NET Bible : The Biblical Studies Foundation

Sorry. If you don't have frames, you can use these links:

NETBIBLE.COM OT | Apocrypha | NT | |Instructions | Preface | Preface to Apocrypha | Principles of Translation | |Abbreviations List| Bibliography| Greek Alphabet | Hebrew Alphabet | | Greek Manuscript Evidence | Download Fonts| NET Bible Maps| © 1996-2003 Biblical Studies Press
Preface Old Testament Genesis Exodus Leviticus Numbers Deuteronomy Joshua Judges Ruth 1 Samuel 2 Samuel 1 Kings 2 Kings 1 Chronicles 2 Chronicles Ezra Nehemiah Esther Job Psalms Proverbs Ecclesiastes Song of Solomon Isaiah Jeremiah Lamentations Ezekiel Daniel Hosea Joel Amos Obadiah Jonah Micah Nahum Habakkuk Zephaniah Haggai Zechariah Malachi Deutero-Canonicals/ Apocrypha Preface Baruch Letter of Jeremiah Prayer of Azariah Susanna Bel and the Dragon Prayer of Manasseh Psalm 151 New Testament Matthew Mark Luke John Acts Romans 1 Corinthians 2 Corinthians Galatians Ephesians Philippians Colossians 1 Thessalonians 2 Thessalonians 1 Timothy 2 Timothy Titus Philemon Hebrews James 1 Peter 2 Peter 1 John 2 John 3 John Jude Revelation
 | Notes Window (displays translator's and study notes) These are explanations of different possible translations and rationale for the preferred translation as well as study notes on selected passages. Clicking on any footnote (superscript numbers) in the Text Window above displays that note.


NET Bible® - 1 Chronicles 1

1 Chronicles 1

Adam’s Descendants

1:1 Adam, Seth, Enosh, 1:2 Kenan, Mahalalel, Jered, 1:3 Enoch, Methuselah, Lamech, 1:4 Noah, Shem, Ham, and Japheth.1

Japheth’s Descendants

1:5 The sons of Japheth:

Gomer, Magog, Madai, Javan, Tubal, Meshech, and Tiras.

1:6 The sons of Gomer:

Ashkenaz, Riphath,2 and Togarmah.

1:7 The sons3 of Javan:

Elishah, Tarshish, the Kittites, and the Rodanites.4

Ham’s Descendants

1:8 The sons of Ham:

Cush, Mizraim,5 Put, and Canaan.

1:9 The sons of Cush:

Seba, Havilah, Sabta, Raamah, and Sabteca.

The sons of Raamah:

Sheba and Dedan.

1:10 Cush was the father of Nimrod, who established himself as a mighty warrior on earth.6

1:11 Mizraim was the father of the Ludites, Anamites, Lehabites, Naphtuhites, 1:12 Pathrusites, Casluhites (from whom the Philistines descended7), and the Caphtorites.

1:13 Canaan was the father of Sidon – his firstborn – and Heth, 1:14 as well as the Jebusites, Amorites, Girgashites, 1:15 Hivites, Arkites, Sinites, 1:16 Arvadites, Zemarites, and Hamathites.

Shem’s Descendants

1:17 The sons of Shem:

Elam, Asshur, Arphaxad, Lud, and Aram.

The sons of Aram:8

Uz, Hul, Gether, and Meshech.9

1:18 Arphaxad was the father of Shelah, and Shelah was the father of Eber. 1:19 Two sons were born to Eber: the first was named Peleg, for during his lifetime the earth was divided;10 his brother’s name was Joktan.

1:20 Joktan was the father of Almodad, Sheleph, Hazarmaveth, Jerah, 1:21 Hadoram, Uzal, Diklah, 1:22 Ebal,11 Abimael, Sheba, 1:23 Ophir, Havilah, and Jobab. All these were the sons of Joktan.

1:24 Shem, Arphaxad, Shelah,12 1:25 Eber, Peleg, Reu, 1:26 Serug, Nahor, Terah, 1:27 Abram (that is, Abraham).

1:28 The sons of Abraham:

Isaac and Ishmael.

1:29 These were their descendants:

Ishmael’s Descendants

Ishmael’s firstborn son was Nebaioth; the others were13 Kedar, Adbeel, Mibsam, 1:30 Mishma, Dumah, Massa, Hadad, Tema, 1:31 Jetur, Naphish, and Kedemah. These were the sons of Ishmael.

Keturah’s Descendants

1:32 The sons to whom Keturah, Abraham’s concubine,14 gave birth:

Zimran, Jokshan, Medan, Midian, Ishbak, Shuah.

The sons of Jokshan:

Sheba and Dedan.

1:33 The sons of Midian:

Ephah, Epher, Hanoch, Abida, and Eldaah. All these were the sons of Keturah.

Isaac’s Descendants

1:34 Abraham was the father of Isaac. The sons of Isaac:

Esau and Israel.

Esau’s Descendants

1:35 The sons of Esau:

Eliphaz, Reuel, Jeush, Jalam, and Korah.

1:36 The sons of Eliphaz:

Teman, Omar, Zephi,15 Gatam, Kenaz, and (by Timna) Amalek.16

1:37 The sons of Reuel:

Nahath, Zerah, Shammah, and Mizzah.

The Descendants of Seir

1:38 The sons of Seir:

Lotan, Shobal, Zibeon, Anah, Dishon, Ezer, and Dishan.

1:39 The sons of Lotan:

Hori and Homam. (Timna was Lotan’s sister.)17

1:40 The sons of Shobal:

Alyan,18 Manahath, Ebal, Shephi,19 and Onam.

The sons of Zibeon:

Aiah and Anah.

1:41 The son20 of Anah:

Dishon.

The sons of Dishon:

Hamran,21 Eshban, Ithran, and Keran.

1:42 The sons of Ezer:

Bilhan, Zaavan, Jaakan.22

The sons of Dishan:23

Uz and Aran.

Kings of Edom

1:43 These were the kings who reigned in the land of Edom before any king ruled over the Israelites:

Bela son of Beor; the name of his city was Dinhabah.

1:44 When Bela died, Jobab son of Zerah from Bozrah, succeeded him.24

1:45 When Jobab died, Husham from the land of the Temanites succeeded him.

1:46 When Husham died, Hadad son of Bedad succeeded him. He struck down the Midianites in the plains of Moab; the name of his city was Avith.

1:47 When Hadad died, Samlah from Masrekah succeeded him.

1:48 When Samlah died, Shaul from Rehoboth on the river25 succeeded him.

1:49 When Shaul died, Baal-Hanan son of Achbor succeeded him.

1:50 When Baal-Hanan died, Hadad succeeded him; the name of his city was Pai.26 His wife was Mehetabel, daughter of Matred, daughter of Me-Zahab.

1:51 Hadad died.

Tribal Chiefs of Edom

The tribal chiefs of Edom were:

Timna, Alvah, Jetheth, 1:52 Oholibamah, Elah, Pinon, 1:53 Kenaz, Teman,27 Mibzar, 1:54 Magdiel, Iram.28 These were the tribal chiefs of Edom.

Next Chapter


NET Bible® - 1 Chronicles 1 Notes

1 tc The LXX reads “Noah; the sons of Noah [were] Shem, Ham, and Japheth.” Several English translations (e.g., NIV, NLT) follow the LXX.

sn Shem, Ham, and Japheth were Noah’s three sons (Gen 6:10).

2 tc Many medieval Hebrew mss, along with the LXX and Vulgate, read “Riphath” (see Gen 10:3). This is followed by several English translations (e.g., NAB, NIV, NLT), while others (e.g., ASV, NASB, NRSV) follow the MT reading (“Diphath”).

3 tn Or in this case, “descendants.”

4 tc The Kethiv has “Rodanim,” which probably refers to the island of Rhodes. The Qere has “Dodanim,” which refers to one of the most ancient and revered locations in ancient Greece. The MT and most medieval Hebrew mss of the parallel list in Gen 10:4 read “Dodanim,” but a few have “Rodanim.”

tn Heb “Kittim and Rodanim.”

5 tn That is, “Egypt.”

6 tn Heb “he began to be a mighty warrior in the earth.”

7 tn Heb “came forth.”

8 tc The words “the sons of Aram” do not appear in the Hebrew text. Apparently the phrase וּבְנֵי אֲרָם (uvÿney ’aram) has accidentally dropped out of the text by homoioteleuton (note the presence of אֲרָם just before this). The phrase is included in Gen 10:23.

9 tc The MT of the parallel geneaology in Gen 10:23 reads “Mash,” but the LXX there reads “Meshech” in agreement with 1 Chr 1:17.

10 sn Perhaps this refers to the scattering of the people at Babel (Gen 11:1-9).

11 tc Some medieval Hebrew mss and the Syriac read “Obal” (see Gen 10:28).

12 tc Some LXX mss read “Arphaxad, Cainan, Shelah” (see also the notes on Gen 10:24; 11:12-13).

13 tn The words “the others were” are supplied in the translation for stylistic reasons.

14 sn A concubine was a slave woman in ancient Near Eastern societies who was the legal property of her master, but who could have legitimate sexual relations with her master. A concubine’s status was more elevated than a mere servant, but she was not free and did not have the legal rights of a free wife. The children of a concubine could, in some instances, become equal heirs with the children of the free wife. After the period of the Judges concubines may have become more of a royal prerogative (2 Sam 21:10-14; 1 Kgs 11:3).

15 tc Many medieval Hebrew mss, along with some LXX mss and the Syriac, read “Zepho” (see Gen 36:11).

16 tn The Hebrew text has simply, “and Timna and Amalek,” but Gen 36:12 indicates that Timna, a concubine of Eliphaz, was the mother of Amalek. See also v. 39 below, which states that Timna was the sister of Lotan.

17 tn Perhaps this is the Timna mentioned in v. 36.

18 tc Some medieval Hebrew mss and a few LXX mss read “Alvan” (see Gen 36:23).

19 tc A few medieval Hebrew mss read “Shepho” (see Gen 36:23).

20 tn Heb “sons.” The Hebrew text has the plural, but only one son is listed. For stylistic reasons the singular “son” was used in the translation.

21 tn The parallel geneaology in Gen 36:26 has the variant spelling “Hemdan.” Some English versions follow the variant spelling here (e.g., NAB, NIV, NCV, CEV, NLT).

22 tn The parallel geneaology in Gen 36:27 has the variant spelling “Akan.” Among English versions that use the variant spelling here are NIV, NCV, NLT.

23 tc The MT reads “Dishon” here, but this should be emended to “Dishan.” See the list in v. 38 and Gen 36:28.

24 tn Heb “ruled in his place,” here and in vv. 45-50.

25 tn Or “near the river.”

sn The river may refer to the Euphrates River (cf. NRSV, CEV, NLT).

26 tc Many medieval Hebrew mss, along with some LXX mss, the Syriac, and Vulgate, read “Pau.” See also Gen 36:39.

27 tn The parallel genealogy in Gen 36:42 has the variant spelling “Temam.”

28 tn Each of the names in this list is preceded by the word “chief” in the Hebrew text. This has not been included in the translation because it would appear very redundant to the modern reader.


NET Bible® - 1 Chronicles 2

1 Chronicles 2

Israel’s Descendants

2:1 These were the sons of Israel:1

Reuben, Simeon, Levi, and Judah;

Issachar and Zebulun;

2:2 Dan, Joseph, and Benjamin;

Naphtali, Gad, and Asher.

Judah’s Descendants

2:3 The sons of Judah:

Er, Onan, and Shelah. These three were born to him by Bathshua,2 a Canaanite woman. Er, Judah’s firstborn, displeased the Lord, so the Lord killed him.3

2:4 Tamar, Judah’s4 daughter-in-law, bore to him Perez and Zerah. Judah had five sons in all.

2:5 The sons of Perez:

Hezron and Hamul.

2:6 The sons of Zerah:

Zimri, Ethan, Heman, Kalkol, Dara5 – five in all.

2:7 The son6 of Carmi:

Achan,7 who brought the disaster on Israel when he stole what was devoted to God.8

2:8 The son9 of Ethan:

Azariah.

2:9 The sons born to Hezron:

Jerahmeel, Ram, and Caleb.10

Ram’s Descendants

2:10 Ram was the father of Amminadab, and Amminadab was the father of Nahshon, the tribal chief of Judah. 2:11 Nahshon was the father of Salma,11 and Salma was the father of Boaz. 2:12 Boaz was the father of Obed, and Obed was the father of Jesse.

2:13 Jesse was the father of Eliab, his firstborn; Abinadab was born second, Shimea third, 2:14 Nethanel fourth, Raddai fifth, 2:15 Ozem sixth, David seventh. 2:16 Their sisters were Zeruiah and Abigail. Zeruiah’s three sons were Abshai,12 Joab, and Asahel. 2:17 Abigail bore Amasa, whose father was Jether the Ishmaelite.

Caleb’s Descendants

2:18 Caleb son of Hezron fathered sons by his wife Azubah (also known as Jerioth).13 Her sons were Jesher, Shobab, and Ardon. 2:19 When Azubah died, Caleb married14 Ephrath, who bore him Hur. 2:20 Hur was the father of Uri, and Uri was the father of Bezalel.

2:21 Later15 Hezron had sexual relations with16 the daughter of Makir, the father of Gilead. (He had married17 her when he was sixty years old.) She bore him Segub. 2:22 Segub was the father of Jair, who owned twenty-three cities in the land of Gilead. 2:23 (Geshur and Aram captured the towns of Jair,18 along with Kenath and its sixty surrounding towns.) All these were descendants of Makir, the father of Gilead.

2:24 After Hezron’s death, Caleb had sexual relations with Ephrath, his father Hezron’s widow, and she bore to him Ashhur the father of Tekoa.19

Jerahmeel’s Descendants

2:25 The sons of Jerahmeel, Hezron’s firstborn, were Ram, the firstborn, Bunah, Oren, Ozem, and Ahijah. 2:26 Jerahmeel had another wife named Atarah; she was Onam’s mother.

2:27 The sons of Ram, Jerahmeel’s firstborn, were Maaz, Jamin, and Eker.

2:28 The sons of Onam were Shammai and Jada.

The sons of Shammai:

Nadab and Abishur.

2:29 Abishur’s wife was Abihail, who bore him Ahban and Molid.

2:30 The sons of Nadab:

Seled and Appaim. (Seled died without having sons.)

2:31 The son20 of Appaim:

Ishi.

The son of Ishi:

Sheshan.

The son of Sheshan:

Ahlai.

2:32 The sons of Jada, Shammai’s brother:

Jether and Jonathan. (Jether died without having sons.)

2:33 The sons of Jonathan:

Peleth and Zaza.

These were the descendants of Jerahmeel.

2:34 Sheshan had no sons, only daughters. Sheshan had an Egyptian servant named Jarha. 2:35 Sheshan gave his daughter to his servant Jarha as a wife; she bore him Attai.

2:36 Attai was the father of Nathan, and Nathan was the father of Zabad. 2:37 Zabad was the father of Ephlal, and Ephlal was the father of Obed. 2:38 Obed was the father of Jehu, and Jehu was the father of Azariah. 2:39 Azariah was the father of Helez, and Helez was the father of Eleasah. 2:40 Eleasah was the father of Sismai, and Sismai was the father of Shallum. 2:41 Shallum was the father of Jekamiah, and Jekamiah was the father of Elishama.

More of Caleb’s Descendants

2:42 The sons of Caleb, Jerahmeel’s brother:

His firstborn Mesha, the father of Ziph, and his second son Mareshah,21 the father of Hebron.

2:43 The sons of Hebron:

Korah, Tappuah, Rekem, and Shema.

2:44 Shema was the father of Raham, the father of Jorkeam. Rekem was the father of Shammai. 2:45 Shammai’s son was Maon, who was the father of Beth-Zur.

2:46 Caleb’s concubine22 Ephah bore Haran, Moza, and Gazez. Haran was the father of Gazez.

2:47 The sons of Jahdai:

Regem, Jotham, Geshan, Pelet, Ephah, and Shaaph.

2:48 Caleb’s concubine Maacah bore Sheber and Tirhanah. 2:49 She also bore Shaaph the father of Madmannah and Sheva the father of Machbenah and Gibea. Caleb’s daughter was Achsah.

2:50 These were the descendants of Caleb.

The sons23 of Hur, the firstborn of Ephrath:24

Shobal, the father of Kiriath Jearim, 2:51 Salma, the father of Bethlehem, Hareph, the father of Beth-Gader.

2:52 The sons of Shobal, the father of Kiriath Jearim, were Haroeh, half of the Manahathites,25 2:53 the clans of Kiriath Jearim – the Ithrites, Puthites, Shumathites, and Mishraites. (The Zorathites and Eshtaolites descended from these groups.)26

2:54 The sons of Salma:

Bethlehem, the Netophathites, Atroth Beth-Joab, half the Manahathites, the Zorites, 2:55 and the clans of the scribes27 who lived in Jabez: the Tirathites, Shimeathites, and Sucathites. These are the Kenites who descended28 from Hammath, the father of Beth-Rechab.29

Next Chapter


NET Bible® - 1 Chronicles 2 Notes

1 tn The groupings in the list that follows, as well as the conjunctions (vav-consecutives in Hebrew), reflect those of the Hebrew text.

2 tn The name means “daughter of Shua.” Shua is identified in Gen 38:2 as a “Canaanite man.”

3 tn Heb “was evil in the eyes of the Lord, so he [i.e., the Lord] killed him [i.e., Er].”

4 tn Heb “his”; the referent (Judah) has been specified in the translation for clarity.

5 tc Many medieval Hebrew mss, some LXX mss, and Syriac read “Darda” (see 1 Kgs 4:31 ET = 1 Kgs 5:11 HT).

6 tn Heb “sons.” The Hebrew text has the plural, but only one son is listed.

7 tc The Hebrew text has “Achar,” which means “disaster,” but a few medieval Hebrew mss read “Achan.” See Josh 7:1.

8 tn Heb “the troubler of Israel who was unfaithful with respect to the devoted [things].”

9 tn Heb “sons.” The Hebrew text has the plural, but only one son is listed.

10 tn The Hebrew text has “Celubai,” but see v. 18, where Caleb is described as the son of Hezron.

11 tc The LXX reads “Salmon” (cf. Ruth 4:21) and is followed by some English versions (e.g., NIV, NCV, TEV, NLT).

12 tn In 2 Sam 2:18 this name appears as “Abishai,” a spelling followed by many English versions here.

13 tn Heb “and Caleb son of Hezron fathered [children] with Azubah, a wife, and with Jerioth.” Jerioth could be viewed as a second wife (so NLT; cf. also NASB, NIV, NRSV), but the following context mentions only “her [presumably Azubah’s] sons.” Another option, the one chosen in the translation, is that Jerioth is another name for Azubah.

14 tn Heb “took for himself.”

15 sn This means “later” in relation to the births of the three sons (Jerahmeel, Ram and Caleb) mentioned in v. 9.

16 tn Heb “Hezron went to.”

17 tn Heb “he took,” referring to taking in marriage.

18 tn Or “Havvoth Jair” (NIV, NRSV). Some translations do not translate the phrase (“havvoth” = “the towns of”), but treat it as part of the place name.

19 tn Heb “And after the death of Hezron in Caleb Ephrathah, and the wife of Hezron, Abijah, and she bore to him Ashhur the father of Tekoa.” Perhaps one could translate: “After Hezron died in Caleb Ephrathah, Abijah, Hezron’s wife, bore to him Ashhur, the father of Tekoa” (cf. NASB, NIV, NRSV). In this case the text suggests that Abijah was born after his father’s death. Because of the awkward syntax and the odd appearance of “Caleb Ephrathah” as a place name, some prefer to emend the text. Some alter בְּכָלֵב אֶפְרָתָה (bÿkhalev ’efratah, “in Caleb Ephrathah”) to בָּא כָלֵב אֶפְרָתָה (bo’ khalev ’efratah, “Caleb had sexual relations with Ephrath”) and then change אֲבִיָּה (’aviyyah, “Abijah”) to אָבִיהוּ (’avihu, “his father”). This results in the following translation: “And after Hezron’s death, Caleb had sexual relations with Ephrath, his father Hezron’s wife, and she bore to him Ashhur the father of Tekoa” (cf. NAB). This would mean that Caleb’s second wife Ephrath had actually been his late father’s wife (probably Caleb’s stepmother). Perhaps the text was subsequently altered because Caleb’s actions appeared improper in light of the injunctions in Lev 18:8; 20:11; Deut 22:30; 27:20 (which probably refer, however, to a son having sexual relations with his stepmother while his father is still alive).

20 tn Heb “sons.” The Hebrew text has the plural “sons” in all three instances in this verse, even though the following lists have only one name each.

21 tc Heb “and the sons of Mareshah,” but this does not fit contextually. Perhaps the text originally had וּבְנוֹ מִשְׁנֶה מָרֵשָׁה (uvÿno mishneh mareshah, “and his second son, Mareshah”), with מִשְׁנֶה (“second”) later accidentally falling out by homoioteleuton (cf. the note in BHS here).

22 sn See the note on the word “concubine” in 1:32.

23 tn Heb “son.” The Hebrew text has the singular, but the following list contains more than one name.

24 tn The Hebrew text reads “Ephrathah” here, but see v. 19, which mentions “Ephrath” as the wife of Hur.

25 tn The Hebrew text has “Menuchites” here, but v. 54 has “Manachathites.”

26 tn Heb “from these went forth the Zorathites and Eshtaolites.”

27 tn Or perhaps “the Sopherim.” The NAB transliterates this term and treats it as a proper name.

28 tn Heb “came.”

29 tn Or (if בֵּית [beth] is translated as “house” rather than considered to be part of the name) “the father of the house [i.e., family] of Rechab.”


NET Bible® - 1 Chronicles 3

1 Chronicles 3

David’s Descendants

3:1 These were the sons of David who were born to him in Hebron:

The firstborn was Amnon, whose mother was Ahinoam from Jezreel;

the second was Daniel, whose mother was Abigail from Carmel;

3:2 the third was Absalom whose mother was Maacah, daughter of King Talmai of Geshur;

the fourth was Adonijah, whose mother was Haggith;

3:3 the fifth was Shephatiah, whose mother was Abital;

the sixth was Ithream, whose mother was Eglah.

3:4 These six were born to David1 in Hebron, where he ruled for seven years and six months.

He ruled thirty-three years in Jerusalem.2 3:5 These were the sons born to him in Jerusalem:

Shimea,3 Shobab, Nathan, and Solomon – the mother of these four was Bathsheba4 the daughter of Ammiel.5

3:6 The other nine were Ibhar, Elishua,6 Elpelet,7 3:7 Nogah, Nepheg, Japhia, 3:8 Elishama, Eliada, and Eliphelet.

3:9 These were all the sons of David, not counting the sons of his concubines.8 Tamar was their sister.

Solomon’s Descendants

3:10 Solomon’s son was Rehoboam,

followed by Abijah his son,

Asa his son,

Jehoshaphat his son,

3:11 Joram9 his son,

Ahaziah his son,

Joash his son,

3:12 Amaziah his son,

Azariah his son,

Jotham his son,

3:13 Ahaz his son,

Hezekiah his son,

Manasseh his son,

3:14 Amon his son,

Josiah his son.

3:15 The sons of Josiah:

Johanan was the firstborn; Jehoiakim was born second; Zedekiah third; and Shallum fourth.

3:16 The sons of Jehoiakim:

his son Jehoiachin10 and his son Zedekiah.

3:17 The sons of Jehoiachin the exile:11

Shealtiel his son, 3:18 Malkiram, Pedaiah, Shenazzar, Jekamiah, Hoshama, and Nedabiah.

3:19 The sons of Pedaiah:

Zerubbabel and Shimei.

The sons of Zerubbabel:

Meshullam and Hananiah. Shelomith was their sister.

3:20 The five others were Hashubah, Ohel, Berechiah, Hasadiah, and Jushab-Hesed.

3:21 The descendants of Hananiah:

Pelatiah, Jeshaiah, the sons of Rephaiah, of Arnan, of Obadiah, and of Shecaniah.

3:22 The descendants of Shecaniah:

Shemaiah and his sons: Hattush, Igal, Bariah, Neariah, and Shaphat – six in all.

3:23 The sons of Neariah:

Elioenai, Hizkiah, and Azrikam – three in all.

3:24 The sons of Elioenai:

Hodaviah, Eliashib, Pelaiah, Akkub, Johanan, Delaiah, and Anani – seven in all.

Next Chapter


NET Bible® - 1 Chronicles 3 Notes

1 tn Heb “him”; the referent (David) has been specified in the translation for clarity.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 tn “Shimea” (שִׁמְעָא, shim’a’) is a variant spelling of “Shammua” (שַׁמּוּעַ, shammua’; see 2 Sam 5:14). Some English versions use the spelling “Shammua” here (e.g., NIV, NCV).

4 tn Most Hebrew mss read “Bathshua” here, but 2 Sam 12:24 makes it clear Bathsheba was Solomon’s mother. “Bathsheba” is read by one Hebrew ms and the Vulgate. Many English translations (e.g., NAB, NIV, NLT) render the name “Bathsheba” to avoid confusion.

5 tn In 2 Sam 11:3 Bathsheba is called “the daughter of Eliam,” while here her father’s name is given as “Ammiel.”

6 tn All but two Hebrew mss read “Elishama” here, but 1 Chr 14:5 lists the name as “Elishua,” and is followed by a number of English versions here (e.g., NAB, NIV, NCV, TEV, CEV, NLT). Another son named “Elishama” is listed in 3:8.

7 tn The MT reads “Eliphelet” here, but 1 Chr 14:5 lists the name as “Elpelet” and is followed by some English versions here (e.g., TEV, NLT). Another son named “Eliphelet” is listed in 3:8.

8 sn See the note on the word “concubine” in 1:32.

9 sn Joram is a variant spelling of the name “Jehoram.”

10 tn Heb “Jeconiah,” a variation of the name “Jehoiachin” (also in v. 17).

11 tn Heb “prisoner.” Jehoiachin was carried off to Babylon as a prisoner. See 2 Chr 36:10.


NET Bible® - 1 Chronicles 4

1 Chronicles 4

Judah’s Descendants

4:1 The descendants of Judah:

Perez, Hezron, Carmi, Hur, and Shobal.

4:2 Reaiah the son of Shobal was the father of Jahath, and Jahath was the father of Ahumai and Lahad. These were the clans of the Zorathites.

4:3 These were the sons of Etam:

Jezreel, Ishma, and Idbash. Their sister was Hazzelelponi.

4:4 Penuel was the father of Gedor, and Ezer was the father of Hushah. These were the descendants of Hur, the firstborn of Ephrathah and the father of Bethlehem.

4:5 Ashhur the father of Tekoa had two wives, Helah and Naarah. 4:6 Naarah bore him Ahuzzam, Hepher, Temeni, and Haahashtari. These were the sons of Naarah. 4:7 The sons of Helah: Zereth, Zohar, Ethnan, 4:8 and Koz, who was the father of Anub, Hazzobebah, and the clans of Aharhel the son of Harum.

4:9 Jabez was more respected than his brothers. His mother had named him Jabez, for she said, “I experienced pain when I gave birth to him.”1 4:10 Jabez called out to the God of Israel, “If only2 you would greatly bless me and expand my territory! May your hand be with me! Keep me from harm so I might not endure pain!”3 God answered his prayer.4

4:11 Kelub, the brother of Shuhah, was the father of Mehir, who was the father of Eshton. 4:12 Eshton was the father of Beth-Rapha, Paseah, and Tehinnah, the father of Ir Nahash.5 These were the men of Recah.

4:13 The sons of Kenaz:

Othniel and Seraiah.

The sons of Othniel:

Hathath and Meonothai.6 4:14 Meonothai was the father of Ophrah.

Seraiah was the father of Joab, the father of those who live in Ge Harashim, who were craftsmen.7

4:15 The sons of Caleb son of Jephunneh:

Iru, Elah, and Naam.

The son of Elah:

Kenaz.8

4:16 The sons of Jehallelel:

Ziph, Ziphah, Tiria, and Asarel.

4:17 The sons of Ezrah:

Jether, Mered, Epher, and Jalon.

Mered’s wife Bithiah9 gave birth to Miriam, Shammai, and Ishbah, the father of Eshtemoa. 4:18 (His Judahite wife gave birth to Jered the father of Gedor, Heber the father of Soco, and Jekuthiel the father of Zanoah.) These were the sons of Pharaoh’s daughter Bithiah, whom Mered married.10

4:19 The sons of Hodiah’s wife, the sister of Naham:

the father of Keilah the Garmite, and Eshtemoa the Maacathite.

4:20 The sons of Shimon:

Amnon, Rinnah, Ben-Hanan, and Tilon.

The descendants of Ishi:

Zoheth and Ben Zoheth.11

4:21 The sons of Shelah son of Judah:

Er the father of Lecah, Laadah the father of Mareshah, the clans of the linen workers at Beth-Ashbea, 4:22 Jokim, the men of Cozeba, and Joash and Saraph, both of whom ruled in Moab and Jashubi Lehem. (This information is from ancient records.)12 4:23 They were the potters who lived in Netaim and Gederah; they lived there and worked for the king.13

Simeon’s Descendants

4:24 The descendants of Simeon:

Nemuel, Jamin, Jarib, Zerah, Shaul, 4:25 his son Shallum, his son Mibsam, and his son Mishma.

4:26 The descendants of Mishma:

His son Hammuel, his son Zaccur, and his son Shimei.

4:27 Shimei had sixteen sons and six daughters. But his brothers did not have many sons, so their whole clan was not as numerous as the sons of Judah. 4:28 They lived in Beer Sheba, Moladah, Hazar Shual, 4:29 Bilhah, Ezem, Tolad, 4:30 Bethuel, Hormah, Ziklag, 4:31 Beth Marcaboth, Hazar Susim, Beth Biri, and Shaaraim. These were their towns until the reign of David. 4:32 Their settlements also included Etam, Ain, Rimmon, Tochen, and Ashan – five towns. 4:33 They also lived in all the settlements that surrounded these towns as far as Baal.14 These were their settlements; they kept genealogical records.

4:34 Their clan leaders were:15

Meshobab, Jamlech, Joshah son of Amaziah, 4:35 Joel, Jehu son of Joshibiah (son of Seraiah, son of Asiel), 4:36 Eleoenai, Jaakobah, Jeshohaiah, Asaiah, Adiel, Jesimiel, Benaiah, 4:37 Ziza son of Shipi (son of Allon, son of Jedaiah, son of Shimri, son of Shemaiah). 4:38 These who are named above were the leaders of their clans.

Their extended families increased greatly in numbers. 4:39 They went to the entrance of Gedor, to the east of the valley, looking for pasture for their sheep. 4:40 They found fertile and rich pasture; the land was very broad, undisturbed and peaceful. Indeed some Hamites had been living there prior to that. 4:41 The men whose names are listed came during the time of King Hezekiah of Judah and attacked the Hamites’ settlements,16 as well as the Meunites they discovered there, and they wiped them out to this very day. They dispossessed them,17 for they found pasture for their sheep there. 4:42 Five hundred men of Simeon, led by Pelatiah, Neariah, Rephaiah, and Uzziel, the sons of Ishi, went to the hill country of Seir 4:43 and defeated the rest of the Amalekite refugees;18 they live there to this very day.

Next Chapter


NET Bible® - 1 Chronicles 4 Notes

1 tn In Hebrew the name יַעְבֵּץ (ya’bets, “Jabez”) sounds like the noun עֹצֶב (’otsev) which means “pain.”

2 tn On the use of אִם (’im, “if”) here, see HALOT 60 s.v.

3 tn Heb “and act from [i.e., so as to prevent] harm so that I might not be in pain.”

4 tn Heb “and God brought about what he had asked.”

5 tn Or “of the city of Nahash.”

6 tc “Meonothai” is read here by some mss of the LXX, along with the Vulgate. The name apparently was dropped from the Hebrew text by haplography. Note that the name appears at the beginning of the next verse as well.

7 tn Heb “the father of Ge Harashim, for they were craftsmen.” The name “Ge Harashim” means “valley of craftsmen.”

8 tn Heb “and the sons of Elah and Kenaz.” Kenaz was actually the son of Elah.

9 tn The Hebrew text has simply, “and she gave birth to,” without identifying the subject. The words “Mered’s wife Bithiah” are added in the translation for clarification. See v. 18b, which mentions “Bethiah, whom Mered married.”

10 tn Heb “took,” referring to taking in marriage.

11 tn Or “and the son of Zoheth” (NAB). The word בֶּן (ben) in Hebrew means “son [of].”

12 tn Heb “and the words are old.”

13 tn Heb “and those who lived in Netaim and Gederah; with the king in his work they lived there.”

14 tc Some LXX mss read “Baalath” (cf. Josh 19:8). This is followed by some English versions (e.g., NIV, NCV, TEV, NLT).

15 tn The words “their clan leaders were” are added in the translation for clarification. See v. 38a, which makes this clear.

16 tn The Hebrew text reads “their tents,” apparently referring to those of the Hamites mentioned at the end of v. 40. Some prefer to emend the text to read, “the tents of Ham.”

17 tn Heb “and they lived in place of them.”

18 tn Heb “and struck down the remnant that had escaped belonging to Amalek.”


NET Bible® - 1 Chronicles 5

1 Chronicles 5

Reuben’s Descendants

5:1 The sons of Reuben, Israel’s firstborn –

(Now he was the firstborn, but when he defiled his father’s bed,1 his rights as firstborn were given to the sons of Joseph, Israel’s son. So Reuben is not listed as firstborn in the genealogical records.2 5:2 Though Judah was the strongest among his brothers and a leader descended from him,3 the right of the firstborn belonged to Joseph.)

5:3 The sons of Reuben, Israel’s firstborn:

Hanoch, Pallu, Hezron, and Carmi.

5:4 The descendants of Joel:

His son Shemaiah, his son Gog, his son Shimei, 5:5 his son Micah, his son Reaiah, his son Baal, 5:6 and his son Beerah, whom King Tiglath-pileser4 of Assyria carried into exile. Beerah5 was the tribal leader of Reuben.

5:7 His brothers by their clans, as listed in their genealogical records:

The leader Jeiel, Zechariah, 5:8 and Bela son of Azaz, son of Shema, son of Joel.

They lived in Aroer as far as Nebo and Baal Meon. 5:9 In the east they settled as far as the entrance to the desert that stretches to the Euphrates River, for their cattle had increased in numbers in the land of Gilead. 5:10 During the time of Saul they attacked the Hagrites and defeated them. They took over their territory in the entire eastern region of Gilead.6

Gad’s Descendants

5:11 The descendants of Gad lived near them in the land of Bashan, as far as Salecah.

5:12 They included Joel the leader, Shapham the second in command, Janai, and Shaphat in Bashan. 5:13 Their relatives, listed according to their families,7 included Michael, Meshullam, Sheba, Jorai, Jacan, Zia, and Eber – seven in all.

5:14 These were the sons of Abihail son of Huri, son of Jaroah, son of Gilead, son of Michael, son of Jeshishai, son of Jahdo, son of Buz. 5:15 Ahi son of Abdiel, son of Guni, was the leader of the family.8 5:16 They lived in Gilead, in Bashan and its surrounding settlements, and in the pasturelands of Sharon to their very borders.9 5:17 All of them were listed in the genealogical records in the time of King Jotham of Judah and in the time of King Jeroboam of Israel.

5:18 The Reubenites, Gadites, and the half-tribe of Manasseh had 44,760 men in their combined armies, warriors who carried shields and swords, were equipped with bows, and were trained for war.10 5:19 They attacked11 the Hagrites, Jetur, Naphish, and Nodab. 5:20 They received divine help in fighting them, and the Hagrites and all their allies were handed over to them. They cried out to God during the battle; he responded to their prayers because they trusted in him.12 5:21 They seized the Hagrites’13 animals, including 50,000 camels, 250,000 sheep, and 2,000 donkeys. They also took captive 100,000 people. 5:22 Because God fought for them,14 they killed many of the enemy.15 They dispossessed the Hagrites and lived in their land until the exile.16

The Half-Tribe of Manasseh

5:23 The half-tribe of Manasseh settled in the land from Bashan as far as Baal Hermon, Senir, and Mount Hermon. They grew in number.

5:24 These were the leaders of their families:17

Epher, Ishi, Eliel, Azriel, Jeremiah, Hodaviah, and Jahdiel. They were skilled warriors, men of reputation,18 and leaders of their families. 5:25 But they were unfaithful to the God of their ancestors19 and worshiped instead20 the gods of the native peoples21 whom God had destroyed before them. 5:26 So the God of Israel stirred up22 King Pul of Assyria (that is, King Tiglath-pileser of Assyria),23 and he carried away the Reubenites, Gadites, and half-tribe of Manasseh and took them to Halah, Habor, Hara, and the river of Gozan, where they remain to this very day.

Next Chapter


NET Bible® - 1 Chronicles 5 Notes

1 sn The phrase when he defiled his father’s bed refers to Reuben having sexual relations with his father Jacob’s concubine Bilhah. This incident is recorded in Gen 35:22.

2 tn Heb “and not to be listed in the genealogical records as (having) the right of the firstborn.”

3 tn Heb “and [one] for a leader [was] from him.” This probably refers to the Davidic king.

4 tn Heb “Tilgath-pilneser,” a variant spelling of Tiglath-pileser (also in v. 26).

5 tn Heb “he”; the referent (Beerah) has been specified in the translation for clarity.

6 tn Heb “and in the days of Saul they made war with the Hagrites and they fell by their hand and they lived in their tents unto all the face of the east of Gilead.”

7 tn Heb “and their brothers by the house of their fathers.”

8 tn Heb “was the head of the house of their fathers.”

9 tn Heb “unto their extremities.”

10 tn Heb “the sons of Reuben and the Gadites and half of the tribe of Manasseh, from the sons of bravery, men carrying a shield and sword and treading a bow and trained for war, 44,760 going out for warfare.”

11 tn Heb “made war with.”

12 tn Heb “and they were helped against them and they were given over into their hand, the Hagrites and all who were with them, for to God they cried out in the battle and he was entreated [or “allowed himself to be entreated”] by them for they trusted in him.”

13 tn Heb “their”; the referent (the Hagrites) has been specified in the translation for clarity.

14 tn Heb “from God [was] the battle.”

15 tn Heb “many slain fell.”

16 tn Heb “and they lived in place of them until the exile.” The referent of “them” (the Hagrites) has been specified in the translation for clarity.

17 tn Heb “and these [were] the heads of the house of their fathers.”

18 tn Heb “men of names.”

19 tn Heb “fathers.”

20 tn Heb “prostituted themselves after.”

21 tn Heb “the peoples of the land.”

22 tn Heb “stirred up the spirit of.”

23 tn Heb “and the spirit of Tilgath-pilneser king of Assyria.” “Pul” and “Tilgath-pilneser” were names of the same Assyrian ruler, more commonly known as Tiglath-pileser (cf. 2 Kgs 15:29).


NET Bible® - 1 Chronicles 6

1 Chronicles 6

Levi’s Descendants

6:1 (5:27) 1 The sons of Levi:

Gershon, Kohath, and Merari.

6:2 The sons of Kohath:

Amram, Izhar, Hebron, and Uzziel.

6:3 The children of Amram:

Aaron, Moses, and Miriam.

The sons of Aaron:

Nadab, Abihu, Eleazar, and Ithamar.

6:4 Eleazar was the father of Phinehas, and Phinehas was the father of Abishua. 6:5 Abishua was the father of Bukki, and Bukki was the father of Uzzi. 6:6 Uzzi was the father of Zerahiah, and Zerahiah was the father of Meraioth. 6:7 Meraioth was the father of Amariah, and Amariah was the father of Ahitub. 6:8 Ahitub was the father of Zadok, and Zadok was the father of Ahimaaz. 6:9 Ahimaaz was the father of Azariah, and Azariah was the father of Johanan. 6:10 Johanan was the father of Azariah, who served as a priest in the temple Solomon built in Jerusalem.2 6:11 Azariah was the father of Amariah, and Amariah was the father of Ahitub. 6:12 Ahitub was the father of Zadok, and Zadok was the father of Shallum. 6:13 Shallum was the father of Hilkiah, and Hilkiah was the father of Azariah. 6:14 Azariah was the father of Seraiah, and Seraiah was the father of Jehozadak. 6:15 Jehozadak went into exile when the Lord sent the people of3 Judah and Jerusalem into exile by the hand of Nebuchadnezzar.

6:16 (6:1) 4 The sons of Levi:

Gershom,5 Kohath, and Merari.

6:17 These are the names of the sons Gershom:

Libni and Shimei.

6:18 The sons of Kohath:

Amram, Izhar, Hebron, and Uzziel.

6:19 The sons of Merari:

Mahli and Mushi.

These are the clans of the Levites by their families.6

6:20 To Gershom:

His son Libni, his son Jahath, his son Zimmah, 6:21 his son Joah, his son Iddo, his son Zerah, and his son Jeatherai.

6:22 The sons7 of Kohath:

His son Amminadab, his son Korah, his son Assir, 6:23 his son Elkanah, his son Ebiasaph, his son Assir, 6:24 his son Tahath, his son Uriel, his son Uzziah, and his son Shaul.

6:25 The sons of Elkanah:

Amasai, Ahimoth,8 6:26 his son Elkanah,9 his son Zophai, his son Nahath, 6:27 his son Eliab, his son Jeroham, and his son Elkanah.10

6:28 The sons of Samuel:

Joel the firstborn11 and Abijah the second oldest.

6:29 The descendants of Merari:

Mahli, his son Libni, his son Shimei, his son Uzzah, 6:30 his son Shimea, his son Haggiah, and his son Asaiah.

Professional Musicians

6:31 These are the men David put in charge of music in the Lord’s sanctuary,12 after the ark was placed there. 6:32 They performed music13 before the sanctuary14 of the meeting tent until Solomon built the Lord’s temple in Jerusalem.15 They carried out their tasks according to regulations.

6:33 These are the ones who served along with their sons:

From the Kohathites:

Heman the musician, son of Joel, son of Samuel, 6:34 son of Elkanah, son of Jeroham, son of Eliel, son of Toah, 6:35 son of Zuph, son of Elkanah, son of Mahath, son of Amasai, 6:36 son of Elkanah, son of Joel, son of Azariah, son of Zephaniah, 6:37 son of Tahath, son of Assir, son of Ebiasaph, son of Korah, 6:38 son of Izhar, son of Kohath, son of Levi, son of Israel.

6:39 Serving beside him was his fellow Levite Asaph,16 son of Berechiah, son of Shimea, 6:40 son of Michael, son of Baaseiah,17 son of Malkijah, 6:41 son of Ethni, son of Zerah, son of Adaiah, 6:42 son of Ethan, son of Zimmah, son of Shimei, 6:43 son of Jahath, son of Gershom, son of Levi.

6:44 Serving beside them were their fellow Levites, the descendants of Merari, led by18 Ethan, son of Kishi, son of Abdi, son of Malluch, 6:45 son of Hashabiah, son of Amaziah, son of Hilkiah, 6:46 son of Amzi, son of Bani, son of Shemer, 6:47 son of Mahli, son of Mushi, son of Merari, son of Levi.

6:48 The rest of their fellow Levites19 were assigned to perform the remaining tasks at God’s sanctuary.20 6:49 But Aaron and his descendants offered sacrifices on the altar for burnt offerings and on the altar for incense as they had been assigned to do in the most holy sanctuary.21 They made atonement for Israel, just as God’s servant Moses had ordered.22

6:50 These were the descendants of Aaron:

His son Eleazar, his son Phinehas, his son Abishua, 6:51 his son Bukki, his son Uzzi, his son Zerahiah, 6:52 his son Meraioth, his son Amariah, his son Ahitub, 6:53 his son Zadok, and his son Ahimaaz.

6:54 These were the areas where Aaron’s descendants lived:23

The following belonged to the Kohathite clan, for they received the first allotment:24

6:55 They were allotted Hebron in the territory of Judah, as well as its surrounding pasturelands. 6:56 (But the city’s land and nearby towns were allotted to Caleb son of Jephunneh.) 6:57 The descendants of Aaron were also allotted as cities25 of refuge Hebron, Libnah and its pasturelands, Jattir, Eshtemoa and its pasturelands, 6:58 Hilez26 and its pasturelands, Debir and its pasturelands, 6:59 Ashan27 and its pasturelands,28 and Beth Shemesh and its pasturelands.

6:60 Within the territory of the tribe of Benjamin they were allotted29 Geba and its pasturelands, Alemeth and its pasturelands, and Anathoth and its pasturelands. Their clans were allotted thirteen cities in all. 6:61 The rest of Kohath’s descendants were allotted ten cities in the territory of the half-tribe of Manasseh.30

6:62 The clans of Gershom’s descendants received thirteen cities within the territory of the tribes of Issachar, Asher, Naphtali, and Manasseh (in Bashan).31

6:63 The clans of Merari’s descendants were allotted twelve cities within the territory of the tribes of Reuben, Gad, and Zebulun.32

6:64 So the Israelites gave to the Levites these cities and their pasturelands. 6:65 They allotted these previously named cities from the territory of the tribes of Judah, Simeon, and Benjamin.33

6:66 The clans of Kohath’s descendants also received territory within the tribe of Ephraim.34 6:67 They were allotted as cities35 of refuge Shechem and its pasturelands (in the hill country of Ephraim), Gezer and its pasturelands, 6:68 Jokmeam and its pasturelands, Beth Horon and its pasturelands, 6:69 Aijalon and its pasturelands, and Gath Rimmon and its pasturelands.

6:70 Within the territory of the half-tribe of Manasseh, the rest of Kohath’s descendants received Aner and its pasturelands and Bileam and its pasturelands.36

6:71 The following belonged to Gershom’s descendants:37

Within the territory of the half-tribe of Manasseh: Golan in Bashan and its pasturelands and Ashtaroth and its pasturelands.

6:72 Within the territory of the tribe of Issachar: Kedesh and its pasturelands, Daberath and its pasturelands, 6:73 Ramoth and its pasturelands, and Anem and its pasturelands.

6:74 Within the territory of the tribe of Asher: Mashal and its pasturelands, Abdon and its pasturelands, 6:75 Hukok and its pasturelands, and Rehob and its pasturelands.

6:76 Within the territory of the tribe of Naphtali: Kedesh in Galilee and its pasturelands, Hammon and its pasturelands, and Kiriathaim and its pasturelands.

6:77 The following belonged to the rest of Merari’s descendants:38

Within the territory of the tribe of Zebulun: Rimmono39 and its pasturelands, and Tabor and its pasturelands.

6:78 Within the territory of the tribe of Reuben across the Jordan River east of Jericho:40 Bezer in the desert and its pasturelands, Jahzah and its pasturelands, 6:79 Kedemoth and its pasturelands, and Mephaath and its pasturelands.

6:80 Within the territory of the tribe of Gad: Ramoth in Gilead and its pasturelands, Mahanaim and its pasturelands, 6:81 Heshbon and its pasturelands, and Jazer and its pasturelands.

Next Chapter


NET Bible® - 1 Chronicles 6 Notes

1 sn Beginning with 6:1, the verse numbers through 6:81 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 6:1 ET = 5:27 HT, 6:2 ET = 5:28 HT, 6:16 ET = 6:1 HT, etc., through 6:81 ET = 6:66 HT. Beginning with 7:1 the verse numbers in the ET and HT are again the same.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 tn The words “the people of” are added in the translation for clarification.

4 sn Chapter 6 of 1 Chr begins here in the Hebrew text; 6:16-81 ET = 6:1-66 HT. See the note at 6:1.

5 tn The name “Gershom” (also in vv. 17, 20, 43, 62, 71) appears as “Gershon” in 1 Chr 6:1.

6 tn Heb “by their fathers.”

7 tn Or perhaps, “descendants,” since the list differs from the one in v. 18.

8 tn Heb “and Achimoth.”

9 tc The consonantal Hebrew text (Kethib) has, “Elkanah, his son, Elkanah.” The marginal reading (Qere) is “Elkanah, the sons of Elkanah.” The text probably originally read simply, “Elkanah his son.”

10 tc After the last named individual (“Elkanah” in v. 27) some LXX mss insert the words “Samuel his son” to facilitate a transition to the following verse, which beings “and the sons of Samuel.” Among the English versions that include this added phrase are NAB, NIV, and NLT.

11 tc The Hebrew text lacks the name יוֹאֵל (yo’el, “Joel”), which has probably dropped out due to homoioteleuton (note the last three letters of the preceding name שְׁמוּאֵל (shÿmuel, “Samuel”).

12 tn Heb “house.”

13 tn Heb “they were serving…with music.”

14 tn Or traditionally “tabernacle.”

15 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

16 tn Heb “and his brother Asaph, the one who stood at his right hand.”

17 tc A few Hebrew mss, one LXX ms, and the Syriac read “Maaseiah.”

18 tn Heb “and the sons of Merari, their brothers, on the left.”

19 tn Heb “their brothers, the Levites.”

20 tn Heb “were assigned to all the work of the tabernacle of the house of God.”

21 tn Heb “for all the work of the holy of holies.”

22 tn Heb “making atonement for Israel according to all which Moses the servant of God commanded.”

23 tn Heb “and these were their dwelling places according to their encampments in their territory to the sons of Aaron.”

24 tn Heb “to the clan of the Kohathites for to them was the lot.”

25 tn The parallel account in Josh 21:13 has the singular “city,” which apparently refers only to Hebron.

26 tc The MT reads “Hilez” here; the place name appears as “Holon” in Josh 21:15.

27 tc The MT reads “Ashan” here; the place name appears as “Ain” in Josh 21:16.

28 tc The LXX and Syriac (following the parallel list in Josh 21:16) add “Juttah and its pasturelands” here. Cf. NAB “Jetta”; also NIV, NCV, NLT “Juttah.”

29 tn The parallel passage in Josh 21:17 adds “Gibeon and its pasturelands” (cf. NAB, NIV, NCV, NLT). The words “they were allotted” are supplied in the translation for both clarity and stylistic reasons.

30 tn Heb “to the sons of Kohath who were left from the clan of the tribe, from the half of the tribe of the half of Manasseh by lot ten cities.”

31 tn Heb “and to the sons of Gershom by their clans from the tribe of Issachar, and from the tribe of Asher, and from the tribe of Naphtali, and from the tribe of Manasseh in Bashan, thirteen cities.”

32 tn Heb “and to the sons of Merari by their clans from the tribe of Reuben, and from the tribe of Gad, and from the tribe of Zebulun by lot, twelve cities.”

33 tn Heb “and they gave by lot from the tribe of the sons of Judah, and from the tribe of the sons of Simeon, and from the tribe of the sons of Benjamin these cities, which they called them by names.”

34 tn Heb “and from [it is probably preferable to read “to” here] the clans of the sons of Kohath and there were the cities of their territory from the tribe of Ephraim.”

35 tn The parallel account in Josh 21:21 has the singular “city,” referring only to Shechem.

36 tn Heb “and from the half of the tribe of Manasseh, Aner and its pasturelands and Bileam and its pasturelands to the clan, to the sons of Kohath who were left.”

37 tn Heb “to the sons of Gershom.”

38 tn Heb “to the sons of Merari, who were left.”

39 tc Before “Rimmono” the LXX (following the parallel passage in Josh 21:34) adds “Jokneam and its pasturelands, Kartah and its pasturelands.” This addition is included in some English versions (e.g., NAB, NIV, NCV, NLT).

40 tn Heb “and from across the Jordan at Jericho, on the east of the Jordan, from the tribe of Reuben.” The word “River” is supplied in the translation for clarity.

map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.


NET Bible® - 1 Chronicles 7

1 Chronicles 7

Issachar’s Descendants

7:1 The sons of Issachar:

Tola, Puah, Jashub, and Shimron – four in all.

7:2 The sons of Tola:

Uzzi, Rephaiah, Jeriel, Jahmai, Jibsam,1 and Samuel.2 They were leaders of their families.3 In the time of David there were 22,600 warriors listed in Tola’s genealogical records.4

7:3 The son5 of Uzzi:

Izrachiah.

The sons of Izrahiah:

Michael, Obadiah, Joel, and Isshiah. All five were leaders.

7:4 According to the genealogical records of their families, they had 36,000 warriors available for battle, for they had numerous wives and sons.6 7:5 Altogether the genealogical records of the clans of Issachar listed 87,000 warriors.7

Benjamin’s Descendants

7:6 The sons of Benjamin:8

Bela, Beker, and Jediael – three in all.

7:7 The sons of Bela:

Ezbon, Uzzi, Uzziel, Jerimoth, and Iri. The five of them were leaders of their families. There were 22,034 warriors listed in their genealogical records.

7:8 The sons of Beker:

Zemirah, Joash, Eliezer, Elioenai, Omri, Jeremoth, Abijah, Anathoth, and Alameth. All these were the sons of Beker. 7:9 There were 20,200 family leaders and warriors listed in their genealogical records.

7:10 The son9 of Jediael:

Bilhan.

The sons of Bilhan:

Jeush, Benjamin, Ehud, Kenaanah, Zethan, Tarshish, and Ahishahar. 7:11 All these were the sons of Jediael. Listed in their genealogical records were 17,200 family leaders and warriors who were capable of marching out to battle.

7:12 The Shuppites and Huppites were descendants of Ir; the Hushites were descendants of Aher.10

Naphtali’s Descendants

7:13 The sons of Naphtali:

Jahziel,11 Guni, Jezer, and Shallum12 – sons of Bilhah.

Manasseh’s Descendants

7:14 The sons of Manasseh:

Asriel, who was born to Manasseh’s Aramean concubine.13 She also gave birth to Makir the father of Gilead. 7:15 Now Makir married a wife from the Huppites and Shuppites.14 (His sister’s name was Maacah.)

Zelophehad was Manasseh’s second son;15 he had only daughters.

7:16 Maacah, Makir’s wife, gave birth to a son, whom she named Peresh. His brother was Sheresh, and his sons were Ulam and Rekem.

7:17 The son16 of Ulam:

Bedan.

These were the sons of Gilead, son of Makir, son of Manasseh. 7:18 His sister Hammoleketh gave birth to Ishhod, Abiezer, and Mahlah.

7:19 The sons of Shemida were Ahian, Shechem, Likhi, and Aniam.

Ephraim’s Descendants

7:20 The descendants of Ephraim:

Shuthelah, his son Bered, his son Tahath, his son Eleadah, his son Tahath, 7:21 his son Zabad, his son Shuthelah

(Ezer and Elead were killed by the men of Gath, who were natives of the land, when they went down to steal their cattle. 7:22 Their father Ephraim mourned for them many days and his brothers came to console him. 7:23 He had sexual relations with his wife; she became pregnant and gave birth to a son. Ephraim17 named him Beriah because tragedy had come to his family.18 7:24 His daughter was Sheerah, who built Lower and Upper Beth Horon, as well as Uzzen Sheerah),

7:25 his19 son Rephah, his son Resheph,20 his son Telah, his son Tahan, 7:26 his son Ladan, his son Ammihud, his son Elishama, 7:27 his son Nun,21 and his son Joshua.

7:28 Their property and settlements included Bethel22 and its surrounding towns, Naaran to the east, Gezer and its surrounding towns to the west, and Shechem and its surrounding towns as far as Ayyah and its surrounding towns. 7:29 On the border of Manasseh’s territory were Beth-Shean23 and its surrounding towns, Taanach and its surrounding towns, Megiddo24 and its surrounding towns, and Dor and its surrounding towns. The descendants of Joseph, Israel’s son, lived here.

Asher’s Descendants

7:30 The sons of Asher:

Imnah, Ishvah, Ishvi, and Beriah. Serah was their sister.

7:31 The sons of Beriah:

Heber and Malkiel, who was the father of Birzaith.

7:32 Heber was the father of Japhlet, Shomer, Hotham, and Shua their sister.

7:33 The sons of Japhlet:

Pasach, Bimhal, and Ashvath. These were Japhlet’s sons.

7:34 The sons of his brother25 Shemer:26

Rohgah, Hubbah,27 and Aram.

7:35 The sons of his brother Helem:28

Zophah, Imna, Shelesh, and Amal.

7:36 The sons of Zophah:

Suah, Harnepher, Shual, Beri, Imrah, 7:37 Bezer, Hod, Shamma, Shilshah, Ithran,29 and Beera.

7:38 The sons of Jether:

Jephunneh, Pispah, and Ara.

7:39 The sons of Ulla:

Arah, Hanniel, and Rizia.

7:40 All these were the descendants of Asher. They were the leaders of their families, the most capable men, who were warriors and served as head chiefs. There were 26,000 warriors listed in their genealogical records as capable of doing battle.30

Next Chapter


NET Bible® - 1 Chronicles 7 Notes

1 tn Many English versions spell this name “Ibsam.”

2 tn Many English versions retain a form of this name closer to the Hebrew, i.e., “Shemuel.”

3 tn Heb “heads of the house of their fathers.”

4 tn Heb “to Tola [there were] warriors by their generations, their number in the days of David [was] 22,600.”

5 tn The Hebrew text has the plural “sons,” but only one son is listed.

6 tn Heb “and unto them by their generations to the house of their fathers [were] troops of war of battle, 36,000, for they had many wives and sons.”

7 tn Heb “and their brothers, according to all the clans of Issachar, the warriors [were] 87,000 listed in the genealogical records for all.”

8 tc The Hebrew text has simply “Benjamin,” but בְּנֵי (bÿney, “sons of”) has dropped out by haplography (בְּנֵי בִּנְיָמִן, bÿney binyamin).

9 tn The Hebrew text has the plural “sons,” but only one son is listed.

10 tn The name “Aher” appears as “Ahiram” in Num 26:38.

11 tn The name “Jahziel” appears as “Jahzeel” in Gen 46:24.

12 tc Most Hebrew mss read “Shallum”; some Hebrew mss and some LXX mss read “Shillem,” the form of the name that appears in Gen 46:24 and Num 26:49.

13 sn See the note on the word “concubine” in 1:32.

14 tn Some translations treat the terms שֻׁפִּים (shuppim) and חֻפִּים (khuppim) as proper names of individuals (“Huppim” and “Shuppim”), but others consider these forms to be plurals and refer to tribal or clan names.

15 tn Heb “and the name of the second was Zelophehad.”

16 tn The Hebrew text has the plural “sons,” but only one son is listed.

17 tn Heb “he”; the referent (Ephraim) has been specified in the translation for clarity.

18 tn Heb “because in tragedy there had come to his house.” The preposition prefixed to רָעָה (ra’ah) should probably be omitted. The Hebrew noun רָעָה (“tragedy”) should be understood as the subject of the feminine verb form that follows.

19 tn The antecedent of the pronoun “his” is not clear. The translation assumes that v. 25 resumes the list of Ephraim’s descendants (see vv. 20-21a) after a lengthy parenthesis (vv. 21b-24).

20 tc The Hebrew text has simply “Resheph,” but the phrase “his son” has probably been accidentally omitted, since the names before and after this one include the phrase.

21 tn Heb “Non” (so KJV, NASB; cf. Exod 33:11, where the more familiar spelling “Nun” occurs).

22 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

23 tn “Beth Shean” is a variant spelling of “Beth Shan.”

24 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

25 tc The Hebrew text has אֲחִי (’akhiy, “the brother of”), but this should probably be emended to אֲחִיו (’akhiyv, “his brother”). Cf. v. 35. Most English versions treat this Hebrew word as a proper name (“Ahi”) and list it before “Rohgah.”

26 tn Or “Shomer,” cf. v. 32.

27 tc “Hubbah” is the marginal reading (Qere); the consonantal text (Kethib) has “Jachbah.”

28 tn Or “Hotham,” cf. v. 32.

29 tn The name “Ithran” is sometimes understood to be another name for “Jether” (v. 38).

30 tn Heb “all these were the sons of Asher, heads of the house of the fathers, selected, warriors, heads of the leaders, and there was listed in the genealogical records in war, in battle, their number, men, 26,000.”


NET Bible® - 1 Chronicles 8

1 Chronicles 8

Benjamin’s Descendants (Continued)

8:1 Benjamin was the father of Bela, his firstborn; Ashbel was born second, Aharah1 third, 8:2 Nohah fourth, and Rapha fifth.

8:3 Bela’s sons were Addar, Gera, Abihud, 8:4 Abishua, Naaman, Ahoah, 8:5 Gera, Shephuphan, and Huram.

8:6 These were the descendants of Ehud who were leaders of the families living in Geba who were forced to move to Manahath: 8:7 Naaman, Ahijah, and Gera, who moved them. Gera2 was the father of Uzzah and Ahihud.

8:8 Shaharaim fathered sons in Moab after he divorced his wives Hushim and Baara. 8:9 By his wife Hodesh he fathered Jobab, Zibia, Mesha, Malkam, 8:10 Jeuz, Sakia, and Mirmah. These were his sons; they were family leaders. 8:11 By Hushim he fathered Abitub and Elpaal.

8:12 The sons of Elpaal:

Eber, Misham, Shemed (who built Ono and Lod, as well as its surrounding towns), 8:13 Beriah, and Shema. They were leaders of the families living in Aijalon and chased out the inhabitants of Gath.

8:14 Ahio, Shashak, Jeremoth, 8:15 Zebadiah, Arad, Eder, 8:16 Michael, Ishpah, and Joha were the sons of Beriah.

8:17 Zebadiah, Meshullam, Hizki, Heber, 8:18 Ishmerai, Izliah, and Jobab were the sons of Elpaal.

8:19 Jakim, Zikri, Zabdi, 8:20 Elienai, Zillethai, Eliel, 8:21 Adaiah, Beraiah, and Shimrath were the sons of Shimei.

8:22 Ishpan, Eber, Eliel, 8:23 Abdon, Zikri, Hanan, 8:24 Hananiah, Elam, Anthothijah, 8:25 Iphdeiah, and Penuel were the sons of Shashak.

8:26 Shamsherai, Shechariah, Athaliah, 8:27 Jaareshiah, Elijah, and Zikri were the sons of Jeroham. 8:28 These were the family leaders listed in the genealogical records; they lived in Jerusalem.3

8:29 The father of Gibeon4 lived in Gibeon; his wife’s name was Maacah. 8:30 His firstborn son was Abdon, followed by Zur, Kish, Baal,5 Nadab, 8:31 Gedor, Ahio, Zeker, and Mikloth.6

8:32 Mikloth was the father of Shimeah. They also lived near their relatives in Jerusalem.7

8:33 Ner was the father of Kish, and Kish was the father of Saul. Saul was the father of Jonathan, Malki-Shua, Abinadab, and Eshbaal.8

8:34 The son of Jonathan:

Meribbaal.9

Meribbaal was the father of Micah.

8:35 The sons of Micah:

Pithon, Melech, Tarea, and Ahaz.

8:36 Ahaz was the father of Jehoaddah, and Jehoaddah was the father of Alemeth, Azmaveth, and Zimri. Zimri was the father of Moza, 8:37 and Moza was the father of Binea. His son was Raphah, whose son was Eleasah, whose son was Azel.

8:38 Azel had six sons: Azrikam his firstborn,10 followed by Ishmael, Sheariah,11 Obadiah, and Hanan. All these were the sons of Azel.

8:39 The sons of his brother Eshek:

Ulam was his firstborn, Jeush second, and Eliphelet third. 8:40 The sons of Ulam were warriors who were adept archers.12 They had many sons and grandsons, a total of 150.

All these were the descendants of Benjamin.

Next Chapter


NET Bible® - 1 Chronicles 8 Notes

1 sn Aharah is called “Ahiram” in Num 26:38.

2 tn Heb “he”; the referent (Gera) has been supplied in the translation for clarity.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tc Some LXX mss supply the name “Jeiel,” which is not in the MT (cf. 1 Chr 9:35). The addition of the name here is followed by many English versions (e.g., ASV, NAB, NASB, NIV, NRSV, NLT).

5 tc Some LXX mss add “Ner” here (cf. 1 Chr 9:36 and v. 33 below, where Ner is mentioned as the father of Kish). The form וְנֵר (vÿner) could have been accidentally omitted by homoioarcton since each name in the list has the conjunction prefixed to it. Some English versions follow the LXX here and add “Ner” (e.g., NAB, NIV, NLT).

6 tc The Hebrew text omits the name “Mikloth,” but it may have fallen out accidentally by haplography. Note that the name immediately follows at the beginning of v. 32; cf. NAB.

7 tn Heb “and also they, opposite their brothers, lived in Jerusalem with their brothers.” This redundancy has been removed in the translation.

8 sn Eshbaal is called “Ishbosheth” in 2 Sam 2:8.

9 sn Meribbaal is called “Mephibosheth” in 2 Sam 4:4.

10 tc The Hebrew text has בֹּכְרוּ (bokhÿru), which some understand as a name: “Bocheru” (so, e.g., NEB, NASB, NIV, NRSV). But the form should probably be revocalized בְּכֹרוֹ (bÿkhoru, “his firstborn”). A name has accidentally dropped from the list, and a scribe apparently read בֹּכְרוּ as one of the names.

11 tc The Lucianic recension of the LXX inserts another name here, καὶ Ἀζαριας (kai Azarias, “and Azariah”), presumably to make up the six sons mentioned at the beginning of the verse (see the previous tc note on “firstborn”). Cf. NAB.

12 tn Heb “and the sons of Ulam were men, warriors and treaders of a bow.”


NET Bible® - 1 Chronicles 9

1 Chronicles 9

9:1 Genealogical records were kept for all Israel; they are recorded in the Scroll of the Kings of Israel.

Exiles Who Resettled in Jerusalem

The people of Judah1 were carried away to Babylon because of their unfaithfulness. 9:2 The first to resettle on their property and in their cities were some Israelites, priests, Levites, and temple servants.2 9:3 Some from the tribes of Judah, Benjamin, and Ephraim and Manasseh settled in Jerusalem.3

9:4 The settlers included:4 Uthai son of Ammihud, son of Omri, son of Imri, son of Bani, who was a descendant of Perez son of Judah.

9:5 From the Shilonites: Asaiah the firstborn and his sons.

9:6 From the descendants of Zerah: Jeuel.

Their relatives numbered 690.

9:7 From the descendants of Benjamin:

Sallu son of Meshullam, son of Hodaviah, son of Hassenuah; 9:8 Ibneiah son of Jeroham; Elah son of Uzzi, son of Mikri; and Meshullam son of Shephatiah, son of Reuel, son of Ibnijah.

9:9 Their relatives, listed in their genealogical records, numbered 956. All these men were leaders of their families.5

9:10 From the priests:

Jedaiah; Jehoiarib; Jakin; 9:11 Azariah son of Hilkiah, son of Meshullam, son of Zadok, son of Meraioth, son of Ahitub the leader in God’s temple; 9:12 Adaiah son of Jeroham, son of Pashhur, son of Malkijah; and Maasai son of Adiel, son of Jahzerah, son of Meshullam, son of Meshillemith, son of Immer.

9:13 Their relatives, who were leaders of their families, numbered 1,760. They were capable men who were assigned to carry out the various tasks of service in God’s temple.6

9:14 From the Levites:

Shemaiah son of Hasshub, son of Azrikam, son of Hashabiah a descendant of Merari; 9:15 Bakbakkar; Heresh; Galal; Mattaniah son of Mika, son of Zikri, son of Asaph; 9:16 Obadiah son of Shemaiah, son of Galal, son of Jeduthun; and Berechiah son of Asa, son of Elkanah, who lived among the settlements of the Netophathites.

9:17 The gatekeepers were:

Shallum, Akkub, Talmon, Ahiman, and their brothers. Shallum was the leader; 9:18 he serves to this day at the King’s Gate on the east. These were the gatekeepers from the camp of the descendants of Levi.

9:19 Shallum son of Kore, son of Ebiasaph, son of Korah, and his relatives from his family (the Korahites) were assigned to guard the entrance to the sanctuary.7 Their ancestors had guarded the entrance to the Lord’s dwelling place.8 9:20 Phinehas son of Eleazar had been their leader in earlier times, and the Lord was with him. 9:21 Zechariah son of Meshelemiah was the guard at the entrance to the meeting tent.

9:22 All those selected to be gatekeepers at the entrances numbered 212. Their names were recorded in the genealogical records of their settlements. David and Samuel the prophet9 had appointed them to their positions.10 9:23 They and their descendants were assigned to guard the gates of the Lord’s sanctuary (that is, the tabernacle).11 9:24 The gatekeepers were posted on all four sides – east, west, north, and south. 9:25 Their relatives, who lived in their settlements, came from time to time and served with them for seven-day periods. 9:26 The four head gatekeepers, who were Levites, were assigned to guard the storerooms and treasuries in God’s sanctuary.12 9:27 They would spend the night in their posts all around God’s sanctuary,13 for they were assigned to guard it and would open it with the key every morning. 9:28 Some of them were in charge of the articles used by those who served; they counted them when they brought them in and when they brought them out.14 9:29 Some of them were in charge of the equipment and articles of the sanctuary,15 as well as the flour, wine, olive oil, incense, and spices. 9:30 (But some of the priests mixed the spices.) 9:31 Mattithiah, a Levite, the firstborn son16 of Shallum the Korahite, was in charge of baking the bread for offerings. 9:32 Some of the Kohathites, their relatives, were in charge of preparing the bread that is displayed each Sabbath.

9:33 The musicians and Levite family leaders stayed in rooms at the sanctuary17 and were exempt from other duties, for day and night they had to carry out their assigned tasks. 9:34 These were the family leaders of the Levites, as listed in their genealogical records. They lived in Jerusalem.

Jeiel’s Descendants

9:35 Jeiel (the father of Gibeon) lived in Gibeon. His wife was Maacah. 9:36 His firstborn son was Abdon, followed by Zur, Kish, Baal, Ner, Nadab, 9:37 Gedor, Ahio, Zechariah, and Mikloth. 9:38 Mikloth was the father of Shimeam. They also lived near their relatives in Jerusalem.18

9:39 Ner was the father of Kish, and Kish was the father of Saul. Saul was the father of Jonathan, Malki-Shua, Abinadab, and Eshbaal.19

9:40 The son of Jonathan:

Meribbaal,20 who was the father of Micah.

9:41 The sons of Micah:

Pithon, Melech, Tahrea, and Ahaz.21

9:42 Ahaz was the father of Jarah,22 and Jarah was the father of Alemeth, Azmaveth, and Zimri. Zimri was the father of Moza, 9:43 and Moza was the father of Binea. His son was Rephaiah, whose son was Eleasah, whose son was Azel.

9:44 Azel had six sons: Azrikam his firstborn,23 followed by Ishmael, Sheariah, Obadiah, and Hanan. These were the sons of Azel.

Next Chapter


NET Bible® - 1 Chronicles 9 Notes

1 tn The Hebrew text has simply “Judah,” though the verb הָגְלוּ (hoglu, “carried away”) is plural.

2 tn Heb “and the inhabitants, the first who [were] in their property in their cities, Israel, the priests, the Levites, and the temple servants.”

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn The words “the settlers included” are supplied in the translation for clarity and for stylistic reasons.

5 tn Heb “and all these men were heads of fathers for the house of their fathers.”

6 tn Heb “capable [for] the work of the task of the house of God.”

7 tn Heb “and his brothers belonging to the house of his father, the Korachites, to the work of the task, guardians of the threshold of the tent.”

8 tn Heb “and their fathers to the camp of the Lord, guardians of the entrance.” Here “fathers” is used in a more general sense of “forefathers” or “ancestors” and is not limited specifically to their fathers only.

9 tn The Hebrew term is רֹאֶה (ro’eh, “seer”), an older word for נָבִיא (navi’, “prophet”).

10 tn Heb “they – David appointed, and Samuel the seer, in their position.”

11 tn Heb “and they and their sons to the gates of the house of the Lord, of the house of the tent, [were assigned] as guards.”

12 tn Heb “in the house of God.”

13 tn Heb “in the house of God.”

14 tn Heb “and from them over the articles of the task, for by number they would bring them in, and by number they would bring them out.”

15 tn Heb “holy place.”

16 tn The word “son” is not in the Hebrew text, but is implied.

17 tn Heb “were in rooms.” The words “at the sanctuary” are supplied in the translation for clarification.

18 tn Heb “and also they, opposite their brothers, lived in Jerusalem with their brothers.” This redundancy has been removed in the translation.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

19 sn Eshbaal is called “Ishbosheth” in 2 Sam 2:8.

20 sn Meribbaal is called “Mephibosheth” in 2 Sam 4:4.

21 tc The name “Ahaz” is included in the Vulgate and Syriac, but omitted in the MT. It probably was accidentally omitted by haplography. Note that the name appears at the beginning of the next verse. Cf. also 8:35.

22 tc So MT; some Hebrew mss and the LXX read “Jadah” (cf. NIV, NCV, NLT) while in 8:36 the name “Jehoaddah’ appears (cf. NAB).

23 tc The Hebrew text has בֹּכְרוּ (bokhÿru), which some understand as a name: “Bocheru” (so, e.g., NEB, NASB, NIV, NRSV, NLT). But the form should probably be revocalized בְֹּכרוֹ (bÿkhoro, “his firstborn”). A name has accidentally dropped from the list, and a scribe apparently read בֹּכְרוּ as one of the names. Cf. also 1 Chr 8:38.


NET Bible® - 1 Chronicles 10

1 Chronicles 10

Saul’s Death

10:1 Now the Philistines fought against Israel. The Israelites fled before the Philistines and many of them fell dead on Mount Gilboa. 10:2 The Philistines stayed right on the heels of1 Saul and his sons. They2 struck down Saul’s3 sons Jonathan, Abinadab, and Malki-Shua. 10:3 The battle was thick4 around Saul; the archers spotted him and wounded him.5 10:4 Saul told his armor bearer, “Draw your sword and stab me with it. Otherwise these uncircumcised people will come and torture me.”6 But his armor bearer refused to do it, because he was very afraid. So Saul took the sword and fell on it. 10:5 When his armor bearer saw that Saul was dead, he also fell on his sword and died. 10:6 So Saul and his three sons died; his whole household7 died together. 10:7 When all the Israelites who were in the valley saw that the army8 had fled and that Saul and his sons were dead, they abandoned their cities and fled. The Philistines came and occupied them.

10:8 The next day, when the Philistines came to strip loot from the corpses, they discovered Saul and his sons lying dead on Mount Gilboa. 10:9 They stripped his corpse, and then carried off his head and his armor. They sent messengers throughout the land of the Philistines proclaiming the news to their idols and their people. 10:10 They placed his armor in the temple of their gods9 and hung his head in the temple of Dagon. 10:11 When all the residents of Jabesh Gilead heard about everything the Philistines had done to Saul, 10:12 all the warriors went and recovered the bodies of Saul and his sons10 and brought them to Jabesh. They buried their remains11 under the oak tree in Jabesh and fasted for seven days.

10:13 So Saul died because he was unfaithful to the Lord and did not obey the Lord’s instructions; he even tried to conjure up underworld spirits.12 10:14 He did not seek the Lord’s guidance, so the Lord 13 killed him and transferred the kingdom to David son of Jesse.

Next Chapter


NET Bible® - 1 Chronicles 10 Notes

1 tn Heb “stuck close after.”

2 tn Heb “the Philistines.” The translation has substituted the pronoun “they” to avoid redundancy.

3 tn Heb “his”; the referent (Saul) has been specified in the translation for clarity.

4 tn Heb “heavy.”

5 tn Heb “and they found him, the ones who shoot with the bow, and he was in pain from the ones shooting.”

6 tn Heb “so these uncircumcised ones might not come and abuse me.”

7 tn Heb “all his house.” This is probably to be understood as a general summary statement. It could include other males in Saul’s household besides his three sons, cf. 1 Sam 31:6. If it refers only to the male members of his household who would have stood in succession to the throne (cf. NLT, “bringing his dynasty to an end,”) even here there is an exception, since one of Saul’s sons, Eshbaal (or “Ishbosheth” in 2 Sam 2:8) was not killed in the battle and became king over Israel, which he ruled for two years (2 Sam 2:10) until he was assassinated by Rechab and Baanah (2 Sam 4:5-6). The tribe of Judah never acknowledged Ishbosheth as king; instead they followed David (2 Sam 2:10).

8 tn Heb “they”; the referent (the army) has been specified in the translation for clarity.

9 tn Or “god.” The Hebrew term may be translated as singular or plural depending on the context.

10 tn Heb “arose and carried away the corpse of Saul and the corpses of his sons.”

11 tn Heb “their bones.”

12 tn Heb “and Saul died because of his unfaithfulness by which he acted unfaithfully against the Lord, concerning the word of the Lord which he did not keep, also to Saul, a ritual pit to seek.” The text alludes to the incident recorded in 1 Sam 28. The Hebrew term אוֹב (’ov, “ritual pit”) refers to a pit used by a magician to conjure up underworld spirits. In 1 Sam 28:7 the witch of Endor is called a בַּעֲלַת־אוֹב (ba’alat-’ov, “owner of a ritual pit”). See H. A. Hoffner, “Second Millennium Antecedents to the Hebrew áo‚b,” JBL 86 (1967): 385-401.

13 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.


NET Bible® - 1 Chronicles 11

1 Chronicles 11

David Becomes King

11:1 All Israel joined David at Hebron and said, “Look, we are your very flesh and blood!1 11:2 In the past, even when Saul was king, you were Israel’s commanding general.2 The Lord your God said to you, ‘You will shepherd my people Israel; you will rule over my people Israel.’” 11:3 When all the leaders3 of Israel came to the king at Hebron, David made an agreement4 with them in Hebron before the Lord. They anointed5 David king over Israel, just as the Lord had announced through Samuel.6

David Conquers Jerusalem

11:4 David and the whole Israelite army7 advanced to Jerusalem (that is, Jebus).8 (The Jebusites, the land’s original inhabitants, lived there.)9 11:5 The residents of Jebus said to David, “You cannot invade this place!” But David captured the fortress of Zion (that is, the City of David). 11:6 10 David said, “Whoever attacks11 the Jebusites first will become commanding general!”12 So Joab son of Zeruiah attacked13 first and became commander.14 11:7 David lived in the fortress; for this reason it is called the City of David. 11:8 He built up the city around it, from the terrace to the surrounding walls;15 Joab restored the rest of the city. 11:9 David’s power steadily grew, for the Lord who commands armies was with him.16

David’s Warriors

11:10 These were the leaders of David’s warriors who helped establish and stabilize his rule over all Israel, in accordance with the Lord’s word.17 11:11 This is the list of David’s warriors:18

Jashobeam, a Hacmonite, was head of the officers.19 He killed three hundred men with his spear in a single battle.20

11:12 Next in command21 was Eleazar son of Dodo the Ahohite. He was one of the three elite warriors. 11:13 He was with David in Pas Dammim22 when the Philistines assembled there for battle. In an area of the field that was full of barley, the army retreated before the Philistines, 11:14 but then they made a stand in the middle of that area. They defended it23 and defeated the Philistines; the Lord gave them a great victory.24

11:15 Three of the thirty leaders went down to David at the rocky cliff at the cave of Adullam, while a Philistine force was camped in the Valley of Rephaim. 11:16 David was in the stronghold at the time, while a Philistine garrison was in Bethlehem.25 11:17 David was thirsty and said, “How I wish someone would give me some water to drink26 from the cistern in Bethlehem near the city gate!” 11:18 So the three elite warriors27 broke through the Philistine forces and drew some water from the cistern in Bethlehem near the city gate. They carried it back to David, but David refused to drink it. He poured it out as a drink offering to the Lord 11:19 and said, “God forbid that I should do this!28 Should I drink the blood of these men who risked their lives?”29 Because they risked their lives to bring it to him, he refused to drink it. Such were the exploits of the three elite warriors.30

11:20 Abishai the brother of Joab was head of the three31 elite warriors. He killed three hundred men with his spear32 and gained fame along with the three elite warriors.33 11:21 From34 the three he was given double honor and he became their officer, even though he was not one of them.35

11:22 Benaiah son of Jehoiada was a brave warrior from Kabzeel who performed great exploits. He struck down the two sons of Ariel of Moab;36 he also went down and killed a lion inside a cistern on a snowy day. 11:23 He even killed an Egyptian who was seven and a half feet37 tall. The Egyptian had a spear as big as the crossbeam of a weaver’s loom; Benaiah attacked38 him with a club. He grabbed the spear out of the Egyptian’s hand and killed him with his own spear. 11:24 Such were the exploits of Benaiah son of Jehoiada, who gained fame along with the three elite warriors. 11:25 He received honor from39 the thirty warriors, though he was not one of the three elite warriors. David put him in charge of his bodyguard.

11:26 The mighty warriors were:

Asahel the brother of Joab,

Elhanan son of Dodo, from Bethlehem,40

11:27 Shammoth the Harorite,41

Helez the Pelonite,42

11:28 Ira son of Ikkesh the Tekoite,

Abiezer the Anathothite,

11:29 Sibbekai43 the Hushathite,

Ilai44 the Ahohite,

11:30 Maharai the Netophathite,

Heled son of Baanah the Netophathite,

11:31 Ithai45 son of Ribai from Gibeah in Benjaminite territory,

Benaiah the Pirathonite,

11:32 Hurai46 from the valleys of Gaash,

Abiel47 the Arbathite,

11:33 Azmaveth the Baharumite,48

Eliahba the Shaalbonite,

11:34 the sons of Hashem49 the Gizonite,

Jonathan son of Shageh50 the Hararite,

11:35 Ahiam son of Sakar51 the Hararite,

Eliphal son of Ur,52

11:36 Hepher the Mekerathite,

Ahijah the Pelonite,

11:37 Hezro53 the Carmelite,

Naarai son of Ezbai,

11:38 Joel the brother of Nathan,54

Mibhar son of Hagri,

11:39 Zelek the Ammonite,

Naharai the Beerothite, the armor-bearer of Joab son of Zeruiah,

11:40 Ira the Ithrite,

Gareb the Ithrite,

11:41 Uriah the Hittite,

Zabad son of Achli,

11:42 Adina son of Shiza the Reubenite, leader of the Reubenites and the thirty warriors with him,

11:43 Hanan son of Maacah,

Joshaphat the Mithnite,

11:44 Uzzia the Ashterathite,

Shama and Jeiel, the sons of Hotham the Aroerite,

11:45 Jediael son of Shimri,

and Joha his brother, the Tizite,

11:46 Eliel the Mahavite,

and Jeribai and Joshaviah, the sons of Elnaam,

and Ithmah the Moabite,

11:47 Eliel,

and Obed,

and Jaasiel the Mezobaite.

Next Chapter


NET Bible® - 1 Chronicles 11 Notes

1 tn Heb “look, your bone and your flesh [are] we.”

2 tn Heb “you were the one who led out and the one who brought in Israel.”

3 tn Heb “elders.”

4 tn Or “covenant.”

5 tn Or “They poured olive oil on David to designate him as king.”

6 tn Heb “according to the word of the Lord by the hand of Samuel.”

7 tn Heb “all Israel.”

8 sn Jebus was an older name for the city of Jerusalem (cf. Josh 15:8; Judg 1:21).

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

9 tn Heb “and there [were] the Jebusites, the inhabitants of the land.”

10 sn Verse 6 inserts into the narrative parenthetical information about Joab’s role in the conquest of the city. Verse 7 then picks up where v. 5 left off.

11 tn Or perhaps “strikes down.”

12 tn Heb “head and officer.”

13 tn Heb “went up.”

14 tn Heb “head.”

15 tn Heb “to that which surrounds.” On the referent here as “the surrounding walls,” see HALOT 740 s.v. סָבִיב.

16 tn Heb “and David went, going and becoming great, and the Lord who commands armies [traditionally, Lord of hosts] was with him.”

17 tn Heb “and these were the heads of the warriors who were David’s, who held strongly with him in his kingdom and with all Israel to make him king, according to the word of the Lord, over Israel.”

18 tn Heb “and these are the number of the warriors who were David’s.”

19 tc The marginal reading (Qere) has “officers;” the consonantal text (Kethib) has “the Thirty” (see v. 15).

20 tn Heb “he was wielding his spear against 300, [who were] slain at one time.”

21 tn Heb “after him.”

22 tc Some read here “Ephes Dammim.” See 1 Sam 17:1.

23 tn Heb “delivered it.”

24 tn Heb “and the Lord delivered [with] a great deliverance.”

25 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

26 tn Heb “Who will give me water to drink?” On the rhetorical use of מִי (mi) here, see BDB 566 s.v. f.

27 tn Heb “the three,” referring to the three elite warriors mentioned in v. 12.

28 tn Heb “Far be it to me from my God from doing this.”

29 tn Heb “with their lives.” The same expression occurs later in this verse.

30 tn Heb “These things the three warriors did.”

31 tc The Syriac reads “thirty” here and at the beginning of v. 21; this reading is followed by some English translations (cf. NAB, NASB, NRSV, NLT).

32 tn Heb “he was wielding his spear against three hundred, [who were] slain.”

33 tn Heb “and to him [reading with the Qere] there was a name among the three.”

34 tn Or “more than.”

35 tn Heb “of the three.”

36 tc Heb “the two of Ariel, Moab.” The precise meaning of אֲרִיאֵל (’ari’el) is uncertain; some read “warrior.” The present translation assumes that the word is a proper name and that בְּנֵי (bÿney, “sons of”) has accidentally dropped from the text by homoioarcton (note the preceding שְׁנֵי, shÿney).

37 tn Heb “five cubits.” Assuming a length of 18 inches for the standard cubit, this individual would be 7.5 feet (2.3 m) tall.

38 tn Heb “went down to.”

39 tn Or “more than.”

40 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

41 tn The parallel text of 2 Sam 23:25 has the variant spelling of “Shammah.”

42 tn The parallel text of 2 Sam 23:26 has the variant spelling of “Paltite.”

43 tn In 2 Sam 23:27 this individual’s name is given as “Mebunnai.”

44 tn The parallel text of 2 Sam 23:28 has the variant “Zalmon.”

45 tn The parallel text of 2 Sam 23:29 has the variant spelling “Ittai.”

46 tn The parallel text of 2 Sam 23:28 has the variant spelling “Hiddai.”

47 tn The parallel text of 2 Sam 23:31 has the variant spelling “Abi-Albon.”

48 tn The parallel text of 2 Sam 23:31 has the variant spelling “Barhumite.”

49 tn In 2 Sam 23:32 this individual’s name is given as “Jashen.”

50 tn The parallel text of 2 Sam 23:33 has the variant spelling “Shammah.”

51 tn In 2 Sam 23:33 this individual’s name is given as “Sharar.”

52 tn The parallel text of 2 Sam 23:34 has the variant “Eliphelet son of Ahasbai the Maacathite.”

53 tn The parallel text of 2 Sam 23:35 has the variant spelling “Hezrai.”

54 tn The parallel text of 2 Sam 23:36 has the variant “Igal son of Nathan from Zobah.”


NET Bible® - 1 Chronicles 12

1 Chronicles 12

Warriors Who Joined David at Ziklag

12:1 These were the men who joined David in Ziklag, when he was banished1 from the presence of Saul son of Kish. (They were among the warriors who assisted him in battle. 12:2 They were armed with bows and could shoot arrows or sling stones right or left-handed. They were fellow tribesmen of Saul from Benjamin.2) These were:3

12:3 Ahiezer, the leader, and Joash, the sons of Shemaah the Gibeathite; Jeziel and Pelet, the sons of Azmaveth;

Berachah,

Jehu the Anathothite,

12:4 Ishmaiah the Gibeonite, one of the thirty warriors and their leader,

(12:5) 4 Jeremiah,

Jahaziel,

Johanan,

Jozabad the Gederathite,

12:5 (12:6) Eluzai,

Jerimoth,

Bealiah,

Shemariah,

Shephatiah the Haruphite,

12:6 Elkanah, Isshiah, Azarel, Joezer, and Jashobeam, who were Korahites,

12:7 and Joelah and Zebadiah, the sons of Jeroham from Gedor.

12:8 Some of the Gadites joined David at the stronghold in the desert. They were warriors who were trained for battle; they carried shields and spears. They were as fierce as lions and could run as quickly as gazelles across the hills.5 12:9 Ezer was the leader, Obadiah the second in command, Eliab the third, 12:10 Mishmannah the fourth, Jeremiah the fifth, 12:11 Attai the sixth, Eliel the seventh, 12:12 Johanan the eighth, Elzabad the ninth, 12:13 Jeremiah the tenth, and Machbannai the eleventh. 12:14 These Gadites were military leaders; the least led a hundred men, the greatest a thousand.6 12:15 They crossed the Jordan River7 in the first month,8 when it was overflowing its banks, and routed those living in all the valleys to the east and west.9

12:16 Some from Benjamin and Judah also came to David’s stronghold. 12:17 David went out to meet them and said,10 “If you come to me in peace and want to help me, then I will make an alliance with you.11 But if you come to betray me to my enemies when I have not harmed you,12 may the God of our ancestors13 take notice and judge!” 12:18 But a spirit14 empowered15 Amasai, the leader of the thirty warriors, and he said:16

“We are yours, O David!

We support17 you, O son of Jesse!

May you greatly prosper!18

May those who help you prosper!19

Indeed20 your God helps you!”

So David accepted them and made them leaders of raiding bands.

12:19 Some men from Manasseh joined21 David when he went with the Philistines to fight against Saul. (But in the end they did not help the Philistines because, after taking counsel, the Philistine lords sent David away, saying: “It would be disastrous for us if he deserts to his master Saul.”)22 12:20 When David23 went to Ziklag, the men of Manasseh who joined him were Adnach, Jozabad, Jediael, Michael, Jozabad, Elihu, and Zillethai, leaders of a thousand soldiers each in the tribe of Manasseh. 12:21 They helped David fight against raiding bands, for all of them were warriors and leaders in the army. 12:22 Each day men came to help David until his army became very large.24

Support for David in Hebron

12:23 The following is a record of the armed warriors who came with their leaders and joined David in Hebron in order to make David king in Saul’s place, in accordance with the Lord’s decree:25

12:24 From Judah came 6,800 trained warriors carrying shields and spears.26

12:25 From Simeon there were 7,100 warriors.

12:26 From Levi there were 4,600. 12:27 Jehoiada, the leader of Aaron’s descendants, brought 3,700 men with him, 12:28 along with Zadok, a young warrior, and twenty-two leaders from his family.

12:29 From Benjamin, Saul’s tribe,27 there were 3,000, most of whom, up to that time, had been loyal to Saul.28

12:30 From Ephraim there were 20,800 warriors, who had brought fame to their families.29

12:31 From the half tribe of Manasseh there were 18,000 who had been designated by name to come and make David king.

12:32 From Issachar there were 200 leaders and all their relatives at their command – they understood the times and knew what Israel should do.30

12:33 From Zebulun there were 50,000 warriors who were prepared for battle, equipped with all kinds of weapons, and ready to give their undivided loyalty.31

12:34 From Naphtali there were 1,000 officers, along with 37,000 men carrying shields and spears.

12:35 From Dan there were 28,600 men prepared for battle.

12:36 From Asher there were 40,000 warriors prepared for battle.

12:37 From the other side of the Jordan, from Reuben, Gad, and the half tribe of Manasseh, there were 120,000 men armed with all kinds of weapons.

12:38 All these men were warriors who were ready to march.32 They came to Hebron to make David king over all Israel by acclamation;33 all the rest of the Israelites also were in agreement that David should become king.34 12:39 They spent three days feasting35 there with David, for their relatives had given them provisions. 12:40 Also their neighbors, from as far away as Issachar, Zebulun, and Naphtali, were bringing food on donkeys, camels, mules, and oxen. There were large supplies of flour, fig cakes, raisins, wine, olive oil, beef, and lamb,36 for Israel was celebrating.37

Next Chapter


NET Bible® - 1 Chronicles 12 Notes

1 tn Heb “kept from.”

2 tn Heb “ones armed with bow[s], using the right hand and the left hand with stones and with arrows with the bow, from the brothers of Saul from Benjamin.”

3 tn The words “These were” have been supplied in the translation for stylistic reasons, because of the length of the intervening material since the beginning of the verse.

4 sn In the Hebrew text (BHS) a verse division occurs at this point, and for the remainder of the chapter the verse numbers of the Hebrew Bible differ by one from the English Bible. Thus 1 Chr 12:4b ET = 12:5 HT, and 12:5-40 ET = 12:6-41 HT. Beginning with 13:1 the verse numbers in the ET and HT are again the same.

5 tn Heb “warriors, men of battle for war, prepared with shield and spear, and [like] the face of a lion were their faces, and like gazelles on the hills to hurry.”

6 tn Heb “one for a hundred the small, and the great for a thousand.” Another option is to translate the preposition -לְ (lamed) as “against” and to understand this as a hyperbolic reference to their prowess: “the least could stand against a hundred, the greatest against a thousand.”

7 tn The word “River” is not in the Hebrew text, but has been supplied for clarity.

8 sn That is, March-April.

9 tn Heb “and they chased all the valleys to the east and to the west.”

10 tn Heb “and David went out before them and answered and said to them.”

11 tn Heb “there will be to me concerning you a heart for unity.”

12 tn Heb “with no violence in my hands.”

13 tn Heb “fathers.”

14 tn Perhaps “the Spirit,” but the text has simply רוּחַ (ruakh) with no article (suggesting an indefinite reference).

15 tn Heb “clothed.”

16 tn The words “and he said” are supplied in the translation for clarity and for stylistic reasons.

17 tn Heb “are with.”

18 tn Heb “Peace, peace to you.” The Hebrew term שָׁלוֹם (shalom, “peace”) is repeated to emphasize degree.

19 tn Heb “and peace to the one who helps you.”

20 tn Or “for.”

21 tn Heb “fell upon,” here in a good sense.

22 tn Heb “and they did not help them for by counsel they sent him away, the lords of the Philistines, saying, ‘With our heads he will fall to his master Saul.’”

23 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

24 tn Heb “for at the time of day in a day they were coming to David to help him until [there was] a great camp like the camp of God.” The term אֱלֹהִים (’elohim, “God”) is probably used idiomatically here to indicate the superlative.

25 tn Heb “these are the numbers of the heads of the forces armed for battle [who] came to David in Hebron to turn over the kingdom of Saul to him according to the mouth of the Lord.”

26 tn Heb “the sons of Judah, carrying shield and spear, [were] 6,800 armed for battle.”

27 tn Heb “from the sons of Benjamin, the brothers of Saul.”

28 tn Heb “and until then, the majority of them were keeping the charge of the house of Saul.”

29 tn Heb “men of names for the house of their fathers.”

30 tn Heb “from the sons of Issachar, knowers of understanding for times to know what Israel should do, their heads [were] 200, and all their brothers according to their mouth.”

31 tn Heb “from Zebulun, those going out for battle, prepared for war with all weapons of war, 50,000, and to help without a heart and a heart.”

32 tc Heb “all these [were] men of war, helpers of the battle line.” The present translation assumes an emendation of עֹדְרֵי (’odÿrey, “helpers of”) to עֹרְכֵי, (’orÿkhey, “prepared for”).

33 tn Heb “with a complete heart they came to Hebron to make David king over all Israel.”

34 tn Heb “and also all the rest of Israel [was of] one mind to make David king.”

35 tn Heb “eating and drinking.”

36 tn Heb “cattle and sheep.”

37 tn Heb “for there was joy in Israel.”


NET Bible® - 1 Chronicles 13

1 Chronicles 13

Uzzah Meets Disaster

13:1 David consulted with his military officers, including those who led groups of a thousand and those who led groups of a hundred.1 13:2 David said to the whole Israelite assembly, “If you so desire and the Lord our God approves,2 let’s spread the word3 to our brothers who remain in all the regions of Israel, and to the priests and Levites in their cities,4 so they may join us. 13:3 Let’s move the ark of our God back here,5 for we did not seek his will6 throughout Saul’s reign.”7 13:4 The whole assembly agreed to do this,8 for the proposal seemed right to all the people.9 13:5 So David assembled all Israel from the Shihor River10 in Egypt to Lebo Hamath,11 to bring the ark of God from Kiriath Jearim. 13:6 David and all Israel went up to Baalah (that is, Kiriath Jearim) in Judah to bring up from there the ark of God the Lord, who sits enthroned between the cherubim – the ark that is called by his name.12

13:7 They transported the ark on a new cart from the house of Abinadab; Uzzah and Ahio were guiding the cart, 13:8 while David and all Israel were energetically13 celebrating before God, singing and playing various stringed instruments,14 tambourines, cymbals, and trumpets. 13:9 When they arrived at the threshing floor of Kidon, Uzzah reached out his hand to take hold of15 the ark, because the oxen stumbled. 13:10 The Lord was so furious with Uzzah,16 he killed him, because he reached out his hand and touched the ark.17 He died right there before God.18

13:11 David was angry because the Lord attacked Uzzah;19 so he called that place Perez Uzzah,20 which remains its name to this very day. 13:12 David was afraid of God that day and said, “How will I ever be able to bring the ark of God up here?” 13:13 So David did not move the ark to the City of David;21 he left it in the house of Obed-Edom the Gittite. 13:14 The ark of God remained in Obed-Edom’s house for three months; the Lord blessed Obed-Edom’s family and everything that belonged to him.

Next Chapter


NET Bible® - 1 Chronicles 13 Notes

1 tn Heb “and David consulted with the officers of thousands and hundreds, to every ruler.”

2 tn Heb “If to you [it is] good and from the Lord our God.”

3 tn Heb “let us spread and let us send.” The words “the word” are supplied in the translation for clarification.

4 tn Heb “in the cities of their pasturelands.”

5 tn Heb “to us.”

6 tn Heb “him.” In this case, seeking God’s will is what is implied.

7 tn Heb “in the days of Saul.”

8 tn Heb “all the assembly said to do so.”

9 tn Heb “for right was the word in the eyes of all the people.”

10 tn The word “River” is not in the Hebrew text, but has been supplied for clarity.

sn The Shihor River was a river on the border of Egypt, probably the eastern branch of the Nile.

11 tn Or “the entrance to Hamath.”

12 tn Heb “the ark of God the Lord who sits [between] the cherubim which is called [by his] name.”

13 tn Heb “with all strength.”

14 tn Heb “with songs and with zithers [meaning uncertain] and with harps.” Due to the collocation with “harps,” some type of stringed instrument is probably in view.

15 tn Or “to steady.”

16 tn Heb “and the anger of the Lord burned against Uzzah.”

17 tn Heb “because he stretched out his hand over the ark.”

18 sn The modern reader might think God seemed to overreact here, but Israel needed a vivid object lesson of God’s holiness. By loading the ark on a cart, David had violated the instructions in God’s law (Exod 25:12-14; Num 4:5-6, 15). Uzzah’s action, however innocent it may seem, betrayed a certain lack of reverence for God’s presence. God had to remind his people that his holiness could not under any circumstances be violated.

19 tn Heb “because the Lord broke out [with] breaking out [i.e., an outburst] against Uzzah.”

20 sn The name Perez Uzzah means in Hebrew “the outburst [against] Uzzah.”

21 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.


NET Bible® - 1 Chronicles 14

1 Chronicles 14

David’s Prestige Grows

14:1 King Hiram of Tyre1 sent messengers to David, along with cedar logs, stonemasons,2 and carpenters to build a palace for him. 14:2 David realized that the Lord had established him as king over Israel and that he had elevated3 his kingdom for the sake of his people Israel.

14:3 In Jerusalem4 David married5 more wives and fathered more sons and daughters. 14:4 These are the names of children born to him in Jerusalem: Shammua, Shobab, Nathan, Solomon, 14:5 Ibhar, Elishua, Elpelet, 14:6 Nogah, Nepheg, Japhia, 14:7 Elishama, Beeliada,6 and Eliphelet.

14:8 When the Philistines heard that David had been anointed7 king of all Israel, all the Philistines marched up to confront him.8 When David heard about it, he marched out against9 them. 14:9 Now the Philistines had come and raided10 the Valley of Rephaim. 14:10 David asked God, “Should I march up against the Philistines? Will you hand them over to me?” The Lord said to him, “March up! I will hand them over to you!” 14:11 So they marched against Baal Perazim and David defeated them there. David said, “Using me as his instrument,11 God has burst out against my enemies like water bursts out.” So that place is called Baal Perazim.12 14:12 The Philistines left13 their idols14 there, so David ordered that they be burned.

14:13 The Philistines again raided the valley. 14:14 So David again asked God what he should do.15 This time16 God told him, “Don’t march up after them; circle around them and come against them in front of the trees.17 14:15 When you hear the sound of marching in the tops of the trees, then attack.18 For at that moment the Lord is going before you to strike down the army19 of the Philistines.” 14:16 David did just as God commanded him, and they struck down the Philistine army from Gibeon to Gezer.

14:17 So David became famous20 in all the lands; the Lord caused all the nations to fear him.21

Next Chapter


NET Bible® - 1 Chronicles 14 Notes

1 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

2 tn Heb “craftsman of a wall,” that is, masons skilled at building stone walls.

3 tn Heb “was lifted upwards.”

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn Heb “took.”

6 tn In 1 Chr 3:8 and 2 Sam 5:16 this name appears as “Eliada.” The form here represents a variant spelling of the name.

7 tn Or “designated”; NCV “had been made king”; CEV “had become king.”

8 tn Heb “to seek David.”

9 tn Heb “went out before.”

10 tn Heb “stripped.”

11 tn Heb “by my hand.”

12 sn The name Baal Perazim means “Lord of outbursts” in Hebrew.

13 tn Heb “abandoned.”

14 tn Heb “gods.”

15 tn Heb “and David again asked God.”

16 tn The words “this time” are not in the Hebrew text.

17 tn The Hebrew word translated “trees” is defined by HALOT 129 s.v. בָּכָא as “shrubs.” Some translate “balsam trees” (see BDB 113 s.v. בָּכָא), cf. NASB, NIV, NRSV, NLT.

18 tn Heb “go out in battle.”

19 tn Heb “camp.”

20 tn Heb “the name of David went out.”

21 tn Heb “and the Lord placed fear of him upon all the nations.”


NET Bible® - 1 Chronicles 15

1 Chronicles 15

David Brings the Ark to Jerusalem

15:1 David constructed buildings in the City of David; he then prepared a place for the ark of God and pitched a tent for it. 15:2 Then David said, “Only the Levites may carry the ark of God, for the Lord chose them to carry the ark of the Lord and to serve before him perpetually. 15:3 David assembled all Israel at Jerusalem1 to bring the ark of the Lord up to the place he had prepared for it. 15:4 David gathered together the descendants of Aaron and the Levites:

15:5 From the descendants of Kohath: Uriel the leader and 120 of his relatives.

15:6 From the descendants of Merari: Asaiah the leader and 220 of his relatives.

15:7 From the descendants of Gershom:2 Joel the leader and 130 of his relatives.

15:8 From the descendants of Elizaphan: Shemaiah the leader and 200 of his relatives.

15:9 From the descendants of Hebron: Eliel the leader and 80 of his relatives.

15:10 From the descendants of Uzziel: Amminadab the leader and 112 of his relatives.

15:11 David summoned the priests Zadok and Abiathar, along with the Levites Uriel, Asaiah, Joel, Shemaiah, Eliel, and Amminadab. 15:12 He told them: “You are the leaders of the Levites’ families. You and your relatives must consecrate yourselves and bring the ark of the Lord God of Israel up to the place I have prepared for it. 15:13 The first time you did not carry it; that is why the Lord God attacked us, because we did not ask him about the proper way to carry it.”3 15:14 The priests and Levites consecrated themselves so they could bring up the ark of the Lord God of Israel. 15:15 The descendants of Levi carried the ark of God on their shoulders with poles, just as Moses had ordered according to the divine command.

15:16 David told the leaders of the Levites to appoint some of their relatives as musicians; they were to play various instruments, including stringed instruments and cymbals, and to sing loudly and joyfully.4 15:17 So the Levites appointed Heman son of Joel; one of his relatives, Asaph son of Berechiah; one of the descendants of Merari,5 Ethan son of Kushaiah; 15:18 along with some of their relatives who were second in rank, including Zechariah,6 Jaaziel, Shemiramoth, Jehiel, Unni, Eliab, Benaiah, Maaseiah, Mattithiah, Eliphelehu, Mikneiah, Obed-Edom, and Jeiel, the gatekeepers.

15:19 The musicians Heman, Asaph, and Ethan were to sound the bronze cymbals; 15:20 Zechariah, Aziel, Shemiramoth, Jehiel, Unni, Eliab, Maaseiah, and Benaiah were to play the harps according to the alamoth style;7 15:21 Mattithiah, Eliphelehu, Mikneiah, Obed-Edom, Jeiel, and Azaziah were to play the lyres according to the sheminith style,8 as led by9 the director; 15:22 Kenaniah, the leader of the Levites, was in charge of transport, for he was well-informed on this matter;10 15:23 Berechiah and Elkanah were guardians11 of the ark; 15:24 Shebaniah, Joshaphat, Nethanel, Amasai, Zechariah, Benaiah, and Eliezer the priests were to blow the trumpets before the ark of God; Obed-Edom and Jehiel were also guardians12 of the ark.

15:25 So David, the leaders of Israel, and the commanders of units of a thousand went to bring up the ark of the Lord’s covenant from the house of Obed-Edom with celebration. 15:26 When God helped the Levites who were carrying the ark of the Lord’s covenant, they sacrificed seven bulls and seven rams. 15:27 David was wrapped in a linen robe, as were all the Levites carrying the ark, the musicians, and Kenaniah the supervisor of transport and the musicians;13 David also wore a linen ephod.14 15:28 All Israel brought up the ark of the Lord’s covenant; they were shouting, blowing trumpets, sounding cymbals, and playing stringed instruments. 15:29 As the ark of the Lord’s covenant entered the City of David, Michal, Saul’s daughter, looked out the window. When she saw King David jumping and celebrating, she despised him.15

Next Chapter


NET Bible® - 1 Chronicles 15 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 sn Gershom is a variant spelling of the name Gershon.

3 tn Heb “because for what was at first [i.e., formerly] you [were] not, the Lord our God broke out against us, because we did not seek him concerning the procedure.”

4 tn Heb “causing to be heard to lift up with a voice of joy.”

5 tn The Hebrew text adds, “their brothers.”

6 tc The Hebrew text adds בֶּן (ben, “son”) here; the word is omitted in three Hebrew mss and most LXX mss. If the word is original, perhaps the name of Zechariah’s father was accidentally omitted. Some English versions treat the word as an additional name in the list (“Ben”; e.g., KJV, ASV, NASB).

7 tn The meaning of the Hebrew word עֲלָמוֹת (’alamot) is uncertain; perhaps it refers to a particular style of music. See HALOT 835-36 s.v. עַלְמָה.

8 tn The meaning of the Hebrew word שְׁמִינִית (shÿminit) is uncertain; perhaps it refers to a particular style of music. See HALOT 1562 s.v. שְׁמִינֹי.

9 tn Heb “for” or “according to.”

10 tn Heb “and Kenaniah, the leader of the Levites, with lifting up, supervising with lifting up, for he was well-informed.” The precise nuance of מַשָּׂא (masa’, “lifting up”) is unclear. Some understand it as a reference to supervising the singing and music (e.g., NIV: “Kenaniah…was in charge of the singing”; NEB: “Kenaniah…was precentor in charge of the music”).

11 tn Heb “gatekeepers.”

12 tn Heb “gatekeepers.”

13 tn Heb “the leader, the lifting up, the musicians.” See also the note on the word “matter” in v. 22.

14 sn An ephod was a priestly garment worn over the robe.

15 tn The Hebrew text adds “in her heart.”


NET Bible® - 1 Chronicles 16

1 Chronicles 16

David Leads in Worship

16:1 They brought the ark of God and put it in the middle of the tent David had pitched for it. Then they offered burnt sacrifices and peace offerings1 before God. 16:2 When David finished offering burnt sacrifices and peace offerings, he pronounced a blessing over the people in the Lord’s name. 16:3 He then handed out to each Israelite man and woman a loaf of bread, a date cake, and a raisin cake. 16:4 He appointed some of the Levites to serve before the ark of the Lord, to offer prayers, songs of thanks, and hymns to the Lord God of Israel. 16:5 Asaph was the leader and Zechariah second in command, followed by Jeiel, Shemiramoth, Jehiel, Mattithiah, Eliab, Benaiah, Obed-Edom, and Jeiel. They were to play stringed instruments; Asaph was to sound the cymbals; 16:6 and the priests Benaiah and Jahaziel were to blow trumpets regularly before the ark of God’s covenant.

David Thanks God

16:7 That day David first gave to Asaph and his colleagues this song of thanks to the Lord:

16:8 Give thanks to the Lord!

Call on his name!

Make known his accomplishments among the nations!

16:9 Sing to him! Make music to him!

Tell about all his miraculous deeds!

16:10 Boast about his holy name!

Let the hearts of those who seek the Lord rejoice!

16:11 Seek the Lord and the strength he gives!

Seek his presence2 continually!

16:12 Recall the miraculous deeds he performed,

his mighty acts and the judgments he decreed,3

16:13 O children4 of Israel, God’s5 servant,

you descendants of Jacob, God’s6 chosen ones!

16:14 He is the Lord our God;

he carries out judgment throughout the earth.7

16:15 Remember8 continually his covenantal decree,

the promise he made9 to a thousand generations –

16:16 the promise10 he made to Abraham,

the promise he made by oath to Isaac!11

16:17 He gave it to Jacob as a decree,

to Israel as a lasting promise,12

16:18 saying, “To you I will give the land of Canaan

as the portion of your inheritance.”

16:19 When they were few in number,

just a very few, and foreign residents within it,

16:20 they wandered from nation to nation,

and from one kingdom to another.13

16:21 He let no one oppress them,

he disciplined kings for their sake,

16:22 saying,14 “Don’t touch my anointed ones!

Don’t harm my prophets!”

16:23 Sing to the Lord, all the earth!

Announce every day15 how he delivers!

16:24 Tell the nations about his splendor,

tell16 all the nations about his miraculous deeds!

16:25 For the Lord is great and certainly worthy of praise,

he is more awesome than17 all gods.

16:26 For all the gods of the nations are worthless,18

but the Lord made the heavens.19

16:27 Majestic splendor emanates from him,20

he is the source of strength and joy.21

16:28 Ascribe to the Lord, O families of the nations,

ascribe to the Lord splendor and strength!

16:29 Ascribe to the Lord the splendor he deserves!22

Bring an offering and enter his presence!

Worship the Lord in holy attire!23

16:30 Tremble before him, all the earth!

The world is established, it cannot be moved.

16:31 Let the heavens rejoice, and the earth be happy!

Let the nations say,24 ‘The Lord reigns!’

16:32 Let the sea and everything in it shout!

Let the fields and everything in them celebrate!

16:33 Then let the trees of the forest shout with joy before the Lord,

for he comes to judge the earth!

16:34 Give thanks to the Lord, for he is good

and his loyal love endures.25

16:35 Say this prayer:26 “Deliver us, O God who delivers us!

Gather us! Rescue us from the nations!

Then we will give thanks27 to your holy name,

and boast about your praiseworthy deeds.”28

16:36 May the Lord God of Israel be praised,

in the future and forevermore.29

Then all the people said, “We agree!30 Praise the Lord!”

David Appoints Worship Leaders

16:37 David31 left Asaph and his colleagues there before the ark of the Lord’s covenant to serve before the ark regularly and fulfill each day’s requirements,32 16:38 including Obed-Edom and sixty-eight colleagues. Obed-Edom son of Jeduthun and Hosah were gatekeepers. 16:39 Zadok the priest and his fellow priests served33 before the Lord’s tabernacle at the worship center34 in Gibeon, 16:40 regularly offering burnt sacrifices to the Lord on the altar for burnt sacrifice, morning and evening, according to what is prescribed in the law of the Lord which he charged Israel to observe.35 16:41 Joining them were Heman, Jeduthun, and the rest of those chosen and designated by name to give thanks to the Lord. (For his loyal love endures!)36 16:42 Heman and Jeduthun were in charge of the music, including the trumpets, cymbals, and the other musical instruments used in praising God. The sons of Jeduthun guarded the entrance.37

16:43 Then all the people returned to their homes, and David went to pronounce a blessing on his family.38

Next Chapter


NET Bible® - 1 Chronicles 16 Notes

1 tn Or “tokens of peace”; NIV “fellowship offerings.”

2 tn Heb “face.”

3 tn Heb “and the judgments of his mouth.”

4 tn Heb “seed.”

5 tn Heb “his”; the referent (God) has been specified in the translation for clarity.

6 tn Heb “his”; the referent (God) has been specified in the translation for clarity.

7 tn Heb “in all the earth [are] his judgments.”

8 tn The Hebrew text has a masculine plural imperative, addressed to the people. Some LXX mss harmonize the wording here to Ps 105:8, which has זָכַר (zakhar), the perfect third masculine singular form of the verb, “He (the Lord) remembers” (so NIV; NEB reads “He called to mind his covenant”).

9 tn Heb “[the] word he commanded.” The text refers here to God’s unconditional covenantal promise to Abraham and the patriarchs, as vv. 16-18 make clear.

10 tn Heb “which.”

11 tn Heb “his oath to Isaac.”

12 tn Or “eternal covenant.”

13 tn Heb “and from a kingdom to another nation.”

14 tn The word “saying” is supplied in the translation for clarification and for stylistic reasons.

15 tn Heb “from day to day.”

16 tn The verb “tell” is understood by ellipsis (note the preceding line).

17 tn Or “feared above.”

18 tn The Hebrew word אֱלִילִים (’elilim, “worthless”) sounds like אֱלֹהִים (’elohim, “gods”). The sound play draws attention to the statement. Many modern English translations render this term as “idols” here.

19 tn Or “the sky” (also in v. 31). The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

20 tn Heb “majesty and splendor [are] before him.”

21 tn Heb “strength and joy [are] in his place.”

22 tn Heb “the splendor of [i.e., due] his name.”

23 tn Or “in holy splendor.”

24 tn Heb “let them say among the nations.”

25 tn Or “is eternal.”

26 tn The words “this prayer” are supplied in the translation for clarity and for stylistic reasons.

27 tn Heb “to give thanks.” The infinitive construct indicates result after the imperative.

28 tn Heb “to boast in your praise.”

29 tn Heb “from everlasting to everlasting.”

30 tn This is the Hebrew term אָמֵן (’amen, “surely”), traditionally transliterated “amen.”

31 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

32 tn Heb “according to the matter of the day in its day.”

33 tn The word “served” is supplied in the translation for clarity and for stylistic reasons.

34 tn Or “high place.”

35 tn Heb “which he commanded Israel.”

36 tn Perhaps this refers to the refrain of their songs of praise (see Ps 136). In this case one could translate, “to give thanks to the Lord with songs using the refrain, ‘For his loyal love endures.’”

37 tn Heb “and with them, Heman and Jeduthun, trumpets and cymbals for sounding, and the instrument of song of God, and the sons of Jeduthun [were] at the gate.”

38 tn Heb “to bless his house.” Elsewhere when “house” is the object of “bless,” it refers to a household or family. See, for example, 1 Chr 13:14; 17:27. However, since בֵּית (bet, “house”) refers to a literal house or home earlier in the verse and to David’s palace in 17:1, one might translate here, “David went to pronounce a blessing on [i.e., dedicate] his house [i.e., palace].”


NET Bible® - 1 Chronicles 17

1 Chronicles 17

God Makes a Promise to David

17:1 When David had settled into his palace,1 he2 said to Nathan the prophet, “Look, I am living in a palace3 made from cedar, while the ark of the Lord’s covenant is under a tent.”4 17:2 Nathan said to David, “You should do whatever you have in mind,5 for God is with you.”

17:3 That night God told Nathan the prophet,6 17:4 “Go, tell my servant David: ‘This is what the Lord says: “You must not build me a house in which to live. 17:5 For I have not lived in a house from the time I brought Israel up from Egypt7 to the present day. I have lived in a tent that has been in various places.8 17:6 Wherever I moved throughout Israel, I did not say9 to any of the leaders whom I appointed to care for my people Israel,10 ‘Why have you not built me a house made from cedar?’”’

17:7 “So now, say this to my servant David: ‘This is what the Lord who commands armies11 says: “I took you from the pasture and from your work as a shepherd12 to make you a leader of my people Israel. 17:8 I was with you wherever you went and I defeated13 all your enemies before you. Now I will make you as famous as the great men of the earth.14 17:9 I will establish a place for my people Israel and settle15 them there; they will live there and not be disturbed16 anymore. Violent men will not oppress them again, as they did in the beginning17 17:10 and during the time when I appointed judges to lead my people Israel. I will subdue all your enemies.

“‘“I declare to you that the Lord will build a dynastic house18 for you! 17:11 When the time comes for you to die,19 I will raise up your descendant,20 one of your own sons, to succeed you, and I will establish his kingdom. 17:12 He will build me a house, and I will make his dynasty permanent.21 17:13 I will become his father and he will become my son. I will never withhold my loyal love from him, as I withheld it from the one who ruled before you.22 17:14 I will put him in permanent charge of my house and my kingdom; his dynasty will be permanent.”’”23 17:15 Nathan told David all these words that were revealed to him.24

David Praises God

17:16 David went in, sat before the Lord, and said: “Who am I, O Lord God, and what is my family,25 that you should have brought me to this point? 17:17 And you did not stop there, O God! You have also spoken about the future of your servant’s family.26 You have revealed to me what men long to know,27 O Lord God. 17:18 What more can David say28 to you? You have honored your servant; you have given your servant special recognition.29 17:19 O Lord, for the sake of your servant and according to your will,30 you have done this great thing in order to reveal your greatness.31 17:20 O Lord, there is none like you; there is no God besides you! What we heard is true!32 17:21 And who is like your people, Israel, a unique nation33 in the earth? Their God34 went to claim35 a nation for himself! You made a name for yourself by doing great and awesome deeds36 when you drove out37 nations before your people whom you had delivered from the Egyptian empire and its gods.38 17:22 You made Israel your very own nation for all time.39 You, O Lord, became their God. 17:23 So now, O Lord, may the promise you made about your servant and his family become a permanent reality!40 Do as you promised,41 17:24 so42 it may become a reality43 and you may gain lasting fame,44 as people say,45 ‘The Lord who commands armies is the God of Israel.’46 David’s dynasty47 will be established before you, 17:25 for you, my God, have revealed to your servant that you will build a dynasty48 for him. That is why your servant has had the courage to pray to you.49 17:26 Now, O Lord, you are the true God;50 you have made this good promise to your servant.51 17:27 Now you are willing to bless your servant’s dynasty52 so that it may stand permanently before you, for you, O Lord, have blessed it and it will be blessed from now on into the future.”53

Next Chapter


NET Bible® - 1 Chronicles 17 Notes

1 tn Heb “house.”

2 tn Heb “David.” The pronoun “he” has been used in the translation here to avoid redundancy in keeping with contemporary English style.

3 tn Heb “house.”

4 tn Heb “tent curtains.”

5 tn Heb “all which is in your heart.”

6 tn Heb “the word of God was [i.e., came] to Nathan the prophet.”

7 tn The words “from Egypt” are supplied in the translation for clarification.

8 tc Heb “and I was from tent to tent and from tabernacle.” The words אֶל־מִשְּׁכָּן (’el-mishÿkan, “to tabernacle”) should probably be added at the end of the sentence to complete this prepositional phrase and produce symmetry with the preceding prepositional phrase. The words probably fell from the text by homoioteleuton.

sn I have lived in a tent that has been in various places. The point here is that the Lord moved with the tabernacle as it moved from place to place; he did not confine himself to a particular location.

9 tn In the Hebrew text the statement is phrased as a rhetorical question (“Did I say?”) meaning “I did not say.”

10 tn Heb “to one of the judges of Israel whom I commanded to shepherd my people.”

11 tn Traditionally, “Lord of hosts.”

12 tn Heb “and from after sheep.”

13 tn Heb “cut off.”

14 tn Heb “and I will make for you a name like the name of the great men who are in the earth.”

15 tn Heb “plant.”

16 tn Heb “shaken.”

17 tn Heb “and sons of violence will no longer consume them as in the beginning.”

18 tn Here the word “house” is used in a metaphorical sense, referring to a royal dynasty. The Lord’s use of the word here plays off the literal sense that David had in mind as he contemplated building a temple (“house”) for the Lord. In the translation the adjective “dynastic” is supplied to indicate that the term is used metaphorically.

19 tn Heb “and it will be when your days are full to go with your ancestors.”

20 tn Heb “your seed.”

21 tn Heb “and I will establish his throne permanently.”

22 sn The one who ruled before you is a reference to Saul, from whom the kingdom was taken and given to David.

23 tn Heb “and his throne will be established permanently.”

24 tn Heb “according to all these words and according to all this revelation, so Nathan said to David.”

25 tn Heb “house.”

26 tn Heb “and this was small in your eyes, O God, so you spoke concerning the house of your servant for a distance.”

27 tn The translation “You have revealed to me what men long to know” is very tentative; the meaning of the Hebrew text is unclear. The text appears to read literally, “and you see me like the searching of man, that which is upward,” which is nonsensical. The translation above assumes the following: (1) The Qal verb translated “you see me” is repointed as a Hiphil, “you showed me,” (2) תּוֹר (tor) is understood in the sense of “searching, exploring,” and (3) הַמַּעֲלָה (hamma’alah) is taken in a temporal sense of “that which lies beyond.” Thus one could translate, “you have shown me what men search for, what lies beyond.”

28 tn The word “say” is supplied in the translation for clarification.

29 tn Heb “for honoring your servant, and you, your servant, know.”

30 tn Heb “heart.”

31 tn Heb “to make known all the great deeds.”

32 tn The Hebrew text reads literally, “in all which we heard with our ears,” but בְּכֹל (bÿkhol, “in all”) should probably be emended to כְּכֹל (kÿkhol, “according to all”).

33 tn Heb “a nation, one.”

34 tn Heb “whose God,” or “because God.” In the Hebrew text this clause is subordinated to what precedes. The clauses are separated in the translation for stylistic reasons.

35 tn Heb “redeem” or “deliver.”

36 tn Heb “to make for yourself a name [with] great and awesome [deeds].”

37 tn Heb “to drive out.”

38 tn Heb “from Egypt, nations.” The parallel text in 2 Sam 7:23 reads “from Egypt, nations and its gods.”

39 tn Heb “and you made your people Israel your own for a people permanently.”

40 tn Heb “and now, O Lord, the word which you spoke concerning your servant and concerning his house, may it be established permanently.”

41 tn Heb “as you have spoken.”

42 tn Following the imperative in v. 23b, the prefixed verbal form with vav (ו) conjunctive indicates purpose/result: “so it might become a reality.”

43 tn Heb “so it might be established.”

44 tn Heb “and your name might be great permanently.” Following the imperative in v. 23b, the prefixed verbal form with vav conjunctive indicates purpose/result (parallel to the previous purpose/result clause): “[so]…you might gain lasting fame.”

45 tn Heb “saying.” The words “as people” are supplied in the translation for clarification and for stylistic reasons.

46 tc Heb “the Lord who commands armies [traditionally, the Lord of hosts], the God of Israel, Israel’s God.” The phrases אֱלֹהֵי יִשְׂרָאֵל (’elohey yisra’el, “God of Israel”) and אֱלֹהִים לְיִשְׂרָאֵל (’elohim lÿyisra’el, “Israel’s God”) are probably alternative readings that have been conflated in the text.

47 tn Heb “the house of David.”

48 tn Heb “house.”

49 tn Heb “That is why your servant found to pray before you.” Perhaps the phrase אֶת לִבּוֹ (’et libbo, “his heart”) should be supplied as the object of the verb “found.”

50 tn Heb “the God.” The article indicates uniqueness here.

51 tn Heb “and you have spoken to your servant this good thing.”

52 tn Heb “house.”

53 tn Heb “for you, O Lord, have blessed and [it is] blessed permanently.”


NET Bible® - 1 Chronicles 18

1 Chronicles 18

David Conquers the Neighboring Nations

18:1 Later David defeated the Philistines and subdued them. He took Gath and its surrounding towns1 away from the Philistines.2

18:2 He defeated the Moabites; the Moabites became David’s subjects and brought tribute.3

18:3 David defeated King Hadadezer of Zobah as far as Hamath, when he went to extend his authority4 to the Euphrates River.5 18:4 David seized from him 1,000 chariots, 7,000 charioteers,6 and 20,000 infantrymen. David cut the hamstrings of all but a hundred of Hadadezer’s7 chariot horses.8 18:5 The Arameans of Damascus came to help King Hadadezer of Zobah, but David killed 22,000 of the Arameans. 18:6 David placed garrisons in the territory of the Arameans of Damascus;9 the Arameans became David’s subjects and brought tribute. The Lord protected10 David wherever he campaigned.11 18:7 David took the golden shields which Hadadezer’s servants had carried12 and brought them to Jerusalem.13 18:8 From Tibhath14 and Kun,15 Hadadezer’s cities, David took a great deal of bronze. (Solomon used it to make the big bronze basin called “The Sea,”16 the pillars, and other bronze items.

18:9 When King Tou17 of Hamath heard that David had defeated the entire army of King Hadadezer of Zobah, 18:10 he sent his son Hadoram18 to King David to extend his best wishes19 and to pronounce a blessing on him for his victory over Hadadezer, for Tou had been at war with Hadadezer.20 He also sent various items made of gold, silver, and bronze.21 18:11 King David dedicated these things to the Lord,22 along with the silver and gold which he had carried off from all the nations, including23 Edom,24 Moab, the Ammonites, the Philistines, and Amalek.

18:12 Abishai son of Zeruiah25 killed 18,000 Edomites in the Valley of Salt. 18:13 He placed garrisons in Edom, and all the Edomites became David’s subjects. The Lord protected26 David wherever he campaigned.27

David’s Officials

18:14 David reigned over all Israel; he guaranteed justice for all his people.28 18:15 Joab son of Zeruiah was commanding general of29 the army; Jehoshaphat son of Ahilud was secretary; 18:16 Zadok son of Ahitub and Abimelech son of Abiathar were priests; Shavsha30 was scribe; 18:17 Benaiah son of Jehoiada supervised31 the Kerethites and Pelethites; and David’s sons were the king’s leading officials.32

Next Chapter


NET Bible® - 1 Chronicles 18 Notes

1 tn 2 Sam 8:1 identifies this region as “Metheg Ammah.”

2 tn Heb “from the hand of the Philistines.” Here “hand” is figurative language for “control.”

3 tn Heb “and the Moabites were servants of David, carriers of tribute.”

4 tn Heb “hand.”

5 tn Heb “when he went to set up his hand at the Euphrates River.” The Hebrew word יָד (yad, “hand”) is usually understood to mean “control” or “dominion” here. However, since יָד does occasionally refer to a monument, perhaps one could translate, “to set up his monument at the Euphrates River” (i.e., as a visible marker of the limits of his dominion). For another example of the Hiphil of נָצַב (natsav) used with יָד (“monument”), see 1 Sam 15:12.

6 tn Or “horsemen.”

7 tn Heb “his”; the referent (Hadadezer) has been specified in the translation for clarity.

8 tn Heb “and David cut the hamstrings of all the chariot horses, and he left from them one hundred chariot horses.”

9 tc Heb “and David placed in Aram of Damascus.” The object נְצִיבִים (nÿtsivim, “garrisons”) appears to have been accidentally omitted from the text. See v. 13, as well as the parallel passage in 2 Sam 8:6, which includes it.

10 tn Or “delivered.”

11 tn Or “wherever he went.”

12 tn Heb “which were upon the servants of Hadadezer.”

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn The MT reads “Tibhath” here, a variant name for Tebah (cf. 2 Sam 8:8). Some English translations substitute the other version of the name here (e.g., NIV, NLT), while others follow the reading of the Hebrew text at this point (e.g., NAB, NASB, NRSV).

15 tn The parallel text of 2 Sam 8:8 has the variant name “Berothai.”

16 tn Heb “the sea of bronze,” or “[the] sea, the bronze one.” See the note at 1 Kgs 7:23.

17 tn The name is spelled “Toi” in the parallel text in 2 Sam 8:9.

18 tn The name is spelled “Joram” in the parallel text in 2 Sam 8:10.

19 tn Heb “to ask concerning him for peace.”

20 tn Heb “and to bless him because he fought with Hadadezer and defeated him, for Hadadezer was a man of battles with Tou.”

21 tn Heb “[along with] all items of gold and silver and bronze.”

22 tn Heb “also them King David made holy to the Lord.”

23 tn Heb “from.”

24 tc The parallel text of 2 Sam 8:12 of the MT reads “Aram.” However, a few Hebrew mss along with the LXX and Syriac of 2 Sam 8:12 read “Edom” in agreement with 1 Chr 18:11 (cf. 2 Sam 8:14).

25 tn The parallel text of 2 Sam 8:13 attributes this victory to David.

26 tn Or “delivered.”

27 tn Or “wherever he went.”

28 tn Heb “and he was doing what is just and fair for all his people.”

29 tn Heb “over.”

30 tn The parallel text of 2 Sam 8:17 has the variant spelling “Seraiah.”

31 tn Heb “[was] over.”

32 tn Heb “and the sons of David [were] the heads at the hand of David.” The parallel text of 2 Sam 8:18 identifies them as “priests” (see sn there on the word “priests”).


NET Bible® - 1 Chronicles 19

1 Chronicles 19

David’s Campaign against the Ammonites

19:1 Later King Nahash of the Ammonites died and his son succeeded him. 19:2 David said, “I will express my loyalty1 to Hanun son of Nahash, for his father was loyal2 to me.” So David sent messengers to express his sympathy over his father’s death.3 When David’s servants entered Ammonite territory to visit Hanun and express the king’s sympathy,4 19:3 the Ammonite officials said to Hanun, “Do you really think David is trying to honor your father by sending these messengers to express his sympathy?5 No, his servants have come to you so they can get information and spy out the land!”6 19:4 So Hanun seized David’s servants and shaved their beards off.7 He cut off the lower part of their robes so that their buttocks were exposed8 and then sent them away. 19:5 Messengers9 came and told David what had happened to the men, so he summoned them, for the men were thoroughly humiliated. The king said, “Stay in Jericho10 until your beards grow again; then you may come back.”

19:6 When the Ammonites realized that David was disgusted with them,11 Hanun and the Ammonites sent 1,000 talents12 of silver to hire chariots and charioteers from Aram Naharaim, Aram Maacah, and Zobah.13 19:7 They hired 32,000 chariots, along with the king of Maacah and his army, who came and camped in front of Medeba. The Ammonites also assembled from their cities and marched out to do battle.

19:8 When David heard the news, he sent Joab and the entire army to meet them.14 19:9 The Ammonites marched out and were deployed for battle at the entrance to the city, while the kings who had come were by themselves in the field. 19:10 When Joab saw that the battle would be fought on two fronts, he chose some of Israel’s best men and deployed them against the Arameans.15 19:11 He put his brother Abishai in charge of the rest of the army and they were deployed against the Ammonites. 19:12 Joab16 said, “If the Arameans start to overpower me,17 you come to my rescue. If the Ammonites start to overpower you,18 I will come to your rescue. 19:13 Be strong! Let’s fight bravely for the sake of our people and the cities of our God! The Lord will do what he decides is best!”19 19:14 So Joab and his men20 marched toward the Arameans to do battle, and they fled before him. 19:15 When the Ammonites saw the Arameans flee, they fled before Joab’s21 brother Abishai and withdrew into the city. Joab went back to Jerusalem.22

19:16 When the Arameans realized they had been defeated by Israel, they sent for reinforcements from beyond the Euphrates River,23 led by Shophach the commanding general of Hadadezer’s army.24 19:17 When David was informed, he gathered all Israel, crossed the Jordan River,25 and marched against them.26 David deployed his army against the Arameans for battle and they fought against him.27 19:18 The Arameans fled before Israel. David killed 7,00028 Aramean charioteers and 40,000 infantrymen; he also killed Shophach29 the commanding general. 19:19 When Hadadezer’s subjects saw they were defeated by Israel, they made peace with David and became his subjects. The Arameans were no longer willing to help the Ammonites.

Next Chapter


NET Bible® - 1 Chronicles 19 Notes

1 tn Heb “do loyalty.”

2 tn Heb “did loyalty.”

3 tn Heb “to console him concerning his father.”

4 tn Heb “and the servants of David came to the land of the sons of Ammon to Hanun to console him.”

5 tn Heb “Is David honoring your father in your eyes when he sends to you ones consoling?”

6 tc Heb “Is it not to explore and to overturn and to spy out the land (that) his servants have come to you?” The Hebrew term לַהֲפֹךְ (lahafakh, “to overturn”) seems misplaced in the sequence. Some emend the form to לַחְפֹּר (lakhpor, “to spy out”). The sequence of three infinitives may be a conflation of alternative readings.

7 tn Heb “shaved them.” See v. 5.

8 tn Heb “and he cut their robes in the middle unto the buttocks.”

9 tn Heb “they.” The logical referent, though not specified in the Hebrew text, has been supplied in the translation for clarity.

10 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

11 tn Heb “that they were a stench [i.e., disgusting] with David.”

12 tn The Hebrew word כִּכַּר (kikar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or, by extension, to a standard unit of weight. According to the older (Babylonian) standard the “talent” weighed 130 lbs. (58.9 kg), but later this was lowered to 108.3 lbs. (49.1 kg). More recent research suggests the “light” standard talent was 67.3 lbs. (30.6 kg). Using this as the standard for calculation, the Ammonites hired chariots and charioteers for about 33.7 tons (30,600 kg) of silver.

13 tn The parallel text of 2 Sam 10:6 has “Aram Beth Rehob and Aram Zobah.”

14 tn The words “the news” and “to meet them” are added in the translation for stylistic reasons and for clarification.

15 tc The parallel text of 2 Sam 10:10 has “the Ammonites” in place of “the Arameans” here.

tn Heb “and Joab saw that the face of the battle was to him before and behind and he chose from all the best in Israel and arranged to meet Aram.”

16 tn Heb “he”; the referent (Joab) has been specified in the translation for clarity.

17 tn Heb “if Aram is stronger than me.”

18 tn Heb “if the sons of Ammon are stronger than you.”

19 tn Heb “and the Lord, what is good in his eyes, he will do.”

20 tn Heb “and the army which was with him.”

21 tn Heb “his”; the referent (Joab) has been specified in the translation for clarity.

22 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

23 tn Heb “the River,” referring to the Euphrates. This has been specified in the translation for clarity.

24 tn Heb “and Aram saw that they were struck down before Israel and they sent messengers and brought out Aram which is beyond the River, and Shophach the commander of the army of Hadadezer [was] before them.”

25 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

26 tc The parallel text of 2 Sam 10:17 “he came to Helam.”

tn Heb “and he came to them and was deployed against them.”

27 tn Heb “and David was deployed to meet Aram [for] battle and they fought with him.”

28 tc The parallel text of 2 Sam 10:18 has “seven hundred.”

29 tn The parallel text of 2 Sam 10:18 has the variant spelling “Shobach.”


NET Bible® - 1 Chronicles 20

1 Chronicles 20

20:1 In the spring, at the time when kings normally conduct wars,1 Joab led the army into battle and devastated the land of the Ammonites. He went and besieged Rabbah, while David stayed in Jerusalem. Joab defeated Rabbah and tore it down. 20:2 David took the crown from the head of their king2 and wore it3 (its weight was a talent4 of gold and it was set with precious stones). He took a large amount of plunder from the city. 20:3 He removed the city’s residents and made them do hard labor with saws, iron picks, and axes.5 This was his policy6 with all the Ammonite cities. Then David and all the army returned to Jerusalem.

Battles with the Philistines

20:4 Later there was a battle7 with the Philistines in Gezer.8 At that time Sibbekai the Hushathite killed Sippai,9 one of the descendants of the Rephaim, and the Philistines10 were subdued.

20:5 There was another battle with the Philistines in which Elhanan son of Jair the Bethlehemite killed the brother of Goliath the Gittite,11 whose spear had a shaft as big as the crossbeam of a weaver’s loom.12

20:6 In a battle in Gath13 there was a large man who had six fingers on each hand and six toes on each foot – twenty-four in all! He too was a descendant of Rapha. 20:7 When he taunted Israel, Jonathan son of Shimea,14 David’s brother, killed him.

20:8 These were the descendants of Rapha who lived in Gath; they were killed15 by the hand of David and his soldiers.16

Next Chapter


NET Bible® - 1 Chronicles 20 Notes

1 tn Heb “and it was at the time of the turning of the year, at the time of the going out of kings.”

2 tc The translation follows the MT, which reads “of their king”; the LXX and Vulgate read “of Milcom” (cf. 1 Kgs 11:5). Milcom, also known as Molech, was the god of the Ammonites.

3 tn Heb “and it was on the head of David.”

4 sn See the note on the word “talents” in 19:6.

5 tc The Hebrew text reads “saws,” but since saws were just mentioned, it is preferable to emend מְגֵרוֹת (mÿgerot, “saws”) to מַגְזְרוֹת (magzÿrot, “axes”).

6 tn Heb “and so he would do.”

7 tn Heb “battle stood.”

8 tn The parallel text in 2 Sam 21:18 identifies this site as “Gob.”

9 tn The parallel text in 2 Sam 21:18 has the variant spelling “Saph.”

10 tn Heb “they”; the referent (the Philistines) has been specified in the translation for clarity.

11 tc The Hebrew text reads, “Elchanan son of Jair killed Lachmi the brother of Goliath the Gittite.” But it is likely that the accusative marker in front of לַחְמִי (lakhmiy, “Lachmi”) is a corruption of בֵּית (bet), and that אֶת־לַחְמִי (’et-lakhmiy) should be emended to בֵּית הַלַּחְמִי (bet hallakhmiy, “the Bethlehemite”). See 2 Sam 21:19.

12 tc See tc note on the parallel passage in 2 Sam 21:19.

13 tn Heb “and there was another battle, in Gath.”

14 tn The parallel text in 2 Sam 21:21 has the variant spelling “Shimeah.”

15 tn Heb “they fell.”

16 tn Heb “his servants.”


NET Bible® - 1 Chronicles 21

1 Chronicles 21

The Lord Sends a Plague against Israel

21:1 An adversary1 opposed2 Israel, inciting David to count how many warriors Israel had.3 21:2 David told Joab and the leaders of the army,4 “Go, count the number of warriors5 from Beer Sheba to Dan. Then bring back a report to me so I may know how many we have.”6 21:3 Joab replied, “May the Lord make his army7 a hundred times larger! My master, O king, do not all of them serve my master? Why does my master want to do this? Why bring judgment on Israel?”8

21:4 But the king’s edict stood, despite Joab’s objections.9 So Joab left and traveled throughout Israel before returning to Jerusalem.10 21:5 Joab reported to David the number of warriors.11 In all Israel there were 1,100,00012 sword-wielding soldiers; Judah alone had 470,000 sword-wielding soldiers.13 21:6 Now Joab14 did not number Levi and Benjamin, for the king’s edict disgusted him. 21:7 God was also offended by it,15 so he attacked Israel.

21:8 David said to God, “I have sinned greatly by doing this! Now, please remove the guilt of your servant, for I have acted very foolishly.” 21:9 The Lord told Gad, David’s prophet,16 21:10 “Go, tell David, ‘This is what the Lord says: “I am offering you three forms of judgment from which to choose. Pick one of them.”’”17 21:11 Gad went to David and told him, “This is what the Lord says: ‘Pick one of these: 21:12 three18 years of famine, or three months being chased by your enemies and struck down by their swords,19 or three days being struck down by the Lord, during which a plague will invade the land and the Lord’s messenger will destroy throughout Israel’s territory.’20 Now, decide what I should tell the one who sent me.” 21:13 David said to Gad, “I am very upset! I prefer to be attacked by the Lord, for his mercy is very great; I do not want to be attacked by men!”21 21:14 So the Lord sent a plague through Israel, and 70,000 Israelite men died.

21:15 God sent an angel22 to ravage23 Jerusalem. As he was doing so,24 the Lord watched25 and relented from26 his judgment.27 He told the angel who was destroying, “That’s enough!28 Stop now!”29

Now the Lord’s angel was standing near the threshing floor of Ornan30 the Jebusite. 21:16 David looked up and saw the Lord’s messenger standing between the earth and sky with his sword drawn and in his hand, stretched out over Jerusalem. David and the leaders, covered with sackcloth, threw themselves down with their faces to the ground.31 21:17 David said to God, “Was I not the one who decided to number the army? I am the one who sinned and committed this awful deed!32 As for these sheep – what have they done? O Lord my God, attack me and my family,33 but remove the plague from your people!”34

21:18 So the Lord’s messenger told Gad to instruct David to go up and build35 an altar for the Lord on the threshing floor of Ornan the Jebusite. 21:19 So David went up as Gad instructed him to do in the name of the Lord.36 21:20 While Ornan was threshing wheat, he turned and saw the messenger, and he and his four sons hid themselves. 21:21 When David came to Ornan, Ornan looked and saw David; he came out from the threshing floor and bowed to David with his face37 to the ground. 21:22 David said to Ornan, “Sell me the threshing floor38 so I can build39 on it an altar for the Lord – I’ll pay top price40 – so that the plague may be removed41 from the people.” 21:23 Ornan told David, “You can have it!42 My master, the king, may do what he wants.43 Look, I am giving you the oxen for burnt sacrifices, the threshing sledges for wood, and the wheat for an offering. I give it all to you.” 21:24 King David replied to Ornan, “No, I insist on buying it for top price.44 I will not offer to the Lord what belongs to you or offer a burnt sacrifice45 that cost me nothing.46 21:25 So David bought the place from Ornan for 600 pieces of gold.47 21:26 David built there an altar to the Lord and offered burnt sacrifices and peace offerings.48 He called out to the Lord, and the Lord 49 responded by sending fire from the sky and consuming the burnt sacrifice on the altar. 21:27 The Lord ordered the messenger50 to put his sword back into its sheath.

Next Chapter


NET Bible® - 1 Chronicles 21 Notes

1 tn Or “Satan.” The Hebrew word שָׂטָן (satan) can refer to an adversary in general or Satan in particular. There is no article accompanying the term here, which suggests it should be understood generally (cf. NAB “a satan”).

2 tn Heb “stood against.”

3 tn Heb “and incited David to count Israel.” As v. 5 indicates, David was not interested in a general census, but in determining how much military strength he had.

sn The parallel text in 2 Sam 24:1 says, “The Lord’s anger again raged against Israel and he incited David against them, saying: ‘Go, count Israel and Judah!’“ The version of the incident in the Book of 2 Samuel gives an underlying theological perspective, while the Chronicler simply describes what happened from a human perspective. Many interpreters and translations render the Hebrew שָׂטָן as a proper name here, “Satan” (NEB, NASB, NIV, NRSV). However, the Hebrew term שָׂטָן, which means “adversary,” is used here without the article. Elsewhere when it appears without the article, it refers to a personal or national adversary in the human sphere, the lone exception being Num 22:22, 32, where the angel of the Lord assumes the role of an adversary to Balaam. When referring elsewhere to the spiritual entity known in the NT as Satan, the noun has the article and is used as a title, “the Adversary” (see Job 1:6-9, 12; 2:1-4, 6-7; Zech 3:1-2). In light of usage elsewhere the adversary in 1 Chr 21:1 is likely a human enemy, probably a nearby nation whose hostility against Israel pressured David into numbering the people so he could assess his military strength. For compelling linguistic and literary arguments against taking the noun as a proper name here, see S. Japhet, I & II Chronicles (OTL), 374-75.

4 tn Or “people.”

5 tn Heb “Go, count Israel.” See the note on “had” in v. 1.

6 tn Heb “their number.”

7 tn Or “people.”

8 tn Heb “Why should it become guilt for Israel?” David’s decision betrays an underlying trust in his own strength rather than in divine provision. See also 1 Chr 27:23-24.

9 tn Heb “and the word of the king was stronger than Joab.”

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 tn Heb “and Joab gave to David the number of the numbering of the army [or “people”].”

12 tn Heb “a thousand thousands and one hundred thousand.”

13 tc The parallel text in 2 Sam 24:9 has variant figures: “In Israel there were eight hundred thousand sword-wielding warriors, and in Judah there were five hundred thousands soldiers.”

14 tn Heb “he”; the proper name (“Joab”) has been substituted for the pronoun here for stylistic reasons; the proper name occurs at the end of the verse in the Hebrew text, where it has been replaced by the pronoun (“him”) in the translation.

15 tn Heb “There was displeasure in the eyes of God concerning this thing.”

16 tn Heb “seer.”

17 tn Heb “Three I am extending to you; choose for yourself one of them and I will do it to you.”

18 tc The parallel text in the MT of 2 Sam 24:13 has “seven,” but LXX has “three” there.

19 tc Heb “or three months being swept away from before your enemies and the sword of your enemies overtaking.” The Hebrew term נִסְפֶּה (nisppeh, Niphal participle from סָפָה, safah) should probably be emended to נֻסְכָה (nusÿkhah, Qal infinitive from נוּס [nus] with second masculine singular suffix). See 2 Sam 24:13.

20 tn Heb “or three days of the sword of the Lord and plague in the land, and the messenger [or “angel”] of the Lord destroying in all the territory of Israel.”

21 tn Heb “There is great distress to me; let me fall into the hand of the Lord for his mercy is very great, but into the hand of men let me not fall.”

22 tn The parallel text of 2 Sam 24:15 reports that God sent a plague, while 24:16-17 attributes this to the instrumentality of an angel.

23 tn Or “destroy.”

24 tn Heb “while he was destroying.”

25 tn Or “saw.”

26 tn Or “was grieved because of.”

27 tn Heb “concerning the calamity.”

28 tn For this nuance of the Hebrew word רַב (rav), see BDB 913 s.v. 1.f.

29 tn Heb “Now, drop your hand.”

30 tn In the parallel text in 2 Sam 24:16 this individual is called אֲרַוְנָא (’aravna’, “Aravna”), traditionally “Araunah.” The form of the name found here also occurs in vv. 18-28.

31 tn Heb “and David and the elders, covered with sackcloth, fell on their faces.”

32 tn “and doing evil I did evil.” The infinitive absolute precedes the finite form of the verb for emphasis.

33 tn Heb “let your hand be on me and on the house of my father.”

34 tn Heb “but on your people not for a plague.”

35 tn Heb “that he should go up to raise up.”

36 tn Heb “and David went up by the word of Gad which he spoke in the name of the Lord.”

37 tn Heb “nostrils.”

38 tn Heb “the place of the threshing floor.”

39 tn Following the imperative, the prefixed verbal form with vav (ו) conjunctive here indicates the immediate purpose/result: “so I can build.”

40 tn Heb “For full silver sell to me.”

41 tn Following the imperative and first person prefixed verbal form with vav (ו) conjunctive, this third person prefixed verbal form with vav conjunctive introduces the ultimate purpose/result: “so the plague may be removed.” Another option is subordinate this form to the preceding imperative, but the latter may be taken as a parenthetical expansion of the initial request.

42 tn Heb “take for yourself.”

43 tn Heb “what is good in his eyes.”

44 tn Heb “No, for buying I will buy for full silver.” The infinitive absolute precedes the finite verb for emphasis.

45 tc The parallel text in 2 Sam 24:24 has the plural “burnt sacrifices.”

46 tn Or “without [paying] compensation.”

47 tc The parallel text of 2 Sam 24:24 says David bought the threshing floor and the oxen for “fifty pieces of silver.” This would have been about 20 ounces (568 grams) of silver by weight.

tn Heb “six hundred shekels of gold.” This would have been about 15 lbs. (6.8 kg) of gold by weight.

48 tn Or “tokens of peace.”

49 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

50 tn Heb “spoke to the messenger.”


NET Bible® - 1 Chronicles 22

1 Chronicles 22

21:28 At that time, when David saw that the Lord responded to him at the threshing floor of Ornan the Jebusite, he sacrificed there. 21:29 Now the Lord’s tabernacle (which Moses had made in the wilderness) and the altar for burnt sacrifices were at that time at the worship center1 in Gibeon. 21:30 But David could not go before it to seek God’s will, for he was afraid of the sword of the Lord’s messenger. 22:1 David then said, “This is the place where the temple of the Lord God will be, along with the altar for burnt sacrifices for Israel.”

David Orders a Temple to Be Built

22:2 David ordered the resident foreigners in the land of Israel to be called together. He appointed some of them to be stonecutters to chisel stones for the building of God’s temple. 22:3 David supplied a large amount of iron for the nails of the doors of the gates and for braces, more bronze than could be weighed, 22:4 and more cedar logs than could be counted. (The Sidonians and Tyrians had brought a large amount of cedar logs to David.)

22:5 David said, “My son Solomon is just an inexperienced young man,2 and the temple to be built for the Lord must be especially magnificent so it will become famous and be considered splendid by all the nations.3 Therefore I will make preparations for its construction.” So David made extensive preparations before he died.

22:6 He summoned his son Solomon and charged him to build a temple for the Lord God of Israel. 22:7 David said to Solomon: “My son, I really wanted4 to build a temple to honor5 the Lord my God. 22:8 But the Lord said to me:6 ‘You have spilled a great deal of blood and fought many battles. You must not build a temple to honor me,7 for you have spilled a great deal of blood on the ground before me. 22:9 Look, you will have a son, who will be a peaceful man.8 I will give him rest from all his enemies on every side.9 Indeed, Solomon10 will be his name; I will give Israel peace and quiet during his reign.11 22:10 He will build a temple to honor me;12 he will become my son, and I will become his father. I will grant to his dynasty permanent rule over Israel.’13

22:11 “Now, my son, may the Lord be with you! May you succeed and build a temple for the Lord your God, just as he announced you would.14 22:12 Only may the Lord give you insight and understanding when he places you in charge of Israel, so you may obey15 the law of the Lord your God. 22:13 Then you will succeed, if you carefully obey the rules and regulations which the Lord ordered Moses to give to Israel.16 Be strong and brave! Don’t be afraid and don’t panic!17 22:14 Now, look, I have made every effort to supply what is needed to build the Lord’s temple.18 I have stored up 100,000 talents19 of gold, 1,000,00020 talents of silver, and so much bronze and iron it cannot be weighed, as well as wood and stones. Feel free to add more! 22:15 You also have available many workers, including stonecutters, masons, carpenters,21 and an innumerable array of workers who are skilled 22:16 in using gold, silver, bronze, and iron.22 Get up and begin the work! May the Lord be with you!”

22:17 David ordered all the officials of Israel to support23 his son Solomon. 22:18 He told them,24 “The Lord your God is with you!25 He has made you secure on every side,26 for he handed over to me the inhabitants of the region27 and the region28 is subdued before the Lord and his people. 22:19 Now seek the Lord your God wholeheartedly and with your entire being!29 Get up and build the sanctuary of the Lord God! Then you can bring30 the ark of the Lord’s covenant and the holy items dedicated to God’s service31 into the temple that is built to honor the Lord.”32

Next Chapter


NET Bible® - 1 Chronicles 22 Notes

1 tn Or “high place.”

2 tn Heb “a young man and tender.”

3 tn Heb “and the house to build to make exceedingly great for a name and for splendor for all the lands.”

4 tn Heb “I was with my heart.”

5 tn Heb “for the name of.”

6 tn Heb “and the word of the Lord was [i.e., came] to me saying.”

7 tn Heb “for my name.”

8 tn Heb “man of rest.”

9 tn Heb “his enemies all around.”

10 sn The name Solomon (שְׁלֹמֹה, shÿlomoh) sounds like (and may be derived from) the Hebrew word for “peace” (שָׁלוֹם, shalom).

11 tn Heb “in his days.”

12 tn Heb “for my name.”

13 tn Heb “and I will establish the throne of his kingdom over Israel permanently.”

14 tn Heb “as he spoke concerning you.”

15 tn Or “keep.”

16 tn Heb “which the Lord commanded Moses concerning Israel.”

17 tn Or perhaps, “and don’t get discouraged.”

18 tn Heb “and look, in my affliction [or perhaps, “poverty”] I have supplied for the house of the Lord.”

19 tn See the note on the word “talents” in 19:6.

20 tn Heb “a thousand thousands.”

21 tn Heb “craftsmen of stone and wood.”

22 tn Heb “and every kind of skilled one in all work, concerning gold, concerning silver, and concerning bronze, and concerning iron, there is no numbering.”

23 tn Or “help.”

24 tn The words “he told them” are added in the translation for clarity and for stylistic reasons.

25 tn In the Hebrew text the statement is phrased as a rhetorical question, “Is not the Lord your God with you?” The question anticipates the response, “Of course he is!” Thus in the translation the positive statement “The Lord your God is with you!” has been used.

26 tn Heb “and he gives rest to you all around.”

27 tn Or “earth.”

28 tn Or “earth.”

29 tn Heb “now give your heart and your being to seek the Lord your God.”

30 tn Heb “to bring.”

31 tn Heb “items of holiness of God.”

32 tn Heb “for the name of the Lord.”


NET Bible® - 1 Chronicles 23

1 Chronicles 23

David Organizes the Levites

23:1 When David was old and approaching the end of his life,1 he made his son Solomon king over Israel.

23:2 David2 assembled all the leaders of Israel, along with the priests and the Levites. 23:3 The Levites who were thirty years old and up were counted; there were 38,000 men.3 23:4 David said,4 “Of these, 24,000 are to direct the work of the Lord’s temple; 6,000 are to be officials and judges; 23:5 4,000 are to be gatekeepers; and 4,000 are to praise the Lord with the instruments I supplied for worship.”5 23:6 David divided them into groups corresponding to the sons of Levi: Gershon, Kohath, and Merari.

23:7 The Gershonites included Ladan and Shimei.

23:8 The sons of Ladan:

Jehiel the oldest, Zetham, and Joel – three in all.

23:9 The sons of Shimei:

Shelomoth, Haziel, and Haran – three in all.

These were the leaders of the family of Ladan.

23:10 The sons of Shimei:

Jahath, Zina,6 Jeush, and Beriah. These were Shimei’s sons – four in all.7 23:11 Jahath was the oldest and Zizah the second oldest. Jeush and Beriah did not have many sons, so they were considered one family with one responsibility.

23:12 The sons of Kohath:

Amram, Izhar, Hebron, and Uzziel – four in all.

23:13 The sons of Amram:

Aaron and Moses.

Aaron and his descendants were chosen on a permanent basis to consecrate the most holy items, to offer sacrifices before the Lord, to serve him, and to praise his name.8 23:14 The descendants of Moses the man of God were considered Levites.9

23:15 The sons of Moses:

Gershom and Eliezer.

23:16 The son10 of Gershom:

Shebuel11 the oldest.

23:17 The son of Eliezer was12 Rehabiah, the oldest. Eliezer had no other sons, but Rehabiah had many descendants.

23:18 The son13 of Izhar:

Shelomith the oldest.

23:19 The sons of Hebron:

Jeriah the oldest, Amariah the second, Jahaziel the third, and Jekameam the fourth.

23:20 The sons of Uzziel:

Micah the oldest, and Isshiah the second.

23:21 The sons of Merari:

Mahli and Mushi.

The sons of Mahli:

Eleazar and Kish.

23:22 Eleazar died without having sons; he had only daughters. The sons of Kish, their cousins, married them.14

23:23 The sons of Mushi:

Mahli, Eder, and Jeremoth – three in all.

23:24 These were the descendants of Levi according to their families, that is, the leaders of families as counted and individually listed who carried out assigned tasks in the Lord’s temple and were twenty years old and up.15 23:25 For David said, “The Lord God of Israel has given his people rest and has permanently settled in Jerusalem.16 23:26 So the Levites no longer need to carry the tabernacle or any of the items used in its service.” 23:27 According to David’s final instructions, the Levites twenty years old and up were counted.17

23:28 Their job was to help Aaron’s descendants in the service of the Lord’s temple. They were to take care of the courtyards, the rooms, ceremonial purification of all holy items, and other jobs related to the service of God’s temple.18 23:29 They also took care of19 the bread that is displayed, the flour for offerings, the unleavened wafers, the round cakes, the mixing, and all the measuring.20 23:30 They also stood in a designated place21 every morning and offered thanks and praise to the Lord. They also did this in the evening 23:31 and whenever burnt sacrifices were offered to the Lord on the Sabbath and at new moon festivals and assemblies. A designated number were to serve before the Lord regularly in accordance with regulations.22 23:32 They were in charge of the meeting tent and the holy place, and helped their relatives, the descendants of Aaron, in the service of the Lord’s temple.23

Next Chapter


NET Bible® - 1 Chronicles 23 Notes

1 tn Heb “and full of years.”

2 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

3 tn Heb “and their number by their heads, by men, was 38,000.”

4 tn The words “David said” are supplied here in the translation for clarification. The appearance of the first person verb “I supplied” in v. 5 indicates that David is speaking here.

5 tn Heb “made to [or “for”] praise.”

6 tc The MT reads “Zina” here and “Zizah” in v. 11. One Hebrew ms, the LXX, and the Vulgate, harmonizing the form of the name to that found in v. 11, read “Zizah” here.

7 sn Verses 8-10 are confusing. Two different lists of Shimei’s sons appear. In between these lists is the statement “these were the leaders of the family of Ladan,” suggesting that the list just before this includes the sons of Ladan, not Shimei. But verse 8 already lists Ladan’s sons. Apparently the text as it stands is a conflation of differing traditions.

8 tn Heb “and Aaron was set apart to consecrate it, the most holy things, he and his sons, permanently, to sacrifice before the Lord, to serve him, and to bless his name permanently.”

9 tn Heb “and Moses the man of God, his sons were called to the tribe of Levi.”

10 tn The Hebrew text has the plural “sons,” but only one name appears after this. The attached phrase “the oldest” might indicate that Shebuel was not Gershom’s only son, but note v. 17.

11 tc The LXX reads Σουβαηλ (Soubahl) here, a reading followed by NAB, NIV, NCV, CEV (“Shubael”); cf. 24:20.

12 tn The Hebrew text has “the sons of Eliezer were,” but only one name appears after this in the verse, and we are specifically told that Eliezer had no other sons.

13 tn The Hebrew text has the plural “sons,” but only one name appears after this. The attached phrase “the oldest” might indicate that Shelomith was not Izhar’s only son, but note v. 17.

14 tn Heb “the sons of Kish, their brothers [i.e., relatives/cousins] lifted them up.” For other uses of נָאָשׂ (na’as, “lift up”) in the sense of “marry,” see BDB 671 s.v. Qal.3.d.

15 tn Heb “these were the sons of Levi according to the house of their fathers, heads of the fathers, according to their numberings, by number of names, according to their heads, doer[s] of the work for the service of the house of the Lord, from a son of twenty years and upwards.”

16 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

17 tn Heb “for by the final words of David, they were the number of the sons of Levi, from a son of twenty years and upward.”

18 tn Heb “For their assignment was at the hand of the sons of Aaron for the work of the house of the Lord concerning the courtyards and concerning the rooms and concerning the purification of all holiness and the work of the service of the house of God.”

19 tn Heb “with respect to.”

20 tn The Hebrew terms מְשׂוּרָה (mÿsurah) and מִדָּה (middah) refer to different types of measurements.

21 tn Heb “and to stand.”

22 tn Heb “by number according to the manner upon them, regularly before the Lord.”

23 tn Heb “and they kept the charge of the tent of meeting and the charge of the holy place and the charge of the sons of Aaron, their brothers, for the service of the house of the Lord.”


NET Bible® - 1 Chronicles 24

1 Chronicles 24

David Organizes the Priests

24:1 The divisions of Aaron’s descendants were as follows:

The sons of Aaron:

Nadab, Abihu, Eleazar, and Ithamar.

24:2 Nadab and Abihu died before their father did; they had no sons. Eleazar and Ithamar served as priests.

24:3 David, Zadok (a descendant of Eleazar), and Ahimelech (a descendant of Ithamar) divided them into groups to carry out their assigned responsibilities.1 24:4 The descendants of Eleazar had more leaders than the descendants of Ithamar, so they divided them up accordingly; the descendants of Eleazar had sixteen leaders, while the descendants of Ithamar had eight.2 24:5 They divided them by lots, for there were officials of the holy place and officials designated by God among the descendants of both Eleazar and Ithamar.3 24:6 The scribe Shemaiah son of Nethanel, a Levite, wrote down their names before the king, the officials, Zadok the priest, Ahimelech son of Abiathar, and the leaders of the priestly and Levite families. One family was drawn by lot from Eleazar, and then the next from Ithamar.4

24:7 The first lot went to Jehoiarib,

the second to Jedaiah,

24:8 the third to Harim,

the fourth to Seorim,

24:9 the fifth to Malkijah,

the sixth to Mijamin,

24:10 the seventh to Hakkoz,

the eighth to Abijah,

24:11 the ninth to Jeshua,

the tenth to Shecaniah,

24:12 the eleventh to Eliashib,

the twelfth to Jakim,

24:13 the thirteenth to Huppah,

the fourteenth to Jeshebeab,

24:14 the fifteenth to Bilgah,

the sixteenth to Immer,

24:15 the seventeenth to Hezir,

the eighteenth to Happizzez,

24:16 the nineteenth to Pethahiah,

the twentieth to Jehezkel,

24:17 the twenty-first to Jakin,

the twenty-second to Gamul,

24:18 the twenty-third to Delaiah,

the twenty-fourth to Maaziah.

24:19 This was the order in which they carried out their assigned responsibilities when they entered the Lord’s temple, according to the regulations given them by their ancestor5 Aaron, just as the Lord God of Israel had instructed him.6

Remaining Levites

24:20 The rest of the Levites included:7

Shubael8 from the sons of Amram,

Jehdeiah from the sons of Shubael,

24:21 the firstborn Isshiah from Rehabiah and the sons of Rehabiah,

24:22 Shelomoth from the Izharites,

Jahath from the sons of Shelomoth.

24:23 The sons of Hebron:9

Jeriah, Amariah the second, Jahaziel the third, and Jekameam the fourth.

24:24 The son10 of Uzziel:

Micah;

Shamir from the sons of Micah.

24:25 The brother of Micah:

Isshiah.

Zechariah from the sons of Isshiah.

24:26 The sons of Merari:

Mahli and Mushi.

The son of Jaaziah:

Beno.11

24:27 The sons of Merari, from Jaaziah:

Beno,12 Shoham, Zaccur, and Ibri.

24:28 From Mahli:

Eleazar, who had no sons.

24:29 From Kish:

Jerahmeel.13

24:30 The sons of Mushi:

Mahli, Eder, and Jerimoth.

These were the Levites, listed by their families.

24:31 Just like their relatives, the descendants of Aaron, they also cast lots before King David, Zadok, Ahimelech, the leaders of families, the priests, and the Levites. The families of the oldest son cast lots along with the those of the youngest.14

Next Chapter


NET Bible® - 1 Chronicles 24 Notes

1 tn Heb “for their assignment in their service.”

2 tn Heb “And the sons of Eleazar were found to be more, with respect to the heads of men, than the sons of Ithamar, and they divided them. To the sons of Eleazar there were sixteen heads, according to the house of the fathers; and to the sons of Ithamar there were eight, according to the house of their fathers.”

3 tn Heb “and they divided them by lots, these with these, for the officials of the holy place and the officials of God were from the sons of Eleazar and among the sons of Ithamar.”

4 tn Heb “one house of a father was drawn by lot for Eleazar, and one [this assumes an emendation of אָחֻז (’akhuz) to אֶחָד (’ekhad, “one”)] was drawn by lot for Ithamar.”

5 tn Heb “father.”

6 tn Heb “these were their responsibilities for their service to enter the house of the Lord according to their manner [given] by the hand of Aaron their father, as the Lord God of Israel commanded him.”

7 tn Heb “Belonging to the rest of the sons of Levi.”

8 tn This appears to be a variant of the name Shebuel (cf. 1 Chr 23:16 and 26:24).

9 tc Most Hebrew mss omit “Hebron” here, but see 1 Chr 23:19. The name is included in two Hebrew mss and some LXX mss.

10 tn The Hebrew text has the plural “sons,” but only one name appears after this.

11 tn Heb “the sons of Jaaziah, Beno.” Apparently בְנוֹ (vÿno), which could be translated “his son,” is a proper name here. The text, however, may be corrupt at this point; a list of Jaaziah’s sons may have been accidentally omitted. See v. 27.

12 tn Or “from Jaaziah his son.” See the note on “Beno” in v. 26.

13 tc The Hebrew text has, “Belonging to [i.e., from] Kish, the sons of Kish, Jerahmeel.” There appears to be a conflation of headings.

14 tn Heb “the fathers [i.e., families] of the head [i.e., oldest] just like his youngest brother.”


NET Bible® - 1 Chronicles 25

1 Chronicles 25

David Organizes the Musicians

25:1 David and the army officers selected some of the sons of Asaph, Heman, and Jeduthun to prophesy as they played stringed instruments and cymbals.1 The following men were assigned this responsibility:2

25:2 From the sons of Asaph: Zaccur, Joseph, Nethaniah, and Asarelah. The sons of Asaph were supervised by Asaph, who prophesied under the king’s supervision.3

25:3 From the sons of Jeduthun:4 Gedaliah, Zeri,5 Jeshaiah,6 Hashabiah, and Mattithiah – six in all,7 under supervision of their father Jeduthun, who prophesied as he played a harp, giving thanks and praise to the Lord.

25:4 From the sons of Heman:8 Bukkiah, Mattaniah, Uzziel, Shebuel, Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, Romamti-Ezer, Joshbekashah, Mallothi, Hothir, and Mahazioth. 25:5 All these were the sons of Heman, the king’s prophet. God had promised him these sons in order to make him prestigious.9 God gave Heman fourteen sons and three daughters.

25:6 All of these were under the supervision of their fathers; they were musicians in the Lord’s temple, playing cymbals and stringed instruments as they served in God’s temple. Asaph, Jeduthun, and Heman were under the supervision of the king. 25:7 They and their relatives, all of them skilled and trained to make music to the Lord, numbered two hundred eighty-eight.10

25:8 They cast lots to determine their responsibilities – oldest as well as youngest, teacher as well as student.11

25:9 The first lot went to Asaph’s son Joseph and his relatives and sons – twelve in all,12

the second to Gedaliah and his relatives and sons – twelve in all,

25:10 the third to Zaccur and his sons and relatives – twelve in all,

25:11 the fourth to Izri13 and his sons and relatives – twelve in all,

25:12 the fifth to Nethaniah and his sons and relatives – twelve in all,

25:13 the sixth to Bukkiah and his sons and relatives – twelve in all,

25:14 the seventh to Jesharelah14 and his sons and relatives – twelve in all,

25:15 the eighth to Jeshaiah and his sons and relatives – twelve in all,

25:16 the ninth to Mattaniah and his sons and relatives – twelve in all,

25:17 the tenth to Shimei and his sons and relatives – twelve in all,

25:18 the eleventh to Azarel15 and his sons and relatives – twelve in all,

25:19 the twelfth to Hashabiah and his sons and relatives – twelve in all,

25:20 the thirteenth to Shubael and his sons and relatives – twelve in all,

25:21 the fourteenth to Mattithiah and his sons and relatives – twelve in all,

25:22 the fifteenth to Jerimoth and his sons and relatives – twelve in all,

25:23 the sixteenth to Hananiah and his sons and relatives – twelve in all,

25:24 the seventeenth to Joshbekashah and his sons and relatives – twelve in all,

25:25 the eighteenth to Hanani and his sons and relatives – twelve in all,

25:26 the nineteenth to Mallothi and his sons and relatives – twelve in all,

25:27 the twentieth to Eliathah and his sons and relatives – twelve in all,

25:28 the twenty-first to Hothir and his sons and relatives – twelve in all,

25:29 the twenty-second to Giddalti and his sons and relatives – twelve in all,

25:30 the twenty-third to Mahazioth and his sons and relatives – twelve in all,

25:31 the twenty-fourth to Romamti-Ezer and his sons and relatives – twelve in all.

Next Chapter


NET Bible® - 1 Chronicles 25 Notes

1 tn Heb “David and the officers of the army set apart for service the sons of Asaph and Heman and Jeduthun, the ones prophesying by harps, by lyres, and by cymbals.”

2 tn Heb “and their number was, the men of work for their service.”

3 tn Heb “the sons of Asaph [were] upon the hand of Asaph, the one prophesying upon the hands of the king.”

4 tn Heb “belonging to Jeduthun, the sons of Jeduthun.”

5 tn This name appears as “Izri” in v. 10.

6 tc One Hebrew ms and some LXX mss supply the name “Shimei” after “Jeshaiah.” Most Hebrew mss omit the name here (but cf. v. 17).

7 tc The list includes only five names. Apparently the name “Shimei” (see v. 17), which appears in one medieval Hebrew ms and in the LXX, has been accidentally omitted from the Hebrew text.

8 tn Heb “belonging to Heman, the sons of Heman.”

9 tn Heb “by the words of God to exalt a horn.” An animal’s horn is sometimes used metaphorically as a symbol of strength and honor. See BDB 901-2 s.v. קֶרֶנ.

10 tn Heb “and their number with their brothers, trained in music to the Lord, all skilled, was 288.”

11 tn Heb “and they cast lots [for] service, just as like small, like great, teacher with student.”

12 tc Heb “The first lot went to Asaph, to Joseph.” Apparently the recurring formula, “and his sons and his relatives, twelve” has been accidentally omitted from the Hebrew text at this point (see vv. 10-31; the formula is slightly different in v. 9b). If the number “twelve” is not supplied here, the total comes to only 276, not the 288 required by v. 7.

13 tn “Izri” is a variant of the name “Zeri” (cf. 25:3).

14 tn “Jesharelah” is a variant of the name “Asarelah” (cf. 25:2).

15 tn “Azarel” is a variant of the name “Uzziel” (cf. 25:4).


NET Bible® - 1 Chronicles 26

1 Chronicles 26

Divisions of Gatekeepers

26:1 The divisions of the gatekeepers:

From the Korahites: Meshelemiah, son of Kore, one of the sons of Asaph.

26:2 Meshelemiah’s sons:

The firstborn Zechariah, the second Jediael, the third Zebadiah, the fourth Jathniel, 26:3 the fifth Elam, the sixth Jehohanan, and the seventh Elihoenai.

26:4 Obed-Edom’s sons:

The firstborn Shemaiah, the second Jehozabad, the third Joah, the fourth Sakar, the fifth Nethanel, 26:5 the sixth Ammiel, the seventh Issachar, and the eighth Peullethai. (Indeed, God blessed Obed-Edom.)

26:6 His son Shemaiah also had sons, who were leaders of their families, for they were highly respected. 26:7 The sons of Shemaiah:

Othni, Rephael, Obed, and Elzabad. His relatives1 Elihu and Semakiah were also respected.

26:8 All these were the descendants of Obed-Edom. They and their sons and relatives were respected men, capable of doing their responsibilities. There were sixty-two of them related to Obed-Edom.

26:9 Meshelemiah had sons and relatives who were respected – eighteen in all.

26:10 Hosah, one of the descendants of Merari, had sons:

The firstborn Shimri (he was not actually the firstborn, but his father gave him that status), 26:11 the second Hilkiah, the third Tebaliah, and the fourth Zechariah. All of Hosah’s sons and relatives numbered thirteen.

26:12 These divisions of the gatekeepers, corresponding to their leaders, had assigned responsibilities, like their relatives, as they served in the Lord’s temple.

26:13 They cast lots, both young and old, according to their families, to determine which gate they would be responsible for.2 26:14 The lot for the east gate went to Shelemiah.3 They then cast lots for his son Zechariah, a wise adviser, and the lot for the north gate went to him. 26:15 Obed-Edom was assigned the south gate, and his sons were assigned the storehouses. 26:16 Shuppim and Hosah were assigned the west gate, along with the Shalleketh gate on the upper road. One guard was adjacent to another.4 26:17 Each day there were six Levites posted on the east, four on the north, and four on the south. At the storehouses they were posted in pairs. 26:18 At the court on the west there were four posted on the road and two at the court. 26:19 These were the divisions of the gatekeepers who were descendants of Korah and Merari.

Supervisors of the Storehouses

26:20 Their fellow Levites were in charge of the storehouses5 in God’s temple and the storehouses containing consecrated items. 26:21 The descendants of Ladan,6 who were descended from Gershon through Ladan and were leaders of the families of Ladan the Gershonite, included Jehieli7 26:22 and the sons of Jehieli, Zetham and his brother Joel. They were in charge of the storehouses in the Lord’s temple.

26:23 As for the Amramites, Izharites, Hebronites, and Uzzielites:

26:24 Shebuel8 son of Gershom, the son of Moses, was the supervisor of the storehouses. 26:25 His relatives through Eliezer included: Rehabiah his son, Jeshaiah his son, Joram his son, Zikri his son, and Shelomith9 his son. 26:26 Shelomith10 and his relatives were in charge of all the storehouses containing the consecrated items dedicated by King David, the family leaders who led units of a thousand and a hundred, and the army officers. 26:27 They had dedicated some of the plunder taken in battles to be used for repairs on the Lord’s temple. 26:28 They were also in charge of everything dedicated by Samuel the prophet,11 Saul son of Kish, Abner son of Ner, and Joab son of Zeruiah; Shelomith and his relatives were in charge of everything that had been dedicated.

26:29 As for the Izharites: Kenaniah and his sons were given responsibilities outside the temple12 as officers and judges over Israel.

26:30 As for the Hebronites: Hashabiah and his relatives, 1,700 respected men, were assigned responsibilities in Israel west of the Jordan; they did the Lord’s work and the king’s service.

26:31 As for the Hebronites: Jeriah was the leader of the Hebronites according to the genealogical records. In the fortieth year of David’s reign, they examined the records and discovered13 there were highly respected men in Jazer in Gilead. 26:32 Jeriah had 2,700 relatives who were respected family leaders.14 King David placed them in charge of the Reubenites, the Gadites, and the half-tribe of Manasseh; they took care of all matters pertaining to God and the king.15

Next Chapter


NET Bible® - 1 Chronicles 26 Notes

1 tn Or “brothers.”

2 tn Heb “for a gate and a gate,” i.e., for each gate.

3 tn “Shelemiah” is a variant of the name “Meshelemiah” (cf. 26:2).

4 tn Heb “a guard alongside a guard.”

5 tn Or “treasuries.”

6 tn “Ladan” is a variant of the name “Libni” (cf. 6:17).

7 tn “Jehieli” is a variant of the name “Jehiel” (cf. 23:8).

8 tn A number of English versions follow the LXX and Vulgate and read “Shubael” here (e.g., NAB, NIV, NCV, CEV).

9 tc The marginal reading (Qere) is “Shelomith,” while the consonantal text (Kethib) has “Shelomoth.”

10 tc The MT reads “Shelomoth”; the name is spelled “Shelomith” in the marginal reading (Qere) of v. 25.

11 tn Or “seer.”

12 tn The words “the temple” are supplied in the translation for clarification.

13 tn Heb “and they were searched and there were found in them.”

14 tn Heb “and his brothers, sons of respect, [were] 2,700, heads of fathers.”

15 tn Heb “with respect to every matter of God and matter of the king.”


NET Bible® - 1 Chronicles 27

1 Chronicles 27

Leaders of the Army

27:1 What follows is a list of Israelite family leaders and commanders of units of a thousand and a hundred, as well as their officers who served the king in various matters. Each division was assigned to serve for one month during the year; each consisted of 24,000 men.1

27:2 Jashobeam son of Zabdiel was in charge of the first division, which was assigned the first month. His division consisted of 24,000 men. 27:3 He was a descendant of Perez; he was in charge of all the army officers for the first month.

27:4 Dodai the Ahohite was in charge of the division assigned the second month; Mikloth was the next in rank.2 His division consisted of 24,000 men.

27:5 The third army commander, assigned the third month, was Benaiah son of Jehoiada the priest. He was the leader of his division, which consisted of 24,000 men. 27:6 Benaiah was the leader of the thirty warriors and his division; his son was Ammizabad.3

27:7 The fourth, assigned the fourth month, was Asahel, brother of Joab; his son Zebadiah succeeded him.4 His division consisted of 24,000 men.

27:8 The fifth, assigned the fifth month, was the commander Shamhuth the Izrahite. His division consisted of 24,000 men.

27:9 The sixth, assigned the sixth month, was Ira son of Ikkesh the Tekoite. His division consisted of 24,000 men.

27:10 The seventh, assigned the seventh month, was Helez the Pelonite, an Ephraimite. His division consisted of 24,000 men.

27:11 The eighth, assigned the eighth month, was Sibbekai the Hushathite, a Zerahite. His division consisted of 24,000 men.

27:12 The ninth, assigned the ninth month, was Abiezer the Anathothite, a Benjaminite. His division consisted of 24,000 men.

27:13 The tenth, assigned the tenth month, was Maharai the Netophathite, a Zerahite. His division consisted of 24,000 men.

27:14 The eleventh, assigned the eleventh month, was Benaiah the Pirathonite, an Ephraimite. His division consisted of 24,000 men.

27:15 The twelfth, assigned the twelfth month, was Heldai the Netophathite, a descendant of Othniel. His division consisted of 24,000 men.

27:16 The officers of the Israelite tribes:

Eliezer son of Zikri was the leader of the Reubenites,

Shephatiah son of Maacah led the Simeonites,

27:17 Hashabiah son of Kemuel led the Levites,

Zadok led the descendants of Aaron,

27:18 Elihu, a brother of David, led Judah,

Omri son of Michael led Issachar,

27:19 Ishmaiah son of Obadiah led Zebulun,

Jerimoth son of Azriel led Naphtali,

27:20 Hoshea son of Azaziah led the Ephraimites,

Joel son of Pedaiah led the half-tribe of Manasseh,

27:21 Iddo son of Zechariah led the half-tribe of Manasseh in Gilead,

Jaasiel son of Abner led Benjamin,

27:22 Azarel son of Jeroham led Dan.

These were the commanders of the Israelite tribes.

27:23 David did not count the males twenty years old and under, for the Lord had promised to make Israel as numerous as the stars in the sky. 27:24 Joab son of Zeruiah started to count the men but did not finish. God was angry with Israel5 because of this, so the number was not recorded in the scroll6 called The Annals of King David.

Royal Officials

27:25 Azmaveth son of Adiel was in charge of the king’s storehouses;

Jonathan son of Uzziah was in charge of the storehouses in the field, in the cities, in the towns, and in the towers.

27:26 Ezri son of Kelub was in charge of the field workers who farmed the land.7

27:27 Shimei the Ramathite was in charge of the vineyards;

Zabdi the Shiphmite was in charge of the wine stored in the vineyards.8

27:28 Baal-Hanan the Gederite was in charge of the olive and sycamore trees in the lowlands;9

Joash was in charge of the storehouses of olive oil.

27:29 Shitrai the Sharonite was in charge of the cattle grazing in Sharon;

Shaphat son of Adlai was in charge of the cattle in the valleys.

27:30 Obil the Ishmaelite was in charge of the camels;

Jehdeiah the Meronothite was in charge of the donkeys.

27:31 Jaziz the Hagrite was in charge of the sheep.

All these were the officials in charge of King David’s property.

27:32 Jonathan, David’s uncle, was a wise adviser and scribe;10

Jehiel son of Hacmoni cared for11 the king’s sons.

27:33 Ahithophel was the king’s adviser;

Hushai the Arkite was the king’s confidant.12

27:34 Ahithophel was succeeded by Jehoiada son of Benaiah and by Abiathar.

Joab was the commanding general of the king’s army.

Next Chapter


NET Bible® - 1 Chronicles 27 Notes

1 tn Heb “and the sons of Israel according to their number, heads of the fathers and the commanders of the thousands and the hundreds and their officers who served the king with respect to every matter of the divisions, [that which] comes and goes out month by month according to all the months of the year, one division [was] twenty-four thousand.”

2 tn Heb “the leader.”

3 tn Heb “That [was the] Benaiah [who was] a warrior of the thirty and over the thirty, and his division, Ammizabad his son.”

4 tn Heb “[was] after him.”

5 tn Heb “anger was on Israel.”

6 tc The Hebrew text has “in the number,” but מִסְפַּר (mispar) is probably dittographic – note that the same word appears immediately before this. The form should be emended to בְּסֵפֶר (bÿsefar, “in the scroll”).

7 tn Heb “with respect to the work of the land.” The phrase refers to agricultural labor; see HALOT 776-77 s.v. עֲבֹדָה.

8 tn Heb “and over [that] which is in the vineyards, with respect to the storehouses of the wine, [was] Zabdi the Shiphmite.”

9 tn Or “foothills”; Heb “the Shephelah.”

10 tn Heb “was an adviser, a man of insight, and a scribe.”

11 tn Heb “[was] with” (so KJV, ASV); NASB “tutored”; NRSV “attended”; NLT “was responsible to teach.’

12 tn Heb “friend.”


NET Bible® - 1 Chronicles 28

1 Chronicles 28

David Commissions Solomon to Build the Temple

28:1 David assembled in Jerusalem1 all the officials of Israel, including the commanders of the tribes, the commanders of the army divisions that served the king, the commanders of units of a thousand and a hundred, the officials who were in charge of all the property and livestock of the king and his sons, the eunuchs, and the warriors, including the most skilled of them.

28:2 King David rose to his feet and said: “Listen to me, my brothers and my people. I wanted to build a temple where the ark of the Lord’s covenant could be placed as a footstool for our God.2 I have made the preparations for building it. 28:3 But God said to me, ‘You must not build a temple to honor me,3 for you are a warrior and have spilled blood.’ 28:4 The Lord God of Israel chose me out of my father’s entire family to become king over Israel and have a permanent dynasty.4 Indeed,5 he chose Judah as leader, and my father’s family within Judah, and then he picked me out from among my father’s sons and made me king over all Israel.6 28:5 From all the many sons the Lord has given me, he chose Solomon my son to rule on his behalf over Israel.7 28:6 He said to me, ‘Solomon your son is the one who will build my temple and my courts, for I have chosen him to become my son and I will become his father. 28:7 I will establish his kingdom permanently, if he remains committed to obeying my commands and regulations, as you are doing this day.’8 28:8 So now, in the sight of all Israel, the Lord’s assembly, and in the hearing of our God, I say this:9 Carefully observe10 all the commands of the Lord your God, so that you may possess this good land and may leave it as a permanent inheritance for your children after you.

28:9 “And you, Solomon my son, obey11 the God of your father and serve him with a submissive attitude and a willing spirit,12 for the Lord examines all minds and understands every motive of one’s thoughts. If you seek him, he will let you find him,13 but if you abandon him, he will reject you permanently. 28:10 Realize14 now that the Lord has chosen you to build a temple as his sanctuary. Be strong and do it!”

28:11 David gave to his son Solomon the blueprints for the temple porch,15 its buildings, its treasuries,16 its upper areas, its inner rooms, and the room17 for atonement. 28:12 He gave him18 the blueprints of all he envisioned19 for the courts of the Lord’s temple, all the surrounding rooms, the storehouses of God’s temple, and the storehouses for the holy items.

28:13 He gave him the regulations20 for the divisions of priests and Levites, for all the assigned responsibilities within the Lord’s temple, and for all the items used in the service of the Lord’s temple.

28:14 He gave him21 the prescribed weight for all the gold items to be used in various types of service in the Lord’s temple, for all the silver items to be used in various types of service,22 28:15 for the gold lampstands and their gold lamps, including the weight of each lampstand and its lamps, for the silver lampstands, including the weight of each lampstand and its lamps, according to the prescribed use of each lampstand, 28:16 for the gold used in the display tables, including the amount to be used in each table, for the silver to be used in the silver tables, 28:17 for the pure gold used for the meat forks, bowls, and jars, for the small gold bowls, including the weight for each bowl, for the small silver bowls, including the weight for each bowl, 28:18 and for the refined gold of the incense altar.

He gave him23 the blueprint for the seat24 of the gold cherubim that spread their wings25 and provide shelter for the ark of the Lord’s covenant.

28:19 David said,26 “All of this I put in writing as the Lord directed me and gave me insight regarding the details of the blueprints.”27

28:20 David said to his son Solomon: “Be strong and brave! Do it! Don’t be afraid and don’t panic!28 For the Lord God, my God, is with you. He will not leave you or abandon you before all the work for the service of the Lord’s temple is finished. 28:21 Here are the divisions of the priests and Levites who will perform all the service of God’s temple. All the willing and skilled men are ready to assist you in all the work and perform their service.29 The officials and all the people are ready to follow your instructions.”30

Next Chapter


NET Bible® - 1 Chronicles 28 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “I, with my heart to build a house of rest for the ark of the covenant of the Lord and for a stool of the feet of our God.”

3 tn Heb “for my name.”

4 tn Heb “out of all the house of my father to become king over all Israel permanently.”

5 tn Or “for.”

6 tn Heb “and among the sons of my father he desired to make me king over all Israel.”

7 tn Heb “from all my sons, for many sons the Lord has given to me, he chose Solomon my son to sit on the throne of the kingdom of the Lord over Israel.”

8 tn Heb “if he is strong to do my commands and my regulations like this day.”

9 tn The words “I say this” are not in the Hebrew text, but are supplied in the translation for clarity and for stylistic reasons.

10 tn Heb “Watch! Seek!”

11 tn Heb “know.”

12 tn Heb “with a complete heart and a willing being.”

13 tn Heb “he will allow himself to be found by you.”

14 tn Heb “see.”

15 tn Heb “for the porch.” The word “temple” was supplied in the translation for clarity.

16 tn Or “storerooms.”

17 tn Heb “house.”

18 tn The words “he gave him” are supplied in the translation for clarity and for stylistic reasons.

19 tn Heb “the pattern of all which was in the spirit with him.”

20 tn The words “he gave him the regulations” are supplied in the translation for clarity and for stylistic reasons.

21 tn The words “he gave him” are supplied in the translation for clarity and for stylistic reasons.

22 tn Heb “for the gold, by the weight, for the gold, for all the items of service and service, for all the items of silver by weight for all the items of service and service.”

23 tn The words “he gave him” are supplied in the translation for clarity and for stylistic reasons.

24 tc The Hebrew text reads מֶרְכָּבָה (merkavah, “chariot”), but the final he (ה) is probably dittographic – note the prefixed he (ה) on the immediately following word. It is preferable to read מֶרְכָּב (merkav, “seat”).

25 tc The Hebrew text does not have “their wings,” but the word כְּנָפַיִם (kÿnafayim, “wings”) has probably been accidentally omitted by homoioteleuton. Note that the immediately preceding לְפֹרְשִׂים (lÿforsim) also ends in mem (ם).

26 tn The words “David said” are supplied in the translation for clarification and for stylistic reasons.

27 tn Heb “the whole in writing from the hand of the Lord upon me, he gave insight [for] all the workings of the plan.”

28 tn Or perhaps, “don’t be discouraged.”

29 tn Heb “and with you in all work, for every willing [one] in skill for all service.”

30 tn Heb “and the officials and all the people to all your words.”


NET Bible® - 1 Chronicles 29

1 Chronicles 29

The People Contribute to the Project

29:1 King David said to the entire assembly: “My son Solomon, the one whom God has chosen, is just an inexperienced young man,1 and the task is great, for this palace is not for man, but for the Lord God. 29:2 So I have made every effort2 to provide what is needed for the temple of my God, including the gold, silver, bronze, iron, wood,3 as well as a large amount of onyx, settings of antimony and other stones, all kinds of precious stones, and alabaster. 29:3 Now, to show my commitment to the temple of my God, I donate my personal treasure of gold and silver to the temple of my God, in addition to all that I have already supplied for this holy temple. 29:4 This includes 3,000 talents4 of gold from Ophir and 7,000 talents of refined silver for overlaying the walls of the buildings, 29:5 for gold and silver items, and for all the work of the craftsmen. Who else wants to contribute to the Lord today?”

29:6 The leaders of the families, the leaders of the Israelite tribes, the commanders of units of a thousand and a hundred, and the supervisors of the king’s work contributed willingly. 29:7 They donated for the service of God’s temple 5,000 talents5 and ten thousand darics6 of gold, 10,000 talents of silver, 18,000 talents of bronze, and 100,000 talents of iron. 29:8 All who possessed precious7 stones donated them to the treasury of the Lord’s temple, which was under the supervision of Jehiel the Gershonite. 29:9 The people were delighted with their donations, for they contributed to the Lord with a willing attitude;8 King David was also very happy.9

David Praises the Lord

29:10 David praised the Lord before the entire assembly:10

“O Lord God of our father Israel, you deserve praise forevermore! 29:11 O Lord, you are great, mighty, majestic, magnificent, glorious, and sovereign11 over all the sky and earth! You have dominion and exalt yourself as the ruler12 of all. 29:12 You are the source of wealth and honor;13 you rule over all. You possess strength and might to magnify and give strength to all.14 29:13 Now, our God, we give thanks to you and praise your majestic name!

29:14 “But who am I and who are my people, that we should be in a position to contribute this much?15 Indeed, everything comes from you, and we have simply given back to you what is yours.16 29:15 For we are resident foreigners and nomads in your presence, like all our ancestors;17 our days are like a shadow on the earth, without security.18 29:16 O Lord our God, all this wealth, which we have collected to build a temple for you to honor your holy name, comes from you; it all belongs to you. 29:17 I know, my God, that you examine thoughts19 and are pleased with integrity. With pure motives20 I contribute all this; and now I look with joy as your people who have gathered here contribute to you. 29:18 O Lord God of our ancestors Abraham, Isaac, and Israel, maintain the motives of your people and keep them devoted to you.21 29:19 Make my son Solomon willing to obey your commands, rules, and regulations, and to complete building the palace for which I have made preparations.”22

29:20 David told the entire assembly: “Praise the Lord your God!” So the entire assembly praised the Lord God of their ancestors; they bowed down and stretched out flat on the ground before the Lord and the king.

David Designates Solomon King

29:21 The next day they made sacrifices and offered burnt sacrifices to the Lord (1,000 bulls, 1,000 rams, 1,000 lambs), along with their accompanying drink offerings and many other sacrifices for all Israel. 29:22 They held a feast23 before the Lord that day and celebrated.24

Then they designated Solomon, David’s son, as king a second time;25 before the Lord they anointed him as ruler and Zadok as priest. 29:23 Solomon sat on the Lord’s throne as king in place of his father David; he was successful and all Israel was loyal to him.26 29:24 All the officers and warriors, as well as all of King David’s sons, pledged their allegiance to King Solomon.27 29:25 The Lord greatly magnified Solomon before all Israel and bestowed on him greater majesty than any king of Israel before him.28

David’s Reign Comes to an End

29:26 David son of Jesse reigned over all Israel. 29:27 He reigned over Israel forty years; he reigned in Hebron seven years and in Jerusalem29 thirty-three years. 29:28 He died at a good old age, having enjoyed long life, wealth, and honor.30 His son Solomon succeeded him. 29:29 King David’s accomplishments, from start to finish, are recorded in the Annals of Samuel the prophet, the Annals of Nathan the prophet, and the Annals of Gad the prophet.31 29:30 Recorded there are all the facts about his reign and accomplishments, and an account of the events that involved him, Israel, and all the neighboring kingdoms.32


NET Bible® - 1 Chronicles 29 Notes

1 tn Heb “a young man and tender.”

2 tn Heb “and according to all my strength.”

3 tn Heb “the gold for the gold, and the silver for the silver, and the bronze for the bronze, and the iron for the iron, and the wood for the wood.”

4 tn See the note on the word “talents” in 19:6. Using the “light” standard talent of 67.3 lbs. (30.6 kg) as the standard for calculation, David had supplied 101 tons (91,800 kg) of gold and 235.5 tons (214,200 kg) of silver.

5 tn See the note on the word “talents” in 19:6. Using the “light” standard talent of 67.3 lbs. (30.6 kg) as the standard for calculation, the people donated 168.3 tons (153,000 kg) of gold, 336.5 tons (306,000 kg) of silver, 605.7 tons (550,800 kg) of bronze, and 3,365 tons (3,060,000 kg) of iron.

6 tn On the “daric” as a unit of measure, see BDB 204 s.v. דַּרְכְּמוֹן. Some have regarded the daric as a minted coin, perhaps even referring to the Greek drachma, but this is less likely.

sn The daric was a unit of weight perhaps equal to between 8 and 9 grams (just under one-third of an ounce), so 10,000 darics of gold would weigh between 80 and 90 kilograms (between 176 and 198 pounds).

7 tn The word “precious” is supplied in the translation for clarification.

8 tn Heb “with a complete heart.”

9 tn Heb “was rejoiced with great joy.”

10 tn Heb “assembly, and David said.” The words “and David said” are redundant according to contemporary English style and have not been included in the translation.

11 tn The words “and sovereign” are added in the translation for clarification and for stylistic reasons.

12 tn Heb “head.”

13 tn Heb “wealth and honor [are] from before you.”

14 tn Heb “and in your hand [is] strength and might and in your hand to magnify and to give strength to all.”

15 tn Heb “that we should retain strength to contribute like this.”

16 tn Heb “and from you we have given to you.”

17 tn Heb “fathers” (also in vv. 18, 20).

18 tn Or perhaps “hope.”

19 tn Heb “a heart.”

20 tn Heb “with integrity of heart.”

21 tn Heb “keep this permanently with respect to the motive of the thoughts of the heart of your people, and make firm their heart to you.”

22 tn Heb “and to Solomon my son give a complete heart to keep your commands, your rules and your regulations, and to do everything, and to build the palace [for] which I have prepared.”

23 tn Heb “they ate and drank.”

24 tn Heb “with great joy.”

25 sn See 1 Chr 23:1, where David had previously designated Solomon as king over Israel.

26 tn Heb “listened to him.”

27 tn Heb “placed a hand under Solomon the king.”

28 tn Heb “and gave to him glory of kingship which there was not concerning every king before him over Israel.”

29 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

30 tn Heb “satisfied with days, wealth, and honor.”

31 tn Heb “and the events of David the king, the former and the latter, look they are written in the annals of Samuel the seer, and in the annals of Nathan the prophet, and in the annals of Gad the seer.”

32 tn Heb “with all his reign and his might, and the times which passed over him and over Israel and over all the kingdoms of the lands.”


1 Chronicles

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29


NET Bible® - 1 Corinthians 1

1 Corinthians 1

Salutation

1:1 From Paul,1 called to be an apostle of Christ Jesus2 by the will of God, and Sosthenes, our brother, 1:2 to the church of God that is in Corinth,3 to those who are sanctified in Christ Jesus, and called to be saints, with all those in every place who call on the name of our Lord Jesus Christ, their Lord and ours.4 1:3 Grace and peace to you5 from God our Father and the Lord Jesus Christ!

Thanksgiving

1:4 I always thank my God for you because of the grace of God that was given to you in Christ Jesus. 1:5 For you were made rich6 in every way in him, in all your speech and in every kind of knowledge7 – 1:6 just as the testimony about Christ has been confirmed among you – 1:7 so that you do not lack any spiritual gift as you wait for the revelation8 of our Lord Jesus Christ. 1:8 He9 will also strengthen you to the end, so that you will be blameless on the day of our Lord Jesus Christ. 1:9 God is faithful, by whom you were called into fellowship with his son, Jesus Christ our Lord.

Divisions in the Church

1:10 I urge you, brothers and sisters,10 by the name of our Lord Jesus Christ, to agree together,11 to end your divisions,12 and to be united by the same mind and purpose.13 1:11 For members of Chloe’s household have made it clear to me, my brothers and sisters,14 that there are quarrels15 among you. 1:12 Now I mean this, that16 each of you is saying, “I am with Paul,” or “I am with Apollos,” or “I am with Cephas,” or “I am with Christ.” 1:13 Is Christ divided? Paul wasn’t crucified for you, was he?17 Or were you in fact baptized in the name of Paul?18 1:14 I thank God19 that I did not baptize any of you except Crispus and Gaius, 1:15 so that no one can say that you were baptized in my name! 1:16 (I also baptized the household of Stephanus. Otherwise, I do not remember whether I baptized anyone else.) 1:17 For Christ did not send me to baptize, but to preach the gospel – and not with clever speech, so that the cross of Christ would not become useless.20

The Message of the Cross

1:18 For the message about the cross is foolishness to those who are perishing, but to us who are being saved it is the power of God. 1:19 For it is written, “I will destroy the wisdom of the wise, and I will thwart the cleverness of the intelligent.”21 1:20 Where is the wise man? Where is the expert in the Mosaic law?22 Where is the debater of this age? Has God not made the wisdom of the world foolish? 1:21 For since in the wisdom of God the world by its wisdom did not know God, God was pleased to save those who believe by the foolishness of preaching. 1:22 For Jews demand miraculous signs and Greeks ask for wisdom, 1:23 but we preach about a crucified Christ,23 a stumbling block to Jews and foolishness to Gentiles. 1:24 But to those who are called, both Jews and Greeks, Christ is the power of God and the wisdom of God. 1:25 For the foolishness of God is wiser than human wisdom,24 and the weakness of God is stronger than human strength.25

1:26 Think about the circumstances of your call,26 brothers and sisters.27 Not many were wise by human standards,28 not many were powerful, not many were born to a privileged position.29 1:27 But God chose what the world thinks foolish to shame the wise, and God chose what the world thinks weak to shame the strong. 1:28 God chose30 what is low and despised in the world, what is regarded as nothing, to set aside what is regarded as something, 1:29 so that no one can boast in his presence. 1:30 He is the reason you have a relationship with Christ Jesus,31 who became for us wisdom from God, and righteousness and sanctification and redemption, 1:31 so that, as it is written, “Let the one who boasts, boast in the Lord.”32

Next Chapter


NET Bible® - 1 Corinthians 1 Notes

1 tn Grk “Paul.” The word “From” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tc Many important mss, as well as several others (א A Ψ 1739 1881 Ï sy), have a reversed order of these words and read “Jesus Christ” rather than “Christ Jesus” (Ì46 B D F G 33 it). The meaning is not affected in either case, but the reading “Christ Jesus” is preferred both because it has somewhat better attestation and because it is slightly more difficult and thus more likely the original (a scribe who found it would be prone to change it to the more common expression). At the same time, Paul is fond of the order “Christ Jesus.” As well, the later Pauline letters almost uniformly use this order in the salutations. Thus, on both external and internal grounds, “Christ Jesus” is the preferred reading here.

3 map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

4 tn Grk “theirs and ours.”

5 tn Grk “Grace to you and peace.”

6 sn Made rich refers to how God richly blessed the Corinthians with an abundance of spiritual gifts (cf. v. 7).

7 sn Speech and knowledge refer to the spiritual gifts God had blessed them with (as v. 7 confirms). Paul will discuss certain abuses of their gifts in chapters 12-14, but he thanks God for their giftedness.

8 sn The revelation of our Lord Jesus Christ refers to the Lord’s return, when he will be revealed (cf. the reference to the day of our Lord Jesus Christ in v. 8).

9 tn Grk “who,” referring to Christ. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

10 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

11 tn Grk “that you all say the same thing.”

12 tn Grk “that there be no divisions among you.”

13 tn Grk “that you be united in/by the same mind and in/by the same purpose.”

14 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

15 tn Or “rivalries, disputes.”

16 tn Or “And I say this because.”

17 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “was he?”).

18 tn This third question marks a peak in which Paul’s incredulity at the Corinthians’ attitude is in focus. The words “in fact” have been supplied in the translation to make this rhetorical juncture clear.

19 tc The oldest and most important witnesses to this text, as well as a few others (א* B 6 1739 sams bopt), lack the words τῷ θεῷ (tw qew, “God”), while the rest have them. An accidental omission could well account for the shorter reading, especially since θεῷ would have been written as a nomen sacrum (eucaristwtwqMw). However, one might expect to see, in some mss at least, a dropping of the article but not the divine name. Internally, the Pauline introductory thanksgivings elsewhere always include τῷ θεῷ after εὐχαριστῶ (eucaristw, “I thank”; cf. Rom 1:8; 1 Cor 1:4; Phil 1:3; Phlm 4; in the plural, note Col 1:3; 1 Thess 1:2). However, both the fact that this is already used in 1 Cor 1:4 (thus perhaps motivating scribes to add it ten verses later), and that in later portions of his letters Paul does not consistently use the collocation of εὐχαριστῶ with τῷ θεῷ (Rom 16:4; 1 Cor 10:30), might give one pause. Still, nowhere else in the corpus Paulinum do we see a sentence begin with εὐχαριστῶ without an accompanying τῷ θεῷ. A decision is difficult, but on balance it is probably best to retain the words.

20 tn Grk “would not be emptied.”

21 sn A quotation from Isa 29:14.

22 tn Grk “the scribe.” The traditional rendering of γραμματεύς (grammateu") as “scribe” does not communicate much to the modern English reader, for whom the term might mean “professional copyist,” if it means anything at all. The people referred to here were recognized experts in the law of Moses and in traditional laws and regulations. Thus “expert in the Mosaic law” comes closer to the meaning for the modern reader.

23 tn Or “Messiah”; Grk “preach Christ [Messiah] crucified,” giving the content of the message.

24 tn Grk “than men.”

25 tn Grk “than men.”

26 tn Grk “Think about your calling.” “Calling” in Paul’s writings usually refers to God’s work of drawing people to faith in Christ. The following verses show that “calling” here stands by metonymy for their circumstances when they became Christians, leading to the translation “the circumstances of your call.”

27 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

28 tn Grk “according to the flesh.”

29 tn The Greek word ευγενής (eugenh") refers to the status of being born into nobility, wealth, or power with an emphasis on the privileges and benefits that come with that position.

30 tn Here καί (kai) has not been translated because of differences between Greek and English style.

31 tn Grk “of him you are in Christ Jesus.”

32 sn A quotation from Jer 9:24. The themes of Jer 9 have influenced Paul’s presentation in vv. 26-31. Jeremiah calls upon the wise, the strong, and the wealthy not to trust in their resources but in their knowledge of the true God – and so to boast in the Lord. Paul addresses the same three areas of human pride.


NET Bible® - 1 Corinthians 2

1 Corinthians 2

2:1 When I came1 to you, brothers and sisters,2 I did not come with superior eloquence or wisdom as I proclaimed the testimony3 of God. 2:2 For I decided to be concerned about nothing4 among you except Jesus Christ, and him crucified. 2:3 And I was with you in weakness and in fear and with much trembling. 2:4 My conversation and my preaching were not with persuasive words of wisdom, but with a demonstration of the Spirit and of power, 2:5 so that your faith would not be based on human wisdom but on the power of God.

Wisdom from God

2:6 Now we do speak wisdom among the mature,5 but not a wisdom of this age or of the rulers of this age, who are perishing. 2:7 Instead we speak the wisdom of God, hidden in a mystery, that God determined before the ages for our glory. 2:8 None of the rulers of this age understood it. If they had known it, they would not have crucified the Lord of glory. 2:9 But just as it is written, “Things that no eye has seen, or ear heard, or mind imagined, 6 are the things God has prepared for those who love him.”7 2:10 God has revealed these to us by the Spirit. For the Spirit searches all things, even the deep things of God. 2:11 For who among men knows the things of a man except the man’s spirit within him? So too, no one knows the things of God except the Spirit of God. 2:12 Now we have not received the spirit of the world, but the Spirit who is from God, so that we may know the things that are freely given to us by God. 2:13 And we speak about these things, not with words taught us by human wisdom, but with those taught by the Spirit, explaining spiritual things to spiritual people.8 2:14 The unbeliever9 does not receive the things of the Spirit of God, for they are foolishness to him. And he cannot understand them, because they are spiritually discerned. 2:15 The one who is spiritual discerns10 all things, yet he himself is understood11 by no one. 2:16 For who has known the mind of the Lord, so as to advise him? 12 But we have the mind of Christ.

Next Chapter


NET Bible® - 1 Corinthians 2 Notes

1 tn Grk “and I, when I came.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, κἀγώ (kagw) has not been translated here.

2 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

3 tc ‡ A few important mss (Ì46vid א* A C pc as well as some versions and fathers) read μυστήριον (musthrion, “mystery”) instead of μαρτύριον (marturion, “testimony”). But the latter has wider ms support (א2 B D F G Ψ 33 1739 1881 Ï and some versions), though not quite as impressive. μαρτύριον may have been changed by scribes in anticipation of Paul’s words in 2:7, or conversely, μυστήριον may have been changed to conform to 1:6. Transcriptionally, since “the mystery of God/Christ” is a well-worn expression in the corpus Paulinum (1 Cor 2:7; 4:1; Eph 3:4; Col 2:2; 4:3), while “testimony of Christ” occurs in Paul only once (1 Cor 1:6, though “testimony of the Lord” appears in 2 Tim 1:8), and “testimony of God” never, it is likely that scribes changed the text to the more usual expression. A decision is difficult in this instance, but a slight preference should be given to μαρτύριον.

4 tn Grk “to know nothing.”

5 tn In extrabiblical literature this word was applied to an initiate of a mystery religion (BDAG 995 s.v. τέλειος 3, gives numerous examples and states this was a technical term of the mystery religions). It could here refer to those who believed Paul’s message, the mystery of God (v. 1), and so be translated as “those who believe God’s message.”

6 tn Grk “entered the heart,” an OT expression, in which the heart functions like the mind.

7 sn A quotation from Isa 64:4.

8 tn Or “combining spiritual things with spiritual words” (i.e., words the Spirit gives, as just described).

9 tn Grk “natural person.” Cf. BDAG 1100 s.v. ψυχικός a, “an unspiritual pers., one who merely functions bodily, without being touched by the Spirit of God.”

10 tn Or “evaluates.”

11 tn Or “is evaluated” (i.e., “is subject to evaluation”); Grk “he himself is discerned,” that is, the person without the Spirit does not understand the person with the Spirit, particularly in relation to the life of faith.

12 sn A quotation from Isa 40:13.


NET Bible® - 1 Corinthians 3

1 Corinthians 3

Immaturity and Self-deception

3:1 So, brothers and sisters,1 I could not speak to you as spiritual people, but instead as people of the flesh,2 as infants in Christ. 3:2 I fed you milk,3 not solid food, for you were not yet ready. In fact, you are still not ready, 3:3 for you are still influenced by the flesh.4 For since there is still jealousy and dissension among you, are you not influenced by the flesh and behaving like unregenerate people?5 3:4 For whenever someone says, “I am with Paul,” or “I am with Apollos,” are you not merely human?6

3:5 What is Apollos, really? Or what is Paul? Servants through whom you came to believe, and each of us in the ministry the Lord gave us.7 3:6 I planted,8 Apollos watered, but God caused it to grow. 3:7 So neither the one who plants counts for anything,9 nor the one who waters, but God who causes the growth. 3:8 The one who plants and the one who waters work as one,10 but each will receive his reward according to his work. 3:9 We are coworkers belonging to God.11 You are God’s field, God’s building. 3:10 According to the grace of God given to me, like a skilled master-builder I laid a foundation, but someone else builds on it. And each one must be careful how he builds. 3:11 For no one can lay any foundation other than what is being laid, which is Jesus Christ. 3:12 If anyone builds on the foundation with gold, silver, precious stones, wood, hay, or straw,12 3:13 each builder’s13 work will be plainly seen, for the Day14 will make it clear, because it will be revealed by fire. And the fire15 will test what kind of work each has done. 3:14 If what someone has built survives, he will receive a reward. 3:15 If someone’s work is burned up, he will suffer loss.16 He himself will be saved, but only as through fire.

3:16 Do you not know that you are God’s temple17 and that God’s Spirit lives in you? 3:17 If someone destroys God’s temple, God will destroy him. For God’s temple is holy, which is what you are.

3:18 Guard against self-deception, each of you.18 If someone among you thinks he is wise in this age, let him become foolish so that he can become wise. 3:19 For the wisdom of this age is foolishness with God. As it is written, “He catches the wise in their craftiness.”19 3:20 And again, “The Lord knows that the thoughts of the wise are futile.”20 3:21 So then, no more boasting about mere mortals!21 For everything belongs to you, 3:22 whether Paul or Apollos or Cephas or the world or life or death or the present or the future. Everything belongs to you, 3:23 and you belong to Christ, and Christ belongs to God.

Next Chapter


NET Bible® - 1 Corinthians 3 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

2 tn Grk “fleshly [people]”; the Greek term here is σαρκινός (BDAG 914 s.v. 1).

3 sn Milk refers figuratively to basic or elementary Christian teaching. Paul’s point was that the Corinthian believers he was writing to here were not mature enough to receive more advanced teaching. This was not a problem at the time, when they were recent converts, but the problem now is that they are still not ready.

4 tn Or “are still merely human”; Grk “fleshly.” Cf. BDAG 914 s.v. σαρκικός 2, “pert. to being human at a disappointing level of behavior or characteristics, (merely) human.” The same phrase occurs again later in this verse.

5 tn Grk “and walking in accordance with man,” i.e., living like (fallen) humanity without the Spirit’s influence; hence, “unregenerate people.”

6 tn Grk “are you not men,” i.e., (fallen) humanity without the Spirit’s influence. Here Paul does not say “walking in accordance with” as in the previous verse; he actually states the Corinthians are this. However, this is almost certainly rhetorical hyperbole.

7 tn Grk “and to each as the Lord gave.”

8 sn The expression I planted is generally taken to mean that Paul founded the church at Corinth. Later Apollos had a significant ministry there (watered). See also v. 10.

9 tn Grk “is anything.”

10 tn Grk “are one.” The purpose of this phrase is to portray unified action on the part of ministers underneath God’s sovereign control. Although they are in fact individuals, they are used by God with a single purpose to accomplish his will in facilitating growth. This emphasis is brought out in the translation “work as one.”

11 tn Although 1 Cor 3:9 is frequently understood to mean, “we are coworkers with God,” such a view assumes that the genitive θεοῦ (qeou) is associative because of its relationship to συνεργοί (sunergoi). However, not only is a genitive of association not required by the syntax (cf. ExSyn 130), but the context is decidedly against it: Paul and Apollos are insignificant compared to the God whom they serve (vv. 5-8).

12 sn The various materials described here, both valuable (gold, silver, precious stones) and worthless (wood, hay, or straw) refer to the quality of work built on the foundation, or possibly to the motivation of those doing the building. The materials themselves have been understood (1) as deeds or (2) as people (since ultimately the passage is addressing those who minister to others).

13 tn Grk “each one’s.” Here “builder’s” is employed in the translation for clarity.

14 tn In an attempt to clarify the referent, some translations add “of Christ” after “Day” (so TEV); others specify this as “judgment day” (NLT) or “the day of judgment” (CEV).

sn The Day refers to the Day of the Lord Jesus Christ (cf. 1:8; 5:5) when each Christian worker will appear before Christ for evaluation of his ministry. Paul’s constant motivation was to be pleasing to the Lord in that day (2 Cor 5:9-10) and receive his commendation (1 Cor 4:5).

15 tc ‡ αὐτό (auto) is found at this point in v. 13 in a number of significant witnesses, including A B C P 33 1739 al. But Ì46 א D Ψ 0289 1881 Ï latt lack it. The pronoun could be a motivated reading, designed to intensify Paul’s statement. On the other hand, it could have been deleted because the article alone made the reference already clear. In this instance, the possibility of scribal addition seems more likely than scribal deletion, although a decision is difficult. NA27 includes the word in brackets, indicating doubt as to its authenticity.

sn It is unclear whether the phrase it will be revealed by fire describes the Day (subject of the previous clause) or each one’s work (subject of the clause before that).

16 tn The translation “[will] be punished” is given here by BDAG 428 s.v. ζημιόω 2. But the next clause says “he will be delivered” and so “suffering loss” is more likely to refer to the destruction of the “work” by fire or the loss of the reward that could have been gained.

17 sn You are God’s temple refers here to the church, since the pronoun you is plural in the Greek text. (In 6:19 the same imagery is used in a different context to refer to the individual believer.)

18 tn Grk “let no one deceive himself.”

19 sn A quotation from Job 5:13.

20 sn A quotation from Ps 94:11.

21 tn Grk “so then, let no one boast in men.”


NET Bible® - 1 Corinthians 4

1 Corinthians 4

The Apostles’ Ministry

4:1 One1 should think about us this way – as servants of Christ and stewards of the mysteries of God. 4:2 Now what is sought in stewards is that one be found faithful. 4:3 So for me, it is a minor matter that I am judged by you or by any human court. In fact, I do not even judge myself. 4:4 For I am not aware of anything against myself, but I am not acquitted because of this. The one who judges me is the Lord. 4:5 So then, do not judge anything before the time. Wait until the Lord comes. He will2 bring to light the hidden things of darkness and reveal the motives of hearts. Then each will receive recognition3 from God.

4:6 I have applied these things to myself and Apollos because of you, brothers and sisters,4 so that through us you may learn “not to go beyond what is written,” so that none of you will be puffed up in favor of the one against the other. 4:7 For who concedes you any superiority? What do you have that you did not receive? And if you received it, why do you boast as though you did not? 4:8 Already you are satisfied! Already you are rich! You have become kings without us! I wish you had become kings so that we could reign with you! 4:9 For, I think, God has exhibited us apostles last of all, as men condemned to die, because we have become a spectacle to the world, both to angels and to people. 4:10 We are fools for Christ, but you are wise in Christ! We are weak, but you are strong! You are distinguished, we are dishonored! 4:11 To the present hour we are hungry and thirsty, poorly clothed, brutally treated, and without a roof over our heads. 4:12 We do hard work, toiling with our own hands. When we are verbally abused, we respond with a blessing, when persecuted, we endure, 4:13 when people lie about us, we answer in a friendly manner. We are the world’s dirt and scum, even now.

A Father’s Warning

4:14 I am not writing these things to shame you, but to correct you as my dear children. 4:15 For though you may have ten thousand guardians in Christ, you do not have many fathers, because I became your father in Christ Jesus through the gospel. 4:16 I encourage you, then, be imitators of me. 4:17 For this reason, I have sent Timothy to you, who is my dear and faithful son in the Lord. He will remind you of my ways in Christ,5 as I teach them everywhere in every church. 4:18 Some have become arrogant,6 as if I were not coming to you. 4:19 But I will come to you soon, if the Lord is willing, and I will find out not only the talk of these arrogant people, but also their power. 4:20 For the kingdom of God is demonstrated not in idle talk but with power. 4:21 What do you want? Shall I come to you with a rod of discipline7 or with love and a spirit of gentleness?

Next Chapter


NET Bible® - 1 Corinthians 4 Notes

1 tn Here ἄνθρωπος (anqrwpo") is both indefinite and general, “one”; “a person” (BDAG 81 s.v. 4.a.γ).

2 tn Grk “time, until the Lord comes, who will bring to light.”

3 tn Or “praise.”

4 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

5 tc ‡ Several important mss read ᾿Ιησοῦ (Ihsou, “Jesus”) after Χριστῷ (Cristw, “Christ”) in v. 17 (so Ì46 א C D1 33 1739 al). Western mss have κυρίῳ ᾿Ιησοῦ (kuriw Ihsou, “Lord Jesus”; D* F G), while several significant mss, as well as the majority, have only Χριστῷ here (A B D2 Ψ Ï sa). Once ᾿Ιησοῦ got into the text, it would continue to be copied. There is however no easy explanation for the word lacking in so many witnesses. Thus the shorter reading appears to be original. NA27 includes ᾿Ιησοῦ in brackets, indicating doubt as to its authenticity.

6 tn Grk “puffed up”; “inflated.”

7 tn Grk “rod.” Context indicates that this rod will be used for disciplinary purposes.

sn Paul is using the term rod in this context to refer to his apostolic authority to discipline those who have become arrogant in the Corinthian church and have attempted to undermine his ministry (cf. 4:18-19).


NET Bible® - 1 Corinthians 5

1 Corinthians 5

Church Discipline

5:1 It is actually reported that sexual immorality exists among you, the kind of immorality that is not permitted even among the Gentiles, so that someone is cohabiting with1 his father’s wife. 5:2 And you are proud!2 Shouldn’t you have been deeply sorrowful instead and removed the one who did this3 from among you? 5:3 For even though I am absent physically,4 I am present in spirit. And I have already judged the one who did this, just as though I were present.5 5:4 When you gather together in the name of our Lord Jesus,6 and I am with you in spirit,7 along with the power of our Lord Jesus, 5:5 turn this man over to Satan for the destruction of the flesh, so that his spirit may be saved8 in the day of the Lord.9

5:6 Your boasting is not good. Don’t you know that a little yeast10 affects11 the whole batch of dough? 5:7 Clean out the old yeast so that you may be a new batch of dough – you are, in fact, without yeast. For Christ, our Passover lamb, has been sacrificed. 5:8 So then, let us celebrate the festival, not with the old yeast, the yeast of vice and evil, but with the bread without yeast, the bread of sincerity and truth.12

5:9 I wrote you in my letter not to associate with sexually immoral people. 5:10 In no way did I mean the immoral people of this world, or the greedy and swindlers and idolaters, since you would then have to go out of the world. 5:11 But now I am writing to you not to associate with anyone who calls himself a Christian13 who is sexually immoral, or greedy, or an idolater, or verbally abusive,14 or a drunkard, or a swindler. Do not even eat with such a person. 5:12 For what do I have to do with judging those outside? Are you not to judge those inside? 5:13 But God will judge those outside. Remove the evil person from among you.15

Next Chapter


NET Bible® - 1 Corinthians 5 Notes

1 tn Or “someone has married”; Grk “someone has,” but the verb ἔχω (ecw) is routinely used of marital relationships (cf. BDAG 420 s.v. 2.a), including sexual relationships. The exact nature of the relationship is uncertain in this case; it is not clear, for example, whether the man had actually married the woman or was merely cohabiting with her.

2 tn Or “are puffed up/arrogant,” the same verb occurring in 4:6, 18.

3 tn Grk “sorrowful, so that the one who did this might be removed.”

4 tn Grk “in body.”

5 tn Verse 3 is one sentence in Greek (“For – even though I am absent in body, yet present in spirit – I have already judged the one who did this, as though I were present”) that has been broken up due to English stylistic considerations.

6 tc On the wording “our Lord Jesus” (τοῦ κυρίου ἡμῶν ᾿Ιησοῦ, tou kuriou Jhmwn Ihsou) there is some variation in the extant witnesses: ἡμῶν is lacking in א A Ψ 1505 pc; Χριστοῦ (Cristou, “Christ”) is found after ᾿Ιησοῦ in Ì46 א D2 F G 33 1881 Ï co and before ᾿Ιησοῦ in 81. The wording τοῦ κυρίου ἡμῶν ᾿Ιησοῦ is read by B D* 1175 1739 pc. Concerning Χριστοῦ, even though the external evidence for this is quite good, it may well be a motivated reading. Elsewhere in Paul the expression “our Lord Jesus” is routinely followed by “Christ” (e.g., Rom 5:1, 11; 15:6, 30; 1 Cor 1:2, 7, 10; 15:57; 2 Cor 8:9; Gal 6:14, 18, Eph 1:3, 17; 5:20; 6:24; Col 1:3; 1 Thess 1:3; 5:9, 23, 28). Less commonly, the wording is simply “our Lord Jesus” (e.g., Rom 16:20; 2 Cor 1:14; 1 Thess 2:19; 3:11, 13; 2 Thess 1:8, 12). A preference should thus be given to the shorter reading. As for the ἡμῶν, it is very difficult to decide: “the Lord Jesus” occurs as often as “our Lord Jesus” (cf. 1 Cor 11:23; 16:23; 2 Cor 4:14; 11:31; Eph 1:15; 1 Thess 4:2; 2 Thess 1:7; Phlm 5). Although scribes would tend to expand on the text, the only witnesses that have “the Lord Jesus” (without “our” or “Christ”) are A Ψ 1505 pc. On balance, then, “our Lord Jesus” is the best reading in this verse.

7 tn Verses 4b-5a are capable of various punctuations: (1) “and I am with you in spirit, through the power of our Lord Jesus turn this man over to Satan”; (2) “and I am with you in spirit with the power of our Lord Jesus, turn this man over to Satan”; (3) “and I am with you in spirit, along with the power of our Lord Jesus, turn this man over to Satan” (as adopted in the text). The first option suggests the Lord’s power is needed when the church is to hand the man over to Satan; the second option suggests that the Lord’s power is present when Paul is gathered with the Corinthians in spirit; the third option leaves the relation of the Lord’s power to the surrounding phrases vague, perhaps implying that both are in view.

8 tn Or perhaps “turn this man over to Satan for the destruction of your fleshly works, so that your spirit may be saved…”; Grk “for the destruction of the flesh, so that the spirit may be saved.” This is one of the most difficult passages in the NT, and there are many different interpretations regarding what is in view here. (1) Many interpreters see this as some sort of excommunication (“turn this man over to Satan”) which in turn leads to the man’s physical death (“the destruction of the flesh”), resulting in the man’s ultimate salvation (“that [his] spirit may be saved…”). (2) Others see the phrase “destruction of the flesh” as referring to extreme physical suffering or illness that stops short of physical death, thus leading the offender to repentance and salvation. (3) A number of scholars (e.g. G. D. Fee, First Corinthians [NICNT], 212-13) take the reference to the “flesh” to refer to the offender’s “sinful nature” or “carnal nature,” which is “destroyed” by placing him outside the church, back in Satan’s domain (exactly how this “destruction” is accomplished is not clear, and is one of the problems with this view). (4) More recently some have argued that neither the “flesh” nor the “spirit” belong to the offender, but to the church collectively; thus it is the “fleshly works” of the congregation which are being destroyed by the removal of the offender (cf. 5:13) so that the “spirit,” the corporate life of the church lived in union with God through the Holy Spirit, may be preserved (cf. 5:7-8). See, e.g., B. Campbell, “Flesh and Spirit in 1 Cor 5:5: An Exercise in Rhetorical Criticism of the NT,” JETS 36 (1993): 331-42. The alternate translation “for the destruction of your fleshly works, so that your spirit may be saved” reflects this latter view.

9 tc The shorter reading, κυρίου (kuriou, “Lord”), is found in Ì46 B 630 1739 pc; κυρίου ᾿Ιησοῦ (kuriou Ihsou, “Lord Jesus”) is read by Ì61vid א Ψ Ï; κυρίου ᾿Ιησοῦ Χριστοῦ (kuriou Ihsou Cristou, “Lord Jesus Christ”) by D pc; and κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ (kuriou Jhmwn Ihsou Cristou, “our Lord Jesus Christ”) by A F G P 33 al. The shorter reading is preferred as the reading that best explains the other readings, especially in view of the mention of “Jesus” twice in the previous verse.

10 sn In this passage (5:6-8) yeast represents the presence of evil within the church, specifically the immoral person described in 5:1-5 and mentioned again in 5:13.

11 tn Grk “a little yeast leavens.”

12 tn Grk “with the unleavened bread of sincerity and truth.”

13 tn Grk “a brother,” but the Greek word “brother” may be used for “brother or sister,” “fellow Christian,” or “fellow member of the church.” Here the term “brother” broadly connotes familial relationships within the family of God (cf. BDAG 18 s.v. ἀδελφός 2.a).

14 tn Or “a reviler”; BDAG 602 s.v. λοίδορος defines the term as “reviler, abusive person.”

15 sn An allusion to Deut 17:7; 19:19; 22:21, 24; 24:7; cf. 1 Cor 5:2.


NET Bible® - 1 Corinthians 6

1 Corinthians 6

Lawsuits

6:1 When any of you has a legal dispute with another, does he dare go to court before the unrighteous rather than before the saints? 6:2 Or do you not know that the saints will judge the world? And if the world is to be judged by you, are you not competent to settle trivial suits? 6:3 Do you not know that we will judge angels? Why not ordinary matters! 6:4 So if you have ordinary lawsuits, do you appoint as judges those who have no standing in the church?1 6:5 I say this to your shame! Is there no one among you wise enough to settle disputes between fellow Christians?2 6:6 Instead, does a Christian sue a Christian,3 and do this before unbelievers? 6:7 The fact that you have lawsuits among yourselves demonstrates that you have already been defeated. Why not rather be wronged? Why not rather be cheated? 6:8 But you yourselves wrong and cheat, and you do this to your brothers and sisters!4

6:9 Do you not know that the unrighteous will not inherit the kingdom of God? Do not be deceived! The sexually immoral, idolaters, adulterers, passive homosexual partners,5 practicing homosexuals,6 6:10 thieves, the greedy, drunkards, the verbally abusive,7 and swindlers will not inherit the kingdom of God. 6:11 Some of you once lived this way.8 But you were washed, you were sanctified, you were justified in the name of the Lord Jesus Christ9 and by the Spirit of our God.

Flee Sexual Immorality

6:12 “All things are lawful for me”10 – but not everything is beneficial. “All things are lawful for me” – but I will not be controlled by anything. 6:13 “Food is for the stomach and the stomach is for food, but God will do away with both.”11 The body is not for sexual immorality, but for the Lord, and the Lord for the body. 6:14 Now God indeed raised the Lord and he will raise us by his power. 6:15 Do you not know that your bodies are members of Christ? Should I take the members of Christ and make them members of a prostitute? Never! 6:16 Or do you not know that anyone who is united with12 a prostitute is one body with her?13 For it is said, “The two will become one flesh.”14 6:17 But the one united with15 the Lord is one spirit with him.16 6:18 Flee sexual immorality! “Every sin a person commits is outside of the body”17 – but the immoral person sins against his own body. 6:19 Or do you not know that your body is the temple of the Holy Spirit who is in you,18 whom you have from God, and you are not your own? 6:20 For you were bought at a price. Therefore glorify God with your body.

Next Chapter


NET Bible® - 1 Corinthians 6 Notes

1 tn Or “if you have ordinary lawsuits, appoint as judges those who have no standing in the church!” This alternative reading (cf. KJV, NIV) takes the Greek verb καθίζετε (kaqizete) as an ironic imperative instead of a question. This verb comes, however, at the end of the sentence. It is not impossible that Paul meant for it to be understood this way, but its placement in the sentence does not make this probable.

2 tn Grk “to decide between his brother (and his opponent),” but see the note on the word “Christian” in 5:11.

3 tn Grk “does a brother sue a brother,” but see the note on the word “Christian” in 5:11.

4 tn Grk “brothers.” The Greek term “brother” literally refers to family relationships, but here it is used in a broader sense to connote familial relationships within the family of God (cf. BDAG 18 s.v. ἀδελφός 2.a). See also the note on the phrase “brothers and sisters” in 1:10.

5 tn This term is sometimes rendered “effeminate,” although in contemporary English usage such a translation could be taken to refer to demeanor rather than behavior. BDAG 613 s.v. μαλακός 2 has “pert. to being passive in a same-sex relationship, effeminate esp. of catamites, of men and boys who are sodomized by other males in such a relationship.” L&N 88.281 states, “the passive male partner in homosexual intercourse – ‘homosexual.’ …As in Greek, a number of other languages also have entirely distinct terms for the active and passive roles in homosexual intercourse.” See also the discussion in G. D. Fee, First Corinthians (NICNT), 243-44. A number of modern translations have adopted the phrase “male prostitutes” for μαλακοί in 1 Cor 6:9 (NIV, NRSV, NLT) but this could be misunderstood by the modern reader to mean “males who sell their services to women,” while the term in question appears, at least in context, to relate to homosexual activity between males. Furthermore, it is far from certain that prostitution as commonly understood (the selling of sexual favors) is specified here, as opposed to a consensual relationship. Thus the translation “passive homosexual partners” has been used here.

6 tn On this term BDAG 135 s.v. ἀρσενοκοίτης states, “a male who engages in sexual activity w. a pers. of his own sex, pederast 1 Cor 6:9…of one who assumes the dominant role in same-sex activity, opp. μαλακός…1 Ti 1:10; Pol 5:3. Cp. Ro 1:27.” L&N 88.280 states, “a male partner in homosexual intercourse – ‘homosexual.’…It is possible that ἀρσενοκοίτης in certain contexts refers to the active male partner in homosexual intercourse in contrast with μαλακός, the passive male partner.” Since there is a distinction in contemporary usage between sexual orientation and actual behavior, the qualification “practicing” was supplied in the translation, following the emphasis in BDAG.

7 tn Or “revilers”; BDAG 602 s.v. λοίδορος defines the term as “reviler, abusive person.” Because the term “abusive” without further qualification has become associated in contemporary English with both physical and sexual abuse, the qualifier “verbally” has been supplied in the translation.

8 tn Grk “and some [of you] were these.”

9 tc The external evidence in support of the reading ᾿Ιησοῦ Χριστοῦ (Ihsou Cristou, “Jesus Christ”) is quite impressive: Ì11vid,46 א B Cvid D* P 33 81 104 365 629 630 1739 1881 2464 al lat bo as well as several fathers, while the reading with merely ᾿Ιησοῦ has significantly poorer support (A D2 Ψ Ï sa). Although the wording of the original could certainly have been expanded, it is also possible that Χριστοῦ as a nomen sacrum could have accidentally dropped out. Although the latter is not as likely under normal circumstances, in light of the early and widespread witnesses for the fuller expression, the original wording seems to have been ᾿Ιησοῦ Χριστοῦ.

10 sn All things are lawful for me. In the expressions in vv. 12-13 within quotation marks, Paul cites certain slogans the Corinthians apparently used to justify their behavior. Paul agrees with the slogans in part, but corrects them to show how the Corinthians have misused these ideas.

11 tn Grk “both this [stomach] and these [foods].”

sn There is debate as to the extent of the Corinthian slogan which Paul quotes here. Some argue that the slogan is only the first sentence – “Food is for the stomach and the stomach is for food” – with the second statement forming Paul’s rejoinder, while others argue that the slogan contains both sentences (as in the translation above). The argument which favors the latter is the tight conceptual and grammatical parallelism which occurs if Paul’s response begins with “The body is not for sexual immorality” and then continues through the end of v. 14. For discussion and diagrams of this structure, see G. D. Fee, First Corinthians (NICNT), 253-57.

12 tn Or “is in relationship with.”

13 tn Grk “is one body,” implying the association “with her.”

14 sn A quotation from Gen 2:24.

15 tn Grk “in relationship with.”

16 tn Grk “is one spirit,” implying the association “with him.”

17 sn It is debated whether this is a Corinthian slogan. If it is not, then Paul is essentially arguing that there are two types of sin, nonsexual sins which take place outside the body and sexual sins which are against a person’s very own body. If it is a Corinthian slogan, then it is a slogan used by the Corinthians to justify their immoral behavior. With it they are claiming that anything done in the body or through the body had no moral relevance. A decision here is very difficult, but the latter is to be preferred for two main reasons. (1) This is the most natural understanding of the statement as it is written. To construe it as a statement by Paul requires a substantial clarification in the sense (e.g., “All other sins…” [NIV]). (2) Theologically the former is more difficult: Why would Paul single out sexual sins as more intrinsically related to the body than other sins, such as gluttony or drunkenness? For these reasons, it is more likely that the phrase in quotation marks is indeed a Corinthian slogan which Paul turns against them in the course of his argument, although the decision must be regarded as tentative.

18 tn Grk “the ‘in you’ Holy Spirit.” The position of the prepositional phrase ἐν ὑμῖν (en Jumin, “in you”) between the article and the adjective effectively places the prepositional phrase in first attributive position. Such constructions are generally translated into English as relative clauses.


NET Bible® - 1 Corinthians 7

1 Corinthians 7

Celibacy and Marriage

7:1 Now with regard to the issues you wrote about: “It is good for a man not to have sexual relations with a woman.”1 7:2 But because of immoralities, each man should have relations with2 his own wife and each woman with3 her own husband. 7:3 A husband should give to his wife her sexual rights,4 and likewise a wife to her husband. 7:4 It is not the wife who has the rights to her own body, but the husband. In the same way, it is not the husband who has the rights to his own body, but the wife. 7:5 Do not deprive each other, except by mutual agreement for a specified time, so that you may devote yourselves to prayer.5 Then resume your relationship,6 so that Satan may not tempt you because of your lack of self-control. 7:6 I say this as a concession, not as a command. 7:7 I wish that everyone was as I am. But each has his own gift from God, one this way, another that.

7:8 To the unmarried and widows I say that it is best for them to remain as I am. 7:9 But if they do not have self-control, let them get married. For it is better to marry than to burn with sexual desire.7

7:10 To the married I give this command – not I, but the Lord8 – a wife should not divorce a husband 7:11 (but if she does, let her remain unmarried, or be reconciled to her husband), and a husband should not divorce his wife.

7:12 To the rest I say – I, not the Lord9 – if a brother has a wife who is not a believer and she is happy to live with him, he should not divorce her. 7:13 And if a woman has a husband who is not a believer and he is happy to live with her, she should not divorce him. 7:14 For the unbelieving husband is sanctified because of the wife, and the unbelieving wife because of her husband.10 Otherwise your children are unclean, but now they are holy. 7:15 But if the unbeliever wants a divorce, let it take place. In these circumstances the brother or sister is not bound.11 God has called you in peace. 7:16 For how do you know, wife, whether you will bring your husband to salvation?12 Or how do you know, husband, whether you will bring your wife to salvation?13

The Circumstances of Your Calling

7:17 Nevertheless,14 as the Lord has assigned to each one, as God has called each person, so must he live. I give this sort of direction in all the churches. 7:18 Was anyone called after he had been circumcised? He should not try to undo his circumcision.15 Was anyone called who is uncircumcised? He should not get circumcised. 7:19 Circumcision is nothing and uncircumcision is nothing. Instead, keeping God’s commandments is what counts. 7:20 Let each one remain in that situation in life16 in which he was called. 7:21 Were you called as a slave?17 Do not worry about it. But if indeed you are able to be free, make the most of the opportunity. 7:22 For the one who was called in the Lord as a slave is the Lord’s freedman. In the same way, the one who was called as a free person is Christ’s slave. 7:23 You were bought with a price. Do not become slaves of men. 7:24 In whatever situation someone was called, brothers and sisters,18 let him remain in it with God.

Remaining Unmarried

7:25 With regard to the question about people who have never married,19 I have no command from the Lord, but I give my opinion as one shown mercy by the Lord to be trustworthy. 7:26 Because of the impending crisis I think it best for you to remain as you are. 7:27 The one bound to a wife should not seek divorce. The one released from a wife should not seek marriage.20 7:28 But if you marry, you have not sinned. And if a virgin marries, she has not sinned. But those who marry will face difficult circumstances,21 and I am trying to spare you such problems.22 7:29 And I say this, brothers and sisters:23 The time is short. So then those who have wives should be as those who have none, 7:30 those with tears like those not weeping, those who rejoice like those not rejoicing, those who buy like those without possessions, 7:31 those who use the world as though they were not using it to the full. For the present shape of this world is passing away.

7:32 And I want you to be free from concern. An unmarried man is concerned about the things of the Lord, how to please the Lord. 7:33 But a married man is concerned about the things of the world, how to please his wife, 7:34 and he is divided. An unmarried woman24 or a virgin25 is concerned about the things of the Lord, to be holy both in body and spirit. But a married woman is concerned about the things of the world, how to please her husband. 7:35 I am saying this for your benefit, not to place a limitation on you, but so that without distraction you may give notable and constant service to the Lord.

7:36 If anyone thinks he is acting inappropriately toward his virgin,26 if she is past the bloom of youth27 and it seems necessary, he should do what he wishes; he does not sin. Let them marry. 7:37 But the man who is firm in his commitment, and is under no necessity but has control over his will, and has decided in his own mind to keep his own virgin, does well. 7:38 So then, the one who marries28 his own virgin does well, but the one who does not, does better.29

7:39 A wife is bound as long as her husband is living. But if her husband dies,30 she is free to marry anyone she wishes (only someone in the Lord). 7:40 But in my opinion, she will be happier if she remains as she is – and I think that I too have the Spirit of God!

Next Chapter


NET Bible® - 1 Corinthians 7 Notes

1 tn Grk “It is good for a man not to touch a woman,” a euphemism for sexual relations. This idiom occurs ten times in Greek literature, and all of the references except one appear to refer to sexual relations (cf., e.g., Josephus, Ant. 1.8.1 [1.163]; Gen 20:6 [LXX]; Prov 6:29 [LXX]). For discussion see G. D. Fee, First Corinthians (NICNT), 275. Many recent interpreters believe that here again (as in 6:12-13) Paul cites a slogan the Corinthians apparently used to justify their actions. If this is so, Paul agrees with the slogan in part, but corrects it in the following verses to show how the Corinthians misused the idea to justify abstinence within marriage (cf. 8:1, 4; 10:23). See also G. D. Fee, “1 Corinthians 7:1 in the NIV,” JETS 23 (1980): 307-14.

2 tn Grk “each man should have his own wife.” “Have” in this context means “have marital relations with” (see the following verse). The verb ἐχέτω (ecetw, “have”) occurs twice in the Greek text, but has not been repeated in the translation for stylistic reasons. This verb occurs 8 times in the LXX (Exod 2:1; Deut 28:30; 2 Chr 11:21; 1 Esd 9:12, 18; Tob 3:8; Isa 13:16; 54:1) with the meaning “have sexual relations with,” and 9 times elsewhere in the NT with the same meaning (Matt 20:23; 22:28; Mark 6:18; 12:33; Luke 20:28; John 4:18 [twice]; 1 Cor 5:1; 7:29).

3 tn Grk “should have.” For explanation of the translation, see the note on “have relations with” earlier in this verse.

4 tn Grk “fulfill the obligation” or “pay the debt,” referring to the fulfillment of sexual needs within marriage.

5 tc Most later witnesses (א2 Ï sy) add “fasting and” (τῇ νηστείᾳ καί, th nhsteia kai) before “prayer.” But such an addition is motivated by ascetic concerns; further, its lack in Ì11vid,46 א* A B C D F G P Ψ 33 1739 1881 2464 al latt co argues decisively against its authenticity.

6 tn Grk “and be together again.”

7 tn Grk “than to burn,” a figure of speech referring to unfulfilled sexual passion.

8 sn Not I, but the Lord. Here and in v. 12 Paul distinguishes between his own apostolic instruction and Jesus’ teaching during his earthly ministry. In vv. 10-11, Paul reports the Lord’s own teaching about divorce (cf. Mark 10:5-12).

9 sn I, not the Lord. Here and in v. 10 Paul distinguishes between his own apostolic instruction and Jesus’ teaching during his earthly ministry. In vv. 12-16, Paul deals with a situation about which the Lord gave no instruction in his earthly ministry.

10 tc Grk “the brother.” Later witnesses (א2 D2 Ï) have ἀνδρί (andri, “husband”) here, apparently in conscious emulation of the earlier mention of ἀνήρ (ajnhr) in the verse. However, the earliest and best witnesses (Ì46 א* A B C D* F G P Ψ 33 1739 al co) are decisively in favor of ἀδελφῷ (adelfw, “brother”), a word that because of the close association with “wife” here may have seemed inappropriate to many scribes. It is also for reasons of English style that “her husband” is used in the translation.

11 sn Interpreters differ over the implication of the statement the brother or sister is not bound. One view is that the believer is “not bound to continue the marriage,” i.e., not so slavishly tied to the instruction about not divorcing (cf. vv. 10-11) that he or she refuses to face reality when the unbelieving spouse is unwilling to continue the relationship. In this view divorce is allowable under these circumstances, but not remarriage (v. 11 still applies: remain unmarried or be reconciled). The other view is that the believer is “not bound in regard to marriage,” i.e., free to remain single or to remarry. The argument for this view is the conceptual parallel with vv. 39-40, where a wife is said to be “bound” (a different word in Greek, but the same concept) as long as her husband lives. But if the husband dies, she is “free” to marry as she wishes, only in the Lord. If the parallel holds, then not bound in v. 15 also means “free to marry another.”

12 tn Grk “will save your husband?” The meaning is obviously that the wife would be the human agent in leading her husband to salvation.

13 tn Grk “will save your wife?” The meaning is obviously that the husband would be the human agent in leading his wife to salvation.

14 tn Or “only”; Grk “if not.”

15 tn Grk “Let him not pull over the foreskin,” that is, attempt to reverse the appearance of circumcision by a surgical procedure. This was sometimes done by Hellenistic Jews to hide the embarrassment of circumcision (1 Macc 1:15; Josephus, Ant. 12.5.1 [12.241]). Cf. BDAG 380 s.v. ἐπισπάω 3.

16 tn Grk “in the calling.” “Calling” in Paul is God’s work of drawing people to faith in Christ. As in 1:26, calling here stands by metonymy for a person’s circumstances when he becomes a Christian.

17 tn Traditionally, “servant” (KJV), though almost all modern translations render the word as “slave” here.

18 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

19 tn Grk “virgins.” There are three main views as to which group of people is referred to by the word παρθένος (parqenos) here, and the stance taken here directly impacts one’s understanding of vv. 36-38. (1) The term could refer to virgin women who were not married. The central issue would then be whether or not their fathers should give them in marriage to eligible men. (This is the view which has been widely held throughout the history of the Church.) (2) A minority understand the term to refer to men and women who are married but who have chosen to live together without sexual relations. This position might have been possible in the Corinthian church, but there is no solid evidence to support it. (3) The view adopted by many modern commentators (see, e.g., Fee, Conzelmann, Barrett) is that the term refers to young, engaged women who were under the influence of various groups within the Corinthian church not to go through with their marriages. The central issue would then be whether the young men and women should continue with their plans and finalize their marriages. For further discussion, see G. D. Fee, First Corinthians (NICNT), 325-28.

20 tn Grk “should not seek a wife.”

21 tn Grk “these will have tribulation in the flesh.”

22 tn Grk “I am trying to spare you.” Direct objects were frequently omitted in Greek when clear from the context. “Such problems” has been supplied here to make the sense of the statement clear.

23 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

24 sn In context the unmarried woman would probably refer specifically to a widow, who was no longer married, as opposed to the virgin, who had never been married.

25 tc There are three viable variant readings at this point in the text. (1) The reading ἡ γυνὴ ἡ ἄγαμος καὶ ἡ παρθένος (Jh gunh Jh agamo" kai Jh parqeno", “the unmarried woman and the virgin”) is represented by ancient and important mss, as well as some significant versions (Ì15 B 104 365 1505 pc vg co). (2) The reading ἡ γυνὴ ἡ ἄγαμος καὶ ἡ παρθένος ἡ ἄγαμος (“the unmarried woman and the unmarried virgin”) is also found in ancient and important mss (Ì46 א A 33 1739 1881 pc). (3) The reading ἡ γυνὴ καὶ ἡ παρθένος ἡ ἄγαμος (“the woman and the unmarried virgin”) is found in Western mss (D F G) and the majority of Byzantine cursives. Based upon external evidence, the first and second readings are the strongest; the readings both reach deep into the second century with strong testimony from mss of the Alexandrian texttype. Internal evidence seems equally balanced: Scribes may have wanted to add ἡ ἄγαμος to παρθένος for stylistic reasons, but they might also have wanted to remove it because it sounded redundant. Because Paul’s meaning is not quite clear, a decision on the proper textual reading is difficult. On the whole scribes tended to add to the text, not take from it. Thus the first reading should be favored as original, but this decision should be regarded as less than certain.

tn Grk “The unmarried woman and the virgin.” The identity of the “virgin” here is a matter of interpretation (see note on “people who have never married” in v. 25 for discussion), which has in fact contributed to textual variation at this point in the text (see the text critical note above). As far as the translation is concerned, one must determine if one group of women or two are in view. It is possible that Paul means to refer to only one class of women here, namely unmarried virgins, but the use of the adjective ἡ ἄγαμος (Jh agamo", “unmarried”) with “woman” and not “virgin” precludes that interpretation; in addition, the use of the article with both “woman” and “virgin” implies that two distinct groups are in view. If two groups are in view, English would more naturally use the conjunction “or” to indicate the distinction. Thus the translation “An unmarried woman or a virgin” has been used to make clear that two groups are in view.

26 tn Grk “virgin,” either a fiancée, a daughter, or the ward of a guardian. For discussion see the note at the end of v. 38.

27 tn Or referring to an engaged man: “if he is past the critical point,” “if his passions are too strong.” The word literally means “to be past the high point.”

28 tn Or “who gives his own virgin in marriage.”

29 sn 1 Cor 7:36-38. There are two common approaches to understanding the situation addressed in these verses. One view involves a father or male guardian deciding whether to give his daughter or female ward in marriage (cf. NASB, NIV margin). The evidence for this view is: (1) the phrase in v. 37 (Grk) “to keep his own virgin” fits this view well (“keep his own virgin [in his household]” rather than give her in marriage), but it does not fit the second view (there is little warrant for adding “her” in the way the second view translates it: “to keep her as a virgin”). (2) The verb used twice in v. 38 (γαμίζω, gamizw) normally means “to give in marriage” not “to get married.” The latter is usually expressed by γαμέω (gamew), as in v. 36b. (3) The father deciding what is best regarding his daughter’s marriage reflects the more likely cultural situation in ancient Corinth, though it does not fit modern Western customs. While Paul gives his advice in such a situation, he does not command that marriages be arranged in this way universally. If this view is taken, the translation will read as follows: “7:36 If anyone thinks he is acting inappropriately toward his unmarried daughter, if she is past the bloom of youth and it seems necessary, he should do what he wishes; he does not sin. Let them marry. 7:37 But the man who is firm in his commitment, and is under no necessity but has control over his will, and has decided in his own mind to keep his daughter unmarried, does well. 7:38 So then the one who gives his daughter in marriage does well, but the one who does not give her does better.” The other view is taken by NRSV, NIV text, NJB, REB: a single man deciding whether to marry the woman to whom he is engaged. The evidence for this view is: (1) it seems odd to use the word “virgin” (vv. 36, 37, 38) if “daughter” or “ward” is intended. (2) The other view requires some difficult shifting of subjects in v. 36, whereas this view manages a more consistent subject for the various verbs used. (3) The phrases in these verses are used consistently elsewhere in this chapter to describe considerations appropriate to the engaged couple themselves (cf. vv. 9, 28, 39). It seems odd not to change the phrasing in speaking about a father or guardian. If this second view is taken, the translation will read as follows: “7:36 If anyone thinks he is acting inappropriately toward his fiancée, if his passions are too strong and it seems necessary, he should do what he wishes; he does not sin. Let them marry. 7:37 But the man who is firm in his commitment, and is under no necessity but has control over his will, and has decided in his own mind to keep her as his fiancée, does well. 7:38 So then, the one who marries his fiancée does well, but the one who does not marry her does better.”

30 tn The verb κοιμάω (koimaw) literally means “sleep,” but it is often used in the Bible as a euphemism for the death of a believer.


NET Bible® - 1 Corinthians 8

1 Corinthians 8

Food Sacrificed to Idols

8:1 With regard to food sacrificed to idols, we know that “we all have knowledge.”1 Knowledge puffs up, but love builds up. 8:2 If someone thinks he knows something, he does not yet know to the degree that he needs to know. 8:3 But if someone loves God, he2 is known by God.3

8:4 With regard then to eating food sacrificed to idols, we know that “an idol in this world is nothing,” and that “there is no God but one.”4 8:5 If after all there are so-called gods, whether in heaven or on earth (as there are many gods and many lords), 8:6 yet for us there is one God, the Father, from whom are all things and for whom we live, and one Lord, Jesus Christ, through whom are all things and through whom we live.5

8:7 But this knowledge is not shared by all. And some, by being accustomed to idols in former times, eat this food as an idol sacrifice, and their conscience, because it is weak, is defiled. 8:8 Now food will not bring us close to God. We are no worse if we do not eat and no better if we do. 8:9 But be careful that this liberty of yours does not become a hindrance to the weak. 8:10 For if someone weak sees you who possess knowledge dining in an idol’s temple, will not his conscience be “strengthened”6 to eat food offered to idols? 8:11 So by your knowledge the weak brother or sister,7 for whom Christ died, is destroyed.8 8:12 If you sin against your brothers or sisters9 in this way and wound their weak conscience, you sin against Christ. 8:13 For this reason, if food causes my brother or sister to sin, I will never eat meat again, so that I may not cause one of them10 to sin.

Next Chapter


NET Bible® - 1 Corinthians 8 Notes

1 sn “We all have knowledge.” Here and in v. 4 Paul cites certain slogans the Corinthians apparently used to justify their behavior (cf. 6:12-13; 7:1; 10:23). Paul agrees with the slogans in part, but corrects them to show how the Corinthians have misused these ideas.

2 tn Grk “this one.”

3 tn Grk “him”; in the translation the most likely referent (God) has been specified for clarity.

4 sn “An idol in this world is nothing” and “There is no God but one.” Here and in v. 1 Paul cites certain slogans the Corinthians apparently used to justify their behavior (cf. 6:12-13; 7:1; 10:23). Paul agrees with the slogans in part, but corrects them to show how the Corinthians have misused these ideas.

5 tn Grk “through whom [are] all things and we [are] through him.”

6 tn Or “built up”; This is the same word used in v. 1b. It is used ironically here: The weak person is “built up” to commit what he regards as sin.

7 tn Grk “the one who is weak…the brother for whom Christ died,” but see note on the word “Christian” in 5:11.

8 tn This may be an indirect middle, “destroys himself.”

9 tn See note on the phrase “brothers and sisters” in 1:10.

10 tn Grk “my brother.” Both “my brother or sister” earlier in the verse and “one of them” here translate the same Greek phrase. Since the same expression occurs in the previous line, a pronoun phrase is substituted here to suit English style, which is less tolerant of such repetition.


NET Bible® - 1 Corinthians 9

1 Corinthians 9

The Rights of an Apostle

9:1 Am I not free? Am I not an apostle? Have I not seen Jesus our Lord? Are you not my work in the Lord? 9:2 If I am not an apostle to others, at least I am to you, for you are the confirming sign1 of my apostleship in the Lord. 9:3 This is my defense to those who examine me. 9:4 Do we not have the right to financial support?2 9:5 Do we not have the right to the company of a believing wife, like the other apostles and the Lord’s brothers and Cephas? 9:6 Or do only Barnabas and I lack the right not to work? 9:7 Who ever serves in the army at his own expense? Who plants a vineyard and does not eat its fruit? Who tends a flock and does not consume its milk? 9:8 Am I saying these things only on the basis of common sense,3 or does the law not say this as well? 9:9 For it is written in the law of Moses, “Do not muzzle an ox while it is treading out the grain.”4 God is not concerned here about oxen, is he? 9:10 Or is he not surely speaking for our benefit? It was written for us, because the one plowing and threshing ought to work in hope of enjoying the harvest. 9:11 If we sowed spiritual blessings among you, is it too much to reap material things from you? 9:12 If others receive this right from you, are we not more deserving?

But we have not made use of this right. Instead we endure everything so that we may not be a hindrance to the gospel of Christ. 9:13 Don’t you know that those who serve in the temple5 eat food from the temple, and those who serve at the altar receive a part of the offerings? 9:14 In the same way the Lord commanded those who proclaim the gospel to receive their living by the gospel. 9:15 But I have not used any of these rights. And I am not writing these things so that something will be done for me.6 In fact, it would be better for me to die than – no one will deprive me of my reason for boasting!7 9:16 For if I preach the gospel, I have no reason for boasting, because I am compelled to do this. Woe to me if I do not preach the gospel! 9:17 For if I do this voluntarily, I have a reward. But if I do it unwillingly, I am entrusted with a responsibility. 9:18 What then is my reward? That when I preach the gospel I may offer the gospel free of charge, and so not make full use of my rights in the gospel.

9:19 For since I am free from all I can make myself a slave to all, in order to gain even more people.8 9:20 To the Jews I became like a Jew to gain the Jews. To those under the law I became like one under the law (though I myself am not under the law)9 to gain those under the law. 9:21 To those free from the law I became like one free from the law (though I am not free from God’s law but under the law of Christ) to gain those free from the law. 9:22 To the weak I became weak in order to gain the weak. I have become all things to all people, so that by all means I may save some.

9:23 I do all these things because of the gospel, so that I can be a participant in it.

9:24 Do you not know that all the runners in a stadium compete, but only one receives the prize? So run to win. 9:25 Each competitor must exercise self-control in everything. They do it to receive a perishable crown, but we an imperishable one.

9:26 So I do not run uncertainly or box like one who hits only air. 9:27 Instead I subdue my body and make it my slave, so that after preaching to others I myself will not be disqualified.

Next Chapter


NET Bible® - 1 Corinthians 9 Notes

1 tn Grk “the seal.”

2 tn Grk “the right to eat and drink.” In the context this is a figurative reference to financial support.

3 tn Or “only according to human authority”; Grk “saying these things according to men.”

4 sn A quotation from Deut 25:4.

5 tn Grk “working the sacred things.”

6 tn Grk “so that it will happen in this way in my case.”

7 tc The reading ἤ – τὸ καύχημά μου οὐδεὶς κενώσει (h – to kauchma mou oudei" kenwsei, “than – no one will deprive me of my reason for boasting!”) is syntactically abrupt, but fully in keeping with Pauline style. It is supported by Ì46 א* B D*,c 33 1739 1881 as well as early patristic authors. Most witnesses, especially the later ones (א2 C D2 Ψ Ï lat), have a significantly smoother reading than this: ἢ τὸ καύχημά μου ἵνα τις κενώσῃ (or κενώσει); h to kauchma mou {ina ti" kenwsh (or kenwsei), “than that anyone should deprive me of my boasting.” The simple replacement of οὐδείς with ἵνα essentially accomplishes the smoothing out of the text, and as such the ἵνα reading is suspect. Not only is the harder reading in keeping with Pauline style, but it is also found in the earlier and better witnesses.

sn Paul breaks off his thought at mid-sentence (indicated by the dash in the translation) and it is somewhat difficult to determine his reason for boasting. Most likely Paul would rather die than be deprived of the boast that he had offered the gospel free of charge even though as an apostle he had the right to such support (9:14). Did he say this as a way of criticizing his opponents? Perhaps only indirectly. His focus has more to do with not hindering the gospel than what his opponents were doing (9:12).

8 tn Or “more converts.” The word “people” is not in the Greek text, but is implied. It has been supplied in the translation to clarify the meaning.

9 tc The Byzantine text, as well as a few other witnesses (D2 [L] Ψ 1881 Ï) lack this parenthetical material, while geographically widespread, early, and diverse witnesses have the words (so א A B C D* F G P 33 104 365 1175 1505 1739 al latt). The phrase may have dropped out accidentally through homoioteleuton (note that both the preceding phrase and the parenthesis end in ὑπὸ νόμον [Jupo nomon, “under the law”]), or intentionally by overscrupulous scribes who felt that the statement “I myself am not under the law” could have led to license.


NET Bible® - 1 Corinthians 10

1 Corinthians 10

Learning from Israel’s Failures

10:1 For I do not want you to be unaware,1 brothers and sisters,2 that our fathers were all under the cloud and all passed through the sea, 10:2 and all were baptized3 into Moses in the cloud and in the sea, 10:3 and all ate the same spiritual food, 10:4 and all drank the same spiritual drink. For they were all drinking from the spiritual rock that followed them, and the rock was Christ. 10:5 But God was not pleased with most of them, for they were cut down in the wilderness. 10:6 These things happened as examples for us, so that we will not crave evil things as they did. 10:7 So do not be idolaters, as some of them were. As it is written, “The people sat down to eat and drink and rose up to play.”4 10:8 And let us not be immoral, as some of them were, and twenty-three thousand died in a single day.5 10:9 And let us not put Christ6 to the test, as some of them did, and were destroyed by snakes.7 10:10 And do not complain, as some of them did, and were killed by the destroying angel.8 10:11 These things happened to them as examples and were written for our instruction, on whom the ends of the ages have come. 10:12 So let the one who thinks he is standing be careful that he does not fall. 10:13 No trial has overtaken you that is not faced by others.9 And God is faithful: He10 will not let you be tried beyond what you are able to bear,11 but with the trial will also provide a way out so that you may be able to endure it.

Avoid Idol Feasts

10:14 So then, my dear friends, flee from idolatry. 10:15 I am speaking to thoughtful people. Consider what I say. 10:16 Is not the cup of blessing that we bless a sharing in the blood of Christ? Is not the bread that we break a sharing in the body of Christ? 10:17 Because there is one bread, we who are many are one body, for we all share the one bread. 10:18 Look at the people of Israel.12 Are not those who eat the sacrifices partners in the altar? 10:19 Am I saying that idols or food sacrificed to them amount to anything? 10:20 No, I mean that what the pagans sacrifice13 is to demons and not to God. I do not want you to be partners with demons. 10:21 You cannot drink the cup of the Lord and the cup of demons. You cannot take part in the table of the Lord and the table of demons. 10:22 Or are we trying to provoke the Lord to jealousy? Are we really stronger than he is?14

Next Chapter


NET Bible® - 1 Corinthians 10 Notes

1 tn Grk “ignorant.”

2 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

3 tc ‡ A number of witnesses, some of them important, have the passive ἐβαπτίσθησαν (ebaptisqhsan, “were baptized”) instead of the middle ἐβαπτίσαντο (ebaptisanto, “baptized [themselves]”) in v. 2 (so א A C D F G Ψ 33 al latt). However, the middle is not without its representation (Ì46c B 1739 1881 Ï Or; the original hand of Ì46 read the imperfect middle ἐβαπτίζοντο [ebaptizonto]). The passive looks like a motivated reading in that it is clearer and conforms to typical Pauline usage (his thirteen instances of the verb are all either active or passive). B. M. Metzger, in representing a minority opinion of the UBS Committee, suggests that the middle would have been appropriate for Jewish baptism in which the convert baptizes himself (TCGNT 493). But this assumes that the middle is a direct middle, a rare occurrence in the NT (and never elsewhere with this verb). Further, it is not really baptism that is in view in v. 2, but passing through the Red Sea (thus, a metaphorical use). Although the present editors agree with the minority’s resultant reading, it is better to take the middle as causative/permissive and the scribes as changing it to a passive for clarity’s sake. Translational differences are minimal, though some exegetical implications are involved (see ExSyn 427).

4 tn The term “play” may refer to idolatrous, sexual play here, although that is determined by the context rather than the meaning of the word itself (cf. BDAG 750 s.v. παίζω).

sn A quotation from Exod 32:6.

5 sn This incident is recorded in Num 25:1-9.

6 tc Χριστόν (Criston, “Christ”) is attested in the majority of mss, including many important witnesses of the Alexandrian (Ì46 1739 1881) and Western (D F G) texttypes, and other mss and versions (Ψ latt sy co). On the other hand, some of the important Alexandrian witnesses have κύριον (kurion, “Lord”; א B C P 33 104 1175 al). A few mss (A 81 pc) have θεόν (qeon, “God”). The nomina sacra for these readings are quite similar (cMn, kMn, and qMn respectively), so one might be able to account for the different readings by way of confusion. On closer examination, the variants appear to be intentional changes. Alexandrian scribes replaced the highly specific term “Christ” with the less specific terms “Lord” and “God” because in the context it seems to be anachronistic to speak of the exodus generation putting Christ to the test. If the original had been “Lord,” it seems unlikely that a scribe would have willingly created a difficulty by substituting the more specific “Christ.” Moreover, even if not motivated by a tendency to overcorrect, a scribe might be likely to assimilate the word “Christ” to “Lord” in conformity with Deut 6:16 or other passages. The evidence from the early church regarding the reading of this verse is rather compelling in favor of “Christ.” Marcion, a second-century, anti-Jewish heretic, would naturally have opposed any reference to Christ in historical involvement with Israel, because he thought of the Creator God of the OT as inherently evil. In spite of this strong prejudice, though, {Marcion} read a text with “Christ.” Other early church writers attest to the presence of the word “Christ,” including {Clement of Alexandria} and Origen. What is more, the synod of Antioch in a.d. 268 used the reading “Christ” as evidence of the preexistence of Christ when it condemned Paul of Samosata. (See G. Zuntz, The Text of the Epistles, 126-27; TCGNT 494; C. D. Osburn, “The Text of 1 Corinthians 10:9,” New Testament Textual Criticism: Its Significance for Exegesis, 201-11; contra A. Robertson and A. Plummer, First Corinthians [ICC], 205-6.) Since “Christ” is the more difficult reading on all accounts, it is almost certainly original. In addition, “Christ” is consistent with Paul’s style in this passage (cf. 10:4, a text in which {Marcion} also reads “Christ”). This text is also christologically significant, since the reading “Christ” makes an explicit claim to the preexistence of Christ. (The textual critic faces a similar dilemma in Jude 5. In a similar exodus context, some of the more important Alexandrian mss [A B 33 81 pc] and the Vulgate read “Jesus” in place of “Lord.” Two of those mss [A 81] are the same mss that have “Christ” instead of “God” in 1 Cor 10:9. See the tc notes on Jude 5 for more information.) In sum, “Christ” has all the earmarks of authenticity here and should be considered the original reading.

7 sn This incident is recorded in Num 21:5-9.

8 tn Grk “by the destroyer.” BDAG 703 s.v. ὀλοθρευτῆς mentions the corresponding OT references and notes, “the one meant is the destroying angel as the one who carries out the divine sentence of punishment, or perh. Satan.”

sn This incident is recorded in Num 16:41-50.

9 tn Grk “except a human one” or “except one common to humanity.”

10 tn Grk “God is faithful who.” The relative pronoun was changed to a personal pronoun in the translation for clarity.

11 tn The words “to bear” are not in the Greek text, but are implied. They have been supplied in the translation to clarify the meaning.

12 tn Grk “Israel according to (the) flesh.”

13 tn Grk “what they sacrifice”; the referent (the pagans) is clear from the context and has been specified in the translation for clarity.

14 tn The question in Greek expects a negative answer (“We are not stronger than he is, are we?”).


NET Bible® - 1 Corinthians 11

1 Corinthians 11

Live to Glorify God

10:23 “Everything is lawful,” but not everything is beneficial. “Everything is lawful,”1 but not everything builds others up.2 10:24 Do not seek your own good, but the good of the other person. 10:25 Eat anything that is sold in the marketplace without questions of conscience, 10:26 for the earth and its abundance are the Lord’s.3 10:27 If an unbeliever invites you to dinner and you want to go, eat whatever is served without asking questions of conscience. 10:28 But if someone says to you, “This is from a sacrifice,” do not eat, because of the one who told you and because of conscience4 – 10:29 I do not mean yours but the other person’s. For why is my freedom being judged by another’s conscience? 10:30 If I partake with thankfulness, why am I blamed for the food5 that I give thanks for? 10:31 So whether you eat or drink, or whatever you do, do everything for the glory of God. 10:32 Do not give offense to Jews or Greeks or to the church of God, 10:33 just as I also try to please everyone in all things. I do not seek my own benefit, but the benefit6 of many, so that they may be saved. 11:1 Be imitators of me, just as I also am of Christ.

Women’s Head Coverings

11:2 I praise you7 because you remember me in everything and maintain the traditions just as I passed them on to you. 11:3 But I want you to know that Christ is the head of every man, and the man is the head of a woman,8 and God is the head of Christ. 11:4 Any man who prays or prophesies with his head covered disgraces his head. 11:5 But any woman who prays or prophesies with her head uncovered disgraces her head, for it is one and the same thing as having a shaved head. 11:6 For if a woman will not cover her head, she should cut off her hair. But if it is disgraceful for a woman to have her hair cut off or her head shaved, she should cover her head. 11:7 For a man should not have his head covered, since he is the image and glory of God. But the woman is the glory of the man. 11:8 For man did not come from woman, but woman from man. 11:9 Neither was man created for the sake of woman, but woman for man. 11:10 For this reason a woman should have a symbol of authority9 on her head, because of the angels.10 11:11 In any case, in the Lord woman is not independent of man, nor is man independent of woman. 11:12 For just as woman came from man, so man comes through woman. But all things come from God. 11:13 Judge for yourselves: Is it proper for a woman to pray to God with her head uncovered? 11:14 Does not nature11 itself teach you that if a man has long hair, it is a disgrace for him, 11:15 but if a woman has long hair, it is her glory? For her hair is given to her for a covering.12 11:16 If anyone intends to quarrel about this, we have no other practice, nor do the churches of God.

The Lord’s Supper

11:17 Now in giving the following instruction I do not praise you, because you come together not for the better but for the worse. 11:18 For in the first place, when you come together as a church I hear there are divisions among you, and in part I believe it. 11:19 For there must in fact be divisions among you, so that those of you who are approved may be evident.13 11:20 Now when you come together at the same place, you are not really eating the Lord’s Supper. 11:21 For when it is time to eat, everyone proceeds with his own supper. One is hungry and another becomes drunk. 11:22 Do you not have houses so that you can eat and drink? Or are you trying to show contempt for the church of God by shaming those who have nothing? What should I say to you? Should I praise you? I will not praise you for this!

11:23 For I received from the Lord what I also passed on to you, that the Lord Jesus on the night in which he was betrayed took bread, 11:24 and after he had given thanks he broke it and said, “This is my body, which is for you. Do this in remembrance of me.” 11:25 In the same way, he also took the cup after supper, saying, “This cup is the new covenant in my blood. Do this, every time you drink it, in remembrance of me.” 11:26 For every time you eat this bread and drink the cup, you proclaim the Lord’s death until he comes.

11:27 For this reason, whoever eats the bread or drinks the cup of the Lord in an unworthy manner will be guilty of the body and blood of the Lord. 11:28 A person should examine himself first,14 and in this way15 let him eat the bread and drink of the cup. 11:29 For the one who eats and drinks without careful regard16 for the body eats and drinks judgment against himself. 11:30 That is why many of you are weak and sick, and quite a few are dead.17 11:31 But if we examined ourselves, we would not be judged. 11:32 But when we are judged by the Lord, we are disciplined so that we may not be condemned with the world. 11:33 So then, my brothers and sisters,18 when you come together to eat, wait for one another. 11:34 If anyone is hungry, let him eat at home, so that when you assemble it does not lead to judgment. I will give directions about other matters when I come.

Next Chapter


NET Bible® - 1 Corinthians 11 Notes

1 sn “Everything is lawful.” Here again Paul cites certain slogans the Corinthians used to justify their behavior (cf. 6:12-13; 7:1; 8:1, 4). Paul agrees with the slogans in part, but corrects them to show how the Corinthians have misused these ideas.

2 tn Grk “builds up.” The object “others” is not expressed but is implied, as v. 24 shows. Paul picks up a theme he introduced at the start of this section of the letter (8:1).

3 sn A quotation from Ps 24:1; an allusion to Ps 50:12; 89:11.

4 tc The Byzantine texttype and a few other witnesses (Hc Ψ Ï) essentially duplicate v. 26 at the end of this verse (with γάρ [gar, “for”] in second instead of third position), which itself is a quotation from Ps 24:1 (23:1 LXX). Not only is there a vast number of early, important, and diverse witnesses that lack this extra material (א A B C* D F G H* P 33 81 365 630 1175 1739 1881 2464 latt co), but the quotation seems out of place at this point in the discourse for Paul is here discussing reasons not to partake of food that has been sacrificed to idols. Perhaps scribes felt that since food is from the Lord, to eat meat sacrificed to idols contradicts that belief. Either way, the better witnesses lack the clause which, had it been authentic to v. 28, would have not occasioned such a widespread excision. The evidence is thus compelling for the shorter reading.

5 tn Grk “about that for which”; the referent (the food) has been specified in the translation for clarity.

6 tn Although the Greek word translated “benefit” occurs only once in this verse, the Greek article occurs twice. This indicates an implied repetition of the term, which has been included twice in the translation for the sake of clarity and English style.

7 tc The Western and Byzantine texts, as well as one or two Alexandrian mss (D F G Ψ 33 Ï latt sy), combine in reading ἀδελφοί (adelfoi, “brothers”) here, while the Alexandrian witnesses (Ì46 א A B C P 81 630 1175 1739 1881 2464 co) largely lack the address. The addition of ἀδελφοί is apparently a motivated reading, however, for scribes would have naturally wanted to add it to ἐπαινῶ δὲ ὑμᾶς (epainw de Juma", “now I praise you”), especially as this begins a new section. On the other hand, it is difficult to explain how the shorter reading could have arisen from the longer one. Thus, on both internal and external grounds, the shorter reading is strongly preferred.

8 tn Or “the husband is the head of his wife.” The same Greek words translated “man” and “woman” can mean, as determined by context, “husband” and “wife” respectively. Such an approach is followed by NAB, TEV, NRSV, and NLT (with some variations).

9 sn Paul does not use a word specifying what type of “covering” is meant (veil, hat, etc.). The Greek word he uses here (ἐξουσία exousia; translated symbol of authority) could be (1) a figure of speech that may substitute the result (the right to participate in worship) for the appropriate appearance that makes it possible (the covered head). Or (2) it refers to the outward symbol (having the head covered) as representing the inward attitude the woman is to possess (deference to male leadership in the church).

10 sn Paul does not explain this reference to the angels, and its point is not entirely clear. It seems to reflect an awareness that angels are witnesses to church life (cf. Eph 3:10) and would be particularly sensitive to resistance against God’s created order.

11 sn Paul does not mean nature in the sense of “the natural world” or “Mother Nature.” It denotes “the way things are” because of God’s design.

12 sn No word for veil or head covering occurs in vv. 3-14 (see the note on authority in v. 10). That the hair is regarded by Paul as a covering in v. 15 is not necessarily an argument that the hair is the same as the head covering that he is describing in the earlier verses (esp. v. 10). Throughout this unit of material, Paul points out the similarities of long hair with a head covering. But his doing so seems to suggest that the two are not to be identified with each other. Precisely because they are similar they do not appear to be identical (cf. vv. 5, 6, 7, 10, 13). If head covering = long hair, then what does v. 6 mean (“For if a woman will not cover her head, she should cut off her hair”)? This suggests that the covering is not the same as the hair itself.

13 tn Grk “those approved may be evident among you.”

14 tn The word “first” is not in the Greek text, but is implied. It has been supplied in the translation for clarity.

15 tn Grk “in this manner.”

16 tn The word more literally means, “judging between, recognizing, distinguishing.”

17 tn Grk “are asleep.” The verb κοιμάω (koimaw) literally means “sleep,” but it is often used in the Bible as a euphemism for the death of a believer.

18 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.


NET Bible® - 1 Corinthians 12

1 Corinthians 12

Spiritual Gifts

12:1 With regard to spiritual gifts,1 brothers and sisters,2 I do not want you to be uninformed.3 12:2 You know that when you were pagans you were often led astray by speechless idols, however you were led. 12:3 So I want you to understand that no one speaking by the Spirit of God says, “Jesus is cursed,” and no one can say, “Jesus is Lord,” except by the Holy Spirit.

12:4 Now there are different gifts, but the same Spirit. 12:5 And there are different ministries, but the same Lord. 12:6 And there are different results, but the same God who produces all of them in everyone. 12:7 To each person the manifestation of the Spirit is given for the benefit of all. 12:8 For one person is given through the Spirit the message of wisdom, and another the message of knowledge according to the same Spirit, 12:9 to another faith by the same Spirit, and to another gifts of healing by the one Spirit, 12:10 to another performance of miracles, to another prophecy, and to another discernment of spirits, to another different kinds of tongues, and to another the interpretation of tongues. 12:11 It is one and the same Spirit, distributing as he decides to each person, who produces all these things.

Different Members in One Body

12:12 For just as the body is one and yet has many members, and all the members of the body – though many – are one body, so too is Christ. 12:13 For in one Spirit we were all baptized into one body. Whether Jews or Greeks or slaves4 or free, we were all made to drink of the one Spirit. 12:14 For in fact the body is not a single member, but many. 12:15 If the foot says, “Since I am not a hand, I am not part of the body,” it does not lose its membership in the body because of that. 12:16 And if the ear says, “Since I am not an eye, I am not part of the body,” it does not lose its membership in the body because of that. 12:17 If the whole body were an eye, what part would do the hearing? If the whole were an ear, what part would exercise the sense of smell? 12:18 But as a matter of fact, God has placed each of the members in the body just as he decided. 12:19 If they were all the same member, where would the body be? 12:20 So now there are many members, but one body. 12:21 The eye cannot say to the hand, “I do not need you,” nor in turn can the head say to the foot, “I do not need you.” 12:22 On the contrary, those members that seem to be weaker are essential, 12:23 and those members we consider less honorable we clothe with greater honor, and our unpresentable members are clothed with dignity,5 12:24 but our presentable members do not need this. Instead, God has blended together the body, giving greater honor to the lesser member, 12:25 so that there may be no division in the body, but the members may have mutual concern for one another. 12:26 If one member suffers, everyone suffers with it. If a6 member is honored, all rejoice with it.

12:27 Now you are Christ’s body, and each of you is a member of it. 12:28 And God has placed in the church first apostles, second prophets, third teachers, then miracles, gifts of healing, helps, gifts of leadership, different kinds of tongues. 12:29 Not all are apostles, are they? Not all are prophets, are they? Not all are teachers, are they? Not all perform miracles, do they? 12:30 Not all have gifts of healing, do they? Not all speak in tongues, do they? Not all interpret, do they?7 12:31 But you should be eager for the greater gifts.

And now I will show you a way that is beyond comparison.8

Next Chapter


NET Bible® - 1 Corinthians 12 Notes

1 tn Grk “spiritual things.”

2 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

3 tn Grk “ignorant.”

4 tn See the note on the word “slave” in 7:21.

5 tn Grk “have greater propriety (or decorum, presentability).”

6 tc ‡ Before μέλος (melos, “member”) the great majority of witnesses read ἕν (Jen, “one”; א2 C D F G Ψ 0285 33 1881 Ï latt sy), while the most important of the Alexandrian mss omit it (Ì46 א* A B 1739). The addition of ἕν appears to be motivated by its presence earlier in the verse with μέλος and the parallel structure of the two conditional clauses in this verse, while little reason can be given for its absence (although accidental oversight is of course possible, it is not likely that all these witnesses should have overlooked it). NA27 has the word in brackets, indicating doubt as to its authenticity.

7 sn The questions in vv. 29-30 all expect a negative response.

8 tn Grk “a still more excellent way.” In this context the phrase has an elative rather than a comparative sense, however.


NET Bible® - 1 Corinthians 13

1 Corinthians 13

The Way of Love

13:1 If I speak in the tongues of men and of angels, but I do not have love, I am a noisy gong or a clanging cymbal. 13:2 And if I have prophecy, and know all mysteries and all knowledge, and if I have all faith so that I can remove mountains, but do not have love, I am nothing. 13:3 If I give away everything I own, and if I give over my body in order to boast,1 but do not have love, I receive no benefit.

13:4 Love is patient, love is kind, it is not envious. Love does not brag, it is not puffed up. 13:5 It is not rude, it is not self-serving, it is not easily angered or resentful. 13:6 It is not glad about injustice, but rejoices in the truth. 13:7 It bears all things, believes all things, hopes all things, endures all things.

13:8 Love never ends. But if there are prophecies, they will be set aside; if there are tongues, they will cease; if there is knowledge, it will be set aside. 13:9 For we know in part, and we prophesy in part, 13:10 but when what is perfect2 comes, the partial will be set aside. 13:11 When I was a child, I talked like a child, I thought like a child, I reasoned like a child. But when I became an adult,3 I set aside childish ways. 13:12 For now we see in a mirror indirectly,4 but then we will see face to face. Now I know in part, but then I will know fully, just as I have been fully known. 13:13 And now these three remain: faith, hope, and love. But the greatest of these is love.

Next Chapter


NET Bible® - 1 Corinthians 13 Notes

1 tc The reading καυχήσωμαι (kauchswmai, “I might boast”) is well supported by Ì46 א A B 048 33 1739* pc co Hiermss. The competing reading, καυθήσομαι (kauqhsomai, “I will burn”), is found in C D F G L 81 1175 1881* al latt and a host of patristic writers. From this reading other variants were obviously derived: καυθήσωμαι (kauqhswmai), a future subjunctive (“I might burn”) read by the Byzantine text and a few others (Ψ 1739c 1881c Ï); and καυθῇ (kauqh, “it might be burned”) read by 1505 pc. On an external level, the Alexandrian reading is obviously superior, though the Western and Byzantine readings need to be accounted for. (The following discussion is derived largely from TCGNT 497-98). Internally, καυχήσωμαι is superior for the following reasons: (1) Once the Church started suffering persecution and martyrdom by fire, the v.l. naturally arose. Once there, it is difficult to see why any scribe would intentionally change it to καυχήσωμαι. (2) Involving as it does the change of just two letters (χ to θ [c to q], ω to ο [w to o]), this reading could be accomplished without much fanfare. Yet, it appears cumbersome in the context, both because of the passive voice and especially the retention of the first person (“If I give up my body that I may be burned”). A more logical word would have been the third person passive, καυθῇ, as read in 1505 (“If I give up my body that it may be burned”). (3) Although the connection between giving up one’s body and boasting is ambiguous, this very ambiguity has all the earmarks of being from Paul. It may have the force of giving up one’s body into slavery. In any event, it looks to be the harder reading. Incidentally, the Byzantine reading is impossible because the future subjunctive did not occur in Koine Greek. As the reading of the majority of Byzantine minuscules, its roots are clearly post-Koine and as such is a “grammatical monstrosity that cannot be attributed to Paul” (TCGNT 498). Cf. also the notes in BDF §28; MHT 2:219.

2 tn Or “when completion.”

3 tn The Greek term translated “adult” here is ἀνήρ (anhr), a term which ordinarily refers to males, husbands, etc. In this context Paul contrasts the states of childhood and adulthood, so the term has been translated “adult”; cf. BDAG 79 s.v. 1.b.

4 tn Grk “we are seeing through [= using] a mirror by means of a dark image.” Corinth was well known in the ancient world for producing some of the finest bronze mirrors available. Paul’s point in this analogy, then, is not that our current understanding and relationship with God is distorted (as if the mirror reflected poorly), but rather that it is “indirect,” (i.e., the nature of looking in a mirror) compared to the relationship we will enjoy with him in the future when we see him “face to face” (cf. G. D. Fee, First Corinthians [NICNT], 648). The word “indirectly” translates the Greek phrase ἐν αἰνίγματι (ejn ainigmati, “in an obscure image”) which itself may reflect an allusion to Num 12:8 (LXX οὐ δι᾿ αἰνιγμάτων), where God says that he speaks to Moses “mouth to mouth [= face to face]…and not in dark figures [of speech].” Though this allusion to the OT is not explicitly developed here, it probably did not go unnoticed by the Corinthians who were apparently familiar with OT traditions about Moses (cf. 1 Cor 10:2). Indeed, in 2 Cor 3:13-18 Paul had recourse with the Corinthians to contrast Moses’ ministry under the old covenant with the hope afforded through apostolic ministry and the new covenant. Further, it is in this context, specifically in 2 Cor 3:18, that the apostle invokes the use of the mirror analogy again in order to unfold the nature of the Christian’s progressive transformation by the Spirit.


NET Bible® - 1 Corinthians 14

1 Corinthians 14

Prophecy and Tongues

14:1 Pursue love and be eager for the spiritual gifts, especially that you may prophesy. 14:2 For the one speaking in a tongue does not speak to people but to God, for no one understands; he is speaking mysteries by the Spirit.1 14:3 But the one who prophesies speaks to people for their strengthening,2 encouragement, and consolation. 14:4 The one who speaks in a tongue builds himself up,3 but the one who prophesies builds up the church. 14:5 I wish you all spoke in tongues, but even more that you would prophesy. The one who prophesies is greater than the one who speaks in tongues, unless he interprets so that the church may be strengthened.

14:6 Now, brothers and sisters,4 if I come to you speaking in tongues, how will I help you unless I speak to you with a revelation or with knowledge or prophecy or teaching? 14:7 It is similar for lifeless things that make a sound, like a flute or harp. Unless they make a distinction in the notes, how can what is played on the flute or harp be understood? 14:8 If, for example, the trumpet makes an unclear sound, who will get ready for battle? 14:9 It is the same for you. If you do not speak clearly with your tongue, how will anyone know what is being said? For you will be speaking into the air. 14:10 There are probably many kinds of languages in the world, and none is without meaning. 14:11 If then I do not know the meaning of a language, I will be a foreigner to the speaker and the speaker a foreigner to me. 14:12 It is the same with you. Since you are eager for manifestations of the Spirit,5 seek to abound in order to strengthen the church.

14:13 So then, one who speaks in a tongue should pray that he may interpret. 14:14 If6 I pray in a tongue, my spirit prays, but my mind is unproductive. 14:15 What should I do?7 I will pray with my spirit, but I will also pray with my mind. I will sing praises with my spirit, but I will also sing praises with my mind. 14:16 Otherwise, if you are praising God with your spirit, how can someone without the gift8 say “Amen” to your thanksgiving, since he does not know what you are saying? 14:17 For you are certainly giving thanks well, but the other person is not strengthened. 14:18 I thank God that I speak in tongues more than all of you, 14:19 but in the church I want to speak five words with my mind to instruct others, rather than ten thousand words in a tongue.

14:20 Brothers and sisters,9 do not be children in your thinking. Instead, be infants in evil, but in your thinking be mature. 14:21 It is written in the law: “By people with strange tongues and by the lips of strangers I will speak to this people, yet not even in this way will they listen to me,”10 says the Lord. 14:22 So then, tongues are a sign not for believers but for unbelievers. Prophecy, however, is not for unbelievers but for believers. 14:23 So if the whole church comes together and all speak in tongues, and unbelievers or uninformed people enter, will they not say that you have lost your minds? 14:24 But if all prophesy, and an unbeliever or uninformed person enters, he will be convicted by all, he will be called to account by all. 14:25 The secrets of his heart are disclosed, and in this way he will fall down with his face to the ground and worship God, declaring, “God is really among you.”

Church Order

14:26 What should you do then, brothers and sisters?11 When you come together, each one has a song, has a lesson, has a revelation, has a tongue, has an interpretation. Let all these things be done for the strengthening of the church. 14:27 If someone speaks in a tongue, it should be two, or at the most three, one after the other, and someone must interpret. 14:28 But if there is no interpreter, he should be silent in the church. Let him speak to himself and to God. 14:29 Two or three prophets should speak and the others should evaluate what is said. 14:30 And if someone sitting down receives a revelation, the person who is speaking should conclude. 14:31 For you can all prophesy one after another, so all can learn and be encouraged. 14:32 Indeed, the spirits of the prophets are subject to the prophets, 14:33 for God is not characterized by disorder but by peace.

As in all the churches of the saints,12 14:34 the women13 should be silent in the churches, for they are not permitted to speak.14 Rather, let them be in submission, as in fact the law says. 14:35 If they want to find out about something, they should ask their husbands at home, because it is disgraceful for a woman to speak in church.15 14:36 Did the word of God begin with you,16 or did it come to you alone?

14:37 If anyone considers himself a prophet or spiritual person, he should acknowledge that what I write to you is the Lord’s command. 14:38 If someone does not recognize this, he is not recognized. 14:39 So then, brothers and sisters,17 be eager to prophesy, and do not forbid anyone from speaking in tongues.18 14:40 And do everything in a decent and orderly manner.

Next Chapter


NET Bible® - 1 Corinthians 14 Notes

1 tn Or “with the spirit”; cf. vv. 14-16.

2 tn Grk “edification.”

3 sn The Greek term builds (himself) up does not necessarily bear positive connotations in this context.

4 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

5 tn Grk “eager for spirits.” The plural is probably a shorthand for the Spirit’s gifts, especially in this context, tongues.

6 tc ‡ Most witnesses, including some important ones (א A Ds Ψ 048 Ï lat sy bo), have γάρ (gar, “for”) here, while an equally impressive array of witnesses lack the conjunction (Ì46 B F G 0243 1739 1881 sa). This conjunction was frequently added by scribes in epistolary literature as a clarifying word, making the connection with the preceding more explicit. As such, it has the earmarks of being a motivated reading and thus should be rejected. NA27 places the word in brackets, indicating doubts as to its authenticity.

7 tn Grk “what then is it?”

8 tn Grk “how can someone who fills the place of the unlearned say ‘Amen.’”

9 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

10 sn A quotation from Isa 28:11-12.

11 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

12 sn This phrase may be taken with v. 33a.

13 tn The word for “woman” and “wife” is the same in Greek. Because of the reference to husbands in v. 35, the word may be translated “wives” here. But in passages governing conduct in church meetings like this (cf. 11:2-16; 1 Tim 2:9-15) the general meaning “women” is more likely.

14 sn For they are not permitted to speak. In light of 11:2-16, which gives permission for women to pray or prophesy in the church meetings, the silence commanded here seems not to involve the absolute prohibition of a woman addressing the assembly. Therefore (1) some take be silent to mean not taking an authoritative teaching role as 1 Tim 2 indicates, but (2) the better suggestion is to relate it to the preceding regulations about evaluating the prophets (v. 29). Here Paul would be indicating that the women should not speak up during such an evaluation, since such questioning would be in violation of the submission to male leadership that the OT calls for (the law, e.g., Gen 2:18).

15 tc Some scholars have argued that vv. 34-35 should be excised from the text (principally G. D. Fee, First Corinthians [NICNT], 697-710; P. B. Payne, “Fuldensis, Sigla for Variants in Vaticanus, and 1 Cor 14.34-5,” NTS 41 [1995]: 240-262). This is because the Western witnesses (D F G ar b vgms Ambst) have these verses after v. 40, while the rest of the tradition retains them here. There are no mss that omit the verses. Why, then, would some scholars wish to excise the verses? Because they believe that this best explains how they could end up in two different locations, that is to say, that the verses got into the text by way of a very early gloss added in the margin. Most scribes put the gloss after v. 33; others, not knowing where they should go, put them at the end of the chapter. Fee points out that “Those who wish to maintain the authenticity of these verses must at least offer an adequate answer as to how this arrangement came into existence if Paul wrote them originally as our vv. 34-35” (First Corinthians [NICNT], 700). In a footnote he adds, “The point is that if it were already in the text after v. 33, there is no reason for a copyist to make such a radical transposition.” Although it is not our intention to interact with proponents of the shorter text in any detail here, a couple of points ought to be made. (1) Since these verses occur in all witnesses to 1 Corinthians, to argue that they are not original means that they must have crept into the text at the earliest stage of transmission. How early? Earlier than when the pericope adulterae (John 7:53-8:11) made its way into the text (late 2nd, early 3rd century?), earlier than the longer ending of Mark (16:9-20) was produced (early 2nd century?), and earlier than even “in Ephesus” was added to Eph 1:1 (upon reception of the letter by the first church to which it came, the church at Ephesus) – because in these other, similar places, the earliest witnesses do not add the words. This text thus stands as remarkable, unique. Indeed, since all the witnesses have the words, the evidence points to them as having been inserted into the original document. Who would have done such a thing? And, further, why would scribes have regarded it as original since it was obviously added in the margin? This leads to our second point. (2) Following a suggestion made by E. E. Ellis (“The Silenced Wives of Corinth (I Cor. 14:34-5),” New Testament Textual Criticism: Its Significance for Exegesis, 213-20 [the suggestion comes at the end of the article, almost as an afterthought]), it is likely that Paul himself added the words in the margin. Since it was so much material to add, Paul could have squelched any suspicions by indicating that the words were his (e.g., by adding his name or some other means [cf. 2 Thess 3:17]). This way no scribe would think that the material was inauthentic. (Incidentally, this is unlike the textual problem at Rom 5:1, for there only one letter was at stake; hence, scribes would easily have thought that the “text” reading was original. And Paul would hardly be expected to add his signature for one letter.) (3) What then is to account for the uniform Western tradition of having the verses at the end of the chapter? Our conjecture (and that is all it is) is that the scribe of the Western Vorlage could no longer read where the verses were to be added (any marginal arrows or other directional device could have been smudged), but, recognizing that this was part of the original text, felt compelled to put it somewhere. The least offensive place would have been at the end of the material on church conduct (end of chapter 14), before the instructions about the resurrection began. Although there were no chapter divisions in the earliest period of copying, scribes could still detect thought breaks (note the usage in the earliest papyri). (4) The very location of the verses in the Western tradition argues strongly that Paul both authored vv. 34-35 and that they were originally part of the margin of the text. Otherwise, one has a difficulty explaining why no scribe seemed to have hinted that these verses might be inauthentic (the scribal sigla of codex B, as noticed by Payne, can be interpreted otherwise than as an indication of inauthenticity [cf. J. E. Miller, “Some Observations on the Text-Critical Function of the Umlauts in Vaticanus, with Special Attention to 1 Corinthians 14.34-35,” JSNT 26 [2003]: 217-36.). There are apparently no mss that have an asterisk or obelisk in the margin. Yet in other places in the NT where scribes doubted the authenticity of the clauses before them, they often noted their protest with an asterisk or obelisk. We are thus compelled to regard the words as original, and as belonging where they are in the text above.

16 tn Grk “Did the word of God go out from you.”

17 tc ‡ μου (mou, “my”) is found after ἀδελφοί (adelfoi) in a number of significant witnesses (א A B* D1 048 326 1175 2464 al), but lacking in most other witnesses (Ì46 B2 D* F G Ψ 0243 33 1739 1881 Ï lat). Every other time Paul says “So then, brothers (and sisters)” he adds “my” (ὥστε, ἀδελφοί μου; {wste, adelfoi mou). There is no good reason why scribes would intentionally omit “my” here but not elsewhere. Thus, the longer reading is in conformity with Paul’s general style and as such seems to be scribally motivated. NA27 has the word in brackets, indicating doubt as to its authenticity.

tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

18 tn Grk “speaking in tongues.” The words “anyone from” are supplied for the sake of clarity.


NET Bible® - 1 Corinthians 15

1 Corinthians 15

Christ’s Resurrection

15:1 Now I want to make clear for you,1 brothers and sisters,2 the gospel that I preached to you, that you received and on which you stand, 15:2 and by which you are being saved, if you hold firmly to the message I preached to you – unless you believed in vain. 15:3 For I passed on to you as of first importance3 what I also received – that Christ died for our sins according to the scriptures, 15:4 and that he was buried, and that he was raised4 on the third day according to the scriptures, 15:5 and that he appeared to Cephas, then to the twelve. 15:6 Then he appeared to more than five hundred of the brothers and sisters5 at one time, most of whom are still alive,6 though some have fallen asleep.7 15:7 Then he appeared to James, then to all the apostles. 15:8 Last of all, as though to one born at the wrong time,8 he appeared to me also. 15:9 For I am the least of the apostles, unworthy to be called an apostle, because I persecuted the church of God. 15:10 But by the grace of God I am what I am, and his grace to me has not been in vain. In fact, I worked harder than all of them – yet not I, but the grace of God with me. 15:11 Whether then it was I or they, this is the way we preach and this is the way you believed.

No Resurrection?

15:12 Now if Christ is being preached as raised from the dead,9 how can some of you say there is no resurrection of the dead? 15:13 But if there is no resurrection of the dead, then not even Christ has been raised. 15:14 And if Christ has not been raised, then our preaching is futile and your faith is empty. 15:15 Also, we are found to be false witnesses about God, because we have testified against God that he raised Christ from the dead, when in reality he did not raise him, if indeed the dead are not raised. 15:16 For if the dead are not raised, then not even Christ has been raised. 15:17 And if Christ has not been raised, your faith is useless; you are still in your sins. 15:18 Furthermore, those who have fallen asleep10 in Christ have also perished. 15:19 For if only in this life we have hope in Christ, we should be pitied more than anyone.

15:20 But now Christ has been raised from the dead, the firstfruits of those who have fallen asleep. 15:21 For since death came through a man,11 the resurrection of the dead also came through a man.12 15:22 For just as in Adam all die, so also in Christ all will be made alive. 15:23 But each in his own order: Christ, the firstfruits; then when Christ comes, those who belong to him.13 15:24 Then14 comes the end,15 when he hands over the kingdom to God the Father, when he has brought to an end all rule and all authority and power. 15:25 For he must reign until he has put all his enemies under his feet. 15:26 The last enemy to be eliminated is death. 15:27 For he has put everything in subjection under his feet.16 But when it says “everything” has been put in subjection, it is clear that this does not include the one who put everything in subjection to him. 15:28 And when all things are subjected to him, then the Son himself will be subjected to the one who subjected everything to him, so that God may be all in all.

15:29 Otherwise, what will those do who are baptized for the dead?17 If the dead are not raised at all, then why are they baptized for them? 15:30 Why too are we in danger every hour? 15:31 Every day I am in danger of death! This is as sure as18 my boasting in you,19 which I have in Christ Jesus our Lord. 15:32 If from a human point of view I fought with wild beasts at Ephesus,20 what did it benefit me? If the dead are not raised, let us eat and drink, for tomorrow we die.21 15:33 Do not be deceived: “Bad company corrupts good morals.”22 15:34 Sober up as you should, and stop sinning! For some have no knowledge of God – I say this to your shame!

The Resurrection Body

15:35 But someone will say, “How are the dead raised? With what kind of body will they come?” 15:36 Fool! What you sow will not come to life unless it dies. 15:37 And what you sow is not the body that is to be, but a bare seed23 – perhaps of wheat or something else. 15:38 But God gives it a body just as he planned, and to each of the seeds a body of its own. 15:39 All flesh is not the same: People have one flesh, animals have another, birds and fish another.24 15:40 And there are heavenly bodies and earthly bodies. The glory of the heavenly body is one sort and the earthly another. 15:41 There is one glory of the sun, and another glory of the moon and another glory of the stars, for star differs from star in glory.

15:42 It is the same with the resurrection of the dead. What is sown is perishable, what is raised is imperishable.25 15:43 It is sown in dishonor, it is raised in glory; it is sown in weakness, it is raised in power; 15:44 it is sown a natural body, it is raised a spiritual body. If there is a natural body, there is also a spiritual body. 15:45 So also it is written, “The first man, Adam, became a living person”;26 the last Adam became a life-giving spirit. 15:46 However, the spiritual did not come first, but the natural, and then the spiritual. 15:47 The first man is from the earth, made of dust; the second man is from heaven. 15:48 Like the one made of dust, so too are those made of dust, and like the one from heaven, so too those who are heavenly. 15:49 And just as we have borne the image of the man of dust, let us also bear27 the image of the man of heaven.

15:50 Now this is what I am saying, brothers and sisters:28 Flesh and blood cannot inherit the kingdom of God, nor does the perishable inherit the imperishable. 15:51 Listen,29 I will tell you a mystery: We will not all sleep,30 but we will all be changed – 15:52 in a moment, in the blinking31 of an eye, at the last trumpet. For the trumpet will sound, and the dead will be raised imperishable, and we will be changed. 15:53 For this perishable body must put on the imperishable, and this mortal body must put on immortality. 15:54 Now when this perishable puts on the imperishable, and this mortal puts on immortality, then the saying that is written will happen,

“Death has been swallowed up in victory.”32

15:55 “Where, O death, is your victory?

Where, O death, is your sting?”33

15:56 The sting of death is sin, and the power of sin is the law. 15:57 But thanks be to God, who gives us the victory through our Lord Jesus Christ! 15:58 So then, dear brothers and sisters,34 be firm. Do not be moved! Always be outstanding in the work of the Lord, knowing that your labor is not in vain in the Lord.

Next Chapter


NET Bible® - 1 Corinthians 15 Notes

1 tn Grk “Now I make known to you.”

2 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

3 tn Grk “among (the) first things.”

4 tn Grk “he has been raised/is raised,” using a Greek tense that points to the present effect of the act of raising him. But in English idiom the temporal phrase “on the third day” requires a different translation of the verb.

5 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

6 tn Grk “most of whom remain until now.”

7 tn The verb κοιμάω (koimaw) literally means “sleep,” but it is often used in the Bible as a euphemism for death when speaking of believers. This metaphorical usage by its very nature emphasizes the hope of resurrection: Believers will one day “wake up” out of death. Here the term refers to death, but “sleep” was used in the translation to emphasize the metaphorical, rhetorical usage of the term.

8 sn One born at the wrong time. The Greek word used here (ἔκτρωμα, ektrwma) refers to a premature birth, a miscarriage, or an aborted child. Paul uses it as a powerful figure of the unexpected, abnormal nature of his apostolic call.

9 tn Grk “that he has been raised from the dead.”

10 tn See the note on the word “asleep” in 15:6. This term is also used in v. 20.

11 tn Or “through a human being” (a reference to Adam).

12 tn Or “through a human being” (a reference to Jesus Christ).

13 tn Grk “then those who belong to Christ, at his coming.”

14 tn This is a continuation of the previous sentence in the Greek text. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

15 tn Grk “then the end” or “then (is) the end.” Paul explains how the “end” relates to resurrection in vv. 25-28.

16 sn A quotation from Ps 8:6.

17 sn Many suggestions have been offered for the puzzling expression baptized for the dead. There are up to 200 different explanations for the passage; a summary is given by K. C. Thompson, “I Corinthians 15,29 and Baptism for the Dead,” Studia Evangelica 2.1 (TU 87), 647-59. The most likely interpretation is that some Corinthians had undergone baptism to bear witness to the faith of fellow believers who had died without experiencing that rite themselves. Paul’s reference to the practice here is neither a recommendation nor a condemnation. He simply uses it as evidence from the lives of the Corinthians themselves to bolster his larger argument, begun in 15:12, that resurrection from the dead is a present reality in Christ and a future reality for them. Whatever they may have proclaimed, the Corinthians’ actions demonstrated that they had hope for a bodily resurrection.

18 tn Or, more literally, “I swear by the boasting in you.”

19 tc ‡ Although the witnesses for the shorter reading (Ì46 D F G Ψ 075 0243 1739 1881 Ï) are not as strong as for the addition of ἀδελφοί (adelfoi, “brothers”) at this juncture (א A B K P 33 81 104 365 1175 2464 lat sy co), it is difficult to find a reason why scribes would either intentionally or unintentionally drop the address here. Thus, the shorter reading is slightly preferred.

20 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

21 sn An allusion to Isa 22:13; 56:12.

22 sn A quotation from the poet Menander, Thais 218, which Paul uses in a proverbial sense.

23 tn Grk “and what you sow, you do not sow the body that will be, but a bare seed.”

24 tn Grk “all flesh is not the same flesh, but there is one (flesh) of people, but another flesh of animals and another flesh of birds and another of fish.”

25 tn Grk “it is sown in corruption, it is raised in incorruption.” The “it” refers to the body, as v. 44 shows.

26 tn Grk “living soul”; a quotation from Gen 2:7.

27 tc ‡ A few significant witnesses have the future indicative φορέσομεν (foresomen, “we will bear”; B I 6 630 1881 al sa) instead of the aorist subjunctive φορέσωμεν (foreswmen, “let us bear”; Ì46 א A C D F G Ψ 075 0243 33 1739 Ï latt bo). If the original reading is the future tense, then “we will bear” would be a guarantee that believers would be like Jesus (and unlike Adam) in the resurrection. If the aorist subjunctive is original, then “let us bear” would be a command to show forth the image of Jesus, i.e., to live as citizens of the kingdom that believers will one day inherit. The future indicative is not widespread geographically. At the same time, it fits the context well: Not only are there indicatives in this section (especially vv. 42-49), but the conjunction καί (kai) introducing the comparative καθώς (kaqws) seems best to connect to the preceding by furthering the same argument (what is, not what ought to be). For this reason, though, the future indicative could be a reading thus motivated by an early scribe. In light of the extremely weighty evidence for the aorist subjunctive, it is probably best to regard the aorist subjunctive as original. This connects well with v. 50, for there Paul makes a pronouncement that seems to presuppose some sort of exhortation. G. D. Fee (First Corinthians [NICNT], 795) argues for the originality of the subjunctive, stating that “it is nearly impossible to account for anyone’s having changed a clearly understandable future to the hortatory subjunctive so early and so often that it made its way into every textual history as the predominant reading.” The subjunctive makes a great deal of sense in view of the occasion of 1 Corinthians. Paul wrote to combat an over-realized eschatology in which some of the Corinthians evidently believed they were experiencing all the benefits of the resurrection body in the present, and thus that their behavior did not matter. If the subjunctive is the correct reading, it seems Paul makes two points: (1) that the resurrection is a bodily one, as distinct from an out-of-body experience, and (2) that one’s behavior in the interim does make a difference (see 15:32-34, 58).

28 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

29 tn Grk “Behold.”

30 tc The manuscripts are grouped into four basic readings here: (1) א C 0243* 33 1739 have “we all will sleep, but we will not all be changed” (πάντες κοιμηθησόμεθα, οὐ πάντες δὲ ἀλλαγησόμεθα); (2) Ì46 Ac (F G) have “we will not all sleep, but we will not all be changed” (πάντες οὐ κοιμηθησόμεθα, οὐ πάντες δὲ ἀλλαγησόμεθα); (3) D* lat Tert Ambst Spec read “we will all rise, but we will not all be changed.” (4) The wording πάντες οὐ κοιμηθησόμεθα, πάντες δὲ ἀλλαγησόμεθα (“we will not all sleep, but we will all be changed”) is found in B D2 Ψ 075 0243c 1881 Ï sy co. How shall we interpret such data? In light of the fact that Paul and his generation did in fact die, early scribes may have felt some embarrassment over the bald statement, “We will not all sleep” (πάντες οὐ κοιμηθησόμεθα). This could account for the first variant. Although the second variant could be viewed as a conflation of (1) and (4) (so TCGNT 502; G. D. Fee, First Corinthians [NICNT], 796), it could also have arisen consciously, to guard against the notion that all whom Paul was addressing should regard themselves as true believers. The third variant, prominent in the Western witnesses, may have arisen to counter those who would deny the final resurrection (so TCGNT 502). In any event, since the fourth reading has the best credentials externally and best explains the rise of the others it should be adopted as the authentic wording here.

tn See the note on the word “asleep” in 15:6.

31 tn The Greek word ῥιπή (rJiph) refers to a very rapid movement (BDAG 906 s.v.). This has traditionally been translated as “twinkling,” which implies an exceedingly fast – almost instantaneous – movement of the eyes, but this could be confusing to the modern reader since twinkling in modern English often suggests a faint, flashing light. In conjunction with the genitive ὀφθαλμοῦ (ofqalmou, “of an eye”), “blinking” is the best English equivalent (see, e.g., L&N 16.5), although it does not convey the exact speed implicit in the Greek term.

32 sn A quotation from Isa 25:8.

33 sn A quotation from Hos 13:14.

34 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.


NET Bible® - 1 Corinthians 16

1 Corinthians 16

A Collection to Aid Jewish Christians

16:1 With regard to the collection for the saints, please follow the directions that I gave to the churches of Galatia:1 16:2 On the first day of the week, each of you should set aside some income2 and save3 it to the extent that God has blessed you,4 so that a collection will not have to be made5 when I come. 16:3 Then, when I arrive, I will send those whom you approve with letters of explanation to carry your gift to Jerusalem.6 16:4 And if it seems advisable that I should go also, they will go with me.

Paul’s Plans to Visit

16:5 But I will come to you after I have gone through Macedonia – for I will be going through Macedonia – 16:6 and perhaps I will stay with you, or even spend the winter, so that you can send me on my journey, wherever I go. 16:7 For I do not want to see you now in passing, since I hope to spend some time with you, if the Lord allows. 16:8 But I will stay in Ephesus7 until Pentecost, 16:9 because a door of great opportunity stands wide open for me,8 but there are many opponents.

16:10 Now if Timothy comes, see that he has nothing to fear among you, for he is doing the Lord’s work, as I am too. 16:11 So then, let no one treat him with contempt. But send him on his way in peace so that he may come to me. For I am expecting him with the brothers.9

16:12 With regard to our brother Apollos: I strongly encouraged him to visit you with the other brothers,10 but it was simply not his intention to come now.11 He will come when he has the opportunity.

Final Challenge and Blessing

16:13 Stay alert, stand firm in the faith, show courage, be strong. 16:14 Everything you do should be done in love.

16:15 Now, brothers and sisters,12 you know about the household of Stephanus, that as the first converts13 of Achaia, they devoted themselves to ministry for the saints. I urge you 16:16 also to submit to people like this, and to everyone who cooperates in the work and labors hard. 16:17 I was glad about the arrival of Stephanus, Fortunatus, and Achaicus because they have supplied the fellowship with you that I lacked.14 16:18 For they refreshed my spirit and yours. So then, recognize people like this.

16:19 The churches in the province of Asia15 send greetings to you. Aquila and Prisca16 greet17 you warmly in the Lord, with the church that meets in their house. 16:20 All the brothers and sisters18 send greetings. Greet one another with a holy kiss.

16:21 I, Paul, send this greeting with my own hand.

16:22 Let anyone who has no love for the Lord be accursed. Our Lord, come!19

16:23 The grace of the Lord Jesus be with you.

16:24 My love be with all of you in Christ Jesus.20


NET Bible® - 1 Corinthians 16 Notes

1 tn Grk “as I directed the churches of Galatia, so also you yourselves do.”

2 tn Grk “set aside, storing whatever he has been blessed with.”

3 tn Grk “set aside, storing.” The participle θησαυρίζων (qhsaurizwn) indicates the purpose or result of setting aside the extra income.

4 tn “To the extent that God has blessed you” translates an awkward expression, “whatever has been prospered [to you].” This verb has been translated as an active with “God” as subject, taking it as a divine passive.

5 tn Grk “so that collections will not be taking place.”

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

8 tn Grk “for a door has opened wide to me, great and effective.”

9 tn Since Paul appears to expect specific delegates here and they were most likely men, the Greek word ἀδελφοί (adelfoi) here has not been not translated as “brothers and sisters.”

10 tn Grk “with the brothers.”

11 tn Grk “it was simply not the will that he come now.”

12 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

13 tn Grk “firstfruits.”

14 tn Or “they have made up for your absence” (BDAG 70 s.v. ἀναπληρόω 3).

15 tn Grk “the churches of Asia”; in the NT “Asia” always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

16 sn On Aquila and Prisca see also Acts 18:2, 18, 26; Rom 16:3-4; 2 Tim 4:19. In the NT “Priscilla” and “Prisca” are the same person. The author of Acts uses the full name Priscilla, while Paul uses the diminutive form Prisca.

17 tc The plural form of this verb, ἀσπάζονται (aspazontai, “[they] greet”), is found in several good mss (B F G 075 0121 0243 33 1739 1881) as well as the Byzantine cursives. But the singular is read by an equally impressive group (א C D K P Ψ 104 2464 pc). This part of the verse is lacking in codex A. Deciding on the basis of external evidence is quite difficult. Internally, however, the singular appears to have given rise to the plural: (1) The rest of the greetings in this verse are in the plural; this one was probably made plural by some scribes for purposes of assimilation; and, more significantly, (2) since both Aquila and Prisca are mentioned as the ones who send the greeting, the plural is more natural. The singular is, of course, not impossible Greek; indeed, a singular verb with a compound subject is used with some frequency in the NT (cf. Matt 13:55; Mark 8:27; 14:1; John 2:2; 3:22; 4:36, 53; Acts 5:29; 16:31; 1 Tim 6:4). This is especially common when “Jesus and his disciples” is the subject. What is significant is that when such a construction is found the emphasis is placed on the first-named person (in this case, Aquila). Normally when these two are mentioned in the NT, Priscilla is mentioned first (Acts 18:18, 26; Rom 16:3; 2 Tim 4:19). Only here and in Acts 18:2 (the first mention of them) is Aquila mentioned before Priscilla. Many suggest that Priscilla is listed first due to prominence. Though that is possible, both the mention of Aquila first here and the singular verb give him special prominence (cf. ExSyn 401-2). What such prominence means in each instance is difficult to assess. Nevertheless, here is a Pauline instance in which Aquila is given prominence. Too much can be made of the word order argument in either direction.

18 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:10.

19 tn The Greek text has μαράνα θά (marana qa). These Aramaic words can also be read as maran aqa, translated “Our Lord has come!”

20 tc Although the majority of mss (א A C D Ψ 075 Ï lat bo) conclude this letter with ἀμήν (amhn, “amen”), such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Although far fewer witnesses lack the valedictory particle (B F 0121 0243 33 81 630 1739* 1881 sa), their collective testimony is difficult to explain if the omission is not authentic.


1 Corinthians

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16


NET Bible® - 1 John 1

1 John 1

The Prologue to the Letter

1:1 This is what we proclaim to you:1 what was from the beginning,2 what we have heard, what we have seen with our eyes, what we have looked at and our hands have touched (concerning the word of life – 1:2 and the life was revealed, and we have seen and testify and announce3 to you the eternal life that was with the Father and was revealed to us).4 1:3 What we have seen and heard we announce5 to you too, so that6 you may have fellowship7 with us (and indeed our fellowship is with the Father and with his Son Jesus Christ). 1:4 Thus8 we are writing these things so that9 our10 joy may be complete.11

Next Chapter


NET Bible® - 1 John 1 Notes

1 tn The phrase “This is what we proclaim to you” is not in the Greek text, but has been supplied to clarify the English. The main verb which governs all of these relative clauses is ἀπαγγέλλομεν (apangellomen) in v. 3. This is important for the proper understanding of the relative clauses in v. 1, because the main verb ἀπαγγέλλομεν in v. 3 makes it clear that all of the relative clauses in vv. 1 and 3 are the objects of the author’s proclamation to the readers rather than the subjects. To indicate this the phrase “This is what we proclaim to you” has been supplied at the beginning of v. 1.

2 tn Grk “That which was from the beginning, that which we have heard…”

3 tn Or “proclaim.”

4 tn In the Greek text the prologue to 1 John (vv. 1-4) makes up a single sentence. This is awkward in Greek, and a literal translation produces almost impossible English. For this reason the present translation places a period at the end of v. 2 and another at the end of v. 3. The material in parentheses in v. 1 begins the first of three parenthetical interruptions in the grammatical sequence of the prologue (the second is the entirety of v. 2 and the third is the latter part of v. 3). This is because of the awkwardness of connecting the prepositional phrase with what precedes, an awkwardness not immediately obvious in most English translations: “what we beheld and our hands handled concerning the word of life…” As J. Bonsirven (Épîtres de Saint Jean [CNT], 67) noted, while one may hear about the word of life, it is more difficult to see about the word of life, and impossible to feel with one’s hands about the word of life. Rather than being the object of any of the verbs in v. 1, the prepositional phrase at the end of v. 1 (“concerning the word of life…”) is more likely a parenthetical clarification intended to specify the subject of the eyewitness testimony which the verbs in v. 1 describe. A parallel for such parenthetical explanation may be found in John 1:12 (τοῖς πιστεύουσιν εἰς τὸ ὄνομα αὐτοῦ, toi" pisteuousin ei" to onoma autou).

5 tn Or “proclaim.”

6 tn The ἵνα (Jina) here indicates purpose.

7 tn Or “communion”; or “association” (a reality shared in common, so in this case, “genuine association”). This term also occurs in vv. 6, 7.

8 tn “Thus” is supplied to indicated the resultative nature of the Greek conjunction καί (kai) at the beginning of v. 4.

9 tn The ἵνα (Jina) here indicates purpose.

10 tc A number of mss, some of them important (A C K P 33 81 1505 1739 pm syh bo), read ὑμῶν (Jumwn, “your”) rather than ἡμῶν (Jhmwn, “our”), which is found in somewhat better witnesses (א B L Ψ 049 1241 pm syp sa). Although the majority of Byzantine minuscules are split between the two readings, the Textus Receptus reads ὑμῶν. It is possible that ὑμῶν represents a scribal assimilation to John 16:24. As far as the immediate context is concerned, either reading could possibly be original, since the recipients have already been mentioned in 1:2 (ὑμῖν, Jumin) and 1:3 (ὑμῖν), while it might seem more natural for the author to be concerned about the fulfillment of his own joy than his readers’ (cf. 2 John 4, 12; 3 John 3). Overall, the first person pronoun is preferred on both external and internal grounds.

11 tn Grk “be fulfilled.”

sn This is what we proclaim to you…so that our joy may be complete. The prologue to 1 John (1:1-4) has many similarities to the prologue to the Gospel of John (1:1-18). Like the prologue to the Fourth Gospel, the prologue to 1 John introduces the reader to important themes which will be more fully developed later in the body of the work. In the case of 1 John, three of these are: (1) the importance of eyewitness testimony to who Jesus is (cf. 4:14, 5:6-12), (2) the importance of the earthly ministry of Jesus as a part of God’s revelation of himself in Jesus Christ (cf. 4:2, 5:6), and (3) the eternal life available to believers in Jesus Christ (5:11-12, 5:20). Like the rest of the letter, the prologue to 1 John does not contain any of the usual features associated with a letter in NT times, such as an opening formula, the name of the author or sender, the name(s) of the addressee(s), a formal greeting, or a health wish or expression of remembrance. The author of 1 John begins the prologue with an emphasis on the eyewitness nature of his testimony. He then transitions to a focus on the readers of the letter by emphasizing the proclamation of this eyewitness (apostolic) testimony to them. The purpose of this proclamation is so that the readers might share in fellowship with the author, a true fellowship which is with the Father and the Son as well. To guarantee this maintenance of fellowship the author is writing the letter itself (line 4a). Thus, in spite of the convoluted structure of the prologue in which the author’s thought turns back on itself several times, there is a discernible progression in his thought which ultimately expresses itself in the reason for the writing of the letter (later expressed again in slightly different form in the purpose statement of 5:13).


NET Bible® - 1 John 2

1 John 2

God Is Light, So We Must Walk in the Light

1:5 Now1 this is the gospel2 message3 we have heard from him4 and announce to you: God is light, and in him there is no darkness at all.5 1:6 If we say we have fellowship with him and yet keep on walking6 in the darkness, we are lying and not practicing7 the truth. 1:7 But if we walk in the light as he himself is in the light, we have fellowship with one another and the blood of Jesus his Son cleanses8 us from all sin.9 1:8 If we say we do not bear the guilt of sin,10 we are deceiving ourselves and the truth is not in us. 1:9 But if we confess our sins, he is faithful and righteous,11 forgiving12 us our sins and cleansing13 us from all unrighteousness. 1:10 If we say we have not sinned, we make him a liar and his word is not in us. 2:1 (My little children,14 I am writing these things to you so that you may not sin.15) But if anyone does sin, we have an advocate16 with the Father, Jesus Christ the righteous One,17 2:2 and he himself is the atoning sacrifice18 for our sins, and not only for our sins but also for the whole world.19

Keeping God’s Commandments

2:3 Now20 by this we know that we have come to know God:21 if we keep his commandments. 2:4 The one who says “I have come to know God”22 and yet does not keep his commandments is a liar, and the truth is not in such a person. 2:5 But whoever obeys his23 word, truly in this person24 the love of God has been perfected. By this we know that we are in him. 2:6 The one who says he resides25 in God26 ought himself to walk27 just as Jesus28 walked.

2:7 Dear friends, I am not writing a new commandment to you, but an old commandment which you have had from the beginning.29 The old commandment is the word that you have already30 heard. 2:8 On the other hand, I am writing a new commandment to you which is true in him31 and in you, because32 the darkness is passing away and the true light is already shining.33 2:9 The one who says he is in the light but still hates34 his fellow Christian35 is still in the darkness. 2:10 The one who loves his fellow Christian36 resides in the light, and there is no cause for stumbling in him.37 2:11 But the one who hates his fellow Christian38 is in the darkness, walks in the darkness, and does not know where he is going, because the darkness has blinded his eyes.39

Words of Reassurance

2:12 I am writing to you,40 little children, that41 your sins have been forgiven because of his42 name. 2:13 I am writing to you, fathers, that43 you have known him who has been from the beginning. I am writing to you, young people, that44 you have conquered the evil one.45 2:14 I have written to you, children, that46 you have known the Father.47 I have written to you, fathers, that48 you have known him who has been from the beginning. I have written to you, young people, that49 you are strong, and the word of God resides in you, and you have conquered the evil one.

2:15 Do not love the world or the things in the world. If anyone loves the world, the love of the Father is not in him, 2:16 because all that is in the world (the desire of the flesh and the desire of the eyes and the arrogance produced by material possessions)50 is not from the Father, but is from the world. 2:17 And the world is passing away with all its desires, but the person who does the will of God remains51 forever.

Warning About False Teachers

2:18 Children, it is the last hour, and just as you heard that the antichrist is coming, so now many antichrists52 have appeared. We know from this that it is the last hour. 2:19 They went out from us, but they did not really belong to us, because if they had belonged to us, they would have remained53 with us. But54 they went out from us55 to demonstrate56 that all of them do not belong to us.57

2:20 Nevertheless you have an anointing from the Holy One, and you all know.58 2:21 I have not written to you that59 you do not know the truth, but that60 you do know it, and that61 no lie is of the truth. 2:22 Who is the liar but the person who denies that Jesus is the Christ62? This one is the antichrist: the person who denies the Father and the Son. 2:23 Everyone who denies the Son does not have the Father either. The person who confesses the Son has the Father also.63

2:24 As for you, what you have heard from the beginning must remain64 in you. If what you heard from the beginning remains in you, you also will remain in the Son and in the Father. 2:25 Now this65 is the promise that he66 himself made to67 us: eternal life.68 2:26 These things I have written to you about those who are trying to deceive you.69

2:27 Now as for you, the anointing70 that you received from him71 resides72 in you, and you have no need for anyone to teach you. But as his73 anointing teaches you about all things, it is true and is not a lie. Just as74 it75 has taught you, you reside76 in him.

Children of God

2:28 And now, little children, remain77 in him,78 so that when79 he appears we may have confidence and not shrink away from him in shame when he comes back.80 2:29 If you know that he is righteous, you also know81 that everyone who practices righteousness has been fathered82 by him.

Next Chapter


NET Bible® - 1 John 2 Notes

1 tn The καί (kai) at the beginning of 1:5 takes on a resumptive force, indicated by the phrase “heard from him and announce to you,” which echoes similar phrases in 1:2 and 1:3.

2 tn The word “gospel” is not in the Greek text but is supplied to clarify the meaning. See the note on the following word “message.”

3 tn The word ἀγγελία (angelia) occurs only twice in the NT, here and in 1 John 3:11. It is a cognate of ἐπαγγελία (epangelia) which occurs much more frequently (some 52 times in the NT) including 1 John 2:25. BDAG 8 s.v. ἀγγελία 1 offers the meaning “message” which suggests some overlap with the semantic range of λόγος (logos), although in the specific context of 1:5 BDAG suggests a reference to the gospel. (The precise “content” of this “good news’ is given by the ὅτι [Joti] clause which follows in 1:5b.) The word ἀγγελία here is closely equivalent to εὐαγγέλιον (euangelion): (1) it refers to the proclamation of the eyewitness testimony about the life and ministry of Jesus Christ as proclaimed by the author and the rest of the apostolic witnesses (prologue, esp. 1:3-4), and (2) it relates to the salvation of the hearers/readers, since the purpose of this proclamation is to bring them into fellowship with God and with the apostolic witnesses (1:3). Because of this the adjective “gospel” is included in the English translation.

4 tn The referent of the pronoun “him” is not entirely clear in the Greek text; it could be either (1) God the Father, or (2) Jesus Christ, both of whom are mentioned at the end of v. 3. A reference to Jesus Christ is more likely because this is the nearest possible antecedent, and because God (the Father) is specifically mentioned in the following clause in v. 5.

5 tn The key to understanding the first major section of 1 John, 1:5-3:10, is found in the statement in v. 5: “God is light and in him there is no darkness at all.” The idea of “proclamation” – the apostolic proclamation of eyewitness testimony which the prologue introduces (1:2, 3) – is picked up in 1:5 by the use of the noun ἀγγελία (angelia) and the verb ἀναγγέλλομεν (anangellomen), cognate to the verb in 1:3. The content of this proclamation is given by the ὅτι (Joti) clause in 1:5 as the assertion that God is light, so this statement should be understood as the author’s formulation of the apostolic eyewitness testimony introduced in the prologue. (This corresponds to the apostolic preaching elsewhere referred to as κήρυγμα [khrugma], although the term the Apostle John uses here is ἀγγελία.)

sn Following the theme statement in 1:5, God is light and in him there is no darkness at all, the author presents a series of three claims and counterclaims that make up the first unit of 1 John (1:5-2:2). The three claims begin with “if” (1:6, 8, 10) and the three counterclaims begin with “but if” (1:7, 9; 2:1).

6 tn The context of this statement in 1:6 indicates clearly that the progressive (continuative or durative) aspect of the present tense must be in view here.

sn The relationship of the phrase keep on walking to if we say is very important for understanding the problem expressed in 1:6. If one should say (εἴπωμεν, eipwmen) that he has fellowship with God, and yet continues walking (περιπατῶμεν, peripatwmen) in the darkness, then it follows (in the apodosis, the “then” clause) that he is lying and not practicing the truth.

7 tn Or “living according to…”

8 tn Or “purifies.”

9 tn BDAG 50 s.v. ἁμαρτία 1 defines this term as “a departure fr. either human or divine standards of uprightness” (see 1 John 5:17 where ἁμαρτία [Jamartia] and ἀδικία [adikia] are related). This word occurs 17 times in 1 John, of which 11 are singular and 6 are plural.

sn From all sin. Sometimes a distinction between singular “sin” and plural “sins” has been suggested: Some would see the singular all sin of 1:7 as a reference to sinfulness before conversion and the plural sins of 1:9 as a reference to sins committed after one became a Christian. This amounts to making 1:7 refer to initial justification and 1:9 to sanctification. But the phrase all sin in 1:7 is so comprehensive that it can hardly be limited to preconversion sins, and the emphasis on “walking” in 1:7 strongly suggests that the Christian life is in view (not one’s life before conversion). In 1 John 1:8 sin appears as a condition or characteristic quality, which in 1:10 is regarded as universal. Apart from forgiveness in Christ it results in alienation from God (2:15) and spiritual death (3:14). But according to 1 John 1:7, cleansing from sin is possible by the blood (representing the sacrificial death) of Jesus.

10 tn Grk “say we do not have sin.” The use of ἔχω + ἁμαρτία (ecw + Jamartia) is an expression limited to John and 1 John in the NT. On the analogy with other constructions where ἔχω governs an abstract noun (e.g., 1 John 1:3, 6, 7; 2:28; 3:3, 15, 21; 4:16, 17; 5:12-13), it indicates that a state is involved, which in the case of ἁμαρτία would refer to a state of sin. The four times the expression ἔχω + ἁμαρτία occurs in the Gospel of John (9:41; 15:22, 24; 19:11) all refer to situations where a wrong action has been committed or a wrong attitude has already existed, resulting in a state of sin, and then something else happens which further emphasizes the evil of that action or attitude. Here in 1 John 1:8 the sense is the same. The author is addressing people who have sinned (resulting in a state of sin), warning them that they cannot claim to be free from the guilt of that sin. The context of 1 John does not imply libertinism (where sins are flaunted as a way of demonstrating one’s “liberty”) on the part of the opponents, since the author makes no explicit charges of immoral behavior against his opponents. The worst the author explicitly says is that they have failed to love the brethren (1 John 3:17). It seems more likely that the opponents were saying that things a believer did after conversion were not significant enough to be “sins” that could challenge one’s intimate relationship with God (a relationship the author denies that the opponents have to begin with).

11 tn Or “just.”

12 tn The ἵνα (Jina) followed by the subjunctive is here equivalent to the infinitive of result, an “ecbatic” or consecutive use of ἵνα according to BDAG 477 s.v. 3 where 1 John 1:9 is listed as a specific example. The translation with participles (“forgiving, …cleansing”) conveys this idea of result.

13 tn Or “purifying.”

14 sn My little children. The direct address by the author to his readers at the beginning of 2:1 marks a break in the pattern of the opponents’ claims (indicated by the phrase if we say followed by a negative statement in the apodosis, the “then” clause) and the author’s counterclaims (represented by if with a positive statement in the apodosis) made so far in 1:6-10. The seriousness of this last claim (in 1:10) causes the author to interrupt himself to address the readers as his faithful children and to explain to them that while he wants them not to sin, they may be assured that if they do, they can look to Jesus Christ, as their advocate with the Father, to intercede for them. After this, the last of the author’s three counter-claims in 1:5-2:2 is found in the if clause in 2:1b.

15 tn There is some dispute over the significance of the aorist tense of ἁμάρτητε (Jamarthte): (1) F. Stagg (“Orthodoxy and Orthopraxy in the Johannine Epistles,” RevExp 67 [1970]:423-32, esp. 428) holds that the aorist is nondescriptive, saying nothing about the nature of the action itself, but only that the action has happened. This is indeed the normal aspectual value of the aorist tense in general, but there is some disagreement over whether with this particular verb there are more specific nuances of meaning. (2) M. Zerwick (Biblical Greek §251) and N. Turner (MHT 3:72) agree that the present tense of ἁμαρτάνω (Jamartanw) means “to be in a state of sin” (i.e., a sinner) while the aorist refers to specific acts of sin. Without attempting to sort out this particular dispute, it should be noted that certain verbs do have different nuances of meaning in different tenses, nuances which do not derive solely from the aspectual value of the tense per se, but from a combination of semantic factors which vary from word to word.

sn So that you may not sin. It is clear the author is not simply exhorting the readers not to be habitual or repetitive sinners, as if to imply that occasional acts of sin would be acceptable. The purpose of the author here is that the readers not sin at all, just as Jesus told the man he healed in John 5:14 “Don’t sin any more.”

16 tn The description of the Holy Spirit as “Paraclete” is unique to the Gospel of John (14:16, 26; 15:26; and 16:7). Here, in the only other use of the word in the NT, it is Jesus, not the Spirit, who is described as παράκλητος (paraklhto"). The reader should have been prepared for this interchangeability of terminology, however, by John 14:16, where Jesus told the disciples that he would ask the Father to send them ‘another’ paraclete (ἄλλος, allos, “another of the same kind”). This implies that Jesus himself had been a paraclete in his earthly ministry to the disciples. This does not answer all the questions about the meaning of the word here, though, since it is not Jesus’ role as an advocate during his earthly ministry which is in view, but his role as an advocate in heaven before the Father. The context suggests intercession in the sense of legal advocacy, as stress is placed upon the righteousness of Jesus (᾿Ιησοῦν Χριστὸν δίκαιον, Ihsoun Criston dikaion). The concept of Jesus’ intercession on behalf of believers does occur elsewhere in the NT, notably in Rom 8:34 and Heb 7:25. Something similar is taking place here, and is the best explanation of 1 John 2:1. An English translation like “advocate” or “intercessor” conveys this.

17 tn Or “Jesus Christ the righteous.”

18 tn A suitable English translation for this word (ἱλασμός, Jilasmos) is a difficult and even controversial problem. “Expiation,” “propitiation,” and “atonement” have all been suggested. L. Morris, in a study that has become central to discussions of this topic (The Apostolic Preaching of the Cross, 140), sees as an integral part of the meaning of the word (as in the other words in the ἱλάσκομαι [Jilaskomai] group) the idea of turning away the divine wrath, suggesting that “propitiation” is the closest English equivalent. It is certainly possible to see an averting of divine wrath in this context, where the sins of believers are in view and Jesus is said to be acting as Advocate on behalf of believers. R. E. Brown’s point (Epistles of John [AB], 220-21), that it is essentially cleansing from sin which is in view here and in the other use of the word in 4:10, is well taken, but the two connotations (averting wrath and cleansing) are not mutually exclusive and it is unlikely that the propitiatory aspect of Jesus’ work should be ruled out entirely in the usage in 2:2. Nevertheless, the English word “propitiation” is too technical to communicate to many modern readers, and a term like “atoning sacrifice” (given by Webster’s New International Dictionary as a definition of “propitiation”) is more appropriate here. Another term, “satisfaction,” might also convey the idea, but “satisfaction” in Roman Catholic theology is a technical term for the performance of the penance imposed by the priest on a penitent.

sn The Greek word (ἱλασμός, Jilasmos) behind the phrase atoning sacrifice conveys both the idea of “turning aside divine wrath” and the idea of “cleansing from sin.”

19 tn Many translations supply an understood repetition of the word “sins” here, thus: “but also for the sins of the whole world.”

20 tn The translation of καί (kai) at the beginning of 2:3 is important for understanding the argument, because a similar καί occurs at the beginning of 1:5. The use here is not just a simple continuative or connective use, but has more of a resumptive force, pointing back to the previous use in 1:5.

sn Now. The author, after discussing three claims of the opponents in 1:6, 8, and 10 and putting forward three counterclaims of his own in 1:7, 1:9, and 2:1, now returns to the theme of “God as light” introduced in 1:5. The author will now discuss how a Christian may have assurance that he or she has come to know the God who is light, again by contrast with the opponents who make the same profession of knowing God, but lack the reality of such knowledge, as their behavior makes clear.

21 tn Grk “know him.” (1) Many take the third person pronoun αὐτον (auton) to refer to Jesus Christ, since he is mentioned in 2:1 and the pronoun αὐτός (autos) at the beginning of 2:2 clearly refers to him. But (2) it is more likely that God is the referent here, since (a) the assurance the author is discussing here is assurance that one has come to know God (all the claims of the opponents in 1:5-2:11 concern knowing and having fellowship with the God who is light); (b) when Jesus Christ is explicitly mentioned as an example to follow in 1 John 2:6, the pronoun ἐκεῖνος (ekeinos) is used to distinguish this from previous references with αὐτός; (c) the καί (kai) which begins 2:3 is parallel to the καί which begins 1:5, suggesting that the author is now returning to the discussion of God who is light, a theme introduced in 1:5. The author will now discuss how a Christian may have assurance that he or she has come to know the God who is light.

22 tn Grk “know him.” See the note on the phrase “know God” in 1 John 2:3 for explanation.

23 tn The referent of this pronoun is probably to be understood as God, since God is the nearest previous antecedent.

24 tn Grk “in him.”

25 tn The Greek verb μένω (menw) is commonly translated into contemporary English as “remain” or “abide,” but both of these translations have some problems: (1) “Abide” has become in some circles almost a “technical term” for some sort of special intimate fellowship or close relationship between the Christian and God, so that one may speak of Christians who are “abiding” and Christians who are not. It is accurate to say the word indicates a close, intimate (and permanent) relationship between the believer and God. However, it is very important to note that for the author of the Gospel of John and the Johannine Epistles every genuine Christian has this type of relationship with God, and the person who does not have this type of relationship (cf. 2 John 9) is not a believer at all (in spite of what he or she may claim). (2) On the other hand, to translate μένω as “remain” removes some of these problems, but creates others: In certain contexts, such a translation can give the impression that those who currently “remain” in this relationship with God can at some point choose not to “remain”, that is, to abandon their faith and return to an unsaved condition. While one may easily think in terms of the author’s opponents in 1 John as not “remaining,” the author makes it inescapably clear in 2:19 that these people, in spite of their claims to know God and be in fellowship with God, never really were genuine believers. (3) In an attempt to avoid both these misconceptions, this translation renders μένω as “reside” except in cases where the context indicates that “remain” is a more accurate nuance, that is, in contexts where a specific change of status or movement from one position to another is in view.

sn The Greek word μένω (menw) translated resides indicates a close, intimate (and permanent) relationship between the believer and God. It is very important to note that for the author of the Gospel of John and the Johannine Epistles every genuine Christian has this type of relationship with God, and the person who does not have this type of relationship (cf. 2 John 9) is not a believer at all (in spite of what he or she may claim).

26 tn Grk “in him.” Context indicates a reference to God since a different pronoun, ἐκεινος (ekeinos), is used later in the same verse to indicate a reference to Jesus. See the note on “Jesus” later in this verse.

27 tn That is, ought to behave in the same way Jesus did. “Walking” is a common NT idiom for one’s behavior or conduct.

28 tn Grk “that one.” Context indicates a reference to Jesus here. It is clear that ἐκεῖνος (ekeinos) here does not refer to the same person as αὐτῷ (autw) in 2:6a. The switch to ἐκεῖνος indicates a change in the referent, and a reference to Jesus Christ is confirmed by the verb περιεπάτησεν (periepathsen), an activity which can only describe Jesus’ earthly life and ministry, the significance of which is one of the points of contention the author has with the opponents. In fact, ἐκεῖνος occurs 6 times in 1 John (2:6; 3:3, 5, 7, 16; and 4:17), and each one refers to Jesus Christ.

29 sn See John 13:34-35.

30 tn “Already” is not is the Greek text, but is supplied for clarity.

31 tn “In him” probably refers to Jesus Christ since the last third person pronoun in 2:6 referred to Jesus Christ and there is no indication in the context of a change in referent.

32 tn The clause beginning with ὅτι (Joti) is often taken as (1) epexegetical or (2) appositional to the commandment (ἐντολήν, entolhn) giving a further explanation or clarification of it. But the statement following the ὅτι is about light and darkness, and it is difficult to see how this has anything to do with the commandment, especially as the commandment is related to the “new commandment” of John 13:34 for believers to love one another. It is far more likely that (3) the ὅτι clause should be understood as causal, but this still does not answer the question of whether it offers the reason for writing the “new commandment” itself or the reason for the relative clause (“that is true in him and in you”). It probably gives the reason for the writing of the commandment, although R. E. Brown (Epistles of John [AB], 268) thinks it refers to both.

33 sn The reference to the darkness…passing away and the true light…already shining is an allusion to John 1:5, 1:9, and 8:12. Because the author sees the victory of light over darkness as something already begun, he is writing Jesus’ commandment to love one another to the readers as a reminder to (1) hold fast to what they have already heard (see 1 John 2:7) and (2) not be influenced by the teaching of the opponents.

34 tn Grk “the one saying he is in the light and hating his brother.” Here καί (kai) has been translated as “but” because of the contrast present in the two clauses.

35 tn Grk “his brother.” Here the term “brother” means “fellow believer” or “fellow Christian” (cf. BDAG 18 s.v. ἀδελφός 2.a). In the repeated uses of this form of address throughout the letter, it is important to remember that sometimes it refers (1) to genuine Christians (those who have remained faithful to the apostolic eyewitness testimony about who Jesus is, as outlined in the Prologue to the letter, 1:1-4; an example of this usage is 2:10; 3:14, 16), but often it refers (2) to the secessionist opponents whose views the author rejects (examples are found here at 2:9, as well as 2:11; 3:10; 3:15; 3:17; 4:20). Of course, to be technically accurate, in the latter case the reference is really to a “fellow member of the community”; the use of the term “fellow Christian” in the translation no more implies that such an individual is genuinely saved than the literal term “brother” which the author uses for such people. But a translation like “fellow member of the community” or “fellow member of the congregation” is extremely awkward and simply cannot be employed consistently throughout.

36 tn See note on the term “fellow Christian” in 2:9.

37 tn The third person pronoun αὐτῷ (autw) could refer either (1) to the person who loves his brother or (2) to the light itself which has no cause for stumbling “in it.” The following verse (2:11) views darkness as operative within a person, and the analogy with Ps 119:165, which says that the person who loves God’s law does not stumble, expresses a similar concept in relation to an individual. This evidence suggests that the person is the referent here.

38 sn The one who hates his fellow Christian. The author’s paradigm for the opponents portrays them as those who show hatred for fellow Christians (Grk “brothers,” but not referring to one’s physical siblings). This charge will be much more fully developed in chap. 3, where the author will compare the opponents to Cain (who is the model for one who hates a brother, since he ultimately murdered his own brother). In 1 John 3:17 the specific charge against the opponents will be failing to give material aid to a brother in need.

39 sn 1 John 2:3-11. The section 2:3-11 contains three claims to intimate knowledge of God, each introduced by the phrase the one who says (participles in the Greek text) in 2:4, 6, and 9. As with the three claims beginning with “if” in the previous section (1:6, 8, 10), these indirectly reflect the claims of the opponents. Each claim is followed by the author’s evaluation and its implications.

40 sn I am writing to you. The author appears to have been concerned that some of his readers, at least, would accept the claims of the opponents as voiced in 1:6, 8, and 10. The counterclaims the author has made in 1:7, 9, and 2:1 seem intended to strengthen the readers and reassure them (among other things) that their sins are forgiven. Further assurances of their position here is in keeping with such a theme, and indeed, the topic of reassurance runs throughout the entire letter (see the purpose statement in 5:13). Finally, in such a context the warning which follows in 2:15-17 is not out of place because the author is dealing with a community that is discouraged by the controversy which has arisen within it and that is in need of exhortation.

41 tn The ὅτι (Joti) that follows all six occurrences of γράφω/ἔγραψα (grafw/egraya) in 2:12-14 can be understood as introducing either (1) a causal clause or (2) a content clause (if content, it could be said to introduce a direct object clause or an indirect discourse clause). Many interpreters have favored a causal translation, so that in each of the six cases what follows the ὅτι gives the reason why the author is writing to the recipients. Usage in similar constructions is not decisive because only one other instance of γράφω followed by ὅτι occurs in 1 John (2:21), and that context is just as ambiguous as this one. On other occasions γράφω does tend to be followed by a noun or pronoun functioning as direct object. This might argue for the content usage here, but it could also be argued that the direct object in the six instances in these verses is understood, namely, the content of the entire letter itself. Thus the following ὅτι clause could still be causal. Grammatical considerations aside, these uses of ὅτι are more likely introducing content clauses here rather than causal clauses because such a meaning better fits the context. If the uses of ὅτι are understood as causal, it is difficult to see why the author immediately gives a warning in the section that follows about loving the world. The confidence he has expressed in his readers (if the ὅτι clauses are understood as causal) would appear to be ill-founded if he is so concerned about their relationship to the world as 2:15-17 seems to indicate. On the other hand, understanding the ὅτι clauses as content clauses fits very well the context of reassurance which runs throughout the letter.

42 tn “His” probably refers to Jesus Christ. Note the last reference was to Jesus in 2:8 and before that in 2:6; also the mention of sins being forgiven suggests Jesus’ work on the cross.

43 tn See the note on “that” in v. 12.

44 tn See the note on “that” in v. 12.

45 sn The phrase the evil one is used in John 17:15 as a reference to Satan. Satan is also the referent here and in the four other occurrences in 1 John (2:14; 3:12; 5:18, 19).

46 tn See the note on “that” in v. 12.

47 sn The versification of vv. 13 and 14 (so also NAB, NRSV, NLT) follows that of the NA27 and UBS4 editions of the Greek text. Some English translations, however, break the verses between the sentence addressed to children and the sentence addressed to fathers (KJV, NKJV, NASB, NIV). The same material has been translated in each case; the only difference is the versification of that material.

48 tn See the note on “that” in v. 12.

49 tn See the note on “that” in v. 12.

50 tn The genitive βίου (biou) is difficult to translate: (1) Many understand it as objective, so that βίος (bios, “material life”) becomes the object of one’s ἀλαζονεία (alazoneia; “pride” or “boastfulness”). Various interpretations along these lines refer to boasting about one’s wealth, showing off one’s possessions, boasting of one’s social status or lifestyle. (2) It is also possible to understand the genitive as subjective, however, in which case the βίος itself produces the ἀλαζονεία. In this case, the material security of one’s life and possessions produces a boastful overconfidence. This understanding better fits the context here: The focus is on people who operate purely on a human level and have no spiritual dimension to their existence. This is the person who loves the world, whose affections are all centered on the world, who has no love for God or spiritual things (“the love of the Father is not in him,” 2:15).

sn The arrogance produced by material possessions. The person who thinks he has enough wealth and property to protect himself and insure his security has no need for God (or anything outside himself).

51 tn See note on the translation of the Greek verb μένω (menw) in 2:6. The translation “remain” is used for μένω (menw) here because the context contrasts the transience of the world and its desires with the permanence of the person who does God’s will.

52 sn Antichrists are John’s description for the opponents and their false teaching, which is at variance with the apostolic eyewitness testimony about who Jesus is (cf. 1:1-4). The identity of these opponents has been variously debated by scholars, with some contending (1) that these false teachers originally belonged to the group of apostolic leaders, but departed from it (“went out from us,” v. 19). It is much more likely (2) that they arose from within the Christian communities to which John is writing, however, and with which he identifies himself. This identification can be seen in the interchange of the pronouns “we” and “you” between 1:10 and 2:1, for example, where “we” does not refer only to John and the other apostles, but is inclusive, referring to both himself and the Christians he is writing to (2:1, “you”).

53 tn See note on the translation of the Greek verb μένω (menw) in 2:6. Here μένω has been translated as “remained” since it is clear that a change of status or position is involved. The opponents departed from the author’s congregation(s) and showed by this departure that they never really belonged. Had they really belonged, they would have stayed (“remained”).

54 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

55 tn The phrase “they went out from us” is not repeated a second time in the Greek text, but constitutes an ellipsis. For clarity it is necessary to repeat it in the English translation.

56 tn Grk “in order that it may be demonstrated.” The passive infinitive has been translated as active and the purpose clause translated by an infinitive in keeping with contemporary English style.

57 sn All of them do not belong to us. The opponents chose to depart rather than remain in fellowship with the community to which the author writes and with which he associates himself. This demonstrates conclusively to the author that they never really belonged to that community at all (in spite of what they were claiming). 1 John 2:19 indicates that the departure was apparently the opponents’ own decision rather than being thrown out or excommunicated. But for John, if they had been genuine believers, they would have remained in fellowship. Now they have gone out into the world, where they belong (compare 1 John 4:5).

58 tc πάντες (pantes, nominative plural in “you all know”) is read by א B P Ψ sa. A C 049 33 1739 Ï latt sy bo have the accusative πάντα (panta, “you know all things”). The evidence favors the nominative reading, but it is not overwhelming. At the same time, the internal evidence supports the nominative for a variety of reasons. A scribe would naturally tend to give the transitive verb a direct object, especially because of the parallel in the first half of the verse. And intrinsically, the argument seems to be in balance with v. 19: The “all” who have gone out and are not “in the know” with the “all” who have an anointing and know that they are true believers. Further, as R. E. Brown points out, “the fact of their knowledge (pantes), not the extent of its object (panta), seems best to fit the reassurance” (Epistles of John [AB], 349). Brown further points out the connection with the new covenant in Jer 31 with this section of 1 John, esp. Jer 31:34 – “they all [pantes] shall know me.” Since 1 John alludes to Jer 31, without directly quoting it, this is all the more reason to see the nominative as original: Allusions are often overlooked by scribes (transcriptional evidence), but support the intrinsic evidence. Thus, the evidence is solidly (though not overwhelmingly) behind the nominative reading.

sn The statement you all know probably constitutes an indirect allusion to the provisions of the new covenant mentioned in Jer 31 (see especially Jer 31:34). See also R. E. Brown, The Epistles of John [AB], 349.

59 tn The interpretation of the three ὅτι clauses in v. 21 is very difficult: (1) All three instances of ὅτι (Joti) may be causal (so NASB, NIV, NEB). (2) The first two may be causal while the third indicates content (declarative or recitative ὅτι, so KJV, RSV, TEV, NRSV). (3) However, it is best to take all three instances as indicating content because this allows all three to be subordinate to the verb ἔγραψα (egraya) as compound direct objects. The author writes to reassure his readers (a) that they do indeed know the truth (first two uses of ὅτι) and (b) that no lie is of the truth (third use).

60 tn See the note on the first occurrence of “that” in v. 21.

61 tn See the note on the first occurrence of “that” in v. 21.

62 tn Or “the Messiah”

63 tc The Byzantine text, almost alone, lacks the last eight words of this verse, “The person who confesses the Son has the Father also” (ὁ ὁμολογῶν τὸν υἱὸν καὶ τὸν πατέρα ἔχει, Jo Jomologwn ton Juion kai ton patera ecei). Although shorter readings are often preferred (since scribes would tend to add material rather than delete it), if an unintentional error is likely, shorter readings are generally considered secondary. This is a classic example of such an unintentional omission: The τὸν πατέρα ἔχει of the preceding clause occasioned the haplography, with the scribe’s eye skipping from one τὸν πατέρα ἔχει to the other. (Readings such as this also suggest that the Byzantine text may have originated [at least for 1 John and probably the general epistles] in a single archetype.)

64 tn The word translated “remain” may also be translated “reside” (3 times in 2:24). See also the notes on the translation of the Greek verb μένω (menw) in 2:6 and in 2:19. Here the word can really have both nuances of “residing” and “remaining” and it is impossible for the English reader to catch both nuances if the translation provides only one. This occurs three times in 2:24.

65 tn It is difficult to know whether the phrase καὶ αὕτη ἐστιν (kai Jauth estin) refers (1) to the preceding or (2) to the following material, or (3) to both. The same phrase occurs at the beginning of 1:5, where it serves as a transitional link between the prologue (1:1-4) and the first major section of the letter (1:5-3:10). It is probably best to see the phrase here as transitional as well; thus καί (kai) has been translated “now” rather than “and.” The accusative phrase at the end of v. 25, τὴν ζωὴν τὴν αἰώνιον (thn zwhn thn aiwnion), stands in apposition to the relative pronoun ἥν (Jhn), whose antecedent is ἡ ἐπαγγελία (Jh epangelia; see BDF §295). Thus the “promise” consists of “eternal life.”

66 tn The pronoun could refer to God or Jesus Christ, but a reference to Jesus Christ is more likely here.

67 tn Grk “he himself promised.” The repetition of the cognate verb “promised” after the noun “promise” is redundant in English.

68 sn The promise consists of eternal life, but it is also related to the concept of “remaining” in 2:24. The person who “remains in the Son and in the Father” thus has this promise of eternal life from Jesus himself. Consistent with this, 1 John 5:12 implies that the believer has this eternal life now, not just in the future, and this in turn agrees with John 5:24.

69 sn The phrase those who are trying to deceive you in 1 John 2:26 is a clear reference to the secessionist opponents mentioned earlier in 1 John 2:19, who are attempting to deceive the people the author is writing to.

70 sn The anointing. The “anointing” (χρῖσμα, crisma) which believers have received refers to the indwelling Holy Spirit which has been given to them at their conversion.

71 sn The pronoun could refer to God or Jesus Christ, but a reference to Jesus Christ is more likely here.

72 tn This use of μένω (menw) has been translated “reside” both times in 2:27 because it refers to the current status of believers.

73 sn The pronoun could refer (1) to God or (2) to Jesus Christ, but a reference to Jesus Christ is more likely here.

74 tn Grk “and is not a lie, and just as.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

75 tn Or “he.”

76 tn The verb may be read as either (1) indicative or (2) imperative mood. The same verb is found in the following verse, 2:28, but the address to the readers there seems clearly to indicate an imperative. On analogy some have called for an imperative here, but others have seen this as suggesting an indicative here, so that the author is not repeating himself. An indicative is slightly more likely here. Up to this point the thrust of the author has been reassurance rather than exhortation, and an indicative here (“…you reside in him”) balances the indicative in the first part of 2:27 (“the anointing which you received from him resides in you…”). With the following verse the author switches from reassurance (the readers at the time he is writing still ‘remain’; they have not yet adopted the teaching of the opponents) to exhortation (he is writing so that they will ‘remain’ and not succumb to the deception of the opponents).

77 tn Again, as at the end of 2:27, the verb μένετε (menete) may be read as either (1) indicative or (2) imperative mood. At the end of 2:27 the translation opted for an indicative because the author had been attempting to reassure his readers that they did indeed possess eternal life, and also because an indicative at the end of 2:27 balances the indicative reference to the “anointing” residing in the readers at the beginning of the verse. With the return in 2:28 to the eschatological note introduced in 2:18, however, it appears that the author switches from reassurance to exhortation. At the time he is writing them, the readers do still “remain” since they have not yet adopted the heretical teaching of the opponents. But now the author wants to forestall the possibility that they might do so at some point, and so he begins this section with an exhortation to the readers to “reside/remain” in Christ. This suggests that μένετε in the present verse should be read as imperative rather than indicative, a view made even more probable by the following ἵνα (Jina) clause which states the purpose for the exhortation: in order that at the parousia (second advent) when Jesus Christ is revealed, the readers may have confidence and not shrink back from him in shame when he appears.

78 sn A reference to Jesus Christ is more likely here. Note the mention of the second coming (second advent) at the end of this verse.

79 tn In this context ἐάν (ean) does not indicate uncertainty about whether or not Christ will return, but rather uncertainty about the exact time when the event will take place. In the Koine period ἐάν could mean “when” or “whenever” and was virtually the equivalent of ὅταν ({otan; see BDAG 268 s.v. ἐάν 2). It has this meaning in John 12:32 and 14:3.

80 tn Grk “at his coming.”

sn Have confidence…shrink away from him in shame when he comes back. Once again in the antithetical framework of Johannine thought (that is, the author’s tendency to think in terms of polar opposites), there are only two alternatives, just as there are only two alternatives in John 3:18-21, a key section for the understanding of the present passage in 1 John. Anyone who does not ‘remain’ demonstrates (just as the opponents demonstrated by their departure from the community in 2:19) that whatever profession he has made is false and he is not truly a believer.

81 tn The mood of γινώσκετε (ginwskete) may be understood as (1) indicative or (2) imperative. It is better to understand the verb here as indicative, because in 1 John “knowledge” is something one has as a result of being a believer (2:3, 5, 20, 21; 3:16, 19, 24; 4:2, 13; 5:2) rather than something one has to be exhorted about. The change in verbs from οἶδα (oida) to γινώσκω (ginwskw) is another example of Johannine stylistic variation.

82 tn The verb γεννάω (gennaw) presents a translation problem: (1) should the passive be translated archaically “be begotten” (the action of the male parent; see BDAG 193 s.v. 1.a) or (2) should it be translated “be born” (as from a female parent; see BDAG 194 s.v. 2)? A number of modern translations (RSV, NASB, NIV) have opted for the latter, but (3) the imagery expressed in 1 John 3:9 clearly refers to the action of the male parent in procreating a child, as does 5:1 (“everyone who loves the father loves the child fathered by him”), and so a word reflecting the action of the male parent is called for here. The contemporary expression “fathered by” captures this idea.


NET Bible® - 1 John 3

1 John 3

3:1 (See what sort of love the Father has given to us: that1 we should be called God’s children – and indeed2 we are!3 For this reason4 the world does not know us: because it did not know him.5 3:2 Dear friends, we are God’s children now, and what we will be6 has not yet been revealed. We7 know that8 whenever9 it10 is revealed11 we will be like him, because12 we will see him just as he is.13 3:3 And everyone who has this hope focused14 on him purifies15 himself, just as Jesus16 is pure).17

3:4 Everyone who practices sin18 also practices lawlessness;19 indeed,20 sin is lawlessness. 3:5 And you know that Jesus21 was revealed to take away22 sins, and in him there is no sin. 3:6 Everyone who resides23 in him does not sin;24 everyone who sins has neither seen him nor known him. 3:7 Little children, let no one deceive you: The one who practices righteousness25 is righteous, just as Jesus26 is righteous. 3:8 The one who practices sin is of the devil,27 because the devil has been sinning28 from the beginning. For this purpose29 the Son of God was revealed: to destroy30 the works of the devil. 3:9 Everyone who has been fathered31 by God does not practice sin,32 because33 God’s34 seed35 resides in him, and thus36 he is not able to sin, because he has been fathered by God. 3:10 By this37 the children of God and the children of the devil are revealed: Everyone who does not practice righteousness – the one who does not love his fellow Christian38 – is not of God.

God Is Love, So We Must Love One Another

3:11 For39 this is the gospel40 message41 that you have heard from the beginning: that we should love one another,42 3:12 not like Cain43 who was of the evil one and brutally44 murdered his brother. And why did he murder him? Because his deeds were evil, but his brother’s were righteous.

3:13 Therefore do not be surprised, brothers and sisters,45 if the world hates you.46 3:14 We know that47 we have crossed over48 from death to life49 because50 we love our fellow Christians.51 The one who does not love remains in death.52 3:15 Everyone who hates his fellow Christian53 is a murderer,54 and you know that no murderer has eternal life residing55 in him. 3:16 We have come to know love by this:56 that Jesus57 laid down58 his life for us; thus we ought to lay down our lives for our fellow Christians. 3:17 But whoever has the world’s possessions59 and sees his fellow Christian60 in need and shuts off his compassion against him, how can the love of God61 reside62 in such a person?63

3:18 Little children, let us not love with word or with tongue but in deed and truth.64 3:19 And by this65 we will know that we are of the truth and will convince66 our conscience67 in his presence,68 3:20 that69 if our conscience condemns70 us, that71 God is greater than our conscience and knows all things. 3:21 Dear friends, if our conscience does not condemn us, we have confidence in the presence of God, 3:22 and72 whatever we ask we receive from him, because73 we keep his commandments and do the things that are pleasing to him. 3:23 Now74 this is his commandment:75 that we believe in the name of his Son Jesus Christ and love one another, just as he gave76 us the commandment. 3:24 And the person who keeps his commandments resides77 in God,78 and God79 in him. Now by this80 we know that God81 resides in us: by the Spirit he has given us.

Next Chapter


NET Bible® - 1 John 3 Notes

1 tn The ἵνα (Jina) clause is best understood (1) as epexegetical (or explanatory), clarifying the love (ἀγάπην, agaphn) that the Father has given to believers. Although it is possible (2) to regard the ἵνα as indicating result, the use of ποταπήν (potaphn, “what sort of”) to modify ἀγάπην suggests that the idea of “love” will be qualified further in the following context, and this qualification is provided by the epexegetical ἵνα clause.

2 tn “Indeed” is not in the Greek text but is supplied to indicate emphasis.

3 tc The phrase καὶ ἐσμεν (kai esmen, “and we are”) is omitted in 049 69 Ï. There seems to be no theological reason to omit the words. This has all the earmarks of a classic case of homoioteleuton, for the preceding word (κληθῶμεν, klhqwmen, “we should be called”) ends in -μεν (-men).

tn The indicative mood indicates that the verb ἐσμέν (esmen) at the end of 3:1a is not governed by the ἵνα (Jina) and does not belong with the ἵνα clause, since this would have required a subjunctive. If the verb ἐσμέν were subjunctive, the force of the clause would be “that we should be called children of God, and be (children of God).” With ἐσμέν as indicative, the clause reads “that we should be called children of God, and indeed we are (children of God).”

4 tn Lexically it is clear that this phrase indicates reason, but what is not clear is whether (1) τοῦτο (touto) refers to what follows, (2) to what precedes, or (3) to both (as with the ἐν τοῦτο [en touto] phrases throughout 1 John). Διὰ τοῦτο (dia touto) occurs 15 times in the Gospel of John, and a pattern emerges which is so consistent that it appears to be the key to the usage here. Six times in the Gospel of John (5:16, 18; 8:47; 10:17; 12:18, 39) the phrase refers to what follows, and in each of these instances an epexegetical ὅτι (Joti) clause follows. Nine times in John (1:31, 6:65, 7:21-22, 9:23, 12:27, 13:11, 15:19, 16:15, 19:11) the phrase refers to what precedes, and in none of these instances is it followed by a ὅτι clause. The phrase διὰ τοῦτο is used three times in the Johannine Epistles. In two of these (1 John 4:5, 3 John 10) there is no ὅτι clause following, and so the διὰ τοῦτο should refer to preceding material. Here in 3:1 there is an epexegetical ὅτι clause following, so the διὰ τοῦτο should (unless it is the only exception in the Gospel of John and the Johannine Epistles) refer to what follows, that is, to the ὅτι clause itself. This is indicated by the colon in the translation.

5 sn The pronoun him is a clear reference to Jesus Christ (compare John 1:10).

6 tn The subject of the third person singular passive verb ἐφανερώθη (efanerwqh) in 3:2 is the following clause τί ἐσόμεθα (ti esomeqa): “Beloved, now we are children of God, and what we shall be has not yet been revealed.”

sn What we will be. The opponents have been revealed as antichrists now (2:19). What believers will be is to be revealed later. In light of the mention of the parousia in 2:28, it seems likely that an eschatological revelation of the true character of believers is in view here.

7 tc The Byzantine text, the Syriac Peshitta, the Bohairic Coptic, and one ms of the Sahidic Coptic supply δέ (de) after οἴδαμεν (oidamen) in 3:2b. Additions of coordinating conjunctions such as δέ are predictable variants; this coupled with the poor external credentials suggests that this addition is not likely to be original.

tn The relationship of 3:2b to 3:2a is difficult. It seems best to regard this as a case of asyndeton, although the Byzantine text, the Syriac Peshitta, the Bohairic Coptic, and some mss of the Sahidic Coptic supply δέ (de) after οἴδαμεν (oidamen) in 3:2b. This addition is not likely to be original, but it does reflect a tendency among scribes to see an adversative (contrastive) relationship between 3:2a and 3:2b. This seems to be an accurate understanding of the relationship between the clauses from a logical standpoint: “and what we shall be has not yet been revealed; but we know that whenever he should be revealed, we shall be like him.”

8 tn The first ὅτι (Joti) in 3:2 follows οἴδαμεν (oidamen), a verb of perception, and introduces an indirect discourse clause which specifies the content of what believers know: “that whenever it should be revealed, we shall be like him.”

9 tn In this context ἐάν (ean) does not indicate (1) uncertainty about whether or not what believers will be shall be revealed, but rather (2) uncertainty about the exact time the event will take place. In the Koine period ἐάν can mean “when” or “whenever” and is virtually the equivalent of ὅταν (Jotan; see BDAG 268 s.v. ἐάν 2). It has this meaning in John 12:32 and 14:3. Thus the phrase here should be translated, “we know that whenever it is revealed.”

10 tn Many take the understood subject (“he”) of φανερωθῇ (fanerwqh) as a reference to Jesus Christ, because the same verb was used in 2:28 in reference to the parousia (second advent). In the immediate context, however, a better analogy is ἐφανερώθη τί ἐσόμεθα (efanerwqh ti esomeqa) in 3:2a. There the clause τί ἐσόμεθα is the subject of the passive verb: “what we shall be has not yet been revealed.” From a grammatical standpoint it makes better sense to see the understood subject of φανερωθῇ as “it” rather than “he” and as referring back to the clause τί ἐσόμεθα in 3:2a. In the context this makes good sense: “Beloved, now we are children of God, and what we shall be has not yet been revealed. We know that whenever it shall be revealed, we shall be like him, because we shall see him just as he is.” This emphasizes the contrast in the verse between the present state (“not yet been revealed”) and the future state (“shall be revealed”) of believers, and this will of course take place at the parousia.

11 sn Is revealed. It may well be that the use of the same passive verb here (from φανερόω, fanerow) is intended to suggest to the reader the mention of the parousia (Christ’s second coming) in 2:28.

12 tn The second ὅτι (Joti) in 3:2 is best understood as causal, giving the reason why believers will be like God: “we shall be like him, because we shall see him just as he is.”

13 sn The phrase we will be like him, because we will see him just as he is has been explained two ways: (1) believers will really become more like God than they now are, and will do this through seeing God as he really is; or (2) believers will realize that they are already like God, but did not realize it until they see him as he is. One who sees a strong emphasis on realized eschatology in the Gospel of John and the Epistles might opt for the second view, since it downplays the difference between what believers already are in the present age and what they will become in the next. It seems better, though, in light of the statement in 3:2a that “what we will be has not yet been revealed” and because of the reference to Christ’s parousia in 2:28, that the author intends to distinguish between the present state of believers and what they will be like in the future. Thus the first view is better, that believers really will become more like God than they are now, as a result of seeing him as he really is.

14 tn “Focused” is not in the Greek text, but is supplied for clarity.

15 sn The verb translated purifies (ἁγνίζω, Jagnizw) is somewhat unusual here, since it is not common in the NT, and occurs only once in the Gospel of John (11:55). One might wonder why the author did not use the more common verb ἁγιάζω (Jagiazw), as in John 17:19, where Jesus prays, “On their behalf I consecrate myself, so that they may also be consecrated in the truth.” It is possible that there is some overlap between the two verbs and thus this is another example of Johannine stylistic variation, but the verb ἁγνίζω is used in the context of John 11:55, which describes ritual purification for the Passover, a usage also found in the LXX (Exod 19:10-11, Num 8:21). In this context the use of ἁγνίζω would remind the readers that, if they have the future hope of entering the Father’s presence (“seeing him as he is” in 3:2), they need to prepare themselves by living a purified lifestyle now, just as Jesus lived during his earthly life and ministry (cf. 2:6 again). This serves to rebut the opponents’ claims to moral indifference, that what the Christian does in the present life is of no consequence.

16 tn Grk “that one.” Context indicates a reference to Jesus here. The switch from αὐτός (autos) to ἐκείνος (ekeinos) parallels 1 John 2:6 (see note there). Since purity of life is mentioned in the context, this almost certainly refers to Jesus in his earthly life and ministry as the example believers should imitate (a major theme of the author throughout 1 John).

17 sn 1 John 3:1-3. All of 3:1-3 is a parenthesis within the present section in which the author reflects on what it means to be fathered by God, a subject he has mentioned at the end of 2:29. The sequence of the argument is then resumed by 3:4, which is in opposition to 2:29.

18 sn Everyone who practices sin. In contrast to the πᾶς ὁ (pas Jo) + participle construction in 3:3 (everyone who has, πᾶς ὁ ἔχων [pas Jo ecwn]) which referred to believers, the use of everyone who practices sin (πᾶς ὁ ποιῶν τὴν ἁμαρτίαν [pas Jo poiwn thn Jamartian]) here refers to the author’s opponents. A similar use, referring to the opponents’ denial of the Son, is found in 2:23.

19 sn The Greek word ἀνομία (anomia) is often translated “iniquity” or “lawlessness” and in the LXX refers particularly to transgression of the law of Moses. In Jewish thought the ideas of sin (ἁμαρτία, Jamartia) and lawlessness or iniquity (ἀνομία) were often equated because sin involved a violation of the Mosaic law and hence lawlessness. For example, Ps 51:5 LXX sets the two in parallel, and Paul in Rom 4:7 (quoting Ps 32:1) does the same. For the author, it is not violation of the Mosaic law that results in lawlessness, since he is writing to Christians. The ‘law’ for the author is the law of love, as given by Jesus in the new commandment of John 13:34-35. This is the command to love one’s brother, a major theme of 1 John and the one specific sin in the entire letter which the opponents are charged with (3:17). Since the author has already labeled the opponents “antichrists” in 2:18, it may well be that he sees in their iniquitous behavior of withdrawing from the community and refusing to love the brethren a foreshadowing of the apocalyptic iniquity of the end times (cf. 2 Thess 2:3-8). In Matt 24:11-12 Jesus foretold that false prophets would arise in the end times (cf. 1 John 4:1), that lawlessness (anomia) would increase, and that “the love of many will grow cold” (which would certainly fit the author’s portrait of the opponents here).

20 tn Grk “and.”

21 tn Grk “that one.” The context makes it clear that this is a reference to Jesus, because the reader is told “he was revealed in order that he might take away sins.” The connection with Jesus as the Lamb of God who takes away the sin of the world in John 1:29 provides additional confirmation that the previous use of ἐκεῖνος (ekeinos) in 3:3b should also be understood as a reference to Jesus, as 2:6 was.

sn In Johannine thought it is Jesus, the Lamb of God, who takes away the sin of the world (John 1:29).

22 tn The ἵνα (Jina) clause gives the purpose of Jesus’ self-revelation as he manifested himself to the disciples and to the world during his earthly life and ministry: It was “to take away sins.”

23 tn Here the verb μένω (menw) refers to the permanence of relationship between Jesus and the believer, as in 2:27 and 2:28. It is clear that Jesus is the referent of the phrase ἐν αὐτῷ (en autw) because he is the subject of the discussion in v. 5.

24 tn The interpretive problem raised by the use of the present tense ἁμαρτάνει (Jamartanei) in this verse (and ποιεῖ [poiei] in 3:9 as well) is that (a) it appears to teach a sinless state of perfection for the true Christian, and (b) it appears to contradict the author’s own statements in 2:1-2 where he acknowledged that Christians do indeed sin. (1) One widely used method of reconciling the acknowledgment in 2:1-2 that Christians do sin with the statements in 3:6 and 3:9 that they do not is expressed by M. Zerwick (Biblical Greek §251). He understands the aorist to mean “commit sin in the concrete, commit some sin or other” while the present means “be a sinner, as a characteristic «state».” N. Turner (Grammatical Insights, 151) argues essentially the same as Zerwick, stating that the present tense ἁμαρτάνει is stative (be a sinner) while the aorist is ingressive (begin to be a sinner, as the initial step of committing this or that sin). Similar interpretations can be found in a number of grammatical works and commentaries. (2) Others, however, have questioned the view that the distinction in tenses alone can convey a “habitual” meaning without further contextual clarification, including C. H. Dodd (The Johannine Epistles [MNTC], 79) and Z. C. Hodges (“1 John,” BKCNT, 894). B. Fanning (Verbal Aspect [OTM], 215-17) has concluded that the habitual meaning for the present tense cannot be ruled out, because there are clear instances of habitual presents in the NT where other clarifying words are not present and the habitual sense is derived from the context alone. This means that from a grammatical standpoint alone, the habitual present cannot be ruled out in 1 John 3:6 and 9. It is still true, however, that it would have been much clearer if the author had reinforced the habitual sense with clarifying words or phrases in 1 John 3:6 and 9 if that is what he had intended. Dodd’s point, that reliance on the distinction in tenses alone is quite a subtle way of communicating such a vital point in the author’s argument, is still valid. It may also be added that the author of 1 John has demonstrated a propensity for alternating between present and aorist tenses for purely stylistic reasons (see 2:12).

sn Does not sin. It is best to view the distinction between “everyone who practices sin” in 3:4 and “everyone who resides in him” in 3:6 as absolute and sharply in contrast. The author is here making a clear distinction between the opponents, who as moral indifferentists downplay the significance of sin in the life of the Christian, and the readers, who as true Christians recognize the significance of sin because Jesus came to take it away (3:5) and to destroy it as a work of the devil (3:8). This argument is developed more fully by S. Kubo (“I John 3:9: Absolute or Habitual?” AUSS 7 [1969]: 47-56), who takes the opponents as Gnostics who define sin as ignorance. The opponents were probably not adherents of fully developed gnosticism, but Kubo is right that the distinction between their position and that of the true Christian is intentionally portrayed by the author here as a sharp antithesis. This explanation still has to deal with the contradiction between 2:1-2 and 3:6-9, but this does not present an insuperable difficulty. The author of 1 John has repeatedly demonstrated a tendency to present his ideas antithetically, in “either/or” terms, in order to bring out for the readers the drastic contrast between themselves as true believers and the opponents as false believers. In 2:1-2 the author can acknowledge the possibility that a true Christian might on occasion sin, because in this context he wishes to reassure his readers that the statements he has made about the opponents in the preceding context do not apply to them. But in 3:4-10, his concern is to bring out the absolute difference between the opponents and his readers, so he speaks in theoretical rather than practical terms which do not discuss the possible occasional exception, because to do so would weaken his argument.

25 sn The one who practices righteousness. The participle (ὁ ποιῶν, Jo poiwn) + noun constructions in 3:7 and in 3:8a, the first positive and the second negative, serve to emphasize the contrast between the true Christians (“the one who practices righteousness”) and the opponents (“the one who practices sin,” 3:8a).

26 tn Grk “that one.” Context indicates a reference to Jesus here. As with the previous uses of ἐκεῖνος (ekeinos) by the author of 1 John (2:6; 3:3, 5), this one refers to Jesus, as the reference to “the Son of God” in the following verse (3:8) makes clear.

27 sn The person who practices sin is of the devil. 1 John 3:10 and John 8:44 might be cited as parallels, because these speak of opponents as the devil’s “children.” However, it is significant that the author of 1 John never speaks of the opponents as “fathered by the devil” in the same sense as Christians are “fathered by God” (3:9). A concept of evildoers as “fathered” by the devil in the same sense as Christians are fathered by God would imply a much more fully developed Gnosticism with its dualistic approach to humanity. The author of 1 John carefully avoids saying that the opponents are “fathered by the devil,” because in Johannine theology not to be fathered by God is to be fathered only by the flesh (John 1:13). This is a significant piece of evidence that 1 John predates the more fully developed Gnosticism of the 2nd century. What the author does say is that the opponents (“the one who practices sin”) are from the devil, in the sense that they belong to him and have given him their allegiance.

28 tn The present tense verb has been translated as an extending-from-past present (a present of past action still in progress). See ExSyn 520.

29 tn Here εἰς τοῦτο (eis touto) states the purpose for the revelation of God’s Son. However, the phrase offers the same difficulty as all the ἐν τούτῳ (en toutw) phrases in 1 John: Does it refer to what precedes or to what follows? By analogy with the ἐν τούτῳ construction it is probable that the phrase εἰς τοῦτο here refers to what follows: There is a ἵνα (Jina) clause following which appears to be related to the εἰς τοῦτο, and in fact is resumptive (that is, it restates the idea of “purpose” already expressed by the εἰς τοῦτο). Thus the meaning is: “For this purpose the Son of God was revealed: to destroy the works of the devil.”

30 tn In the Gospel of John λύσῃ (lush) is used both literally and figuratively. In John 1:27 it refers to a literal loosing of one’s sandal-thong, and in John 2:19 to a destruction of Jesus’ physical body which was understood by the hearers to refer to physical destruction of the Jerusalem temple. In John 5:18 it refers to the breaking of the Sabbath, in John 7:23 to the breaking of the law of Moses, and in John 10:35 to the breaking of the scriptures. The verb is again used literally in John 11:44 at the resurrection of Lazarus when Jesus commands that he be released from the graveclothes with which he was bound. Here in 1 John 3:8 the verb means, with reference to “the works of the devil,” to “destroy, bring to an end, abolish.” See BDAG 607 s.v. λύω 4 and F. Büchsel, TDNT 4:336.

31 tn The imagery expressed here (σπέρμα αὐτοῦ, sperma autou, “his seed”) clearly refers to the action of the male parent in procreation, and so “fathered” is the best choice for translating γεννάω (gennaw; see 2:29).

32 tn The problem of the present tense of ποιεῖ (poiei) here is exactly that of the present tense of ἁμαρτάνει (Jamartanei) in 3:6. Here in 3:9 the distinction is sharply drawn between “the one who practices sin” in 3:8, who is of the devil, and “the one who is fathered by God” in 3:9, who “does not practice sin.” See S. Kubo (“I John 3:9: Absolute or Habitual?” AUSS 7 [1969]: 47-56) for a fuller discussion of the author’s argument as based on a sharp antithesis between the recipients (true Christians) and the opponents (heretics).

sn Does not practice sin. Again, as in 3:6, the author is making a clear distinction between the opponents, who as moral indifferentists downplay the significance of sin in the life of the Christian, and the recipients, who as true Christians recognize the significance of sin because Jesus came to take it away (3:5) and to destroy it as a work of the devil (3:8). This explanation still has to deal with the apparent contradiction between the author’s statements in 2:1-2 and those here in 3:9, but this is best explained in terms of the author’s tendency to present issues in “either/or” terms to bring out the drastic contrast between his readers, whom he regards as true believers, and the opponents, whom he regards as false. In 2:1-2 the author can acknowledge the possibility that a true Christian might on occasion sin, because in this context he wishes to reassure his readers that the statements he has made about the opponents in the preceding context do not apply to them. But in 3:4-10, his concern is to bring out the absolute difference between the opponents and his readers, so he speaks in theoretical terms which do not discuss the possible occasional exception, because to do so would weaken his argument.

33 tn Both the first and second ὅτι (Joti) in 3:9 are causal. The first gives the reason why the person who is begotten by God does not practice sin (“because his seed resides in him).” The second gives the reason why the person who is begotten by God is not able to sin (“because he has been begotten by God).”

34 tn Grk “his”; the referent (God) has been specified in the translation for clarity.

35 tn The closest meaning for σπέρμα (sperma) in this context is “male generating seed” (cf. BDAG 937 s.v. 1.b), although this is a figurative rather than a literal sense. Such imagery is bold and has seemed crudely anthropomorphic to some interpreters, but it poses no more difficulty than the image of God as a male parent fathering Christians that appears in John 1:13 and is behind the use of γεννάω (gennaw) with reference to Christians in 1 John 2:29; 3:9; 4:7; 5:1, 4, and 18.

36 tn “Thus” is not in the Greek text, but is supplied to bring out the resultative force of the clause in English.

37 tn Once again there is the problem (by now familiar to the interpreter of 1 John) of determining whether the phrase ἐν τούτῳ (en toutw) in 3:10 refers (1) to what precedes or (2) to what follows. If it refers to what precedes, it serves to conclude the unit which began with 2:28. The remainder of 3:10 would then form a transition to the following material (another “hinge” passage). On the other hand, if the phrase ἐν τούτῳ refers to what follows, then the entirety of 3:10 is a summary statement at the end of 2:28-3:10 which recapitulates the section’s major theme (conduct is the clue to paternity), and provides at the same time a transition to the theme of loving one’s brother which will dominate the following section (3:11-24). Although R. E. Brown (Epistles of John [AB], 416) prefers to see the phrase as referring to the preceding material, it makes better sense to refer it to the remainder of 3:10 that follows, and see the entirety of 3:10 as both a summary of the theme of the preceding section 2:28-3:10 and a transition to the following section 3:11-24.

38 tn See note on the term “fellow Christian” in 2:9.

sn Does not love his fellow Christian. The theme of loving one’s fellow Christian appears in the final clause of 3:10 because it provides the transition to the second major section of 1 John, 3:11-5:12, and specifically to the following section 3:11-24. The theme of love will dominate the second major section of the letter (see 1 John 4:8).

39 tn It could be argued (1) that the ὅτι (Joti) at the beginning of 3:11 is grammatically subordinate to the preceding statement at the end of 3:10. As BDF §456.1 points out, however, “Subordination with ὅτι and διότι is often very loose…and must be translated ‘for.’” Thus (2) ὅτι assumes an inferential sense, standing at the beginning of a new sentence and drawing an inference based upon all that has preceded. This is confirmed by the structural parallel between the present verse and 1:5.

40 tn The word “gospel” is not in the Greek text but is supplied to clarify the meaning. See the notes on the words “gospel” and “message” in 1 John 1:5.

41 tn See the note on the word “message” in 1 John 1:5, where this same phrase occurs.

42 sn For this is the gospel message…that we should love one another. The structure of this verse is parallel to 1:5, indicating the beginning of a second major section of the letter.

43 sn Since the author states that Cain…was of the evil one (ἐκ τοῦ πονηροῦ, ek tou ponhrou), in the immediate context this imagery serves as an illustration of 3:8a: The person who practices sin is of the devil (ἐκ τοῦ διαβόλου, ek tou diabolou). This is similar to John 8:44, where Jesus told his opponents “you people are from your father the devil…[who] was a murderer from the beginning.” In both Jewish and early Christian writings Cain is a model for those who deliberately disbelieve; Testament of Benjamin 7:5 looks forward to the punishment of those who “are like Cain in the envy and hatred of brothers.” It is not difficult to see why the author of 1 John used Cain here as a model for the opponents in light of their failure to “love the brothers” (see 1 John 3:17).

44 tn For the Greek verb σφάζω (sfazw) L&N 20.72 states, “to slaughter, either animals or persons; in contexts referring to persons, the implication is of violence and mercilessness – ‘to slaughter, to kill.’” As a reflection of this nuance, the translation “brutally murdered” has been used.

45 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited). Since the author is addressing his readers directly at this point, “brothers and sisters” (suggesting a degree of familial endearment) has been employed in the translation at this point, while elsewhere the less direct “fellow Christians” has been used (cf. v. 14).

46 sn Cf. John 15:18, where this phrase also occurs.

47 tn The first ὅτι (Joti) clause, following a verb of perception, introduces an indirect discourse clause giving the content of what the readers are assumed to know: that they have passed over from death to life, that is, that they possess eternal life. The author gives a similar reassurance to his readers in 5:13. Alternation between the verbs οἶδα (oida) and γινώσκω (ginwskw) in 1 John is probably a matter of stylistic variation (of which the writer is extremely fond) rather than indicative of a subtle difference in meaning.

48 tn This verb essentially means “to transfer from one place to another, go/pass over,” according to BDAG 638 s.v. μεταβαίνω 1.

sn In John 13:1 the same Greek verb translated crossed over here is used to refer to Jesus’ departure from this world as he returns to the Father. Here it is used figuratively to refer to the believer’s transfer from the state of (spiritual) death to the state of (spiritual) life. This use is paralleled in John 5:24, where Jesus states, “the person who hears my message and believes the one who sent me has eternal life and will not be condemned, but has crossed over (same verb) from death to life.”

49 sn Cf. John 5:24, where this phrase also occurs.

50 tn The second ὅτι (Joti) clause in 3:14 is also related to οἴδαμεν (oidamen), but in this case the ὅτι is causal, giving the reason why the readers know that they have passed from death to life: because they love the brothers.

51 tn See note on the phrase “fellow Christian” in 2:9.

sn Because we love our fellow Christians. This echoes Jesus’ words in John 13:35, where he states, “by this all men will know that you are My disciples, if you have love for one another.” As in 1 John 2:3 and 5, obedience becomes the basis for assurance. But the relationship between loving one’s fellow Christian (Grk “brother”) and possessing eternal life goes beyond a proof or external test. Our love for our fellow Christians is in fact a form of God’s love for us because as far as the author of 1 John is concerned, all love comes from God (cf. 4:7-11). Therefore he can add the next line of 3:14, “the one who does not love remains in death.” Why? Because such a person does not have God’s love residing in them at all. Rather, this person can be described as a “murderer” – as the following verse goes on to do. Note also that the author’s description here of the person who does not love as remaining in death is another way of describing a person who remains in darkness, which is a description of unbelievers in John 12:46. This provides further confirmation of the spiritual state of the author’s opponents in 2:9-11.

52 sn The one who does not love remains in death. Again, the author has the secessionist opponents in view. Their refusal to show love for the brothers demonstrates that they have not made the transition from (spiritual) death to (spiritual) life, but instead have remained in a state of (spiritual) death.

53 tn See note on the phrase “fellow Christian” in 2:9.

54 sn Everyone who hates his fellow Christian is a murderer. On one level it is easy to see how the author could say this; the person who hates his brother is one and the same with the person who murders his brother. Behind the usage here, however, is John 8:44, the only other occurrence of the Greek word translated murderer (ἀνθρωποκτόνος, anqrwpoktonos) in the NT, where the devil is described as a “murderer from the beginning.” John 8:44 refers to the devil’s role in bringing death to Adam and Eve, but even more to his involvement (not directly mentioned in the Genesis account, but elaborated in the intertestamental literature, especially the writings of Philo) in Cain’s murder of his brother Abel. This was the first incident of murder in human history and also the first outward demonstration of the full implications of sin’s entry into the world. Ultimately, then, the devil is behind murder, just as he was behind Cain’s murder of Abel. When the hater kills, he shows himself to be a child of the devil (cf. 1 John 3:10). Once again, conduct is the clue to paternity.

55 tn The verb μένω (menw) in 3:15 refers to a spiritual reality (eternal life) which in this case does not reside in the person in question. To speak in terms of eternal life not “residing” in such an individual is not to imply that at some time in the past this person did possess eternal life and subsequently lost it, however. The previous verse (3:14) makes it clear that the individual under discussion here has “remained” in death (the realm of spiritual death) and so has never possessed eternal life to begin with, no matter what he may have claimed. Taken together with the use of μένω in 3:14, the use here implies that the opponents have “remained” in death all along, and have not ever been genuine believers. Thus “residing” rather than “remaining” is used as the translation for μένουσαν (menousan) here.

56 tn Here the phrase ἐν τούτῳ (en toutw) is followed by a ὅτι (Joti) clause which is epexegetical (or explanatory), and thus ἐν τούτῳ refers to what follows.

57 tn Grk “that one.” Context indicates a reference to Jesus. The mention of the sacrificial death in 3:16 (ὑπὲρ ἡμῶν τὴν ψυχὴν αὐτοῦ ἔθηκεν, Juper hmwn thn yuchn autou eqhken) points to Jesus as the referent here. (This provides further confirmation that ἐκεῖνος [ekeinos] in 2:6; 3:3, 5, and 7 refers to Jesus.)

58 sn References to the fact that Jesus laid down his life using the verb τίθημι (tiqhmi) are unique to the Gospel of John (10:11, 15, 17, 18; 13:37, 38; 15:13) and 1 John (only here). From John’s perspective Jesus’ act in giving up his life sacrificially was a voluntary one; Jesus was always completely in control of the situation surrounding his arrest, trials, and crucifixion (see John 10:18). There is a parallel with 1 John 2:6 – there, as here, the life of Jesus (during his earthly ministry) becomes the example for believers to follow. This in turn underscores the importance of Jesus’ earthly life and ministry (especially his sacrificial death on the cross), a point of contention between the author and his opponents in 1 John. See 1 John 4:10 for a further parallel.

59 tn Here βίος (bios) refers to one’s means of subsistence – material goods or property (BDAG 177 s.v. 2).

sn Note the vivid contrast with Jesus’ example in the preceding verse: He was willing to lay down his very life, but the person in view in 3:17 is not even willing to lay down part of his material possessions for the sake of his brother.

60 tn See note on the phrase “fellow Christian” in 2:9.

61 tn Here a subjective genitive, indicating God’s love for us – the love which comes from God – appears more likely because of the parallelism with “eternal life” (ζωὴν αἰώνιον, zwhn aiwnion) in 3:15, which also comes from God.

sn The love of God. The author is not saying that the person who does not love his brother cannot love God either (although this may be true enough), but rather that the person who does not love his brother shows by this failure to love that he does not have any of the love which comes from God ‘residing’ in him (the Greek verb used is μένω [menw]). Once again, conduct is the clue to paternity.

62 sn Once again the verb μένω (menw) is used of a spiritual reality (in this case the love of God) which does or does not reside in a person. Although the author uses the indefinite relative whoever (Grk ὃς δ᾿ ἄν, Jos d’ an), it is clear that he has the opponents in view here. This is the only specific moral fault he ever charges the opponents with in the entire letter. It is also clear that the author sees it as impossible that such a person, who refuses to offer help in his brother’s time of need (and thus ‘hates’ his brother rather than ‘loving’ him, cf. 3:15) can have any of the love which comes from God residing in him. This person, from the author’s dualistic ‘either/or’ perspective, cannot be a believer. The semantic force of the deliberative rhetorical question, “How can the love of God reside in such a person?”, is therefore a declarative statement about the spiritual condition of the opponents: “The love of God cannot possibly reside in such a person.”

63 sn How can the love of God reside in such a person? is a rhetorical question which clearly anticipates a negative answer: The love of God cannot reside in such a person.

64 sn The noun truth here has been interpreted in various ways: (1) There are a number of interpreters who understand the final noun in this series, truth (ἀληθείᾳ, alhqeia) in an adverbial sense (“truly” or “in sincerity”), describing the way in which believers are to love. If the two pairs of nouns are compared, however, it is hard to see how the second noun with tongue (γλώσσῃ, glwssh) in the first pair can have an adverbial sense. (2) It seems better to understand the first noun in each pair as produced by the second noun: Words are produced by the tongue, and the (righteous) deeds with which believers are to love one another are produced by the truth.

65 tn Once again there is the problem of deciding whether the phrase ἐν τούτῳ (en toutw) refers (1) to what precedes or (2) to what follows. When an explanatory or epexegetical ὅτι (Joti) clause follows, and the ὅτι clause is not grammatically unrelated to the phrase ἐν τούτῳ, then the ἐν τούτῳ is best understood as referring to what follows. Here in 3:19-20 there are no less than three ὅτι clauses that follow, one in 3:19 and two in 3:20, and thus there is the difficulty of trying to determine whether any one of them is related to the ἐν τούτῳ phrase in 3:19. It is relatively easy to eliminate the first ὅτι clause (in 3:19) from consideration, because it is related not to ἐν τούτῳ but to the verb γνωσόμεθα (gnwsomeqa) as an indirect discourse clause giving the content of what believers know (“that we are of the truth”). As far as the two ὅτι clauses in 3:20 are concerned, it is difficult to see how believers could know that they belong to the truth (19a) by means of either, since the first speaks of a situation where they are under self-condemnation (“if our heart condemns us…”) and the second ὅτι clause seems to give a further explanation related to the first (“that God is greater than our heart…”). Therefore it seems better to understand the phrase ἐν τούτῳ in 3:19 as referring to the preceding context, and this makes perfectly good sense, because 3:18 concludes with a reference to the righteous deeds with which believers are to love one another, which are produced by the truth.

sn By this refers to the righteous deeds mentioned at the end of 3:18, the expressions of love. It is by doing these deeds that believers assure themselves that they belong to the truth, because the outward action reflects the inward reality of their relationship with God. Put another way, ‘conduct is the clue to paternity.’

66 tn The verb πείθω (peiqw) in the active voice (with the exception of the second perfect and pluperfect) means (a) “to convince”; (b) “to persuade, appeal to”; (c) “to win over, strive to please”; or (d) “to conciliate, pacify, set at ease or rest” (see BDAG 791 s.v. πείθω). Interpreters are generally divided between meaning (a) and meaning (d) for the verb in the present context, with BDAG opting for the latter (although it is pointed out that “the text is not in good order”). In any case the object of the verb πείθω in this context is καρδία (kardia), and this leads to further problems because the meaning of καρδία will affect one’s understanding of πείσομεν (peisomen) here.

67 tn Further difficulties are created by the meaning of καρδία (kardia) in 3:19. Although it may be agreed that the term generally refers to the “center and source of the whole inner life, w. its thinking, feeling, and volition” (BDAG 508 s.v. l.b), this may be further subdivided into references to (a) “the faculty of thought…as the organ of natural and spiritual enlightenment,” that is, the mind; (b) “the will and its decisions”; (c) “the emotions, wishes, desires,” i.e., the emotions or feelings; or (d) “moral decisions, the moral life,” that is, the part of the individual where moral decisions are made, which is commonly called the conscience. Thus καρδία in 3:19 could refer to either the mind, the will, the emotions, or the conscience, and it is not transparently clear which concept the author has primarily in view. In light of the overall context, which seems to discuss the believer’s assurance of his or her standing before God (ἔμπροσθεν αὐτοῦ [emprosqen autou] in 3:19 and the mention of παρρησία [parrhsia, “boldness” or “confidence”] in 3:21) it seems probable that the conscience, that aspect of one’s καρδία which involves moral choices and the guilt or approval for having made them, is primarily in view here. Thus the meaning “convince” is preferred for the verb πείθω (peiqw), since the overall subject seems to be the believer’s assurance of his or her standing before God, especially in the case when (v. 20) the believer’s conscience attempts to condemn him on account of sin.

68 tn Both ἔμπροσθεν (emprosqen) in 3:19 and ἐνώπιον (enwpion) in 3:22 are improper prepositions and both express the meaning “before” in the sense of “in the presence of.” (1) Some interpreters have tried to see a subtle distinction in meaning between the two in 3:19 and 22, but (2) as BDF §214.6 points out, ἔμπροσθεν and ἐνώπιον, along with a third classical expression ἐναντίον (enantion), all refer to being in someone’s presence and are essentially interchangeable. There can be little doubt that once more the author’s fondness for stylistic variation in terminology is at work here.

69 tn The first ὅτι (Joti) in 3:20 may be understood either (1) as causal, “because if our heart condemns us,” or (2) as epexegetical (explanatory), “that if our heart condemns us.” There are two other instances of the combination ὅτι ἐάν (Joti ean) in 1 John, 3:2 and 5:14. In 3:14 the ὅτι clearly introduces an indirect discourse (content) clause following οἴδαμεν (oidamen). In 5:14 the ὅτι is epexegetical to a preceding statement (“and this is the confidence [ἡ παρρησία, Jh parrhsia] which we have before him, that if we ask anything according to his will he hears us”). This is analogous to the present situation, and the subject under discussion (the believer’s confidence before God) is also similar (cf. 3:21-22). It is thus more likely, by analogy, that the first ὅτι clause in 3:20, ὅτι ἐὰν καταγινώσκῃ ἡμῶν ἡ καρδία ({oti ean kataginwskh Jhmwn Jh kardia), should also be understood as epexegetical to the preceding clause, ἔμπροσθεν αὐτοῦ πείσομεν τὴν καρδίαν (emprosqen autou peisomen thn kardian, “and we convince our heart before him”).

70 tn In Deut 25:1 LXX καταγινώσκω (kataginwskw) means “to condemn” in a context where it is in opposition to δικαιοῦν (dikaioun, “to acquit”). In Job 42:6 LXX (Symmachus) and Ezek 16:61 LXX (Symmachus) it is used of self-judgment or self-condemnation, and this usage is also found in the intertestamental literature (Sir 14:2). Testament of Gad 5:3 describes a person οὐχ ὑπ᾿ ἄλλου καταγινωσκόμενος ἀλλ᾿ ὑπὸ τῆς ἰδίας καρδίας (ouc Jup’ a[llou kataginwskomeno" all’ Jupo th" idia" kardia", “condemned not by another but by his own heart”). Thus the word has legal or forensic connotations, and in this context refers to the believer’s self-condemnation resulting from a guilty conscience concerning sin.

71 tn The use of two ὅτι (Joti) clauses in close succession is somewhat awkward, but this is nothing new for the author; and indeed he has twice previously used two ὅτι clauses in close proximity in 3:2 and 14. In both those instances the second ὅτι was understood as causal, and (1) some interpreters would do the same here. Unless one understands both of the ὅτι clauses in 3:20 as causal, however (an option rejected based on the analogy with 5:14, see the discussion in the note on “that” at the beginning of the present verse), the first ὅτι clause must be understood as parenthetical in order for the second to be causal. This results in an even more awkward construction. It seems most probable that (2) the second ὅτι clause in 3:20 should also be understood as epexegetical (explanatory), and resumptive to the first. The resultant meaning is as follows: “and we convince our heart before him, that if our heart condemns us, that God is greater than our heart and knows all things.”

72 tn The conjunction καί (kai) which begins 3:22 is epexegetical (explanatory), relating a further implication of the “confidence” (παρρησίαν, parrhsian) which believers have before God when their heart (conscience) does not condemn them. They can ask things of God with the expectation of receiving their requests.

73 tn The ὅτι (Joti) is clearly causal, giving the reason why believers receive what they ask.

74 tn The καί (kai) is epexegetical/explanatory (or perhaps resumptive) of the commandment(s) mentioned in the preceding verse.

75 tn This verse begins with the phrase καὶ αὕτη ἐστίν (kai {auth estin; cf. the similar phrase in 3:11 and 1:5), which is explained by the following ἵνα (Jina) clause, “that we believe in the name of his Son Jesus Christ.” The ἵνα thus introduces a clause which is (1) epexegetical (explanatory) or (2) appositional. By analogy the similar phrase in 3:11 is also followed by an epexegetical ἵνα clause and the phrase in 1:5 by an epexegetical ὅτι (Joti) clause.

sn His commandment refers to what follows – the commandment from God is to believe in his Son, Jesus Christ, and to love one another.

76 sn The author of 1 John repeatedly attributes the commandments given to believers as given by God the Father, even though in John 13:34-35 it was Jesus who gave the commandment to love one another. 2 John 4-5 also attributes the commandment to love one another directly to the Father. Thus it is clear that God the Father is the subject of the verb gave here in 3:23.

77 tn The verb μένω (menw) has been translated “resides” here because this verse refers to the mutual and reciprocal relationship between God and the believer.

sn The verb resides (μένω, menw) here and again in the second clause of 3:24 refers to the permanence of relationship between God and the believer, as also in 2:6; 4:12, 13, 15, and 16 (3x).

78 tn Grk “in him.” In context this is almost certainly a reference to God (note the phrase “his Son Jesus Christ” in 3:23).

79 tn Grk “he.” In context this is almost certainly a reference to God (note the phrase “his Son Jesus Christ” in 3:23).

80 tn Once again there is the (by now familiar) question of whether the phrase ἐν τούτῳ (en toutw) refers to what precedes or to what follows. In this case, the following phrase ἐκ τοῦ πνεύματος (ek tou pneumato") explains the ἐν τούτῳ phrase, and so it refers to what follows.

81 tn Grk “he.” In context this is almost certainly a reference to God (note the phrase “his Son Jesus Christ” in 3:23).


NET Bible® - 1 John 4

1 John 4

Testing the Spirits

4:1 Dear friends, do not believe every spirit,1 but test2 the spirits3 to determine4 if they are from God, because many false prophets5 have gone out into the world. 4:2 By this6 you know the Spirit of God: Every spirit that confesses7 Jesus as the Christ8 who has come in the flesh is from God, 4:3 but9 every spirit that does not confess10 Jesus11 is not from God, and this is the spirit12 of the antichrist, which you have heard is coming, and now is already in the world.

4:4 You are from God, little children, and have conquered them,13 because the one who is in you is greater than the one who is in the world. 4:5 They are from the world; therefore they speak from the world’s perspective and the world listens to them. 4:6 We are from God; the person who knows God listens to us, but14 whoever is not from God does not listen to us. By this15 we know the Spirit of truth and the spirit of deceit.16

God is Love

4:7 Dear friends, let us love one another, because17 love is from God, and everyone who loves18 has been fathered19 by God and knows God. 4:8 The person who does not love does not know God, because God is love.20 4:9 By this21 the love of God22 is revealed in us:23 that God has sent his one and only24 Son into the world so that we may live through him. 4:10 In this25 is love: not that26 we have loved God, but that he loved us and sent his Son to be the atoning sacrifice27 for our sins.

4:11 Dear friends, if God so loved us, then28 we also ought to love one another.29 4:12 No one has seen God at any time.30 If we love one another, God resides31 in us, and his love is perfected in us.32 4:13 By this33 we know that we reside in God34 and he in us: in that he has given us of his Spirit.35 4:14 And we have seen and testify that the Father has sent the Son to be the Savior36 of the world.

4:15 If anyone37 confesses that Jesus is the Son of God, God resides38 in him and he in God. 4:16 And we have come to know and to believe39 the love that God has in us.40 God is love, and the one who resides41 in love resides in God, and God resides in him. 4:17 By this42 love is perfected with43 us, so that we may have confidence in the day of judgment, because just as Jesus44 is, so also are we in this world. 4:18 There is no fear in love, but perfect love drives out fear, because fear has to do with punishment.45 The46 one who fears punishment47 has not been perfected in love. 4:19 We love48 because he loved us first.

Next Chapter


NET Bible® - 1 John 4 Notes

1 sn 1 John 4:1-6. These verses form one of three units within 1 John that almost all interpreters consider a single unit and do not divide up (the other two are 2:12-14 and 15-17). The subject matter is so clearly different from the surrounding context that these clearly constitute separate units of thought. Since the Holy Spirit is not the only spirit active in the world, the author needs to qualify for the recipients how to tell if a spirit comes from God. The “test” is the confession in 4:2.

2 tn According to BDAG 255 s.v. δοκιμάζω 1 the verb means “to make a critical examination of someth. to determine genuineness, put to the test, examine.”

3 sn Test the spirits. Since in the second half of the present verse the author mentions “false prophets” who have “gone out into the world,” it appears highly probable that his concept of testing the spirits is drawn from the OT concept of testing a prophet to see whether he is a false prophet or a true one. The procedure for testing a prophet is found in Deut 13:2-6 and 18:15-22. An OT prophet was to be tested on the basis of (a) whether or not his predictive prophecies came true (Deut 18:22) and (b) whether or not he advocated idolatry (Deut 13:1-3). In the latter case the people of Israel are warned that even if the prophet should perform an authenticating sign or wonder, his truth or falsity is still to be judged on the basis of his claims, that is, whether or not he advocates idolatry. Here in 1 John the idea of “testing the spirits” comes closer to the second OT example of “testing the prophets” mentioned above. According to 1 John 4:2-3, the spirits are to be tested on the basis of their christological confession: The person motivated by the Spirit of God will confess Jesus as the Christ who has come in the flesh, while the person motivated by the spirit of deceit will not confess Jesus and is therefore not from God. This comes close to the idea expressed by Paul in 1 Cor 12:3 where the person speaking charismatic utterances is also to be judged on the basis of his christological confession: “So I want you to understand that no one speaking by the Spirit of God says, ‘Jesus is cursed,’ and no one can say ‘Jesus is Lord,’ except by the Holy Spirit.”

4 tn The phrase “to determine” is not in the Greek text, but is supplied for clarity.

5 tn “False prophets” refers to the secessionist opponents (compare 2:19).

6 tn There is no subordinating conjunction following the ἐν τούτῳ (en toutw) here in 4:2, so the phrase could refer either (1) to what precedes or (2) to what follows. Contextually the phrase refers to what follows, because the following clause in 4:2b-3a (πᾶν πνεῦμα ὃ ὁμολογεῖ ᾿Ιησοῦν Χριστὸν…ἐκ τοῦ θεοῦ ἐστιν, καὶ πᾶν πνεῦμα ὃ μὴ ὁμολογεῖ τὸν ᾿Ιησοῦν ἐκ τοῦ θεοῦ οὐκ ἔστιν), while not introduced by a subordinating conjunction, does explain the preceding clause beginning with ἐν τούτῳ. In other words, the following clause in 4:2b-3a is analogous to a subordinate clause introduced by an epexegetical ἵνα (Jina) or ὅτι (Joti), and the relationship can be represented in the English translation by a colon, “By this you know the Spirit of God: Every Spirit that confesses Jesus as the Christ who has come in the flesh is from God, but every Spirit that does not confess Jesus is not from God.”

7 tn Or “acknowledges.”

8 tn This forms part of the author’s christological confession which serves as a test of the spirits. Many interpreters have speculated that the author of 1 John is here correcting or adapting a slogan of the secessionist opponents, but there is no concrete evidence for this in the text. Such a possibility is mere conjecture (see R. E. Brown, Epistles of John [AB], 492). The phrase may be understood in a number of different ways, however: (1) the entire phrase “Jesus Christ come in the flesh” may be considered the single object of the verb ὁμολογεῖ (Jomologei; so B. F. Westcott, A. Brooke, J. Bonsirven, R. E. Brown, S. Smalley, and others); (2) the verb ὁμολογεῖ may be followed by a double accusative, so that both “Jesus Christ” and “come in the flesh” are objects of the verb; the meaning would be “confess Jesus Christ as come in the flesh” (so B. Weiss, J. Chaine, and others). (3) Another possibility is to see the verb as followed by a double accusative as in (2), but in this case the first object is “Jesus” and the second is “the Christ come in the flesh,” so that what is being confessed is “Jesus as the Christ come in the flesh” (so N. Alexander, J. Stott, J. Houlden, and others). All three options are grammatically possible, although not equally probable. Option (1) has a number of points in its favor: (a) the parallel in 2 John 7 suggests to some that the phrase should be understood as a single object; (b) option (2) makes “Jesus Christ” the name of the preincarnate second Person of the Trinity, and this would be the only place in the Johannine literature where such a designation for the preincarnate Λόγος (Logos) occurs; and (c) option (3) would have been much clearer if Χριστόν (Criston) were accompanied by the article (ὁμολογεῖ ᾿Ιησοῦν τὸν Χριστόν, Jomologei Ihsoun ton Criston). Nevertheless option (3) is preferred on the basis of the overall context involving the secessionist opponents: Their christological views would allow the confession of the Christ come in the flesh (perhaps in the sense of the Spirit indwelling believers, although this is hard to prove), but they would have trouble confessing that Jesus was (exclusively) the Christ incarnate. The author’s failure to repeat the qualifying phrases (Χριστὸν ἐν σαρκὶ ἐληλυθότα, Criston en sarki elhluqota) in the negative repetition in 4:3a actually suggests that the stress is on Jesus as the confession the opponents could not or would not make. It is difficult to see how the parallel in 2 John 7 favors option (1), although R. E. Brown (Epistles of John [AB], 492) thinks it does. The related or parallel construction in John 9:22 (ἐάν τις αὐτὸν ὁμολογήσῃ Χριστόν, ean ti" auton Jomologhsh Criston) provides further support for option (3). This is discounted by R. E. Brown because the verb in John 9:22 occurs between the two accusative objects rather than preceding both as here (Epistles of John [AB], 493 – although Brown does mention Rom 10:9 as another parallel closer in grammatical structure to 1 John 4:2). Brown does not mention the textual variants in John 9:22, however: Both Ì66 and Ì75 (along with K, Ë13 and others) read ὁμολογήσῃ αὐτὸν Χριστόν (Jomologhsh auton Criston). This structure exactly parallels 1 John 4:2, and a case can be made that this is actually the preferred reading in John 9:22; furthermore, it is clear from the context in John 9:22 that Χριστόν is the complement (what is predicated of the first accusative) since the object (the first accusative) is αὐτόν rather than the proper name ᾿Ιησοῦν. The parallel in John 9:22 thus appears to be clearer than either 1 John 4:2 or 2 John 7, and thus to prove useful in understanding both the latter constructions.

9 tn The καί (kai) which begins 4:3 introduces the “negative side” of the test by which the spirits might be known in 4:2-3. Thus it is adversative in force: “every spirit that confesses Jesus as Christ who has come in the flesh is from God, but every Spirit that does not confess Jesus is not from God.”

10 tn Or “does not acknowledge.”

11 tc A number of variants are generated from the simple τὸν ᾿Ιησοῦν (ton Ihsoun), some of which turn the expression into an explicit object-complement construction. ᾿Ιησοῦν κύριον (Ihsoun kurion, “Jesus as Lord”) is found in א, τὸν ᾿Ιησοῦν Χριστόν (ton Ihsoun Criston, “Jesus as Christ”) is read by the Byzantine minuscules, τὸν Χριστόν (“the Christ”) is the reading of 1846, and ᾿Ιησοῦν without the article is found in 1881 2464. But τὸν ᾿Ιησοῦν is well supported by A B Ψ 33 81 1739 al, and internally best explains the rise of the others. It is thus preferred on both external and internal grounds.

12 tn “Spirit” is not in the Greek text but is implied.

13 sn Them refers to the secessionist opponents, called “false prophets” in 4:1 (compare 2:19).

14 tn “But” supplied here to bring out the context. The conjunction is omitted in the Greek text (asyndeton).

15 tn The phrase ἐκ τούτου (ek toutou) in 4:6, which bears obvious similarity to the much more common phrase ἐν τούτῳ (en toutw), must refer to what precedes, since there is nothing in the following context for it to relate to, and 4:1-6 is recognized by almost everyone as a discrete unit. There is still a question, however, of what in the preceding context the phrase refers to. Interpreters have suggested a reference (1) only to 4:6; (2) to 4:4-6; or (3) to all of 4:1-6. The last is most likely, because the present phrase forms an inclusion with the phrase ἐν τούτῳ in 3:24 which introduces the present section. Thus “by this we know the Spirit of truth and the spirit of deceit” refers to all of 4:1-6 with its “test” of the spirits by the christological confession made by their adherents in 4:1-3 and with its emphasis on the authoritative (apostolic) eyewitness testimony to the significance of Jesus’ earthly life and ministry in 4:4-6.

16 sn Who or what is the Spirit of truth and the spirit of deceit in 1 John 4:6? (1) Some interpreters regard the “spirits” in 4:6 as human spirits. Although 4:1a is ambiguous and might refer either to human spirits or spiritual beings who influence people, it is clear in the context that (2) the author sees behind the secessionist opponents with their false Christology the spirit of the Antichrist, that is, Satan (4:3b), and behind the true believers of the community to which he is writing, the Spirit of God (4:2). This is made clear in 4:4 by the reference to the respective spirits as the One who is in you and the one who is in the world.

17 tn This ὅτι (Joti) is causal, giving the reason why the readers, as believers, ought to love one another: because love comes from God. The next clause, introduced by καί (kai), does not give a second reason (i.e., is not related to the ὅτι clause), but introduces a second and additional thought: Everyone who loves is fathered by God and knows God.

18 tn As in 2:23 and 3:4, the author uses πᾶς (pas) with the present articular participle as a generalization to describe a category of people.

sn From the author’s “either/or” perspective (which tends to see things in terms of polar opposites) the use of a generalization like everyone who presents a way of categorizing the opponents on the one hand and the recipients, whom the author regards as genuine Christians, on the other. Thus everyone who loves refers to all true Christians, who give evidence by their love for one another that they have indeed been begotten by God and are thus God’s children. The opposite situation is described in the following verse, 4:8, where (although everyone [πᾶς, pas] is omitted) it is clear that a contrast is intended.

19 tn The verb γεννάω (gennaw) in this context means to be fathered by God and thus a child of God. The imagery in 1 John is that of the male parent who fathers children (see especially 3:9 and 5:1).

20 tn The author proclaims in 4:8 ὁ θεὸς ἀγάπη ἐστίν (Jo qeo" agaph estin), but from a grammatical standpoint this is not a proposition in which subject and predicate nominative are interchangeable (“God is love” does not equal “love is God”). The predicate noun is anarthrous, as it is in two other Johannine formulas describing God, “God is light” in 1 John 1:5 and “God is Spirit” in John 4:24. The anarthrous predicate suggests a qualitative force, not a mere abstraction, so that a quality of God’s character is what is described here.

21 tn Once again there is the problem of determining whether the phrase ἐν τούτῳ (en toutw) refers (1) to what precedes or (2) to what follows. This is the first of 5 uses of the phrase in the present section (4:9, 10, 13, 17; 5:2). In this case (as also in the next two instances) there is a ὅτι (Joti) clause following which is related and which explains (i.e., which is epexegetical to) the phrase ἐν τούτῳ. Thus the meaning here is, “By this the love of God is revealed in us: that God has sent his only Son into the world in order that we might live through him.”

22 tn In terms of syntax the force of the genitive τοῦ θεοῦ (tou qeou) may be (1) objective, (2) subjective, or (3) both. The phrase occurs for the first time in the letter in 2:5. Here in 4:9 the epexegetical ὅτι (Joti) clause which follows makes it clear that this is a subjective genitive, emphasizing God’s love for us rather than our love for God, because it describes God’s action in sending his Son into the world.

23 tn This phrase is best understood as the equivalent of a dative of sphere, but this description does not specify where the love of God is revealed with regard to believers: “in our midst” (i.e., among us) or “within us” (i.e., internally within believers). The latter is probable, because in the context the concept of God’s indwelling of the believer is mentioned in 4:12: “God resides (μένει, menei) in us.”

24 sn Although the word translated one and only (μονογενής, monogenhs) is often rendered “only begotten,” such a translation is misleading, since in English it appears to express a metaphysical relationship. The word in Greek was used of an only child (a son [Luke 7:12, 9:38] or a daughter [Luke 8:42]). It was also used of something unique (only one of its kind) such as the mythological bird called the Phoenix (1 Clement 25:2). From here it passes easily to a description of Isaac (Heb 11:17 and Josephus, Ant. 1.13.1 [1.222]) who was not Abraham’s only son, but was one-of-a-kind because he was the child of the promise. Thus the word means “one-of-a-kind” and is reserved for Jesus alone in the Johannine literature of the NT. While all Christians are children of God (τέκνα θεοῦ, tekna qeou), Jesus is God’s Son in a unique, one-of-a-kind sense. The word is used in this way in all its uses in the Gospel of John (1:14, 18; 3:16, 18).

25 tn Once again there is the (by now familiar) problem of determining whether the referent of this phrase (1) precedes or (2) follows. Here there are two ὅτι (Joti) clauses which follow, both of which are epexegetical to the phrase ἐν τούτῳ (en toutw) and explain what the love of God consists of: first, stated negatively, “not that we have loved God,” and then positively, “but that he loved us and sent his Son to be the atoning sacrifice for our sins.”

26 tn The two ὅτι (Joti) clauses are epexegetical to the phrase ἐν τούτῳ (en toutw) which begins the verse.

sn What is important (as far as the author is concerned) is not whether we love God (or say that we love God – a claim of the opponents is probably behind this), but that God has loved us and sent his Son to be the atoning sacrifice which removes believers’ sins. This latter point is similar to the point made in 2:2 and is at the heart of the author’s dispute with the opponents, because they were denying any salvific value to Jesus’ earthly life and ministry, including his death on the cross.

27 sn As explained at 2:2, inherent in the meaning of the word translated atoning sacrifice (ἱλασμός, Jilasmos) is the idea of turning away the divine wrath, so that “propitiation” is the closest English equivalent. God’s love for us is expressed in his sending his Son to be the propitiation (the propitiatory sacrifice) for our sins on the cross. This is an indirect way for the author to allude to one of the main points of his controversy with the opponents: the significance for believers’ salvation of Jesus’ earthly life and ministry, including especially his sacrificial death on the cross. The contemporary English “atoning sacrifice” communicates this idea more effectively.

28 tn Grk “and.” The Greek conjunction καί (kai) introduces the apodosis of the conditional sentence.

29 tn This is a first-class conditional sentence with εἰ (ei) + aorist indicative in the protasis. Reality is assumed for the sake of argument with a first-class condition.

sn The author here assumes the reality of the protasis (the “if” clause), which his recipients, as believers, would also be expected to agree with: Assuming that God has loved us in this way, then it follows that we also ought to love one another. God’s act of love in sending his Son into the world to be the atoning sacrifice for our sins (v. 10) ought to motivate us as believers to love one another in a similar sacrificial fashion. The author made the same point already in 1 John 3:16. But this failure to show love for fellow believers is just what the opponents are doing: In 1 John 3:17 the author charged them with refusing to love their brothers by withholding needed material assistance. By their failure to love the brothers sacrificially according to the example Jesus set for believers, the opponents have demonstrated again the falsity of their claims to love God and know God (see 1 John 2:9).

30 sn An allusion to John 1:18.

31 tn The phrase “God resides in us” (ὁ θεὸς ἐν ἡμῖν μένει, Jo qeo" en Jhmin menei) in 4:12 is a reference to the permanent relationship which God has with the believer. Here it refers specifically to God’s indwelling of the believer in the person of the Holy Spirit, as indicated by 4:13b. Since it refers to state and not to change of status it is here translated “resides” (see 2:6).

32 tn The phrase “his [God’s] love is perfected (τετελειωμένη ἐστίν, teteleiwmenh estin) in us” in 4:12 is difficult. First it is necessary to decide whether αὐτοῦ (autou), which refers to God, is (1) subjective (God’s love for us) or (2) objective (our love for God). It is clear that a subjective genitive, stressing God’s love for us, is in view here, because the immediate context, 4:11a, has believers as the objects of God’s love (ὁ θεὸς ἠγάπησεν ἡμᾶς, Jo qeo" hgaphsen Jhma"). The entire phrase ἡ ἀγάπη αὐτοῦ ἐν ἡμῖν τετελειωμένη ἐστίν (Jh agaph autou en Jhmin teteleiwmenh estin) then refers to what happens when believers love one another (note the protasis of the conditional sentence in 4:12, ἐάν ἀγαπῶμεν ἀλλήλους [ean agapwmen allhlou"]). The love that comes from God, the love that he has for us, reaches perfection in our love for others, which is what God wants and what believers are commanded to do (see 3:23b).

33 tn Again whether the referent of the phrase ἐν τούτῳ (en toutw) (1) precedes or (2) follows is a problem. This time there are two ὅτι (Joti) clauses which follow. The first is an indirect discourse clause related to γινώσκομεν (ginwskomen) and giving the content of what believers know: “that we reside in him and he in us.” The second ὅτι clause is epexegetical (or explanatory) to the ἐν τούτῳ phrase, explaining how believers know that they reside in God and God remains in them: “in that he has given us of his Spirit.”

sn By this we know. According to the author of 1 John, the Father’s giving of the indwelling Holy Spirit to the believer is one means of providing assurance to the believer of his relationship to God. This is what was also stated in 1 John 3:24b in essentially identical terms.

34 tn Grk “in him.” Context indicates that the pronoun refers to God (see 4:12).

35 sn The genitive of his Spirit here, like the phrase in 3:24, probably reflects a partitive nuance, so that the author portrays God as ‘apportioning’ his Spirit to individual believers. This leads to the important observation that the author is not particularly interested in emphasizing (1) the ongoing interior witness of the Holy Spirit (which is what the passage is often understood to mean) but is emphasizing (2) the fact that God has given the Spirit to believers, and it is this fact that gives believers assurance of their relationship to God. In other words, it is the fact that the Holy Spirit has been given to believers, rather than the ongoing interior testimony of the Holy Spirit within the believer, which is the primary source of the believer’s assurance.

36 tn Because σωτῆρα (swthra) is the object complement of υἱόν (Juion) in a double accusative construction in 4:14, there is an understood equative verb joining the two, with the resultant meaning “the Father sent the Son to be the Savior of the world.”

37 tn Grk “Whoever.”

38 tn Here μένει (menei, from μένω [menw]) has been translated as “resides” because the confession is constitutive of the relationship, and the resulting state (“God resides in him”) is in view.

39 tn Both ἐγνώκαμεν (egnwkamen) and πεπιστεύκαμεν (pepisteukamen) in 4:16 are perfect tenses, implying past actions with existing results. In this case the past action is specified as the recognition of (ἐγνώκαμεν) and belief in (πεπιστεύκαμεν) “the love which God has in us.” But what is the relationship between the two verbs γινώσκω (ginwskw) and πιστεύω (pisteuw)? (1) Some interpreters would see a different nuance in each. (2) But in the Gospel of John the two verbs frequently occur together in the same context, often in the same tense; examples may be found in John 6:69, 8:31-32, 10:38, 14:7-10, and 17:8. They also occur together in one other context in 1 John, 4:1-2. Of these John 6:69, Peter’s confession, is the closest parallel to the usage here: “We have come to believe [πεπιστεύκαμεν] and to know [ἐγνώκαμεν] that you are the holy One of God.” Here the order between “knowing” and “believing” is reversed from 1 John 4:16, but an examination of the other examples from the Gospel of John should make it clear that there is no difference in meaning when the order of the terms is reversed. It appears that the author considered both terms to describe a single composite action. Thus they represent a hendiadys which describes an act of faith/belief/trust on the part of the individual; knowledge (true knowledge) is an inseparable part of this act of faith.

40 tn The force of the preposition ἐν (en) in the phrase ἐν ἡμῖν (en Jhmin) in 4:16a is disputed: Although (1) “for” (in the sense of “on behalf of”) is possible and is a common English translation, the other uses of the same phrase in 4:9 (where it refers to God’s love for us) and 4:12 (where it refers to God’s indwelling of the believer) suggest that (2) the author intends to emphasize interiority here – a reference to God’s love expressed in believers. This is confirmed by the only other uses in 1 John of the verb ἔχω (ecw) with the preposition ἐν (3:15 and 5:10) both of which literally mean something in someone.

41 tn Once again μένω (menw) in its three occurrences in 4:16 looks at the mutual state of believers and God. No change of status or position is in view in the context, so the participle and both finite verbs are translated as “resides.”

42 tn The referent of ἐν τούτῳ (en toutw) here is more difficult to determine than most, because while there are both ἵνα (Jina) and ὅτι (Joti) clauses following, it is not clear whether or not they are related to the ἐν τούτῳ. There are actually three possibilities for the referent of ἐν τούτῳ in 4:17: (1) it may refer to the ἵνα clause which immediately follows, so that the love of believers is brought to perfection in that they have confidence in the day of judgment. The main problem with this interpretation is that since the day of judgment is still future, it necessitates understanding the second use of the preposition “in” (second ἐν [en]) to mean “about” or “concerning” with reference to the day of judgment in order to make logical sense. (2) The ἐν τούτῳ may refer to the ὅτι clause in 4:17b, meaning “love is perfected with us…in that just as he [Christ] is, so also are we in this world.” This makes logical sense, and there are numerous cases where ἐν τούτῳ is explained by a ὅτι clause that follows. However, according to this understanding the intervening ἵνα clause is awkward, and there is no other instance of the phrase ἐν τούτῳ explained by a following ὅτι clause where a ἵνα clause intervenes between the two in this way. (3) Thus, the third possibility is that ἐν τούτῳ refers to what precedes in 4:16b, and this also would make logical sense: “By this – by our residing in love so that we reside in God and he resides in us – is love brought to perfection with us.” This has the additional advantage of agreeing precisely with what the author has already said in 4:12: “If we love one another, God remains in us and his love is brought to perfection in us.” Thus option (3) is best, with the phrase ἐν τούτῳ referring to what precedes in 4:16b, and the ἵνα clause which follows indicates the result of this perfection of love in believers: In the future day of judgment they will have confidence. The ὅτι clause would then give the reason for such confidence in the day of judgment: because just as Jesus is, so also are believers in this world – they are already currently in relationship with God just as Jesus is.

43 tn The preposition μετά (meta) means “with” and modifies the verb τετελείωται (teteleiwtai). If the prepositional phrase modified the noun ἡ ἀγάπη which immediately precedes it, it would almost certainly have the Greek article, thus: ἡ ἀγάπη ἡ μεθ᾿ ἡμῶν (Jh agaph Jh meq’ Jhmwn).

sn To say love is perfected with us means “with regard to our actions in loving our brothers.”

44 tn Grk “that one” (a reference to Jesus is indicated in the context). Once more the author uses the pronoun ἐκεῖνος (ekeinos) to refer to Jesus Christ, as he did in 2:6; 3:3, 5, 7, and 16. A reference to Christ is confirmed in this context because the author says that “just as he is, so also are we [believers] in this world” and since 3:2 indicated that believers are to be like God in the future (but are not yet), the only one believers can be like already in the present age is Jesus Christ.

45 sn The entire phrase fear has to do with punishment may be understood in two slightly different ways: (1) “fear has its own punishment” or (2) “fear has to do with [includes] punishment.” These are not far apart, however, and the real key to understanding the expression lies in the meaning of the word “punishment” (κόλασις, kolasis). While it may refer to torture or torment (BDAG 555 s.v. 1) there are numerous Koine references involving eternal punishment (2 Macc 4:38; T. Reu. 5:5; T. Gad 7:5) and this is also the use in the only other NT reference, Matt 25:46. In the present context, where the author has mentioned having confidence in the day of judgment (4:17), it seems virtually certain that eternal punishment (or fear of it) is what is meant here. The (only) alternative to perfected love, which results in confidence at the day of judgment, is fear, which has to do with the punishment one is afraid of receiving at the judgment. As 4:18b states, “the one who fears [punishment] has not been perfected in love.” It is often assumed by interpreters that the opposite to perfected love (which casts out fear) is imperfect love (which still has fear and therefore no assurance). This is possible, but it is not likely, because the author nowhere mentions ‘imperfect’ love, and for him the opposite of ‘perfected’ love appears to be not imperfect love but hate (cf. 4:20). In other words, in the antithetical (‘either/or’) categories in which the author presents his arguments, one is either a genuine believer, who becomes ‘perfected’ in love as he resides in love and in a mutually indwelling relationship with God (cf. 4:16b), or one is not a genuine believer at all, but one who (like the opponents) hates his brother, is a liar, and does not know God at all. This individual should well fear judgment and eternal punishment because in the author’s view that is precisely where such a person is headed.

46 tn Grk “punishment, and the person who fears.”

47 tn “Punishment” is not repeated in the Greek text at this point but is implied.

48 sn No object is supplied for the verb love (the author with his propensity for obscurity has left it to the readers to supply the object). The obvious objects that could be supplied from the context are either God himself or other believers (the brethren). It may well be that the author has both in mind at this point; the statement is general enough to cover both alternatives, although the following verse puts more emphasis on love for the brethren.


NET Bible® - 1 John 5

1 John 5

4:20 If anyone says1 “I love God” and yet2 hates his fellow Christian,3 he is a liar, because the one who does not love his fellow Christian4 whom he has seen cannot love God whom he has not seen.5 4:21 And the commandment we have from him is this: that6 the one who loves God should love his fellow Christian7 too. 5:1 Everyone who believes that Jesus is the Christ8 has been fathered9 by God, and everyone who loves the father10 loves the child fathered by him.11 5:2 By this12 we know that we love the children of God: whenever we love God and obey his commandments. 5:3 For13 this is the love of God:14 that we keep his commandments.15 And his commandments do not weigh us down, 5:4 because16 everyone17 who has been fathered by God18 conquers19 the world.20

Testimony About the Son

This21 is the conquering power22 that has conquered23 the world: our faith. 5:5 Now who is the person who has conquered the world except the one who believes that24 Jesus is the Son of God? 5:6 Jesus Christ is the one who came by water and blood – not by the water only, but by the water and the blood. And the Spirit is the one who testifies, because25 the Spirit is the truth. 5:7 For26 there are three that testify,27 5:8 the Spirit and the water and the blood, and these three are in agreement.

5:9 If we accept the testimony of men, the testimony of God is greater, because28 this29 is the testimony of God that30 he has testified concerning his Son. 5:10 (The one who believes in the Son of God has the testimony in himself; the one who does not believe God has made him a liar, because he has not believed in the testimony that God has testified concerning his Son.)31 5:11 And this is the testimony: God32 has given us eternal life,33 and this life is in his Son. 5:12 The one who has the Son34 has this35 eternal36 life; the one who does not have the Son of God does not have this37 eternal38 life.

Assurance of Eternal Life

5:13 I have written these things39 to you who believe40 in the name of the Son of God so that41 you may know that you have eternal life.

5:14 And this is the confidence that we have before him: that42 whenever43 we ask anything according to his will, he hears us. 5:15 And if we know44 that he hears us in regard to whatever we ask, then we know that we have the requests that we have asked from him. 5:16 If45 anyone sees his fellow Christian46 committing a sin not resulting in death,47 he should ask, and God48 will grant49 life to the person who commits a sin not resulting in death.50 There is a sin resulting in death.51 I do not say that he should ask about that. 5:17 All unrighteousness52 is sin, but there is sin not resulting in death.53

5:18 We know that everyone fathered54 by God does not sin, but God55 protects56 the one he has fathered, and the evil one cannot touch him. 5:19 We know that we are from God,57 and the whole world lies in the power of the evil one. 5:20 And we know that the Son of God has come and has given us insight to know58 him who is true, and we are in him who is true, in his Son Jesus Christ. This one59 is the true God and eternal life. 5:21 Little children, guard yourselves from idols.60


NET Bible® - 1 John 5 Notes

1 tn Grk “if anyone should say…”

2 tn “Yet” is supplied to bring out the contrast.

3 tn See note on the phrase “fellow Christian” in 2:9.

4 tn See note on the phrase “fellow Christian” in 2:9.

5 sn In 4:20 the author again describes the opponents, who claim to love God. Their failure to show love for their fellow Christians proves their claim to know God to be false: The one who does not love his fellow Christian whom he has seen cannot love God whom he has not seen.

6 tn The ἵνα (Jina) clause in 4:21 could be giving (1) the purpose or (2) the result of the commandment mentioned in the first half of the verse, but if it does, the author nowhere specifies what the commandment consists of. It makes better sense to understand this ἵνα clause as (3) epexegetical to the pronoun ταύτην (tauthn) at the beginning of 4:21 and thus explaining what the commandment consists of: “that the one who loves God should love his brother also.”

7 tn See note on the phrase “fellow Christian” in 2:9.

8 tn Or “the Messiah.”

9 tn The verb γεννάω (gennaw) here means to be fathered by God and thus a child of God. The imagery in 1 John is that of the male parent who fathers children. See the note on “fathered” in 2:29 for further discussion of this imagery.

10 tc ‡ Most witnesses ([א] A P 1739 Ï sy) have καί (kai, “also”) before the article τόν (ton). But the external evidence for the shorter reading is significant (B Ψ 048vid 33 pc sa), and the conjunction looks to be a motivated reading in which scribes emulated the wording of 4:21 (ἀγαπᾷ καὶ τόν, agapa kai ton). NA27 places the conjunction in brackets, indicating doubts as to its authenticity.

11 sn Also loves the child fathered by him. Is the meaning of 5:1b a general observation or a specific statement about God and Christians? There are three ways in which the second half of 5:1 has been understood: (1) as a general statement, proverbial in nature, applying to any parent: “everyone who loves the father also loves the child fathered by him.” (2) This has also been understood as a statement that is particularly true of one’s own parent: “everyone who loves his own father also loves the (other) children fathered by him (i.e., one’s own brothers and sisters).” (3) This could be understood as a statement which refers particularly to God, in light of the context (5:1a): “everyone who loves God who fathered Christians also loves the Christians who are fathered by God.” Without doubt options (2) and (3) are implications of the statement in its present context, but it seems most probable that the meaning of the statement is more general and proverbial in nature (option 1). This is likely because of the way in which it is introduced by the author with πᾶς ὁ (pas Jo) + participle. The author could have been more explicit and said something like, “everyone who loves God also loves God’s children” had he intended option (3) without ambiguity. Yet that, in context, is the ultimate application of the statement, because it ultimately refers to the true Christian who, because he loves God, also loves the brethren, those who are God’s offspring. This is the opposite of 4:20, where the author asserted that the opponents, who profess to love God but do not love the brethren, cannot really love God because they do not love the brethren.

12 tn Once more there is the familiar difficulty of determining whether the phrase refers (1) to what precedes or (2) to what follows. Here, because ἐν τούτῳ (en toutw) is followed by a clause introduced by ὅταν (Jotan) which appears to be related, it is best to understand ἐν τούτῳ as referring to what follows. The following ὅταν clause is epexegetical to ἐν τούτῳ, explaining how we know that we love God’s children: “by this we know that we love God’s children, whenever we love God and keep his commandments.”

13 tn The force of the γάρ (gar) at the beginning of 5:3 is similar to another introductory formula used by the author of 1 John, καὶ αὕτη ἐστίν (kai Jauth estin; used in 1:5; 5:4, 11, and 14). The γάρ draws an inference based on the preceding statements, particularly the one in 5:2b, regarding the love of God. If in 5:2 loving God and keeping his commandments is the key to knowing that we love God’s children, it is important to define what the love of God involves, and this is what the author is doing in 5:3. In fact, as the following ἵνα (Jina) clause makes clear, loving God consists in keeping his commandments.

14 tn Once again the genitive could be understood as (1) objective, (2) subjective, or (3) both. Here an objective sense is more likely (believers’ love for God) because in the previous verse it is clear that God is the object of believers’ love.

15 tn Contrary to the punctuation of NA27 and UBS4, it is best to place a full stop (period) following τηρῶμεν (thrwmen) in 5:3. The subordinate clause introduced by ὅτι (Joti) at the beginning of 5:4 is related to the second half of 5:3 which begins with καί (kai). Καί is commonly used by the author to begin a new sentence, probably by analogy with the Hebrew vav consecutive.

16 tn The explicit reason the commandments of God are not burdensome to the believer is given by the ὅτι (Joti) clause at the beginning of 5:4. It is because “everyone who is begotten by God conquers the world.”

17 tn The masculine might have been expected here rather than the neuter πᾶν τὸ γεγεννημένον ἐκ τοῦ θεοῦ (pan to gegennhmenon ek tou qeou) to refer to the person who is fathered by God. However, BDF §138.1 explains that “the neuter is sometimes used with respect to persons if it is not the individuals but a generic quality that is to be emphasized”; this seems to be the case here, where a collective aspect is in view: As a group, all those who have been begotten by God, that is, all true believers, overcome the world.

18 sn The author is once more looking at the situation antithetically (in ‘either/or’ terms) as he sees the readers on the one hand as true believers (everyone who is fathered by God) who have overcome the world through their faith, and the opponents on the other as those who have claimed to have a relationship with God but really do not; they belong to the world in spite of their claims.

19 tn Or “overcomes.”

20 sn Conquers the world. Once again, the author’s language is far from clear at this point, and so is his meaning, but the author has used the verb conquers (νικάω, nikaw) previously to describe the believer’s victory over the enemy, the evil one himself, in 2:13-14, and over the secessionist opponents, described as “false prophets” in 4:4. This suggests that what the author has in mind here is a victory over the opponents, who now belong to the world and speak its language (cf. 4:5). In the face of the opponents’ attempts through their false teaching to confuse the readers (true believers) about who it is they are supposed to love, the author assures the readers that loving God and keeping his commandments assures us that we really do love God’s children, and because we have already achieved victory over the world through our faith, keeping God’s commandments is not a difficult matter.

21 tn Grk “And this.”

22 tn The standard English translation for ἡ νίκη (Jh nikh) is “victory” (BDAG 673 s.v.) but this does not preserve the relationship with the cognate verb νικάω (nikaw; used in 2:13,14 and present in this context in participial form in 5:4b and 5:5). One alternative would be “conquest,” although R. E. Brown (Epistles of John [AB], 570) suggests “conquering power” as a translation for ἡ νίκη since here it is a metonymy for the means of victory or the power that gives victory, referring to believers’ faith.

23 tn The use of the aorist participle (ἡ νικήσασα, Jh nikhsasa) to refer to faith as the conquering power that “has conquered the world” in 5:4b is problematic. Debate here centers over the temporal value of the aorist participle: (1) It may indicate an action contemporaneous with the (present tense) main verb, in which case the alternation between aorist participle in 5:4b and present participle in 5:5 is one more example of the author’s love of stylistic variation with no difference in meaning. (2) Nevertheless, an aorist participle with a present tense main verb would normally indicate an action antecedent to that of the main verb, so that the aorist participle would describe a past action. That is the most probable here. Thus the aorist participle stresses that the conquest of the world is something that has already been accomplished.

24 tn After a verb of perception (the participle ὁ πιστεύων [Jo pisteuwn]) the ὅτι (Joti) in 5:5 introduces indirect discourse, a declarative or recitative clause giving the content of what the person named by the participle (ὁ πιστεύων) believes: “that Jesus is the Son of God.” As in 4:15, such a confession constitutes a problem for the author’s opponents but not for his readers who are genuine believers.

25 tn This ὅτι (Joti) is best understood (1) as causal. Some have taken it (2) as declarative, giving the content of the Spirit’s testimony: “and the Spirit is the One who testifies that the Spirit is the truth.” This is certainly possible, since a ὅτι clause following the cognate verb μαρτυρέω (marturevw) often gives the content of the testimony (cf. John 1:34; 3:28; 4:39, 44). But in the Gospel of John the Spirit never bears witness on his own behalf, but always on behalf of Jesus (John 15:26, 16:13). There are, in fact, some instances in the Gospel of John where a ὅτι clause following μαρτυρέω is causal (8:14, 15:27), and that is more likely here: “and the Spirit is the One who testifies, because the Spirit is the truth.”

26 tn A second causal ὅτι (Joti) clause (after the one at the end of the preceding verse) is somewhat awkward, especially since the reasons offered in each are somewhat different. The content of the second ὅτι clause (the one in question here) goes somewhat beyond the content of the first. The first ὅτι clause, the one at the end of 5:6, stated the reason why the Spirit is the witness: because the Spirit is the truth. The second ὅτι clause, here, states that there are three witnesses, of which the Spirit is one. It is probably best, therefore, to understand this second ὅτι as indicating a somewhat looser connection than the first, not strictly causal but inferential in sense (the English translation “for” captures this inferential sense). See BDF §456.1 for a discussion of this ‘looser’ use of ὅτι.

27 tc Before τὸ πνεῦμα καὶ τὸ ὕδωρ καὶ τὸ αἷμα (to pneuma kai to {udwr kai to |aima), the Textus Receptus (TR) reads ἐν τῷ οὐρανῷ, ὁ πατήρ, ὁ λόγος, καὶ τὸ ἅγιον πνεῦμα, καὶ οὗτοι οἱ τρεῖς ἕν εἰσι. 5:8 καὶ τρεῖς εἰσιν οἱ μαρτυροῦντες ἐν τῇ γῇ (“in heaven, the Father, the Word, and the Holy Spirit, and these three are one. 5:8 And there are three that testify on earth”). This reading, the infamous Comma Johanneum, has been known in the English-speaking world through the King James translation. However, the evidence – both external and internal – is decidedly against its authenticity. For a detailed discussion, see TCGNT 647-49. Our discussion will briefly address the external evidence. This longer reading is found only in nine late mss, four of which have the words in a marginal note. Most of these mss (221 2318 [18th century] {2473 [dated 1634]} and [with minor variations] 61 88 429 629 636 918) originate from the 16th century; the earliest ms, codex 221 (10th century) includes the reading in a marginal note, added sometime after the original composition. The oldest ms with the Comma in its text is from the 14th century (629), but the wording here departs from all the other mss in several places. The next oldest mss on behalf of the Comma, 88 (12th century) 429 (14th) 636 (15th), also have the reading only as a marginal note (v.l.). The remaining mss are from the 16th to 18th centuries. Thus, there is no sure evidence of this reading in any Greek ms until the 14th century (629), and that ms deviates from all others in its wording; the wording that matches what is found in the TR was apparently composed after Erasmus’ Greek NT was published in 1516. Indeed, the Comma appears in no Greek witness of any kind (either ms, patristic, or Greek translation of some other version) until a.d. 1215 (in a Greek translation of the Acts of the Lateran Council, a work originally written in Latin). This is all the more significant since many a Greek Father would have loved such a reading, for it so succinctly affirms the doctrine of the Trinity. The reading seems to have arisen in a 4th century Latin homily in which the text was allegorized to refer to members of the Trinity. From there, it made its way into copies of the Latin Vulgate, the text used by the Roman Catholic Church. The Trinitarian formula (known as the Comma Johanneum) made its way into the third edition of Erasmus’ Greek NT (1522) because of pressure from the Catholic Church. After his first edition appeared, there arose such a furor over the absence of the Comma that Erasmus needed to defend himself. He argued that he did not put in the Comma because he found no Greek mss that included it. Once one was produced (codex 61, written in ca. 1520), Erasmus apparently felt obliged to include the reading. He became aware of this ms sometime between May of 1520 and September of 1521. In his annotations to his third edition he does not protest the rendering now in his text, as though it were made to order; but he does defend himself from the charge of indolence, noting that he had taken care to find whatever mss he could for the production of his text. In the final analysis, Erasmus probably altered the text because of politico-theologico-economic concerns: He did not want his reputation ruined, nor his Novum Instrumentum to go unsold. Modern advocates of the TR and KJV generally argue for the inclusion of the Comma Johanneum on the basis of heretical motivation by scribes who did not include it. But these same scribes elsewhere include thoroughly orthodox readings – even in places where the TR/Byzantine mss lack them. Further, these advocates argue theologically from the position of divine preservation: Since this verse is in the TR, it must be original. (Of course, this approach is circular, presupposing as it does that the TR = the original text.) In reality, the issue is history, not heresy: How can one argue that the Comma Johanneum goes back to the original text yet does not appear until the 14th century in any Greek mss (and that form is significantly different from what is printed in the TR; the wording of the TR is not found in any Greek mss until the 16th century)? Such a stance does not do justice to the gospel: Faith must be rooted in history. Significantly, the German translation of Luther was based on Erasmus’ second edition (1519) and lacked the Comma. But the KJV translators, basing their work principally on Theodore Beza’s 10th edition of the Greek NT (1598), a work which itself was fundamentally based on Erasmus’ third and later editions (and Stephanus’ editions), popularized the Comma for the English-speaking world. Thus, the Comma Johanneum has been a battleground for English-speaking Christians more than for others.

28 tn This ὅτι (Joti) almost certainly introduces a causal clause, giving the reason why the “testimony of God” is greater than the “testimony of men”: “because this is God’s testimony that he has testified concerning his Son.”

29 tn The problem with αὕτη (jJauth) in 5:9 lies in determining whether it refers (1) to what precedes or (2) to what follows. A few interpreters would see this as referring to the preceding verses (5:7-8), but the analogy with the author’s other uses of αὕτη (1:5; 3:11, 23) suggests a reference to what follows. In all of the other instances of αὕτη ἐστιν ({auth estin, 1:5; 3:11, 23) the phrase is followed by an epexegetical (explanatory) clause giving the referent (ὅτι [Joti] in 1:5, ἵνα [Jina] in 3:11 and 23). The ὅτι clause which follows the αὕτη in 5:9 does not explain the testimony, but should be understood as an adjectival relative clause which qualifies the testimony further. The ὅτι clause which explains the testimony of 5:9 (to which the αὕτη in 5:9 refers) is found in 5:11, where the phrase αὕτη ἐστιν is repeated. Thus the second use of αὕτη ἐστιν in 5:11 is resumptive, and the ὅτι clause which follows the αὕτη in 5:11 is the epexegetical (explanatory) clause which explains both it and the αὕτη in 5:9 which it resumes.

30 tn The second ὅτι (Joti) in 5:9 may be understood in three different ways. (1) It may be causal, in which case it gives the reason why the testimony just mentioned is God’s testimony: “because he has testified concerning his Son.” This is extremely awkward because of the preceding ὅτι clause which is almost certainly causal (although the second ὅτι could perhaps be resumptive in force, continuing the first). (2) The second ὅτι could be understood as epexegetical (explanatory), in which case it explains what the testimony of God mentioned in the preceding clause consists of: “because this is the testimony of God, [namely,] that he has testified concerning his Son.” This is much smoother grammatically, but encounters the logical problem that “the testimony of God” is defined in 5:11 (“And this is the testimony: that God has given us eternal life”) and the two definitions of what the testimony of God consists of are not identical (some would say that they are not even close). Thus (3) the smoothest way to understand the second ὅτι logically is to read it as a relative pronoun: “because this is the testimony of God that he has testified concerning his Son.” In this case it is exactly parallel to the relative clause which occurs in 5:10b: “because he has not believed the testimony that (ἣν, Jhn) God has testified concerning his Son.” (There is in fact a textual problem with the second ὅτι in 5:9: The Byzantine tradition, along with ms P, reads a relative pronoun [ἣν] in place of the second ὅτι in 5:9 identical to the relative pronoun in 5:10b. This represents an obvious effort on the part of scribes to smooth out the reading of the text.) In an effort to derive a similar sense from the second ὅτι in 5:9 it has been suggested that the conjunction ὅτι should be read as an indefinite relative pronoun ὅτι (sometimes written ὅ τι). The problem with this suggestion is the use of the neuter relative pronoun to refer to a feminine antecedent (ἡ μαρτυρία, Jh marturia). It is not without precedent for a neuter relative pronoun to refer to an antecedent of differing gender, especially as some forms tended to become fixed in usage and were used without regard to agreement. But in this particular context it is difficult to see why the author would use a neuter indefinite relative pronoun here in 5:9b and then use the normal feminine relative pronoun (ἣν) in the next verse. (Perhaps this strains at the limits of even the notorious Johannine preference for stylistic variation, although it is impossible to say what the author might or might not have been capable of doing.) Because of the simplicity and logical smoothness which results from reading ὅτι as equivalent to a relative pronoun, the third option is preferred, although it is not without its difficulties (as are all three options).

31 sn This verse is a parenthesis in John’s argument.

32 tn The ὅτι (Joti) clause in 5:11 is epexegetical (explanatory) to the phrase καὶ αὕτη ἐστίν (kai Jauth estin) at the beginning of the verse and gives the content of the testimony for the first time: “And this is the testimony: that God has given us eternal life, and this life is in his Son.”

33 sn In understanding how “God’s testimony” (added to the three witnesses of 5:8) can consist of eternal life it is important to remember the debate between the author and the opponents. It is not the reality of eternal life (whether it exists at all or not) that is being debated here, but rather which side in the debate (the author and his readers or the opponents) possesses it (this is a key point). The letter began with a testimony that “the eternal life” has been revealed (1:2), and it is consummated here with the reception or acknowledgment of that eternal life as the final testimony. This testimony (which is God’s testimony) consists in eternal life itself, which the author and the readers possess, but the opponents do not. This, for the author, constitutes the final apologetic in his case against the opponents.

34 sn The one who has the Son. The expression “to have the Son” in 5:12 means to “possess” him in the sense that he is present in the individual’s life (see 1 John 2:23 for the use of the Greek verb “to have” to indicate possession of a divine reality). From the parallel statement in 5:10a it is clear that believing in the Son and thus having God’s testimony in one’s self is the same as “having” the Son here in 5:12a. This is essentially identical to John 3:16: “that whoever believes in him should not perish but have eternal life.” In contrast, the negative statement in 5:12b reflects the author’s evaluation of the opponents: “the one who does not have the Son does not have (eternal) life.” The opponents, in spite of their claims to know God, do not possess (nor have they at any time possessed, cf. 2:19) eternal life.

35 tn “This” is a translation of the Greek anaphoric article.

36 tn The word “eternal” is not in the Greek text but is supplied for clarity, since the anaphoric article in Greek points back to the previous mention of eternal life in 5:11.

37 tn “This” is a translation of the Greek anaphoric article.

38 tn The word “eternal” is not in the Greek text but is supplied for clarity, since the anaphoric article in Greek points back to the previous mention of eternal life in 5:11.

39 tn Theoretically the pronoun ταῦτα (tauta) could refer (1) to what precedes or (2) to what follows. Since it is followed by a ἵνα (Jina) clause which gives the purpose for the writing, and a new subject is introduced in 5:14 (ἡ παρρησία, Jh parrhsia), it seems almost certain that the ταῦτα in 5:13 refers to preceding material. Even at this, some would limit the referent of ταῦτα (1) only to 5:1-12 or even 5:12, but more likely ταῦτα in 5:13 refers (2) to the entirety of the letter, for two reasons: (a) based on the structural analogy with the Gospel of John, where the conclusion refers to all that has preceded, it is probable that the conclusion to 1 John refers likewise to all that has preceded; and (b) the statement ταῦτα ἔγραψα ὑμῖν (tauta egraya Jumin) in 5:13 forms an inclusion with the statement καὶ ταῦτα γράφομεν ἡμεῖς (kai tauta grafomen Jhmei") at the end of the prologue (1:4) and encompasses the entire body of the letter.

40 tn The dative participle πιστεύουσιν (pisteuousin) in 5:13 is in simple apposition to the indirect object of ἔγραψα (egraya), ὑμῖν (Jumin), and could be translated, “These things I have written to you, namely, to the ones who believe in the name of the Son of God, in order that you may know.” There is an exact parallel to this structure in John 1:12, where the pronoun is αὐτοῖς (autois) and the participle is τοῖς πιστεύουσιν (toi" pisteuousin) as here.

41 tn This ἵνα (Jina) introduces a clause giving the author’s purpose for writing “these things” (ταῦτα, tauta), which refers to the entirety of the preceding material. The two other Johannine statements about writing, 1 John 1:4 and John 20:31, are both followed by purpose clauses introduced by ἵνα, as here.

42 tn For the third time in 5:9-14 the author uses the construction αὕτη ἐστίν ({auth estin; 5:9, 11, 14). As in the previous instance (5:11) the ὅτι (Joti) clause which follows is epexegetical (explanatory) to the pronoun αὕτη and explains what the “confidence” (παρρησία, parrhsia) consists of (technically the subject is ἡ παρρησία, the predicate nominative is the pronoun αὕτη, and the ὅτι clause explains the predicate nominative): “And the confidence which we have before him is this, namely, that if we ask anything according to his will he hears us.”

43 tn A third-class condition is introduced by ἐάν (ean) + present subjunctive. Because the apodosis also contains a present tense verb (ἀκούει, akouei) this belongs in a subcategory of third-class conditional sentences known as present general. In the Koine period ἐάν can mean “when” or “whenever” and is virtually the equivalent of ὅταν (Jotan; see BDAG 268 s.v. ἐάν 2). Thus the meaning here is, “whenever (i.e., if) we ask anything according to his will, then he hears us.”

44 tn This use of ἐάν (ean) with the indicative mood rather than the subjunctive constitutes an anomalous usage. Here ἐάν is used instead of ἐι (ei) to introduce a first-class condition: “if we know (οἴδαμεν, oidamen) that he hears us in regard to whatever we ask, then we know that we have the requests which we have asked from him.” The reality of the condition (protasis) is assumed for the sake of argument; given the protasis, the apodosis follows. The use of ἐάν for ἐι is rare but not without precedent; see M. Zerwick (Biblical Greek §§330-31).

45 tn Again ἐάν (ean) in 5:16 introduces (as in 5:14) a third-class condition, but this time, with the future indicative (αἰτήσει, aithsei) in the apodosis, the condition is known as “more probable future.” As BDF §371.4 points out, such a condition describes what is to be expected under certain circumstances. If a person sees his Christian brother committing a sin not to death, it is expected that he will make intercession for the sinning brother (“he should ask…”), and that life will be granted to the sinner in answer to the request. The author has already pointed out in 5:14-15 that if believers make requests of God in accordance with his will they may have confidence that they will receive the requests they have asked for, and this is a specific instance.

46 tn See note on the phrase “fellow Christian” in 2:9.

47 tn Grk “a sin not to death.”

48 tn Grk “he” (see the note on the word “grant” later in this verse for discussion).

49 tn The referent of the (understood) third person subject of δώσει (dwsei) in 5:16 is difficult to determine. Once again the author’s meaning is obscure. Several possibilities have been suggested for the referent of the subject of this verb: (1) From a grammatical and syntactical standpoint, it would be easiest to understand the subject of δώσει in 5:16 as the person who makes the request, since this person is the subject of the preceding verb αἰτήσει (aithsei) and the following verb ἐρωτήσῃ (erwthsh). From a theological standpoint this is extremely difficult, however, since it would make the person who prays for the sinner the giver of life, and it is questionable whether the author (for whom God is the ultimate source of life) would say that one believer could ‘give’ life to another. In this case the meaning would be: “he [the petitioner] should ask, and he [the petitioner] will grant life to him [the sinner], namely, to those who sin not to death.” (2) Another option is to see God as the subject of δώσει in 5:16 and the Giver of life to the sinner. This is far more consistent theologically with the author’s perspective on God as the Giver of life everywhere else, but it is awkward grammatically (as explained in reference to the previous position above) because it involves a shift in subjects for the three third-person verbs in the context from the person who makes the request (αἰτήσει) to God (δώσει) and back to the person who makes the request (ἐρωτήσῃ). In this case the meaning would be: “he [the petitioner] should ask, and he [God] will grant life to him [the sinner], namely, to those who sin not to death.” (3) A third possibility is to see God as the subject of δώσει in 5:16, but the person who makes the request (rather than the sinner) as the referent of the indirect object αὐτῷ (autw) in 5:16. This is possible because the indirect object αὐτῷ is singular, while the dative substantival participle τοῖς ἁμαρτάνουσιν (toi" Jamartanousin) which follows (which clearly refers to those who sin) is plural. Thus the meaning would be: “he [the petitioner] should ask, and he [God] will grant life to him [the petitioner], with reference to [his praying for] those who sin not to death.” Although this is a difficult and awkward construction no matter what solution one takes, on the whole the second alternative seems most probable. Even if option (1) is preferred it must be acknowledged that God is ultimately the source of life, although it is given as a result of the petitioner’s intercessory prayer and the petitioner becomes, in a sense, the intermediate agent. But in the preceding context (5:11) the author has emphasized that God is the Giver of life, and in spite of the awkwardness in the change of subjects, that would seem to be the most likely meaning here, so option (2) is preferred. Option (3) is improbable because it seems clear that it should be the sinner for whom intercession is made, rather than the petitioner, who is the recipient of life. The petitioner would be assumed to possess life already or he could not be making a request which God would hear. In this case the change from the singular dative indirect object (αὐτῷ) to the plural dative substantival participle (τοῖς ἁμαρτάνουσιν) is merely a loose construction (which by this time should come as no surprise from the author).

50 tn Grk “a sin not to death.”

51 tn Grk “a sin to death.”

52 tn The meaning of ἀδικία (adikia) here is “unrighteousness” (BDAG 20 s.v. 2). It refers to the opposite of that which is δίκαιος (dikaios, “right, just, righteous”) which is used by the author to describe both God and Jesus Christ (1 John 1:9; 2:2, 29). Here, having implied that sins committed by believers (sins “not to death”) may be prayed for and forgiven, the author does not want to leave the impression that such sin is insignificant, because this could be viewed as a concession to the views of the opponents (who as moral indifferentists have downplayed the significance of sin in the Christian’s life).

53 tn Grk “a sin not to death.”

54 tn The concept represented by the verb γεννάω (gennaw) here means to be fathered by God and thus a child of God. The imagery in 1 John is that of the male parent who fathers children (see 2:29).

55 tn Grk “he”; see the note on the following word “protects.”

56 tn The meaning of the phrase ὁ γεννηθεὶς ἐκ τοῦ θεοῦ τηρεῖ αὐτόν (Jo gennhqeis ek tou qeou threi auton) in 5:18 is extraordinarily difficult. Again the author’s capacity for making obscure statements results in several possible meanings for this phrase: (1) “The fathering by God protects him [the Christian].” Here a textual variant for ὁ γεννηθείς (ἡ γέννησις, Jh gennhsi") has suggested to some that the passive participle should be understood as a noun (“fathering” or perhaps “birth”), but the ms evidence is extremely slight (1505 1852 2138 latt [syh] bo). This almost certainly represents a scribal attempt to clarify an obscure phrase. (2) “The One fathered by God [Jesus] protects him [the Christian].” This is a popular interpretation, and is certainly possible grammatically. Yet the introduction of a reference to Jesus in this context is sudden; to be unambiguous the author could have mentioned the “Son of God” here, or used the pronoun ἐκεῖνος (ekeinos) as a reference to Jesus as he consistently does elsewhere in 1 John. This interpretation, while possible, seems in context highly unlikely. (3) “The one fathered by God [the Christian] protects himself.” Again a textual problem is behind this alternative, since a number of mss (א Ac P Ψ 33 1739 Ï) supply the reflexive pronoun ἑαυτόν (Jeauton) in place of αὐτόν in 5:18. On the basis of the external evidence this has a good possibility of being the original reading, but internal evidence favors αὐτόν as the more difficult reading, since ἑαυτόν may be explained as a scribal attempt at grammatical smoothness. From a logical standpoint, however, it is difficult to make much more sense out of ἑαυτόν; to say what “the Christian protects himself” means in the context is far from clear. (4) “The one fathered by God [the Christian] holds on to him [God].” This results in further awkwardness, because the third person pronoun (αὐτοῦ, autou) in the following clause must refer to the Christian, not God. Furthermore, although τηρέω (threw) can mean “hold on to” (BDAG 1002 s.v. 2.c), this is not a common meaning for the verb in Johannine usage, occurring elsewhere only in Rev 3:3. (5) “The one fathered by God [the Christian], he [God] protects him [the Christian].” This involves a pendant nominative construction (ὁ γεννηθεὶς ἐκ τοῦ θεοῦ) where a description of something within the clause is placed in the nominative case and moved forward ahead of the clause for emphatic reasons. This may be influenced by Semitic style; such a construction is also present in John 17:2 (“in order that everyone whom You have given to him, he may give to them eternal life”). This view is defended by K. Beyer (Semitische Syntax im Neuen Testament [SUNT], 1:216ff.) and appears to be the most probable in terms both of syntax and of sense. It makes God the protector of the Christian (rather than the Christian himself), which fits the context much better, and there is precedent in Johannine literature for such syntactical structure.

57 tn The preposition ἐκ (ek) here indicates both source and possession: Christians are “from” God in the sense that they are begotten by him, and they belong to him. For a similar use of the preposition compare the phrases ἐκ τοῦ πατρός (ek tou patro") and ἐκ τοῦ κόσμου (ek tou kosmou) in 1 John 2:16.

58 tn The ἵνα (Jina) introduces a purpose clause which gives the purpose of the preceding affirmation: “we know that the Son of God has come and has given us insight (so that we may) know him who is true.”

59 sn The pronoun This one (οὗτος, Joutos) refers to a person, but it is far from clear whether it should be understood as a reference (1) to God the Father or (2) to Jesus Christ. R. E. Brown (Epistles of John [AB], 625) comments, “I John, which began with an example of stunning grammatical obscurity in the prologue, continues to the end to offer us examples of unclear grammar.” The nearest previous antecedent is Jesus Christ, immediately preceding, but on some occasions when this has been true the pronoun still refers to God (see 1 John 2:3). The first predicate which follows This one in 5:20, the true God, is a description of God the Father used by Jesus in John 17:3, and was used in the preceding clause of the present verse to refer to God the Father (him who is true). Yet the second predicate of This one in 5:20, eternal life, appears to refer to Jesus, because although the Father possesses “life” (John 5:26, 6:57) just as Jesus does (John 1:4, 6:57, 1 John 5:11), “life” is never predicated of the Father elsewhere, while it is predicated of Jesus in John 11:25 and 14:6 (a self-predication by Jesus). If This one in 5:20 is understood as referring to Jesus, it forms an inclusion with the prologue, which introduced the reader to “the eternal life which was with the Father and was manifested to us.” Thus it appears best to understand the pronoun This one in 5:20 as a reference to Jesus Christ. The christological affirmation which results is striking, but certainly not beyond the capabilities of the author (see John 1:1 and 20:28): This One [Jesus Christ] is the true God and eternal life.

60 tc Most later mss (P Ï) have ἀμήν (amhn, “amen”) at the end of this letter. Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, the earliest and best witnesses, along with several others (א A B Ψ 33 323 630 1505 1739 al sy co), lack the inoffensive particle, rendering its omission as the authentic reading.

sn The modern reader may wonder what all this has to do with idolatry. In the author’s mind, to follow the secessionist opponents with their false Christology would amount to idolatry, since it would involve worshiping a false god instead of the true God, Jesus Christ. Thus guard yourselves from idols means for the readers to guard themselves against the opponents and their teaching.


1 John


NET Bible® - 1 Kings 1

1 Kings 1

Adonijah Tries to Seize the Throne

1:1 King David was very old;1 even when they covered him with blankets,2 he could not get warm. 1:2 His servants advised3 him, “A young virgin must be found for our master, the king,4 to take care of the king’s needs5 and serve as his nurse. She can also sleep with you6 and keep our master, the king, warm.”7 1:3 So they looked through all Israel8 for a beautiful young woman and found Abishag, a Shunammite, and brought her to the king. 1:4 The young woman was very beautiful; she became the king’s nurse and served him, but the king did not have sexual relations with her.9

1:5 Now Adonijah, son of David and Haggith,10 was promoting himself,11 boasting,12 “I will be king!” He managed to acquire13 chariots and horsemen, as well as fifty men to serve as his royal guard.14 1:6 (Now his father had never corrected15 him16 by saying, “Why do you do such things?” He was also very handsome and had been born right after Absalom.17) 1:7 He collaborated18 with Joab son of Zeruiah and with Abiathar the priest, and they supported19 him.20 1:8 But Zadok the priest, Benaiah son of Jehoiada, Nathan the prophet, Shimei, Rei, and David’s elite warriors21 did not ally themselves22 with Adonijah. 1:9 Adonijah sacrificed sheep, cattle, and fattened steers at the Stone of Zoheleth near En Rogel. He invited all his brothers, the king’s sons,23 as well as all the men of Judah, the king’s servants. 1:10 But he did not invite Nathan the prophet, Benaiah, the elite warriors,24 or his brother Solomon.

1:11 Nathan said to Bathsheba, Solomon’s mother, “Has it been reported to you25 that Haggith’s son Adonijah has become king behind our master David’s back?26 1:12 Now27 let me give you some advice as to how28 you can save your life and your son Solomon’s life. 1:13 Visit29 King David and say to him, ‘My master, O king, did you not solemnly promise30 your servant, “Surely your son Solomon will be king after me; he will sit on my throne”? So why has Adonijah become king?’ 1:14 While31 you are still there speaking to the king, I will arrive32 and verify your report.”33

1:15 So Bathsheba visited the king in his private quarters.34 (The king was very old, and Abishag the Shunammite was serving the king.) 1:16 Bathsheba bowed down on the floor before35 the king. The king said, “What do you want?” 1:17 She replied to him, “My master, you swore an oath to your servant by the Lord your God, ‘Solomon your son will be king after me and he will sit on my throne.’ 1:18 But now, look, Adonijah has become king! But you,36 my master the king, are not even aware of it!37 1:19 He has sacrificed many cattle, steers, and sheep and has invited all the king’s sons, Abiathar the priest, and Joab, the commander of the army, but he has not invited your servant Solomon. 1:20 Now,38 my master, O king, all Israel is watching anxiously to see who is named to succeed my master the king on the throne.39 1:21 If a decision is not made,40 when my master the king is buried with his ancestors,41 my son Solomon and I42 will be considered state criminals.”43

1:22 Just then,44 while she was still speaking to the king, Nathan the prophet arrived. 1:23 The king was told, “Nathan the prophet is here.” Nathan entered and bowed before the king with his face to the floor.45 1:24 Nathan said, “My master, O king, did you announce, ‘Adonijah will be king after me; he will sit on my throne’? 1:25 For today he has gone down and sacrificed many cattle, steers, and sheep and has invited all the king’s sons, the army commanders, and Abiathar the priest. At this moment46 they are having a feast47 in his presence, and they have declared, ‘Long live King Adonijah!’48 1:26 But he did not invite me – your servant – or Zadok the priest, or Benaiah son of Jehoiada, or your servant Solomon. 1:27 Has my master the king authorized this without informing your servants49 who should succeed my master the king on his throne?”50

David Picks Solomon as His Successor

1:28 King David responded,51 “Summon Bathsheba!”52 She came and stood before the king.53 1:29 The king swore an oath: “As certainly as the Lord lives (he who has rescued me54 from every danger), 1:30 I will keep55 today the oath I swore to you by the Lord God of Israel: ‘Surely Solomon your son will be king after me; he will sit in my place on my throne.’” 1:31 Bathsheba bowed down to the king with her face to the floor56 and said, “May my master, King David, live forever!”

1:32 King David said, “Summon Zadok the priest, Nathan the prophet,57 and Benaiah son of Jehoiada.” They came before the king, 1:33 and he58 told them, “Take your master’s59 servants with you, put my son Solomon on my mule, and lead him down to Gihon.60 1:34 There Zadok the priest and Nathan the prophet will anoint61 him king over Israel; then blow the trumpet and declare, ‘Long live King Solomon!’ 1:35 Then follow him up as he comes and sits on my throne. He will be king in my place; I have decreed62 that he will be ruler over Israel and Judah.” 1:36 Benaiah son of Jehoiada responded63 to the king: “So be it!64 May the Lord God of my master the king confirm it!65 1:37 As the Lord is with my master the king, so may he be with Solomon, and may he make him an even greater king than my master King David!”66

1:38 So Zadok the priest, Nathan the prophet, Benaiah son of Jehoiada, the Kerethites, and the Pelethites67 went down, put Solomon on King David’s mule, and led him to Gihon. 1:39 Zadok the priest took a horn filled with olive oil68 from the tent and poured it on69 Solomon; the trumpet was blown and all the people declared, “Long live King Solomon!” 1:40 All the people followed him up, playing flutes and celebrating so loudly they made the ground shake.70

1:41 Now Adonijah and all his guests heard the commotion just as they had finished eating.71 When Joab heard the sound of the trumpet, he asked, “Why is there such a noisy commotion in the city?”72 1:42 As he was still speaking, Jonathan73 son of Abiathar the priest arrived. Adonijah said, “Come in, for74 an important man like you must be bringing good news.”75 1:43 Jonathan replied76 to Adonijah: “No!77 Our master78 King David has made Solomon king. 1:44 The king sent with him Zadok the priest, Nathan the prophet, Benaiah son of Jehoiada, the Kerethites, and the Pelethites and they put him on the king’s mule. 1:45 Then Zadok the priest and Nathan the prophet anointed79 him king in Gihon. They went up from there rejoicing, and the city is in an uproar. That is the sound you hear. 1:46 Furthermore, Solomon has assumed the royal throne.80 1:47 The king’s servants have even come to congratulate81 our master82 King David, saying, ‘May your God83 make Solomon more famous than you and make him an even greater king than you!’84 Then the king leaned85 on the bed 1:48 and said86 this: ‘The Lord God of Israel is worthy of praise because87 today he has placed a successor on my throne and allowed me to see it.’”88

1:49 All of Adonijah’s guests panicked;89 they jumped up and rushed off their separate ways. 1:50 Adonijah feared Solomon, so he got up and went and grabbed hold of the horns of the altar.90 1:51 Solomon was told, “Look, Adonijah fears you;91 see, he has taken hold of the horns of the altar, saying, ‘May King Solomon solemnly promise92 me today that he will not kill his servant with the sword.’” 1:52 Solomon said, “If he is a loyal subject,93 not a hair of his head will be harmed, but if he is found to be a traitor,94 he will die.” 1:53 King Solomon sent men to bring him down95 from the altar. He came and bowed down to King Solomon, and Solomon told him, “Go home.”96

Next Chapter


NET Bible® - 1 Kings 1 Notes

1 tn Heb “was old, coming into the days” (i.e., advancing in years).

2 tn Or “garments.”

3 tn Heb “said to.”

4 tn Heb “let them seek for my master, the king, a young girl, a virgin.” The third person plural subject of the verb is indefinite (see GKC 460 §144.f). The appositional expression, “a young girl, a virgin,” is idiomatic; the second term specifically defines the more general first term (see IBHS 230 §12.3b).

5 tn Heb “and she will stand before the king.” The Hebrew phrase “stand before” can mean “to attend; to serve” (BDB 764 s.v. עָמַד).

6 tn Heb “and she will lie down in your bosom.” The expression might imply sexual intimacy (see 2 Sam 12:3 [where the lamb symbolizes Bathsheba] and Mic 7:5), though v. 4b indicates that David did not actually have sex with the young woman.

7 tn Heb “and my master, the king, will be warm.”

8 tn Heb “through all the territory of Israel.”

9 tn Heb “did not know her.”

10 tn Heb “son of Haggith,” but since this formula usually designates the father (who in this case was David), the translation specifies that David was Adonijah’s father.

sn Haggith was one of David’s wives (2 Sam 3:4; 2 Chr 3:2).

11 tn Heb “lifting himself up.”

12 tn Heb “saying.”

13 tn Or “he acquired for himself.”

14 tn Heb “to run ahead of him.”

15 tn Or “disciplined.”

16 tn Heb “did not correct him from his days.” The phrase “from his days” means “from his earliest days,” or “ever in his life.” See GKC 382 §119.w, n. 2.

17 tn Heb “and she gave birth to him after Absalom.” This does not imply they had the same mother; Absalom’s mother was Maacah, not Haggith (2 Sam 3:4).

18 tn Heb “his words were.”

19 tn Heb “helped after” (i.e., stood by).

20 tn Heb “Adonijah.” The proper name has been replaced by the pronoun (“him”) in the translation for stylistic reasons.

21 tn Or “bodyguard” (Heb “mighty men”).

22 tn Heb “were not.”

23 tc The ancient Greek version omits this appositional phrase.

24 tn Or “bodyguard” (Heb “mighty men”).

25 tn Heb “Have you not heard?”

26 tn Heb “and our master David does not know.”

27 tn Heb “now, come.” The imperative of הָלַךְ (halakh) is here used as an introductory interjection. See BDB 234 s.v. חָלַךְ.

28 tn Or “so that.”

29 tn Heb “come, go to.” The imperative of הָלַךְ (halakh) is here used as an introductory interjection. See BDB 234 s.v. חָלַךְ.

30 tn Or “swear an oath to.”

31 tn In the Hebrew text the sentence is introduced by the particle הִנֵּה (hinneh, “look”), which here draws attention to Nathan’s concluding word of assurance and support. For this use of the word, see HALOT 252 s.v. הִנֵּה.

32 tc The Hebrew text reads, “I will come after you.”

33 tn Heb “fill up [i.e., confirm] your words.”

34 tn Or “bedroom.”

35 tn Heb “bowed low and bowed down to.”

36 tc Instead of עַתָּה (’attah, “now”) many Hebrew mss, along with the Old Greek, Syriac Peshitta, and Latin Vulgate, have the similar sounding independent pronoun אַתָּה (’attah, “you”). This reading is followed in the present translation.

37 tn Heb “you do not know [about it].”

38 tc Many Hebrew mss have עַתָּה (’attah, “now”) rather than the similar sounding independent pronoun אַתָּה (’attah, “you”).

39 tn Heb “the eyes of all Israel are upon you to declare to them who will sit on the throne of my master the king after him.”

40 tn The words “if a decision is not made” are added for clarification.

41 tn Heb “lies down with his fathers.”

42 tn Heb “I and my son Solomon.” The order has been reversed in the translation for stylistic reasons.

43 tn Heb “will be guilty”; NASB “considered offenders”; TEV “treated as traitors.”

44 tn Heb “look.” The particle הִנֵּה (hinneh) here draws attention to Nathan’s arrival and invites the audience to view the scene through the eyes of the participants.

45 tn Heb “ground.” Since this was indoors, “floor” is more appropriate than “ground.”

46 tn Heb “look.”

47 tn Heb “eating and drinking.”

48 tn Heb “let the king, Adonijah, live!”

49 tc Many Hebrew mss and ancient textual witnesses agree with the Qere in reading this as singular, “your servant.”

50 tn Heb “From my master the king is this thing done, and you did not make known to your servants who will sit on the throne of my master the king after him?”

51 tn Heb “answered and said.”

52 sn Summon Bathsheba. Bathsheba must have left the room when Nathan arrived (see 1:22).

53 tn Heb “she came before the king and stood before the king.”

54 tn Or “ransomed my life.”

55 tn Or “carry out, perform.”

56 tn Heb “bowed low, face [to] the ground, and bowed down to the king.”

57 sn Summon…Nathan. Nathan must have left the room when Bathsheba reentered.

58 tn Heb “the king.”

59 tn The plural form is used in the Hebrew text to indicate honor and authority.

60 tn Heb “mount Solomon my son on the mule that belongs to me and take him down to Gihon.”

61 tn Or “designate” (i.e., by anointing with oil).

62 tn Or “commanded.”

63 tn Heb “answered and said.”

64 tn Or “Amen.”

65 tn Heb “So may the Lord God of my master the king say.”

66 tn Heb “and may he make his throne greater than the throne of my master King David.”

67 sn The Kerethites and Pelethites were members of David’s royal guard (see 2 Sam 8:18). The Kerethites may have been descendants of an ethnic group originating in Crete.

68 tn Heb “the horn of oil.” This has been specified as olive oil in the translation for clarity.

sn A horn filled with oil. An animal’s horn was used as an oil flask in the anointing ceremony.

69 tn Or “anointed.”

70 tn Heb “and all the people went up after him, and the people were playing flutes and rejoicing with great joy and the ground split open at the sound of them.” The verb בָּקַע (baqa’, “to split open”), which elsewhere describes the effects of an earthquake, is obviously here an exaggeration for the sake of emphasis.

71 tn Heb “And Adonijah and all the guests who were with him heard, now they had finished eating.”

72 tn Heb “Why is the city’s sound noisy?”

73 tn The Hebrew text has “look” at this point. The particle הִנֵּה (hinneh), “look draws attention to Jonathan’s arrival and invites the audience to view the scene through the eyes of the participants.

74 tn Or “surely.”

75 tn Heb “you are a man of strength [or “ability”] and you bring a message [that is] good.” Another option is to understand the phrase אִישׁ חַיִל (’ish khayil) in the sense of “a worthy man,” that is “loyal.” See also 1 Kgs 1:52 and HALOT 311 s.v. חַיִל.

76 tn Heb “answered and said.”

77 tn For a similar use of אֲבָל (’aval), see Gen 17:19, where God rejects Abraham’s proposal and offers an alternative.

78 tn The plural form is used in the Hebrew text to indicate honor and authority.

79 tn I.e., designated by anointing with oil.

80 tn Heb “And also Solomon sits on the throne of the kingdom.”

81 tn Heb “to bless.”

82 tn The plural form is used in the Hebrew text to indicate honor and authority.

83 tc Many Hebrew mss agree with the Qere in reading simply “God.”

84 tn Heb “make the name of Solomon better than your name, and make his throne greater than your throne.” The term שֵׁם (shem, “name”) is used here of one’s fame and reputation.

85 tn Or “bowed down; worshiped.”

86 tn The Hebrew text reads, “and the king said.”

87 tn Or “Blessed be the Lord God of Israel, who….” In this blessing formula אֲשֶׁר (’asher, “who; because”) introduces the reason why the one being blessed deserves the honor.

88 tn Heb “and my eyes are seeing.”

89 tn Or “were afraid, trembled.”

90 sn Grabbed hold of the horns of the altar. The “horns” of the altar were the horn-shaped projections on the four corners of the altar (see Exod 27:2). By going to the holy place and grabbing hold of the horns of the altar, Adonijah was seeking asylum from Solomon.

91 tn Heb “King Solomon.” The name and title have been replaced by the pronoun (“you”) in the translation for stylistic reasons.

92 tn Or “swear an oath to.”

93 tn Heb “if he is a man of strength [or ability].” In this context, where Adonijah calls himself a “servant,” implying allegiance to the new king, the phrase אִישׁ חַיִל (’ish khayil) probably carries the sense of “a worthy man,” that is, “loyal” (see HALOT 311 s.v. חַיִל).

94 tn Heb “but if evil is found in him.”

95 tn Heb “sent and they brought him down.”

96 tn Heb “Go to your house.”


NET Bible® - 1 Kings 2

1 Kings 2

David’s Final Words to Solomon

2:1 When David was close to death,1 he told2 Solomon his son: 2:2 “I am about to die.3 Be strong and become a man! 2:3 Do the job the Lord your God has assigned you4 by following his instructions5 and obeying6 his rules, commandments, regulations, and laws as written in the law of Moses. Then you will succeed in all you do and seek to accomplish,7 2:4 and the Lord will fulfill his promise to me,8 ‘If your descendants watch their step9 and live faithfully in my presence10 with all their heart and being,11 then,’ he promised,12 ‘you will not fail to have a successor on the throne of Israel.’13

2:5 “You know what Joab son of Zeruiah did to me – how he murdered two commanders of the Israelite armies, Abner son of Ner and Amasa son of Jether.14 During peacetime he struck them down like he would in battle;15 when he shed their blood as if in battle, he stained his own belt and the sandals on his feet.16 2:6 Do to him what you think is appropriate,17 but don’t let him live long and die a peaceful death.18

2:7 “Treat fairly19 the sons of Barzillai of Gilead and provide for their needs,20 because they helped me21 when I had to flee from your brother Absalom.

2:8 “Note well, you still have to contend with Shimei son of Gera, the Benjaminite from Bahurim,22 who tried to call down upon me a horrible judgment when I went to Mahanaim.23 He came down and met me at the Jordan, and I solemnly promised24 him by the Lord, ‘I will not strike you down25 with the sword.’ 2:9 But now26 don’t treat him as if he were innocent. You are a wise man and you know how to handle him;27 make sure he has a bloody death.”28

2:10 Then David passed away29 and was buried in the city of David.30 2:11 David reigned over Israel forty years; he reigned in Hebron seven years, and in Jerusalem31 thirty-three years.

Solomon Secures the Throne

2:12 Solomon sat on his father David’s throne, and his royal authority32 was firmly solidified.

2:13 Haggith’s son Adonijah visited Bathsheba, Solomon’s mother. She asked, “Do you come in peace?” He answered, “Yes.”33 2:14 He added,34 “I have something to say to you.” She replied, “Speak.” 2:15 He said, “You know that the kingdom35 was mine and all Israel considered me king.36 But then the kingdom was given to my brother, for the Lord decided it should be his.37 2:16 Now I’d like to ask you for just one thing. Please don’t refuse me.”38 She said, “Go ahead and ask.”39 2:17 He said, “Please ask King Solomon if he would give me Abishag the Shunammite as a wife, for he won’t refuse you.”40 2:18 Bathsheba replied, “That’s fine,41 I’ll speak to the king on your behalf.”

2:19 So Bathsheba visited King Solomon to speak to him on Adonijah’s behalf. The king got up to greet42 her, bowed to her, and then sat on his throne. He ordered a throne to be brought for the king’s mother,43 and she sat at his right hand. 2:20 She said, “I would like to ask you for just one small favor.44 Please don’t refuse me.”45 He said,46 “Go ahead and ask, my mother, for I would not refuse you.” 2:21 She said, “Allow Abishag the Shunammite to be given to your brother Adonijah as a wife.” 2:22 King Solomon answered his mother, “Why just request Abishag the Shunammite for him?47 Since he is my older brother, you should also request the kingdom for him, for Abiathar the priest, and for Joab son of Zeruiah!”

2:23 King Solomon then swore an oath by the Lord, “May God judge me severely,48 if Adonijah does not pay for this request with his life!49 2:24 Now, as certainly as the Lord lives (he who made me secure, allowed me to sit on my father David’s throne, and established a dynasty50 for me as he promised), Adonijah will be executed today!” 2:25 King Solomon then sent51 Benaiah son of Jehoiada, and he killed Adonijah.52

2:26 The king then told Abiathar the priest, “Go back to your property53 in Anathoth. You deserve to die,54 but today I will not kill you because you did carry the ark of the sovereign Lord before my father David and you suffered with my father through all his difficult times.”55 2:27 Solomon dismissed Abiathar from his position as priest of the Lord,56 fulfilling the decree of judgment the Lord made in Shiloh against the family of Eli.57

2:28 When the news reached Joab (for Joab had supported58 Adonijah, although he had not supported Absalom), he59 ran to the tent of the Lord and grabbed hold of the horns of the altar.60 2:29 When King Solomon heard61 that Joab had run to the tent of the Lord and was right there beside the altar, he ordered Benaiah son of Jehoiada,62 “Go, strike him down.” 2:30 When Benaiah arrived at the tent of the Lord, he said to him, “The king says, ‘Come out!’” But he replied, “No, I will die here!” So Benaiah sent word to the king and reported Joab’s reply.63 2:31 The king told him, “Do as he said! Strike him down and bury him. Take away from me and from my father’s family64 the guilt of Joab’s murderous, bloody deeds.65 2:32 May the Lord punish him for the blood he shed;66 behind my father David’s back he struck down and murdered with the sword two men who were more innocent and morally upright than he67 – Abner son of Ner, commander of Israel’s army, and Amasa son of Jether, commander of Judah’s army. 2:33 May Joab and his descendants be perpetually guilty of their shed blood, but may the Lord give perpetual peace to David, his descendants, his family,68 and his dynasty.”69 2:34 So Benaiah son of Jehoiada went up and executed Joab;70 he was buried at his home in the wilderness. 2:35 The king appointed Benaiah son of Jehoiada to take his place at the head of71 the army, and the king appointed Zadok the priest to take Abiathar’s place.72

2:36 Next the king summoned73 Shimei and told him, “Build yourself a house in Jerusalem74 and live there – but you may not leave there to go anywhere!75 2:37 If you ever do leave and cross the Kidron Valley, know for sure that you will certainly die! You will be responsible for your own death.”76 2:38 Shimei said to the king, “My master the king’s proposal is acceptable.77 Your servant will do as you say.”78 So Shimei lived in Jerusalem for a long time.79

2:39 Three years later two of Shimei’s servants ran away to King Achish son of Maacah of Gath. Shimei was told, “Look, your servants are in Gath.” 2:40 So Shimei got up, saddled his donkey, and went to Achish at Gath to find his servants; Shimei went and brought back his servants from Gath. 2:41 When Solomon was told that Shimei had gone from Jerusalem to Gath and had then returned, 2:42 the king summoned80 Shimei and said to him, “You will recall81 that I made you take an oath by the Lord, and I solemnly warned you, ‘If you ever leave and go anywhere,82 know for sure that you will certainly die.’ You said to me, ‘The proposal is acceptable; I agree to it.’83 2:43 Why then have you broken the oath you made before the Lord and disobeyed the order I gave you?”84 2:44 Then the king said to Shimei, “You are well aware of the way you mistreated my father David.85 The Lord will punish you for what you did.86 2:45 But King Solomon will be empowered87 and David’s dynasty88 will endure permanently before the Lord.” 2:46 The king then gave the order to Benaiah son of Jehoiada who went and executed Shimei.89

So Solomon took firm control of the kingdom.90

Next Chapter


NET Bible® - 1 Kings 2 Notes

1 tn Heb “and the days of David approached to die.”

2 tn Or “commanded.”

3 tn Heb “going the way of all the earth.”

4 tn Heb “keep the charge of the Lord your God.”

5 tn Heb “by walking in his ways.”

6 tn Or “keeping.”

7 tn Heb “then you will cause to succeed all which you do and all which you turn there.”

8 tn Heb “then the Lord will establish his word which he spoke to me, saying.”

9 tn Heb “guard their way.”

10 tn Heb “by walking before me in faithfulness.”

11 tn Or “soul.”

12 tn Heb “saying.”

13 tn Heb “there will not be cut off from you a man from upon the throne of Israel.”

14 tn Heb “what he did to the two commanders…and he killed them.”

15 tn Heb “he shed the blood of battle in peace.”

16 tn Heb “and he shed the blood of battle when he killed which is on his waist and on his sandal[s] which are on his feet.” That is, he covered himself with guilt and his guilt was obvious to all who saw him.

17 tn Heb “according to your wisdom.”

18 tn Heb “and do not bring down his grey hair in peace [to] Sheol.”

19 tn Heb “do loyalty with”; or “act faithfully toward.”

20 tn Heb “and let them be among the ones who eat [at] your table.”

21 tn Heb “drew near to.”

22 tn Heb “Look, with you is Shimei….”

23 tn Heb “and he cursed me with a horrible curse on the day I went to Mahanaim.”

24 tn Or “swore an oath to.”

25 tn Heb “kill you.”

26 tc The Lucianic recension of the Old Greek and the Vulgate have here “you” rather than “now.” The two words are homonyms in Hebrew.

27 tn Heb “what you should do to him.”

28 tn Heb “bring his grey hair down in blood [to] Sheol.”

29 tn Heb “and David lay down with his fathers.”

30 sn The phrase the city of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

31 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

32 tn Or “kingship.”

33 tn Heb “[in] peace.”

34 tn Heb “and he said.”

35 tn Or “kingship.”

36 tn Heb “set their face to me to be king.”

37 tn Heb “and the kingdom turned about and became my brother’s, for from the Lord it became his.”

38 tn Heb “Do not turn back my face.”

39 tn Heb “She said, ‘Speak!’”

40 tn Heb “Say to Solomon the king, for he will not turn back your face, that he might give to me Abishag the Shunammite for a wife.”

41 tn Heb “[It is] good!”

42 tn Or “meet.”

43 tn Heb “he set up a throne for the mother of the king.”

44 tn Or “I’d like to make just one request of you.”

45 tn Heb “Do not turn back my face.”

46 tn Heb “and the king said to her.”

47 tn Heb “for Adonijah.”

48 tn Heb “So may God do to me, and so may he add.”

49 tn Heb “if with his life Adonijah has not spoken this word.”

50 tn Heb “house.”

51 tn The Hebrew text adds, “by the hand of.”

52 tn Heb “and he struck him and he died.”

53 tn Or “field.”

54 tn Heb “you are a man of death.”

55 tn Heb “and because you suffered through all which my father suffered.”

56 tn Heb “Solomon drove out Abiathar from being a priest to the Lord.”

57 tn Heb “fulfilling the word of the Lord which he spoke against the house of Eli in Shiloh.”

58 tn Heb “turned after” (also later in this verse).

59 tn Heb “Joab.” The proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

60 sn Grabbed hold of the horns of the altar. The “horns” of the altar were the horn-shaped projections on the four corners of the altar (see Exod 27:2). By going to the holy place and grabbing hold of the horns of the altar, Joab was seeking asylum from Solomon.

61 tn Heb “and it was related to King Solomon.”

62 tn Heb “so Solomon sent Benaiah son of Jehoiada, saying.”

63 tn Heb “saying, “In this way Joab spoke and in this way he answered me.”

64 tn Heb “house.”

65 tn Heb “take away the undeserved bloodshed which Joab spilled from upon me and from upon the house of my father.”

66 tn Heb “The Lord will cause his blood to return upon his head.”

67 tn Heb “because he struck down two men more innocent and better than he and he killed them with the sword, and my father David did not know.”

68 tn Heb “house.”

69 tn Heb “his throne.”

70 tn Heb “struck him and killed him.” The referent (Joab) has been specified in the translation for clarity.

71 tn Heb “over.”

72 tc The Old Greek translation includes after v. 35 some fourteen verses that are absent from the MT.

73 tn Heb “sent and summoned.”

74 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

75 tn Heb “and you may not go out from there here or there.”

76 tn Heb “your blood will be upon your head.”

77 tn Heb “Good is the word, as my master the king has spoken.”

78 tn Heb “so your servant will do.”

79 tn Heb “many days.”

80 tn Heb “sent and summoned.”

81 tn Heb “Is it not [true]…?” In the Hebrew text the statement is interrogative; the rhetorical question expects the answer, “Of course it is.”

82 tn Heb “here or there.”

83 tn Heb “good is the word; I have heard.”

84 tn Heb “Why have you not kept the oath [to] the Lord and the commandment I commanded you?”

85 tn Heb “You know all the evil, for your heart knows, which you did to David my father.”

86 tn Heb “The Lord will cause your evil to return upon your head.”

87 tn Or “blessed.”

88 tn Heb “throne.”

89 tn “The king commanded Benaiah son of Jehoiada and he went out and struck him down and he died.”

90 tn “And the kingdom was established in the hand of Solomon.”


NET Bible® - 1 Kings 3

1 Kings 3

The Lord Gives Solomon Wisdom

3:1 Solomon made an alliance by marriage with Pharaoh, king of Egypt; he married Pharaoh’s daughter. He brought her to the City of David1 until he could finish building his residence and the temple of the Lord and the wall around Jerusalem.2 3:2 Now the people were offering sacrifices at the high places,3 because in those days a temple had not yet been built to honor the Lord.4 3:3 Solomon demonstrated his loyalty to the Lord by following5 the practices6 of his father David, except that he offered sacrifices and burned incense on the high places.

3:4 The king went to Gibeon to offer sacrifices, for it had the most prominent of the high places.7 Solomon would offer up8 a thousand burnt sacrifices on the altar there. 3:5 One night in Gibeon the Lord appeared9 to Solomon in a dream. God said, “Tell10 me what I should give you.” 3:6 Solomon replied, “You demonstrated11 great loyalty to your servant, my father David, as he served12 you faithfully, properly, and sincerely.13 You have maintained this great loyalty to this day by allowing his son to sit on his throne.14 3:7 Now, O Lord my God, you have made your servant king in my father David’s place, even though I am only a young man and am inexperienced.15 3:8 Your servant stands16 among your chosen people;17 they are a great nation that is too numerous to count or number. 3:9 So give your servant a discerning mind18 so he can make judicial decisions for19 your people and distinguish right from wrong.20 Otherwise21 no one is able22 to make judicial decisions for23 this great nation of yours.”24 3:10 The Lord25 was pleased that Solomon made this request.26 3:11 God said to him, “Because you asked for the ability to make wise judicial decisions, and not for long life, or riches, or vengeance on your enemies,27 3:12 I28 grant your request,29 and give30 you a wise and discerning mind31 superior to that of anyone who has preceded or will succeed you.32 3:13 Furthermore, I am giving33 you what you did not request – riches and honor so that you will be the greatest king of your generation.34 3:14 If you follow my instructions35 by obeying36 my rules and regulations, just as your father David did,37 then I will grant you long life.”38 3:15 Solomon then woke up and realized it was a dream.39 He went to Jerusalem, stood before the ark of the Lord’s covenant, offered up burnt sacrifices, presented peace offerings,40 and held a feast for all his servants.

Solomon Demonstrates His Wisdom

3:16 Then two prostitutes came to the king and stood before him. 3:17 One of the women said, “My master, this woman and I live in the same house. I had a baby while she was with me in the house. 3:18 Then three days after I had my baby, this woman also had a baby. We were alone; there was no one else in the house except the two of us.41 3:19 This woman’s child suffocated42 during the night when she rolled43 on top of him. 3:20 She got up in the middle of the night and took my son from my side, while your servant was sleeping. She put him in her arms, and put her dead son in my arms. 3:21 I got up in the morning to nurse my son, and there he was,44 dead! But when I examined him carefully in the morning, I realized it was not my baby.”45 3:22 The other woman said, “No! My son is alive; your son is dead!” But the first woman replied, “No, your son is dead; my son is alive.” Each presented her case before the king.46

3:23 The king said, “One says, ‘My son is alive; your son is dead,’ while the other says, ‘No, your son is dead; my son is alive.’” 3:24 The king ordered, “Get me a sword!” So they placed a sword before the king. 3:25 The king then said, “Cut the living child in two, and give half to one and half to the other!” 3:26 The real mother47 spoke up to the king, for her motherly instincts were aroused.48 She said, “My master, give her the living child! Whatever you do, don’t kill him!”49 But the other woman said, “Neither one of us will have him! Let them cut him in two!” 3:27 The king responded, “Give the first woman the living child; don’t kill him. She is the mother.” 3:28 When all Israel heard about the judicial decision which the king had rendered, they respected50 the king, for they realized51 that he possessed supernatural wisdom52 to make judicial decisions.

Next Chapter


NET Bible® - 1 Kings 3 Notes

1 sn The phrase City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 sn Offering sacrifices at the high places. The “high places” were places of worship that were naturally or artificially elevated.

4 tn Heb “for the name of the Lord.” The word “name” sometimes refers to one’s reputation or honor (thus the translation here, “to honor the Lord”). The “name” of the Lord sometimes designates the Lord himself, being indistinguishable from the proper name.

5 tn Heb “Solomon loved the Lord by walking in.”

6 tn Or “policies, rules.”

7 tn Heb “for it was the great high place.”

8 tn The verb form is an imperfect, which is probably used here in a customary sense to indicate continued or repeated action in past time. See GKC 314 §107.b.

9 tn Or “revealed himself.”

10 tn Heb “ask.”

11 tn Heb “did.”

12 tn Heb “walked before.”

13 tn Heb “in faithfulness and in innocence and in uprightness of heart with you.”

14 tn Heb “and you have kept to him this great loyalty and you gave to him a son [who] sits on his throne as this day.”

15 tn Heb “and I do not know going out or coming in.”

16 tn There is no verb expressed in the Hebrew text; “stands” is supplied in the translation for clarification.

17 tn Heb “your people whom you have chosen.”

18 tn Heb “a hearing heart.” (The Hebrew term translated “heart” often refers to the mental faculties.)

19 tn Heb “to judge.”

20 tn Heb “to understand between good and evil.”

21 tn Heb “for”; the word “otherwise” is used to reflect the logical sense of the statement.

22 tn Heb “who is able?” The rhetorical question anticipates the answer, “no one.”

23 tn Heb “to judge.”

24 tn Heb “your numerous people.”

25 tn The Hebrew term translated “Lord” here and in v.15 is אֲדֹנָי (’adonay).

26 tn Heb “And the thing was good in the eyes of the Lord, for Solomon asked for this thing.”

27 tn Heb “because you asked for this thing, and did not ask for yourself many days and did not ask for yourself riches and did not ask for the life of your enemies, but you asked for yourself understanding to hear judgment.”

28 tn This statement is introduced in the Hebrew text by the particle הִנֵּה (hinneh, “look”) which draws attention to and emphasizes what follows.

29 tn Heb “I am doing according to your words.” The perfect tense is sometimes used of actions occurring at the same time a statement is made.

30 tn This statement is introduced by the particle הִנֵּה (hinneh, “look”) which draws attention to and emphasizes what follows. The translation assumes that the perfect tense here indicates that the action occurs as the statement is made (i.e., “right now I give you”).

31 tn Heb “heart.” (The Hebrew term translated “heart” often refers to the mental faculties.)

32 tn Heb “so that there has not been one like you prior to you, and after you one will not arise like you.”

33 tn The translation assumes that the perfect tense here indicates that the action occurs as the statement is made.

34 tn Heb “so that there is not one among the kings like you all your days.” The LXX lacks the words “all your days.”

35 tn Heb “walk in my ways.”

36 tn Or “keeping.”

37 tn Heb “walked.”

38 tn Heb “I will lengthen your days.”

39 tn Heb “and look, a dream.”

40 tn Or “tokens of peace”; NIV, TEV “fellowship offerings.”

41 sn There was no one else in the house except the two of us. In other words, there were no other witnesses to the births who could identify which child belonged to which mother.

42 tn Heb “died.”

43 tn Heb “lay, slept.”

44 tn Heb “look.”

45 tn Heb “look, it was not my son to whom I had given birth.”

46 tn Heb “they spoke before the king.” Another option is to translate, “they argued before the king.”

47 tn Heb “the woman whose son was alive.”

48 tn Heb “for her compassions grew warm for her son.”

49 tn The infinitive absolute before the negated jussive emphasizes the main verb.

50 tn Heb “feared,” perhaps in the sense, “stood in awe of.”

51 tn Heb “saw.”

52 tn Heb “the wisdom of God within him.”


NET Bible® - 1 Kings 4

1 Kings 4

Solomon’s Royal Court and Administrators

4:1 King Solomon ruled over all Israel. 4:2 These were his officials:

Azariah son of Zadok was the priest.

4:3 Elihoreph and Ahijah, the sons of Shisha, wrote down what happened.1

Jehoshaphat son of Ahilud was in charge of the records.

4:4 Benaiah son of Jehoiada was commander of2 the army.

Zadok and Abiathar were priests.

4:5 Azariah son of Nathan was supervisor of3 the district governors.

Zabud son of Nathan was a priest and adviser to4 the king.

4:6 Ahishar was supervisor of the palace.5

Adoniram son of Abda was supervisor of6 the work crews.7

4:7 Solomon had twelve district governors appointed throughout Israel who acquired supplies for the king and his palace. Each was responsible for one month in the year. 4:8 These were their names:

Ben-Hur was in charge of the hill country of Ephraim.

4:9 Ben-Deker was in charge of Makaz, Shaalbim, Beth Shemesh, and Elon Beth Hanan.

4:10 Ben-Hesed was in charge of Arubboth; he controlled Socoh and all the territory of Hepher.

4:11 Ben-Abinadab was in charge of Naphath Dor. (He was married to Solomon’s daughter Taphath.)

4:12 Baana son of Ahilud was in charge of Taanach and Megiddo,8 as well as all of Beth Shan next to Zarethan below Jezreel, from Beth Shan to Abel Meholah and on past Jokmeam.

4:13 Ben-Geber was in charge of Ramoth Gilead; he controlled the tent villages of Jair son of Manasseh in Gilead, as well as the region of Argob in Bashan, including sixty large walled cities with bronze bars locking their gates.

4:14 Ahinadab son of Iddo was in charge of Mahanaim.

4:15 Ahimaaz was in charge of Naphtali. (He married Solomon’s daughter Basemath.)

4:16 Baana son of Hushai was in charge of Asher and Aloth.

4:17 Jehoshaphat son of Paruah was in charge of Issachar.

4:18 Shimei son of Ela was in charge of Benjamin.

4:19 Geber son of Uri was in charge of the land of Gilead (the territory which had once belonged to King Sihon of the Amorites and to King Og of Bashan). He was sole governor of the area.

Solomon’s Wealth and Fame

4:20 The people of Judah and Israel were as innumerable as the sand on the seashore; they had plenty to eat and drink and were happy. 4:21 (5:1) 9 Solomon ruled all the kingdoms from the Euphrates River10 to the land of the Philistines, as far as the border of Egypt. These kingdoms paid tribute as Solomon’s subjects throughout his lifetime.11 4:22 Each day Solomon’s royal court consumed12 thirty cors13 of finely milled flour, sixty cors of cereal, 4:23 ten calves fattened in the stall,14 twenty calves from the pasture, and a hundred sheep, not to mention rams, gazelles, deer, and well-fed birds. 4:24 His royal court was so large because15 he ruled over all the kingdoms west of the Euphrates River from Tiphsah16 to Gaza; he was at peace with all his neighbors.17 4:25 All the people of Judah and Israel had security; everyone from Dan to Beer Sheba enjoyed the produce of their vines and fig trees throughout Solomon’s lifetime.18 4:26 Solomon had 4,00019 stalls for his chariot horses and 12,000 horses. 4:27 The district governors acquired supplies for King Solomon and all who ate in his royal palace.20 Each was responsible for one month in the year; they made sure nothing was lacking. 4:28 Each one also brought to the assigned location his quota of barley and straw for the various horses.21

4:29 God gave Solomon wisdom and very great discernment; the breadth of his understanding22 was as infinite as the sand on the seashore. 4:30 Solomon was wiser than all the men of the east and all the sages of Egypt.23 4:31 He was wiser than any man, including Ethan the Ezrahite or Heman, Calcol, and Darda, the sons of Mahol. He was famous in all the neighboring nations.24 4:32 He composed25 3,000 proverbs and 1,005 songs. 4:33 He produced manuals on botany, describing every kind of plant,26 from the cedars of Lebanon to the hyssop that grows on walls. He also produced manuals on biology, describing27 animals, birds, insects, and fish. 4:34 People from all nations came to hear Solomon’s display of wisdom;28 they came from all the kings of the earth who heard about his wisdom.

Next Chapter


NET Bible® - 1 Kings 4 Notes

1 tn Heb “were scribes”; NASB, NIV, NRSV “secretaries”; TEV, NLT “court secretaries.”

2 tn Heb “was over.”

3 tn Heb “was over.”

4 tn Heb “close associate of”; KJV, ASV, NASB “the king’s friend” (a title for an adviser, not just an acquaintance).

5 tn Heb “over the house.”

6 tn Heb “was over.”

7 sn The work crews. This Hebrew word (מַס, mas) refers to a group of laborers conscripted for royal or public service.

8 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

9 sn Beginning with 4:21, the verse numbers through 5:18 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 4:21 ET = 5:1 HT, 4:22 ET = 5:2 HT, etc., through 5:18 ET = 5:32 HT. Beginning with 6:1 the numbering of verses in the English Bible and the Hebrew text is again the same.

10 tn Heb “the River” (also in v. 24). This is the standard designation for the Euphrates River in biblical Hebrew.

11 tn Heb “[They] were bringing tribute and were serving Solomon all the days of his life.”

12 tn Heb “the food of Solomon for each day was.”

13 tn As a unit of dry measure a cor was roughly equivalent to six bushels.

14 tn The words “in the stall” are added for clarification; note the immediately following reference to cattle from the pasture.

15 tn Heb “because.” The words “his royal court was so large” are added to facilitate the logical connection with the preceding verse.

16 sn Tiphsah. This was located on the Euphrates River.

17 tn Heb “for he was ruling over all [the region] beyond the River, from Tiphsah to Gaza, over all the kingdoms beyond the River, and he had peace on every side all around.”

18 tn Heb “Judah and Israel lived securely, each one under his vine and under his fig tree, from Dan to Beer Sheba, all the days of Solomon.”

19 tn The Hebrew text has “40,000,” but this is probably an inflated number (nevertheless it is followed by KJV, ASV, NASB, NRSV, TEV, CEV). Some Greek mss of the OT and the parallel in 2 Chr 9:25 read “4,000” (cf. NAB, NIV, NCV, NLT).

20 tn Heb “everyone who drew near to the table of King Solomon.”

21 tn Heb “barley and straw for the horses and the steeds they brought to the place which was there, each according to his measure.”

22 tn Heb “heart,” i.e., mind. (The Hebrew term translated “heart” often refers to the mental faculties.)

23 tn Heb “the wisdom of Solomon was greater than the wisdom of all the sons of the east and all the wisdom of Egypt.”

24 tn Heb “his name was in all the surrounding nations.”

25 tn Heb “spoke.”

26 tn Heb “he spoke about plants.”

27 tn Heb “he spoke about.”

28 tn Heb “the wisdom of Solomon.”


NET Bible® - 1 Kings 5

1 Kings 5

Solomon Gathers Building Materials for the Temple

5:1 (5:15) 1 King Hiram of Tyre2 sent messengers3 to Solomon when he heard that he had been anointed king in his father’s place. (Hiram had always been an ally of David.) 5:2 Solomon then sent this message to Hiram: 5:3 “You know that my father David was unable to build a temple to honor the Lord 4 his God, for he was busy fighting battles on all fronts while the Lord subdued his enemies.5 5:4 But now the Lord my God has made me secure on all fronts; there is no adversary or dangerous threat. 5:5 So I have decided6 to build a temple to honor the Lord 7 my God, as the Lord instructed my father David, ‘Your son, whom I will put on your throne in your place, is the one who will build a temple to honor me.’8 5:6 So now order some cedars of Lebanon to be cut for me. My servants will work with your servants. I will pay your servants whatever you say is appropriate, for you know that we have no one among us who knows how to cut down trees like the Sidonians.”

5:7 When Hiram heard Solomon’s message, he was very happy. He said, “The Lord is worthy of praise today because he9 has given David a wise son to rule over this great nation.” 5:8 Hiram then sent this message to Solomon: “I received10 the message you sent to me. I will give you all the cedars and evergreens you need.11 5:9 My servants will bring the timber down from Lebanon to the sea. I will send it by sea in raft-like bundles to the place you designate.12 There I will separate the logs13 and you can carry them away. In exchange you will supply the food I need for my royal court.”14

5:10 So Hiram supplied the cedars and evergreens Solomon needed,15 5:11 and Solomon supplied Hiram annually with 20,000 cors16 of wheat as provision for his royal court,17 as well as 20,000 baths18 of pure19 olive oil.20 5:12 So the Lord gave Solomon wisdom, as he had promised him. And Hiram and Solomon were at peace and made a treaty.21

5:13 King Solomon conscripted22 work crews23 from throughout Israel, 30,000 men in all. 5:14 He sent them to Lebanon in shifts of 10,000 men per month. They worked in Lebanon for one month, and then spent two months at home. Adoniram was supervisor of24 the work crews. 5:15 Solomon also had 70,000 common laborers25 and 80,000 stonecutters26 in the hills, 5:16 besides 3,30027 officials who supervised the workers.28 5:17 By royal order29 they supplied large valuable stones in order to build the temple’s foundation with chiseled stone. 5:18 Solomon’s and Hiram’s construction workers,30 along with men from Byblos,31 did the chiseling and prepared the wood and stones for the building of the temple.32

Next Chapter


NET Bible® - 1 Kings 5 Notes

1 sn The verse numbers in the English Bible differ from those in the Hebrew text (BHS) here; 5:1-18 in the English Bible corresponds to 5:15-32 in the Hebrew text. See the note at 4:21.

2 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

3 tn Heb “his servants.”

4 tn Heb “a house for the name of the Lord.” The word “name” sometimes refers to one’s reputation or honor. The “name” of the Lord sometimes designates the Lord himself, being indistinguishable from the proper name.

5 tn Heb “because of the battles which surrounded him until the Lord placed them under the soles of his feet.”

6 tn Heb “Look, I am saying.”

7 tn Heb “a house for the name of the Lord.” The word “name” sometimes refers to one’s reputation or honor. The “name” of the Lord sometimes designates the Lord himself, being indistinguishable from the proper name.

8 tn Heb “a house for my name.” The word “name” sometimes refers to one’s reputation or honor. The “name” of the Lord sometimes designates the Lord himself, being indistinguishable from the proper name.

9 tn Or “Blessed be the Lord today, who….”

10 tn Heb “heard.”

11 tn Heb “I will satisfy all your desire with respect to cedar wood and with respect to the wood of evergreens.”

12 tn Heb “I will place them [on? as?] rafts in the sea to the place where you designate to me.” This may mean he would send them by raft, or that he would tie them in raft-like bundles, and have ships tow them down to an Israelite port.

13 tn Heb “smash them,” i.e., untie the bundles.

14 tn Heb “as for you, you will satisfy my desire by giving food for my house.”

15 tn Heb “and Hiram gave to Solomon cedar wood and the wood of evergreens, all his desire.”

16 sn As a unit of dry measure a cor was roughly equivalent to six bushels.

17 tn Heb “his house.”

18 tc The Hebrew text has “twenty cors,” but the ancient Greek version and the parallel text in 2 Chr 2:10 read “twenty thousand baths.”

sn A bath was a liquid measure equivalent to almost six gallons.

19 tn Or “pressed.”

20 tn Heb “and Solomon supplied Hiram with twenty thousand cors of wheat…pure olive oil. So Solomon would give to Hiram year by year.”

21 tn Heb “a covenant,” referring to a formal peace treaty or alliance.

22 tn Heb “raised up.”

23 sn Work crews. This Hebrew word (מַס, mas) refers to a group of laborers conscripted for royal or public service.

24 tn Heb “was over.”

25 tn Heb “carriers of loads.”

26 tn Heb “cutters” (probably of stones).

27 tc Some Greek mss of the OT read “3,600”; cf. 2 Chr 2:2, 18 and NLT.

28 tn Heb “besides thirty-three hundred from the officials of Solomon’s governors who were over the work, the ones ruling over the people, the ones doing the work.”

29 tn Heb “and the king commanded.”

30 tn Heb “builders.”

31 tn Heb “the Gebalites.” The reading is problematic and some emend to a verb form meaning, “set the borders.”

32 tc The LXX includes the words “for three years.”


NET Bible® - 1 Kings 6

1 Kings 6

The Building of the Temple

6:1 In the four hundred and eightieth year after the Israelites left Egypt, in the fourth year of Solomon’s reign over Israel, during the month Ziv1 (the second month), he began building the Lord’s temple. 6:2 The temple King Solomon built for the Lord was 90 feet2 long, 30 feet3 wide, and 45 feet4 high. 6:3 The porch in front of the main hall of the temple was 30 feet5 long, corresponding to the width of the temple. It was 15 feet6 wide, extending out from the front of the temple. 6:4 He made framed windows for the temple. 6:5 He built an extension all around the walls of the temple’s main hall and holy place and constructed side rooms in it.7 6:6 The bottom floor of the extension was seven and a half feet8 wide, the middle floor nine feet9 wide, and the third floor ten and a half10 feet wide. He made ledges11 on the temple’s outer walls so the beams would not have to be inserted into the walls.12 6:7 As the temple was being built, only stones shaped at the quarry13 were used; the sound of hammers, pickaxes, or any other iron tool was not heard at the temple while it was being built. 6:8 The entrance to the bottom14 level of side rooms was on the south side of the temple; stairs went up15 to the middle floor and then on up to the third16 floor. 6:9 He finished building the temple17 and covered it18 with rafters19 and boards made of cedar.20 6:10 He built an extension all around the temple; it was seven and a half feet high21 and it was attached to the temple by cedar beams.

6:11 22 The Lord said23 to Solomon: 6:12 “As for this temple you are building, if you follow24 my rules, observe25 my regulations, and obey all my commandments,26 I will fulfill through you the promise I made to your father David.27 6:13 I will live among the Israelites and will not abandon my people Israel.”

6:14 So Solomon finished building the temple.28 6:15 He constructed the walls inside the temple with cedar planks; he paneled the inside with wood from the floor of the temple to the rafters29 of the ceiling. He covered the temple floor with boards made from the wood of evergreens. 6:16 He built a wall 30 feet in from the rear of the temple as a partition for an inner sanctuary that would be the most holy place.30 He paneled the wall with cedar planks from the floor to the rafters.31 6:17 The main hall in front of the inner sanctuary was 60 feet long.32 6:18 The inside of the temple was all cedar and was adorned with carvings of round ornaments and of flowers in bloom. Everything was cedar; no stones were visible.33

6:19 He prepared the inner sanctuary inside the temple so that the ark of the covenant of the Lord could be placed there. 6:20 The inner sanctuary was 30 feet34 long, 30 feet wide, and 30 feet high. He plated it with gold,35 as well as the cedar altar.36 6:21 Solomon plated the inside of the temple with gold.37 He hung golden chains in front of the inner sanctuary and plated the inner sanctuary38 with gold. 6:22 He plated the entire inside of the temple with gold, as well as the altar inside the inner sanctuary.39

6:23 In the inner sanctuary he made two cherubs of olive wood; each stood 15 feet40 high. 6:24 Each of the first cherub’s wings was seven and a half feet long; its entire wingspan was 15 feet.41 6:25 The second cherub also had a wingspan of 15 feet; it was identical to the first in measurements and shape.42 6:26 Each cherub stood 15 feet high.43 6:27 He put the cherubs in the inner sanctuary of the temple.44 Their wings were spread out. One of the first cherub’s wings touched one wall and one of the other cherub’s wings touched the opposite wall. The first cherub’s other wing touched the second cherub’s other wing in the middle of the room.45 6:28 He plated the cherubs with gold.

6:29 On all the walls around the temple, inside and out,46 he carved47 cherubs, palm trees, and flowers in bloom. 6:30 He plated the floor of the temple with gold, inside and out.48 6:31 He made doors of olive wood at the entrance to the inner sanctuary; the pillar on each doorpost was five-sided.49 6:32 On the two doors made of olive wood he carved50 cherubs, palm trees, and flowers in bloom, and he plated them with gold.51 He plated the cherubs and the palm trees with hammered gold.52 6:33 In the same way he made doorposts of olive wood for the entrance to the main hall, only with four-sided pillars.53 6:34 He also made54 two doors out of wood from evergreens; each door had two folding leaves.55 6:35 He carved cherubs, palm trees, and flowers in bloom and plated them with gold, leveled out over the carvings. 6:36 He built the inner courtyard with three rows of chiseled stones and a row of cedar beams.

6:37 In the month Ziv56 of the fourth year of Solomon’s reign57 the foundation was laid for the Lord’s temple. 6:38 In the eleventh year, in the month Bul58 (the eighth month) the temple was completed in accordance with all its specifications and blueprints. It took seven years to build.59

Next Chapter


NET Bible® - 1 Kings 6 Notes

1 sn During the month Ziv. This would be April-May, 966 b.c. by modern reckoning.

2 tn Heb “sixty cubits.” A cubit was a unit of measure roughly equivalent to 18 inches or 45 cm. Measurements in vv. 2-10 have been converted to feet in the translation for clarity.

3 tn Heb “twenty cubits.”

4 tn Heb “thirty cubits.”

5 tn Heb “twenty cubits.”

6 tn Heb “ten cubits.”

7 tn Heb “and he built on the wall of the temple an extension all around, the walls of the temple all around, for the main hall and for the holy place, and he made side rooms all around.”

8 tn Heb “five cubits.”

9 tn Heb “six cubits.”

10 tn Heb “seven cubits.”

11 tn Or “offsets” (ASV, NAB, NASB, NRSV); NIV “offset ledges.”

12 tn Heb “so that [the beams] would not have a hold in the walls of the temple.”

13 tn Heb “finished stone of the quarry,” i.e., stones chiseled and shaped at the time they were taken out of the quarry.

14 tc The Hebrew text has “middle,” but the remainder of the verse suggests this is an error.

15 tn Heb “by stairs they went up.” The word translated “stairs” occurs only here. Other options are “trapdoors” or “ladders.”

16 tc The translation reads with a few medieval Hebrew mss, the Syriac Peshitta, and Vulgate הַשְּׁלִשִׁית (hashÿlishit, “the third”) rather than MT הַשְּׁלִשִׁים (hashÿlishim, “the thirty”).

17 tn Heb “ built the house and completed it.”

18 tn Heb “the house.”

19 tn The word occurs only here; the precise meaning is uncertain.

20 tn Heb “and rows with cedar wood.”

21 tn Heb “five cubits.” This must refer to the height of each floor or room.

22 tc The LXX lacks vv. 11-14.

23 tn Heb “the word of the Lord was.”

24 tn Heb “walk in.”

25 tn Heb “do.”

26 tn Heb “and keep all my commandments by walking in them.”

27 tn Heb “I will establish my word with you which I spoke to David your father.”

28 tn Heb “ built the house and completed it.”

29 tc The MT reads קִירוֹת (qirot, “walls”), but this should be emended to קוֹרוֹת (qorot, “rafters”). See BDB 900 s.v. קוֹרָה.

30 tn Heb “He built twenty cubits from the rear areas of the temple with cedar planks from the floor to the walls, and he built it on the inside for an inner sanctuary, for a holy place of holy places.”

31 tc The MT has קְלָעִים (qÿla’im, “curtains”), but this should be emended to קוֹרוֹת (qorot, “rafters”). See BDB 900 s.v. קוֹרָה.

32 tn Heb “and the house was forty cubits, that is, the main hall before it.”

33 tn Heb “Cedar was inside the temple, carvings of gourds (i.e., gourd-shaped ornaments) and opened flowers; the whole was cedar, no stone was seen.”

34 tn Heb “twenty cubits” (this measurement occurs three times in this verse).

35 tn Heb “with plated gold” (or perhaps, “with pure gold”).

36 tn Heb “he plated [the] altar of cedar.”

37 tn Heb “with plated gold” (or perhaps, “with pure gold”).

38 tn Heb “it.”

39 tn Heb “all the temple he plated with gold until all the temple was finished; and the whole altar which was in the inner sanctuary he plated with gold.”

40 tn Heb “ten cubits” (a cubit was a unit of measure roughly equivalent to 18 inches or 45 cm).

41 tn Heb “The first wing of the [one] cherub was five cubits, and the second wing of the cherub was five cubits, ten cubits from the tips of his wings to the tips of his wings.”

42 tn Heb “and the second cherub was ten cubits, the two cherubs had one measurement and one shape.”

43 tn Heb “the height of the first cherub was ten cubits; and so was the second cherub.”

44 tn Heb “in the midst of the inner house,” i.e., in the inner sanctuary.

45 tn Heb “and their wings were in the middle of the room, touching wing to wing.”

46 sn Inside and out probably refers to the inner and outer rooms within the building.

47 tn Heb “carved engravings of carvings.”

48 sn Inside and out probably refers to the inner and outer rooms within the building.

49 tn Heb “the pillar, doorposts, a fifth part” (the precise meaning of this description is uncertain).

50 tn Heb “carved carvings of.”

51 tn Heb “he plated [with] gold” (the precise object is not stated).

52 tn Heb “and he hammered out the gold on the cherubs and the palm trees.”

53 tn Heb “and so he did at the entrance of the main hall, doorposts of olive wood, from a fourth.”

54 tn The words “he also made” are added for stylistic reasons.

55 tc Heb “two of the leaves of the first door were folding, and two of the leaves of the second door were folding.” In the second half of the description, the MT has קְלָעִים (qÿla’im, “curtains”), but this is surely a corruption of צְלָעִים (tsÿla’im, “leaves”) which appears in the first half of the statement.

56 sn In the month Ziv. This would be April-May, 966 b.c. by modern reckoning.

57 tn The words “of Solomon’s reign” are added for clarification. See v. 1.

58 sn In the month Bul. This would be October-November 959 b.c. in modern reckoning.

59 tn Heb “he built it in seven years.”


NET Bible® - 1 Kings 7

1 Kings 7

The Building of the Royal Palace

7:1 Solomon took thirteen years to build his palace.1 7:2 He named2 it “The Palace of the Lebanon Forest”;3 it was 150 feet4 long, 75 feet5 wide, and 45 feet6 high. It had four rows of cedar pillars and cedar beams above the pillars. 7:3 The roof above the beams supported by the pillars was also made of cedar; there were forty-five beams, fifteen per row. 7:4 There were three rows of windows arranged in sets of three.7 7:5 All of the entrances8 were rectangular in shape9 and they were arranged in sets of three.10 7:6 He made a colonnade11 75 feet12 long and 45 feet13 wide. There was a porch in front of this and pillars and a roof in front of the porch.14 7:7 He also made a throne room, called “The Hall of Judgment,” where he made judicial decisions.15 It was paneled with cedar from the floor to the rafters.16 7:8 The palace where he lived was constructed in a similar way.17 He also constructed a palace like this hall for Pharaoh’s daughter, whom he had married.18 7:9 All of these were built with the best19 stones, chiseled to the right size20 and cut with a saw on all sides,21 from the foundation to the edge of the roof22 and from the outside to the great courtyard. 7:10 The foundation was made of large valuable stones, measuring either 15 feet or 12 feet.23 7:11 Above the foundation24 the best25 stones, chiseled to the right size,26 were used along with cedar. 7:12 Around the great courtyard were three rows of chiseled stones and one row of cedar beams, like the inner courtyard of the Lord’s temple and the hall of the palace.27

Solomon Commissions Hiram to Supply the Temple

7:13 King Solomon sent for Hiram28 of Tyre.29 7:14 He was the son of a widow from the tribe of Naphtali,30 and his father was a craftsman in bronze from Tyre. He had the skill and knowledge31 to make all kinds of works of bronze. He reported to King Solomon and did all the work he was assigned.

7:15 He fashioned two bronze pillars; each pillar was 27 feet32 high and 18 feet33 in circumference. 7:16 He made two bronze tops for the pillars; each was seven-and-a-half feet high.34 7:17 The latticework on the tops of the pillars was adorned with ornamental wreaths and chains; the top of each pillar had seven groupings of ornaments.35 7:18 When he made the pillars, there were two rows of pomegranate-shaped ornaments around the latticework covering the top of each pillar.36 7:19 The tops of the two pillars in the porch were shaped like lilies and were six feet high.37 7:20 On the top of each pillar, right above the bulge beside the latticework, there were two hundred pomegranate-shaped ornaments arranged in rows all the way around.38 7:21 He set up the pillars on the porch in front of the main hall. He erected one pillar on the right39 side and called it Jakin;40 he erected the other pillar on the left41 side and called it Boaz.42 7:22 The tops of the pillars were shaped like lilies. So the construction of the pillars was completed.

7:23 He also made the large bronze basin called “The Sea.”43 It measured 15 feet44 from rim to rim, was circular in shape, and stood seven-and-a-half feet45 high. Its circumference was 45 feet.46 7:24 Under the rim all the way around it47 were round ornaments48 arranged in settings 15 feet long.49 The ornaments were in two rows and had been cast with “The Sea.”50 7:25 “The Sea” stood on top of twelve bulls. Three faced northward, three westward, three southward, and three eastward. “The Sea” was placed on top of them, and they all faced outward.51 7:26 It was four fingers thick and its rim was like that of a cup shaped like a lily blossom. It could hold about 12,000 gallons.52

7:27 He also made ten bronze movable stands. Each stand was six feet53 long, six feet54 wide, and four-and-a-half feet55 high. 7:28 The stands were constructed with frames between the joints. 7:29 On these frames and joints were ornamental lions, bulls, and cherubs. Under the lions and bulls were decorative wreaths.56 7:30 Each stand had four bronze wheels with bronze axles and four supports. Under the basin the supports were fashioned on each side with wreaths.57 7:31 Inside the stand was a round opening that was a foot-and-a-half deep; it had a support that was two and one-quarter feet long.58 On the edge of the opening were carvings in square frames.59 7:32 The four wheels were under the frames and the crossbars of the axles were connected to the stand. Each wheel was two and one-quarter feet60 high. 7:33 The wheels were constructed like chariot wheels; their crossbars, rims, spokes, and hubs were made of cast metal. 7:34 Each stand had four supports, one per side projecting out from the stand.61 7:35 On top of each stand was a round opening three-quarters of a foot deep;62 there were also supports and frames on top of the stands. 7:36 He engraved ornamental cherubs, lions, and palm trees on the plates of the supports and frames wherever there was room,63 with wreaths64 all around. 7:37 He made the ten stands in this way. All of them were cast in one mold and were identical in measurements and shape.

7:38 He also made ten bronze basins, each of which could hold about 240 gallons.65 Each basin was six feet in diameter;66 there was one basin for each stand. 7:39 He put five basins on the south side of the temple and five on the north side. He put “The Sea” on the south side, in the southeast corner.

7:40 Hiram also made basins, shovels, and bowls. He67 finished all the work on the Lord’s temple he had been assigned by King Solomon.68 7:41 He made69 the two pillars, the two bowl-shaped tops of the pillars, the latticework for the bowl-shaped tops of the two pillars, 7:42 the four hundred pomegranate-shaped ornaments for the latticework of the two pillars (each latticework had two rows of these ornaments at the bowl-shaped top of the pillar), 7:43 the ten movable stands with their ten basins, 7:44 the big bronze basin called “The Sea” with its twelve bulls underneath,70 7:45 and the pots, shovels, and bowls. All these items King Solomon assigned Hiram to make for the Lord’s temple71 were made from polished bronze. 7:46 The king had them cast in earth foundries72 in the region of the Jordan between Succoth and Zarethan. 7:47 Solomon left all these items unweighed; there were so many of them they did not weigh the bronze.73

7:48 Solomon also made all these items for the Lord’s temple: the gold altar, the gold table on which was kept the Bread of the Presence,74 7:49 the pure gold lampstands at the entrance to the inner sanctuary (five on the right and five on the left), the gold flower-shaped ornaments, lamps, and tongs, 7:50 the pure gold bowls, trimming shears, basins, pans, and censers, and the gold door sockets for the inner sanctuary (the most holy place) and for the doors of the main hall of the temple. 7:51 When King Solomon finished constructing the Lord’s temple, he75 put the holy items that belonged to his father David (the silver, gold, and other articles) in the treasuries of the Lord’s temple.

Next Chapter


NET Bible® - 1 Kings 7 Notes

1 tn Heb “His house Solomon built in thirteen years and he completed all his house.”

2 tn Heb “he built.”

3 sn The Palace of the Lebanon Forest. This name was appropriate because of the large amount of cedar, undoubtedly brought from Lebanon, used in its construction. The cedar pillars in the palace must have given it the appearance of a forest.

4 tn Heb “one hundred cubits.”

5 tn Heb “fifty cubits.”

6 tn Heb “thirty cubits.”

7 tn Heb “and framed [windows in] three rows, and opening to opening three times.” The precise meaning of this description is uncertain. Another option might be, “overhung [in] three rows.” This might mean they were positioned high on the walls.

8 tn Heb “all of the doors and doorposts.”

9 sn Rectangular in shape. That is, rather than arched.

10 tn Heb “and all the entrances and the doorposts [had] four frames, and in front of opening to opening three times” (the precise meaning of the description is uncertain).

11 tn Heb “a porch of pillars.”

12 tn Heb “fifty cubits.”

13 tn Heb “thirty cubits.”

14 tn Heb “and a porch was in front of them (i.e., the aforementioned pillars) and pillars and a roof in front of them (i.e., the aforementioned pillars and porch).” The precise meaning of the term translated “roof” is uncertain; it occurs only here and in Ezek 41:25-26.

15 tn Heb “and a porch for the throne, where he was making judicial decisions, the Porch of Judgment, he made.”

16 tc The Hebrew text reads, “from the floor to the floor.” The second occurrence of the term הַקַּרְקָע (haqqarqa’, “the floor”) is probably an error; one should emend to הַקּוֹרוֹת (haqqorot, “the rafters”). See 6:16.

17 tn Heb “and his house where he lived, the other court [i.e., as opposed to the great court], separated from the house belonging to the hall, was like this work [i.e., this style of architecture].”

18 tn Heb “and a house he was making for the daughter of Pharaoh, whom Solomon had taken, like this porch.”

19 tn Or “valuable” (see 5:17).

20 tn Heb “according to the measurement of chiseled [stone].”

21 tn Heb “inside and out.”

22 tn The precise meaning of the Hebrew word טְפָחוֹת (tÿfakhot) is uncertain, but it is clear that the referent stands in opposition to the foundation.

23 tn Heb “stones of ten cubits and stones of eight cubits” (it is unclear exactly what dimension is being measured). If both numbers refer to the length of the stones (cf. NCV, CEV, NLT), then perhaps stones of two different sizes were used in some alternating pattern.

24 tn Heb “on top,” or “above.”

25 tn Or “valuable” (see 5:17).

26 tn Heb “according to the measurement of chiseled [stone].”

27 tn Or “the porch of the temple.”

28 tn Heb “King Solomon sent and took Hiram from Tyre.” In 2 Chr 2:13 (MT v. 12) and 4:11, 16 his name is spelled “Huram.”

29 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

30 tn 2 Chr 2:14 (13 HT) says “from the daughters of Dan.”

31 tn Heb “he was filled with the skill, understanding, and knowledge.”

32 tn Heb “eighteen cubits.”

33 tn Heb “twelve cubits.”

34 tn Heb “two capitals he made to place on the tops of the pillars, cast in bronze; five cubits was the height of the first capital, and five cubits was the height of the second capital.”

35 tn Heb “there were seven for the first capital, and seven for the second capital.”

36 tn Heb “he made the pillars, and two rows surrounding one latticework to cover the capitals which were on top of the pomegranates, and so he did for the second latticework.” The translation supplies “pomegranates” after “two rows,” and understands “pillars,” rather than “pomegranates,” to be the correct reading after “on top of.” The latter change finds support from many Hebrew mss and the ancient Greek version.

37 tn Heb “the capitals which were on the top of the pillars were the work of lilies, in the porch, four cubits.” It is unclear exactly what dimension is being measured.

38 tn Heb “and the capitals on the two pillars, also above, close beside the bulge which was beside the latticework, two hundred pomegranates in rows around, on the second capital.” The precise meaning of the word translated “bulge” is uncertain.

39 tn Or “south.”

40 sn The name Jakin appears to be a verbal form and probably means, “he establishes.”

41 tn Or “north.”

42 sn The meaning of the name Boaz is uncertain. For various proposals, see BDB 126-27 s.v. בעז. One attractive option is to revocalize the name as בְּעֹז (be’oz, “in strength”) and to understand it as completing the verbal form on the first pillar. Taking the words together and reading from right to left, one can translate the sentence, “he establishes [it] in strength.”

43 tn Heb “He made the sea, cast.”

sn This large basin that was mounted on twelve bronze bulls and contained water for the priests to bathe themselves (2 Chr 4:6; cf. Exod 30:17-21).

44 tn Heb “ten cubits.”

45 tn Heb “five cubits.”

46 tn Heb “and a measuring line went around it thirty cubits all around.”

47 tn Heb “The Sea.” The proper noun has been replaced by the pronoun (“it”) in the translation for stylistic reasons.

48 tn Or “gourd-shaped ornaments.”

49 tn Heb “ten cubits surrounding the sea all around.” The precise meaning of this description is uncertain.

50 tn Heb “the gourd-shaped ornaments were in two rows, cast in its casting.”

51 tn Heb “all their hindquarters were toward the inside.”

52 tn Heb “two thousand baths” (a bath was a liquid measure roughly equivalent to six gallons).

53 tn Heb “four cubits.”

54 tn Heb “four cubits.”

55 tn Heb “three cubits.”

56 tn The precise meaning of these final words is uncertain. A possible literal translation would be, “wreaths, the work of descent.”

57 tn The precise meaning of this last word, translated “wreaths,” is uncertain.

58 tn Heb “And its opening from the inside to the top and upwards [was] a cubit, and its opening was round, the work of a stand, a cubit-and-a-half.” The precise meaning of this description is uncertain.

59 tn Heb “also over its opening were carvings and their frames [were] squared, not round.”

60 tn Heb “a cubit-and-a-half” (a cubit was a unit of measure roughly equivalent to 18 inches or 45 cm).

61 tn Heb “four shoulders to the four sides of each stand, from the stand its shoulders.” The precise meaning of the description is uncertain.

62 tn Heb “and on top of the stand, a half cubit [in] height, round all around” (the meaning of this description is uncertain).

63 tn Heb “according to the space of each.”

64 tn The precise meaning of this last word, translated “wreaths,” is uncertain.

65 tn Heb “forty baths” (a bath was a liquid measure roughly equivalent to six gallons).

66 tn Heb “four cubits, each basin.” It is unclear which dimension is being measured.

67 tn Heb “Hiram.” The proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

68 tn Heb “Hiram finished doing all the work which he did for King Solomon [on] the house of the Lord.”

69 tn The words “he made” are added for stylistic reasons.

70 tn Heb “underneath ‘The Sea.’”

71 tn Heb “which Hiram made for King Solomon [for] the house of the Lord.”

72 tn Or perhaps, “molds.”

73 tn Heb “Solomon left all the items, due to their very great abundance; the weight of the bronze was not sought.”

74 tn Heb “the bread of the face [or presence].” Many recent English versions employ “the bread of the Presence,” although this does not convey much to the modern reader.

sn This bread was viewed as a perpetual offering to God and was regarded as holy. See Lev 24:5-9.

75 tn Heb “Solomon.” The proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.


NET Bible® - 1 Kings 8

1 Kings 8

Solomon Moves the Ark into the Temple

8:1 1 Then Solomon convened in Jerusalem2 Israel’s elders, all the leaders of the Israelite tribes and families, so they could witness the transferal of the ark of the Lord’s covenant from the city of David (that is, Zion).3 8:2 All the men of Israel assembled before King Solomon during the festival4 in the month Ethanim5 (the seventh month). 8:3 When all Israel’s elders had arrived, the priests lifted the ark. 8:4 The priests and Levites carried the ark of the Lord, the tent of meeting,6 and all the holy items in the tent.7 8:5 Now King Solomon and all the Israelites who had assembled with him went on ahead of the ark and sacrificed more sheep and cattle than could be counted or numbered.8

8:6 The priests brought the ark of the Lord’s covenant to its assigned9 place in the inner sanctuary of the temple, in the most holy place, under the wings of the cherubs. 8:7 The cherubs’ wings extended over the place where the ark sat; the cherubs overshadowed the ark and its poles.10 8:8 The poles were so long their ends were visible from the holy place in front of the inner sanctuary, but they could not be seen from beyond that point.11 They have remained there to this very day. 8:9 There was nothing in the ark except the two stone tablets Moses had placed there in Horeb.12 It was there that13 the Lord made an agreement with the Israelites after he brought them out of the land of Egypt. 8:10 Once the priests left the holy place, a cloud filled the Lord’s temple. 8:11 The priests could not carry out their duties14 because of the cloud; the Lord’s glory filled his temple.15

8:12 Then Solomon said, “The Lord has said that he lives in thick darkness. 8:13 O Lord,16 truly I have built a lofty temple for you, a place where you can live permanently.” 8:14 Then the king turned around17 and pronounced a blessing over the whole Israelite assembly as they stood there.18 8:15 He said, “The Lord God of Israel is worthy of praise because he has fulfilled19 what he promised20 my father David. 8:16 He told David,21 ‘Since the day I brought my people Israel out of Egypt, I have not chosen a city from all the tribes of Israel to build a temple in which to live.22 But I have chosen David to lead my people Israel.’ 8:17 Now my father David had a strong desire23 to build a temple to honor the Lord God of Israel.24 8:18 The Lord told my father David, ‘It is right for you to have a strong desire to build a temple to honor me.25 8:19 But you will not build the temple; your very own son will build the temple for my honor.’26 8:20 The Lord has kept the promise he made.27 I have taken my father David’s place and have occupied the throne of Israel, as the Lord promised. I have built this temple for the honor28 of the Lord God of Israel 8:21 and set up in it a place for the ark containing the covenant the Lord made with our ancestors29 when he brought them out of the land of Egypt.”

Solomon Prays for Israel

8:22 Solomon stood before the altar of the Lord in front of the entire assembly of Israel and spread out his hands toward the sky.30 8:23 He prayed:31 “O Lord, God of Israel, there is no god like you in heaven above or on earth below! You maintain covenantal loyalty32 to your servants who obey you with sincerity.33 8:24 You have kept your word to your servant, my father David;34 this very day you have fulfilled what you promised.35 8:25 Now, O Lord, God of Israel, keep the promise you made to your servant, my father David, when you said, ‘You will never fail to have a successor ruling before me on the throne of Israel,36 provided that your descendants watch their step and serve me as you have done.’37 8:26 Now, O God of Israel, may the promise you made38 to your servant, my father David, be realized.39

8:27 “God does not really live on the earth!40 Look, if the sky and the highest heaven cannot contain you, how much less this temple I have built! 8:28 But respond favorably to41 your servant’s prayer and his request for help, O Lord my God. Answer42 the desperate prayer43 your servant is presenting to you44 today. 8:29 Night and day may you watch over this temple, the place where you promised you would live.45 May you answer your servant’s prayer for this place.46 8:30 Respond to the request of your servant and your people Israel for this place.47 Hear from inside your heavenly dwelling place48 and respond favorably.49

8:31 “When someone is accused of sinning against his neighbor and the latter pronounces a curse on the alleged offender before your altar in this temple, be willing to forgive the accused if the accusation is false.50 8:32 Listen from heaven and make a just decision about your servants’ claims. Condemn the guilty party, declare the other innocent, and give both of them what they deserve.51

8:33 “The time will come when52 your people Israel are defeated by an enemy53 because they sinned against you. If they come back to you, renew their allegiance to you,54 and pray for your help55 in this temple, 8:34 then listen from heaven, forgive the sin of your people Israel, and bring them back to the land you gave to their ancestors.

8:35 “The time will come when56 the skies are shut up tightly and no rain falls because your people57 sinned against you. When they direct their prayers toward this place, renew their allegiance to you,58 and turn away from their sin because you punish59 them, 8:36 then listen from heaven and forgive the sin of your servants, your people Israel. Certainly60 you will then teach them the right way to live61 and send rain on your land that you have given your people to possess.62

8:37 “The time will come when the land suffers from a famine, a plague, blight and disease, or a locust63 invasion, or when their enemy lays siege to the cities of the land,64 or when some other type of plague or epidemic occurs. 8:38 When all your people Israel pray and ask for help,65 as they acknowledge their pain66 and spread out their hands toward this temple, 8:39 then listen from your heavenly dwelling place, forgive their sin,67 and act favorably toward each one based on your evaluation of his motives.68 (Indeed you are the only one who can correctly evaluate the motives of all people.)69 8:40 Then they will obey70 you throughout their lifetimes as71 they live on the land you gave to our ancestors.

8:41 “Foreigners, who do not belong to your people Israel, will come from a distant land because of your reputation.72 8:42 When they hear about your great reputation73 and your ability to accomplish mighty deeds,74 they will come and direct their prayers toward this temple. 8:43 Then listen from your heavenly dwelling place and answer all the prayers of the foreigners.75 Then all the nations of the earth will acknowledge your reputation,76 obey77 you like your people Israel do, and recognize that this temple I built belongs to you.78

8:44 “When you direct your people to march out and fight their enemies,79 and they direct their prayers to the Lord 80 toward his chosen city and this temple I built for your honor,81 8:45 then listen from heaven to their prayers for help82 and vindicate them.83

8:46 “The time will come when your people84 will sin against you (for there is no one who is sinless!) and you will be angry with them and deliver them over to their enemies, who will take them as prisoners to their own land,85 whether far away or close by. 8:47 When your people86 come to their senses87 in the land where they are held prisoner, they will repent and beg for your mercy in the land of their imprisonment, admitting, ‘We have sinned and gone astray;88 we have done evil.’ 8:48 When they return to you with all their heart and being89 in the land where they are held prisoner,90 and direct their prayers to you toward the land you gave to their ancestors, your chosen city, and the temple I built for your honor,91 8:49 then listen from your heavenly dwelling place to their prayers for help92 and vindicate them.93 8:50 Forgive all the rebellious acts of your sinful people and cause their captors to have mercy on them.94 8:51 After all,95 they are your people and your special possession96 whom you brought out of Egypt, from the middle of the iron-smelting furnace.97

8:52 “May you be attentive98 to your servant’s and your people Israel’s requests for help and may you respond to all their prayers to you.99 8:53 After all,100 you picked them out of all the nations of the earth to be your special possession,101 just as you, O sovereign Lord, announced through your servant Moses when you brought our ancestors out of Egypt.”

8:54 When Solomon finished presenting all these prayers and requests to the Lord, he got up from before the altar of the Lord where he had kneeled and spread out his hands toward the sky.102 8:55 When he stood up, he pronounced a blessing over the entire assembly of Israel, saying in a loud voice: 8:56 “The Lord is worthy of praise because he has made Israel his people secure103 just as he promised! Not one of all the faithful promises he made through his servant Moses is left unfulfilled!104 8:57 May the Lord our God be with us, as he was with our ancestors. May he not abandon us or leave us. 8:58 May he make us submissive,105 so we can follow all his instructions106 and obey107 the commandments, rules, and regulations he commanded our ancestors. 8:59 May the Lord our God be constantly aware of these requests of mine I have presented to him,108 so that he might vindicate109 his servant and his people Israel as the need arises. 8:60 Then110 all the nations of the earth will recognize that the Lord is the only genuine God.111 8:61 May you demonstrate wholehearted devotion to the Lord our God112 by following113 his rules and obeying114 his commandments, as you are presently doing.”115

Solomon Dedicates the Temple

8:62 The king and all Israel with him were presenting sacrifices to the Lord. 8:63 Solomon offered as peace offerings116 to the Lord 22,000 cattle and 120,000 sheep. Then the king and all the Israelites dedicated the Lord’s temple. 8:64 That day the king consecrated the middle of the courtyard that is in front of the Lord’s temple. He offered there burnt sacrifices, grain offerings, and the fat from the peace offerings, because the bronze altar that stood before the Lord was too small to hold all these offerings.117 8:65 At that time Solomon and all Israel with him celebrated a festival before the Lord our God for two entire weeks. This great assembly included people from all over the land, from Lebo Hamath in the north to the Brook of Egypt118 in the south.119 8:66 On the fifteenth day after the festival started,120 he dismissed the people. They asked God to empower the king121 and then went to their homes, happy and content122 because of all the good the Lord had done for his servant David and his people Israel.

Next Chapter


NET Bible® - 1 Kings 8 Notes

1 tc The Old Greek translation includes the following words at the beginning of ch. 8: “It so happened that when Solomon finished building the Lord’s temple and his own house, after twenty years.”

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 tn Heb “Then Solomon convened the elders of Israel, the heads of the tribes, the chiefs of the fathers belonging to the sons of Israel to King Solomon [in] Jerusalem to bring up the ark of the covenant of the Lord from the city of David (it is Zion).”

4 sn The festival. This was the Feast of Tabernacles, see Lev 23:34.

5 sn The month Ethanim. This would be September-October in modern reckoning.

6 tn Heb “the tent of assembly.”

sn The tent of meeting. See Exod 33:7-11.

7 tn Heb “and they carried the ark of the Lord…. The priests and the Levites carried them.”

8 tn Heb “And King Solomon and all the assembly of Israel, those who had been gathered to him, [were] before the ark, sacrificing sheep and cattle which could not be counted or numbered because of the abundance.”

9 tn The word “assigned” is supplied in the translation for clarification.

10 sn And its poles. These poles were used to carry the ark. See Exod 25:13-15.

11 tn Heb “they could not be seen outside.”

12 sn Horeb is another name for Mount Sinai.

13 tn Heb “in Horeb where.”

14 tn Heb “were not able to stand to serve.”

15 tn Heb “the house of the Lord.”

16 tn The words “O Lord” do not appear in the original text, but they are supplied for clarification; Solomon addresses the Lord in prayer at this point.

17 tn Heb “turned his face.”

18 tn Heb “and he blessed all the assembly of Israel, and all the assembly of Israel was standing.”

19 tn The Hebrew text reads, “by his hand.”

20 tn The Hebrew text reads, “by his mouth.”

21 tn Heb “saying.”

22 tn Heb “to build a house for my name to be there.”

sn To build a temple in which to live (Heb “to build a house for my name to be there”). In the OT, the word “name” sometimes refers to one’s reputation or honor. The “name” of the Lord sometimes designates the Lord himself, being indistinguishable from the proper name.

23 tn Heb “and it was with the heart of David my father.”

24 tn Heb “to build a house for the name of the Lord God of Israel.” The word “name” in the OT sometimes refers to one’s reputation or honor. The “name” of the Lord sometimes designates the Lord himself, being indistinguishable from the proper name.

25 tn Heb “Because it was with your heart to build a house for my name, you did well that it was with your heart.”

26 tn Heb “your son, the one who came out of your body, he will build the temple for my name.”

27 tn Heb “his word that he spoke.”

28 tn Heb “name.”

29 tn Heb “fathers” (also in vv. 34, 40, 48, 53, 57, 58).

30 tn Or “heaven.”

31 tn Heb “said.”

32 tn Heb “one who keeps the covenant and the loyal love.” The expression is a hendiadys.

33 tn Heb “who walk before you with all their heart.”

34 tn Heb “[you] who kept to your servant David my father that which you spoke to him.”

35 tn Heb “you spoke by your mouth and by your hand you fulfilled, as this day.”

36 tn Heb “there will not be cut off from you a man from before me sitting on the throne of Israel.”

37 tn Heb “guard their way by walking before me as you have walked before me.”

38 tn Heb “the words that you spoke.”

39 tn Or “prove to be reliable.”

40 tn Heb “Indeed, can God really live on the earth?” The rhetorical question expects the answer, “Of course not,” the force of which the translation above seeks to reflect.

41 tn Heb “turn to.”

42 tn Heb “by listening to.”

43 tn Heb “the loud cry and the prayer.”

44 tn Heb “praying before you.”

45 tn Heb “so your eyes might be open toward this house night and day, toward the place about which you said, ‘My name will be there.’”

46 tn Heb “by listening to the prayer which your servant is praying concerning this place.”

47 tn Heb “listen to the request of your servant and your people Israel which they are praying concerning this place.”

48 tn Heb “and you, hear inside your dwelling place, inside heaven.” The precise nuance of the preposition אֶל (’el), used here with the verb “hear,” is unclear. One expects the preposition “from,” which appears in the parallel text in 2 Chr 6:21. The nuance “inside; among” is attested for אֶל (see Gen 23:19; 1 Sam 10:22; Jer 4:3), but in each case a verb of motion is employed with the preposition, unlike 1 Kgs 8:30. The translation above (“from inside”) is based on the demands of the immediate context rather than attested usage elsewhere.

49 tn Heb “hear and forgive.”

50 tn Heb “and forgive the man who sins against his neighbor when one takes up against him a curse to curse him and the curse comes before your altar in this house.” In the Hebrew text the words “and forgive” conclude v. 30, but the accusative sign at the beginning of v. 31 suggests the verb actually goes with what follows in v. 31. The parallel text in 2 Chr 6:22 begins with “and if,” rather than the accusative sign. In this case “forgive” must be taken with what precedes, and v. 31 must be taken as the protasis (“if” clause) of a conditional sentence, with v. 32 being the apodosis (“then” clause) that completes the sentence.

sn Be willing to forgive the accused if the accusation is false. At first it appears that Solomon is asking God to forgive the guilty party. But in v. 32 Solomon asks the Lord to discern who is guilty and innocent, so v. 31 must refer to a situation where an accusation has been made, but not yet proven. The very periphrastic translation reflects this interpretation.

51 tn Heb “and you, hear [from] heaven and act and judge your servants by declaring the guilty to be guilty, to give his way on his head, and to declare the innocent to be innocent, to give to him according to his innocence.”

52 tn Heb “when.” In the Hebrew text vv. 33-34 actually contain one lengthy conditional sentence, which the translation has divided into two sentences for stylistic reasons.

53 tn Or “are struck down before an enemy.”

54 tn Heb “confess [or perhaps, “praise”] your name.”

55 tn Heb “and they pray and ask for help.”

56 tn Heb “when.” In the Hebrew text vv. 35-36a actually contain one lengthy conditional sentence, which the translation has divided into two sentences for stylistic reasons.

57 tn Heb “they”; the referent (your people) has been specified in the translation for clarity.

58 tn Heb “confess [or perhaps, “praise”] your name.”

59 tn The Hebrew text has “because you answer them,” as if the verb is from עָנָה (’anah, “to answer”). However, this reference to a divine answer is premature, since the next verse asks for God to intervene in mercy. It is better to revocalize the consonantal text as תְעַנֵּם (tÿ’annem, “you afflict them”), a Piel verb form from the homonym עָנָה (“to afflict”).

60 tn The translation understands כִּי (ki) in an emphatic or asseverative sense.

61 tn Heb “the good way in which they should walk.”

62 tn Or “for an inheritance.”

63 tn Actually two Hebrew terms appear here, both of which are usually taken as referring to locusts. Perhaps different stages of growth or different varieties are in view.

64 tn Heb “in the land, his gates.”

65 tn Heb “every prayer, every request for help which will be to all the people, to all your people Israel.”

66 tn Heb “which they know, each the pain of his heart.”

67 tn The words “their sin” are added for clarification.

68 tn Heb “and act and give to each one according to all his ways because you know his heart.” In the Hebrew text vv. 37-39a actually contain one lengthy conditional sentence, which the translation has divided up for stylistic reasons.

69 tn Heb “Indeed you know, you alone, the heart of all the sons of mankind.”

70 tn Heb “fear.”

71 tn Heb “all the days [in] which.”

72 tn Heb “your name.” In the OT the word “name” sometimes refers to one’s reputation or honor. The “name” of the Lord sometimes designates the Lord himself, being indistinguishable from the proper name.

73 tn Heb “your great name.” See the note on the word “reputation” in the previous verse.

74 tn Heb “and your strong hand and your outstretched arm.”

75 tn Heb “and do all which the foreigner calls to [i.e., “requests of”] you.”

76 tn Heb “your name.” See the note on the word “reputation” in v. 41.

77 tn Heb “fear.”

78 tn Heb “that your name is called over this house which I built.” The Hebrew idiom “to call the name over” indicates ownership. See 2 Sam 12:28.

79 tn Heb “When your people go out for battle against their enemies in the way which you send them.”

80 tn Or perhaps “to you, O Lord.” See 2 Chr 6:34.

81 tn Heb “your name.” See the note on the word “reputation” in v. 41.

82 tn Heb “their prayer and their request for help.”

83 tn Heb “and accomplish their justice.”

84 tn Heb “they”; the referent (your people) has been specified in the translation for clarity.

85 tn Heb “the land of the enemy.”

86 tn Heb “they”; the referent (your people) has been specified in the translation for clarity.

87 tn Or “stop and reflect”; Heb “bring back to their heart.”

88 tn Or “done wrong.”

89 tn Or “soul.”

90 tn Heb “in the land of their enemies.”

91 tn Heb “your name.” See the note on the word “reputation” in v. 41.

92 tn Heb “their prayer and their request for help.”

93 tn Heb “and accomplish their justice.”

94 tn Heb “and forgive your people who have sinned against you, [forgive] all their rebellious acts by which they rebelled against you, and grant them mercy before their captors so they will show them mercy.”

95 tn Or “for.”

96 tn Heb “inheritance.”

97 tn The Hebrew term כּוּר (kur, “furnace,” cf. Akkadian ku„ru) is a metaphor for the intense heat of purification. A כּוּר was not a source of heat but a crucible (“iron-smelting furnace”) in which precious metals were melted down and their impurities burned away (see I. Cornelius, NIDOTTE 2:618-19). Thus Egypt served not as a place of punishment for the Israelites, but as a place of refinement to bring Israel to a place of submission to divine sovereignty.

sn From the middle of the iron-smelting furnace. The metaphor of a furnace suggests fire and heat and is an apt image to remind the people of the suffering they endured while slaves in Egypt.

98 tn Heb “May your eyes be open.”

99 tn Heb “to listen to them in all their calling out to you.”

100 tn Or “For.”

101 tn Heb “your inheritance.”

102 tn Or “toward heaven.”

103 tn Heb “he has given a resting place to his people Israel.”

104 tn Heb “not one word from his entire good word he spoke by Moses his servant has fallen.”

105 tn Heb “to bend our hearts toward him.” The infinitive is subordinate to the initial prayer, “may the Lord our God be with us.” The Hebrew term לֵבָב (levav, “heart”) here refers to the people’s volition and will.

106 tn Heb “to walk in all his ways.”

107 tn Heb “keep.”

108 tn Heb “May these words of mine, which I have requested before the Lord, be near the Lord our God day and night.”

109 tn Heb “accomplish the justice of.”

110 tn Heb “so that.”

111 tn Heb “the Lord, he is the God, there is no other.”

112 tn Heb “may your hearts be complete with the Lord our God.”

113 tn Heb “walking in.”

114 tn Heb “keeping.”

115 tn Heb “as this day.”

116 tn Or “tokens of peace”; NIV, TEV “fellowship offerings.”

117 tn Heb “to hold the burnt sacrifices, grain offerings, and the fat of the peace offerings.”

118 tn Or “the Wadi of Egypt” (NAB, NIV, NRSV); CEV “the Egyptian Gorge.”

119 tn Heb “Solomon held at that time the festival, and all Israel was with him, a great assembly from Lebo Hamath to the Brook of Egypt, before the Lord our God for seven days and seven days, fourteen days.”

120 tn Heb “on the eighth day” (that is, the day after the second seven-day sequence).

121 tn Heb “they blessed the king.”

122 tn Heb “good of heart.”


NET Bible® - 1 Kings 9

1 Kings 9

The Lord Gives Solomon a Promise and a Warning

9:1 After Solomon finished building the Lord’s temple, the royal palace, and all the other construction projects he had planned,1 9:2 the Lord appeared to Solomon a second time, in the same way he had appeared to him at Gibeon.2 9:3 The Lord said to him, “I have answered3 your prayer and your request for help that you made to me. I have consecrated this temple you built by making it my permanent home;4 I will be constantly present there.5 9:4 You must serve me with integrity and sincerity, just as your father David did. Do everything I commanded and obey my rules and regulations.6 9:5 Then I will allow your dynasty to rule over Israel permanently,7 just as I promised your father David, ‘You will not fail to have a successor on the throne of Israel.’8

9:6 “But if you or your sons ever turn away from me, fail to obey the regulations and rules I instructed you to keep,9 and decide to serve and worship other gods,10 9:7 then I will remove Israel from the land11 I have given them, I will abandon this temple I have consecrated with my presence,12 and Israel will be mocked and ridiculed13 among all the nations. 9:8 This temple will become a heap of ruins;14 everyone who passes by it will be shocked and will hiss out their scorn,15 saying, ‘Why did the Lord do this to this land and this temple?’ 9:9 Others will then answer,16 ‘Because they abandoned the Lord their God, who led their ancestors17 out of Egypt. They embraced other gods whom they worshiped and served.18 That is why the Lord has brought all this disaster down on them.’”

Foreign Affairs and Building Projects

9:10 After twenty years, during which Solomon built the Lord’s temple and the royal palace,19 9:11 King Solomon gave King Hiram of Tyre20 twenty cities in the region of Galilee, because Hiram had supplied Solomon with cedars, evergreens, and all the gold he wanted. 9:12 When Hiram went out from Tyre to inspect the cities Solomon had given him, he was not pleased with them.21 9:13 Hiram asked,22 “Why did you give me these cities, my friend23?” He called that area the region of Cabul, a name which it has retained to this day.24 9:14 Hiram had sent to the king one hundred twenty talents25 of gold.

9:15 Here are the details concerning the work crews26 King Solomon conscripted27 to build the Lord’s temple, his palace, the terrace, the wall of Jerusalem,28 and the cities of29 Hazor,30 Megiddo,31 and Gezer. 9:16 (Pharaoh, king of Egypt, had attacked and captured Gezer. He burned it and killed the Canaanites who lived in the city. He gave it as a wedding present to his daughter, who had married Solomon.) 9:17 Solomon built up Gezer, lower Beth Horon, 9:18 Baalath, Tadmor in the wilderness,32 9:19 all the storage cities that belonged to him,33 and the cities where chariots and horses were kept.34 He built whatever he wanted in Jerusalem, Lebanon, and throughout his entire kingdom.35 9:20 Now several non-Israelite peoples were left in the land after the conquest of Joshua, including the Amorites, Hittites, Perizzites, Hivites, and Jebusites.36 9:21 Their descendants remained in the land (the Israelites were unable to wipe them out completely). Solomon conscripted them for his work crews, and they continue in that role to this very day.37 9:22 Solomon did not assign Israelites to these work crews;38 the Israelites served as his soldiers, attendants, officers, charioteers, and commanders of his chariot forces.39 9:23 These men were also in charge of Solomon’s work projects; there were a total of 550 men who supervised the workers.40 9:24 Solomon built the terrace as soon as Pharaoh’s daughter moved up from the city of David41 to the palace Solomon built for her.42

9:25 Three times a year Solomon offered burnt offerings and peace offerings43 on the altar he had built for the Lord, burning incense along with them before the Lord. He made the temple his official worship place.44

9:26 King Solomon also built ships45 in Ezion Geber, which is located near Elat in the land of Edom, on the shore of the Red Sea. 9:27 Hiram sent his fleet and some of his sailors, who were well acquainted with the sea, to serve with Solomon’s men.46 9:28 They sailed47 to Ophir, took from there four hundred twenty talents48 of gold, and then brought them to King Solomon.

Next Chapter


NET Bible® - 1 Kings 9 Notes

1 tn Heb “and all the desire of Solomon which he wanted to do.”

2 sn In the same way he had appeared to him at Gibeon. See 1 Kgs 3:5.

3 tn Heb “I have heard.”

4 tn Heb “by placing my name there perpetually” (or perhaps, “forever”).

5 tn Heb “and my eyes and my heart will be there all the days.”

6 tn Heb “As for you, if you walk before me, as David your father walked, in integrity of heart and in uprightness, by doing all which I commanded you, [and] you keep my rules and my regulations.” Verse 4 is actually a lengthy protasis (“if” section) of a conditional sentence, the apodosis (“then” section) of which appears in v. 5.

7 tn Heb “I will establish the throne of your kingdom over Israel forever.”

8 tn Heb “there will not be cut off from you a man from upon the throne of Israel.”

9 tn Heb “which I placed before you.”

10 tn Heb “and walk and serve other gods and bow down to them.”

11 tn Heb “I will cut off Israel from upon the surface of the land.”

12 tn Heb “and the temple which I consecrated for my name I will send away from before my face.”

sn Instead of “I will send away,” the parallel text in 2 Chr 7:20 has “I will throw away.” The two verbs sound very similar in Hebrew, so the discrepancy is likely due to an oral transmissional error.

13 tn Heb “will become a proverb and a taunt,” that is, a proverbial example of destruction and an object of reproach.

14 tn Heb “and this house will be high [or elevated].” The statement makes little sense in this context, which predicts the desolation that judgment will bring. Some treat the clause as concessive, “Even though this temple is lofty [now].” Others, following the lead of several ancient versions, emend the text to, “this temple will become a heap of ruins.”

15 tn Heb “hiss,” or perhaps “whistle.” This refers to a derisive sound one would make when taunting an object of ridicule.

16 tn Heb “and they will say.”

17 tn Heb “fathers.”

18 tn Heb “and they took hold of other gods and bowed down to them and served them.”

19 tn Heb “the two houses, the house of the Lord and the house of the king.”

20 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

21 tn Heb “they were not agreeable in his eyes.”

22 tn Heb “and he said.”

23 tn Heb “my brother.” Kings allied through a parity treaty would sometimes address each other as “my brother.” See 1 Kgs 20:32-33.

24 tn Heb “he called them the land of Cabul to this day.” The significance of the name is unclear, though it appears to be disparaging. The name may be derived from a root, attested in Akkadian and Arabic, meaning “bound” or “restricted.” Some propose a wordplay, pointing out that the name “Cabul” sounds like a Hebrew phrase meaning, “like not,” or “as good as nothing.”

25 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 9,000 pounds of gold (cf. NCV, NLT); CEV “five tons”; TEV “4,000 kilogrammes.”

26 sn The work crews. This Hebrew word מַס (mas) refers to a group of laborers conscripted for royal or public service.

27 tn Heb “raised up.”

28 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

29 tn The words “the cities of” are supplied in the translation for clarification.

30 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

31 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

32 tn The Hebrew text has “in the wilderness, in the land.”

33 tn Heb “to Solomon.” The proper name has been replaced by the pronoun (“him”) in the translation for stylistic reasons.

34 tn Heb “the cities of the chariots and the cities of the horses.”

35 tn Heb “and the desire of Solomon which he desired to build in Jerusalem and in Lebanon and in all the land of his kingdom.”

36 tn Heb “all the people who were left from the Amorites, the Hittites, the Perizzites, the Hivites, and the Jebusites, who were not from the sons of Israel.”

37 tn Heb “their sons who were left after them in the land, whom the sons of Israel were unable to wipe out, and Solomon raised them up for a crew of labor to this day.”

38 sn These work crews. The work crews referred to here must be different than the temporary crews described in 5:13-16.

39 tn Heb “officers of his chariots and his horses.”

40 tn Heb “these [were] the officials of the governors who were over the work belonging to Solomon, five hundred fifty, the ones ruling over the people, the ones doing the work.”

41 sn The phrase city of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

42 tn Heb “As soon as Pharaoh’s daughter went up from the city of David to her house which he built for her, then he built the terrace.”

43 tn Or “tokens of peace”; NIV, TEV “fellowship offerings.”

44 tn Heb “and he made complete the house.”

45 tn Or “a fleet” (in which case “ships” would be implied).

46 tn Heb “and Hiram sent with the fleet his servants, men of ships, [who] know the sea, [to be] with the servants of Solomon.”

47 tn Heb “went.”

48 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 31,500 pounds of gold (cf. NCV); CEV, NLT “sixteen tons”; TEV “more than 14,000 kilogrammes.”


NET Bible® - 1 Kings 10

1 Kings 10

Solomon Entertains a Queen

10:1 When the queen of Sheba heard about Solomon,1 she came to challenge2 him with difficult questions.3 10:2 She arrived in Jerusalem4 with a great display of pomp,5 bringing with her camels carrying spices,6 a very large quantity of gold, and precious gems. She visited Solomon and discussed with him everything that was on her mind. 10:3 Solomon answered all her questions; there was no question too complex for the king.7 10:4 When the queen of Sheba saw for herself Solomon’s extensive wisdom,8 the palace9 he had built, 10:5 the food in his banquet hall,10 his servants and attendants,11 their robes, his cupbearers, and his burnt offerings which he presented in the Lord’s temple, she was amazed.12 10:6 She said to the king, “The report I heard in my own country about your wise sayings and insight13 was true! 10:7 I did not believe these things until I came and saw them with my own eyes. Indeed, I didn’t hear even half the story!14 Your wisdom and wealth15 surpass what was reported to me. 10:8 Your attendants, who stand before you at all times and hear your wise sayings, are truly happy!16 10:9 May the Lord your God be praised because he favored17 you by placing you on the throne of Israel! Because of the Lord’s eternal love for Israel, he made you king so you could make just and right decisions.”18 10:10 She gave the king 120 talents19 of gold, a very large quantity of spices, and precious gems. The quantity of spices the queen of Sheba gave King Solomon has never been matched.20 10:11 (Hiram’s fleet, which carried gold from Ophir, also brought from Ophir a very large quantity of fine timber and precious gems. 10:12 With the timber the king made supports21 for the Lord’s temple and for the royal palace and stringed instruments22 for the musicians. No one has seen so much of this fine timber to this very day.23) 10:13 King Solomon gave the queen of Sheba everything she requested, besides what he had freely offered her.24 Then she left and returned25 to her homeland with her attendants.

Solomon’s Wealth

10:14 Solomon received 666 talents26 of gold per year,27 10:15 besides what he collected from the merchants,28 traders, Arabian kings, and governors of the land. 10:16 King Solomon made two hundred large shields of hammered gold; 600 measures29 of gold were used for each shield. 10:17 He also made three hundred small shields of hammered gold; three minas30 of gold were used for each of these shields. The king placed them in the Palace of the Lebanon Forest.31

10:18 The king made a large throne decorated with ivory and overlaid it with pure gold. 10:19 There were six steps leading up to the throne, and the back of it was rounded on top. The throne had two armrests with a statue of a lion standing on each side.32 10:20 There were twelve statues of lions on the six steps, one lion at each end of each step. There was nothing like it in any other kingdom.33

10:21 All of King Solomon’s cups were made of gold, and all the household items in the Palace of the Lebanon Forest were made of pure gold. There were no silver items, for silver was not considered very valuable in Solomon’s time.34 10:22 Along with Hiram’s fleet, the king had a fleet of large merchant ships35 that sailed the sea. Once every three years the fleet36 came into port with cargoes of37 gold, silver, ivory, apes, and peacocks.38

10:23 King Solomon was wealthier and wiser than any of the kings of the earth.39 10:24 Everyone40 in the world wanted to visit Solomon to see him display his God-given wisdom.41 10:25 Year after year visitors brought their gifts, which included items of silver, items of gold, clothes, perfume, spices, horses, and mules.42

10:26 Solomon accumulated43 chariots and horses. He had 1,400 chariots and 12,000 horses. He kept them in assigned cities and in Jerusalem.44 10:27 The king made silver as plentiful45 in Jerusalem as stones; cedar was46 as plentiful as sycamore fig trees are in the lowlands.47 10:28 Solomon acquired his horses from Egypt48 and from Que; the king’s traders purchased them from Que. 10:29 They paid 600 silver pieces for each chariot from Egypt and 150 silver pieces for each horse. They also sold chariots and horses to all the kings of the Hittites and to the kings of Syria.49

Next Chapter


NET Bible® - 1 Kings 10 Notes

1 tn Heb “the report about Solomon.” The Hebrew text also has, “to the name of the Lord,” which fits very awkwardly in the sentence. If retained, perhaps it should be translated, “because of the reputation of the Lord.” The phrase, which is omitted in the parallel passage in 2 Chr 9:1, may be an addition based on the queen’s declaration of praise to the Lord in v. 9.

2 tn Or “test.”

3 tn Or “riddles.”

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn Heb “with very great strength.” The Hebrew term חַיִל (khayil, “strength”) may refer here to the size of her retinue (cf. NAB, NASB, NIV, NRSV) or to the great wealth she brought with her.

6 tn Or “balsam oil.”

7 tn Heb “Solomon declared to her all her words; there was not a word hidden from the king which he did not declare to her.” If riddles are specifically in view (see v. 1), then one might translate, “Solomon explained to her all her riddles; there was no riddle too complex for the king.”

8 tn Heb “all the wisdom of Solomon.”

9 tn Heb “house.”

10 tn Heb “the food on his table.”

11 tn Heb “the seating of his servants and the standing of his attendants.”

12 tn Heb “there was no breath still in her.”

13 tn Heb “about your words [or perhaps, “deeds”] and your wisdom.”

14 tn Heb “the half was not told to me.”

15 tn Heb “good.”

16 tn Heb “How happy are your men! How happy are these servants of yours, who stand before you continually, who hear your wisdom!”

17 tn Or “delighted in.”

18 tn Heb “to do justice and righteousness.”

19 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 9,000 pounds of gold (cf. NCV, NLT); CEV “five tons”; TEV “4,000 kilogrammes.”

20 tn Heb “there has not come like those spices yet for quantity which the queen of Sheba gave to King Solomon.”

21 tn This Hebrew architectural term occurs only here. The meaning is uncertain; some have suggested “banisters” or “parapets”; cf. TEV, NLT “railings.” The parallel passage in 2 Chr 9:11 has a different word, meaning “tracks,” or perhaps “steps.”

22 tn Two types of stringed instruments are specifically mentioned, the כִּנּוֹר (kinnor, “zither” [?]), and נֶבֶל (nevel, “harp”).

23 tn Heb “there has not come thus, the fine timber, and there has not been seen to this day.”

24 tn Heb “besides what he had given her according to the hand of King Solomon.”

25 tn Heb “turned and went.”

26 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 50,000 pounds of gold (cf. NCV); CEV, NLT “twenty-five tons”; TEV “almost 23,000 kilogrammes.”

27 tn Heb “the weight of the gold which came to Solomon in one year was 666 talents of gold.”

28 tn Heb “traveling men.”

29 tn The Hebrew text has simply “six hundred,” with no unit of measure given.

30 sn Three minas. The mina was a unit of measure for weight.

31 sn The Palace of the Lebanon Forest. This name was appropriate because of the large amount of cedar, undoubtedly brought from Lebanon, used in its construction. The cedar pillars in the palace must have given it the appearance of a forest.

32 tn Heb “[There were] armrests on each side of the place of the seat, and two lions standing beside the armrests.”

33 tn Heb “nothing like it had been made for all the kingdoms.”

34 tn Heb “there was no silver, it was not regarded as anything in the days of Solomon.”

35 tn Heb “a fleet of Tarshish [ships].” This probably refers to large ships either made in or capable of traveling to the distant western port of Tarshish.

36 tn Heb “the fleet of Tarshish [ships].”

37 tn Heb “came carrying.”

38 tn The meaning of this word is unclear. Some suggest “baboons.”

39 tn Heb “King Solomon was greater than all the kings of the earth with respect to wealth and with respect to wisdom.”

40 tc The Old Greek translation and Syriac Peshitta have “all the kings of the earth.” See 2 Chr 9:23.

41 tn Heb “and all the earth was seeking the face of Solomon to hear his wisdom which God had placed in his heart.”

42 tn Heb “and they were bringing each one his gift, items of silver…and mules, the matter of a year in a year.”

43 tn Or “gathered.”

44 tn Heb “he placed them in the chariot cities and with the king in Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

45 tn The words “as plentiful” are added for clarification.

46 tn Heb “he made.”

47 tn Heb “as the sycamore fig trees which are in the Shephelah.”

48 sn From Egypt. Because Que is also mentioned, some prefer to see in vv. 28-29 a reference to Mutsur. Que and Mutsur were located in Cilicia/Cappadocia (in modern southern Turkey). See HALOT 625 s.v. מִצְרַיִם.

49 tn Heb “and a chariot went up and came out of Egypt for six hundred silver [pieces], and a horse for one hundred fifty, and in the same way to all the kings of the Hittites and to the kings of Aram by their hand they brought out.”


NET Bible® - 1 Kings 11

1 Kings 11

The Lord Punishes Solomon for Idolatry

11:1 King Solomon fell in love with many foreign women (besides Pharaoh’s daughter), including Moabites, Ammonites, Edomites, Sidonians, and Hittites. 11:2 They came from nations about which the Lord had warned the Israelites, “You must not establish friendly relations with them!1 If you do, they will surely shift your allegiance to their gods.”2 But Solomon was irresistibly attracted to them.3

11:3 He had 700 royal wives4 and 300 concubines;5 his wives had a powerful influence over him.6 11:4 When Solomon became old, his wives shifted his allegiance to7 other gods; he was not wholeheartedly devoted to the Lord his God, as his father David had been.8 11:5 Solomon worshiped9 the Sidonian goddess Astarte and the detestable Ammonite god Milcom.10 11:6 Solomon did evil in the Lord’s sight;11 he did not remain loyal to12 the Lord, like his father David had. 11:7 Furthermore,13 on the hill east of Jerusalem14 Solomon built a high place15 for the detestable Moabite god Chemosh16 and for the detestable Ammonite god Milcom.17 11:8 He built high places for all his foreign wives so they could burn incense and make sacrifices to their gods.18

11:9 The Lord was angry with Solomon because he had shifted his allegiance19 away from the Lord, the God of Israel, who had appeared to him on two occasions20 11:10 and had warned him about this very thing, so that he would not follow other gods.21 But he did not obey22 the Lord’s command. 11:11 So the Lord said to Solomon, “Because you insist on doing these things and have not kept the covenantal rules I gave you,23 I will surely tear the kingdom away from you and give it to your servant. 11:12 However, for your father David’s sake I will not do this while you are alive. I will tear it away from your son’s hand instead. 11:13 But I will not tear away the entire kingdom; I will leave24 your son one tribe for my servant David’s sake and for the sake of my chosen city Jerusalem.”

11:14 The Lord brought25 against Solomon an enemy, Hadad the Edomite, a descendant of the Edomite king. 11:15 During David’s campaign against Edom,26 Joab, the commander of the army, while on a mission to bury the dead, killed every male in Edom. 11:16 For six months Joab and the entire Israelite army27 stayed there until they had exterminated every male in Edom.28 11:17 Hadad,29 who was only a small boy at the time, escaped with some of his father’s Edomite servants and headed for Egypt.30 11:18 They went from Midian to Paran; they took some men from Paran and went to Egypt. Pharaoh, king of Egypt, supplied him with a house and food and even assigned him some land.31 11:19 Pharaoh liked Hadad so well32 he gave him his sister-in-law (Queen Tahpenes’ sister) as a wife.33 11:20 Tahpenes’ sister gave birth to his son,34 named Genubath. Tahpenes raised35 him in Pharaoh’s palace; Genubath grew up in Pharaoh’s palace among Pharaoh’s sons. 11:21 While in Egypt Hadad heard that David had passed away36 and that Joab, the commander of the army, was dead. So Hadad asked Pharaoh, “Give me permission to leave37 so I can return to my homeland.” 11:22 Pharaoh said to him, “What do you lack here that makes you want to go to your homeland?”38 Hadad replied,39 “Nothing, but please give me permission to leave.”40

11:23 God also brought against Solomon41 another enemy, Rezon son of Eliada who had run away from his master, King Hadadezer of Zobah. 11:24 He gathered some men and organized a raiding band.42 When David tried to kill them,43 they went to Damascus, where they settled down and gained control of the city. 11:25 He was Israel’s enemy throughout Solomon’s reign and, like Hadad, caused trouble. He loathed44 Israel and ruled over Syria.

11:26 Jeroboam son of Nebat, one of Solomon’s servants, rebelled against45 the king. He was an Ephraimite46 from Zeredah whose mother was a widow named Zeruah. 11:27 This is what prompted him to rebel against the king:47 Solomon built a terrace and he closed up a gap in the wall of the city of his father David.48 11:28 Jeroboam was a talented man;49 when Solomon saw that the young man was an accomplished worker, he made him the leader of the work crew from the tribe50 of Joseph. 11:29 At that time, when Jeroboam had left Jerusalem, the prophet Ahijah the Shilonite met him on the road; the two of them were alone in the open country. Ahijah51 was wearing a brand new robe, 11:30 and he grabbed the robe52 and tore it into twelve pieces. 11:31 Then he told Jeroboam, “Take ten pieces, for this is what the Lord God of Israel says: ‘Look, I am about to tear the kingdom from Solomon’s hand and I will give ten tribes to you. 11:32 He will retain one tribe, for my servant David’s sake and for the sake of Jerusalem, the city I have chosen out of all the tribes of Israel. 11:33 I am taking the kingdom from him53 because they have54 abandoned me and worshiped the Sidonian goddess Astarte, the Moabite god Chemosh, and the Ammonite god Milcom. They have not followed my instructions55 by doing what I approve and obeying my rules and regulations, like Solomon’s father David did.56 11:34 I will not take the whole kingdom from his hand. I will allow him to be ruler for the rest of his life for the sake of my chosen servant David who kept my commandments and rules. 11:35 I will take the kingdom from the hand of his son and give ten tribes to you.57 11:36 I will leave58 his son one tribe so my servant David’s dynasty may continue to serve me59 in Jerusalem, the city I have chosen as my home.60 11:37 I will select61 you; you will rule over all you desire to have and you will be king over Israel. 11:38 You must obey62 all I command you to do, follow my instructions,63 do what I approve,64 and keep my rules and commandments, like my servant David did. Then I will be with you and establish for you a lasting dynasty, as I did for David;65 I will give you Israel. 11:39 I will humiliate David’s descendants because of this,66 but not forever.”67 11:40 Solomon tried to kill Jeroboam, but Jeroboam escaped to Egypt and found refuge with King Shishak of Egypt.68 He stayed in Egypt until Solomon died.

Solomon’s Reign Ends

11:41 The rest of the events of Solomon’s reign, including all his accomplishments and his wise decisions, are recorded in the scroll called the Annals of Solomon.69 11:42 Solomon ruled over all Israel from Jerusalem70 for forty years. 11:43 Then Solomon passed away71 and was buried in the city of his father David.72 His son Rehoboam replaced him as king.73

Next Chapter


NET Bible® - 1 Kings 11 Notes

1 tn Heb “you must not go into them, and they must not go into you.”

2 tn Heb “Surely they will bend your heart after their gods.” The words “if you do” are supplied in the translation for clarification.

3 tn Heb “Solomon clung to them for love.” The pronominal suffix, translated “them,” is masculine here, even though it appears the foreign women are in view. Perhaps this is due to attraction to the masculine forms used of the nations earlier in the verse.

4 tn Heb “wives, princesses.”

5 sn Concubines were slave women in ancient Near Eastern societies who were the legal property of their master, but who could have legitimate sexual relations with their master. A concubine’s status was more elevated than a mere servant, but she was not free and did not have the legal rights of a free wife. The children of a concubine could, in some instances, become equal heirs with the children of the free wife. The usage in the present passage suggests that after the period of the Judges concubines may have become more of a royal prerogative (cf. also 2 Sam 21:10-14).

6 tn Heb “his wives bent his heart.”

7 tn Heb “bent his heart after.”

8 tn Heb “his heart was not complete with the Lord his God, like the heart of David his father.”

9 tn Heb “walked after.”

10 tn Heb “Milcom, the detestable thing of the Ammonites.”

11 tn Heb “in the eyes of the Lord.”

12 tn The idiomatic statement reads in Hebrew, “he did not fill up after.”

13 tn Heb “then.”

14 sn The hill east of Jerusalem refers to the Mount of Olives.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

15 sn A high place. The “high places” were places of worship that were naturally or artificially elevated (see 1 Kgs 3:2).

16 tn Heb “Chemosh, the detestable thing of Moab.”

17 tc The MT reads “Molech,” but Milcom must be intended (see vv. 5, 33).

18 tn Heb “and the same thing he did for all his foreign wives, [who] were burning incense and sacrificing to their gods.”

19 tn Heb “bent his heart.”

20 sn These two occasions are mentioned in 1 Kgs 3:5 and 9:2.

21 tn Heb “and had commanded him concerning this thing not to walk after other gods.”

22 tn Or “keep.”

23 tn Heb “Because this is with you, and you have not kept my covenant and my rules which I commanded you.”

24 tn Heb “give.”

25 tn Or “raised up.”

26 tn Heb “when David was [fighting (?)] with Edom.”

27 tn Heb “and all Israel.”

28 tn Heb “until he had cut off every male in Edom.”

29 tn The MT reads “Adad,” an alternate form of the name Hadad.

30 tn Heb “and Adad fled, he and Edomite men from the servants of his father, to go to Egypt, and Hadad was a small boy.”

31 tn Heb “and they arose from Midian and went to Paran and they took men with them from Paran and went to Egypt to Pharaoh king of Egypt and he gave to him a house and food and he said to him, and a land he gave to him.” Something seems to be accidentally omitted after “and he said to him.”

32 tn Heb “and Hadad found great favor in the eyes of Pharaoh.”

33 tn Heb “and he gave to him a wife, the sister of his wife, the sister of Tahpenes the queen.”

34 tn Heb “bore him Genubath his son.”

35 tc The Hebrew text reads וַתִּגְמְלֵהוּ (vattigmÿlehu, “weaned him”) but a slight alteration of the consonantal text yields וַתִּגְדְלֵהוּ (vattigdÿlehu, “raised him”), which seems to make better sense.

36 tn Heb “lay down with his fathers.”

37 tn Heb “send me away.”

38 tn Heb “Indeed what do you lack with me, that now you are seeking to go to your land?”

39 tn Heb “and he said.”

40 sn So Hadad asked Pharaoh… This lengthy description of Hadad’s exile in Egypt explains why Hadad wanted to oppose Solomon and supports the author’s thesis that his hostility to Solomon found its ultimate source in divine providence. Though Hadad enjoyed a comfortable life in Egypt, when the Lord raised him up (apparently stirring up his desire for vengeance) he decided to leave the comforts of Egypt and return to Edom.

41 tn Heb “him”; the referent (Solomon) has been specified in the translation for clarity.

42 tn Heb “and he was the officer of a raiding band.”

43 tn The Hebrew text reads “when David killed them.” This phrase is traditionally joined with what precedes. The ancient Greek version does not reflect the phrase and some suggest that it has been misplaced from the end of v. 23.

44 tn The construction (Qal of קוּץ + בְּ [quts + bet] preposition) is rare, but not without parallel (see Lev 20:23).

45 tn Heb “raised a hand against.”

46 tn Heb “Ephrathite,” which here refers to an Ephraimite (see HALOT 81 s.v. אֶפְרַיִם).

47 tn Heb “this is the matter concerning which he raised a hand against the king.”

48 sn The city of his father David. The phrase refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

49 tn Heb “man of strength.”

50 tn Heb “house.”

51 tn The Hebrew text has simply “he,” making it a bit unclear whether Jeroboam or Ahijah is the subject, but in the Hebrew word order Ahijah is the nearer antecedent, and this is followed by the present translation.

52 tn Heb “and Ahijah grabbed the new robe that was on him.”

53 tn The words “I am taking the kingdom from him” are supplied in the translation for clarification.

54 tc This is the reading of the MT; the LXX, Syriac, and Vulgate read “he has.”

55 tn Heb “walked in my ways.”

56 tn Heb “by doing what is right in my eyes, my rules and my regulations, like David his father.”

57 tn Heb “and I will give it to you, ten tribes.”

58 tn Heb “give.”

59 tn Heb “so there might be a lamp for David my servant all the days before me in Jerusalem.” The metaphorical “lamp” symbolizes the Davidic dynasty. Because this imagery is unfamiliar to the modern reader, the translation “so my servant David’s dynasty may continue to serve me” has been used.

60 tn Heb “so there might be a lamp for David my servant all the days before me in Jerusalem, the city which I have chosen for myself to put my name there.”

61 tn Heb “take.”

62 tn Heb “If you obey.” In the Hebrew text v. 38 is actually one long conditional sentence, which has been broken into two parts in the translation for stylistic purposes.

63 tn Heb “walk in my ways.”

64 tn Heb “do what is right in my eyes.”

65 tn Heb “I will build for you a permanent house, like I built for David.”

66 sn Because of this. Reference is made to the idolatry mentioned earlier.

67 tn Heb “but not all the days.”

68 tn Heb “but Jeroboam arose and ran away to Egypt, to Shishak king of Egypt.”

69 tn Heb “As for the rest of the events of Solomon, and all which he did, and his wisdom, are they not written on the scroll of the events of Solomon?”

70 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

71 tn Heb “lay down with his fathers.”

72 sn The city of his father David. The phrase refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

73 tc Before this sentence the Old Greek translation includes the following words: “And it so happened that when Jeroboam son of Nebat heard – now he was in Egypt where he had fled from before Solomon and was residing in Egypt – he came straight to his city in the land of Sarira which is on mount Ephraim. And king Solomon slept with his fathers.”


NET Bible® - 1 Kings 12

1 Kings 12

Rehoboam Loses His Kingdom

12:1 Rehoboam traveled to Shechem, for all Israel had gathered in1 Shechem to make Rehoboam2 king. 12:2 3 When Jeroboam son of Nebat heard the news, he was still in Egypt, where he had fled from King Solomon and had been living ever since.4 12:3 They sent for him,5 and Jeroboam and the whole Israelite assembly came and spoke to Rehoboam, saying, 12:4 “Your father made us work too hard.6 Now if you lighten the demands he made and don’t make us work as hard, we will serve you.”7 12:5 He said to them, “Go away for three days, then return to me.” So the people went away.

12:6 King Rehoboam consulted with the older advisers who had served8 his father Solomon when he had been alive. He asked them,9 “How do you advise me to answer these people?” 12:7 They said to him, “Today if you show a willingness to help these people and grant their request, they will be your servants from this time forward.”10 12:8 But Rehoboam rejected their advice and consulted the young advisers who served him, with whom he had grown up.11 12:9 He asked them, “How do you advise me12 to respond to these people who said to me, ‘Lessen the demands your father placed on us’?”13 12:10 The young advisers with whom Rehoboam14 had grown up said to him, “Say this to these people who have said to you, ‘Your father made us work hard, but now lighten our burden.’15 Say this to them: ‘I am a lot harsher than my father!16 12:11 My father imposed heavy demands on you; I will make them even heavier.17 My father punished you with ordinary whips; I will punish you with whips that really sting your flesh.’”18

12:12 Jeroboam and all the people reported19 to Rehoboam on the third day, just as the king had ordered when he said, “Return to me on the third day.” 12:13 The king responded to the people harshly. He rejected the advice of the older men 12:14 and followed20 the advice of the younger ones. He said, “My father imposed heavy demands on you; I will make them even heavier.21 My father punished you with ordinary whips; I will punish you with whips that really sting your flesh.”22 12:15 The king refused to listen to the people, because the Lord was instigating this turn of events23 so that he might bring to pass the prophetic announcement he had made24 through Ahijah the Shilonite to Jeroboam son of Nebat.

12:16 When all Israel saw that the king refused to listen to them, the people answered the king, “We have no portion in David, no share in the son of Jesse!25 Return to your homes, O Israel!26 Now, look after your own dynasty, O David!”27 So Israel returned to their homes.28 12:17 (Rehoboam continued to rule over the Israelites who lived in the cities of Judah.) 12:18 King Rehoboam sent Adoniram,29 the supervisor of the work crews,30 out after them, but all Israel stoned him to death. King Rehoboam managed to jump into his chariot and escape to Jerusalem.31 12:19 So Israel has been in rebellion against the Davidic dynasty to this very day. 12:20 When all Israel heard that Jeroboam had returned, they summoned him to the assembly and made him king over all Israel. No one except the tribe of Judah remained loyal to the Davidic dynasty.32

12:21 When Rehoboam arrived in Jerusalem, he summoned 180,000 skilled warriors from all of Judah and the tribe of Benjamin33 to attack Israel and restore the kingdom to Rehoboam son of Solomon. 12:22 But God told Shemaiah the prophet,34 12:23 “Say this to King Rehoboam son of Solomon of Judah, and to all Judah and Benjamin, as well as the rest of the people, 12:24 ‘The Lord says this: “Do not attack and make war with your brothers, the Israelites. Each of you go home, for I have caused this to happen.”’”35 They obeyed the Lord and went home as the Lord had ordered them to do.36

Jeroboam Makes Golden Calves

12:25 37 Jeroboam built up Shechem in the Ephraimite hill country and lived there. From there he went out and built up Penuel. 12:26 Jeroboam then thought to himself:38 “Now the Davidic dynasty could regain the kingdom.39 12:27 If these people go up to offer sacrifices in the Lord’s temple in Jerusalem,40 their loyalty could shift to their former master,41 King Rehoboam of Judah. They might kill me and return to King Rehoboam of Judah.” 12:28 After the king had consulted with his advisers,42 he made two golden calves. Then he said to the people,43 “It is too much trouble for you to go up to Jerusalem. Look, Israel, here are your gods who brought you up from the land of Egypt.” 12:29 He put one in Bethel44 and the other in Dan. 12:30 This caused Israel to sin;45 the people went to Bethel and Dan to worship the calves.46

12:31 He built temples47 on the high places and appointed as priests people who were not Levites. 12:32 Jeroboam inaugurated a festival on the fifteenth day of the eighth month,48 like the festival celebrated in Judah.49 On the altar in Bethel he offered sacrifices to the calves he had made.50 In Bethel he also appointed priests for the high places he had made.

Next Chapter


NET Bible® - 1 Kings 12 Notes

1 tn Heb “come [to].”

2 tn Heb “him”; the referent (Rehoboam) has been specified in the translation for clarity.

3 tc Verse 2 is not included in the Old Greek translation. See the note on 11:43.

4 tn Heb “and Jeroboam lived in Egypt.” The parallel text in 2 Chr 10:2 reads, “and Jeroboam returned from Egypt.” In a purely consonantal text the forms “and he lived” and “and he returned” are identical (וישׁב).

5 tn Heb “They sent and called for him.”

6 tn Heb “made our yoke burdensome.”

7 tn Heb “but you, now, lighten the burdensome work of your father and the heavy yoke which he placed on us, and we will serve you.” In the Hebrew text the prefixed verbal form with vav (וְנַעַבְדֶךָ, [vÿna’avdekha] “and we will serve you”) following the imperative (הָקֵל [haqel], “lighten”) indicates purpose (or result). The conditional sentence used in the translation above is an attempt to bring out the logical relationship between these forms.

8 tn Heb “stood before.”

9 tn Heb “saying.”

10 tn Heb “If today you are a servant to these people and you serve them and answer them and speak to them good words, they will be your servants all the days.”

11 tn Heb “He rejected the advice of the elders which they advised and he consulted the young men with whom he had grown up, who stood before him.” The referent (Rehoboam) of the initial pronoun (“he”) has been specified in the translation for clarity.

12 tn In the Hebrew text the verb “we will respond” is plural, although it can be understood as an editorial “we.” The ancient versions have the singular here.

13 tn Heb “Lighten the yoke which your father placed on us.”

14 tn Heb “he”; the referent (Rehoboam) has been specified in the translation for clarity.

15 tn Heb “Your father made our yoke heavy, but make it lighter upon us.”

16 tn Heb “My little one is thicker than my father’s hips.” The referent of “my little one” is not clear. The traditional view is that it refers to the little finger. As the following statement makes clear, Rehoboam’s point is that he is more harsh and demanding than his father.

17 tn Heb “and now my father placed upon you a heavy yoke, but I will add to your yoke.”

18 tn Heb “My father punished you with whips, but I will punish you with scorpions.” “Scorpions” might allude to some type of torture using poisonous insects, but more likely it refers to a type of whip that inflicts an especially biting, painful wound. Cf. CEV “whips with pieces of sharp metal.”

19 tn Heb “came.”

20 tn Heb “and spoke to them according to.”

21 tn Heb “My father made your yoke heavy, but I will add to your yoke.”

22 tn Heb “My father punished you with whips, but I will punish you with scorpions.” See the note on the same phrase in v. 11.

23 tn Heb “because this turn of events was from the Lord.”

24 tn Heb “so that he might bring to pass his word which the Lord spoke.”

25 sn We have no portion in David; no share in the son of Jesse. Their point seems to be that they have no familial relationship with David that brings them any benefits or places upon them any obligations. They are being treated like outsiders.

26 tn Heb “to your tents, Israel.” The word “return” is supplied in the translation for stylistic reasons.

27 tn Heb “Now see your house, David.”

28 tn Heb “went to their tents.”

29 tc The MT has “Adoram” here, but the Old Greek translation and Syriac Peshitta have “Adoniram.” Cf. 1 Kgs 4:6.

30 sn The work crews. See the note on this expression in 4:6.

31 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

32 tn Heb “there was no one [following] after the house of David except the tribe of Judah, it alone.”

33 tn Heb “he summoned all the house of Judah and the tribe of Benjamin, one hundred eighty thousand chosen men, accomplished in war.”

34 tn Heb “and the word of God came to Shemaiah the man of God, saying.”

35 tn Heb “for this thing is from me.”

36 tn Heb “and they heard the word of the Lord and returned to go according to the word of the Lord.”

37 tc The Old Greek translation has here a lengthy section consisting of twenty-three verses that are not found in the MT.

38 tn Heb “said in his heart.”

39 tn Heb “Now the kingdom could return to the house of David.” The imperfect verbal form translated “could return” is understood as having a potential force here. Perhaps this is not strong enough; another option is “will return.”

40 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

41 tn Heb “the heart of these people could return to their master.”

42 tn The words “with his advisers” are supplied in the translation for clarification.

43 tn Heb “to them,” although this may be a corruption of “to the people.” Cf. the Old Greek translation.

44 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

45 tn Heb “and this thing became a sin.”

46 tc The MT reads “and the people went before the one to Dan.” It is likely that some words have been accidentally omitted and that the text originally said, “and the people went before the one at Bethel and before the one at Dan.”

47 tn The Hebrew text has the singular, but the plural is preferable here (see 1 Kgs 13:32). The Old Greek translation and the Vulgate have the plural.

48 sn The eighth month would correspond to October-November in modern reckoning.

49 sn The festival he celebrated in Judah probably refers to the Feast of Tabernacles (i.e., Booths or Temporary Shelters), held in the seventh month (September-October). See also 1 Kgs 8:2.

50 tn Heb “and he offered up [sacrifices] on the altar; he did this in Bethel, sacrificing to the calves which he had made.”


NET Bible® - 1 Kings 13

1 Kings 13

A Prophet from Judah Visits Bethel

12:33 On the fifteenth day of the eighth month (a date he had arbitrarily chosen)1 Jeroboam2 offered sacrifices on the altar he had made in Bethel.3 He inaugurated a festival for the Israelites and went up to the altar to offer sacrifices. 13:1 Just then4 a prophet5 from Judah, sent by the Lord, arrived in Bethel,6 as Jeroboam was standing near the altar ready to offer a sacrifice. 13:2 With the authority of the Lord 7 he cried out against the altar, “O altar, altar! This is what the Lord says, ‘Look, a son named Josiah will be born to the Davidic dynasty. He will sacrifice on you the priests of the high places who offer sacrifices on you. Human bones will be burned on you.’”8 13:3 That day he also announced9 a sign, “This is the sign the Lord has predetermined:10 The altar will be split open and the ashes11 on it will fall to the ground.”12 13:4 When the king heard what the prophet13 cried out against the altar in Bethel, Jeroboam, standing at the altar, extended his hand14 and ordered,15 “Seize him!” The hand he had extended shriveled up16 and he could not pull it back. 13:5 The altar split open and the ashes17 fell from the altar to the ground,18 in fulfillment of the sign the prophet had announced with the Lord’s authority.19 13:6 The king pled with20 the prophet,21 “Seek the favor of22 the Lord your God and pray for me, so that my hand may be restored.” So the prophet sought the Lord’s favor23 and the king’s hand was restored to its former condition.24 13:7 The king then said to the prophet, “Come home with me and have something to eat. I’d like to give a present.” 13:8 But the prophet said to the king, “Even if you were to give me half your possessions,25 I could not go with you and eat and drink26 in this place. 13:9 For the Lord gave me strict orders,27 ‘Do not eat or drink28 there and do not go home the way you came.’” 13:10 So he started back on another road; he did not travel back on the same road he had taken to Bethel.

13:11 Now there was an old prophet living in Bethel.29 When his sons came home, they told their father30 everything the prophet31 had done in Bethel that day and all the words he had spoken to the king.32 13:12 Their father asked them, “Which road did he take?” His sons showed him33 the road the prophet34 from Judah had taken. 13:13 He then told his sons, “Saddle the donkey for me.” When they had saddled the donkey for him, he mounted it 13:14 and took off after the prophet,35 whom he found sitting under an oak tree. He asked him, “Are you the prophet36 from Judah?” He answered, “Yes, I am.” 13:15 He then said to him, “Come home with me and eat something.” 13:16 But he replied, “I can’t go back with you37 or eat and drink38 with you in this place. 13:17 For the Lord gave me strict orders,39 ‘Do not eat or drink40 there; do not go back the way you came.’” 13:18 The old prophet then said,41 “I too am a prophet like you. An angel told me with the Lord’s authority,42 ‘Bring him back with you to your house so he can eat and drink.’”43 But he was lying to him.44 13:19 So the prophet went back with him and ate and drank in his house.45

13:20 While they were sitting at the table, the Lord spoke through the old prophet46 13:21 and he cried out to the prophet from Judah, “This is what the Lord says, ‘You47 have rebelled against the Lord 48 and have not obeyed the command the Lord your God gave you. 13:22 You went back and ate and drank in this place, even though he said to you, “Do not eat or drink there.”49 Therefore50 your corpse will not be buried in your ancestral tomb.’”51

13:23 When the prophet from Judah finished his meal,52 the old prophet saddled his visitor’s donkey for him.53 13:24 As the prophet from Judah was traveling, a lion attacked him on the road and killed him.54 His corpse was lying on the road, and the donkey and the lion just stood there beside it.55 13:25 Some men came by56 and saw the corpse lying in the road with the lion standing beside it.57 They went and reported what they had seen58 in the city where the old prophet lived. 13:26 When the old prophet who had invited him to his house heard the news,59 he said, “It is the prophet60 who rebelled against the Lord.61 The Lord delivered him over to the lion and it ripped him up62 and killed him, just as the Lord warned him.”63 13:27 He told his sons, “Saddle my donkey,” and they did so.64 13:28 He went and found the corpse lying in the road with the donkey and the lion standing beside it;65 the lion had neither eaten the corpse nor attacked the donkey. 13:29 The old prophet66 picked up the corpse of the prophet,67 put it on the donkey, and brought it back. The old prophet then entered the city to mourn him and to bury him. 13:30 He put the corpse into his own tomb, and they68 mourned over him, saying, “Ah, my brother!” 13:31 After he buried him, he said to his sons, “When I die, bury me in the tomb where the prophet69 is buried; put my bones right beside his bones, 13:32 for the prophecy he announced with the Lord’s authority70 against the altar in Bethel71 and against all the temples on the high places in the cities of the north72 will certainly be fulfilled.”

A Prophet Announces the End of Jeroboam’s Dynasty

13:33 After this happened, Jeroboam still did not change his evil ways;73 he continued to appoint common people74 as priests at the high places. Anyone who wanted the job he consecrated as a priest.75 13:34 This sin caused Jeroboam’s dynasty76 to come to an end and to be destroyed from the face of the earth.

Next Chapter


NET Bible® - 1 Kings 13 Notes

1 tn Heb “which he had chosen by himself.”

2 tn Heb “he”; the referent (Jeroboam) has been specified in the translation for clarity.

3 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

4 tn Heb “Look.” The Hebrew particle הִנֵּה (hinneh) is a rhetorical device by which the author invites the reader to visualize the scene for dramatic effect.

5 tn Heb “the man of God.”

6 tn Heb “came by the word of the Lord to Bethel.”

7 tn Heb “by the word of the Lord.”

8 sn ‘Look…you.’ For the fulfillment of this prophecy see 2 Kgs 23:15-20.

9 tn Heb “gave.”

10 tn Heb “spoken.”

11 tn Heb “the fat.” Reference is made to burnt wood mixed with fat. See HALOT 234 s.v. דשׁן.

12 tn Heb “will be poured out.”

13 tn Heb “the man of God.”

14 tn Heb “Jeroboam extended his hand from the altar.”

15 tn Heb “saying.”

16 tn Heb “dried up” or “withered.” TEV and NLT interpret this as “became paralyzed.”

17 tn Heb “the fat.” Reference is made to burnt wood mixed with fat. See HALOT 234 s.v. דשׁן.

18 tn Heb “were poured out from the altar.”

19 tn Heb “according to the sign which the man of God had given by the word of the Lord.”

20 tn Heb “The king answered and said to.”

21 tn Heb “the man of God” (a second time later in this verse, and once in v. 7 and v. 8).

22 tn Heb “appease the face of.”

23 tn Heb “appeased the face of the Lord.”

24 tn Heb “and it was as in the beginning.”

25 tn Heb “house.”

26 tn Heb “eat food and drink water.”

27 tn Heb “for this he commanded me by the word of the Lord, saying.”

28 tn Heb “eat food and drink water.”

29 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

30 tn Heb “and his son came and told him.” The MT has the singular here, but several other textual witnesses have the plural, which is more consistent with the second half of the verse and with vv. 12-13.

31 tn Heb “the man of God.”

32 tn Heb “all the actions which the man of God performed that day in Bethel, the words which he spoke to the king, and they told them to their father.”

33 tn The Hebrew text has “and his sons saw” (וַיִּרְאוּ [vayyir’u], Qal from רָאָה [ra’ah]). In this case the verbal construction (vav consecutive + prefixed verbal form) would have to be understood as pluperfect, “his sons had seen.” Such uses of this construction are rare at best. Consequently many, following the lead of the ancient versions, prefer to emend the verbal form to a Hiphil with pronominal suffix (וַיַּרְאֻהוּ [vayyar’uhu], “and they showed him”).

34 tn Heb “the man of God.”

35 tn Heb “the man of God.”

36 tn Heb “the man of God.”

37 tn Heb “I am unable to return with you or to go with you.”

38 tn Heb “eat food and drink water.”

39 tn Heb “for a word to me by the word of the Lord.”

40 tn Heb “eat food and drink water.”

41 tn Heb “and he said to him.”

42 tn Heb “by the word of the Lord.”

43 tn Heb “eat food and drink water.”

44 tn Or “deceiving him.”

sn He was lying to him. The motives and actions of the old prophet are difficult to understand. The old man’s response to the prophet’s death (see vv. 26-32) suggests he did not trick him with malicious intent. The old prophet probably wanted the honor of entertaining such a celebrity, or perhaps simply desired some social interaction with a fellow prophet.

45 tn Heb “and he returned with him and ate food in his house and drank water.”

46 tn Heb “and the word of the Lord came to the prophet who had brought him back.”

47 tn The Hebrew text has “because” at the beginning of the sentence. In the Hebrew text vv. 21-22 are one long sentence comprised of a causal clause giving the reason for divine punishment (vv. 21-22a) and the main clause announcing the punishment (v. 22b). The translation divides this lengthy sentence for stylistic reasons.

48 tn Heb “the mouth [i.e., command] of the Lord.”

49 tn Heb “and you returned and ate food and drank water in the place about which he said to you, ‘do not eat food and do not drink water.’”

50 tn “Therefore” is added for stylistic reasons. See the note at 1 Kgs 13:21 pertaining to the grammatical structure of vv. 21-22.

51 tn Heb “will not go to the tomb of your fathers.”

52 tn Heb “and after he had eaten food and after he had drunk.”

53 tn Heb “and he saddled for him the donkey, for the prophet whom he had brought back.”

54 tn Heb “and he went and a lion met him in the road and killed him.”

55 tn Heb “and his corpse fell on the road, and the donkey was standing beside it, and the lion was standing beside the corpse.”

56 tn Heb “Look, men were passing by.”

57 tn Heb “the corpse.” The noun has been replaced by the pronoun (“it”) in the translation for stylistic reasons.

58 tn The words “what they had seen” are supplied in the translation for clarification.

59 tn Heb “and the prophet who had brought him back from the road heard.”

60 tn Heb “the man of God.”

61 tn Heb “the mouth of the Lord.”

62 tn Heb “broke him,” or “crushed him.”

63 tn Heb “according to the word of the Lord which he spoke to him.”

64 tn Heb “and they saddled [it].”

65 tn Heb “the corpse.” The noun has been replaced by the pronoun (“it”) in the translation for stylistic reasons.

66 tn Heb “the prophet.” The word “old” has been supplied in the translation to distinguish this individual from the other prophet.

67 tn Heb “the man of God.”

68 tn “They” is the reading of the Hebrew text here; perhaps this is meant to include not only the old prophet but his sons (cf. v. 31).

69 tn Heb “the man of God.”

70 tn Heb “for the word which he cried out by the word of the Lord”

71 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

72 tn Heb “Samaria.” The name of Israel’s capital city here stands for the northern kingdom as a whole. Actually Samaria was not built and named until several years after this (see 1 Kgs 16:24), so it is likely that the author of Kings, writing at a later time, is here adapting the old prophet’s original statement.

73 tn Heb “did not turn from his evil way.”

74 sn The expression common people refers to people who were not Levites. See 1 Kgs 12:31.

75 tn Heb “and one who had the desire he was filling his hand so that he became [one of] the priests of the high places.”

76 tn Heb “house.”


NET Bible® - 1 Kings 14

1 Kings 14

14:1 1 At that time Jeroboam’s son Abijah became sick. 14:2 Jeroboam told his wife, “Disguise2 yourself so that people cannot recognize you are Jeroboam’s wife. Then go to Shiloh; Ahijah the prophet, who told me I would rule over this nation, lives there.3 14:3 Take4 ten loaves of bread, some small cakes, and a container of honey and visit him. He will tell you what will happen to the boy.”

14:4 Jeroboam’s wife did as she was told. She went to Shiloh and visited Ahijah.5 Now Ahijah could not see; he had lost his eyesight in his old age.6 14:5 But the Lord had told Ahijah, “Look, Jeroboam’s wife is coming to find out from you what will happen to her son, for he is sick. Tell her so-and-so.7 When she comes, she will be in a disguise.” 14:6 When Ahijah heard the sound of her footsteps as she came through the door, he said, “Come on in, wife of Jeroboam! Why are you pretending to be someone else? I have been commissioned to give you bad news.8 14:7 Go, tell Jeroboam, ‘This is what the Lord God of Israel says: “I raised you up9 from among the people and made you ruler over my people Israel. 14:8 I tore the kingdom away from the Davidic dynasty and gave it to you. But you are not like my servant David, who kept my commandments and followed me wholeheartedly by doing only what I approve.10 14:9 You have sinned more than all who came before you. You went and angered me by making other gods, formed out of metal; you have completely disregarded me.11 14:10 So I am ready to bring disaster12 on the dynasty13 of Jeroboam. I will cut off every last male belonging to Jeroboam in Israel, including even the weak and incapacitated.14 I will burn up the dynasty of Jeroboam, just as one burns manure until it is completely consumed.15 14:11 Dogs will eat the members of your family16 who die in the city, and the birds of the sky will eat the ones who die in the country.”’ Indeed, the Lord has announced it!

14:12 “As for you, get up and go home. When you set foot in the city, the boy will die. 14:13 All Israel will mourn him and bury him. He is the only one in Jeroboam’s family17 who will receive a decent burial, for he is the only one in whom the Lord God of Israel found anything good. 14:14 The Lord will raise up a king over Israel who will cut off Jeroboam’s dynasty.18 It is ready to happen!19 14:15 The Lord will attack Israel, making it like a reed that sways in the water.20 He will remove Israel from this good land he gave to their ancestors21 and scatter them beyond the Euphrates River,22 because they angered the Lord by making Asherah poles.23 14:16 He will hand Israel over to their enemies24 because of the sins which Jeroboam committed and which he made Israel commit.”

14:17 So Jeroboam’s wife got up and went back to25 Tirzah. As she crossed the threshold of the house, the boy died. 14:18 All Israel buried him and mourned for him, just as the Lord had predicted26 through his servant the prophet Ahijah.

Jeroboam’s Reign Ends

14:19 The rest of the events of Jeroboam’s reign, including the details of his battles and rule, are recorded in the scroll called the Annals of the Kings of Israel.27 14:20 Jeroboam ruled for twenty-two years; then he passed away.28 His son Nadab replaced him as king.

Rehoboam’s Reign over Judah

14:21 Now Rehoboam son of Solomon ruled in Judah. He29 was forty-one years old when he became king and he ruled for seventeen years in Jerusalem,30 the city the Lord chose from all the tribes of Israel to be his home.31 His mother was an Ammonite woman32 named Naamah.

14:22 Judah did evil in the sight of33 the Lord. They made him more jealous by their sins than their ancestors had done.34 14:23 They even built for themselves high places, sacred pillars, and Asherah poles on every high hill and under every green tree. 14:24 There were also male cultic prostitutes35 in the land. They committed the same horrible sins as the nations36 that the Lord had driven out from before the Israelites.

14:25 In King Rehoboam’s fifth year, King Shishak of Egypt attacked Jerusalem. 14:26 He took away the treasures of the Lord’s temple and of the royal palace; he took everything, including all the golden shields that Solomon had made. 14:27 King Rehoboam made bronze shields to replace them and assigned them to the officers of the royal guard37 who protected the entrance to the royal palace. 14:28 Whenever the king visited the Lord’s temple, the royal guard carried them and then brought them back to the guardroom.

14:29 The rest of the events of Rehoboam’s reign, including his accomplishments, are recorded in the scroll called the Annals of the

Kings of Judah.38 14:30 Rehoboam and Jeroboam were continually at war with each other. 14:31 Rehoboam passed away39 and was buried with his ancestors in the city of David. His mother was an Ammonite named Naamah. His son Abijah40 replaced him as king.

Next Chapter


NET Bible® - 1 Kings 14 Notes

1 tc Some mss of the Old Greek lack vv. 1-20.

2 tn Heb “Get up, change yourself.”

3 tn Heb “look, Ahijah the prophet is there, he told me [I would be] king over this nation.”

4 tn Heb “take in your hand.”

5 tn Heb “and the wife of Jeroboam did so; she arose and went to Shiloh and entered the house of Ahijah.”

6 tn Heb “his eyes were set because of his old age.”

7 sn Tell her so-and-so. Certainly the Lord gave Ahijah a specific message to give to Jeroboam’s wife (see vv. 6-16), but the author of Kings here condenses the Lord’s message with the words “so-and-so.” For dramatic effect he prefers to have us hear the message from Ahijah’s lips as he speaks to the king’s wife.

8 tn Heb “I am sent to you [with] a hard [message].”

9 tn The Hebrew text has “because” at the beginning of the sentence. In the Hebrew text vv. 7-11 are one long sentence comprised of a causal clause giving the reason for divine punishment (vv. 7-9) and the main clause announcing the punishment (vv. 10-11). The translation divides this lengthy sentence for stylistic reasons.

10 tn Heb “what was right in my eyes.”

11 tn Heb “you went and you made for yourself other gods, metal [ones], angering me, and you threw me behind your back.”

12 sn Disaster. There is a wordplay in the Hebrew text. The word translated “disaster” (רָעָה, ra’ah) is from the same root as the expression “you have sinned” in v. 9 (וַתָּרַע [vattara’], from רָעַע, [ra’a’]). Jeroboam’s sins would receive an appropriate punishment.

13 tn Heb “house.”

14 tn Heb “and I will cut off from Jeroboam those who urinate against a wall (including both those who are) restrained and let free (or “abandoned”) in Israel.” The precise meaning of the idiomatic phrase עָצוּר וְעָזוּב (’atsur vÿ’azuv) is uncertain. For various options see HALOT 871 s.v. עצר 6 and M. Cogan and H. Tadmor, II Kings (AB), 107. The two terms are usually taken as polar opposites (“slaves and freemen” or “minors and adults”), but Cogan and Tadmor, on the basis of contextual considerations (note the usage with אֶפֶס [’efes], “nothing but”) in Deut 32:36 and 2 Kgs 14:26, argue convincingly that the terms are synonyms, meaning “restrained and abandoned,” and refer to incapable or incapacitated individuals.

15 tn The traditional view understands the verb בָּעַר (ba’ar) to mean “burn.” Manure was sometimes used as fuel (see Ezek 4:12, 15). However, an alternate view takes בָּעַר as a homonym meaning “sweep away” (HALOT 146 s.v. II בער). In this case one might translate, “I will sweep away the dynasty of Jeroboam, just as one sweeps away manure it is gone” (cf. ASV, NASB, TEV). Either metaphor emphasizes the thorough and destructive nature of the coming judgment.

16 tn The Hebrew text has “belonging to Jeroboam” here.

17 tn Heb “house.”

18 tn Heb “house.”

19 tn Heb “This is the day. What also now?” The precise meaning of the second half of the statement is uncertain.

20 tn The elliptical Hebrew text reads literally “and the Lord will strike Israel as a reed sways in the water.”

21 tn Heb “fathers” (also in vv. 22, 31).

22 tn Heb “the River.” In biblical Hebrew this is a typical reference to the Euphrates River. The name “Euphrates” has been supplied in the translation for clarity.

23 tn Heb “because they made their Asherah poles that anger the Lord”; or “their images of Asherah”; ASV, NASB “their Asherim”; NCV “they set up idols to worship Asherah.”

sn Asherah was a leading deity of the Canaanite pantheon, wife/sister of El and goddess of fertility. She was commonly worshiped at shrines in or near groves of evergreen trees, or, failing that, at places marked by wooden poles. These were to be burned or cut down (Deut 12:3; 16:21; Judg 6:25, 28, 30; 2 Kgs 18:4).

24 tn Heb “and he will give [up] Israel.”

25 tn Heb “went and entered.”

26 tn Heb “according to the word of the Lord which he spoke.”

27 tn Heb “As for the rest of the events of Jeroboam, how he fought and how he ruled, are they not written on the scroll of the events of the days of the kings of Israel?”

28 tn Heb “lay down with his fathers.”

29 tn Heb “Rehoboam.” The proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

30 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

31 tn Heb “the city where the Lord chose to place his name from all the tribes of Israel.”

32 tn Heb “an Ammonite”; the word “woman” is implied.

33 tn Heb “in the eyes of.”

34 tn Heb “and they made him jealous more than all which their fathers had done by their sins which they sinned.”

35 tc The Old Greek translation has “a conspiracy” rather than “male cultic prostitutes.”

36 tn Heb “they did according to all the abominable acts of the nations.”

37 tn Heb “runners.”

38 tn Heb “As for the rest of the events of Rehoboam, and all which he did, are they not written on the scroll of the events of the days of the kings of Judah?”

39 tn Heb “lay down with his fathers.”

40 tn In the Hebrew text the name is spelled “Abijam” here and in 1 Kgs 15:1-8.


NET Bible® - 1 Kings 15

1 Kings 15

Abijah’s Reign over Judah

15:1 In the eighteenth year of the reign of Jeroboam son of Nebat, Abijah1 became king over Judah. 15:2 He ruled for three years in Jerusalem.2 His mother was Maacah, the daughter of Abishalom.3 15:3 He followed all the sinful practices of his father before him. He was not wholeheartedly devoted to the Lord his God, as his ancestor David had been.4 15:4 Nevertheless for David’s sake the Lord his God maintained his dynasty5 in Jerusalem by giving him a son6 to succeed him7 and by protecting Jerusalem.8 15:5 He did this9 because David had done what he approved10 and had not disregarded any of his commandments11 his entire lifetime, except for the incident involving Uriah the Hittite. 15:6 Rehoboam12 and Jeroboam were continually at war with each other throughout Abijah’s13 lifetime. 15:7 The rest of the events of Abijah’s reign, including all his accomplishments, are recorded in the scroll called the Annals of the Kings of Judah.14 Abijah and Jeroboam had been at war with each other. 15:8 Abijah passed away15 and was buried16 in the city of David. His son Asa replaced him as king.

Asa’s Reign over Judah

15:9 In the twentieth year of Jeroboam’s reign over Israel, Asa became the king of Judah. 15:10 He ruled for forty-one years in Jerusalem.17 His grandmother18 was Maacah daughter of Abishalom. 15:11 Asa did what the Lord approved19 like his ancestor20 David had done. 15:12 He removed the male cultic prostitutes from the land and got rid of all the disgusting idols21 his ancestors22 had made. 15:13 He also removed Maacah his grandmother23 from her position as queen because she had made a loathsome Asherah pole. Asa cut down her Asherah pole and burned it in the Kidron Valley. 15:14 The high places were not eliminated, yet Asa was wholeheartedly devoted to the Lord throughout his lifetime.24 15:15 He brought the holy items that he and his father had made into the Lord’s temple, including the silver, gold, and other articles.25

15:16 Now Asa and King Baasha of Israel were continually at war with each other.26 15:17 King Baasha of Israel attacked Judah and established Ramah as a military outpost to prevent anyone from leaving or entering the land of King Asa of Judah.27 15:18 Asa took all the silver and gold that was left in the treasuries of the Lord’s temple and of the royal palace and handed it to his servants. He then told them to deliver it28 to Ben Hadad son of Tabrimmon, the son of Hezion, king of Syria, ruler in Damascus, along with this message: 15:19 “I want to make a treaty with you, like the one our fathers made.29 See, I have sent you silver and gold as a present. Break your treaty with King Baasha of Israel, so he will retreat from my land.”30 15:20 Ben Hadad accepted King Asa’s offer and ordered his army commanders to attack the cities of Israel.31 They conquered32 Ijon, Dan, Abel Beth Maacah, and all the territory of Naphtali, including the region of Kinnereth.33 15:21 When Baasha heard the news, he stopped fortifying34 Ramah and settled down in Tirzah. 15:22 King Asa ordered all the men of Judah (no exemptions were granted) to carry away the stones and wood that Baasha had used to build Ramah.35 King Asa used the materials to build up36 Geba (in Benjamin) and Mizpah.

15:23 The rest of the events of Asa’s reign, including all his successes and accomplishments, as well as a record of the cities he built, are recorded in the scroll called the Annals of the Kings of Judah.37 Yet when he was very old he developed a foot disease.38 15:24 Asa passed away39 and was buried with his ancestors in the city of his ancestor David. His son Jehoshaphat replaced him as king.

Nadab’s Reign over Israel

15:25 In the second year of Asa’s reign over Judah, Jeroboam’s son Nadab became the king of Israel; he ruled Israel for two years. 15:26 He did evil in the sight of40 the Lord. He followed in his father’s footsteps and encouraged Israel to sin.41

15:27 Baasha son of Ahijah, from the tribe of Issachar, conspired against Nadab42 and assassinated him in Gibbethon, which was in Philistine territory. This happened while Nadab and all the Israelite army were besieging Gibbethon. 15:28 Baasha killed him in the third year of Asa’s reign over Judah and replaced him as king. 15:29 When he became king, he executed Jeroboam’s entire family. He wiped out everyone who breathed,43 just as the Lord had predicted44 through his servant Ahijah the Shilonite. 15:30 This happened because of the sins which Jeroboam committed and which he made Israel commit. These sins angered the Lord God of Israel.45

15:31 The rest of the events of Nadab’s reign, including all his accomplishments, are recorded in the scroll called the Annals of the Kings of Israel.46 15:32 Asa and King Nadab of Israel were continually at war with each other.

Baasha’s Reign over Israel

15:33 In the third year of Asa’s reign over Judah, Baasha son of Ahijah became king over all Israel in Tirzah; he ruled for twenty-four years. 15:34 He did evil in the sight of47 the Lord; he followed in Jeroboam’s footsteps and encouraged Israel to sin.48

Next Chapter


NET Bible® - 1 Kings 15 Notes

1 tc The Old Greek also has the phrase “the son of Rehoboam.”

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 sn Abishalom (also in v. 10) is a variant of the name Absalom (cf. 2 Chr 11:20). The more common form is used by TEV, NLT.

4 tn Heb “his heart was not complete with the Lord his God, like the heart of David his father.”

5 tn Heb “gave him a lamp.”

6 tc The Old Greek has the plural “his sons.”

7 tn Heb “by raising up his son after him.”

8 tn Heb “and by causing Jerusalem to stand firm.”

9 tn The words “he did this” are added for stylistic reasons.

10 tn Heb “what was right in the eyes of the Lord.”

11 tn Heb “and had not turned aside from all which he commanded him.”

12 tc Most Hebrew mss read “Rehoboam”; a few Hebrew mss and the Syriac read “Abijam” (a variant of Abijah).

13 tn Heb “his”; the referent (Abijah) has been specified in the translation for clarity.

14 tn Heb “As for the rest of the events of Abijah, and all which he did, are they not written on the scroll of the events of the days of the kings of Judah?”

15 tn Heb “lay down with his fathers.” The Old Greek also has these words: “in the twenty-eighth year of Jeroboam.”

16 tn Heb “and they buried him.”

17 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

18 tn Heb “mother,” but Hebrew often uses the terms “father” and “mother” for grandparents and more remote ancestors.

19 tn Heb “what was right in the eyes of the Lord.”

20 tn Heb “father,” but Hebrew often uses the terms “father” and “mother” for grandparents and more remote ancestors.

21 tn The word used here, גִלּוּלִים [gillulim], is always used as a disdainful reference to idols. It is generally thought to have originally referred to “dung pellets” (cf. KBL 183 s.v. גִלּוּלִים). It is only one of several terms used in this way, such as “worthless things” (אֱלִילִים, ’elilim), “vanities” or “empty winds” (הֲבָלִים, havalim).

22 tn Heb “fathers” (also in v. 24).

23 tn Heb “mother,” but Hebrew often uses the terms “father” and “mother” for grandparents and more remote ancestors.

24 tn Heb “yet the heart of Asa was complete with the Lord all his days.”

25 tn Heb “and he brought the holy things of his father and his holy things (into) the house of the Lord, silver, gold, and items.” Instead of “his holy things,” a marginal reading (Qere) in the Hebrew text has “the holy things of [the house of the Lord].”

26 tn Heb “There was war between Asa and Baasha king of Israel all their days.”

27 tn Heb “and he built up Ramah so as to not permit going out or coming in to Asa king of Judah.”

28 tn Heb “King Asa sent it.”

29 tn Heb “[May there be] a covenant between me and you [as there was] between my father and your father.”

30 tn Heb “so he will go up from upon me.”

31 tn Heb “and Ben Hadad listened to King Asa and sent the commanders of the armies which belonged to him against the cities of Israel.”

32 tn Heb “he struck down.”

33 tn Heb “and all Kinnereth together with all the land of Naphtali.”

34 tn Heb “building.”

35 tn Heb “and King Asa made a proclamation to all Judah, there was no one exempt, and they carried away the stones of Ramah and its wood which Baasha had built.”

36 tn Heb “and King Asa built with them.”

37 tn Heb “As for the rest of all the events of Asa, and all his strength and all which he did and the cities which he built, are they not written on the scroll of the events of the days of the kings of Judah?”

38 tn Heb “Yet in the time of his old age he became sick in his feet.”

39 tn Heb “lay down with his fathers.”

40 tn Heb “in the eyes of.”

41 tn Heb “and he walked in the way of his father and in his sin which he made Israel sin.”

42 tn Heb “against him”; the referent (Nadab) has been specified in the translation for clarity.

43 tn Heb “and when he became king, he struck down all the house of Jeroboam; he did not leave any breath to Jeroboam until he destroyed him.”

44 tn Heb “according to the word of the Lord which he spoke.”

45 tn Heb “because of Jeroboam which he committed and which he made Israel commit, by his provocation by which he made the Lord God of Israel angry.”

46 tn Heb “As for the rest of the events of Nadab, and all which he did, are they not written on the scroll of the events of the days of the kings of Israel?”

47 tn Heb “in the eyes of.”

48 tn Heb “and he walked in the way of Jeroboam and in his sin which he made Israel sin.”


NET Bible® - 1 Kings 16

1 Kings 16

16:1 Jehu son of Hanani received from the Lord this message predicting Baasha’s downfall:1 16:2 “I raised you up2 from the dust and made you ruler over my people Israel. Yet you followed in Jeroboam’s footsteps3 and encouraged my people Israel to sin; their sins have made me angry.4 16:3 So I am ready to burn up5 Baasha and his family, and make your family6 like the family of Jeroboam son of Nebat. 16:4 Dogs will eat the members of Baasha’s family7 who die in the city, and the birds of the sky will eat the ones who die in the country.”

16:5 The rest of the events of Baasha’s reign, including his accomplishments and successes, are recorded in the scroll called the Annals of the Kings of Israel.8 16:6 Baasha passed away9 and was buried in Tirzah. His son Elah replaced him as king. 16:7 The prophet Jehu son of Hanani received from the Lord the message predicting the downfall of Baasha and his family because of all the evil Baasha had done in the sight of the Lord.10 His actions angered the Lord (including the way he had destroyed Jeroboam’s dynasty), so that his family ended up like Jeroboam’s.11

Elah’s Reign over Israel

16:8 In the twenty-sixth year of King Asa’s reign over Judah, Baasha’s son Elah became king over Israel; he ruled in Tirzah for two years. 16:9 His servant Zimri, a commander of half of his chariot force, conspired against him. While Elah was drinking heavily12 at the house of Arza, who supervised the palace in Tirzah, 16:10 Zimri came in and struck him dead. (This happened in the twenty-seventh year of Asa’s reign over Judah.) Zimri replaced Elah as king.13 16:11 When he became king and occupied the throne, he killed Baasha’s entire family. He did not spare any male belonging to him; he killed his relatives and his friends.14 16:12 Zimri destroyed Baasha’s entire family, just as the Lord had predicted to Baasha15 through Jehu the prophet. 16:13 This happened because of all the sins which Baasha and his son Elah committed and which they made Israel commit. They angered the Lord God of Israel with their worthless idols.16

16:14 The rest of the events of Elah’s reign, including all his accomplishments, are recorded in the scroll called the Annals of the Kings of Israel.17

Zimri’s Reign over Israel

16:15 In the twenty-seventh year of Asa’s reign over Judah, Zimri became king over Israel; he ruled for seven days in Tirzah. Zimri’s revolt took place while the army was deployed18 in Gibbethon, which was in Philistine territory. 16:16 While deployed there, the army received this report:19 “Zimri has conspired against the king and assassinated him.”20 So all Israel made Omri, the commander of the army, king over Israel that very day in the camp. 16:17 Omri and all Israel went up from Gibbethon and besieged Tirzah. 16:18 When Zimri saw that the city was captured, he went into the fortified area of the royal palace. He set the palace on fire and died in the flames.21 16:19 This happened because of the sins he committed. He did evil in the sight of22 the Lord and followed in Jeroboam’s footsteps and encouraged Israel to continue sinning.23

16:20 The rest of the events of Zimri’s reign, including the details of his revolt, are recorded in the scroll called the Annals of the Kings of Israel.24

Omri’s Reign over Israel

16:21 At that time the people of Israel were divided in their loyalties. Half the people supported Tibni son of Ginath and wanted to make him king; the other half supported Omri. 16:22 Omri’s supporters were stronger than those who supported Tibni son of Ginath. Tibni died; Omri became king.

16:23 In the thirty-first year of Asa’s reign over Judah, Omri became king over Israel. He ruled for twelve years, six of them in Tirzah. 16:24 He purchased the hill of Samaria25 from Shemer for two talents26 of silver. He launched a construction project there27 and named the city he built after Shemer, the former owner of the hill of Samaria. 16:25 Omri did more evil in the sight of28 the Lord than all who were before him. 16:26 He followed in the footsteps of Jeroboam son of Nebat and encouraged Israel to sin;29 they angered the Lord God of Israel with their worthless idols.30

16:27 The rest of the events of Omri’s reign, including his accomplishments and successes, are recorded in the scroll called the Annals of the Kings of Israel.31 16:28 Omri passed away32 and was buried in Samaria. His son Ahab replaced him as king.33

Ahab Promotes Idolatry

16:29 In the thirty-eighth year of Asa’s reign over Judah, Omri’s son Ahab became king over Israel. Ahab son of Omri ruled over Israel for twenty-two years in Samaria.34 16:30 Ahab son of Omri did more evil in the sight of35 the Lord than all who were before him. 16:31 As if following in the sinful footsteps of Jeroboam son of Nebat were not bad enough, he married Jezebel the daughter of King Ethbaal of the Sidonians. Then he worshiped and bowed to Baal.36 16:32 He set up an altar for Baal in the temple of Baal he had built in Samaria. 16:33 Ahab also made an Asherah pole; he37 did more to anger the Lord God of Israel than all the kings of Israel who were before him.

16:34 During Ahab’s reign,38 Hiel the Bethelite rebuilt Jericho.39 Abiram, his firstborn son, died when he laid the foundation;40 Segub, his youngest son, died when he erected its gates,41 just as the Lord had warned42 through Joshua son of Nun.43

Next Chapter


NET Bible® - 1 Kings 16 Notes

1 tn Heb “and the word of the Lord came to Jehu son of Hanani concerning [or “against”] Baasha, saying.”

2 tn The Hebrew text has “because” at the beginning of the sentence. In the Hebrew text vv. 2-3 are one sentence comprised of a causal clause giving the reason for divine punishment (v. 2) and the main clause announcing the punishment (v. 3). The translation divides this sentence for stylistic reasons.

3 tn Heb “walked in the way of Jeroboam.”

4 tn Heb “angering me by their sins.”

5 tn The traditional view understands the verb בָּעַר (ba’ar) to mean “burn.” However, an alternate view takes בָּעַר (ba’ar) as a homonym meaning “sweep away” (HALOT 146 s.v. II בער). In this case one might translate, “I am ready to sweep away Baasha and his family.” Either metaphor emphasizes the thorough and destructive nature of the coming judgment.

6 tc The Old Greek, Syriac Peshitta, and some mss of the Targum have here “his house.”

7 tn Heb “the ones belonging to Baasha.”

8 tn Heb “As for the rest of the events of Baasha, and that which he did and his strength, are they not written on the scroll of the events of the days of the kings of Israel?”

9 tn Heb “lay down with his fathers.”

10 tn Heb “and also through Jehu son of Hanani the word of the Lord came concerning [or “against”] Baasha and his house, and because of all the evil which he did in the eyes of the Lord.”

11 tn Heb “angering him by the work of his hands, so that he was like the house of Jeroboam, and because of how he struck it down.”

12 tn Heb “while he was drinking and drunken.”

13 tn Heb “and he became king in his place.”

14 tn Heb “and he did not spare any belonging to him who urinate against a wall, [including] his kinsmen redeemers and his friends.”

15 tn Heb “according to the word of the Lord which he spoke concerning [or “spoke against”]).”

16 tn Heb “angering the Lord God of Israel with their empty things.”

17 tn Heb “As for the rest of the events of Elah, and all which he did, are they not written on the scroll of the events of the days of the kings of Israel?”

18 tn Heb “Now the people were encamped.

19 tn Heb “and the people who were encamped heard.”

20 tn Heb “has conspired against and also has struck down the king.”

21 tn Heb “and he burned the house of the king over him with fire and he died.”

22 tn Heb “in the eyes of.”

23 tn Heb “walking in the way of Jeroboam and in his sin which he did to make Israel sin.”

24 tn Heb “As for the rest of the events of Zimri, and his conspiracy which he conspired, are they not written on the scroll of the events of the days of the kings of Israel?”

25 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

26 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 150 pounds of silver.

27 tn Heb “he built up the hill.”

28 tn Heb “in the eyes of.”

29 tn Heb “walked in all the way of Jeroboam son of Nebat and in his sin which he made Israel sin.”

30 tn Heb “angering the Lord God of Israel with their empty things.”

31 tn Heb “As for the rest of the acts of Omri which he did, and his strength which he demonstrated, are they not written on the scroll of the events of the days of the kings of Israel?”

32 tn Heb “lay down with his fathers.”

33 tc The Old Greek has eight additional verses here. Cf. 1 Kgs 22:41-44.

34 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

35 tn Heb “in the eyes of.”

36 tn Heb “and he went and served Baal and bowed down to him.”

sn The Canaanites worshiped Baal as a storm and fertility god.

37 tn Heb “Ahab”; the proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

38 tn Heb “in his days.”

39 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

40 tn Heb “with Abiram, his firstborn, he founded it.”

41 tn Heb “with Segub, his youngest, he set up its gates.”

42 tn Heb “according to the word of the Lord which he spoke.”

43 sn Warned through Joshua son of Nun. For the background to this statement, see Josh 6:26, where Joshua pronounces a curse on the one who dares to rebuild Jericho. Here that curse is viewed as a prophecy spoken by God through Joshua.


NET Bible® - 1 Kings 17

1 Kings 17

Elijah Visits a Widow in Sidonian Territory

17:1 Elijah the Tishbite, from Tishbe in Gilead, said to Ahab, “As certainly as the Lord God of Israel lives (whom I serve),1 there will be no dew or rain in the years ahead unless I give the command.”2 17:2 The Lord told him:3 17:3 “Leave here and travel eastward. Hide out in the Kerith Valley near the Jordan. 17:4 Drink from the stream; I have already told4 the ravens to bring you food5 there.” 17:5 So he did6 as the Lord told him; he went and lived in the Kerith Valley near the Jordan. 17:6 The ravens would bring him bread and meat each morning and evening, and he would drink from the stream.

17:7 After a while,7 the stream dried up because there had been no rain in the land. 17:8 The Lord told him,8 17:9 “Get up, go to Zarephath in Sidonian territory, and live there. I have already told9 a widow who lives there to provide for you.” 17:10 So he got up and went to Zarephath. When he went through the city gate, there was a widow gathering wood. He called out to her, “Please give me a cup10 of water, so I can take a drink.” 17:11 As she went to get it, he called out to her, “Please bring me a piece of bread.”11 17:12 She said, “As certainly as the Lord your God lives, I have no food, except for a handful of flour in a jar and a little olive oil in a jug. Right now I am gathering a couple of sticks for a fire. Then I’m going home to make one final meal for my son and myself. After we have eaten that, we will die of starvation.”12 17:13 Elijah said to her, “Don’t be afraid. Go and do as you planned.13 But first make a small cake for me and bring it to me; then make something for yourself and your son. 17:14 For this is what the Lord God of Israel says, ‘The jar of flour will not be empty and the jug of oil will not run out until the day the Lord makes it rain on the surface of the ground.’” 17:15 She went and did as Elijah told her; there was always enough food for Elijah and for her and her family.14 17:16 The jar of flour was never empty and the jug of oil never ran out, just as the Lord had promised15 through Elijah.

17:17 After this16 the son of the woman who owned the house got sick. His illness was so severe he could no longer breathe. 17:18 She asked Elijah, “Why, prophet, have you come17 to me to confront me with18 my sin and kill my son?” 17:19 He said to her, “Hand me your son.” He took him from her arms, carried him to the upper room where he was staying, and laid him down on his bed. 17:20 Then he called out to the Lord, “O Lord, my God, are you also bringing disaster on this widow I am staying with by killing her son?” 17:21 He stretched out over the boy three times and called out to the Lord, “O Lord, my God, please let this boy’s breath return to him.” 17:22 The Lord answered Elijah’s prayer; the boy’s breath returned to him and he lived. 17:23 Elijah took the boy, brought him down from the upper room to the house, and handed him to his mother. Elijah then said, “See, your son is alive!” 17:24 The woman said to Elijah, “Now I know that you are a prophet and that the Lord really does speak through you.”19

Next Chapter


NET Bible® - 1 Kings 17 Notes

1 tn Heb “before whom I stand.”

2 tn Heb “except at the command of my word.”

3 tn Heb “and the word of the Lord came to him, saying.”

4 tn Heb “commanded.”

5 tn Heb “to provide for you.”

6 tn Heb “So he went and did.”

7 tn Heb “And it came about at the end of days.”

8 tn Heb “And the word of the Lord came to him, saying.”

9 tn Heb “Look, I have commanded.”

10 tn Heb “a little.”

11 tn The Hebrew text also includes the phrase “in your hand.”

12 tn Heb “Look, I am gathering two sticks and then I will go and make it for me and my son and we will eat it and we will die.”

13 tn Heb “according to your word.”

14 tn Heb “and she ate, she and he and her house [for] days.”

15 tn Heb “out, according to the word of the Lord which he spoke.”

16 tn Heb “after these things.”

17 tn Heb “What to me and to you, man of God, that you have come.”

18 tn Heb “to make me remember.”

19 tn Heb “you are a man of God and the word of the Lord is truly in your mouth.”

sn This episode is especially significant in light of Ahab’s decision to promote Baal worship in Israel. In Canaanite mythology the drought that swept over the region (v. 1) would signal that Baal, a fertility god responsible for providing food for his subjects, had been defeated by the god of death and was imprisoned in the underworld. While Baal was overcome by death and unable to function like a king, Israel’s God demonstrated his sovereignty and superiority to death by providing food for a widow and restoring life to her son. And he did it all in Sidonian territory, Baal’s back yard, as it were. The episode demonstrates that Israel’s God, not Baal, is the true king who provides food and controls life and death. This polemic against Baalism reaches its climax in the next chapter, when the Lord proves that he, not Baal, controls the elements of the storm and determines when the rains will fall.


NET Bible® - 1 Kings 18

1 Kings 18

Elijah Meets the King’s Servant

18:1 Some time later, in the third year of the famine, the Lord told Elijah,1 “Go, make an appearance before Ahab, so I may send rain on the surface of the ground.” 18:2 So Elijah went to make an appearance before Ahab.

Now the famine was severe in Samaria.2 18:3 So Ahab summoned Obadiah, who supervised the palace. (Now Obadiah was a very loyal follower of the Lord.3 18:4 When Jezebel was killing4 the Lord’s prophets, Obadiah took one hundred prophets and hid them in two caves in two groups of fifty. He also brought them food and water.) 18:5 Ahab told Obadiah, “Go through the land to all the springs and valleys. Maybe we can find some grazing areas5 so we can keep the horses and mules alive and not have to kill6 some of the animals.” 18:6 They divided up the land between them; Ahab went7 one way and Obadiah went the other.

18:7 As Obadiah was traveling along, Elijah met him.8 When he recognized him, he fell facedown to the ground and said, “Is it really you, my master, Elijah?” 18:8 He replied, “Yes,9 go and say to your master, ‘Elijah is back.’”10 18:9 Obadiah11 said, “What sin have I committed that you are ready to hand your servant over to Ahab for execution?12 18:10 As certainly as the Lord your God lives, my master has sent to every nation and kingdom in an effort to find you. When they say, ‘He’s not here,’ he makes them13 swear an oath that they could not find you. 18:11 Now you say, ‘Go and say to your master, “Elijah is back.”’14 18:12 But when I leave you, the Lord’s spirit will carry you away so I can’t find you.15 If I go tell Ahab I’ve seen you, he won’t be able to find you and he will kill me.16 That would not be fair,17 because your servant has been a loyal follower of18 the Lord from my youth. 18:13 Certainly my master is aware of what I did19 when Jezebel was killing the Lord’s prophets. I hid one hundred of the Lord’s prophets in two caves in two groups of fifty and I brought them food and water. 18:14 Now you say, ‘Go and say to your master, “Elijah is back,”’20 but he will kill me.” 18:15 But Elijah said, “As certainly as the Lord who rules over all 21 lives (whom I serve),22 I will make an appearance before him today.”

Elijah Confronts Baal’s Prophets

18:16 When Obadiah went and informed Ahab, the king went to meet Elijah.23 18:17 When Ahab saw Elijah, he24 said to him, “Is it really you, the one who brings disaster25 on Israel?” 18:18 Elijah26 replied, “I have not brought disaster27 on Israel. But you and your father’s dynasty have, by abandoning the Lord’s commandments and following the Baals. 18:19 Now send out messengers28 and assemble all Israel before me at Mount Carmel, as well as the 450 prophets of Baal and 400 prophets of Asherah whom Jezebel supports.29

18:20 Ahab sent messengers to all the Israelites and had the prophets assemble at Mount Carmel. 18:21 Elijah approached all the people and said, “How long are you going to be paralyzed by indecision?30 If the Lord is the true God,31 then follow him, but if Baal is, follow him!” But the people did not say a word. 18:22 Elijah said to them:32 “I am the only prophet of the Lord who is left, but there are 450 prophets of Baal. 18:23 Let them bring us two bulls. Let them choose one of the bulls for themselves, cut it up into pieces, and place it on the wood. But they must not set it on fire. I will do the same to the other bull and place it on the wood. But I will not set it on fire. 18:24 Then you33 will invoke the name of your god, and I will invoke the name of the Lord. The god who responds with fire will demonstrate that he is the true God.”34 All the people responded, “This will be a fair test.”35

18:25 Elijah told the prophets of Baal, “Choose one of the bulls for yourselves and go first, for you are the majority. Invoke the name of your god, but do not light a fire.”36 18:26 So they took a bull, as he had suggested,37 and prepared it. They invoked the name of Baal from morning until noon, saying, “Baal, answer us.” But there was no sound and no answer. They jumped38 around on the altar they had made.39 18:27 At noon Elijah mocked them, “Yell louder! After all, he is a god; he may be deep in thought, or perhaps he stepped out for a moment or has taken a trip. Perhaps he is sleeping and needs to be awakened.”40 18:28 So they yelled louder and, in accordance with their prescribed ritual,41 mutilated themselves with swords and spears until their bodies were covered with blood.42 18:29 Throughout the afternoon they were in an ecstatic frenzy,43 but there was no sound, no answer, and no response.44

18:30 Elijah then told all the people, “Approach me.” So all the people approached him. He repaired the altar of the Lord that had been torn down.45 18:31 Then Elijah took twelve stones, corresponding to the number of tribes that descended from Jacob, to whom the Lord had said, “Israel will be your new46 name.”47 18:32 With the stones he constructed an altar for the Lord.48 Around the altar he made a trench large enough to contain two seahs49 of seed. 18:33 He arranged the wood, cut up the bull, and placed it on the wood. 18:34 Then he said, “Fill four water jars and pour the water on the offering and the wood.” When they had done so,50 he said, “Do it again.” So they did it again. Then he said, “Do it a third time.” So they did it a third time. 18:35 The water flowed down all sides of the altar and filled the trench. 18:36 When it was time for the evening offering,51 Elijah the prophet approached the altar52 and prayed: “O Lord God of Abraham, Isaac, and Israel, prove53 today that you are God in Israel and that I am your servant and have done all these things at your command. 18:37 Answer me, O Lord, answer me, so these people will know that you, O Lord, are the true God54 and that you are winning back their allegiance.”55 18:38 Then fire from the Lord fell from the sky.56 It consumed the offering, the wood, the stones, and the dirt, and licked up the water in the trench. 18:39 When all the people saw this, they threw themselves down with their faces to the ground and said, “The Lord is the true God!57 The Lord is the true God!” 18:40 Elijah told them, “Seize the prophets of Baal! Don’t let even one of them escape!” So they seized them, and Elijah led them down to the Kishon Valley and executed58 them there.

18:41 Then Elijah told Ahab, “Go on up and eat and drink, for the sound of a heavy rainstorm can be heard.”59 18:42 So Ahab went on up to eat and drink, while Elijah climbed to the top of Carmel. He bent down toward the ground and put his face between his knees. 18:43 He told his servant, “Go on up and look in the direction of the sea.” So he went on up, looked, and reported, “There is nothing.”60 Seven times Elijah sent him to look.61 18:44 The seventh time the servant62 said, “Look, a small cloud, the size of the palm of a man’s hand, is rising up from the sea.” Elijah63 then said, “Go and tell Ahab, ‘Hitch up the chariots and go down, so that the rain won’t overtake you.’”64 18:45 Meanwhile the sky was covered with dark clouds, the wind blew, and there was a heavy rainstorm. Ahab rode toward65 Jezreel. 18:46 Now the Lord energized Elijah with power;66 he tucked his robe into his belt67 and ran ahead of Ahab all the way to Jezreel.

Next Chapter


NET Bible® - 1 Kings 18 Notes

1 tn Heb “the word of the Lord came to Elijah.”

2 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

3 tn Heb “now Obadiah greatly feared the Lord.” “Fear” refers here to obedience and allegiance, the products of healthy respect for the Lord’s authority.

4 tn Heb “cutting off.”

5 tn Heb “grass.”

6 tn Heb “to cut off.”

7 tn The Hebrew text has “alone” here and again in reference to Obadiah toward the end of the verse.

8 tn Heb “look, Elijah [came] to meet him.”

9 tn Heb “[It is] I.”

10 tn Heb “Look, Elijah”; or “Elijah is here.”

11 tn Heb “he”; the referent (Obadiah) has been specified in the translation for clarity.

12 tn Heb “to kill me.”

13 tn Heb “he makes the kingdom or the nation swear an oath.”

14 tn Heb “Look, Elijah”; or “Elijah is here.”

15 tn Heb “to [a place] which I do not know.”

16 tn Heb “and I will go to inform Ahab and he will not find you and he will kill me.”

17 tn The words “that would not be fair” are added to clarify the logic of Obadiah’s argument.

18 tn Heb “has feared the Lord” (also see the note at 1 Kgs 18:3).

19 tn Heb “Has it not been told to my master what I did…?” The rhetorical question expects an answer, “Of course it has!”

20 tn Heb “Look, Elijah”; or “Elijah is here.”

21 tn Traditionally, “the Lord of Hosts.”

22 tn Heb “(before whom I stand).”

23 tn Heb “Obadiah went to meet Ahab and told him, and Ahab went to meet Elijah.”

24 tn Heb “Ahab.”

25 tn Or “trouble.”

26 tn Heb “he”; the referent (Elijah) has been specified in the translation for clarity.

27 tn Or “trouble.”

28 tn The word “messengers” is supplied in the translation both here and in v. 20 for clarification.

29 tn Heb “who eat at the table of Jezebel.”

30 tn Heb “How long are you going to limp around on two crutches?” (see HALOT 762 s.v. סְעִפִּים). In context this idiomatic expression refers to indecision rather than physical disability.

31 tn Heb “the God.”

32 tn Heb “to the people.”

33 tn Elijah now directly addresses the prophets.

34 tn Heb “the God.”

35 tn Heb “The matter [i.e., proposal] is good [i.e., acceptable].”

36 tc The last sentence of v. 25 is absent in the Syriac Peshitta.

37 tn Heb “and they took the bull which he allowed them.”

38 tn Heb “limped” (the same verb is used in v. 21).

39 tc The MT has “which he made,” but some medieval Hebrew mss and the ancient versions have the plural form of the verb.

40 sn Elijah’s sarcastic proposals would have been especially offensive and irritating to Baal’s prophets, for they believed Baal was imprisoned in the underworld as death’s captive during this time of drought. Elijah’s apparent ignorance of their theology is probably designed for dramatic effect; indeed the suggestion that Baal is away on a trip or deep in sleep comes precariously close to the truth as viewed by the prophets.

41 tn Or “as was their custom.”

42 tn Heb “until blood poured out on them.”

sn mutilated…covered with blood. This self-mutilation was a mourning rite designed to facilitate Baal’s return from the underworld.

43 tn Heb “when noon passed they prophesied until the offering up of the offering.”

44 tc The Old Greek translation and Syriac Peshitta include the following words here: “When it was time to offer the sacrifice, Elijah the Tishbite spoke to the prophets of the abominations: ‘Stand aside for the time being, and I will offer my burnt offering.’ So they stood aside and departed.”

sn In 2 Kgs 4:31 the words “there was no sound and there was no response” are used to describe a dead boy. Similar words are used here to describe the god Baal as dead and therefore unresponsive.

45 sn Torn down. The condition of the altar symbolizes the spiritual state of the people.

46 tn The word “new” is implied but not actually present in the Hebrew text.

47 sn Israel will be your new name. See Gen 32:28; 35:10.

48 tn Heb “and he built the stones into an altar in the name of the Lord.”

49 tn A seah was a dry measure equivalent to about seven quarts.

50 tn The words “when they had done so” are supplied in the translation for clarification.

51 tn Heb “at the offering up of the offering.”

52 tn The words “the altar” are supplied in the translation for clarification.

53 tn Heb “let it be known.”

54 tn Heb “the God.”

55 tn Heb “that you are turning their heart[s] back.”

56 tn The words “from the sky” are added for stylistic reasons.

57 tn Heb “the God” (the phrase occurs twice in this verse).

58 tn Or “slaughtered.”

59 tn Heb “for [there is] the sound of the roar of the rain.”

60 sn So he went on up, looked, and reported, “There is nothing.” Several times in this chapter those addressed by Elijah obey his orders. In vv. 20 and 42 Ahab does as instructed, in vv. 26 and 28 the prophets follow Elijah’s advice, and in vv. 30, 34, 40 and 43 the people and servants do as they are told. By juxtaposing Elijah’s commands with accounts of those commands being obeyed, the narrator emphasizes the authority of the Lord’s prophet.

61 tn Heb “He said, ‘Return,’ seven times.”

62 tn Heb “he”; the referent (the servant) has been specified in the translation for clarity.

63 tn Heb “he”; the referent (Elijah) has been specified in the translation for clarity.

64 tn Heb “so that the rain won’t restrain you.”

65 tn Heb “rode and went to.”

66 tn Heb “and the hand of the Lord was on Elijah.”

67 tn Heb “and girded up his loins.” The idea is that of gathering up the robes and tucking them into the sash or belt so that they do not get in the way of the legs when running (or working or fighting).


NET Bible® - 1 Kings 19

1 Kings 19

Elijah Runs for His Life

19:1 Ahab told Jezebel all that Elijah had done, including a detailed account of how he killed all the prophets with the sword. 19:2 Jezebel sent a messenger to Elijah with this warning,1 “May the gods judge me severely2 if by this time tomorrow I do not take your life as you did theirs!”3

19:3 Elijah was afraid,4 so he got up and fled for his life to Beer Sheba in Judah. He left his servant there, 19:4 while he went a day’s journey into the desert. He went and sat down under a shrub5 and asked the Lord to take his life:6 “I’ve had enough! Now, O Lord, take my life. After all, I’m no better than my ancestors.”7 19:5 He stretched out8 and fell asleep under the shrub. All of a sudden an angelic messenger9 touched him and said, “Get up and eat.” 19:6 He looked and right there by his head was a cake baking on hot coals and a jug of water. He ate and drank and then slept some more.10 19:7 The Lord’s angelic messenger came back again, touched him, and said, “Get up and eat, for otherwise you won’t be able to make the journey.”11 19:8 So he got up and ate and drank. That meal gave him the strength to travel forty days and forty nights until he reached Horeb, the mountain of God.

19:9 He went into a cave there and spent the night. All of a sudden the Lord spoke to him, “Why are you here, Elijah?” 19:10 He answered, “I have been absolutely loyal12 to the Lord, the sovereign God,13 even though the Israelites have abandoned the agreement they made with you,14 torn down your altars, and killed your prophets with the sword. I alone am left and now they want to take my life.”15 19:11 The Lord 16 said, “Go out and stand on the mountain before the Lord. Look, the Lord is ready to pass by.”

A very powerful wind went before the Lord, digging into the mountain and causing landslides,17 but the Lord was not in the wind. After the windstorm there was an earthquake, but the Lord was not in the earthquake. 19:12 After the earthquake, there was a fire, but the Lord was not in the fire. After the fire, there was a soft whisper.18 19:13 When Elijah heard it, he covered his face with his robe and went out and stood at the entrance to the cave. All of a sudden19 a voice asked him, “Why are you here, Elijah?” 19:14 He answered, “I have been absolutely loyal20 to the Lord, the sovereign God,21 even though the Israelites have abandoned the agreement they made with you,22 torn down your altars, and killed your prophets with the sword. I alone am left and now they want to take my life.”23 19:15 The Lord said to him, “Go back the way you came and then head for the Desert of Damascus. Go and anoint Hazael king over Syria. 19:16 You must anoint Jehu son of Nimshi king over Israel, and Elisha son of Shaphat from Abel Meholah to take your place as prophet. 19:17 Jehu will kill anyone who escapes Hazael’s sword, and Elisha will kill anyone who escapes Jehu’s sword. 19:18 I still have left in Israel seven thousand followers who have not bowed their knees to Baal or kissed the images of him.”24

19:19 Elijah went from there and found Elisha son of Shaphat. He was plowing with twelve pairs of oxen; he was near the twelfth pair. Elijah passed by him and threw his robe over him. 19:20 He left the oxen, ran after Elijah, and said, “Please let me kiss my father and mother goodbye, then I will follow you.” Elijah25 said to him, “Go back! Indeed, what have I done to you?” 19:21 Elisha26 went back and took his pair of oxen and slaughtered them. He cooked the meat over a fire that he made by burning the harness and yoke.27 He gave the people meat and they ate. Then he got up and followed Elijah and became his assistant.

Next Chapter


NET Bible® - 1 Kings 19 Notes

1 tn Heb “saying.”

2 tn Heb “So may the gods do to me, and so may they add.”

3 tn Heb “I do not make your life like the life of one of them.”

4 tc The MT has “and he saw,” but some medieval Hebrew mss as well as several ancient versions support the reading “he was afraid.” The consonantal text (וַיַּרְא, vayyar’) is ambiguous and can be vocalized וַיַּרְא (from רָאָה, ra’ah, “to see”) or וַיִּרָא (vayyira’, from יָרֵא, yare’, “to fear”).

5 tn Or “broom tree” (also in v. 5).

6 tn Heb “and asked with respect to his life to die.”

7 tn Heb “fathers.”

8 tn Or “lay down.”

9 tn Heb “Look, a messenger.”

10 tn Heb “and again lay down”

11 tn Heb “for the journey is too great for you.”

12 tn Or “very zealous.” The infinitive absolute preceding the finite verb emphasizes the degree of his zeal and allegiance.

13 tn Traditionally, “the God of hosts.”

14 tn Heb “abandoned your covenant.”

15 tn Heb “and they are seeking my life to take it.”

16 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

17 tn Heb “tearing away the mountains and breaking the cliffs” (or perhaps, “breaking the stones”).

18 tn Heb “a voice, calm, soft.”

19 tn Heb “look.”

20 tn Or “very zealous.” The infinitive absolute preceding the finite verb emphasizes the degree of his zeal and allegiance.

21 tn Traditionally, “the God of hosts.”

22 tn Heb “abandoned your covenant.”

23 tn Heb “and they are seeking my life to take it.”

24 tn Heb “I have kept in Israel seven thousand, all the knees that have not bowed to Baal, and all the mouths that have not kissed him.”

25 tn Heb “he”; the referent (Elijah) has been specified in the translation for clarity.

26 tn Heb “he”; the referent (Elijah) has been specified in the translation for clarity.

27 tn Heb “and with the equipment of the oxen he cooked them, the flesh.”


NET Bible® - 1 Kings 20

1 Kings 20

Ben Hadad Invades Israel

20:1 Now King Ben Hadad of Syria assembled all his army, along with thirty-two other kings with their horses and chariots. He marched against Samaria1 and besieged and attacked it.2 20:2 He sent messengers to King Ahab of Israel, who was in the city.3 20:3 He said to him, “This is what Ben Hadad says, ‘Your silver and your gold are mine, as well as the best of your wives and sons.’” 20:4 The king of Israel replied, “It is just as you say, my master, O king. I and all I own belong to you.”

20:5 The messengers came again and said, “This is what Ben Hadad says, ‘I sent this message to you, “You must give me your silver, gold, wives, and sons.” 20:6 But now at this time tomorrow I will send my servants to you and they will search through your palace and your servants’ houses. They will carry away all your valuables.”4 20:7 The king of Israel summoned all the leaders5 of the land and said, “Notice how this man is looking for trouble.6 Indeed, he demanded my wives, sons, silver, and gold, and I did not resist him.” 20:8 All the leaders and people said to him, “Do not give in or agree to his demands.”7 20:9 So he said to the messengers of Ben Hadad, “Say this to my master, the king, ‘I will give you everything you demanded at first from your servant, but I am unable to agree to this latest demand.’”8 So the messengers went back and gave their report.

20:10 Ben Hadad sent another message to him, “May the gods judge me severely9 if there is enough dirt left in Samaria for my soldiers to scoop up in their hands.”10 20:11 The king of Israel replied, “Tell him the one who puts on his battle gear should not boast like one who is taking it off.”11 20:12 When Ben Hadad received this reply,12 he and the other kings were drinking in their quarters.13 He ordered his servants, “Get ready to attack!” So they got ready to attack the city.

The Lord Delivers Israel

20:13 Now a prophet visited King Ahab of Israel and said, “This is what the Lord says, ‘Do you see this huge army?14 Look, I am going to hand it over to you this very day. Then you will know that I am the Lord.’” 20:14 Ahab asked, “By whom will this be accomplished?”15 He answered, “This is what the Lord says, ‘By the servants of the district governors.’” Ahab16 asked, “Who will launch the attack?” He answered, “You will.”

20:15 So Ahab17 assembled the 232 servants of the district governors. After that he assembled all the Israelite army, numbering 7,000.18 20:16 They marched out at noon, while Ben Hadad and the thirty-two kings allied with him were drinking heavily19 in their quarters.20 20:17 The servants of the district governors led the march. When Ben Hadad sent messengers, they reported back to him, “Men are marching out of Samaria.”21 20:18 He ordered, “Whether they come in peace or to do battle, take them alive.”22 20:19 They marched out of the city with the servants of the district governors in the lead and the army behind them. 20:20 Each one struck down an enemy soldier;23 the Syrians fled and Israel chased them. King Ben Hadad of Syria escaped on horseback with some horsemen. 20:21 Then the king of Israel marched out and struck down the horses and chariots; he thoroughly defeated24 Syria.

The Lord Gives Israel Another Victory

20:22 The prophet25 visited the king of Israel and instructed him, “Go, fortify your defenses.26 Determine27 what you must do, for in the spring28 the king of Syria will attack29 you.” 20:23 Now the advisers30 of the king of Syria said to him: “Their God is a god of the mountains. That’s why they overpowered us. But if we fight them in the plains, we will certainly overpower them. 20:24 So do this: Dismiss the kings from their command, and replace them with military commanders. 20:25 Muster an army like the one you lost, with the same number of horses and chariots.31 Then we will fight them in the plains; we will certainly overpower them.” He approved their plan and did as they advised.32

20:26 In the spring33 Ben Hadad mustered the Syrian army34 and marched to Aphek to fight Israel.35 20:27 When the Israelites had mustered and had received their supplies, they marched out to face them in battle. When the Israelites deployed opposite them, they were like two small flocks36 of goats, but the Syrians filled the land. 20:28 The prophet37 visited the king of Israel and said, “This is what the Lord says: ‘Because the Syrians said, “The Lord is a god of the mountains and not a god of the valleys,” I will hand over to you this entire huge army.38 Then you will know that I am the Lord.’”

20:29 The armies were deployed opposite each other for seven days. On the seventh day the battle began, and the Israelites killed 100,000 Syrian foot soldiers in one day. 20:30 The remaining 27,000 ran to Aphek and went into the city, but the wall fell on them.39 Now Ben Hadad ran into the city and hid in an inner room.40 20:31 His advisers41 said to him, “Look, we have heard that the kings of the Israelite dynasty are kind.42 Allow us to put sackcloth around our waists and ropes on our heads43 and surrender44 to the king of Israel. Maybe he will spare our lives.” 20:32 So they put sackcloth around their waists and ropes on their heads and went to the king of Israel. They said, “Your servant45 Ben Hadad says, ‘Please let me live!’” Ahab46 replied, “Is he still alive? He is my brother.”47 20:33 The men took this as a good omen and quickly accepted his offer, saying, “Ben Hadad is your brother.” Ahab48 then said, “Go, get him.” So Ben Hadad came out to him, and Ahab pulled him up into his chariot. 20:34 Ben Hadad49 said, “I will return the cities my father took from your father. You may set up markets50 in Damascus, just as my father did in Samaria.”51 Ahab then said, “I want to make a treaty with you before I dismiss you.”52 So he made a treaty with him and then dismissed him.

A Prophet Denounces Ahab’s Actions

20:35 One of the members of the prophetic guild, speaking with divine authority, ordered his companion, “Wound me!”53 But the man refused to wound him. 20:36 So the prophet54 said to him, “Because you have disobeyed the Lord, as soon as you leave me a lion will kill you.” When he left him, a lion attacked and killed him. 20:37 He found another man and said, “Wound me!” So the man wounded him severely.55 20:38 The prophet then went and stood by the road, waiting for the king. He also disguised himself by putting a bandage down over his eyes. 20:39 When the king passed by, he called out to the king, “Your servant went out into the heat56 of the battle, and then a man turned aside and brought me a prisoner.57 He told me, ‘Guard this prisoner. If he ends up missing for any reason,58 you will pay with your life or with a talent59 of silver.’60 20:40 Well, it just so happened that while your servant was doing this and that, he disappeared.” The king of Israel said to him, “Your punishment is already determined by your own testimony.”61 20:41 The prophet62 quickly removed the bandage from his eyes and the king of Israel recognized he was one of the prophets. 20:42 The prophet63 then said to him, “This is what the Lord says, ‘Because you released a man I had determined should die, you will pay with your life and your people will suffer instead of his people.’”64 20:43 The king of Israel went home to Samaria65 bitter and angry.

Next Chapter


NET Bible® - 1 Kings 20 Notes

1 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

2 tn Heb “and he went up and besieged Samaria and fought against it.”

3 tn Heb “to the city.”

4 tn Heb “all that is desirable to your eyes they will put in their hand and take.”

5 tn Heb “elders.”

6 tn Heb “Know and see that this [man] is seeking trouble.”

7 tn Heb “Do not listen and do not be willing.”

8 tn Heb “all which you sent to your servant in the beginning I will do, but this thing I am unable to do.”

9 tn Heb “So may the gods do to me, and so may they add.”

10 tn Heb “if the dirt of Samaria suffices for the handfuls of all the people who are at my feet.”

11 sn The point of the saying is that someone who is still preparing for a battle should not boast as if he has already won the battle. A modern parallel would be, “Don’t count your chickens before they’re hatched.”

12 tn Heb “When he heard this word.”

13 tn Heb “in the temporary shelters.” This is probably referring to tents.

14 tn Heb “this great horde.”

15 tn The words “will this be accomplished” are supplied in the translation for clarification.

16 tn Heb “he”; the referent (Ahab) has been specified in the translation for clarity.

17 tn Heb “he”; the referent (Ahab) has been specified in the translation for clarity.

18 tn Heb “after them he assembled all the people, all the sons of Israel, seven thousand.”

19 tn Heb “drinking and drunken.”

20 tn Heb “in the temporary shelters.” This is probably referring to tents.

21 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

22 tn Heb “if they come in peace, take them alive; if they come for battle, take them alive.”

23 tn Heb “each struck down his man.”

24 tn Heb “struck down Aram with a great striking down.”

25 tn The definite article indicates previous reference, that is, “the prophet mentioned earlier” (see v. 13).

26 tn Heb “strengthen yourself.”

27 tn Heb “know and see.”

28 tn Heb “at the turning of the year.”

29 tn Heb “go up against.”

30 tn Or “servants.”

31 tn Heb “And you, you muster an army like the one that fell from you, horse like horse and chariot like chariot.”

32 tn Heb “he listened to their voice and did so.”

33 tn Heb “at the turning of the year.”

34 tn Heb “mustered Aram.”

35 tn Heb “and went up to Aphek for battle with Israel.”

36 tn The noun translated “small flocks” occurs only here. The common interpretation derives the word from the verbal root חשׂף, “to strip off; to make bare.” In this case the noun refers to something “stripped off” or “made bare.” HALOT 359 s.v. II חשׂף derives the noun from a proposed homonymic verbal root (which occurs only in Ps 29:9) meaning “cause a premature birth.” In this case the derived noun could refer to goats that are undersized because they are born prematurely.

37 tn Heb “the man of God.”

38 tn Heb “I will place all this great horde in your hand.”

39 tn Heb “and the remaining ones fled to Aphek to the city and the wall fell on twenty-seven thousand men, the ones who remained.”

40 tn Heb “and Ben Hadad fled and went into the city, [into] an inner room in an inner room.”

41 tn Or “servants.”

42 tn Or “merciful.” The word used here often means “devoted” or “loyal.” Perhaps the idea is that the Israelite kings are willing to make treaties with other kings.

43 sn Sackcloth was worn as a sign of sorrow and repentance. The precise significance of the ropes on the head is uncertain, but it probably was a sign of submission. These actions were comparable to raising a white flag on the battlefield or throwing in the towel in a boxing match.

44 tn Heb “go out.”

45 sn Your servant. By referring to Ben Hadad as Ahab’s servant, they are suggesting that Ahab make him a subject in a vassal treaty arrangement.

46 tn Heb “he”; the referent (Ahab) has been specified in the translation for clarity.

47 sn He is my brother. Ahab’s response indicates that he wants to make a parity treaty and treat Ben Hadad as an equal partner.

48 tn Heb “he”; the referent (Ahab) has been specified in the translation for clarity.

49 tn Heb “he”; the referent (Ben Hadad) has been specified in the translation for clarity.

50 tn Heb “streets,” but this must refer to streets set up with stalls for merchants to sell their goods. See HALOT 299 s.v. חוּץ.

51 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

52 tn Heb “I will send you away with a treaty.” The words “Ahab then said” are supplied in the translation. There is nothing in the Hebrew text to indicate that the speaker has changed from Ben Hadad to Ahab. Some suggest adding “and he said” before “I will send you away.” Others prefer to maintain Ben Hadad as the speaker and change the statement to, “Please send me away with a treaty.”

53 tn Heb “Now a man from the sons of the prophets said to his companion by the word of the Lord, ‘Wound me.’”

54 tn Heb “he”; the referent (the prophet) has been specified in the translation for clarity.

55 tn Heb “and the man wounded him, wounding and bruising.”

56 tn Heb “middle.”

57 tn Heb “man” (also a second time later in this verse).

58 tn Heb “if being missed, he is missed.” The emphatic infinitive absolute before the finite verbal form lends solemnity to the warning.

59 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 75 pounds of silver.

60 tn Heb “your life will be in place of his life, or a unit of silver you will pay.”

61 tn Heb “so [i.e., in accordance with his testimony] is your judgment, you have determined [it].”

62 tn Heb “he”; the referent (the prophet) has been specified in the translation for clarity.

63 tn Heb “he”; the referent (the prophet) has been specified in the translation for clarity.

64 tn Heb “Because you sent away the man of my destruction [i.e., that I determined should be destroyed] from [my/your?] hand, your life will be in place of his life, and your people in place of his people.”

65 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.


NET Bible® - 1 Kings 21

1 Kings 21

Ahab Murders Naboth

21:1 After this the following episode took place.1 Naboth the Jezreelite owned a vineyard in Jezreel adjacent to the palace of King Ahab of Samaria.2 21:2 Ahab said to Naboth, “Give me your vineyard so I can make a vegetable garden out of it, for it is adjacent to my palace. I will give you an even better vineyard in its place, or if you prefer,3 I will pay you silver for it.”4 21:3 But Naboth replied to Ahab, “The Lord forbid that I should sell you my ancestral inheritance.”5

21:4 So Ahab went into his palace, bitter and angry that Naboth the Jezreelite had said,6 “I will not sell to you my ancestral inheritance.”7 He lay down on his bed, pouted,8 and would not eat. 21:5 Then his wife Jezebel came in and said to him, “Why do you have a bitter attitude and refuse to eat?” 21:6 He answered her, “While I was talking to Naboth the Jezreelite, I said to him, ‘Sell me your vineyard for silver, or if you prefer, I will give you another vineyard in its place.’ But he said, ‘I will not sell you my vineyard.’”9 21:7 His wife Jezebel said to him, “You are the king of Israel!10 Get up, eat some food, and have a good time.11 I will get the vineyard of Naboth the Jezreelite for you.”

21:8 She wrote out orders,12 signed Ahab’s name to them,13 and sealed them with his seal. She then sent the orders14 to the leaders15 and to the nobles who lived in Naboth’s city.16 21:9 This is what she wrote:17 “Observe a time of fasting and seat Naboth in front of the people. 21:10 Also seat two villains opposite him and have them testify, ‘You cursed God and the king.’ Then take him out and stone him to death.”

21:11 The men of the18 city, the leaders19 and the nobles who lived there,20 followed the written orders Jezebel had sent them.21 21:12 They observed a time of fasting and put Naboth in front of the people. 21:13 The two villains arrived and sat opposite him. Then the villains testified against Naboth right before the people, saying, “Naboth cursed God and the king.” So they dragged him22 outside the city and stoned him to death.23 21:14 Then they reported to Jezebel, “Naboth has been stoned to death.”24

21:15 When Jezebel heard that Naboth had been stoned to death, she25 said to Ahab, “Get up, take possession of the vineyard Naboth the Jezreelite refused to sell you for silver, for Naboth is no longer alive; he’s dead.” 21:16 When Ahab heard that Naboth was dead,26 he got up and went down to take possession of the vineyard of Naboth the Jezreelite.

21:17 The Lord told Elijah the Tishbite:27 21:18 “Get up, go down and meet King Ahab of Israel who lives in Samaria. He is at the vineyard of Naboth; he has gone down there to take possession of it. 21:19 Say to him, ‘This is what the Lord says: “Haven’t you committed murder and taken possession of the property of the deceased?”’ Then say to him, ‘This is what the Lord says: “In the spot where dogs licked up Naboth’s blood they will also lick up your blood – yes, yours!”’”

21:20 When Elijah arrived, Ahab said to him,28 “So, you have found me, my enemy!” Elijah29 replied, “I have found you, because you are committed30 to doing evil in the sight of31 the Lord. 21:21 The Lord says,32 ‘Look, I am ready to bring disaster33 on you. I will destroy you34 and cut off every last male belonging to Ahab in Israel, including even the weak and incapacitated.35 21:22 I will make your dynasty36 like those of Jeroboam son of Nebat and Baasha son of Ahijah because you angered me and made Israel sin.’37 21:23 The Lord says this about Jezebel, ‘Dogs will devour Jezebel by the outer wall38 of Jezreel.’ 21:24 As for Ahab’s family, dogs will eat the ones39 who die in the city, and the birds of the sky will eat the ones who die in the country.” 21:25 (There had never been anyone like Ahab, who was firmly committed40 to doing evil in the sight of41 the Lord, urged on by his wife Jezebel.42 21:26 He was so wicked he worshiped the disgusting idols,43 just like the Amorites44 whom the Lord had driven out from before the Israelites.)

21:27 When Ahab heard these words, he tore his clothes, put on sackcloth, and fasted. He slept in sackcloth and walked around dejected. 21:28 The Lord said to Elijah the Tishbite,45 21:29 “Have you noticed how Ahab shows remorse46 before me? Because he shows remorse before me, I will not bring disaster on his dynasty during his lifetime, but during the reign of his son.”47

Next Chapter


NET Bible® - 1 Kings 21 Notes

1 tn Heb “after these things.” The words “the following episode took place” are added for stylistic reasons.

2 sn King Ahab of Samaria. Samaria, as the capital of the northern kingdom, here stands for the nation of Israel.

map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

3 tn Heb “if it is good in your eyes.”

4 tc The Old Greek translation includes the following words: “And it will be mine as a garden of herbs.”

5 tn Heb “Far be it from me, by the Lord, that I should give the inheritance of my fathers to you.”

6 tn Heb “on account of the word that Naboth the Jezreelite spoke to him.”

7 tn Heb “I will not give to you the inheritance of my fathers.”

8 tn Heb “turned away his face.”

9 tn Heb “While I was talking…, I said…, he said….” Ahab’s explanation is one lengthy sentence in the Hebrew text, which is divided in the English translation for stylistic reasons.

10 tn Heb “You, now, you are exercising kingship over Israel.”

11 tn Heb “so your heart [i.e., disposition] might be well.”

12 tn Heb “scrolls.”

13 tn Heb “in the name of Ahab.”

14 tn Heb “scrolls.”

15 tn Heb “elders.”

16 tn Heb “to the nobles who were in his city, the ones who lived with Naboth.”

17 tn Heb “she wrote on the scrolls, saying.”

18 tn Heb “his.”

19 tn Heb “elders.”

20 tn Heb “and the nobles who were living in his city.”

21 tn Heb “did as Jezebel sent to them, just as was written in the scrolls which she sent to them.”

22 tn Heb “led him.”

23 tn Heb “and they stoned him with stones and he died.”

24 tn Heb “Naboth was stoned and he died.” So also in v. 15.

25 tn Heb “Jezebel”; the proper name has been replaced by the pronoun (“she”) in the translation for stylistic reasons.

26 tc The Old Greek translation includes the following words here: “he tore his garments and put on sackcloth. After these things.”

27 tn Heb “the word of the Lord came to Elijah the Tishbite.”

28 tn Heb “and Ahab said to Elijah.” The narrative is elliptical and streamlined. The words “when Elijah arrived” are supplied in the translation for clarification.

29 tn Heb “he”; the referent (Elijah) has been specified in the translation for clarity.

30 tn Heb “you have sold yourself.”

31 tn Heb “in the eyes of.”

32 tn The introductory formula “the Lord says” is omitted in the Hebrew text, but supplied in the translation for clarification.

33 sn Disaster. There is a wordplay in the Hebrew text. The word translated “disaster” (רָעָה, ra’ah) is similar to the word translated “evil” (v. 20, הָרַע, hara’). Ahab’s sins would receive an appropriate punishment.

34 tn Heb “I will burn after you.” Some take the verb בָּעַר (ba’ar) to mean here “sweep away.” See the discussion of this verb in the notes at 14:10 and 16:3.

35 tn Heb “and I will cut off from Ahab those who urinate against a wall, [including both those who are] restrained and let free [or “abandoned”] in Israel.” The precise meaning of the idiomatic phrase עָצוּר וְעָזוּב (’atsur vÿ’azuv, translated here “weak and incapacitated”) is uncertain. For various options see HALOT 871 s.v. עצר and M. Cogan and H. Tadmor, II Kings (AB), 107. The two terms are usually taken as polar opposites (“slaves and freemen” or “minors and adults”), but Cogan and Tadmor, on the basis of contextual considerations (note the usage with אֶפֶס (’efes), “nothing but”) in Deut 32:36 and 2 Kgs 14:26, argue convincingly that the terms are synonyms, meaning “restrained and abandoned,” and refer to incapable or incapacitated individuals.

36 tn Heb “house.”

37 tn Heb “because of the provocation by which you angered [me], and you caused Israel to sin.”

38 tc A few Hebrew mss and some ancient versions agree with 2 Kgs 9:10, 36, which reads, “the plot [of ground] at Jezreel.” The Hebrew words translated “outer wall” (חֵל, khel, defectively written here!) and “plot [of ground]” (חֵלֶק, kheleq) are spelled similarly.

39 tn “Dogs will eat the ones who belonging to Ahab who die in the city.”

40 tn Heb “who sold himself.”

41 tn Heb “in the eyes of.”

42 tn Heb “like Ahab…whom his wife Jezebel incited.”

43 tn The Hebrew word used here, גִלּוּלִים (gillulim) is always used as a disdainful reference to idols. It is generally thought to have originally referred to “dung pellets” (cf. KBL 183 s.v. גִלּוּלִים). It is only one of several terms used in this way, such as אֱלִילִים (’elilim, “worthless things”) and הֲבָלִים (havalim, “vanities” or “empty winds”).

44 tn Heb “He acted very abominably by walking after the disgusting idols, according to all which the Amorites had done.”

45 tn Heb “the word of the Lord came to Elijah the Tishbite.”

46 tn Or “humbles himself.” The expression occurs a second time later in this verse.

47 tn Heb “I will not bring the disaster during his days, [but] in the days of his son I will bring the disaster on his house.”


NET Bible® - 1 Kings 22

1 Kings 22

Ahab Dies in Battle

22:1 There was no war between Syria and Israel for three years.1 22:2 In the third year King Jehoshaphat of Judah came down to visit2 the king of Israel. 22:3 The king of Israel said to his servants, “Surely you recognize that Ramoth Gilead belongs to us, though we are hesitant to reclaim it from the king of Syria.”3 22:4 Then he said to Jehoshaphat, “Will you go with me to attack Ramoth Gilead?” Jehoshaphat replied to the king of Israel, “I will support you; my army and horses are at your disposal.”4 22:5 Then Jehoshaphat added,5 “First seek an oracle from the Lord.”6 22:6 So the king of Israel assembled about four hundred prophets and asked them, “Should I attack Ramoth Gilead or not?”7 They said, “Attack! The sovereign one8 will hand it over to the king.” 22:7 But Jehoshaphat asked, “Is there not a prophet of the Lord still here, that we may ask him?” 22:8 The king of Israel answered Jehoshaphat, “There is still one man through whom we can seek the Lord’s will.9 But I despise10 him because he does not prophesy prosperity for me, but disaster. His name is Micaiah son of Imlah.11 Jehoshaphat said, “The king should not say such things.” 22:9 The king of Israel summoned an official and said, “Quickly bring Micaiah son of Imlah.”

22:10 Now the king of Israel and King Jehoshaphat of Judah were sitting on their respective thrones,12 dressed in their robes, at the threshing floor at the entrance of the gate of Samaria.13 All the prophets were prophesying before them. 22:11 Zedekiah son of Kenaanah made iron horns and said, “This is what the Lord says, ‘With these you will gore Syria until they are destroyed.’” 22:12 All the prophets were prophesying the same, saying, “Attack Ramoth Gilead! You will succeed; the Lord will hand it over to the king.” 22:13 Now the messenger who went to summon Micaiah said to him, “Look, the prophets are in complete agreement that the king will succeed.14 Your words must agree with theirs; you must predict success.”15 22:14 But Micaiah said, “As certainly as the Lord lives, I will say what the Lord tells me to say.”

22:15 When he came before the king, the king asked him, “Micaiah, should we attack Ramoth Gilead or not?” He answered him, “Attack! You will succeed; the Lord will hand it over to the king.”16 22:16 The king said to him, “How many times must I make you solemnly promise in17 the name of the Lord to tell me only the truth?” 22:17 Micaiah18 said, “I saw all Israel scattered on the mountains like sheep that have no shepherd. Then the Lord said, ‘They have no master. They should go home in peace.’” 22:18 The king of Israel said to Jehoshaphat, “Didn’t I tell you he does not prophesy prosperity for me, but disaster?” 22:19 Micaiah19 said, “That being the case, hear the word of the Lord. I saw the Lord sitting on his throne, with all the heavenly assembly standing on his right and on his left. 22:20 The Lord said, ‘Who will deceive Ahab, so he will attack Ramoth Gilead and die20 there?’ One said this and another that. 22:21 Then a spirit21 stepped forward and stood before the Lord. He said, ‘I will deceive him.’ The Lord asked him, ‘How?’ 22:22 He replied, ‘I will go out and be a lying spirit in the mouths of all his prophets.’ The Lord 22 said, ‘Deceive and overpower him.23 Go out and do as you have proposed.’ 22:23 So now, look, the Lord has placed a lying spirit in the mouths of all these prophets of yours; but the Lord has decreed disaster for you.” 22:24 Zedekiah son of Kenaanah approached, hit Micaiah on the jaw, and said, “Which way did the Lord’s spirit go when he went from me to speak to you?” 22:25 Micaiah replied, “Look, you will see in the day when you go into an inner room to hide.” 22:26 Then the king of Israel said, “Take Micaiah and return him to Amon the city official and Joash the king’s son. 22:27 Say, ‘This is what the king says, “Put this man in prison. Give him only a little bread and water24 until I safely return.”’”25 22:28 Micaiah said, “If you really do safely return, then the Lord has not spoken through me.” Then he added, “Take note,26 all you people.”

22:29 The king of Israel and King Jehoshaphat of Judah attacked Ramoth Gilead. 22:30 The king of Israel said to Jehoshaphat, “I will disguise myself and then enter27 into the battle; but you wear your royal robes.” So the king of Israel disguised himself and then entered into the battle. 22:31 Now the king of Syria had ordered his thirty-two chariot commanders, “Do not fight common soldiers or high-ranking officers;28 fight only the king of Israel.” 22:32 When the chariot commanders saw Jehoshaphat, they said, “He must be the king of Israel.” So they turned and attacked him, but Jehoshaphat cried out. 22:33 When the chariot commanders realized he was not the king of Israel, they turned away from him. 22:34 Now an archer shot an arrow at random,29 and it struck the king of Israel between the plates of his armor. The king30 ordered his charioteer, “Turn around and take me from the battle line,31 because I’m wounded.” 22:35 While the battle raged throughout the day, the king stood propped up in his chariot opposite the Syrians. He died in the evening; the blood from the wound ran down into the bottom of the chariot. 22:36 As the sun was setting, a cry went through the camp, “Each one should return to his city and to his homeland.” 22:37 So the king died and was taken to Samaria, where they buried him.32 22:38 They washed off the chariot at the pool of Samaria (this was where the prostitutes bathed);33 dogs licked his blood, just as the Lord had said would happen.34

22:39 The rest of the events of Ahab’s reign, including a record of his accomplishments and how he built a luxurious palace and various cities, are recorded in the scroll called the Annals of the Kings of Israel.35 22:40 Ahab passed away.36 His son Ahaziah replaced him as king.

Jehoshaphat’s Reign over Judah

22:41 In the fourth year of King Ahab’s reign over Israel, Asa’s son Jehoshaphat became king over Judah. 22:42 Jehoshaphat was thirty-five years old when he became king and he reigned for twenty-five years in Jerusalem.37 His mother was Azubah, the daughter of Shilhi. 22:43 He followed in his father Asa’s footsteps and was careful to do what the Lord approved.38 (22:44) 39 However, the high places were not eliminated; the people continued to offer sacrifices and burn incense on the high places. 22:44 (22:45) Jehoshaphat was also at peace with the king of Israel.

22:45 The rest of the events of Jehoshaphat’s reign, including his successes and military exploits, are recorded in the scroll called the Annals of the Kings of Judah.40 22:46 He removed from the land any male cultic prostitutes who had managed to survive the reign of his father Asa.41 22:47 There was no king in Edom at this time; a governor ruled. 22:48 Jehoshaphat built a fleet of large merchant ships42 to travel to Ophir for gold, but they never made the voyage because they were shipwrecked in Ezion Geber. 22:49 Then Ahaziah son of Ahab said to Jehoshaphat, “Let my sailors join yours in the fleet,”43 but Jehoshaphat refused.

22:50 Jehoshaphat passed away44 and was buried with his ancestors in the city of his ancestor45 David. His son Jehoram replaced him as king.

Ahaziah’s Reign over Israel

22:51 In the seventeenth year of King Jehoshaphat’s reign over Judah, Ahab’s son Ahaziah became king over Israel in Samaria.46 He ruled for two years over Israel. 22:52 He did evil in the sight of47 the Lord and followed in the footsteps48 of his father and mother; like Jeroboam son of Nebat, he encouraged Israel to sin.49 22:53 He worshiped and bowed down to Baal,50 angering the Lord God of Israel just as his father had done.51


NET Bible® - 1 Kings 22 Notes

1 tn Heb “and they lived three years without war between Aram and Israel.”

2 tn The word “visit” is supplied in the translation for stylistic reasons.

3 tn Heb “Do you know that Ramoth Gilead belongs to us, and we hesitate to take it from the hand of the king of Aram?” The rhetorical question expects the answer, “Of course, you must know!”

4 tn Heb “Like me, like you; like my people, like your people; like my horses; like your horses.”

5 tn Heb “and Jehoshaphat said to the king of Israel.”

6 tn Heb “the word of the Lord.” Jehoshaphat is requesting a prophetic oracle revealing the Lord’s will in the matter and their prospects for success. For examples of such oracles, see 2 Sam 5:19, 23-24.

7 tn Heb “Should I go against Ramoth Gilead for war or should I refrain?”

8 tn Though Jehoshaphat requested an oracle from “the Lord” (יְהוָה, Yahweh), they stop short of actually using this name and substitute the title אֲדֹנָי (’adonai, “lord; master”). This ambiguity may explain in part Jehoshaphat’s hesitancy and caution (vv. 7-8). He seems to doubt that the four hundred are genuine prophets of the Lord.

9 tn Heb “to seek the Lord from him.”

10 tn Or “hate.”

11 tn The words “his name is” are supplied for stylistic reasons.

12 tn Heb “were sitting, a man on his throne.”

13 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

14 tn Heb “the words of the prophets are [with] one mouth good for the king.”

15 tn Heb “let your words be like the word of each of them and speak good.”

16 sn “Attack! You will succeed; the Lord will hand it over to the king.” One does not expect Micaiah, having just vowed to speak only what the Lord tells him, to agree with the other prophets and give the king an inaccurate prophecy. Micaiah’s actions became understandable later, when it is revealed that the Lord desires to deceive the king and lead him to his demise. The Lord even dispatches a lying spirit to deceive Ahab’s prophets. Micaiah can lie to the king because he realizes this lie is from the Lord. It is important to note that in v. 14 Micaiah only vows to speak the word of the Lord; he does not necessarily say he will tell the truth. In this case the Lord’s word itself is deceptive. Only when the king adjures him to tell the truth (v. 16), does Micaiah do so.

17 tn Or “swear an oath by.”

18 tn Heb “he”; the referent (Micaiah) has been specified in the translation for clarity.

19 tn Heb “he”; the referent (Micaiah) has been specified in the translation for clarity.

20 tn Heb “and fall.”

21 tn Heb “the spirit.” The significance of the article prefixed to רוּחַ (ruakh) is uncertain, but it could contain a clue as to this spirit’s identity, especially when interpreted in light of v. 24. It is certainly possible, and probably even likely, that the article is used in a generic or dramatic sense and should be translated, “a spirit.” In the latter case it would show that this spirit was vivid and definite in the mind of Micaiah the storyteller. However, if one insists that the article indicates a well-known or universally known spirit, the following context provides a likely referent. Verse 24 tells how Zedekiah slapped Micaiah in the face and then asked sarcastically, “Which way did the spirit from the Lord (רוּחַ־יְהוָה, [ruakh-Yahweh], Heb “the spirit of the Lord”) go when he went from me to speak to you?” When the phrase “the spirit of the Lord” refers to the divine spirit (rather than the divine breath or mind, Isa 40:7, 13) elsewhere, the spirit energizes an individual or group for special tasks or moves one to prophesy. This raises the possibility that the deceiving spirit of vv. 20-23 is the same as the divine spirit mentioned by Zedekiah in v. 24. This would explain why the article is used on רוּחַ; he can be called “the spirit” because he is the well-known spirit who energizes the prophets.

22 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

23 tn The Hebrew text has two imperfects connected by וְגַם (vÿgam). These verbs could be translated as specific futures, “you will deceive and also you will prevail,” in which case the Lord is assuring the spirit of success on his mission. However, in a commissioning context (note the following imperatives) such as this, it is more likely that the imperfects are injunctive, in which case one could translate, “Deceive, and also overpower.”

24 tn Heb “the bread of affliction and the water of affliction.”

25 tn Heb “come in peace.” So also in v. 28.

26 tn Heb “Listen.”

27 tn The Hebrew verbal forms could be imperatives (“Disguise yourself and enter”), but this would make no sense in light of the immediately following context. The forms are better interpreted as infinitives absolute functioning as cohortatives. See IBHS 594 §35.5.2a. Some prefer to emend the forms to imperfects.

28 tn Heb “small or great.”

29 tn Heb “now a man drew a bow in his innocence” (i.e., with no specific target in mind, or at least without realizing his target was the king of Israel).

30 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

31 tn Heb “camp.”

32 tn Heb “and the king died and he came to Samaria, and they buried the king in Samaria.”

33 tn Heb “now the prostitutes bathed.”

34 tn Heb “according to the word of the Lord which he spoke.”

35 tn Heb “As for the rest of the acts of Ahab and all that he did, and the house of ivory which he built and all the cities which he built, are they not written on the scroll of the events of the days of the kings of Israel?”

36 tn Heb “lay down with his fathers.”

37 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

38 tn Heb “he walked in all the way of Asa his father and did not turn from it, doing what is right in the eyes of the Lord.”

39 sn Beginning with 22:43b, the verse numbers through 22:53 in the English Bible differ from the verse numbers in the Hebrew text (BHS), because 22:43b in the English Bible = 22:44 in the Hebrew text. The remaining verses in the chapter differ by one, with 22:44-53 ET = 22:45-54 HT.

40 tn Heb “As for the rest of the events of Jehoshaphat, and his strength that he demonstrated and how he fought, are they not written on the scroll of the events of the days of the kings of Judah?”

41 tn Heb “and the rest of the male cultic prostitutes who were left in the days of Asa his father, he burned from the land.” Some understand the verb בִּעֵר (bi’er) to mean “sweep away” here rather than “burn.” See the note at 1 Kgs 14:10.

sn Despite Asa’s opposition to these male cultic prostitutes (see 1 Kgs 15:12) some of them had managed to remain in the land. Jehoshaphat finished what his father had started.

42 tn Heb “a fleet of Tarshish [ships].” This probably refers to large ships either made in or capable of traveling to the distant western port of Tarshish.

43 tn Heb “Let my servants go with your servants in the fleet.”

44 tn Heb “lay down with his fathers.”

45 tn Heb “with his fathers in the city of his father.”

46 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

47 tn Heb “in the eyes of.”

48 tn Or “way.”

49 tn Heb “and walked in the way of his father and in the way of his mother and in the way of Jeroboam son of Nebat who made Israel sin.”

50 tn Heb “he served Baal and bowed down to him.”

51 tn Heb “according to all which his father had done.”


1 Kings

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22


NET Bible® - 1 Peter 1

1 Peter 1

Salutation

1:1 From Peter,1 an apostle of Jesus Christ, to those temporarily residing2 abroad3 (in Pontus, Galatia, Cappadocia, the province of Asia,4 and Bithynia) who are chosen5 1:2 according to the foreknowledge of God the Father by being set apart by the Spirit for obedience and for sprinkling6 with Jesus Christ’s blood. May grace and peace be yours in full measure!7

New Birth to Joy and Holiness

1:3 Blessed be8 the God and Father of our Lord Jesus Christ! By his great mercy he gave us new birth into a living hope through the resurrection of Jesus Christ from the dead, 1:4 that is,9 into10 an inheritance imperishable, undefiled, and unfading. It is reserved in heaven for you, 1:5 who by God’s power are protected through faith for a salvation ready to be revealed in the last time. 1:6 This brings you great joy,11 although you may have to suffer12 for a short time in various trials. 1:7 Such trials show the proven character of your faith,13 which is much more valuable than gold – gold that is tested by fire, even though it is passing away14 – and will bring praise15 and glory and honor when Jesus Christ is revealed.16 1:8 You17 have not seen him, but you love him. You18 do not see him now but you believe in him, and so you rejoice19 with an indescribable and glorious20 joy, 1:9 because you are attaining the goal of your faith – the salvation of your souls.

1:10 Concerning this salvation,21 the prophets22 who predicted the grace that would come to you23 searched and investigated carefully. 1:11 They probed24 into what person or time25 the Spirit of Christ within them was indicating when he testified beforehand about the sufferings appointed for Christ26 and his subsequent glory.27 1:12 They were shown28 that they were serving not themselves but you, in regard to the things now announced to you through those who proclaimed the gospel to you by the Holy Spirit sent from heaven – things angels long to catch a glimpse of.

1:13 Therefore, get your minds ready for action29 by being fully sober, and set your hope30 completely on the grace that will be brought to you when Jesus Christ is revealed.31 1:14 Like obedient children, do not comply with32 the evil urges you used to follow in your ignorance,33 1:15 but, like the Holy One who called you, become holy yourselves in all of your conduct, 1:16 for it is written, “You shall be holy, because I am holy.”34 1:17 And if you address as Father the one who impartially judges according to each one’s work, live out the time of your temporary residence here35 in reverence. 1:18 You know that from your empty way of life inherited from your ancestors you were ransomed – not by perishable things like silver or gold, 1:19 but by precious blood like that of an unblemished and spotless lamb, namely Christ. 1:20 He was foreknown36 before the foundation of the world but37 was manifested in these last times38 for your sake. 1:21 Through him you now trust39 in God, who raised him from the dead and gave him glory, so that your faith and hope are in God.

1:22 You have purified40 your souls by obeying the truth41 in order to show sincere mutual love.42 So43 love one another earnestly from a pure heart.44 1:23 You have been born anew, not from perishable but from imperishable seed, through the living and enduring word of God. 1:24 For

all flesh 45 is like grass

and all its glory like the flower of the grass; 46

the grass withers and the flower falls off,

1:25 but the word of the Lord 47 endures forever. 48

And this is the word that was proclaimed to you.

Next Chapter


NET Bible® - 1 Peter 1 Notes

1 tn Grk “Peter.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Or “to those living as resident aliens,” “to the exiles.” This term is used metaphorically of Christians who live in this world as foreigners, since their homeland is heaven.

3 tn Grk “in the Diaspora.” The Greek term διασπορά (diaspora, “dispersion”) refers to Jews not living in Palestine but “dispersed” or scattered among the Gentiles. But here it is probably metaphorical, used of Gentile Christians spread out as God’s people in the midst of a godless world.

4 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

5 tn Or “to the chosen sojourners…” On this reading the phrases in v. 2 describe their entire existence as sojourners, etc., not just their election.

6 sn For obedience and for sprinkling indicates the purpose of their choice or election by God.

7 tn Grk “be multiplied to you.”

8 tn There is no verb in the Greek text; either the optative (“be”) or the indicative (“is”) can be supplied. The meaning of the term εὐλογητός (euloghtos) and the author’s intention at this point in the epistle must both come into play to determine which is the preferred nuance. εὐλογητός as an adjective can mean either that one is praised or that one is blessed, that is, in a place of favor and benefit. Two factors of the author’s style come into play. At this point the author is describing the reality of believers’ salvation and will soon explain believers’ necessary response; this is in emulation of Pauline style which generally follows the same logical order (although the author here discusses the reality in a much more compressed fashion). On the other hand, when imitating the Pauline greeting, which is normally verbless, the author inserts the optative (see v. 2 above). When considered as a whole, although a decision is difficult, the fact that the author in the immediate context has used the optative when imitating a Pauline stylized statement would argue for the optative here. The translation uses the term “blessed” in the sense “worthy of praise” as this is in keeping with the traditional translation of berakah psalms. Cf. also 2 Cor 1:3; Eph 1:3.

9 tn The phrase “that is” is supplied in the translation to indicate that the imperishable inheritance is in apposition to the living hope of v. 3.

10 tn Grk “into,” continuing the description of v. 3 without an “and.”

11 tn Grk “in which you exult.”

12 tc ‡ The oldest and best witnesses lack the verb (א* B, along with 1505 pc), but most mss (Ì72 א2 A C P Ψ 048 33 1739 Ï) have ἐστίν here (estin, “[if] it is [necessary]”). The verb looks to be an explanatory gloss. But if no verb is present, this opens up the time frame in the author’s mind even more, since the conditional particle for both the first class condition and the fourth class condition is εἰ (ei). That may well be what was on the author’s mind, as evidenced by some of his other allusions to suffering in this little letter (3:14, 17). NA27 has the verb in brackets, indicating doubts as to its authenticity.

tn Grk “Though now, for a little while if necessary, you may have to suffer.”

13 tn Or “genuineness,” the result of testing. On the other hand it may denote the process of testing: “that the proving of your faith…may bring praise.”

sn The author is not asserting that the quality of the readers’ faith is in doubt and will be proven by future trials. He declares their faith to be a present reality in v. 5 and 9, so in context v. 8 affirms that their faith is indeed genuine.

14 tn Grk “which is passing away but is tested by fire,” describing gold in a lesser-to-greater comparison with faith’s proven character.

15 tn Grk “that the testing of your faith…may be found unto praise,” showing the result of the trials mentioned in v. 6.

16 tn Grk “at the revelation of Jesus Christ” (cf. v. 13).

17 tn Grk “whom not having seen, you love.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

18 tn Grk “in whom not now seeing…” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

19 tn Grk “in whom not now seeing but believing, you exult.” The participles have been translated as finite verbs due to requirements of contemporary English style.

20 tn Grk “glorified.”

21 tn Grk “about which salvation.”

22 sn Prophets refers to the OT prophets.

23 tn Grk “who prophesied about the grace that is to/for you.”

24 tn Grk “probing.” The participle continues the sentence from v. 10 but has been translated as an indicative for English style.

25 tn Or “time or circumstances,” focusing not on the person but on the timing and circumstances of the fulfillment.

sn The OT prophets wondered about the person and the surrounding circumstances (time) through which God would fulfill his promised salvation.

26 tn Grk “the sufferings unto Christ,” i.e., sufferings directed toward him, what he was destined to suffer.

27 tn Grk “the glories after these things.”

28 tn Grk “to whom [pl.] it was revealed.”

29 tn Grk “binding up the loins of your mind,” a figure of speech drawn from the Middle Eastern practice of gathering up long robes around the waist to prepare for work or action.

30 tn Grk “having bound up…, being sober, set your hope…”

31 tn Grk “at the revelation of Jesus Christ” (cf. v. 7).

32 tn Or “do not be conformed to”; Grk “not being conformed to.”

33 tn Grk “the former lusts in your ignorance.”

34 sn A quotation from Lev 19:2.

35 tn Grk “the time of your sojourn,” picturing the Christian’s life in this world as a temporary stay in a foreign country (cf. 1:1).

36 tn Grk “who was foreknown,” describing Christ in v. 19. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

37 tn Greek emphasizes the contrast between these two clauses more than can be easily expressed in English.

38 tn Grk “at the last of the times.”

39 tc Although there may be only a slight difference in translation, the term translated as “trust” is the adjective πιστούς (pistous). This is neither as common nor as clear as the verb πιστεύω (pisteuw, “believe, trust”). Consequently, most mss have the present participle πιστεύοντας (pisteuonta"; Ì72 א C P Ψ 1739 Ï), or the aorist participle πιστεύσαντες (pisteusante"; 33 pc), while A B pc vg have the adjective. Thus, πιστούς is to be preferred. In the NT the adjective is routinely taken passively in the sense of “faithful” (BDAG 820 s.v. πιστός 1). That may be part of the force here as well: “you are now faithful to God,” although the primary force in this context seems to be that of trusting. Nevertheless, it is difficult to separate faith from faithfulness in NT descriptions of Christians’ dependence on God.

tn Grk “who through him [are] trusting,” describing the “you” of v. 20. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

40 tn Grk “having purified,” as the preparation for the love described in the second half of the verse.

41 tc Most later mss (P Ï) have διὰ πνεύματος (dia pneumato", “through the spirit”) after ἀληθείας (ajlhqeia", “truth”), while the words are lacking in a broad spectrum of early and important witnesses (Ì72 א A B C Ψ 33 81 323 945 1241 1739 al vg sy co). On external grounds, the shorter reading cannot be easily explained if it were not original. The longer reading is clearly secondary, added to show more strongly God’s part in man’s obedience to the truth. But the addition ignores the force that the author gives to “purified” and ruins the balance between v. 22 and v. 23 (for in v. 23 the emphasis is on God’s part; here, on man’s part).

42 tn Grk “for sincere brotherly love.”

43 tn Verses 22-23 are a single sentence in the Greek text. To improve clarity (and because contemporary English tends to use shorter sentences) these verses have been divided into three sentences in the translation. In addition, “So” has been supplied at the beginning of the second English sentence (v. 22b) to indicate the relationship with the preceding statement.

44 tc A few mss (A B 1852 pc) lack καθαρᾶς (kaqaras, “pure”) and read simply καρδίας (kardias, “from the heart”), but there is excellent ms support (Ì72 א* C P Ψ 33 1739 Ï co) for the word. The omission may have been accidental. In the uncial script (kaqaras kardias) an accidental omission could have happened via homoioteleuton or homoioarcton. καθαρᾶς should be considered original.

45 sn Here all flesh is a metaphor for humanity – human beings as both frail and temporary.

46 tn Or “a wildflower.”

47 sn The word of the Lord is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; here and in Luke 22:61, Acts 11:16) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; Acts 8:25; 13:44, 48, 49; 15:35, 36; 16:32; 19:10, 20; 1 Thess 1:8, 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said.

48 sn A quotation from Isa 40:6, 8.


NET Bible® - 1 Peter 2

1 Peter 2

2:1 So get rid of1 all evil and all deceit and hypocrisy and envy and all slander. 2:2 And2 yearn3 like newborn infants for pure, spiritual milk,4 so that by it you may grow up to5 salvation,6 2:3 if you have experienced 7 the Lord’s kindness. 8

A Living Stone, a Chosen People

2:4 So as you come to him,9 a living stone rejected by men but10 chosen and priceless11 in God’s sight, 2:5 you yourselves, as living stones, are built up as a spiritual house to be a holy priesthood and to offer12 spiritual sacrifices that are acceptable to God through Jesus Christ. 2:6 For it says13 in scripture, “Look, I lay in Zion a stone, a chosen and priceless cornerstone, 14 and whoever believes 15 in him 16 will never 17 be put to shame.”18 2:7 So you who believe see19 his value,20 but for those who do not believe, the stone that the builders rejected has become the 21 cornerstone, 22 2:8 and a stumbling-stone 23 and a rock to trip over. 24 They stumble25 because they disobey the word, as they were destined to do.26 2:9 But you are a chosen race, a royal priesthood, a holy nation, a people of his own, so that you may proclaim the virtues 27 of the one who called you out of darkness into his marvelous light. 2:10 You28 once were not a people, but now you are God’s people. You were shown no mercy, 29 but now you have received mercy.

2:11 Dear friends, I urge you as foreigners and exiles to keep away from fleshly desires that do battle against the soul, 2:12 and maintain good conduct30 among the non-Christians,31 so that though32 they now malign you as wrongdoers, they may see your good deeds and glorify God when he appears.33

Submission to Authorities

2:13 Be subject to every human institution34 for the Lord’s sake, whether to a king as supreme 2:14 or to governors as those he commissions35 to punish wrongdoers and praise36 those who do good. 2:15 For God wants you37 to silence the ignorance of foolish people by doing good. 2:16 Live38 as free people, not using your freedom as a pretext for evil, but as God’s slaves.39 2:17 Honor all people, love the family of believers,40 fear God, honor the king.

2:18 Slaves,41 be subject42 to your masters with all reverence, not only to those who are good and gentle, but also to those who are perverse. 2:19 For this finds God’s favor,43 if because of conscience toward God44 someone endures hardships in suffering unjustly. 2:20 For what credit is it if you sin and are mistreated and endure it? But if you do good and suffer and so endure, this finds favor with God.45 2:21 For to this you were called, since Christ also suffered for you, leaving an example for you to follow in his steps. 2:22 He46 committed no sin nor was deceit found in his mouth.47 2:23 When he was maligned, he48 did not answer back; when he suffered, he threatened49 no retaliation,50 but committed himself to God51 who judges justly. 2:24 He52 himself bore our sins 53 in his body on the tree, that we may cease from sinning54 and live for righteousness. By his55 wounds 56 you were healed.57 2:25 For you were going astray like sheep 58 but now you have turned back to the shepherd and guardian of your souls.

Next Chapter


NET Bible® - 1 Peter 2 Notes

1 tn Or “put away.”

2 tn Here “And” has been supplied in the translation to show clearly the connection between vv. 1 and 2.

3 tn Grk “getting rid of…yearn for.”

4 tn The word for spiritual in Greek is λογικός (logikos), which is a play on words with the reference in 1:23-25 to the living and enduring word (λόγος, logos) of God, through which they were born anew. This is a subtle indication that the nourishment for their growth must be the word of God.

5 tn Or “in, in regard to.” But the focus of “salvation” here, as in 1:5, 9, is the future deliverance of these who have been born anew and protected by God’s power.

6 tc The Byzantine text lacks εἰς σωτηρίαν (ei" swthrian, “to salvation”), while the words are found in the earliest and best witnesses (Ì72 א A B C K P Ψ 33 81 630 1241 1505 1739 al latt sy co). Not only is the longer reading superior externally, but since the notion of growing up [in]to salvation would have seemed theologically objectionable, it is easy to see why some scribes would omit it.

7 tn Grk “have tasted that the Lord is kind.”

8 sn A quotation from Ps 34:8.

9 tn Grk “to whom coming…you are built up…” as a continuation of the reference to the Lord in v. 3.

10 tn Greek emphasizes the contrast between these two phrases more than can be easily expressed in English.

11 tn Grk “chosen, priceless.”

12 tn Grk “unto a holy priesthood to offer.”

13 tn Grk “it contains,” “it stands.”

14 tn Grk “chosen, priceless.”

15 tn Grk “the one who believes.”

16 tn Grk either “in him” or “in it,” but the OT and NT uses personify the stone as the King, the Messiah whom God will establish in Jerusalem.

17 tn The negative (οὐ μή, ou mh) is emphatic: “will certainly not.”

18 sn A quotation from Isa 28:16.

19 tn Grk “to you who believe is the value,” referring to their perception of the stone in contrast to those who reject (vv. 7b-8). But the expression may also be translated as “to you who believe is this honor,” referring to the lack of shame cited in v. 6b.

20 tn Grk “the value” or “the honor,” but the former is preferred since it comes from the same root as “priceless” in vv. 4, 6, and it is in contrast to the negative estimate of the stone by those who reject (vv. 7b-8).

21 tn Grk “the head of the corner.”

22 sn A quotation from Ps 118:22 (cf. Matt 21:42; Mark 12:10; Luke 20:17; Acts 4:11).

23 tn Grk “a stone of stumbling and a rock of offense.” The latter phrase uses the term σκάνδαλον (skandalon), denoting an obstacle to faith, something that arouses anger and rejection.

24 sn A quotation from Isa 8:14.

25 tn Grk “who stumble,” referring to “those who do not believe” in vs. 7. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

26 tn Grk “to which they were also destined.”

27 sn This verse contains various allusions and quotations from Exod 19:5-6; 23:22 (LXX); Isa 43:20-21; and Mal 3:17.

28 tn Grk “who,” continuing the description of the readers from vs. 9. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

29 sn The quotations in v. 10 are from Hos 1:6, 9; 2:23.

30 tn Grk “keeping your conduct good.”

31 tn Grk “the Gentiles,” used here of those who are not God’s people.

32 tn Grk “in order that in what they malign you.”

33 tn Or “when he visits.” Grk “in the day of visitation,” denoting a time when God intervenes directly in human affairs, either for blessing (Luke 1:68, 78; 7:16; 19:44) or for judgment (Isa 10:3; Jer 6:15). This phrase may be a quotation from Isa 10:3, in which case judgment is in view here. But blessing seems to be the point, since part of the motive for good behavior is winning the non-Christian over to the faith (as in 3:1; also apparently in 3:15; cf. Matt 5:16).

34 tn Or “every human being”; Grk “every human creation,” denoting either everything created for mankind (NRSV mg: “every institution ordained for human beings”) or every creature who is human. The meaning of the verb “be subject” and the following context supports the rendering adopted in the text.

35 tn Grk “those sent by him.”

36 tn Grk “for the punishment…and the praise.”

37 tn Grk “because thus it is God’s will.”

38 tn There is no main verb in this verse, but it continues the sense of command from v. 13, “be subject…, as free people…not using…but as slaves of God.”

39 tn Traditionally, “servants” or “bondservants.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

sn Undoubtedly the background for the concept of being the Lord’s slave or servant is to be found in the Old Testament scriptures. For a Jew this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

40 tn Grk “love the brotherhood.” The Greek term “brotherhood” is used in a broad sense to connote familial relationships within the family of God. BDAG 19 s.v. ἀδελφότης 1 suggests “a fellowship,” but in the present context “love the fellowship of believers” could be taken to mean “love to participate in fellowship with believers,” whereas the present verse suggests the Christian community as a whole, in familial terms, is in view. This same word occurs in 5:9; there it has been translated “brothers and sisters.”

41 tn The Greek term here is οἰκέτης (oiketh"), often used of a servant in a household (who would have been a slave).

42 tn Grk “being subject,” but continuing the sense of command from vs. 13.

43 tn Grk “For this [is] favor/grace,” used as a metonymy of that which pleases him, which he looks on with favor (cf. BDAG 1079 s.v. χάρις 2). Cf. 1 Pet 2:20.

44 tc The expression “consciousness/conscience of God” (συνείδησιν θεοῦ; suneidhsin qeou) is unusual, occurring only here in the NT. Because θεοῦ was liable to misinterpretation, several witnesses altered the text, either replacing it with ἀγαθήν (agaqhn; C Ψ 323 614 630 945 1241 1505 1739 al sy) or expanding the expression by adding ἀγαθήν before θεοῦ (Ì72 [A* 33] 81). Replacing θεοῦ with ἀγαθήν conforms to other NT phrases, notably in this same letter (Acts 23:1; 1 Tim 1:5, 19; 1 Pet 3:16, 21), suggesting that such a reading is motivated. The reading θεοῦ, however, has superior support (א Ac B P 049 Ï lat co), and best explains the rise of the other readings.

tn Grk “conscious(ness) of God,” an awareness of God and allegiance to him.

45 tn Grk “For this [is] favor/grace with God,” used as a metonymy as in vs. 19 of that which pleases him, which he looks on with favor (cf. BDAG 1079 s.v. χάρις 2).

46 tn Grk “who,” referring to Christ and applying the quotations from Isa 53 to him. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

47 sn A quotation from Isa 53:9.

48 tn Grk “who being maligned,” continuing the reference to Christ. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

49 tn Grk “he did not threaten, but.”

50 sn An allusion to Isa 53:7.

51 tn Grk “to the one”; the referent (God) has been specified in the translation for clarity.

52 tn Grk “who.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

53 sn A quotation from Isa 53:4, 12.

54 tn The verb ἀπογίνομαι (apoginomai) occurs only here in the NT. It can have a literal meaning (“to die”; L&N 74.27) and a figurative meaning (“to cease”; L&N 68.40). Because it is opposite the verb ζάω (zaw, “to live”), many argue that the meaning of the verb here must be “die” (so BDAG 108 s.v.), but even so literal death would not be in view. “In place of ἀποθνῃσκιεν, the common verb for ‘die,’ ἀπογινεθαι serves Peter as a euphemism, with the meaning ‘to be away’ or ‘to depart’” (J. R. Michaels, 1 Peter [WBC 49], 148). It is a metaphorical way to refer to the decisive separation from sin Jesus accomplished for believers through his death; the result is that believers “may cease from sinning.”

55 tn Grk “whose.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

56 tn Grk the singular: “wound”; “injury.”

57 sn A quotation from Isa 53:5.

58 sn A quotation from Isa 53:6.


NET Bible® - 1 Peter 3

1 Peter 3

Wives and Husbands

3:1 In the same way, wives, be subject to your own husbands. Then,1 even if some are disobedient to the word, they will be won over without a word by the way you live,2 3:2 when they see your pure and reverent conduct.3 3:3 Let your4 beauty5 not be external – the braiding of hair and wearing of gold jewelry6 or fine clothes – 3:4 but the inner person7 of the heart, the lasting beauty of a gentle and tranquil spirit, which is precious in God’s sight. 3:5 For in the same way the holy women who hoped in God long ago adorned themselves by being subject to their husbands, 3:6 like Sarah who obeyed8 Abraham, calling him lord. You become her children9 when you do what is good and have no fear in doing so.10 3:7 Husbands, in the same way, treat your wives with consideration as the weaker partners11 and show them honor as fellow heirs of the grace of life. In this way nothing will hinder your prayers.12

Suffering for Doing Good

3:8 Finally, all of you be harmonious,13 sympathetic, affectionate, compassionate, and humble. 3:9 Do not return evil for evil or insult for insult, but instead bless14 others15 because you were called to inherit a blessing. 3:10 For

the one who wants to love life and see good days must keep 16 his tongue from evil and his lips from uttering deceit.

3:11 And he must turn away from evil and do good;

he must seek peace and pursue it.

3:12 For the eyes of the Lord are 17 upon the righteous and his ears are open to their prayer.

But the Lord’s face is against those who do evil. 18

3:13 For19 who is going to harm you if you are devoted to what is good? 3:14 But in fact, if you happen to suffer20 for doing what is right,21 you are blessed. But do not be terrified of them 22 or be shaken. 23 3:15 But set Christ24 apart25 as Lord in your hearts and always be ready to give an answer to anyone who asks about the hope you possess.26 3:16 Yet do it with courtesy and respect,27 keeping a good conscience, so that those who slander your good conduct in Christ may be put to shame when they accuse you.28 3:17 For it is better to suffer for doing good, if God wills it,29 than for doing evil.

3:18 30 Because Christ also suffered31 once for sins,

the just for the unjust,32

to bring you to God,

by being put to death in the flesh

but33 by being made alive in the spirit.34

3:19 In it35 he went and preached to the spirits in prison,36

3:20 after they were disobedient long ago37 when God patiently waited38 in the days of Noah as an ark was being constructed. In the ark39 a few, that is eight souls, were delivered through water. 3:21 And this prefigured baptism, which now saves you40 – not the washing off of physical dirt41 but the pledge42 of a good conscience to God – through the resurrection of Jesus Christ, 3:22 who went into heaven and is at the right hand of God43 with angels and authorities and powers subject to him.44

Next Chapter


NET Bible® - 1 Peter 3 Notes

1 tn Grk “that…they may be won over,” showing the purpose of “being subject” (vs. 1b). Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

2 tn Grk “by the wives’ behavior.”

3 tn Grk “behavior,” the same word translated “the way you live” in vs. 1.

4 tn Grk “whose,” referring to the wives.

5 tn Or “adornment.”

6 tn The word “jewelry” is not in the Greek text, but has been supplied to indicate that gold ornaments or jewelry is intended; otherwise the reader might assume wearing gold-colored clothing was forbidden.

7 tn Grk “the hidden man.” KJV’s “the hidden man of the heart,” referring to a wife, could be seriously misunderstood by the modern English reader.

8 tn Grk “as Sarah obeyed.”

9 tn Grk “whose children you become.”

10 tn Grk “doing good and not fearing any intimidation.”

11 tn Grk “living together according to knowledge, as to the weaker, female vessel.” The primary verbs of vs. 7 are participles (“living together…showing honor”) but they continue the sense of command from the previous paragraphs.

12 tn Grk “so that your prayers may not be hindered.” Because of the length and complexity of the Greek, this clause was translated as a separate sentence.

13 tn There is no main verb in this verse (Grk “Finally, all [ ] harmonious”), but it continues the sense of command from the previous paragraphs.

14 tn Grk “not returning…but blessing,” continuing the sense of command from the preceding.

15 tn The direct object “others” is omitted but implied in Greek, and must be supplied to suit English style.

16 tn Grk “stop.”

17 tn The verbs are implied but not expressed in this verse: “the Lord’s eyes [ ] on the righteous and his ears [ ] to their prayer, but his face [ ] against those who do evil.”

18 sn Verses 10-12 are a quotation from Ps 34:12-16.

19 tn Here καί (kai) has been translated as “For” to indicate that what follows gives an explanation.

20 sn The Greek construction here implies that such suffering was not the norm, even though it could happen, and in fact may well have happened to some of the readers (cf. 4:4, 12-19).

21 tn Grk “because of righteousness.”

22 tn Grk “do not fear their fear,” referring to those who cause their suffering. The phrase “their fear” may mean “what they fear” (subjective genitive), but in a situation of persecution it more likely means “fear of them” (objective genitive).

23 sn A quotation from Isa 8:12.

24 tc Most later mss (P Ï) have θεόν (qeon, “God”) instead of Χριστόν (Criston; “Christ”) here. But Χριστόν is widely supported by excellent and early witnesses (Ì72 א A B C Ψ 33 1739 al latt sy co), and as a less common idiom better explains the rise of the other reading.

25 tn Or “sanctify Christ as Lord.”

26 tn Grk “the hope in you.”

27 tn Grk “but with courtesy and respect,” continuing the command of v. 15. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

28 tn Grk “when you are spoken against.”

29 tn Grk “if the will of God should will it.” As in 3:14 the Greek construction here implies that suffering for doing good was not what God normally willed, even though it could happen, and in fact may have happened to some of the readers (cf. 4:4, 12-19).

30 sn This passage has been typeset as poetry because many scholars regard this passage as poetic or hymnic. These terms are used broadly to refer to the genre of writing, not to the content. There are two broad criteria for determining if a passage is poetic or hymnic: “(a) stylistic: a certain rhythmical lilt when the passages are read aloud, the presence of parallelismus membrorum (i.e., an arrangement into couplets), the semblance of some metre, and the presence of rhetorical devices such as alliteration, chiasmus, and antithesis; and (b) linguistic: an unusual vocabulary, particularly the presence of theological terms, which is different from the surrounding context” (P. T. O’Brien, Philippians [NIGTC], 188-89). Classifying a passage as hymnic or poetic is important because understanding this genre can provide keys to interpretation. However, not all scholars agree that the above criteria are present in this passage, so the decision to typeset it as poetry should be viewed as a tentative decision about its genre.

31 tc The variants here are legion (B. M. Metzger produces eight variants in a nice layout of the evidence [TCGNT 622]). Most of these variants involve pronouns, prepositions, or word order changes, but the major problem involves whether Christ “suffered” (ἔπαθεν, epaqen) or “died” (ἀπέθανεν, apeqanen). The witnesses that read ἀπέθανεν are Ì72 א A Cvid Ψ 0285 33 614 630 945 1241 1505 1739; the witnesses that read ἔπαθεν are B L P 81 Ï. Although the external evidence slightly favors ἀπέθανεν, such may be a secondary reading. Intrinsically, ἔπαθεν both fits the context better, especially the verbal link between v. 17 and v. 18 (note in particular the introductory causal ὅτι [{oti, “because”] and the emphatic καί [kai, “also”]), and fits the author’s style (1 Peter never uses ἀποθνῄσκω [apoqnhskw], but uses πάσχω [pascw] 11 other times, more than any other NT book). However, scribes would most likely realize this, and might conform the verb in v. 18 to the author’s typical usage. It may be argued, however, that scribes tended to alter the text in light of more common NT idioms, and did not have as much sensitivity to the literary features in the immediate context. In this instance, it may not be insignificant that the NT collocates ἀποθνῄσκω with ἁμαρτία (Jamartia, “sin”) seven other times, though only once (1 Cor 15:3) with a meaning similar to what would be demanded here, but collocates πάσχω with ἁμαρτία in only one other place, 1 Pet 4:1, where the meaning also detours from what is seen here. All in all, a decision is difficult, but ἔπαθεν is to be preferred slightly.

32 sn The reference to the just suffering for the unjust is an allusion to Isa 53:11-12.

33 tn Greek emphasizes the contrast between these two phrases more than can be easily expressed in English.

34 sn Put to death in the flesh…made alive in the spirit. The contrast of flesh and spirit is not between two parts of Christ’s person (material versus immaterial) but between two broader modes of existence: the realm of unregenerate earthly life versus eternal heavenly life. The reference may not be to the Holy Spirit directly, but indirectly, since the Spirit permeates and characterizes the spiritual mode of existence. However, ExSyn 343 (n. 76) states “It is often objected that the Holy Spirit cannot be in view because the two datives of v 18 (σαρκί, πνεύματι [sarki, pneumati]) would then have a different syntactical force (sphere, means). But if 1 Pet 3:18 is a hymnic or liturgical fragment, this can be no objection because of ‘poetic license’: poetry is replete with examples of grammatical and lexical license, not the least of which is the use of the same morpho-syntactic categories, in parallel lines, with entirely different senses (note, e.g., the dat. expressions in 1 Tim 3:16).”

35 tn Grk “in which.” ExSyn 343 notes: “The antecedent of the RP [relative pronoun] is by no means certain. Some take it to refer to πνεύματι immediately preceding, the meaning of which might be either the Holy Spirit or the spiritual state. Others see the phrase as causal (‘for which reason,’ ‘because of this’), referring back to the entire clause, while still other scholars read the phrase as temporal (if so, it could be with or without an antecedent: ‘on which occasion’ or ‘meanwhile’). None of these options is excluded by syntax. It may be significant, however, that every other time ἐν ᾧ is used in 1 Peter it bears an adverbial/conjunctive force (cf. 1:6; 2:12; 3:16 [here, temporal]; 4:4).” Also, because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

36 sn And preached to the spirits in prison. The meaning of this preaching and the spirits to whom he preached are much debated. It is commonly understood to be: (1) Christ’s announcement of his victory over evil to the fallen angels who await judgment for their role in leading the Noahic generation into sin; this proclamation occurred sometime between Christ’s death and ascension; or (2) Christ’s preaching of repentance through Noah to the unrighteous humans, now dead and confined in hell, who lived in the days of Noah. The latter is preferred because of the temporal indications in v. 20a and the wider argument of the book. These verses encourage Christians to stand for righteousness and try to influence their contemporaries for the gospel in spite of the suffering that may come to them. All who identify with them and their Savior will be saved from the coming judgment, just as in Noah’s day.

37 tn This reflects a Greek participle, literally “having been disobedient formerly,” that refers to the “spirits” in v. 19. Many translations take this as adjectival describing the spirits (“who had once been disobedient”; cf. NASB, NIV, NKJV, NLT, NRSV, TEV), but the grammatical construction strongly favors an adverbial interpretation describing the time of the preaching, as reflected above.

38 tn Grk “the patience of God waited.”

39 tn Grk “in which,” referring to the ark; the referent (the ark) has been specified in the translation for clarity. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

40 tn Grk “which also, [as] an antitype, now saves you, [that is] baptism.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

41 tn Grk “the removal of the dirt of the flesh,” where flesh refers to the physical make-up of the body with no moral connotations.

42 tn Or “response”; “answer.”

43 tn Grk “who is at the right hand…having gone into heaven.”

44 tn Grk “angels…having been subjected to him.”


NET Bible® - 1 Peter 4

1 Peter 4

4:1 So, since Christ suffered1 in the flesh, you also arm yourselves with the same attitude, because the one who has suffered in the flesh has finished with sin,2 4:2 in that he spends the rest of his time3 on earth concerned about the will of God and not human desires. 4:3 For the time that has passed was sufficient for you to do what the non-Christians4 desire.5 You lived then6 in debauchery, evil desires, drunkenness, carousing, drinking bouts,7 and wanton idolatries.8 4:4 So9 they are astonished10 when you do not rush with them into the same flood of wickedness, and they vilify you.11 4:5 They will face a reckoning before12 Jesus Christ13 who stands ready to judge the living and the dead. 4:6 Now it was for this very purpose14 that the gospel was preached to those who are now dead,15 so that though16 they were judged in the flesh17 by human standards18 they may live spiritually19 by God’s standards.20

Service, Suffering, and Judgment

4:7 For the culmination of all things is near. So be self-controlled and sober-minded for the sake of prayer.21 4:8 Above all keep22 your love for one another fervent,23 because love covers a multitude of sins. 24 4:9 Show hospitality25 to one another without complaining. 4:10 Just as each one has received a gift, use it to serve one another26 as good stewards of the varied grace of God. 4:11 Whoever speaks, let it be with27 God’s words.28 Whoever serves, do so with the strength29 that God supplies, so that in everything God will be glorified through Jesus Christ. To him belong30 the glory and the power forever and ever. Amen.

4:12 Dear friends, do not be astonished31 that a trial by fire is occurring among you,32 as though something strange were happening to you. 4:13 But rejoice in the degree that you have shared in the sufferings of Christ, so that when his glory is revealed33 you may also rejoice and be glad.34 4:14 If you are insulted for the name of Christ, you are blessed, because the Spirit of glory,35 who is the Spirit of God,36 rests 37 on you. 4:15 But let none of you suffer as a murderer or thief or criminal or as a troublemaker.38 4:16 But if you suffer as a Christian,39 do not be ashamed, but glorify40 God that you bear such a name.41 4:17 For it is time for judgment to begin, starting with the house42 of God. And if it starts with us, what will be the fate43 of those who are disobedient to the gospel of God? 4:18 And if the righteous are barely saved, what will become of 44 the ungodly and sinners? 45 4:19 So then let those who suffer according to the will of God entrust their souls to a faithful Creator as they do good.46

Next Chapter


NET Bible® - 1 Peter 4 Notes

1 tc Most mss (א2 A P Ï) add ὑπὲρ ἡμῶν (Juper Jhmwn, “for us”); others (א* 69 1505 pc) add ὑπὲρ ὑμῶν (Juper Jumwn, “for you”), the first hand of א also has ἀποθανόντος (apoqanonto", “since he died”) instead of παθόντος (paqonto", “since he suffered”). But the reading without ὑπὲρ ἡ/ὑμῶν best explains the rise of the other readings, for not only is there confusion as to which pronoun belongs here, but the longer readings, being clarifications, are evidently motivated readings. The shortest reading is found in important and early Alexandrian and Western witnesses (Ì72 B C Ψ 0285 323 1739) and is strongly preferred.

2 sn Has finished with sin. The last sentence in v. 1 may refer to Christ as the one who suffered in the flesh (cf. 2:21, 23; 3:18; 4:1a) and the latter part would then mean, “he has finished dealing with sin.” But it is more likely that it refers to the Christian who suffers unjustly (cf. 2:19-20; 3:14, 17). This shows that he has made a break with sin as vs. 2 describes.

3 tn This verse may give the purpose or result of their “arming” themselves as called for in v. 1b and then the translation would be: “so that you may spend the rest of your time…” But it is better to take it as explanatory of the last phrase in v. 1: what it means to be finished with sin.

4 tn Grk “the Gentiles,” used here of those who are not God’s people.

5 tn Grk “to accomplish the desire of the Gentiles.”

6 tn Grk “having gone along,” referring to the readers’ behavior in time past.

7 tn According to BDAG 857 s.v. πότος the term refers to a social gathering at which wine is served, hence “drinking parties” (cf. TEV, NASB). However, the collocation with the other terms in v. 4 suggests something less sophisticated and more along the lines of wild and frenzied drinking bouts.

8 tn The Greek words here all occur in the plural to describe their common practice in the past.

9 tn Grk “in/by which,” referring to the change of behavior described in v. 3. The unbelievers are astonished by the readers’ moral transformation. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

10 tn Or “are surprised, are taken aback.” The same verb occurs in 4:12.

11 tn Grk “blaspheming,” giving the result of their astonishment. Here the target of their “blasphemy/vilification” is not God but the Christian.

12 tn Grk “give an account to.”

13 tn Grk “the one”; the referent (Jesus Christ) has been specified in the translation for clarity.

14 tn Grk “since for this purpose the gospel was preached even to the dead,” referring to the purpose described in the clause to follow in v. 6b.

15 sn In context the phrase those who are dead refers to those now dead who had accepted the gospel while they were still living and had suffered persecution for their faith. Though they “suffered judgment” in this earthly life (i.e., they died, in the midst of physical abuse from the ungodly), they will enjoy life from God in the spiritual, heavenly realm because of the gospel (v. 6b). It clearly does not assume a second chance for conversion offered to unbelievers who had died; why would Peter urge people to suffer in this life for the sake of the gospel if he believed that mercy would be extended to all the dead in the hereafter (cf. 2:7-8; 4:1-5, 12-19)?

16 tn Grk “so that they may be judged…but may live.” Greek emphasizes the contrast between these two clauses more than can be easily expressed in English.

17 tn Or “in their earthly lives,” since “flesh” here denotes the physical, earthly life. The phrase “in the flesh” is retained to preserve the links with 3:18 and 4:1 which use the same wording.

18 tn Grk “according to men.”

19 tn Grk “in spirit,” referring to the heavenly, eternal realm of existence (cf. 3:18).

20 tn Grk “according to God.”

21 tn Grk “for prayers.”

22 tn The primary verb of v. 8 is a participle (“having”) but it continues the sense of command from v. 7.

23 tn Or “constant.”

24 sn The statement of v. 8b, love covers a multitude of sins, is proverbial: It is quoted from Prov 10:12 (cf. Jas 5:20). It speaks of the forbearance that comes with love: Christian love is patient and forgiving toward the offenses of a fellow Christian (Matt 18:21-22; 1 Cor 13:4-7).

25 tn There is no main verb in this verse (“showing hospitality” translates the adjective φιλόξενοι [filoxenoi]), but it continues the sense of command from v. 7.

26 tn Grk “serving it to one another.” The primary verb is a participle but it continues the sense of command from v. 7.

27 tn Grk “if anyone speaks – as God’s words.”

28 tn Or “oracles.”

29 tn Grk “if anyone serves – with strength…”

30 tn Grk “is/are.”

31 tn Or “do not be surprised, taken aback.” The same verb occurs in 4:4.

32 tn Grk “at the burning among you, occurring to you for testing.”

33 tn Grk “in the revelation of his glory.”

34 tn The verb “be glad” is used also in 1:6 and 1:8. The verbs of v. 13b are used together in Matt 5:12 and Rev 19:7.

35 tc Many mss, some of them important and early ([א] A P 33 81 323 945 1241 1739 pm bo), add καὶ δυνάμεως (kai dunamew"; “and of power”) here. The shorter reading is supported by Ì72 B K L Ψ 049 pm). Although the evidence is evenly divided, the longer reading looks to be an explanatory or liturgical expansion on the text and for this reason should be considered secondary.

36 tn Grk “the Spirit of glory and of God.”

37 sn A quotation taken from Isa 11:2.

38 tn The meaning of the Greek word used here is uncertain. It may mean “spy, informer,” “revolutionary,” or “defrauder, embezzler.” But the most likely meaning is “busybody, one who meddles in the affairs of others, troublesome meddler.” The translation given in the text is intended to suggest this general idea.

39 tn The verb is implied by the context but not expressed; Grk “but if as a Christian.”

40 tn These are third-person imperatives in Greek (“if [one of you suffers] as a Christian, let him not be ashamed…let him glorify”), but have been translated as second-person verbs since this is smoother English idiom.

41 tn Grk “in this name.”

42 tn Grk “to begin from the house.”

43 tn Or “the end.”

44 tn Grk “where will he appear.”

45 tn The personal references in v. 18 are generic singulars, but they have been changed to the plural in English to maintain consistency with the plurals of v. 17.

sn A quotation from Prov 11:31 (LXX).

46 tn Grk “in doing good.”


NET Bible® - 1 Peter 5

1 Peter 5

Leading and Living in God’s Flock

5:1 So as your fellow elder and a witness of Christ’s sufferings and as one who shares in the glory that will be revealed, I urge the elders among you: 5:2 Give a shepherd’s care to1 God’s flock among you, exercising oversight2 not merely as a duty3 but willingly under God’s direction,4 not for shameful profit but eagerly. 5:3 And do not lord it over5 those entrusted to you,6 but be examples to the flock. 5:4 Then7 when the Chief Shepherd appears, you will receive the crown of glory that never fades away.

5:5 In the same way, you who are younger,8 be subject to the elders. And all of you, clothe yourselves with humility toward one another, because God opposes the proud but gives grace to the humble. 9 5:6 And God will exalt you in due time,10 if you humble yourselves under his mighty hand11 5:7 by casting12 all your cares13 on him because he cares for you. 5:8 Be sober and alert. Your enemy the devil, like a roaring lion, 14 is on the prowl looking for someone15 to devour. 5:9 Resist him,16 strong in your faith, because you know17 that your brothers and sisters18 throughout the world19 are enduring20 the same kinds of suffering.21 5:10 And, after you have suffered for a little while, the God of all grace who called you to his eternal glory in Christ22 will himself restore, confirm, strengthen, and establish you.23 5:11 To him belongs24 the power forever. Amen.

Final Greetings

5:12 Through Silvanus,25 whom I know to be a faithful brother,26 I have written to you briefly, in order to encourage you and testify27 that this is the true grace of God. Stand fast in it.28 5:13 The church29 in Babylon,30 chosen together with you,31 greets you, and so does Mark, my son. 5:14 Greet one another with a loving kiss.32 Peace to all of you who are in Christ.33


NET Bible® - 1 Peter 5 Notes

1 tn Grk “shepherd,” “tend,” “pastor.”

2 tc A few important mss (א* B sa) lack ἐπισκοποῦντες (episkopounte", “exercising oversight”), but the participle enjoys otherwise good ms support (Ì72 א2 A P Ψ 33 1739 Ï lat). A decision is difficult because normally the shorter reading is preferred, especially when found in excellent witnesses. However, in this instance the omission may be due to a hesitation among some scribes to associate oversight with elders, since the later church viewed overseer/bishop as a separate office from elder.

3 tn Or “not under compulsion/coercion.”

4 tn Grk “according to God.”

5 tn Grk “not as lording it over…but being examples.” The participles continue the command of v. 2 by describing how the shepherding should be carried out.

6 tn Grk “the ones allotted,” referring to those God has given over to their care.

7 tn Here καί (kai) has been translated as “Then” to reflect the logical sequence of events.

8 sn In this context younger and elder are terms that combine two meanings: relative age and an official structure of leadership in the church. As in v. 1, elder here denotes those who exercise spiritual leadership, who for the most part are older in years. Likewise younger means the rest of the community, who for the most part are younger in age, who are urged to accept the authority of their leaders.

9 sn A quotation from Prov 3:34 (cf. Jas 4:6).

10 tn Grk “in time,” but connoting “the proper time, when the time is right” as in Matt 24:45; Luke 12:42.

11 tn Grk “Humble yourselves, therefore, under the mighty hand of God, so that in due time he may exalt you.” The sentence was rearranged so that the English reader could more clearly see the connection between “casting” (v. 7) and “humble” (v. 6).

12 tn Or “throwing on”; “loading.” Some scholars take the participle to function imperativally, or as attendant circumstance – thus, “cast.” See below for discussion.

sn Casting. According to ExSyn 630, “Although treated as an independent command in several modern translations (e.g., RSV, NRSV, NIV), the participle [casting] should be connected with the verb of v 6, ταπεινώθητε [tapeinwqhte, Humble yourselves]. As such, it is not offering a new command, but is defining how believers are to humble themselves. Taking the participle as means enriches the understanding of both verbs: Humbling oneself is not a negative act of self-denial per se, but a positive one of active dependence on God for help.”

13 tn Or “anxiety, burden,” but using a word from the same root as the verb “cares” in the last part of the verse.

14 sn This phrase may be an allusion to Ps 22:13.

15 tc A few mss (B Ψ 0206vid pc) lack the pronoun τινα (tina), while others have it. Those that have it either put the acute accent over the penult, making this an interrogative pronoun (“whom”; L P 322 323 614 630 945 1243 1739 2298 al), or leave off any accent, making this an indefinite pronoun (“someone”; Ï), or are too early to employ accents but nevertheless have the pronoun τινα (Ì72 א A). Generally speaking, the shorter and harder reading is to be preferred. In this instance, the omission of the pronoun would obviously be accommodated for by scribes, since both ζητέω (zhtew, “look, seek”) and καταπίνω (katapinw, “devour”) are transitive verbs. However, if the omission were original, one might expect the position of the pronoun to float in the mss – both before and after the infinitive καταπιεῖν (katapiein, “to devour”). Further, other terms might be expected as well, such as ἕνα ἐξ ὑμῶν ({ena ex Jumwn, “one of you”) or τινα ἐξ ὑμῶν (tina ex Jumwn, “a certain one/someone of you”). The uniformity of both the word and its location suggests that the shorter reading (found in but a few Greek mss) in this instance was a scribal mistake. As to whether the pronoun is interrogative or indefinite, since accents were not a part of the earliest mss, such Greek witnesses are of no help to us in this kind of problem. There would be little difference in meaning between the two in this context.

16 tn Grk “whom,” referring to the devil in v. 8. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

17 tn Grk “knowing,” a participle that usually denotes a reason for the related action.

18 tn Grk “your brotherhood.” The Greek term “brotherhood” is used in a broad sense to connote familial relationships within the family of God (cf. BDAG 19 s.v. ἀδελφότης 1). Another alternative translation would be “your fellow believers,” though this would weaken the familial connotations. This same word occurs in 2:17; there it has been translated “family of believers.”

19 tn Grk “your brotherhood in the world,” referring to the Christian community worldwide.

20 tn This verb carries the nuance “to accomplish, complete,” emphasizing their faithful endurance in suffering. The verb is passive in Greek (“suffering is being endured by your brotherhood”), but has been translated as an active to give a smoother English style.

21 tn Grk “the same things of sufferings.”

22 tc ‡ A few important mss (א B 614 630 1505 pc) lack “Jesus” after “Christ,” while the majority include the name (Ì72 A P Ψ 33 1739 Ï latt). However, the inclusion is a natural and predictable expansion on the text. NA27 includes ᾿Ιησοῦ (Ihsou, “Jesus”) in brackets, indicating doubts as to its authenticity. .

23 tn The pronoun “you” is not used explicitly but is clearly implied by the Greek.

24 tn No verb is expressed here but the verb “is” or “belongs” is clearly implied. This doxology expresses a fact for which God should be glorified (as in 4:11), rather than a wish or prayer (“may power be to him”).

25 sn The phrase Through Silvanus means either that Silvanus was the secretary (amanuensis) who assisted Peter in writing or composing the letter (cf. Rom 16:22) or that he carried the letter to the churches. The latter sense is more likely since this is the meaning of the Greek wording when it is used elsewhere (cf. Acts 15:23; Ignatius, Letter to the Romans 10:1; Letter to the Philadelphians 11:2; Letter to the Smyrnaeans 12:1; Polycarp, Letter to the Philippians 14), though it is perhaps possible that both ideas could be incorporated by this expression. For a detailed argument regarding this issue, see E. R. Richards, “Silvanus Was Not Peter’s Secretary: Theological Bias in Interpreting διὰ Σιλουανοῦ…ἔγραψα,” JETS 43 (September 2000): 417-32.

26 tn Grk “the faithful brother, as I think.”

27 tn These are participles (“encouraging and testifying”) showing purpose. The pronoun object “you” is omitted in Greek but implied by the context.

28 tn Grk “in which stand fast.” For emphasis, and due to constraints of contemporary English, this was made a separate sentence in the translation.

29 tn Grk “the one in Babylon,” which could refer to some individual woman (“she who is in Babylon”) since the Greek article (here “the one”) is feminine. But it is much more likely to be a veiled reference to a church (the Greek word “church” is also feminine in gender).

30 sn Most scholars understand Babylon here to be a figurative reference to Rome. Although in the OT the city of Babylon in Mesopotamia was the seat of tremendous power (2 Kgs 24-25; Isa 39; Jer 25), by the time of the NT what was left was an insignificant town, and there is no tradition in Christian history that Peter ever visited there. On the other hand, Christian tradition connects Peter with the church in Rome, and many interpreters think other references to Babylon in the NT refer to Rome as well (Rev 14:8; 16:19; 17:5; 18:2, 10, 21). Thus it is likely Peter was referring to Rome here.

31 tn Grk “chosen together,” implying the connection “with you” in context.

32 tn Grk “a kiss of love.”

33 tc Most mss (א P 1739c Ï) have ἀμήν (amen, “amen”) at the end of 1 Peter. Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, the absence of such a conclusion to the epistle in such witnesses as A B Ψ 81 323 945 1241 1739* co seems inexplicable unless the word here is not authentic.


1 Peter


NET Bible® - 1 Samuel 1

1 Samuel 1

Hannah Gives Birth to Samuel

1:1 There was a man from Ramathaim Zophim,1 from the hill country of Ephraim, whose name was Elkanah. He was the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephraimite. 1:2 He had two wives; the name of the first was Hannah and the name of the second was Peninnah. Now Peninnah had children, but Hannah was childless.

1:3 Year after year2 this man would go up from his city to worship and to sacrifice to the Lord of hosts at Shiloh. It was there that the two sons of Eli, Hophni and Phineas, served as the Lord’s priests. 1:4 Whenever the day came for Elkanah to sacrifice, he used to give meat portions to his wife Peninnah and to all her sons and daughters. 1:5 But he would give a double3 portion to Hannah, because he especially loved her.4 Now the Lord had not enabled her to have children.5 1:6 Her rival wife used to upset her and make her worry,6 for the Lord had not enabled her to have children. 1:7 Peninnah7 would behave this way year after year. Whenever Hannah8 went up to the Lord’s house, Peninnah9 would upset her so that she would weep and refuse to eat. 1:8 Finally her husband Elkanah said to her, “Hannah, why do you weep and not eat? Why are you so sad?10 Am I not better to you than ten11 sons?”

1:9 On one occasion in Shiloh, after they had finished eating and drinking, Hannah got up.12 (Now at the time Eli the priest was sitting in his chair13 by the doorpost of the Lord’s temple.) 1:10 She was very upset14 as she prayed to the Lord, and she was weeping uncontrollably.15 1:11 She made a vow saying, “O Lord of hosts, if you will look with compassion16 on the suffering of your female servant,17 remembering me and not forgetting your servant, and give a male child18 to your servant, then I will dedicate him to the Lord all the days of his life. His hair will never be cut.”19

1:12 As she continued praying to20 the Lord, Eli was watching her mouth. 1:13 Now Hannah was speaking from her heart. Although her lips were moving, her voice was inaudible. Eli therefore thought she was drunk. 1:14 So he21 said to her, “How often do you intend to get drunk? Put away your wine!”

1:15 But Hannah replied, “That’s not the way it is,22 my lord! I am under a great deal of stress.23 I have drunk neither wine nor beer. Rather, I have poured out my soul to24 the Lord. 1:16 Don’t consider your servant a wicked woman,25 for until now I have spoken from my deep pain and anguish.”

1:17 Eli replied, “Go in peace, and may the God of Israel grant the request that you have asked of him.” 1:18 She said, “May I, your servant, find favor in your sight.” So the woman went her way and got something to eat.26 Her face no longer looked sad.

1:19 They got up early the next morning and after worshiping the Lord, they returned to their home at Ramah. Elkanah had marital relations with27 his wife Hannah, and the Lord remembered28 her. 1:20 After some time Hannah became pregnant and gave birth to a son. She named him Samuel, thinking, “I asked the Lord for him.29

Hannah Dedicates Samuel to the Lord

1:21 This man Elkanah went up with all his family to make the yearly sacrifice to the Lord and to keep his vow, 1:22 but Hannah did not go up with them.30 Instead she told her husband, “Once the boy is weaned, I will bring him and appear before the Lord, and he will remain there from then on.”

1:23 So her husband Elkanah said to her, “Do what you think best.31 Stay until you have weaned him. May the Lord fulfill his promise.”32

So the woman stayed and nursed her son until she had weaned him. 1:24 Once she had weaned him, she took him up with her, along with three bulls, an ephah33 of flour, and a container34 of wine. She brought him to the Lord’s house at Shiloh, even though he was young.35 1:25 Once the bull had been slaughtered, they brought the boy to Eli. 1:26 She said, “Just as surely as you are alive, my lord, I am the woman who previously stood here with you in order to pray to the Lord. 1:27 I prayed for this boy, and the Lord has given me the request that I asked of him. 1:28 Now I dedicate him to the Lord. From this time on he is dedicated to the Lord.” Then they36 worshiped the Lord there.

Next Chapter


NET Bible® - 1 Samuel 1 Notes

1 tc The translation follows the MT. The LXX reads “a man from Ramathaim, a Zuphite”; this is followed by a number of recent English translations. It is possible the MT reading צוֹפִים (tsofim) arose from dittography of the mem (מ) at the beginning of the following word.

2 tn Heb “from days to days.”

3 tn The exact sense of the Hebrew word אַפָּיִם (’appayim, “two faces”) is not certain here. It is most likely used with the preceding expression (“one portion of two faces”) to mean a portion double than normally received. Although evidence for this use of the word derives primarily from Aramaic rather than from Hebrew usage, it provides an understanding that fits the context here better than other suggestions for the word do. The meaning “double” is therefore adopted in the present translation. Other possibilities for the meaning of the word include the following: “heavily” (cf. Vulg., tristis) and “worthy” or “choice” (cf. KJV and Targum). Some scholars have followed the LXX here, emending the word to אֶפֶס (’efes) and translating it as “but” or “however.” This seems unnecessary. The translators of the LXX may simply have been struggling to make sense of the word rather than following a Hebrew text that was different from the MT here.

4 tn Heb “for Hannah he loved.” Repetition of the proper name would seem redundant in contemporary English, so the pronoun (“her”) has been used here for clarity. The translation also adds the adverb “especially” to clarify the meaning of the text. Without this addition one might get the impression that only Hannah, not Peninnah, was loved by her husband. But the point of the text is that Hannah was his favorite.

5 tn Heb “and the Lord had closed her womb.” So also in v. 6. The disjunctive clause provides supplemental information that is pertinent to the story.

6 tn Heb “and her rival wife grieved her, even [with] grief so as to worry her.”

7 tn The MT has a masculine form of the verb here יַעֲשֶׂה (ya’aseh, “he used to do”); the subject in that case would presumably be Elkanah. But this leads to an abrupt change of subject in the following part of the verse, where the subject is the rival wife who caused Hannah anxiety. In light of v. 6 one expects the statement of v. 7 to refer to the ongoing actions of the rival wife: “she used to behave in this way year after year.” Some scholars have proposed retaining the masculine form but changing the vocalization of the verb so as to read a Niphal rather than a Qal (i.e., יֵעֲשֶׂה, ye’aseh, “so it used to be done”). But the problem here is lack of precedent for such a use of the Niphal of this verb. It seems best in light of the context to understand the reference to be to Hannah’s rival Peninnah and to read here, with the Syriac Peshitta, a feminine form of the verb (“she used to do”). In the translation the referent (Peninnah) has been specified for clarity.

8 tn Heb “she”; the referent (Hannah) has been specified in the translation for clarity.

9 tn Heb “she”; the referent (Peninnah) has been specified in the translation for clarity.

10 tn Heb “why is your heart displeased?”

11 sn Like the number seven, the number ten is sometimes used in the OT as an ideal number (see, for example, Dan 1:20, Zech 8:23).

12 tc The LXX adds “and stood before the Lord,” but this is probably a textual expansion due to the terseness of the statement in the Hebrew text.

13 tn Or perhaps, “on his throne.” See Joüon 2:506-7 §137.f.

14 tn Heb “she [was in] bitterness of soul.”

15 tn Heb “and weeping, she was weeping.” The infinitive absolute emphasizes the extent of her sorrow. The imperfect verbal form emphasizes the continuation of the action in past time.

16 tn Heb “if looking you look.” The expression can refer, as here, to looking favorably upon another, in this case with compassion.

17 tn Heb “handmaid.” The use of this term (translated two more times in this verse and once each in vv. 16, 17 simply as “servant” for stylistic reasons) is an expression of humility.

18 tn Heb “seed of men.”

19 tn Heb “a razor will not go up upon his head.”

20 tc Heb “before.” Many medieval Hebrew manuscripts read “to.”

21 tn Heb “Eli.” The pronoun (“he”) has been used in the translation in keeping with contemporary English style.

22 tn Heb “No.”

23 tn Heb “I am a woman difficult of spirit.” The LXX has “for whom the day is difficult,” apparently mistaking the Hebrew word for “spirit” רוּחַ (ruakh) to be the word for “day” יוֹם (yom).

24 tn Heb “before.”

25 tn Heb “daughter of worthlessness.”

26 tc Several medieval Hebrew mss and the Syriac Peshitta lack the words “and got something to eat.”

27 tn Heb “Elkanah knew his wife.” The Hebrew expression is a euphemism for sexual relations.

28 sn The Lord “remembered” her in the sense of granting her earlier request for a child. The Hebrew verb is often used in the OT for considering the needs or desires of people with favor and kindness.

29 tn Heb “because from the Lord I asked him.” The name “Samuel” sounds like the Hebrew verb translated “asked.” The explanation of the meaning of the name “Samuel” that is provided in v. 20 is not a strict etymology. It seems to suggest that the first part of the name is derived from the Hebrew root שׁאל (sh’l, “to ask”), but the consonants do not support this. Nor is it likely that the name comes from the root שׁמא (shm’, “to hear”), for the same reason. It more probably derives from שֶׁם (shem, “name”), so that “Samuel” means “name of God.” Verse 20 therefore does not set forth a linguistic explanation of the meaning of the name, but rather draws a parallel between similar sounds. This figure of speech is known as paronomasia.

30 tn The disjunctive clause is contrastive here. The words “with them” have been supplied in the translation for stylistic reasons.

31 tn Heb “what is good in your eyes.”

32 tn Heb “establish his word.” This apparently refers to the promise inherent in Eli’s priestly blessing (see v. 17).

33 sn The ephah was a standard dry measure in OT times; it was the equivalent of one-tenth of the OT measure known as a homer. The ephah was equal to approximately one-half to two-thirds of a bushel.

34 tn The Hebrew term translated “container” may denote either a clay storage jar (cf. CEV “a clay jar full of wine”) or a leather container (cf. NAB, NIV, NRSV “a skin of wine”; NCV “a leather bag filled with (full of TEV) wine.”

35 tc Heb “and the boy was a boy.” If the MT is correct the meaning apparently is that the boy was quite young at the time of these events. On the other hand, some scholars have suspected a textual problem, emending the text to read either “and the boy was with them” (so LXX) or “and the boy was with her” (a conjectural emendation). In spite of the difficulty it seems best to stay with the MT here.

36 tn Heb “he,” apparently referring to Samuel (but cf. CEV “Elkanah”). A few medieval manuscripts and some ancient versions take the verb as plural (cf. TEV, NLT).


NET Bible® - 1 Samuel 2

1 Samuel 2

Hannah Exalts the Lord in Prayer

2:1 Hannah prayed,1

“My heart rejoices in the Lord;

my horn2 is exalted high because of the Lord.

I loudly denounce3 my enemies,

for I am happy that you delivered me.4

2:2 No one is holy5 like the Lord!

There is no one other than you!

There is no rock6 like our God!

2:3 Don’t keep speaking so arrogantly,7

letting proud talk come out of your mouth!

For the Lord is a God who knows;

he8 evaluates what people do.

2:4 The bows of warriors are shattered,

but those who stumble find their strength reinforced.

2:5 Those who are well-fed hire themselves out to earn food,

but the hungry no longer lack.

Even9 the barren woman gives birth to seven,10

but the one with many children withers away.11

2:6 The Lord both kills and gives life;

he brings down to the grave12 and raises up.

2:7 The Lord impoverishes and makes wealthy;

he humbles and he exalts.

2:8 He lifts the weak13 from the dust;

he raises14 the poor from the ash heap

to seat them with princes

and to bestow on them an honored position.15

The foundations of the earth belong to the Lord,

and he has placed the world on them.

2:9 He watches over16 his holy ones,17

but the wicked are made speechless in the darkness,

for it is not by one’s own strength that one prevails.

2:10 The Lord shatters18 his adversaries;19

he thunders against them from20 the heavens.

The Lord executes judgment to the ends of the earth.

He will strengthen21 his king

and exalt the power22 of his anointed one.”23

2:11 Then Elkanah went back home to Ramah. But the boy was serving the Lord under the supervision of24 Eli the priest.

Eli’s Sons Misuse Their Sacred Office

2:12 The sons of Eli were wicked men.25 They did not recognize the Lord’s authority.26 2:13 Now the priests would always treat the people in the following way:27 Whenever anyone was making a sacrifice, while the meat was boiling, the priest’s attendant would come with a three-pronged fork28 in his hand. 2:14 He would jab it into the basin, kettle, caldron, or pot, and everything that the fork brought up the priest would take for himself. This is what they used to do to all the Israelites29 when they came there to Shiloh.

2:15 Even before they burned the fat, the priest’s attendant would come and say to the person who was making the sacrifice, “Hand over some meat for the priest to roast! He won’t take boiled meat from you, but only raw.”30 2:16 If the individual said to him, “First let the fat be burned away, and then take for yourself whatever you wish,” he would say, “No!31 Hand it over right now! If you don’t, I will take it forcibly!”

2:17 The sin of these young men was very great in the Lord’s sight, for they32 treated the Lord’s offering with contempt.

2:18 Now Samuel was ministering before the Lord. The boy was dressed in a linen ephod. 2:19 His mother used to make him a small robe and bring it up to him at regular intervals when she would go up with her husband to make the annual sacrifice. 2:20 Eli would bless Elkanah and his wife saying, “May the Lord raise up for you descendants33 from this woman to replace the one that she34 dedicated to the Lord.” Then they would go to their35 home. 2:21 So the Lord graciously attended to Hannah, and she was able to conceive and gave birth to three sons and two daughters. The boy Samuel grew up at the Lord’s sanctuary.36

2:22 Now Eli was very old when he heard about everything that his sons used to do to all the people of Israel37 and how they used to have sex with38 the women who were stationed at the entrance to the tent of meeting. 2:23 He said to them, “Why do you behave in this way? For I hear about these evil things from all these39 people. 2:24 This ought not to be,40 my sons! For the report that I hear circulating among the Lord’s people is not good. 2:25 If a man sins against a man, one may appeal to God on his behalf. But if a man sins against the Lord, who then will intercede for him?” But Eli’s sons41 would not listen to their father, for the Lord had decided42 to kill them.

2:26 Now the boy Samuel was growing up and finding favor both with the Lord and with people.

The Lord Judges the House of Eli

2:27 A man of God came to Eli and said to him, “This is what the Lord says: ‘Did I not plainly43 reveal myself to your ancestor’s44 house when they were in Egypt in the house of Pharaoh? 2:28 I chose your ancestor45 from all the tribes of Israel to be my priest, to offer sacrifice on my altar, to burn incense, and to bear the ephod before me. I gave to your ancestor’s house all the fire offerings made by the Israelites. 2:29 Why are you46 scorning my sacrifice and my offering that I commanded for my dwelling place?47 You have honored your sons more than you have me by having made yourselves fat from the best parts of all the offerings of my people Israel.’

2:30 Therefore the Lord, the God of Israel, says, ‘I really did say48 that your house and your ancestor’s house would serve49 me forever.’ But now the Lord says, ‘May it never be!50 For I will honor those who honor me, but those who despise me will be cursed! 2:31 In fact, days are coming when I will remove your strength51 and the strength52 of your father’s house. There will not be an old man in your house! 2:32 You will see trouble in my dwelling place!53 Israel will experience blessings,54 but there will not be an old man in your55 house for all time.56 2:33 Any one of you that I do not cut off from my altar, I will cause your57 eyes to fail58 and will cause you grief.59 All of those born to your family60 will die in the prime of life.61 2:34 This will be a confirming sign for you that will be fulfilled through your two sons,62 Hophni and Phinehas: in a single day they both will die! 2:35 Then I will raise up for myself a faithful priest. He will do what is in my heart and soul. I will build for him a secure dynasty63 and he will serve my chosen one for all time.64 2:36 Everyone who remains in your house will come to bow before him for a little money65 and for a scrap of bread. Each will say, ‘Assign me to a priestly task so I can eat a scrap of bread.’”

Next Chapter


NET Bible® - 1 Samuel 2 Notes

1 tn Heb “prayed and said.” This is somewhat redundant in contemporary English and has been simplified in the translation.

2 sn Horns of animals have always functioned as both offensive and defensive weapons for them. As a figure of speech the horn is therefore often used in the Bible as a symbol of human strength (see also in v. 10). The allusion in v. 1 to the horn being lifted high suggests a picture of an animal elevating its head in a display of strength or virility.

3 tn Heb “my mouth opens wide against.”

4 tn Heb “for I rejoice in your deliverance.”

5 sn In this context God’s holiness refers primarily to his sovereignty and incomparability. He is unique and distinct from all other so-called gods.

6 tn The LXX has “and there is none righteous like our God.” The Hebrew term translated “rock” refers to a rocky cliff where one can seek refuge from enemies. Here the metaphor depicts God as a protector of his people. Cf. TEV “no protector like our God”; CEV “We’re safer with you than on a high mountain.”

7 tn Heb “proudly, proudly.” If MT is original, the repetition of the word is for emphasis, stressing the arrogance of those addressed. However, a few medieval Hebrew manuscripts and some other textual witnesses do not reflect the repetition, suggesting that the Hebrew text may be dittographic.

8 tc The MT (Qere) reads “and by him actions are weighed.” The translation assumes that reading of the Qere וְלוֹ (vÿlo, “and by him”), which is supported by many medieval Hebrew mss, is correct, rather than the reading of the Kethib וְלוֹא (vÿlo’, “and not”).

9 tc Against BHS but with the MT, the preposition (עַד, ’ad) should be taken with what follows rather than with what precedes. For this sense of the preposition see Job 25:5.

10 sn The number seven is used here in an ideal sense. Elsewhere in the OT having seven children is evidence of fertility as a result of God’s blessing on the family. See, for example, Jer 15:9, Ruth 4:15.

11 tn Or “languishes.”

12 tn Heb “Sheol”; NAB “the nether world”; CEV “the world of the dead.”

13 tn Or “lowly”; Heb “insignificant.”

14 tn The imperfect verbal form, which is parallel to the participle in the preceding line, is best understood here as indicating what typically happens.

15 tn Heb “a seat of honor.”

16 tn Heb “guards the feet of.” The expression means that God watches over and protects the godly in all of their activities and movements. The imperfect verbal forms in v. 9 are understood as indicating what is typically true. Another option is to translate them with the future tense. See v. 10b.

17 tc The translation follows the Qere and many medieval Hebrew mss in reading the plural (“his holy ones”) rather than the singular (“his holy one”) of the Kethib.

18 tn The imperfect verbal forms in this line and in the next two lines are understood as indicating what is typically true. Another option is to translate them with the future tense. See v. 10b.

19 tc The present translation follows the Qere, many medieval Hebrew manuscripts, the Syriac Peshitta, and the Vulgate in reading the plural (“his adversaries,” similarly many other English versions) rather than the singular (“his adversary”) of the Kethib.

20 tn The Hebrew preposition here has the sense of “from within.”

21 tn The imperfect verbal forms in this and the next line are understood as indicating what is anticipated and translated with the future tense, because at the time of Hannah’s prayer Israel did not yet have a king.

22 tn Heb “the horn,” here a metaphor for power or strength. Cf. NCV “make his appointed king strong”; NLT “increases the might of his anointed one.”

23 tc The LXX greatly expands v. 10 with an addition that seems to be taken from Jer 9:23-24.

sn The anointed one is the anticipated king of Israel, as the preceding line makes clear.

24 tn Heb “with [or “before”] the face of.”

25 tn Heb “sons of worthlessness.”

26 tn Heb “they did not know the Lord.” The verb here has the semantic nuance “recognize the authority of.” Eli’s sons obviously knew who the Lord was; they served in his sanctuary. But they did not recognize his moral authority.

27 tn Heb “the habit of the priests with the people [was this].”

28 sn The Hebrew word occurs only twice in the OT, here and again in v. 14. Its exact meaning is not entirely clear, although from the context it appears to be a sacrificial tool used for retrieving things from boiling water.

29 tn Heb “to all Israel.”

30 tn Heb “living.”

31 tc The translation follows the Qere and many medieval Hebrew mss (“no”) rather than the Kethib and MT, which read “to him.”

32 tc Heb “the men,” which is absent from one medieval Hebrew ms, a Qumran ms, and the LXX.

33 tn Heb “seed.”

34 tn The MT has a masculine verb here, but in light of the context the reference must be to Hannah. It is possible that the text of the MT is incorrect here (cf. the ancient versions), in which case the text should be changed to read either a passive participle or better, the third feminine singular of the verb. If the MT is correct here, perhaps the masculine is to be understood in a nonspecific and impersonal way, allowing for a feminine antecedent. In any case, the syntax of the MT is unusual here.

35 tn Heb “his.”

36 tn Heb “with the Lord.” Cf. NAB, TEV “in the service of the Lord”; NIV, NRSV, NLT “in the presence of the Lord”; CEV “at the Lord’s house in Shiloh.”

37 tn Heb “to all Israel.”

38 tn Heb “lie with.”

39 tc For “these” the LXX has “of the Lord” (κυρίου, kuriou), perhaps through the influence of the final phrase of v. 24 (“the people of the Lord”). Somewhat less likely is the view that the MT reading is due to a distorted dittography of the first word of v. 24. The Vulgate lacks the word.

40 tn Heb “no.”

41 tn Heb “they”; the referent (Eli’s sons) has been specified in the translation for clarity.

42 tn Heb “desired.”

43 tn The infinitive absolute appears before the finite verb for emphasis.

44 tn Heb “to your father’s” (also in vv. 28, 30).

45 tn Heb “him”; the referent (Eli’s ancestor, i.e., Aaron) has been specified in the translation for clarity.

46 tc The MT has a plural “you” here, but the LXX and a Qumran ms have the singular. The singular may be the correct reading; the verb “you have honored” later in the verse is singular even in the MT. However, it is more probable that the Lord here refers to Eli and his sons. Note the plural in the second half of the verse (“you have made yourselves fat”).

47 tn Heb “which I commanded, dwelling place.” The noun is functioning as an adverbial accusative in relation to the verb. Since God’s dwelling place/sanctuary is in view, the pronoun “my” is supplied in the translation.

48 tn The infinitive absolute appears before the finite verb for emphasis.

49 tn Heb “walk about before.”

50 tn Heb “may it be far removed from me.”

51 tn Heb “chop off your arm.” The arm here symbolizes strength and activity.

52 tn Heb “arm.”

53 tn Heb “you will see [the] trouble of [the] dwelling place.” Since God’s dwelling place/sanctuary is in view, the pronoun is supplied in the translation (see v. 29).

54 tn Heb “in all which he does good with Israel.”

55 tc The LXX and a Qumran manuscript have the first person pronoun “my” here.

56 tn Heb “all the days.”

57 tc The LXX, a Qumran ms, and a few old Latin mss have the third person pronominal suffix “his” here.

58 tn Heb “to cause your eyes to fail.” Elsewhere this verb, when used of eyes, refers to bloodshot eyes resulting from weeping, prolonged staring, or illness (see Lev 26:16; Pss 69:3; 119:82; Lam 2:11; 4:17).

59 tn Heb “and to cause your soul grief.”

60 tn Heb “and all the increase of your house.”

61 tc The text is difficult. The MT literally says “they will die [as] men.” Apparently the meaning is that they will be cut off in the prime of their life without reaching old age. The LXX and a Qumran ms, however, have the additional word “sword” (“they will die by the sword of men”). This is an easier reading (cf. NAB, NRSV, TEV, CEV, NLT), but that fact is not in favor of its originality.

62 tn Heb “and this to you [is] the sign which will come to both of your sons.”

63 tn Heb “house.”

64 tn Heb “and he will walk about before my anointed one all the days.”

65 tn Heb “a piece of silver” (so KJV, NAB, NASB, NIV, NRSV).


NET Bible® - 1 Samuel 3

1 Samuel 3

The Call of Samuel

3:1 Now the boy Samuel continued serving the Lord under Eli’s supervision.1 Word from the Lord was rare in those days; revelatory visions were infrequent.

3:2 Eli’s eyes had begun to fail, so that he was unable to see well. At that time he was lying down in his place, 3:3 and the lamp of God had not yet been extinguished. Samuel was lying down in the temple of the Lord as well; the ark of God was also there. 3:4 The Lord called to Samuel, and he replied, “Here I am!” 3:5 Then he ran to Eli and said, “Here I am, for you called me.” But Eli2 said, “I didn’t call you. Go back and lie down.” So he went back and lay down. 3:6 The Lord again called, “Samuel!” So Samuel got up and went to Eli and said, “Here I am, for you called me.” But Eli3 said, “I didn’t call you, my son. Go back and lie down.”

3:7 Now Samuel did not yet know the Lord; the word of the Lord had not yet been revealed to him. 3:8 Then the Lord called Samuel a third time. So he got up and went to Eli and said, “Here I am, for you called me!” Eli then realized that it was the Lord who was calling the boy. 3:9 So Eli said to Samuel, “Go back and lie down. When he calls you, say, “Speak, Lord, for your servant is listening.” So Samuel went back and lay down in his place.

3:10 Then the Lord came and stood nearby, calling as he had previously done, “Samuel! Samuel!” Samuel replied, “Speak, for your servant is listening!” 3:11 The Lord said to Samuel, “Look! I am about to do something in Israel;4 when anyone hears about it, both of his ears will tingle. 3:12 On that day I will carry out5 against Eli everything that I spoke about his house – from start to finish! 3:13 You6 should tell him that I am about to judge his house forever because of7 the sin that he knew about. For his sons were cursing God,8 and he did not rebuke them. 3:14 Therefore I swore an oath to the house of Eli, ‘The sin of the house of Eli can never be forgiven by sacrifice or by grain offering.’”

3:15 So Samuel lay down until morning. Then he opened the doors of the Lord’s house. But Samuel was afraid to tell Eli about the vision. 3:16 However, Eli called Samuel and said, “Samuel, my son!” He replied, “Here I am.” 3:17 Eli9 said, “What message did he speak to you? Don’t conceal it from me. God will judge you severely10 if you conceal from me anything that he said to you!”

Next Chapter


NET Bible® - 1 Samuel 3 Notes

1 tn Heb “before Eli.”

2 tn Heb “he”; the referent (Eli) has been specified in the translation for clarity.

3 tn Heb “he”; the referent (Eli) has been specified in the translation for clarity.

4 tn The Hebrew text adds “so that” here, formally connecting this clause with the next.

5 tn Or “fulfill.”

6 tc The MT has וְהִגַּדְתִּי לוֹ (vÿhiggadti lo). The verb is Hiphil perfect 1st person common singular, and apparently the conjunction should be understood as vav consecutive (“I will say to him”). But the future reference makes more sense if Samuel is the subject. This would require dropping the final י (yod) and reading the 2nd person masculine singular וְהִגַּדְתָּ (vÿhiggadta). Although there is no external evidence to support it, this reading has been adopted in the present translation. The alternative is to understand the MT to mean “I said to him,” but for this we would expect the preterite with vav consecutive.

7 tn The translation understands the preposition to have a causal sense. However, the preposition could also be understood as the beth pretii, indicating in a broad sense the price attached to this action. So GKC 380 §119.p.

8 tc The translation follows the LXX θεόν (qeon, “God”) rather than the MT לָהֶם (lahem, “to them”). The MT seems to mean “they were bringing a curse on themselves” (cf. ASV, NASB). But this meaning is problematic in part because the verb qll means “to curse,” not “to bring a curse on,” and in part because it takes an accusative object rather than the equivalent of a dative. This is one of the so-called tiqqune sopherim, or “emendations of the scribes.” Why would the ancient copyists alter the original statement about Eli’s sons cursing God to the less objectionable statement that they brought a curse on themselves? Some argue that the scribes were concerned that such a direct and blasphemous affront against God could occur without an immediate response of judgment from God. Therefore they changed the text by deleting two letters א and י (alef and yod) from the word for “God,” with the result that the text then read “to them.” If this ancient scribal claim is accepted as accurate, it implies that the MT here is secondary. The present translation follows the LXX (κακολογοῦντες θεόν, kakologounte" qeon) and a few mss of the Old Latin in reading “God” rather than the MT “to them.” Cf. also NAB, NRSV, NLT.

9 tn Heb “he”; the referent (Eli) has been specified in the translation for clarity.

10 tn Heb “So God will do to you and thus he will add.” The verbal forms in this pronouncement are imperfects, not jussives, but the statement has the force of a curse or warning. One could translate, “May God do to you and thus may he add.”


NET Bible® - 1 Samuel 4

1 Samuel 4

3:18 So Samuel told him everything. He did not hold back anything from him. Eli1 said, “The Lord will do what he pleases.”2 3:19 Samuel continued to grow, and the Lord was with him. None of his prophecies fell to the ground unfulfilled.3 3:20 All Israel from Dan to Beer Sheba realized that Samuel was confirmed as a prophet of the Lord. 3:21 Then the Lord again appeared in Shiloh, for it was in Shiloh that the Lord had revealed himself to Samuel4 through the word of the Lord.5 4:1 Samuel revealed the word of the Lord 6 to all Israel.

The Ark of the Covenant is Lost to the Philistines

Then the Israelites went out to fight the Philistines.7 They camped at Ebenezer,8 and the Philistines camped at Aphek. 4:2 The Philistines arranged their forces to fight9 Israel. As the battle spread out,10 Israel was defeated by11 the Philistines, who12 killed about four thousand men in the battle line in the field.

4:3 When the army13 came back to the camp, the elders of Israel said, “Why did the Lord let us be defeated today by14 the Philistines? Let’s take with us the ark of the covenant of the Lord from Shiloh. When it is with us, it will save us15 from the hand of our enemies.

4:4 So the army16 sent to Shiloh, and they took from there the ark of the covenant of the Lord of hosts who sits between the cherubim. Now the two sons of Eli, Hophni and Phineas, were there with the ark of the covenant of God. 4:5 When the ark of the covenant of the Lord arrived at the camp, all Israel shouted so loudly17 that the ground shook.

4:6 When the Philistines heard the sound of the shout, they said, “What is this loud shout in the camp of the Hebrews?” Then they realized that the ark of the Lord had arrived at the camp. 4:7 The Philistines were scared because they thought that gods had come to the camp.18 They said, “Too bad for19 us! We’ve never seen anything like this! 4:8 Too bad for us! Who can deliver us from the hand of these mighty gods? These are the gods who struck the Egyptians with all sorts of plagues in the desert! 4:9 Be strong and act like men, you Philistines, or else you will wind up serving the Hebrews the way they have served you! Act like men and fight!”

4:10 So the Philistines fought. Israel was defeated; they all ran home.20 The slaughter was very great; thirty thousand foot soldiers fell in battle. 4:11 The ark of God was taken, and the two sons of Eli, Hophni and Phineas, were killed.

Eli Dies

4:12 On that day21 a Benjaminite ran from the battle lines and came to Shiloh. His clothes were torn and dirt was on his head. 4:13 When he arrived in Shiloh, Eli was sitting in his chair watching by the side of22 the road, for he was very worried23 about the ark of God. As the man entered the city to give his report,24 the whole city cried out.

4:14 When Eli heard the outcry,25 he said, “What is this commotion?”26 The man quickly came and told Eli. 4:15 Now Eli was ninety-eight years old and his eyes looked straight ahead;27 he was unable to see.

4:16 The man said to Eli, “I am the one who came from the battle lines! Just today I fled from the battle lines!” Eli28 asked, “How did things go, my son?” 4:17 The messenger replied, “Israel has fled from29 the Philistines! The army has suffered a great defeat! Your two sons, Hophni and Phineas, are dead! The ark of God has been captured!”

4:18 When he mentioned the ark of God, Eli30 fell backward from his chair beside the gate. He broke his neck and died, for he31 was old and heavy. He had judged Israel for forty years.

4:19 His daughter-in-law, the wife of Phineas, was pregnant and close to giving birth. When she heard that the ark of God was captured and that her father-in-law and her husband were dead, she doubled over and gave birth. But her labor pains were too much for her. 4:20 As she was dying, the women who were there with her said, “Don’t be afraid! You have given birth to a son!” But she did not reply or pay any attention.32

4:21 She named the boy Ichabod,33 saying, “The glory has departed from Israel,” referring to the capture of the ark of God and the deaths of her father-in-law and her husband. 4:22 She said, “The glory has departed from Israel, because the ark of God has been captured.”

Next Chapter


NET Bible® - 1 Samuel 4 Notes

1 tn Heb “he”; the referent (Eli) has been specified in the translation for clarity.

2 tn Heb “what is good in his eyes.”

3 tn Heb “and he did not cause to fall from all his words to the ground.”

4 tc The LXX has a lengthy addition here: “And Samuel was acknowledged to be a prophet of the Lord in all Israel, from one end to the other. Eli was very old and, as for his sons, their way kept getting worse and worse before the Lord.” The Hebraic nature of the Greek syntax used here suggests that the LXX translator was accurately rendering a Hebrew variant and not simply expanding the text on his own initiative.

5 tn The chapter division at this point is inappropriate. 1 Sam 4:1a is best understood as the conclusion to chap. 3 rather than the beginning of chap. 4.

6 tn Heb “and the word of Samuel was.” The present translation understands Samuel to be the speaker of the divine word (“Samuel” is a subjective genitive in this case), although the statement could mean that he was the recipient of the divine word (“Samuel” is an objective genitive in this case) who in turn reported it to Israel.

7 tn Heb “and Israel went out to meet the Philistines for battle.”

8 tn Heb “the stone, the help.” The second noun is in apposition to the first one and apparently is the name by which the stone was known. Contrast the expression used in 5:1 and 7:12, where the first word lacks the definite article, unlike 4:1.

9 tn Heb “to meet.”

10 tn The MT has וַתִּטֹּשׁ (vattittosh), from the root נטשׁ (ntsh). This verb normally means “to leave,” “to forsake,” or “to permit,” but such an idea does not fit this context very well. Many scholars have suspected that the text originally read either וַתֵּט (vattet, “and it spread out”), from the root נטה (nth), or וַתִּקֶשׁ (vattiqesh, “and it grew fierce”), from the root קשׂה (qsh). The former suggestion is apparently supported by the LXX ἔκλινεν (eklinen, “it inclined”) and is adopted in the translation.

11 tn Heb “before.”

12 tn Heb “the Philistines, and they killed.” The pronoun “they” has been translated as a relative pronoun (“who”) to make it clear to the English reader that the Philistines were the ones who did the killing.

13 tn Or “people.”

14 tn Heb “before.”

15 tn Heb “and it will come in our midst and it will save.” After the cohortative (see “let’s take”), the prefixed verbal forms with the prefixed conjunction indicate purpose or result. The translation understands the ark to be the subject of the third masculine singular verbs, although it is possible to understand the Lord as the subject. In the latter case, one should translate, “when he is with us, he will save us.”

16 tn Or “people.”

17 tn Heb “shouted [with] a great shout.”

18 tn The Hebrew text has a direct quote, “because they said, ‘Gods have come to the camp.’” Even though the verb translated “have come” is singular, the following subject should be taken as plural (“gods”), as v. 8 indicates. Some emend the verb to a plural form.

19 tn Traditionally “woe to.” They thought disaster was imminent.

20 tn Heb “and they fled, each to his tents.”

21 tn Or perhaps, “the same day.” On this use of the demonstrative pronoun see Joüon 2:532 §143.f.

22 tc Read with many medieval Hebrew mss, the Qere, and much versional evidence יַד (yad, “hand”) rather than MT יַךְ (yakh).

23 tn Heb “his heart was trembling.”

24 tn Heb “and the man came to report in the city.”

25 tn Heb “the sound of the cry.”

26 tn Heb “the sound of this commotion.”

27 tn Heb “were set” or “were fixed,” i.e., without vision.

28 tn Heb “he”; the referent (Eli) has been specified in the translation for clarity.

29 tn Heb “before.”

30 tn Heb “he”; the referent (Eli) has been specified in the translation for clarity.

31 tn Heb “the man.”

32 tn Heb “and she did not set her heart.”

33 sn The name Ichabod (אִי־כָבוֹד) may mean, “Where is the glory?”


NET Bible® - 1 Samuel 5

1 Samuel 5

The Ark Causes Trouble for the Philistines

5:1 Now the Philistines had captured the ark of God and brought it from Ebenezer to Ashdod. 5:2 The Philistines took the ark of God and brought it into the temple of Dagon, where they positioned it beside Dagon. 5:3 When the residents of Ashdod got up early the next day,1 Dagon was lying on the ground before the ark of the Lord. So they took Dagon and set him back in his place. 5:4 But when they got up early the following day, Dagon was again lying on the ground before the ark of the Lord. The head of Dagon and his two hands were sheared off and were lying at the threshold. Only Dagon’s body was left intact.2 5:5 (For this reason, to this very day, neither Dagon’s priests nor anyone else who enters Dagon’s temple step on Dagon’s threshold in Ashdod.)

5:6 The Lord attacked3 the residents of Ashdod severely, bringing devastation on them. He struck the people of4 both Ashdod and the surrounding area with sores.5 5:7 When the people6 of Ashdod saw what was happening, they said, “The ark of the God of Israel should not remain with us, for he has attacked7 both us and our god Dagon!”

5:8 So they assembled8 all the leaders of the Philistines and asked, “What should we do with the ark of the God of Israel?” They replied, “The ark of the God of Israel should be moved to Gath.” So they moved the ark of the God of Israel.

5:9 But after it had been moved the Lord attacked9 that city as well, causing a great deal of panic. He struck all the people of that city10 with sores.11 5:10 So they sent the ark of God to Ekron.

But when the ark of God arrived at Ekron, the residents of Ekron cried out saying, “They have brought the ark of the God of Israel here12 to kill our13 people!” 5:11 So they assembled14 all the leaders of the Philistines and said, “Get the ark of the God of Israel out of here! Let it go back to its own place so that it won’t kill us15 and our16 people!” The terror17 of death was throughout the entire city; God was attacking them very severely there.18 5:12 The people19 who did not die were struck with sores; the city’s cry for help went all the way up to heaven.

Next Chapter


NET Bible® - 1 Samuel 5 Notes

1 tc The LXX adds “they entered the temple of Dagon and saw.”

2 tc Heb “only Dagon was left.” We should probably read the word גֵּו (gev, “back”) before Dagon, understanding it to have the sense of the similar word גְּוִיָּה (gÿviyyah, “body”). This variant is supported by the following evidence: The LXX has ἡ ῥάχις (Jh rJacis, “the back” or “trunk”); the Syriac Peshitta has wegusmeh (“and the body of”); the Targum has gupyeh (“the body of”); the Vulgate has truncus (“the trunk of,” cf. NAB, NASB, NRSV, NLT). On the strength of this evidence the present translation employs the phrase “Dagon’s body.”

3 tn Heb “the hand of the Lord was heavy upon.”

4 tn The words “the people of” are supplied in the translation for clarification.

5 tc The LXX and Vulgate add the following: “And mice multiplied in their land, and the terror of death was throughout the entire city.”

tn Or “tumors” (so ASV, NASB, NIV, NRSV, NLT); NCV “growths on their skin”; KJV “emerods”; NAB “hemorrhoids.”

6 tn Heb “men.”

7 tn Heb “for his hand is severe upon.”

8 tn Heb “and they sent and gathered.”

9 tn Heb “the hand of the Lord was against the city.”

10 tn Heb “and he struck the men of the city from small and to great.”

11 tn See the note on this term in v. 6. Cf. KJV “and they had emerods in their secret parts.”

12 tn Heb “to me.”

13 tn Heb “my.”

14 tn Heb “and they sent and gathered.”

15 tn Heb “me.”

16 tn Heb “my.”

17 tn Or “panic.”

18 tn Heb “the hand of God was very heavy there.”

19 tn Heb “men.”


NET Bible® - 1 Samuel 6

1 Samuel 6

The Philistines Return the Ark

6:1 When the ark of the Lord had been in the land1 of the Philistines for seven months,2 6:2 the Philistines called the priests and the omen readers, saying, “What should we do with the ark of the Lord? Advise us as to how we should send it back to its place.”

6:3 They replied, “If you are going to send the ark of3 the God of Israel back, don’t send it away empty. Be sure to return it with a guilt offering. Then you will be healed, and you will understand why his hand is not removed from you.” 6:4 They inquired, “What is the guilt offering that we should send to him?”

They replied, “The Philistine leaders number five. So send five gold sores and five gold mice, for it is the same plague that has afflicted both you and your leaders. 6:5 You should make images of the sores and images of the mice4 that are destroying the land. You should honor the God of Israel. Perhaps he will release his grip on you, your gods, and your land.5 6:6 Why harden your hearts like the Egyptians and Pharaoh did?6 When God7 treated them harshly, didn’t the Egyptians send the Israelites on their way?8 6:7 So now go and make a new cart. Get two cows that have calves and that have never had a yoke placed on them. Harness the cows to the cart and take their calves from them back to their stalls. 6:8 Then take the ark of the Lord and place it on the cart, and put in a chest beside it the gold objects you are sending to him as a guilt offering. You should then send it on its way. 6:9 But keep an eye on it. If it should go up by the way of its own border to Beth Shemesh, then he has brought this great calamity on us. But if that is not the case, then we will know that it was not his hand that struck us; rather, it just happened to us by accident.”

6:10 So the men did as instructed.9 They took two cows that had calves and harnessed them to a cart; they also removed their calves to their stalls. 6:11 They put the ark of the Lord on the cart, along with the chest, the gold mice, and the images of the sores. 6:12 Then the cows went directly on the road to Beth Shemesh. They went along, mooing as they went; they turned neither to the right nor to the left. The leaders of the Philistines were walking along behind them all the way to the border of Beth Shemesh.

6:13 Now the residents of Beth Shemesh were harvesting wheat in the valley. When they looked up and saw the ark, they were pleased at the sight. 6:14 The cart was coming to the field of Joshua, who was from Beth Shemesh. It paused there near a big stone. Then they cut up the wood of the cart and offered the cows as a burnt offering to the Lord. 6:15 The Levites took down the ark of the Lord and the chest that was with it, which contained the gold objects. They placed them near the big stone. At that time the people of Beth Shemesh offered burnt offerings and made sacrifices to the Lord. 6:16 The five leaders of the Philistines watched what was happening and then returned to Ekron on the same day.

6:17 These are the gold sores that the Philistines brought as a guilt offering to the Lord – one for each of the following cities: Ashdod, Gaza, Ashkelon, Gath, and Ekron. 6:18 The gold mice corresponded in number to all the Philistine cities of the five leaders, from the fortified cities to hamlet villages, to greater Abel,10 where they positioned the ark of the Lord until this very day in the field of Joshua who was from Beth Shemesh.

6:19 But the Lord 11 struck down some of the people of Beth Shemesh because they had looked into the ark of the Lord; he struck down 50,07012 of the men. The people grieved because the Lord had struck the people with a hard blow. 6:20 The residents of Beth Shemesh asked, “Who is able to stand before the Lord, this holy God? To whom will the ark13 go up from here?”

6:21 So they sent messengers to the residents of Kiriath Jearim, saying, “The Philistines have returned the ark of the Lord. Come down here and take it back home with you.”

Next Chapter


NET Bible® - 1 Samuel 6 Notes

1 tn Heb “field.”

2 tc The LXX adds “and their land swarmed with mice.”

3 tc The LXX and a Qumran ms add “the covenant of the Lord.”

4 tn Heb “your mice.” A Qumran ms has simply “the mice.”

5 tn Heb “Perhaps he will lighten his hand from upon you and from upon your gods and from upon your land.”

6 tn Heb “like Egypt and Pharaoh hardened their heart.”

7 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

8 tn Heb “and they sent them away and they went.”

9 tn Heb “and the men did so.”

10 tc A few Hebrew mss and the LXX read “villages; the large rock…[is witness] until this very day.”

11 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

12 tc The number 50,070 is surprisingly large, although it finds almost unanimous textual support in the MT and in the ancient versions. Only a few medieval Hebrew mss lack “50,000,” reading simply “70” instead. However, there does not seem to be sufficient external evidence to warrant reading 70 rather than 50,070, although that is done by a number of recent translations (e.g., NAB, NIV, NRSV, NLT). The present translation (reluctantly) follows the MT and the ancient versions here.

13 tn Heb “he” or “it”; the referent here (the ark) has been specified in the translation for clarity (cf. also NIV, CEV, NLT). Others, however, take the referent to be the Lord himself.


NET Bible® - 1 Samuel 7

1 Samuel 7

7:1 Then the people1 of Kiriath Jearim came and took the ark of the Lord; they brought it to the house of Abinadab located on the hill. They consecrated Eleazar his son to guard the ark of the Lord.

Further Conflict with the Philistines

7:2 It was quite a long time – some twenty years in all – that the ark stayed at Kiriath Jearim. All the people2 of Israel longed for3 the Lord. 7:3 Samuel said to all the people of Israel, “If you are really turning to the Lord with all your hearts, remove from among you the foreign gods and the images of Ashtoreth.4 Give your hearts to the Lord and serve only him. Then he will deliver you5 from the hand of the Philistines.” 7:4 So the Israelites6 removed the Baals and images of Ashtoreth. They served only the Lord.

7:5 Then Samuel said, “Gather all Israel to Mizpah, and I will pray to the Lord on your behalf.” 7:6 After they had assembled at Mizpah, they drew water and poured it out before the Lord. They fasted on that day, and they confessed7 there, “We have sinned against the Lord.” So Samuel led8 the people of Israel at Mizpah.

7:7 When the Philistines heard that the Israelites had gathered at Mizpah, the leaders of the Philistines went up against Israel. When the Israelites heard about this, they were afraid of the Philistines. 7:8 The Israelites said to Samuel, “Keep9 crying out to the Lord our10 God so that he may save us11 from the hand of the Philistines!” 7:9 So Samuel took a nursing lamb12 and offered it as a whole burnt offering to the Lord. Samuel cried out to the Lord on Israel’s behalf, and the Lord answered him.

7:10 As Samuel was offering burnt offerings, the Philistines approached to do battle with Israel.13 But on that day the Lord thundered loudly against the Philistines. He caused them to panic, and they were defeated by14 Israel. 7:11 Then the men of Israel left Mizpah and chased the Philistines, striking them down all the way to an area below Beth Car.

7:12 Samuel took a stone and placed it between Mizpah and Shen.15 He named it Ebenezer,16 saying, “Up to here the Lord has helped us.” 7:13 So the Philistines were defeated; they did not invade Israel again. The hand of the Lord was against the Philistines all the days of Samuel.

7:14 The cities that the Philistines had captured from Israel were returned to Israel, from Ekron to Gath. Israel also delivered their territory from the control17 of the Philistines. There was also peace between Israel and the Amorites. 7:15 So Samuel led18 Israel all the days of his life. 7:16 Year after year he used to travel the circuit of Bethel,19 Gilgal, and Mizpah; he used to judge Israel in all of these places. 7:17 Then he would return to Ramah, because his home was there. He also judged20 Israel there and built an altar to the Lord there.

Next Chapter


NET Bible® - 1 Samuel 7 Notes

1 tn Heb “men.”

2 tn Heb “house” (also in the following verse).

3 tn Heb “mourned after”; NIV “mourned and sought after”; KJV, NRSV “lamented after”; NAB “turned to”; NCV “began to follow…again.”

4 tn Heb “the Ashtarot” (plural; also in the following verse). The words “images of” are supplied for clarity.

sn The Semitic goddess Astarte was associated with love and war in the ancient Near East. The presence of Ashtarot in Israel is a sign of pervasive pagan and idolatrous influences; hence Samuel calls for their removal. See 1 Sam 31:10, where the Philistines deposit the armor of the deceased Saul in the temple of the Ashtarot, and 1 Kgs 11:5, 33; 2 Kgs 23:13, where Solomon is faulted for worshiping the Ashtarot.

5 tn Following imperatives, the jussive verbal form with the prefixed conjunction indicates purpose/result.

6 tn Heb “the sons of Israel.”

7 tn Heb “said.”

8 tn Heb “judged”; NAB “began to judge”; TEV “settled disputes among.”

9 tn Heb “don’t stop.”

10 tc The LXX reads “your God” rather than the MT’s “our God.”

11 tn After the negated jussive, the prefixed verbal form with the prefixed conjunction indicates purpose/result.

12 tn Heb “a lamb of milk”; NAB “an unweaned lamb”; NIV “a suckling lamb”; NCV “a baby lamb.”

13 tn Heb “approached for battle against Israel.”

14 tn Heb “before.”

15 tn Cf. NAB, NRSV, NLT “Jeshanah.”

16 sn The name Ebenezer (אֶבֶן הָעָזֶר) means “stone of help” in Hebrew (cf. TEV); NLT adds the meaning parenthetically after the name.

17 tn Heb “hand.”

18 tn Heb “judged” (also in v. 17).

19 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

20 tn Or perhaps “settled disputes for” (cf. NLT “would hear cases there”; NRSV “administered justice there”).


NET Bible® - 1 Samuel 8

1 Samuel 8

Israel Seeks a King

8:1 In his old age Samuel appointed his sons as judges over Israel. 8:2 The name of his firstborn son was Joel, and the name of his second son was Abijah. They were judges in Beer Sheba. 8:3 But his sons did not follow1 his ways. Instead, they made money dishonestly, accepted bribes, and perverted justice.2

8:4 So all the elders of Israel gathered together and approached Samuel at Ramah. 8:5 They said to him, “Look, you are old, and your sons don’t follow your ways. So now appoint over us a king to lead3 us, just like all the other nations have.”

8:6 But this request displeased Samuel, for4 they said, “Give us a king to lead us.” So Samuel prayed to the Lord. 8:7 The Lord said to Samuel, “Do everything the people request of you.5 For it is not you that they have rejected, but it is me that they have rejected as their king. 8:8 Just as they have done6 from the day that I brought them up from Egypt until this very day, they have rejected me and have served other gods. This is what they are also doing to you. 8:9 So now do as they say.7 But seriously warn8 them and make them aware of the policies of the king who will rule over them.”9

8:10 So Samuel spoke all the words of the Lord to the people who were asking him for a king. 8:11 He said, “Here are the policies of the king who will rule over you: He will conscript your sons and put them in his chariot forces and in his cavalry; they will run in front of his chariot. 8:12 He will appoint for himself leaders of thousands and leaders of fifties,10 as well as those who plow his ground, reap his harvest, and make his weapons of war and his chariot equipment. 8:13 He will take your daughters to be ointment makers, cooks, and bakers. 8:14 He will take your best fields and vineyards and give them to his own servants. 8:15 He will demand a tenth of your seed and of the produce of your vineyards and give it to his administrators11 and his servants. 8:16 He will take your male and female servants, as well as your best cattle and your donkeys, and assign them for his own use. 8:17 He will demand a tenth of your flocks, and you yourselves will be his servants. 8:18 In that day you will cry out because of your king whom you have chosen for yourselves, but the Lord won’t answer you in that day.”12

8:19 But the people refused to heed Samuel’s warning.13 Instead they said, “No! There will be a king over us! 8:20 We will be like all the other nations. Our king will judge us and lead us14 and fight our battles.”

8:21 So Samuel listened to everything the people said and then reported it to the Lord.15 8:22 The Lord said to Samuel, “Do as they say16 and install a king over them.” Then Samuel said to the men of Israel, “Each of you go back to his own city.”

Next Chapter


NET Bible® - 1 Samuel 8 Notes

1 tn Heb “walk in” (also in v. 5).

2 tn Heb “and they turned aside after unjust gain and took bribes and perverted justice.”

3 tn Heb “judge” (also in v. 6).

4 tn Heb “when.”

5 tn Heb “Listen to the voice of the people, to all which they say to you.”

6 tn Heb “according to all the deeds which they have done.”

7 tn Heb “and now, listen to their voice.”

8 tn The infinitive absolute appears before the imperative for emphasis.

9 tn Heb “and tell them the manner of the king who will rule over them.”

10 tc The numbers of v. 12 are confused in the Greek and Syriac versions. For “fifties” the LXX has “hundreds.” The Syriac Peshitta has “heads of thousands and heads of hundreds and heads of fifties and heads of tens,” perhaps reflecting influence from Deut 1:15.

11 tn Or “eunuchs” (so NAB); NIV “officials”; KJV, NASB, NRSV, NLT “officers.”

12 tc The LXX adds “because you have chosen for yourselves a king.”

13 tn Heb “and the people refused to listen to the voice of Samuel.”

14 tn Heb “and go out before us.”

15 tn Heb “and Samuel heard all the words of the people and he spoke them into the ears of the Lord.”

16 tn Heb “listen to their voice.”


NET Bible® - 1 Samuel 9

1 Samuel 9

Samuel Meets with Saul

9:1 There was a Benjaminite man named Kish son of Abiel, the son of Zeror, the son of Becorath, the son of Aphiah of Benjamin. He was a prominent person. 9:2 He had a son named Saul, a handsome young man. There was no one among the Israelites more handsome than he was; he stood head and shoulders above all the people.

9:3 The donkeys of Saul’s father Kish wandered off,1 so Kish said to his son Saul, “Take one of the servants with you and go2 look for the donkeys.”3 9:4 So Saul4 crossed through the hill country of Ephraim, passing through the land of Shalisha, but they did not find them. So they crossed through the land of Shaalim, but they were not there. Then he crossed through the land of Benjamin, and still they did not find them.

9:5 When they came to the land of Zuph, Saul said to his servant who was with him, “Come on, let’s head back before my father quits worrying about the donkeys and becomes anxious about us!” 9:6 But the servant said to him, “Look, there is a man of God in this town. He is highly respected. Everything that he says really happens.5 Now let’s go there. Perhaps he will tell us where we should go from here.”6 9:7 So Saul said to his servant, “All right,7 we can go. But what can we bring the man, since the food in our bags is used up? We have no gift to take to the man of God. What do we have?” 9:8 The servant went on to answer Saul, “Look, I happen to have in my hand a quarter shekel8 of silver. I will give it to the man of God and he will tell us where we should go.”9 9:9 (Now it used to be in Israel that whenever someone went to inquire of God he would say, “Come on, let’s go to the seer.” For today’s prophet used to be called a seer.) 9:10 So Saul said to his servant, “That’s a good idea!10 Come on. Let’s go.” So they went to the town where the man of God was.

9:11 As they were going up the ascent to the town, they met some girls coming out to draw water. They said to them, “Is this where the seer is?” 9:12 They replied, “Yes, straight ahead! But hurry now, for he came to the town today, and the people are making a sacrifice at the high place. 9:13 When you enter the town, you can find him before he goes up to the high place to eat. The people won’t eat until he arrives, for he must bless the sacrifice. Once that happens, those who have been invited will eat. Now go on up, for11 this is the time when you can find him!”

9:14 So they went up to the town. As they were heading for the middle of the town, Samuel was coming in their direction12 to go up to the high place. 9:15 Now the day before Saul arrived, the Lord had told13 Samuel: 9:16 “At this time tomorrow I will send to you a man from the land of Benjamin. You must consecrate14 him as a leader over my people Israel. He will save my people from the hand of the Philistines. For I have looked with favor on my people. Their cry has reached me!”

9:17 When Samuel saw Saul, the Lord said,15 “Here is the man that I told you about! He will rule over my people.” 9:18 As Saul approached Samuel in the middle of the gate, he said, “Please tell me where the seer’s house is.”

9:19 Samuel replied to Saul, “I am the seer! Go up in front of me to the high place! Today you will eat with me and in the morning I will send you away. I will tell you everything that you are thinking.16 9:20 Don’t be concerned17 about the donkeys that you lost three days ago, for they have been found. Whom does all Israel desire? Is it not you, and all your father’s family?”18

9:21 Saul replied, “Am I not a Benjaminite, from the smallest of Israel’s tribes, and is not my family clan the smallest of all the tribes of Benjamin? Why do you speak to me in this way?”

9:22 Then Samuel brought19 Saul and his servant into the room and gave them a place at the head of those who had been invited. There were about thirty people present. 9:23 Samuel said to the cook, “Give me the portion of meat that I gave to you – the one I asked you to keep with you.”

9:24 So the cook picked up the leg and brought it and set it in front of Saul. Samuel20 said, “What was kept is now set before you! Eat, for it has been kept for you for this meeting time, from the time I said, ‘I have invited the people.’” So Saul ate with Samuel that day.

9:25 When they came down from the high place to the town, Samuel spoke with Saul on the roof. 9:26 They got up at dawn and Samuel called to Saul on the roof, “Get up, so I can send you on your way.” So Saul got up and the two of them – he and Samuel – went outside. 9:27 While they were going down to the edge of town, Samuel said to Saul, “Tell the servant to go on ahead of us.” So he did.21 Samuel then said,22 “You remain here awhile, so I can inform you of God’s message.”

Next Chapter


NET Bible® - 1 Samuel 9 Notes

1 tn Heb “became lost.”

2 tn Heb “and arise, go.”

3 tc The Syriac Peshitta includes the following words: “So Saul arose and went out. He took with him one of the boys and went out to look for his father’s donkeys.”

4 tn Heb “he”; the referent (Saul) has been specified in the translation for clarity.

5 tn The infinitive absolute precedes the verb for emphasis.

6 tn Heb “our way on which we have gone.”

7 tn Heb “look.”

8 sn A quarter shekel of silver would weigh about a tenth of an ounce (about 3 grams).

9 tn Heb “our way.”

10 tn Heb “your word is good.”

11 tc The MT has “him” (אֹתוֹ, ’oto) here, in addition to the “him” at the end of the verse. The ancient versions attest to only one occurrence of the pronoun, although it is possible that this is due to translation technique rather than to their having a Hebrew text with the pronoun used only once. The present translation assumes textual duplication in the MT and does not attempt to represent the pronoun twice. However, for a defense of the MT here, with the suggested translation “for him just now – you will find him,” see S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 72-73.

12 tn Heb “to meet them.” This may indicate purpose on Samuel’s part. The next sentence indicates that the meeting was by design, not just an accident.

13 tn Heb “uncovered the ear of.”

14 tn Heb “anoint.”

15 tn Heb “responded.”

16 tn Heb “all that is in your heart.”

17 tn Heb “do not fix your heart.”

18 tn Heb “and all the house of your father.”

19 tn Heb “took and brought.”

20 tn Heb “he” (also in v. 25); the referent (Samuel) has been specified in both places in the translation for clarity.

21 tc This statement is absent in the LXX (with the exception of Origen), an Old Latin ms, and the Syriac Peshitta.

22 tn The words “Samuel then said” are supplied in the translation for clarification and for stylistic reasons.


NET Bible® - 1 Samuel 10

1 Samuel 10

Samuel Anoints Saul

10:1 Then Samuel took a small container of olive oil and poured it on Saul’s1 head. Samuel2 kissed him and said, “The Lord has chosen you3 to lead his people Israel! You will rule over the Lord’s people and you will deliver them from the power of the enemies who surround them. This will be your sign that the Lord has chosen4 you as leader over his inheritance.5 10:2 When you leave me today, you will find two men near Rachel’s tomb at Zelzah on Benjamin’s border. They will say to you, ‘The donkeys you have gone looking for have been found. Your father is no longer concerned about the donkeys but has become anxious about you two!6 He is asking, “What should I do about my son?”’

10:3 “As you continue on from there, you will come to the tall tree of Tabor. At that point three men who are going up to God at Bethel7 will meet you. One of them will be carrying three young goats, one of them will be carrying three round loaves of bread, and one of them will be carrying a container of wine. 10:4 They will ask you how you’re doing and will give you two loaves of bread. You will accept them. 10:5 Afterward you will go to Gibeah of God, where there are Philistine officials.8 When you enter the town, you will meet a company of prophets coming down from the high place. They will have harps, tambourines, flutes, and lyres, and they will be prophesying. 10:6 Then the spirit of the Lord will rush upon you and you will prophesy with them. You will be changed into a different person.

10:7 “When these signs have taken place, do whatever your hand finds to do, for God will be with you.9 10:8 You will go down to Gilgal before me. I am going to join you there to offer burnt offerings and to make peace offerings. You should wait for seven days, until I arrive and tell you what to do.”

Saul Becomes King

10:9 As Saul10 turned11 to leave Samuel, God changed his inmost person.12 All these signs happened on that very day. 10:10 When Saul and his servant13 arrived at Gibeah, a company of prophets was coming out to meet him. Then the spirit of God rushed upon Saul14 and he prophesied among them. 10:11 When everyone who had known him previously saw him prophesying with the prophets, the people all asked one another, “What on earth has happened to the son of Kish? Does even Saul belong with the prophets?”

10:12 A man who was from there replied, “And who is their father?” Therefore this became a proverb: “Is even Saul among the prophets?” 10:13 When Saul15 had finished prophesying, he went to the high place.

10:14 Saul’s uncle asked him and his servant, “Where did you go?” Saul16 replied, “To look for the donkeys. But when we realized they were lost,17 we went to Samuel.” 10:15 Saul’s uncle said, “Tell me what Samuel said to you.”18 10:16 Saul said to his uncle, “He assured us that the donkeys had been found.” But Saul19 did not tell him what Samuel had said about the matter of kingship.

10:17 Then Samuel called the people together before the Lord at Mizpah. 10:18 He said to the Israelites, “This is what the Lord God of Israel says, ‘I brought Israel up from Egypt and I delivered you from the power20 of the Egyptians and from the power of all the kingdoms that oppressed you. 10:19 But today you have rejected your God who saves you from all your trouble and distress. You have said, “No!21 Appoint a king over us.” Now take your positions before the Lord by your tribes and by your clans.’”

10:20 Then Samuel brought all the tribes of Israel near, and the tribe of Benjamin was chosen by lot. 10:21 Then he brought the tribe of Benjamin near by its families, and the family of Matri was chosen by lot. At last Saul son of Kish was chosen by lot. But when they looked for him, he was nowhere to be found. 10:22 So they inquired again of the Lord, “Has the man arrived here yet?” The Lord said, “He has hidden himself among the equipment.”22

10:23 So they ran and brought him from there. When he took his position among the people, he stood head and shoulders above them all. 10:24 Then Samuel said to all the people, “Do you see the one whom the Lord has chosen? Indeed, there is no one like him among all the people!” All the people shouted out, “Long live the king!”

10:25 Then Samuel talked to the people about how the kingship would work.23 He wrote it all down on a scroll and set it before the Lord. Then Samuel sent all the people away to their homes. 10:26 Even Saul went to his home in Gibeah. With him went some brave men whose hearts God had touched. 10:27 But some wicked men24 said, “How can this man save us?” They despised him and did not even bring him a gift. But Saul said nothing about it.25

Next Chapter


NET Bible® - 1 Samuel 10 Notes

1 tn Heb “his”; the referent (Saul) has been specified in the translation for clarity.

2 tn Heb “he”; the referent (Samuel) has been specified in the translation for clarity.

3 tn Heb “Is it not that the Lord has anointed you?” The question draws attention to the fact and is a rhetorical way of affirming the Lord’s choice of Saul. The translation reflects the rhetorical force of the question.

4 tn That is, “anointed.”

5 tc The MT reads simply “Is it not that the Lord has anointed you over his inheritance for a leader?” The translation follows the LXX. The MT apparently suffers from parablepsis, whereby a scribe’s eye jumped from the first occurrence of the expression “the Lord has anointed you” to the second occurrence of this expression at the end of v. 1. This mistake caused the accidental omission of the intervening material in the LXX, which appears to preserve the original Hebrew text here.

6 sn In the Hebrew text the pronoun you is plural, suggesting that Saul’s father was concerned about his son and the servant who accompanied him.

7 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

8 tn Or “sentries.” Some translate “outpost” (NIV) or “garrison” (NAB, NRSV, NLT) here (see 1 Sam 13:3). The noun is plural in the Hebrew text, but the LXX and other ancient witnesses read a singular noun here.

9 sn In light of Saul’s commission to be Israel’s deliverer (see v. 1), it is likely that some type of military action against the Philistines (see v.5) is implied.

10 tn Heb “he”; the referent (Saul) has been specified in the translation for clarity.

11 tn Heb “turned his shoulder.”

12 tn Heb “God turned for him another heart”; NAB, NRSV “gave him another heart”; NIV, NCV “changed Saul’s heart”; TEV “gave Saul a new nature”; CEV “made Saul feel like a different person.”

13 tc Two medieval Hebrew mss, the LXX, and the Syriac Peshitta have the singular “he” (in which case the referent would be Saul alone).

tn Heb “they”; the referents (Saul and his servant) have been specified in the translation for clarity.

14 tn Heb “him”; the referent (Saul) has been specified in the translation for clarity.

15 tn Heb “he”; the referent (Saul) has been specified in the translation for clarity.

16 tn Heb “he”; the referent (Saul) has been specified in the translation for clarity.

17 tn Heb “And we saw that they were not.”

18 tc In the LXX and Vulgate the pronoun “you” is singular, referring specifically to Saul. In the MT it is plural, including Saul’s servant as well.

19 tn Heb “he”; the referent (Saul) has been specified in the translation for clarity.

20 tn Heb “hand” (also later in this verse).

21 tc The translation follows many medieval Hebrew mss, the LXX, the Syriac Peshitta, and Vulgate in reading לֹא (lo’, “not”) rather than the MT לוֹ (lo; “to him”). Some witnesses combine the variants, resulting in a conflated text. For example, a few medieval Hebrew mss have לֹא לוֹ (lo lo’; “to him, ‘No.’”). A few others have לֹא לִי (li lo’; “to me, ‘No.’”).

22 tn Or “baggage” (so many English versions); KJV “stuff”; TEV “supplies.”

23 tn Heb “the regulation of the kingship.” This probably refers to the regulations pertaining to kingship given to Moses (see Deut 17:14-20).

24 tn Heb “sons of worthlessness” (see 2:12).

25 tc In place of the MT (“and it was like one being silent”) the LXX has “after about a month,” taking the expression with the first part of the following chapter rather than with 10:27. Some Hebrew support for this reading appears in the corrected hand of a Qumran ms of Samuel, which has here “about a month.” However, it seems best to stay with the MT here even though it is difficult.


NET Bible® - 1 Samuel 11

1 Samuel 11

Saul Comes to the Aid of Jabesh

11:1 1 Nahash2 the Ammonite marched3 against Jabesh Gilead. All the men of Jabesh Gilead said to Nahash, “Make a treaty with us and we will serve you.”

11:2 But Nahash the Ammonite said to them, “The only way I will make a treaty with you is if you let me gouge out the right eye of every one of you and in so doing humiliate all Israel!”

11:3 The elders of Jabesh said to him, “Leave us alone for seven days so that we can send messengers throughout the territory of Israel. If there is no one who can deliver us, we will come out voluntarily to you.”

11:4 When the messengers went to Gibeah (where Saul lived)4 and informed the people of these matters, all the people wept loudly.5 11:5 Now Saul was walking behind the6 oxen as he came from the field. Saul asked, “What has happened to the people? Why are they weeping?” So they told him about7 the men of Jabesh.

11:6 The Spirit of God rushed upon Saul when he heard these words, and he became very angry. 11:7 He took a pair8 of oxen and cut them up. Then he sent the pieces throughout the territory of Israel by the hand of messengers, who said, “Whoever does not go out after Saul and after Samuel should expect this to be done to his oxen!” Then the terror of the Lord fell on the people, and they went out as one army.9 11:8 When Saul counted them at Bezek, the Israelites were 300,00010 strong and the men of Judah numbered 30,000.11

11:9 They said to the messengers who had come, “Here’s what you should say to the men of Jabesh Gilead: ‘Tomorrow deliverance will come to you when the sun is fully up.’” When the messengers went and told the men of Jabesh Gilead, they were happy. 11:10 The men of Jabesh said, “Tomorrow we will come out to you12 and you can do with us whatever you wish.”13

11:11 The next day Saul placed the people in three groups. They went to the Ammonite camp during the morning watch and struck them14 down until the hottest part of the day. The survivors scattered; no two of them remained together.

Saul Is Established as King

11:12 Then the people said to Samuel, “Who were the ones asking, ‘Will Saul reign over us?’ Hand over those men so we may execute them!” 11:13 But Saul said, “No one will be killed on this day. For today the Lord has given Israel a victory!” 11:14 Samuel said to the people, “Come on! Let’s go to Gilgal and renew the kingship there.” 11:15 So all the people went to Gilgal, where15 they established Saul as king in the Lord’s presence. They offered up peace offerings there in the Lord’s presence. Saul and all the Israelites were very happy.

Next Chapter


NET Bible® - 1 Samuel 11 Notes

1 tc 4QSama and Josephus (Ant. 6.68-71) attest to a longer form of text at this point. The addition explains Nahash’s practice of enemy mutilation, and by so doing provides a smoother transition to the following paragraph than is found in the MT. The NRSV adopts this reading, with the following English translation: “Now Nahash, king of the Ammonites, had been grievously oppressing the Gadites and the Reubenites. He would gouge out the right eye of each of them and would not grant Israel a deliverer. No one was left of the Israelites across the Jordan whose right eye Nahash, king of the Ammonites, had not gouged out. But there were seven thousand men who had escaped from the Ammonites and had entered Jabesh-gilead.” This reading should not be lightly dismissed; it may in fact provide a text superior to that of the MT and the ancient versions. But the external evidence for it is so limited as to induce caution; the present translation instead follows the MT. However, for a reasonable case for including this reading in the text see the discussions in P. K. McCarter, I Samuel (AB), 199, and R. W. Klein, 1 Samuel (WBC), 103.

2 sn The name “Nahash” means “serpent” in Hebrew.

3 tn Heb “went up and camped”; NIV, NRSV “went up and besieged.”

4 tn Heb “to Gibeah of Saul.”

5 tn Heb “lifted their voice and wept.”

6 tn Or perhaps, “his oxen.” On this use of the definite article see Joüon 2:506-7 §137.f.

7 tn Heb “the matters of.”

8 tn Heb “yoke.”

9 tn Heb “like one man.”

10 tc The LXX and two Old Latin mss read 600,000 here, rather than the MT’s 300,000.

11 tc The LXX, two Old Latin mss, and a Qumran ms read 70,000 here, rather than the MT’s 30,000.

12 tn The second masculine plural forms in this quotation indicate that Nahash and his army are addressed.

13 tn Heb “according to all that is good in your eyes.”

14 tn Heb “Ammon.” By metonymy the name “Ammon” is used collectively for the soldiers in the Ammonite army.

15 tn Heb “and there in Gilgal.”


NET Bible® - 1 Samuel 12

1 Samuel 12

12:1 Samuel said to all Israel, “I have done1 everything you requested.2 I have given you a king.3 12:2 Now look! This king walks before you. As for me, I am old and gray, though my sons are here with you. I have walked before you from the time of my youth till the present day. 12:3 Here I am. Bring a charge against me before the Lord and before his chosen king.4 Whose ox have I taken? Whose donkey have I taken? Whom have I wronged? Whom have I oppressed? From whose hand have I taken a bribe so that I would overlook something? Tell me,5 and I will return it to you!”

12:4 They replied, “You have not wronged us or oppressed us. You have not taken anything from the hand of anyone.” 12:5 He said to them, “The Lord is witness against you, and his chosen king6 is witness this day, that you have not found any reason to accuse me.”7 They said, “He is witness!”

12:6 Samuel said to the people, “The Lord is the one who chose Moses and Aaron and who brought your ancestors8 up from the land of Egypt. 12:7 Now take your positions, so I may confront you9 before the Lord regarding all the Lord’s just actions toward you and your ancestors.10 12:8 When Jacob entered Egypt, your ancestors cried out to the Lord. The Lord sent Moses and Aaron, and they led your ancestors out of Egypt and settled them in this place.

12:9 “But they forgot the Lord their God, so he gave11 them into the hand of Sisera, the general in command of Hazor’s12 army,13 and into the hand of the Philistines and into the hand of the king of Moab, and they fought against them. 12:10 Then they cried out to the Lord and admitted,14 ‘We have sinned, for we have forsaken the Lord and have served the Baals and the images of Ashtoreth.15 Now deliver us from the hand of our enemies so that we may serve you.’16 12:11 So the Lord sent Jerub-Baal,17 Barak,18 Jephthah, and Samuel,19 and he delivered you from the hand of the enemies all around you, and you were able to live securely.

12:12 “When you saw that King Nahash of the Ammonites was advancing against you, you said to me, ‘No! A king will rule over us’ – even though the Lord your God is your king! 12:13 Now look! Here is the king you have chosen – the one that you asked for! Look, the Lord has given you a king! 12:14 If you fear the Lord, serving him and obeying him20 and not rebelling against what he says,21 and if both you and the king who rules over you follow the Lord your God, all will be well.22 12:15 But if you don’t obey23 the Lord and rebel against what the Lord says, the hand of the Lord will be against both you and your king.24

12:16 “So now, take your positions and watch this great thing that the Lord is about to do in your sight. 12:17 Is this not the time of the wheat harvest? I will call on the Lord so that he makes it thunder and rain. Realize and see what a great sin you have committed before the Lord by asking for a king for yourselves.”

12:18 So Samuel called to the Lord, and the Lord made it thunder and rain that day. All the people were very afraid of both the Lord and Samuel. 12:19 All the people said to Samuel, “Pray to the Lord your God on behalf of us – your servants – so we won’t die, for we have added to all our sins by asking for a king.”25

12:20 Then Samuel said to the people, “Don’t be afraid. You have indeed sinned.26 However, don’t turn aside from the Lord. Serve the Lord with all your heart. 12:21 You should not turn aside after empty things that can’t profit and can’t deliver, since they are empty.27 12:22 The Lord will not abandon his people because he wants to uphold his great reputation.28 The Lord was pleased to make you his own people. 12:23 As far as I am concerned, far be it from me to sin against the Lord by ceasing to pray for you! I will instruct you in the way that is good and upright. 12:24 However, fear the Lord and serve him faithfully with all your heart. Just look at the great things he has done for you! 12:25 But if you continue to do evil, both you and your king will be swept away.”

Next Chapter


NET Bible® - 1 Samuel 12 Notes

1 tn Heb “Look, I have listened to your voice.”

2 tn Heb “to all which you said to me.”

3 tn Heb “and I have installed a king over you.”

4 tn Heb “anointed [one].”

5 tn The words “tell me” are supplied in the translation for stylistic reasons.

6 tn Heb “anointed [one].”

7 tn Heb “that you have not found anything in my hand.”

8 tn Heb “fathers” (also in vv. 7, 8).

9 tn Heb “and I will enter into judgment with you” (NRSV similar); NAB “and I shall arraign you.”

10 tn Heb “all the just actions which he has done with you and with your fathers.”

11 tn Heb “sold” (so KJV, NASB, NIV, NRSV); NAB “he allowed them to fall into the clutches of Sisera”; NLT “he let them be conquered by Sisera.”

12 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

13 tn Heb “captain of the host of Hazor.”

14 tn Heb “and said.”

15 tn Heb “the Ashtarot” (plural). The words “images of” are supplied in both vv. 3 and 4 for clarity.

sn The Semitic goddess Astarte was associated with love and war in the ancient Near East. See the note on the same term in 7:3.

16 tn After the imperative, the prefixed verbal form with the prefixed conjunction indicates purpose/result.

17 sn Jerub-Baal (יְרֻבַּעַל) is also known as Gideon (see Judg 6:32). The Book of Judges uses both names for him.

18 tc The MT has “Bedan” (בְּדָן) here (cf. KJV, NASB, CEV). But a deliverer by this name is not elsewhere mentioned in the OT. The translation follows the LXX and the Syriac Peshitta in reading “Barak.”

19 tc In the ancient versions there is some confusion with regard to these names, both with regard to the particular names selected for mention and with regard to the order in which they are listed. For example, the LXX has “Jerub-Baal, Barak, Jephthah, and Samuel.” But the Targum has “Gideon, Samson, Jephthah, and Samuel,” while the Syriac Peshitta has “Deborah, Barak, Gideon, Jephthah, and Samson.”

20 tn Heb “and you listen to his voice.”

21 tn Heb “the mouth of the Lord.” So also in v. 15.

22 tn The words “all will be well” are supplied in the translation for stylistic reasons.

23 tn Heb “listen to the voice of.”

24 tc The LXX reads “your king” rather than the MT’s “your fathers.” The latter makes little sense here. Some follow MT, but translate “as it was against your fathers.” See P. K. McCarter, 1 Samuel (AB), 212.

25 tn Heb “for we have added to all our sins an evil [thing] by asking for ourselves a king.”

26 tn Heb “you have done all this evil.”

27 tn Or “useless” (so NIV, NRSV, NLT); NAB “nothing”; NASB “futile”; TEV “are not real.”

28 tn Heb “on account of his great name.”


NET Bible® - 1 Samuel 13

1 Samuel 13

Saul Fails the Lord

13:1 Saul was [thirty]1 years old when he began to reign; he ruled over Israel for [forty]2 years. 13:2 Saul selected for himself three thousand men from Israel. Two thousand of these were with Saul at Micmash and in the hill country of Bethel;3 the remaining thousand were with Jonathan at Gibeah in the territory of Benjamin.4 He sent all the rest of the people back home.5

13:3 Jonathan attacked the Philistine outpost6 that was at Geba and the Philistines heard about it. Then Saul alerted7 all the land saying, “Let the Hebrews pay attention!” 13:4 All Israel heard this message,8 “Saul has attacked the Philistine outpost, and now Israel is repulsive9 to the Philistines!” So the people were summoned to join10 Saul at Gilgal.

13:5 For the battle with Israel the Philistines had amassed 3,00011 chariots, 6,000 horsemen, and an army as numerous as the sand on the seashore. They went up and camped at Micmash, east of Beth Aven. 13:6 The men of Israel realized they had a problem because their army was hard pressed. So the army hid in caves, thickets, cliffs, strongholds,12 and cisterns. 13:7 Some of the Hebrews crossed over the Jordan River13 to the land of Gad and Gilead. But Saul stayed at Gilgal; the entire army that was with him was terrified. 13:8 He waited for seven days, the time period indicated by Samuel.14 But Samuel did not come to Gilgal, and the army began to abandon Saul.15

13:9 So Saul said, “Bring me the burnt offering and the peace offerings.” Then he offered a burnt offering. 13:10 Just when he had finished offering the burnt offering, Samuel appeared on the scene. Saul went out to meet him and to greet him.16

13:11 But Samuel said, “What have you done?” Saul replied, “When I saw that the army had started to abandon me17 and that you didn’t come at the appointed time and that the Philistines had assembled at Micmash, 13:12 I thought,18 ‘Now the Philistines will come down on me at Gilgal and I have not sought the Lord’s favor.’ So I felt obligated19 to offer the burnt offering.”

13:13 Then Samuel said to Saul, “You have made a foolish choice! You have not obeyed20 the commandment that the Lord your God gave21 you. Had you done that, the Lord would have established your kingdom over Israel forever! 13:14 But now your kingdom will not continue! The Lord has sought out22 for himself a man who is loyal to him23 and the Lord has appointed24 him to be leader over his people, for you have not obeyed what the Lord commanded you.”

13:15 Then Samuel set out and went up from Gilgal25 to Gibeah in the territory of Benjamin.26 Saul mustered the army that remained with him; there were about six hundred men. 13:16 Saul, his son Jonathan, and the army that remained with them stayed in Gibeah in the territory of Benjamin, while the Philistines camped in Micmash.27 13:17 Raiding bands went out from the camp of the Philistines in three groups. One band turned toward the road leading to Ophrah by the land of Shual; 13:18 another band turned toward the road leading to Beth Horon; and yet another band turned toward the road leading to the border that overlooks the valley of Zeboim in the direction of the desert.

13:19 A blacksmith could not be found in all the land of Israel, for the Philistines had said, “This will prevent the Hebrews from making swords and spears.” 13:20 So all Israel had to go down to the Philistines in order to get their plowshares, cutting instruments, axes, and sickles28 sharpened. 13:21 They charged29 two-thirds of a shekel30 to sharpen plowshares and cutting instruments, and a third of a shekel31 to sharpen picks and axes, and to set ox goads. 13:22 So on the day of the battle no sword or spear was to be found in the hand of anyone in the army that was with Saul and Jonathan. No one but Saul and his son Jonathan had them.

Next Chapter


NET Bible® - 1 Samuel 13 Notes

1 tc The MT does not have “thirty.” A number appears to have dropped out of the Hebrew text here, since as it stands the MT (literally, “a son of a year”) must mean that Saul was only one year old when he began to reign! The KJV, attempting to resolve this, reads “Saul reigned one year,” but that is not the normal meaning of the Hebrew text represented by the MT. Although most LXX mss lack the entire verse, some Greek mss have “thirty years” here (while others have “one year” like the MT). The Syriac Peshitta has Saul’s age as twenty-one. But this seems impossible to harmonize with the implied age of Saul’s son Jonathan in the following verse. Taking into account the fact that in v. 2 Jonathan was old enough to be a military leader, some scholars prefer to supply in v. 1 the number forty (cf. ASV, NASB). The present translation (“thirty”) is a possible but admittedly uncertain proposal based on a few Greek mss and followed by a number of English versions (e.g., NIV, NCV, NLT). Other English versions simply supply ellipsis marks for the missing number (e.g., NAB, NRSV).

2 tc The MT has “two years” here. If this number is to be accepted as correct, the meaning apparently would be that after a lapse of two years at the beginning of Saul’s reign, he then went about the task of consolidating an army as described in what follows (cf. KJV, ASV, CEV). But if the statement in v. 1 is intended to be a comprehensive report on the length of Saul’s reign, the number is too small. According to Acts 13:21 Saul reigned for forty years. Some English versions (e.g., NIV, NCV, NLT), taking this forty to be a round number, add it to the “two years” of the MT and translate the number in 2 Sam 13:1 as “forty-two years.” While this is an acceptable option, the present translation instead replaces the MT’s “two” with the figure “forty.” Admittedly the textual evidence for this decision is weak, but the same can be said of any attempt to restore sense to this difficult text (note the ellipsis marks at this point in NAB, NRSV). The Syriac Peshitta lacks this part of v. 1.

3 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

4 tn Heb “at Gibeah of Benjamin.” The words “in the territory” are supplied in the translation for clarity.

5 tn Heb “each one to his tents.”

6 tn Or perhaps “struck down the Philistine official.” See the note at 1 Sam 10:5. Cf. TEV “killed the Philistine commander.”

7 tn Heb “blew the ram’s horn in.”

8 tn The words “this message” are supplied in the translation for stylistic reasons.

9 tn Heb “stinks.” The figurative language indicates that Israel had become repulsive to the Philistines.

10 tn Heb “were summoned after.”

11 tn Many English versions (e.g., KJV, NASB, NRSV, TEV) read “30,000” here.

12 tn Or perhaps “vaults.” This rare term also occurs in Judg 9:46, 49. Cf. KJV “high places”; ASV “coverts”; NAB “caverns”; NASB “cellars”; NIV, NCV, TEV “pits”; NRSV, NLT “tombs.”

13 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

14 tn This apparently refers to the instructions given by Samuel in 1 Sam 10:8. If so, several years had passed. On the relationship between chs. 10 and 13, see V. P. Long, The Art of Biblical History (FCI), 201-23.

15 tn Heb “dispersed from upon him”; NAB, NRSV “began to slip away.”

16 tn Heb “to bless him.”

17 tn Heb “dispersed from upon me.”

18 tn Heb “said.”

19 tn Or “I forced myself” (so KJV, NASB, NRSV, CEV); NAB “So in my anxiety I offered”; NIV “I felt compelled.”

20 tn Or “kept.”

21 tn Heb “commanded.”

22 tn This verb form, as well as the one that follows (“appointed”), indicates completed action from the standpoint of the speaker. This does not necessarily mean that the Lord had already conducted his search and made his choice, however. The forms may be used for rhetorical effect to emphasize the certainty of the action. The divine search for a new king is as good as done, emphasizing that the days of Saul’s dynasty are numbered.

23 tn Heb “according to his heart.” The idiomatic expression means to be like-minded with another, as its use in 1 Sam 14:7 indicates.

24 tn Heb “commanded.”

25 tc The LXX and two Old Latin mss include the following words here: “on his way. And the rest of the people went up after Saul to meet the warring army. When they arrived from Gilgal….”

26 tn Heb “at Gibeah of Benjamin.” The words “in the territory” are supplied in the translation for clarity (likewise in the following verse).

27 tn The juxtaposition of disjunctive clauses in v.16 indicates synchronic action.

28 tc The translation follows the LXX (“their sickle”) here, rather than the MT “plowshares,” which is due to dittography from the word earlier in the verse.

29 tn Heb “the price was.” The meaning of the Hebrew word פְּצִירָה (pÿtsirah) is uncertain. This is the only place it occurs in the OT. Some propose the meaning “sharpening,” but “price” is a more likely meaning if the following term refers to a weight (see the following note on the word “shekel”). See P. K. McCarter, I Samuel (AB), 238.

30 tn This word, which appears only here in the OT, probably refers to a stone weight. Stones marked פִּים (pim) have been found in excavations of Palestinian sites. The average weight of such stones is 0.268 ounces, which is equivalent to about two-thirds of a shekel. This probably refers to the price charged by the Philistines for the services listed. See P. K. McCarter, I Samuel (AB), 238; DNWSI 2:910; and G. I. Davies, Ancient Hebrew Inscriptions, 259.

31 tc Heb “and for a third, a pick.” The Hebrew text suffers from haplography at this point. The translation follows the textual reconstruction offered by P. K. McCarter, I Samuel (AB), 235.


NET Bible® - 1 Samuel 14

1 Samuel 14

Jonathan Ignites a Battle

13:23 A garrison of the Philistines had gone out to the pass at Micmash. 14:1 Then one day Jonathan son of Saul said to his armor bearer,1 “Come on, let’s go over to the Philistine garrison that is opposite us.” But he did not let his father know.

14:2 Now Saul was sitting under a pomegranate tree in Migron, on the outskirts of Gibeah. The army that was with him numbered about six hundred men. 14:3 Now Ahijah was carrying2 an ephod. He was the son of Ahitub, who was the brother of Ichabod and a son of Phineas, son of Eli, the priest of the Lord in Shiloh. The army was unaware that Jonathan had left.

14:4 Now there was a steep cliff on each side of the pass through which Jonathan intended to go to reach the Philistine garrison. One cliff was named Bozez, the other Seneh. 14:5 The cliff to the north was closer to Micmash, the one to the south closer to Geba.

14:6 Jonathan said to his armor bearer, “Come on, let’s go over to the garrison of these uncircumcised men. Perhaps the Lord will intervene3 for us. Nothing can prevent the Lord from delivering, whether by many or by a few.” 14:7 His armor bearer said to him, “Do everything that is on your mind.4 Do as you’re inclined. I’m with you all the way!”5

14:8 Jonathan replied, “All right!6 We’ll go over to these men and fight them. 14:9 If they say to us, ‘Stay put until we approach you,’ we will stay7 right there and not go up to them. 14:10 But if they say, ‘Come up against us,’ we will go up. For in that case the Lord has given them into our hand – it will be a sign to us.”

14:11 When they8 made themselves known to the Philistine garrison, the Philistines said, “Look! The Hebrews are coming out of the holes in which they hid themselves.” 14:12 Then the men of the garrison said to Jonathan and his armor bearer, “Come on up to us so we can teach you a thing or two!”9 Then Jonathan said to his armor bearer, “Come up behind me, for the Lord has given10 them into the hand of Israel!”

14:13 Jonathan crawled up on his hands and feet, with his armor bearer following behind him. Jonathan struck down the Philistines,11 while his armor bearer came along behind him and killed them.12 14:14 In this initial skirmish Jonathan and his armor bearer struck down about twenty men in an area that measured half an acre.

14:15 Then fear overwhelmed13 those who were in the camp, those who were in the field, all the army in the garrison, and the raiding bands. They trembled and the ground shook. This fear was caused by God.14

14:16 Saul’s watchmen at Gibeah in the territory of Benjamin15 looked on16 as the crowd of soldiers seemed to melt away first in one direction and then in another.17 14:17 So Saul said to the army that was with him, “Muster the troops and see who is no longer with us.” When they mustered the troops,18 Jonathan and his armor bearer were not there. 14:18 So Saul said to Ahijah, “Bring near the ephod,”19 for he was at that time wearing the ephod.20 14:19 While21 Saul spoke to the priest, the panic in the Philistines’ camp was becoming greater and greater. So Saul said to the priest, “Withdraw your hand!”

14:20 Saul and all the army that was with him assembled and marched into battle, where they found22 the Philistines in total panic killing one another with their swords.23 14:21 The Hebrews who had earlier gone over to the Philistine side24 joined the Israelites who were with Saul and Jonathan. 14:22 When all the Israelites who had hidden themselves in the hill country of Ephraim heard that the Philistines had fled, they too pursued them in battle. 14:23 So the Lord delivered Israel that day, and the battle shifted over to Beth Aven.25

Jonathan Violates Saul’s Oath

14:24 Now the men of Israel were hard pressed that day, for Saul had made the army agree to this oath: “Cursed be the man who eats food before evening! I will get my vengeance on my enemies!” So no one in the army ate anything.

14:25 Now the whole army26 entered the forest and there was honey on the ground.27 14:26 When the army entered the forest, they saw28 the honey flowing, but no one ate any of it,29 for the army was afraid of the oath. 14:27 But Jonathan had not heard about the oath his father had made the army take. He extended the end of his staff that was in his hand and dipped it in the honeycomb. When he ate it,30 his eyes gleamed.31 14:28 Then someone from the army informed him, “Your father put the army under a strict oath32 saying, ‘Cursed be the man who eats food today!’ That is why the army is tired.” 14:29 Then Jonathan said, “My father has caused trouble for the land. See how my eyes gleamed33 when I tasted just a little of this honey. 14:30 Certainly if the army had eaten some of the enemies’ provisions that they came across today, would not the slaughter of the Philistines have been even greater?”

14:31 On that day the army struck down the Philistines from Micmash to Aijalon, and they became very tired. 14:32 So the army rushed greedily on34 the35 plunder, confiscating sheep, cattle, and calves. They slaughtered them right on the ground, and the army ate them blood and all.

14:33 Now it was reported to Saul, “Look, the army is sinning against the Lord by eating even the blood.” He said, “All of you have broken the covenant!36 Roll a large stone over here to me.” 14:34 Then Saul said, “Scatter out among the army and say to them, ‘Each of you bring to me your ox and sheep and slaughter them in this spot and eat. But don’t sin against the Lord by eating the blood.” So that night each one brought his ox and slaughtered it there.37 14:35 Then Saul built an altar for the Lord; it was the first time he had built an altar for the Lord.

14:36 Saul said, “Let’s go down after the Philistines at night; we will rout38 them until the break of day.39 We won’t leave any of them alive!”40 They replied, “Do whatever seems best to you.”41 But the priest said, “Let’s approach God here.” 14:37 So Saul asked God, “Should I go down after the Philistines? Will you deliver them into the hand of Israel?” But he did not answer him that day.

14:38 Then Saul said, “All you leaders of the army come here. Find out42 how this sin occurred today. 14:39 For as surely as the Lord, the deliverer of Israel, lives, even if it turns out to be my own son Jonathan, he will certainly die!” But no one from the army said anything.43

14:40 Then he said to all Israel, “You will be on one side, and I and my son Jonathan will be on the other side.” The army replied to Saul, “Do whatever you think is best.”

14:41 Then Saul said, “O Lord God of Israel! If this sin has been committed by me or by my son Jonathan, then, O Lord God of Israel, respond with Urim. But if this sin has been committed by your people Israel, respond with Thummim.”44 Then Jonathan and Saul were indicated by lot, while the army was exonerated.45 14:42 Then Saul said, “Cast the lot between me and my son Jonathan!”46 Jonathan was indicated by lot.

14:43 So Saul said to Jonathan, “Tell me what you have done.” Jonathan told him, “I used the end of the staff that was in my hand to taste a little honey. I must die!”47 14:44 Saul said, “God will punish me severely if Jonathan doesn’t die!”48

14:45 But the army said to Saul, “Should Jonathan, who won this great victory in Israel, die? May it never be! As surely as the Lord lives, not a single hair of his head will fall to the ground! For it is with the help of God that he has acted today.” So the army rescued Jonathan from death.49

14:46 Then Saul stopped chasing the Philistines, and the Philistines went back home.50 14:47 After Saul had secured his royal position over Israel, he fought against all their51 enemies on all sides – the Moabites, Ammonites, Edomites, the kings of Zobah, and the Philistines. In every direction that he turned he was victorious.52 14:48 He fought bravely, striking down the Amalekites and delivering Israel from the hand of its enemies.53

Members of Saul’s Family

14:49 The sons of Saul were Jonathan, Ishvi, and Malki-Shua.54 He had two daughters; the older one was named Merab and the younger Michal. 14:50 The name of Saul’s wife was Ahinoam, the daughter of Ahimaaz. The name of the general in command of his army was Abner son of Ner, Saul’s uncle.55 14:51 Kish was the father of Saul, and Ner the father of Abner was the son56 of Abiel.

14:52 There was fierce war with the Philistines all the days of Saul. So whenever Saul saw anyone who was a warrior or a brave individual, he would conscript him.

Next Chapter


NET Bible® - 1 Samuel 14 Notes

1 tn Or “the servant who was carrying his military equipment” (likewise in vv. 6, 7, 12, 13, 14).

2 tn Heb “bearing.” Many English versions understand this verb to mean “wearing” (cf. KJV, NAB, NASB, NIV, NLT).

3 tn Heb “act.”

4 tn Heb “in your heart.”

5 tn Heb “Look, I am with you, according to your heart.” See the note at 13:14.

6 tn Heb “Look!”

7 tn Heb “stand.”

8 tn Heb “the two of them.”

9 tn Heb “a thing.”

10 tn The perfect verbal form is used rhetorically here to express Jonathan’s certitude. As far as he is concerned, the victory is as good as won and can be described as such.

11 tn Heb “and they fell before Jonathan.”

12 tn Heb “and the one carrying his equipment was killing after him.”

13 tn Heb “fell upon.”

14 tn Heb “and it was by the fear of God.” The translation understands this to mean that God was the source or cause of the fear experienced by the Philistines. This seems to be the most straightforward reading of the sentence. It is possible, however, that the word “God” functions here simply to intensify the accompanying word “fear,” in which one might translate “a very great fear” (cf. NAB, NRSV). It is clear that on some occasions that the divine name carries such a superlative nuance. For examples see Joüon 2:525 §141.n.

15 tn Heb “at Gibeah of Benjamin.” The words “in the territory” are supplied in the translation for clarity.

16 tn Heb “saw, and look!”

17 tn Heb “the crowd melted and went, even here.”

18 tn Heb “and they mustered the troops, and look!”

19 tc Heb “the ark of God.” It seems unlikely that Saul would call for the ark, which was several miles away in Kiriath-jearim (see 1 Sam 7:2). The LXX and an Old Latin ms have “ephod” here, a reading which harmonizes better with v. 3 and fits better with the verb “bring near” (see 1 Sam 23:9; 30:7) and with the expression “withdraw your hand” in v.19. This reading is followed in the present translation (cf. NAB, TEV, NLT).

20 tc Heb “for the ark of God was in that day, and the sons of Israel.” The translation follows the text of some Greek manuscripts. See the previous note.

21 tn Or perhaps “until.”

22 tn Heb “and look, there was”

23 tn Heb “the sword of a man against his companion, a very great panic.”

24 tn Heb “and the Hebrews were to the Philistines formerly, who went up with them in the camp all around.”

25 tc The LXX includes the following words: “And all the people were with Saul, about ten thousand men. And the battle extended to the entire city on mount Ephraim.”

26 tn Heb “all the land.”

27 tn Heb “the surface of the field.”

28 tn Heb “and the army entered the forest, and look!”

29 tn Heb “and there was no one putting his hand to his mouth.”

30 tn Heb “and he returned his hand to his mouth.”

31 tc The translation follows the Qere and several medieval Hebrew mss in reading “gleamed,” rather than the Kethib, “saw.”

32 tn Heb “your father surely put the army under an oath.” The infinitive absolute is used before the finite verb to emphasize the solemn nature of the oath.

33 tc The LXX reads “saw.” See v. 27.

34 tc The translation follows the Qere and many medieval Hebrew mss in reading “and they rushed greedily upon,” rather than the Kethib, “and they did.”

35 tc The translation reads with the Qere and many medieval Hebrew mss הַשָּׁלָל (hashalal, “the spoil”) rather than following the Kethib reading, שָׁלָל (shalal, “spoil”).

36 tn Heb “You have acted deceptively.” In this context the verb refers to violating an agreement, in this case the dietary and sacrificial regulations of the Mosaic law. The verb form is second masculine plural; apparently Saul here addresses those who are eating the animals.

37 tn Heb “and all the army brought near, each his ox by his hand, and they slaughtered there.”

38 tn Heb “plunder.”

39 tn Heb “until the light of the morning.”

40 tn Heb “and there will not be left among them a man.”

41 tn Heb “all that is good in your eyes.” So also in v. 40.

42 tn Heb “know and see.”

43 tn Heb “and there was no one answering from all the army.”

44 tc Heb “to the Lord God of Israel: ‘Give what is perfect.’” The Hebrew textual tradition has accidentally omitted several words here. The present translation follows the LXX (as do several English versions, cf. NAB, NRSV, TEV). See P. K. McCarter, I Samuel (AB), 247-48, and R. W. Klein, 1 Samuel (WBC), 132.

sn The Urim and Thummim were used for lot casting in ancient Israel. Their exact identity is uncertain; they may have been specially marked stones drawn from a bag. See Exod 28:30; Lev 8:8, and Deut 33:8, as well as the discussion in R. W. Klein, 1 Samuel (WBC), 140.

45 tn Heb “went out.”

46 tc The LXX includes the following words: “Whomever the Lord will indicate by the lot, let him die! And the people said to Saul, ‘It is not this word.’ But Saul prevailed over the people, and they cast lots between him and between Jonathan his son.”

47 tn Heb “Look, I, I will die.” Apparently Jonathan is acquiescing to his anticipated fate of death. However, the words may be taken as sarcastic (“Here I am about to die!”) or as a question, “Must I now die?” (cf. NAB, NIV, NCV, NLT).

48 tn Heb “So God will do and so he will add, surely you will certainly die, Jonathan.”

49 tn Heb “and he did not die.”

50 tn Heb “to their place.”

51 tn Heb “his,” which could refer to Israel or to Saul.

52 tc The translation follows the LXX (“he was delivered”), rather than the MT, which reads, “he acted wickedly.”

53 tn Heb “plunderers.”

54 sn The list differs from others. In 1 Sam 31:2 (= 1 Chr 10:2), Jonathan, Abinadab, and Malki-Shua are listed as Saul’s sons, while 1 Chr 8:33 and 9:39 list Jonathan, Malki-Shua, Abinadab, and Eshbaal.

55 sn The word “uncle” can modify either Abner or Ner. See the note on the word “son” in v. 51 for further discussion.

56 tn 1 Chr 9:35-36 indicates that Jeiel (= Abiel?) had two sons (among others) named Ner and Kish (see also 1 Sam 9:1 and 1 Chr 8:30, where some Greek manuscripts include the name Ner, though it is absent in the Hebrew text). If this Kish was the father of Saul and Ner was the father of Abner, then Saul and Abner were cousins. However, according to 1 Chr 8:33 and 9:39, Ner, not Abiel, was the father of Kish. In this case, Kish and Abner were brothers and Abner was Saul’s uncle. The simplest solution to the problem is to see two men named Kish in the genealogy: Abiel (Jeiel) was the father of Ner and Kish I. Ner was the father of Abner and Kish II. Kish II was the father of Saul. The Kish mentioned in 1 Sam 9:1 was the father of Saul (v.2) and must be identified as Kish II. In this case the genealogy is “gapped,” with Ner being omitted. Abiel was the grandfather of Kish II.


NET Bible® - 1 Samuel 15

1 Samuel 15

Saul Is Rejected as King

15:1 Then Samuel said to Saul, “I was the one the Lord sent to anoint you as king over his people Israel. Now listen to what the Lord says.1 15:2 Here is what the Lord of hosts says: ‘I carefully observed how the Amalekites opposed2 Israel along the way when Israel3 came up from Egypt. 15:3 So go now and strike down the Amalekites. Destroy everything that they have. Don’t spare4 them. Put them to death – man, woman, child, infant, ox, sheep, camel, and donkey alike.’”

15:4 So Saul assembled5 the army6 and mustered them at Telaim. There were 200,000 foot soldiers and 10,000 men of Judah. 15:5 Saul proceeded to the city7 of Amalek, where he set an ambush8 in the wadi.9 15:6 Saul said to the Kenites, “Go on and leave! Go down from among the Amalekites! Otherwise I will sweep you away10 with them! After all, you were kind to all the Israelites when they came up from Egypt.” So the Kenites withdrew from among the Amalekites.

15:7 Then Saul struck down the Amalekites all the way from Havilah to11 Shur, which is next to Egypt. 15:8 He captured King Agag of the Amalekites alive, but he executed all Agag’s people12 with the sword. 15:9 However, Saul and the army spared Agag, along with the best of the flock, the cattle, the fatlings,13 and the lambs, as well as everything else that was of value.14 They were not willing to slaughter them. But they did slaughter everything that was despised15 and worthless.

15:10 Then the word of the Lord came to Samuel: 15:11 “I regret that I have made Saul king, for he has turned away from me and has not done what I told him to do.” Samuel became angry and he cried out to the Lord all that night.

15:12 Then Samuel got up early to meet Saul the next morning. But Samuel was informed, “Saul has gone to Carmel where16 he is setting up a monument for himself. Then Samuel left17 and went down to Gilgal.”18 15:13 When Samuel came to him,19 Saul said to him, “May the Lord bless you! I have done what the Lord said.”

15:14 Samuel replied, “If that is the case,20 then what is this sound of sheep in my ears and the sound of cattle that I hear?” 15:15 Saul said, “They were brought21 from the Amalekites; the army spared the best of the flocks and cattle to sacrifice to the Lord our God. But everything else we slaughtered.”

15:16 Then Samuel said to Saul, “Wait a minute!22 Let me tell you what the Lord said to me last night.” Saul23 said to him, “Tell me.” 15:17 Samuel said, “Is it not true that when you were insignificant in your own eyes, you became head of the tribes of Israel? The Lord chose24 you as king over Israel. 15:18 The Lord sent you on a campaign25 saying, ‘Go and exterminate those sinful Amalekites! Fight against them until you26 have destroyed them.’ 15:19 Why haven’t you obeyed27 the Lord? Instead you have greedily rushed upon the plunder! You have done what is wrong in the Lord’s estimation.”28

15:20 Then Saul said to Samuel, “But I have obeyed29 the Lord! I went on the campaign30 the Lord sent me on. I brought back King Agag of the Amalekites after exterminating the Amalekites. 15:21 But the army took from the plunder some of the sheep and cattle – the best of what was to be slaughtered – to sacrifice to the Lord your God in Gilgal.”

15:22 Then Samuel said,

“Does the Lord take pleasure in burnt offerings and sacrifices

as much as he does in obedience?31

Certainly,32 obedience33 is better than sacrifice;

paying attention is better than34 the fat of rams.

15:23 For rebellion is like the sin of divination,

and presumption is like the evil of idolatry.

Because you have rejected the word of the Lord,

he has rejected you as35 king.”

15:24 Then Saul said to Samuel, “I have sinned, for I have disobeyed what the Lord commanded36 and what you said as well.37 For I was afraid of the army, and I followed their wishes.38 15:25 Now please forgive my sin! Go back with me so I can worship39 the Lord.”

15:26 Samuel said to Saul, “I will not go back with you, for you have rejected the word of the Lord, and the Lord has rejected you from being king over Israel!”

15:27 When Samuel turned to leave, Saul40 grabbed the edge of his robe and it tore. 15:28 Samuel said to him, “The Lord has torn the kingdom of Israel from you this day and has given it to one of your colleagues who is better than you! 15:29 The Preeminent One41 of Israel does not go back on his word42 or change his mind, for he is not a human being who changes his mind.”43 15:30 Saul44 again replied, “I have sinned. But please honor me before the elders of my people and before Israel. Go back with me so I may worship the Lord your God.” 15:31 So Samuel followed Saul back, and Saul worshiped the Lord.

Samuel Puts Agag to Death

15:32 Then Samuel said, “Bring me King Agag of the Amalekites.” So Agag came to him trembling,45 thinking to himself,46 “Surely death is bitter!”47 15:33 Samuel said, “Just as your sword left women childless, so your mother will be the most bereaved among women!” Then Samuel hacked Agag to pieces there in Gilgal before the Lord.

15:34 Then Samuel went to Ramah, while Saul went up to his home in Gibeah of Saul. 15:35 Until the day he48 died Samuel did not see Saul again. Samuel did, however, mourn for Saul, but the Lord regretted that he had made Saul king over Israel.

Next Chapter


NET Bible® - 1 Samuel 15 Notes

1 tn Heb “to the voice of the words of the Lord” (so KJV).

2 tn Heb “what Amalek did to Israel, how he placed against him.”

3 tn Heb “he”; the referent (Israel) has been specified in the translation for clarity.

4 tn Or perhaps “don’t take pity on” (cf. CEV).

5 tn Heb “caused the people to hear.”

6 tn Heb “people.”

7 tc The LXX has the plural here, “cities.”

8 tc The translation follows the LXX and Vulgate which assume a reading וַיָּאָרֶב (vayya’arev, “and he set an ambush,” from the root ארב [’rv] with quiescence of alef) rather than the MT, which has וַיָּרֶב (vayyareb, “and he contended,” from the root ריב [ryv]).

9 tn That is, “the dry stream bed.”

10 tc The translation follows the Syriac Peshitta and Vulgate which assume a reading אֶסִפְךָ (’esfÿka, “I sweep you away,” from the root ספה [sfh]) rather than the MT אֹסִפְךָ (’osifÿka, “I am gathering you,” from the root אסף[’sf]).

11 tn Heb “[as] you enter.”

12 tn Heb “all the people.” For clarity “Agag’s” has been supplied in the translation.

13 tn The Hebrew text is difficult here. We should probably read וְהַמַּשְׂמַנִּים (vÿhammasmannim, “the fat ones”) rather than the MT וְהַמִּשְׂנִים (vÿhammisnim, “the second ones”). However, if the MT is retained, the sense may be as the Jewish commentator Kimchi supposed: the second-born young, thought to be better than the firstlings. (For discussion see S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 123-24.)

14 tn Heb “good.”

15 tc The MT has here the very odd form נְמִבְזָה (nÿmivzah), but this is apparently due to a scribal error. The translation follows instead the Niphal participle נִבְזָה (nivzah).

16 tn Heb “and look.”

17 tn Heb “and he turned and crossed over.”

18 tc At the end of v. 12 the LXX and one Old Latin ms include the following words not found in the MT: “to Saul. And behold, he was offering as a burnt offering to the Lord the best of the spoils that he had brought from the Amalekites.”

19 tn Heb “to Saul.”

20 tn The words “if that is the case” are supplied in the translation for stylistic reasons.

21 tn Heb “they brought them.”

22 tn Or perhaps “be quiet.”

23 tc The translation follows the Qere and many medieval Hebrew mss in reading the singular (“he said”) rather than the plural (“they said”) of the Kethib.

tn Heb “he”; the referent (Saul) has been specified in the translation for clarity.

24 tn Heb “anointed.”

25 tn Heb “journey.”

26 tc The translation follows the LXX, the Syriac Peshitta, and the Targum in reading the second person singular suffix (“you”) rather than the third person plural suffix of the MT (“they”).

27 tn Heb “listened to the voice of the Lord.”

28 tn Heb “you have done what is evil in the eyes of the Lord.”

29 tn Heb “listened to the voice of the Lord.”

30 tn Heb “journey.”

31 tn Heb “as [in] listening to the voice of the Lord.”

32 tn Heb “look.”

33 tn Heb “listening.”

34 tn The expression “is better” is understood here by ellipsis (see the immediately preceding statement).

35 tn Or “from [being].”

36 tn Heb “the mouth of the Lord.”

37 tn Heb “and your words.”

38 tn Heb “and I listened to their voice.”

39 tn Following the imperative, the cohortative with the prefixed conjunction indicates purpose/result.

40 tn Heb “he,” but Saul is clearly the referent. A Qumran ms and the LXX include the name “Saul” here.

41 tn Heb “splendor,” used here by metonymy as a title for the Lord.

42 tn Or perhaps “does not lie.”

43 sn This observation marks the preceding statement (v. 28) as an unconditional, unalterable decree. When God makes such a decree he will not alter it or change his mind. This does not mean that God never deviates from his stated intentions or changes his mind. On the contrary, several passages describe him as changing his mind. In fact, his willingness to do so is one of his fundamental divine attributes (see Joel 2:13; Jonah 4:2). For a fuller discussion see R. B. Chisholm, Jr., “Does God Change His Mind?” BSac 152 (1995): 387-99.

44 tn Heb “he”; the referent (Saul) has been specified in the translation for clarity.

45 tn The MT reading מַעֲדַנֹּת (ma’adannot, literally, “bonds,” used here adverbially, “in bonds”) is difficult. The word is found only here and in Job 38:31. Part of the problem lies in determining the root of the word. Some scholars have taken it to be from the root ענד (’nd, “to bind around”), but this assumes a metathesis of two of the letters of the root. Others take it from the root עדן (’dn) with the meaning “voluptuously,” but this does not seem to fit the context. It seems better to understand the word to be from the root מעד (m’d, “to totter” or “shake”). In that case it describes the fear that Agag experienced in realizing the mortal danger that he faced as he approached Samuel. This is the way that the LXX translators understood the word, rendering it by the Greek participle τρέμον (tremon, “trembling”).

46 tn Heb “and Agag said.”

47 tc The text is difficult here. With the LXX, two Old Latin mss, and the Syriac Peshitta it is probably preferable to delete סָר (sar, “is past”) of the MT; it looks suspiciously like a dittograph of the following word מַר (mar, “bitter”). This further affects the interpretation of Agag’s comment. In the MT he comes to Samuel confidently assured that the danger is over (cf. KJV, NASB, NIV “Surely the bitterness of death is past,” along with NLT, CEV). However, it seems more likely that Agag realized that his fortunes had suddenly taken a turn for the worse and that the clemency he had enjoyed from Saul would not be his lot from Samuel. The present translation thus understands Agag to approach not confidently but in the stark realization that his death is imminent (“Surely death is bitter!”). Cf. NAB “So it is bitter death!”; NRSV “Surely this is the bitterness of death”; TEV “What a bitter thing it is to die!”

48 tn That is, Samuel.


NET Bible® - 1 Samuel 16

1 Samuel 16

Samuel Anoints David as King

16:1 The Lord said to Samuel, “How long do you intend to mourn for Saul? I have rejected him as king over Israel.1 Fill your horn with olive oil and go! I am sending you to Jesse in Bethlehem,2 for I have selected a king for myself from among his sons.”3

16:2 Samuel replied, “How can I go? Saul will hear about it and kill me!” But the Lord said, “Take a heifer with you4 and say, ‘I have come to sacrifice to the Lord.’ 16:3 Then invite Jesse to the sacrifice, and I will show you what you should do. You will anoint for me the one I point out5 to you.”

16:4 Samuel did what the Lord told him.6 When he arrived in Bethlehem,7 the elders of the city were afraid to meet him. They8 said, “Do you come in peace?” 16:5 He replied, “Yes, in peace. I have come to sacrifice to the Lord. Consecrate yourselves and come with me to the sacrifice.” So he consecrated Jesse and his sons and invited them to the sacrifice.

16:6 When they arrived, Samuel9 noticed10 Eliab and said to himself,11 “Surely, here before the Lord stands his chosen king!”12 16:7 But the Lord said to Samuel, “Don’t be impressed by13 his appearance or his height, for I have rejected him. God does not view things the way men do.14 People look on the outward appearance,15 but the Lord looks at the heart.”

16:8 Then Jesse called Abinadab and presented him to Samuel.16 But Samuel17 said, “The Lord has not chosen this one, either.” 16:9 Then Jesse presented18 Shammah. But Samuel said, “The Lord has not chosen this one either.” 16:10 Jesse presented seven of his sons to Samuel.19 But Samuel said to Jesse, “The Lord has not chosen any of these.” 16:11 Then Samuel said to Jesse, “Is that all of the young men?” Jesse20 replied, “There is still the youngest one, but he’s taking care of the flock.” Samuel said to Jesse, “Send and get him, for we cannot turn our attention to other things until he comes here.”

16:12 So Jesse had him brought in.21 Now he was ruddy, with attractive eyes and a handsome appearance. The Lord said, “Go and anoint him. This is the one!” 16:13 So Samuel took the horn full of olive oil and anointed him in the presence of his brothers. The Spirit of the Lord rushed upon David from that day onward. Then Samuel got up and went to Ramah.

David Appears before Saul

16:14 Now the Spirit of the Lord had turned away from Saul, and an evil spirit22 from the Lord tormented him. 16:15 Then Saul’s servants said to him, “Look, an evil spirit from God is tormenting you!” 16:16 Let our lord instruct his servants who are here before you to look for a man who knows how to play the lyre. Then whenever the evil spirit from God comes upon you, he can play the lyre23 and you will feel better.”24 16:17 So Saul said to his servants, “Find25 me a man who plays well and bring him to me.” 16:18 One of his attendants replied,26 “I have seen a son of Jesse in Bethlehem27 who knows how to play the lyre. He is a brave warrior28 and is articulate29 and handsome,30 for the Lord is with him.”

16:19 So Saul sent messengers to Jesse and said, “Send me your son David, who is out with the sheep. 16:20 So Jesse took a donkey loaded with bread, a container of wine, and a young goat31 and sent them to Saul with32 his son David. 16:21 David came to Saul and stood before him. Saul liked him a great deal,33 and he became his armor bearer. 16:22 Then Saul sent word to Jesse saying, “Let David be my servant, for I really like him.”34

16:23 So whenever the spirit from God would come upon Saul, David would take his lyre and play it. This would bring relief to Saul and make him feel better. Then the evil spirit would leave him alone.35

Next Chapter


NET Bible® - 1 Samuel 16 Notes

1 tc The Lucianic recension of the Old Greek translation includes the following words: “And the Lord said to Samuel.”

2 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

3 tn Heb “for I have seen among his sons for me a king.”

4 tn Heb “in your hand.”

5 tn Heb “say”; KJV, NRSV “name”; NIV “indicate.”

6 tn Heb “said.”

7 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

8 tc In the MT the verb is singular (“he said”), but the translation follows many medieval Hebrew mss and ancient versions in reading the plural (“they said”).

9 tn Heb “he”; the referent (Samuel) has been specified in the translation for clarity.

10 tn Heb “saw.”

11 tn Heb “said”; the words “to himself” are implied, given the secrecy surrounding Samuel’s mission to Bethlehem (v. 2).

12 tn Heb “his anointed one.”

13 tn Heb “don’t look toward.”

14 tn Heb “for not that which the man sees.” The translation follows the LXX, which reads, “for not as man sees does God see.” The MT has suffered from homoioteleuton or homoioarcton. See P. K. McCarter, I Samuel (AB), 274.

15 tn Heb “to the eyes.”

16 tn Heb “and caused him to pass before.”

17 tn Heb “he” (also in v. 9); the referent (Samuel) has been specified in the translation for clarity.

18 tn Heb “caused to pass by.”

19 tn Heb “caused seven of his sons to pass before Samuel.” This could be taken as referring to seven sons in addition to the three mentioned before this, but 1 Sam 17:12 says Jesse had eight sons, not eleven. 1 Chr 2:13-15 lists only seven sons, including David. However, 1 Chr 27:18 mentions an additional son, named Elihu.

20 tn Heb “he”; the referent (Jesse) has been specified in the translation both here and in v. 12 for clarity.

21 tn Heb “and he sent and brought him.”

22 tn Or “an injurious spirit”; cf. NLT “a tormenting spirit.” The phrase need not refer to an evil, demonic spirit. The Hebrew word translated “evil” may refer to the character of the spirit or to its effect upon Saul. If the latter, another translation option might be “a mischief-making spirit.”

23 tn Heb “and he will play with his hand.”

24 tn Heb “and it will be better for you.”

25 tn Heb “see.”

26 tn Heb “answered and said.”

27 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

28 tn Heb “mighty man of valor and a man of war.”

29 tn Heb “discerning of word.”

30 tn Heb “a man of form.”

31 tn Heb “a kid of the goats.”

32 tn Heb “by the hand of.”

33 tn Heb “he loved him.”

34 tn Heb “Let David stand before me, for he has found favor in my eyes.”

35 tn Heb “would turn aside from upon him.”


NET Bible® - 1 Samuel 17

1 Samuel 17

David Kills Goliath

17:1 1 The Philistines gathered their troops2 for battle. They assembled at Socoh in Judah. They camped in Ephes Dammim, between Socoh and Azekah. 17:2 Saul and the Israelite army3 assembled and camped in the valley of Elah, where they arranged their battle lines to fight against4 the Philistines. 17:3 The Philistines were standing on one hill, and the Israelites5 on another hill, with the valley between them.

17:4 Then a champion6 came out from the camp of the Philistines. His name was Goliath; he was from Gath. He was close to seven feet tall.7 17:5 He had a bronze helmet on his head and was wearing scale body armor. The weight of his bronze body armor was five thousand shekels.8 17:6 He had bronze shin guards9 on his legs, and a bronze javelin was slung over his shoulders. 17:7 The shaft10 of his spear was like a weaver’s beam, and the iron point of his spear weighed six hundred shekels.11 His shield bearer was walking before him.

17:8 Goliath12 stood and called to Israel’s troops,13 “Why do you come out to prepare for battle? Am I not the Philistine, and are you not the servants of Saul? Choose14 for yourselves a man so he may come down15 to me! 17:9 If he is able to fight with me and strike me down, we will become your servants. But if I prevail against him and strike him down, you will become our servants and will serve us.” 17:10 Then the Philistine said, “I defy Israel’s troops this day! Give me a man so we can fight16 each other!” 17:11 When Saul and all the Israelites17 heard these words of the Philistine, they were upset and very afraid.

17:12 18 Now David was the son of this Ephrathite named Jesse from Bethlehem19 in Judah. He had eight sons, and in Saul’s days he was old and well advanced in years.20 17:13 Jesse’s three oldest sons had followed Saul to war. The names of the21 three sons who went to war were Eliab, his firstborn, Abinadab, the second oldest, and Shammah, the third oldest. 17:14 Now David was the youngest. While the three oldest sons followed Saul, 17:15 David was going back and forth22 from Saul in order to care for his father’s sheep in Bethlehem.

17:16 Meanwhile for forty days the Philistine approached every morning and evening and took his position. 17:17 Jesse said to his son David, “Take your brothers this ephah of roasted grain and these ten loaves of bread; go quickly23 to the camp to your brothers. 17:18 Also take these ten portions of cheese to their commanding officer.24 Find out how your brothers are doing25 and bring back their pledge that they received the goods.26 17:19 They are with Saul and the whole Israelite army27 in the valley of Elah, fighting with the Philistines.”

17:20 So David got up early in the morning and entrusted the flock to someone else who would watch over it.28 After loading up, he went just as Jesse had instructed him. He arrived at the camp29 as the army was going out to the battle lines shouting its battle cry. 17:21 Israel and the Philistines drew up their battle lines opposite one another. 17:22 After David had entrusted his cargo to the care of the supply officer,30 he ran to the battlefront. When he arrived, he asked his brothers how they were doing. 17:23 As he was speaking with them, the champion named Goliath, the Philistine from Gath, was coming up from the battle lines of the Philistines. He spoke the way he usually did,31 and David heard it. 17:24 When all the men of Israel saw this man, they retreated32 from his presence and were very afraid.

17:25 The men of Israel said, “Have you seen this man who is coming up? He does so33 to defy Israel. But the king will make the man who can strike him down very wealthy! He will give him his daughter in marriage, and he will make his father’s house exempt from tax obligations in Israel.”

17:26 David asked the men who were standing near him, “What will be done for the man who strikes down this Philistine and frees Israel from this humiliation?34 For who is this uncircumcised Philistine, that he defies the armies of the living God?” 17:27 The soldiers35 told him what had been promised, saying,36 “This is what will be done for the man who can strike him down.”

17:28 When David’s37 oldest brother Eliab heard him speaking to the men, he became angry38 with David and said, “Why have you come down here? To whom did you entrust those few sheep in the desert? I am familiar with your pride and deceit!39 You have come down here to watch the battle!”

17:29 David replied, “What have I done now? Can’t I say anything?”40 17:30 Then he turned from those who were nearby to someone else and asked the same question,41 but they42 gave him the same answer as before. 17:31 When David’s words were overheard and reported to Saul, he called for him.43

17:32 David said to Saul, “Don’t let anyone be discouraged.44 Your servant will go and fight this Philistine!” 17:33 But Saul replied to David, “You aren’t able to go against this Philistine and fight him! You’re just a boy! He has been a warrior from his youth!”

17:34 David replied to Saul, “Your servant has been a shepherd for his father’s flock. Whenever a lion or bear would come and carry off a sheep from the flock, 17:35 I would go out after it, strike it down, and rescue the sheep from its mouth. If it rose up against me, I would grab it by its jaw, strike it, and kill it. 17:36 Your servant has struck down both the lion and the bear. This uncircumcised Philistine will be just like one of them.45 For he has defied the armies of the living God!” 17:37 David went on to say, “The Lord who delivered me from the lion and the bear will also deliver me from the hand of this Philistine!” Then Saul said to David, “Go! The Lord will be with you.”46

17:38 Then Saul clothed David with his own fighting attire and put a bronze helmet on his head. He also put body armor on him. 17:39 David strapped on his sword over his fighting attire and tried to walk around, but he was not used to them.47 David said to Saul, “I can’t walk in these things, for I’m not used to them.” So David removed them. 17:40 He took his staff in his hand, picked out five smooth stones from the stream, placed them in the pouch48 of his shepherd’s bag, took his sling in hand, and approached the Philistine.

17:41 49 The Philistine kept coming closer to David, with his shield bearer walking in front of him. 17:42 When the Philistine looked carefully at David, he despised him, for he was only a ruddy and handsome boy. 17:43 The Philistine said to David, “Am I a dog, that you are coming after me with sticks?”50 Then the Philistine cursed David by his gods. 17:44 The Philistine said to David, “Come here to me, so I can give your flesh to the birds of the sky and the wild animals of the field!”51

17:45 But David replied to the Philistine, “You are coming against me with sword and spear and javelin. But I am coming against you in the name of the Lord of hosts, the God of Israel’s armies, whom you have defied! 17:46 This very day the Lord will deliver you into my hand! I will strike you down and cut off your head. This day I will give the corpses of the Philistine army to the birds of the sky and the wild animals of the land. Then all the land will realize that Israel has a God 17:47 and all this assembly will know that it is not by sword or spear that the Lord saves! For the battle is the Lord’s, and he will deliver you into our hand.”

17:48 The Philistine drew steadily closer to David to attack him, while David quickly ran toward the battle line to attack the Philistine.52 17:49 David reached his hand into the bag and took out a stone. He slung it, striking the Philistine on the forehead. The stone sank deeply into his forehead, and he fell down with his face to the ground.

17:50 53 David prevailed over the Philistine with just the sling and the stone. He struck down the Philistine and killed him. David did not even have a sword in his hand.54 17:51 David ran and stood over the Philistine. He grabbed Goliath’s55 sword, drew it from its sheath,56 killed him, and cut off his head with it. When the Philistines saw their champion was dead, they ran away.

17:52 Then the men of Israel and Judah charged forward, shouting a battle cry.57 They chased the Philistines to the valley58 and to the very gates of Ekron. The Philistine corpses lay fallen along the Shaaraim road to Gath and Ekron. 17:53 When the Israelites returned from their hot pursuit of the Philistines, they looted their camp. 17:54 David took the head of the Philistine and brought it to Jerusalem,59 and he put Goliath’s60 weapons in his tent.

17:55 61 Now as Saul watched David going out to fight the Philistine, he asked Abner, the general in command of the army, “Whose son is this young man, Abner?” Abner replied, “As surely as you live, O king, I don’t know.” 17:56 The king said, “Find out whose son this boy is!”

17:57 So when David returned from striking down the Philistine, Abner took him and brought him before Saul. He still had the head of the Philistine in his hand. 17:58 Saul said to him, “Whose son are you, young man?” David replied, “I am the son of your servant Jesse in Bethlehem.”62

Next Chapter


NET Bible® - 1 Samuel 17 Notes

1 tc The content of 1 Sam 17–18, which includes the David and Goliath story, differs considerably in the LXX as compared to the MT, suggesting that this story circulated in ancient times in more than one form. The LXX for chs. 17–18 is much shorter than the MT, lacking almost half of the material (39 of a total of 88 verses). Many scholars (e.g., McCarter, Klein) think that the shorter text of the LXX is preferable to the MT, which in their view has been expanded by incorporation of later material. Other scholars (e.g., Wellhausen, Driver) conclude that the shorter Greek text (or the Hebrew text that underlies it) reflects an attempt to harmonize certain alleged inconsistencies that appear in the longer version of the story. Given the translation characteristics of the LXX elsewhere in this section, it does not seem likely that these differences are due to deliberate omission of these verses on the part of the translator. It seems more likely that the Greek translator has faithfully rendered here a Hebrew text that itself was much shorter than the MT in these chapters. Whether or not the shorter text represented by the LXX is to be preferred over the MT in 1 Sam 17–18 is a matter over which textual scholars are divided. For a helpful discussion of the major textual issues in this unit see D. Barthélemy, D. W. Gooding, J. Lust, and E. Tov, The Story of David and Goliath (OBO). Overall it seems preferable to stay with the MT, at least for the most part. However, the major textual differences between the LXX and the MT will be mentioned in the notes that accompany the translation so that the reader may be alert to the major problem passages.

2 tn Heb “camps.”

3 tn Heb “the men of Israel” (so KJV, NASB); NAB, NIV, NRSV “the Israelites.”

4 tn Heb “to meet.”

5 tn Heb “Israel.”

6 tn Heb “the man of the space between the two [armies].” See v. 23.

7 tc Heb “his height was six cubits and a span” (cf. KJV, NASB, NRSV). A cubit was approximately eighteen inches, a span nine inches. So, according to the Hebrew tradition, Goliath was about nine feet, nine inches tall (cf. NIV, CEV, NLT “over nine feet”; NCV “nine feet, four inches”; TEV “nearly 3 metres”). However, some Greek witnesses, Josephus, and a manuscript of 1 Samuel from Qumran read “four cubits and a span” here, that is, about six feet, nine inches (cf. NAB “six and a half feet”). This seems more reasonable; it is likely that Goliath’s height was exaggerated as the story was retold. See P. K. McCarter, I Samuel (AB), 286, 291.

8 sn Although the exact weight of Goliath’s defensive body armor is difficult to estimate in terms of modern equivalency, it was obviously quite heavy. Driver, following Kennedy, suggests a modern equivalent of about 220 pounds (100 kg); see S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 139. Klein, taking the shekel to be equal to .403 ounces, arrives at a somewhat smaller weight of about 126 pounds (57 kg); see R. W. Klein, 1 Samuel (WBC), 175. But by any estimate it is clear that Goliath presented himself as a formidable foe indeed.

9 sn Or “greaves.” These were coverings (probably lined for comfort) that extended from about the knee to the ankle, affording protection for the shins of a warrior.

10 tn The translation follows the Qere and many medieval Hebrew mss in reading “wood,” rather than the “arrow” (the reading of the Kethib).

11 sn That is, about fifteen or sixteen pounds.

12 tn Heb “he”; the referent (Goliath) has been specified in the translation for clarity.

13 tn The Hebrew text adds “and said to them.”

14 tc The translation follows the ancient versions in reading “choose,” (from the root בחר, bkhr), rather than the MT. The verb in MT (ברה, brh) elsewhere means “to eat food”; the sense of “to choose,” required here by the context, is not attested for this root. The MT apparently reflects an early scribal error.

15 tn Following the imperative, the prefixed verbal form (either an imperfect or jussive) with the prefixed conjunction indicates purpose/result here.

16 tn Following the imperative, the cohortative verbal form indicates purpose/result here.

17 tn Heb “all Israel.”

18 tc Some mss of the LXX lack vv. 12-31.

19 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

20 tc The translation follows the Lucianic recension of the LXX and the Syriac Peshitta in reading “in years,” rather than MT “among men.”

21 tn Heb “his.”

22 tn Heb “was going and returning.”

23 tn Heb “run.”

24 tn Heb “officer of the thousand.”

25 tn Heb “and your brothers, observe with respect to welfare.”

26 tn Heb “and their pledge take.” This probably refers to some type of confirmation that the goods arrived safely. See R. W. Klein, 1 Samuel (WBC), 177. Cf. NIV “bring back some assurance”; NCV “some proof to show me they are all right”; NLT “bring me back a letter from them.”

27 tn Heb “all the men of Israel.”

28 tn Heb “to a guard”; KJV, NASB, NRSV “with a keeper”; NIV “with a shepherd.” Since in contemporary English “guard” sounds like someone at a military installation or a prison, the present translation uses “to someone else who would watch over it.”

29 tn Or “entrenchment.”

30 tn Heb “the guard of the equipment.”

31 tn Heb “according to these words.”

32 tn Or “fled.”

33 tn Heb “he is coming up.”

34 tn Heb “and turns aside humiliation from upon Israel.”

35 tn Heb “people.”

36 tn Heb “according to this word, saying.”

37 tn Heb “his”; the referent (David) has been specified in the translation for clarity.

38 tn Heb “the anger of Eliab became hot.”

39 tn Heb “the wickedness of your heart.”

40 tn Heb “Is it not [just] a word?”

41 tn Heb “and spoke according to this word.”

42 tn Heb “the people.”

43 tn Heb “he took him.”

44 tn Heb “Let not the heart of a man fall upon him.” The LXX reads “my lord,” instead of “a man.”

45 tc The LXX includes here the following words not found in the MT: “Should I not go and smite him, and remove today reproach from Israel? For who is this uncircumcised one?”

46 tn Or “Go, and may the Lord be with you” (so NASB, NCV, NRSV).

47 tn Heb “he had not tested.”

48 tn This Hebrew word occurs only here and its exact meaning is not entirely clear. It refers to a receptacle of some sort and apparently was a common part of a shepherd’s equipment. Here it serves as a depository for the stones that David will use in his sling.

49 tc Most LXX mss lack v. 41.

50 sn Sticks is a pejorative reference to David’s staff (v. 40); the same Hebrew word (מַקֵּל, maqqel) is used for both.

51 tc Many medieval Hebrew mss have “the earth” here, instead of the MT’s “the field.”

52 tc Most LXX mss lack the second half of v. 48.

53 tc Most LXX mss lack v. 50.

54 tn Verse 50 is a summary statement; v. 51 gives a more detailed account of how David killed the Philistine.

55 tn Heb “his”; the referent (Goliath) has been specified in the translation for clarity.

56 tc Most LXX mss lack the words “drew it from its sheath.”

57 tn Heb “arose and cried out.”

58 tc Most of the LXX ms tradition has here “Gath.”

59 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

60 tn Heb “his”; the referent (Goliath) has been specified in the translation for clarity.

61 tc Most LXX mss lack 17:55–18:5.

62 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.


NET Bible® - 1 Samuel 18

1 Samuel 18

Saul Comes to Fear David

18:1 When David1 had finished talking with Saul, Jonathan and David became bound together in close friendship.2 Jonathan loved David as much as he did his own life.3 18:2 Saul retained David4 on that day and did not allow him to return to his father’s house. 18:3 Jonathan made a covenant with David, for he loved him as much as he did his own life.5 18:4 Jonathan took off the robe he was wearing and gave it to David, along with the rest of his gear, including his sword, his bow, and even his belt.

18:5 On every mission on which Saul sent him, David achieved success. So Saul appointed him over the men of war. This pleased not only all the army, but also Saul’s servants.6

18:6 When the men7 arrived after David returned from striking down the Philistine, the women from all the cities of Israel came out singing and dancing to meet King Saul. They were happy as they played their tambourines and three-stringed instruments.8 18:7 The women who were playing the music sang,

“Saul has struck down his thousands,

but David his tens of thousands!”

18:8 This made Saul very angry. The statement displeased him and he thought,9 “They have attributed to David tens of thousands, but to me they have attributed only thousands. What does he lack, except the kingdom?” 18:9 So Saul was keeping an eye on David from that day onward.

18:10 The next day an evil spirit from God rushed upon Saul and he prophesied within his house. Now David was playing the lyre10 that day. There was a spear in Saul’s hand, 18:11 and Saul threw the spear, thinking, “I’ll nail David to the wall!” But David escaped from him on two different occasions.

18:12 So Saul feared David, because the Lord was with him but had departed from Saul. 18:13 Saul removed David11 from his presence and made him a commanding officer.12 David led the army out to battle and back.13 18:14 Now David achieved success in all he did,14 for the Lord was with him. 18:15 When Saul saw how very successful he was, he was afraid of him. 18:16 But all Israel and Judah loved David, for he was the one leading them out to battle and back.

18:17 15 Then Saul said to David, “Here’s my oldest daughter, Merab. I want to give her to you in marriage. Only be a brave warrior16 for me and fight the battles of the Lord.” For Saul thought, “There’s no need for me to raise my hand against him. Let it be the hand of the Philistines!”

18:18 David said to Saul, “Who am I? Who are my relatives or the clan of my father17 in Israel that I should become the king’s son-in-law?” 18:19 When the time came for Merab, Saul’s daughter, to be given to David, she instead was given in marriage to Adriel, who was from Meholah.

18:20 Now Michal, Saul’s daughter, loved David. When they told Saul about this, it18 pleased him. 18:21 Saul said, “I will give her to him so that she may become a snare to him and the hand of the Philistines may be against him.” So Saul said to David, “Today is the second time for you to become my son-in-law.”19

18:22 Then Saul instructed his servants, “Tell David secretly, ‘The king is pleased with you, and all his servants like you. So now become the king’s son-in-law.” 18:23 So Saul’s servants spoke these words privately20 to David. David replied, “Is becoming the king’s son-in-law something insignificant to you? I’m just a poor and lightly-esteemed man!”

18:24 When Saul’s servants reported what David had said, 18:25 Saul replied, “Here is what you should say to David: ‘There is nothing that the king wants as a price for the bride except a hundred Philistine foreskins, so that he can be avenged of his21 enemies.’” (Now Saul was thinking that he could kill David by the hand of the Philistines.)

18:26 So his servants told David these things and David agreed22 to become the king’s son-in-law. Now the specified time had not yet expired23 18:27 when David, along with his men, went out24 and struck down two hundred Philistine men. David brought their foreskins and presented all of them to the king so he could become the king’s son-in-law. Saul then gave him his daughter Michal in marriage.

18:28 When Saul realized25 that the Lord was with David and that his26 daughter Michal loved David,27 18:29 Saul became even more afraid of him.28 Saul continued to be at odds with David from then on.29 18:30 30 Then the leaders of the Philistines would march out, and as often as they did so, David achieved more success than all of Saul’s servants. His name was held in high esteem.

Next Chapter


NET Bible® - 1 Samuel 18 Notes

1 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

2 tn Heb “the soul of Jonathan was bound with the soul of David.”

3 tn Heb “like his [own] soul.”

sn On the nature of Jonathan’s love for David, see J. A. Thompson, “The Significance of the Verb Love in the David-Jonathan Narratives in 1 Samuel,” VT 24 (1974): 334-38.

4 tn Heb “him”; the referent (David) has been specified in the translation for clarity.

5 tn Heb “like his [own] soul.”

6 tn Heb “it was good in the eyes of all the people and also in the eyes of the servants of Saul.”

7 tn Heb “them.” The masculine plural pronoun apparently refers to the returning soldiers.

8 tn Heb “with tambourines, with joy, and with three-stringed instruments.”

9 tn Heb “said.” So also in vv. 11, 17.

10 tn The Hebrew text adds here “with his hand.”

11 tn Heb “him”; the referent (David) has been specified in the translation for clarity.

12 tn Heb “an officer of a thousand.”

13 tn Heb “and he went out and came in before the people.” See v. 16.

14 tn Heb “in all his ways.”

15 tc Much of the ms evidence for the LXX lacks vv. 17-19.

16 tn Heb “son of valor.”

17 tn Heb “Who are my relatives, the clan of my father?” The term חַי (khay), traditionally understood as “my life,” is here a rare word meaning “family, kinfolk” (see HALOT 309 s.v. III חַי). The phrase “clan of my father” may be a scribal gloss explaining the referent of this rare word.

18 tn Heb “the matter.”

19 tc The final sentence of v. 21 is absent in most LXX mss.

20 tn Heb “in the ears of.”

21 tn Heb “the king’s.”

22 tn Heb “and it was acceptable in the eyes of David.”

23 tn Heb “the days were not fulfilled.”

24 tn Heb “arose and went.”

25 tn Heb “saw and knew.”

26 tn Heb “Saul’s.” In the translation the proper name has been replaced by the pronoun for stylistic reasons.

27 tn Heb “him”; the referent (David) has been specified in the translation for clarity.

28 tn Heb “of David.” In the translation the proper name has been replaced by the pronoun for stylistic reasons.

29 tc The final sentence of v. 29 is absent in most LXX mss.

tn Heb “all the days.”

30 tc Verse 30 is absent in most LXX mss.


NET Bible® - 1 Samuel 19

1 Samuel 19

Saul Repeatedly Attempts to Take David’s Life

19:1 Then Saul told his son Jonathan and all his servants to kill David. But Saul’s son Jonathan liked David very much.1 19:2 So Jonathan told David, “My father Saul is trying2 to kill you. So be careful tomorrow morning. Find3 a hiding place and stay in seclusion.4 19:3 I will go out and stand beside my father in the field where you are. I will speak about you to my father. When I find out what the problem is,5 I will let you know.”

19:4 So Jonathan spoke on David’s behalf6 to his father Saul. He said to him, “The king should not sin against his servant David, for he has not sinned against you. On the contrary, his actions have been very beneficial7 for you. 19:5 He risked his life8 when he struck down the Philistine and the Lord gave all Israel a great victory. When you saw it, you were happy. So why would you sin against innocent blood by putting David to death for no reason?”

19:6 Saul accepted Jonathan’s advice9 and took an oath, “As surely as the Lord lives, he will not be put to death.” 19:7 Then Jonathan called David and told him all these things. Jonathan brought David to Saul, and he served him as he had done formerly.10

19:8 Now once again there was war. So David went out to fight the Philistines. He defeated them thoroughly11 and they ran away from him. 19:9 Then an evil spirit from the Lord came upon12 Saul. He was sitting in his house with his spear in his hand, while David was playing the lyre.13 19:10 Saul tried to nail David to the wall with the spear, but he escaped from Saul’s presence and the spear drove into the wall.14 David escaped quickly15 that night.

19:11 Saul sent messengers to David’s house to guard it and to kill him in the morning. Then David’s wife Michal told him, “If you do not save yourself16 tonight, tomorrow you will be dead!” 19:12 So Michal lowered David through the window, and he ran away and escaped.

19:13 Then Michal took a household idol17 and put it on the bed. She put a quilt18 made of goat’s hair over its head19 and then covered the idol with a garment. 19:14 When Saul sent messengers to arrest David, she said, “He’s sick.”

19:15 Then Saul sent the messengers back to see David, saying, “Bring him up to me on his bed so I can kill him.” 19:16 When the messengers came, they found only the idol on the bed and the quilt made of goat’s hair at its head.

19:17 Saul said to Michal, “Why have you deceived me this way by sending my enemy away? Now he has escaped!” Michal replied to Saul, “He said to me, ‘Help me get away or else I will kill you!’”20

19:18 Now David had run away and escaped. He went to Samuel in Ramah and told him everything that Saul had done to him. Then he and Samuel went and stayed at Naioth. 19:19 It was reported to Saul saying, “David is at Naioth in Ramah.” 19:20 So Saul sent messengers to capture David. When they saw a company of prophets prophesying with Samuel standing there as their leader, the spirit of God came upon Saul’s messengers, and they also prophesied. 19:21 When it was reported to Saul, he sent more messengers, but they prophesied too. So Saul sent messengers a third time, but they also prophesied. 19:22 Finally Saul21 himself went to Ramah. When he arrived at the large cistern that is in Secu, he asked, “Where are Samuel and David?” They said, “At Naioth in Ramah.”

19:23 So Saul went to Naioth in Ramah. The Spirit of God came upon him as well, and he walked along prophesying until he came to Naioth in Ramah. 19:24 He even stripped off his clothes and prophesied before Samuel. He lay there22 naked all that day and night. (For that reason it is asked, “Is Saul also among the prophets?”)

Next Chapter


NET Bible® - 1 Samuel 19 Notes

1 tn Heb “delighted greatly in David.”

2 tn Heb “seeking.”

3 tn Heb “stay in.”

4 tn Heb “and hide yourself.”

5 tn Heb “when I see.”

6 tn Heb “spoke good with respect to David.”

7 tn Heb “good.”

8 tn Heb “and he put his life into his hand.”

9 tn Heb “and Saul listened to the voice of Jonathan.”

10 tn Heb “and he was before him as before.”

11 tn Heb “and he struck them down with a great blow.”

12 tn Heb “[was] to.”

13 tn The Hebrew text adds here “with his hand.”

14 tn Heb “and he drove the spear into the wall.”

15 tn Heb “fled and escaped.”

16 tn Heb “your life.”

17 tn Heb “teraphim” (also a second time in this verse and once in v. 16). These were statues that represented various deities. According to 2 Kgs 23:24 they were prohibited during the time of Josiah’s reform movement in the seventh century. The idol Michal placed under the covers was of sufficient size to give the mistaken impression that David lay in the bed, thus facilitating his escape.

18 tn The exact meaning of the Hebrew word כָּבִיר (kavir) is uncertain; it is found in the Hebrew Bible only here and in v. 16. It probably refers to a quilt made of goat’s hair, perhaps used as a fly net while one slept. See HALOT 458 s.v. *כָּבִיר. Cf. KJV, TEV “pillow”; NLT “cushion”; NAB, NRSV “net.”

19 tn Heb “at the place of its head.”

20 tn Heb “Send me away! Why should I kill you?” The question has the force of a threat in this context. See P. K. McCarter, I Samuel (AB), 325, 26.

21 tn Heb “he” (also in v. 23). the referent (Saul) has been specified in the translation for clarity.

22 tn Heb “and he fell down.”


NET Bible® - 1 Samuel 20

1 Samuel 20

Jonathan Seeks to Protect David

20:1 David fled from Naioth in Ramah. He came to Jonathan and asked,1 “What have I done? What is my offense?2 How have I sinned before your father? For he is seeking my life!”

20:2 Jonathan3 said to him, “By no means are you going to die! My father does nothing4 large or small without making me aware of it.5 Why would my father hide this matter from me? It just won’t happen!”

20:3 Taking an oath, David again6 said, “Your father is very much aware of the fact7 that I have found favor with you, and he has thought,8 ‘Don’t let Jonathan know about this, or he will be upset.’ But as surely as the Lord lives and you live, there is about one step between me and death!” 20:4 Jonathan replied to David, “Tell me what I can do for you.”9

20:5 David said to Jonathan, “Tomorrow is the new moon, and I am certainly expected to join the king for a meal.10 You must send me away so I can hide in the field until the third evening from now. 20:6 If your father happens to miss me, you should say, ‘David urgently requested me to let him go11 to his city Bethlehem,12 for there is an annual sacrifice there for his entire family.’ 20:7 If he should then say, ‘That’s fine,’13 then your servant is safe. But if he becomes very angry, be assured that he has decided to harm me.14 20:8 You must be loyal15 to your servant, for you have made a covenant with your servant in the Lord’s name.16 If I am guilty,17 you yourself kill me! Why bother taking me to your father?”

20:9 Jonathan said, “Far be it from you to suggest this! If I were at all aware that my father had decided to harm you, wouldn’t I tell you about it?” 20:10 David said to Jonathan, “Who will tell me if your father answers you harshly?” 20:11 Jonathan said to David, “Come on. Let’s go out to the field.”

When the two of them had gone out into the field, 20:12 Jonathan said to David, “The Lord God of Israel is my witness.18 I will feel out my father about this time the day after tomorrow. If he is favorably inclined toward David, will I not then send word to you and let you know?19 20:13 But if my father intends to do you harm, may the Lord do all this and more to Jonathan, if I don’t let you know20 and send word to you so you can go safely on your way.21 May the Lord be with you, as he was with my father. 20:14 While I am still alive, extend to me the loyalty of the Lord, or else I will die! 20:15 Don’t ever cut off your loyalty to my family, not even when the Lord has cut off every one of David’s enemies from the face of the earth 20:16 and called David’s enemies to account.” So Jonathan made a covenant22 with the house of David.23 20:17 Jonathan once again took an oath with David, because he loved him. In fact Jonathan loved him as much as he did his own life.24 20:18 Jonathan said to him, “Tomorrow is the new moon, and you will be missed, for your seat will be empty. 20:19 On the third day25 you should go down quickly26 and come to the place where you hid yourself the day this all started.27 Stay near the stone Ezel. 20:20 I will shoot three arrows near it, as though I were shooting at a target. 20:21 When I send a boy after them, I will say, “Go and find the arrows.” If I say to the boy, ‘Look, the arrows are on this side of you;28 get them,’ then come back. For as surely as the Lord lives, you will be safe and there will no problem. 20:22 But if I say to the boy, “Look, the arrows are on the other side of you,’29 get away. For in that case the Lord has sent you away. 20:23 With regard to the matter that you and I discussed, the Lord is the witness between us forever!”30

20:24 So David hid in the field. When the new moon came, the king sat down to eat his meal. 20:25 The king sat down in his usual place by the wall, with Jonathan opposite him31 and Abner at his side.32 But David’s place was vacant. 20:26 However, Saul said nothing about it33 that day, for he thought,34 “Something has happened to make him ceremonially unclean. Yes, he must be unclean.” 20:27 But the next morning, the second day of the new moon, David’s place was still vacant. So Saul said to his son Jonathan, “Why has Jesse’s son not come to the meal yesterday or today?”

20:28 Jonathan replied to Saul, “David urgently requested that he be allowed to go to Bethlehem. 20:29 He said, ‘Permit me to go,35 for we are having a family sacrifice in the city, and my brother urged36 me to be there. So now, if I have found favor with you, let me go37 to see my brothers.’ For that reason he has not come to the king’s table.”

20:30 Saul became angry with Jonathan38 and said to him, “You stupid traitor!39 Don’t I realize that to your own disgrace and to the disgrace of your mother’s nakedness you have chosen this son of Jesse? 20:31 For as long as40 this son of Jesse is alive on the earth, you and your kingdom will not be established. Now, send some men41 and bring him to me. For he is as good as dead!”42

20:32 Jonathan responded to his father Saul, “Why should he be put to death? What has he done?” 20:33 Then Saul threw his spear at Jonathan43 in order to strike him down. So Jonathan was convinced44 that his father had decided to kill David. 20:34 Jonathan got up from the table enraged. He did not eat any food on that second day of the new moon, for he was upset that his father had humiliated David.45

20:35 The next morning Jonathan, along with a young servant, went out to the field to meet David. 20:36 He said to his servant, “Run, find the arrows that I am about to shoot.” As the servant ran, Jonathan46 shot the arrow beyond him. 20:37 When the servant came to the place where Jonathan had shot the arrow, Jonathan called out to47 the servant, “Isn’t the arrow further beyond you?” 20:38 Jonathan called out to the servant, “Hurry! Go faster! Don’t delay!” Jonathan’s servant retrieved the arrow and came back to his master. 20:39 (Now the servant did not understand any of this. Only Jonathan and David knew what was going on.)48 20:40 Then Jonathan gave his equipment to the servant who was with him. He said to him, “Go, take these things back to the city.”

20:41 When the servant had left, David got up from beside the mound,49 knelt50 with his face to the ground, and bowed three times. Then they kissed each other and they both wept, especially David. 20:42 Jonathan said to David, “Go in peace, for the two of us have sworn together in the name of the Lord saying, ‘The Lord will be between me and you and between my descendants and your descendants forever.’”

Next Chapter


NET Bible® - 1 Samuel 20 Notes

1 tn Heb “and he came and said before Jonathan.”

2 tn Heb “What is my guilt?”

3 tn Heb “he”; the referent (Jonathan) has been specified in the translation for clarity.

4 tc The translation follows the Qere, many medieval Hebrew mss, and the ancient versions in reading “he will not do,” rather than the Kethib of the MT (“do to him”).

5 tn Heb “without uncovering my ear.”

6 tc The LXX and the Syriac Peshitta lack the word “again.”

7 tn The infinitive absolute appears before the finite verb for emphasis.

8 tn Heb “said,” that is, to himself. So also in v. 25.

9 tn Heb “whatever your soul says, I will do for you.”

10 tn Heb “and I must surely sit with the king to eat.” The infinitive absolute appears before the finite verb for emphasis.

11 tn Heb “to run.”

12 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

13 tn Heb “good.”

14 tn Heb “know that the evil is completed from with him.”

15 tn Heb “and you must do loyalty.”

16 tn Heb “for into a covenant of the Lord you have brought your servant with you.”

17 tn Heb “and if there is in me guilt.”

18 tc The Hebrew text has simply “the Lord God of Israel.” On the basis of the Syriac version, many reconstruct the text to read “[is] my witness,” which may have fallen out of the text by homoioarcton (an error which is entirely possible if עֵד, ’ed, “witness,” immediately followed ַָדוִד, “David,” in the original text).

19 tn Heb “and uncover your ear.”

20 tn Heb “uncover your ear.”

21 tn Heb “in peace.”

22 tn Heb “cut.” The object of the verb (“covenant”) must be supplied.

23 tn The word order is different in the Hebrew text, which reads “and Jonathan cut with the house of David, and the Lord will seek from the hand of the enemies of David.” The translation assumes that the main clauses of the verse have been accidentally transposed in the course of transmission. The first part of the verse (as it stands in MT) belongs with v. 17, while the second part of the verse actually continues v. 15.

24 tn Heb “for [with] the love of his [own] life he loved him.”

25 tc Heb “you will do [something] a third time.” The translation assumes an emendation of the verb from שִׁלַּשְׁתָּ (shillashta, “to do a third time”) to שִׁלִּישִׁית (shillishit, “[on the] third [day]”).

26 tn Heb “you must go down greatly.” See Judg 19:11 for the same idiom.

27 tn Heb “on the day of the deed.” This probably refers to the incident recorded in 19:2.

28 tn Heb “from you and here.”

29 tn Heb “from you and onward.”

30 tc Heb “the Lord [is] between me and between you forever.” The translation assumes that the original text read עֵד עַד־עוֹלָם (’ed ’ad-’olam), “a witness forever,” with the noun “a witness” accidentally falling out of the text by haplography. See P. K. McCarter, I Samuel (AB), 338.

31 tc Heb “and Jonathan arose.” Instead of MT’s וַיָּקָם (vayyaqam, “and he arose”; from the hollow verbal root קוּם, qum), the translation assumes a reading וַיִּקַדֵּם (vayyiqaddem, “and he was in front of”; from the verbal root קדם, qdm). See P. K. McCarter, I Samuel (AB), 338.

32 tn Heb “and Abner sat at the side of Saul.”

33 tn The words “about it” are not present in the Hebrew text, although they are implied.

34 tn Heb “said,” that is, to himself.

35 tn Heb “send me.”

36 tn Heb “commanded.”

37 tn Heb “be released [from duty].”

38 tc Many medieval Hebrew mss include the words “his son” here.

39 tn Heb “son of a perverse woman of rebelliousness.” But such an overly literal and domesticated translation of the Hebrew expression fails to capture the force of Saul’s unrestrained reaction. Saul, now incensed and enraged over Jonathan’s liaison with David, is actually hurling very coarse and emotionally charged words at his son. The translation of this phrase suggested by Koehler and Baumgartner is “bastard of a wayward woman” (HALOT 796 s.v. עוה), but this is not an expression commonly used in English. A better English approximation of the sentiments expressed here by the Hebrew phrase would be “You stupid son of a bitch!” However, sensitivity to the various public formats in which the Bible is read aloud has led to a less startling English rendering which focuses on the semantic value of Saul’s utterance (i.e., the behavior of his own son Jonathan, which he viewed as both a personal and a political betrayal [= “traitor”]). But this concession should not obscure the fact that Saul is full of bitterness and frustration. That he would address his son Jonathan with such language, not to mention his apparent readiness even to kill his own son over this friendship with David (v. 33), indicates something of the extreme depth of Saul’s jealousy and hatred of David.

40 tn Heb “all the days that.”

41 tn The words “some men” are supplied in the translation for stylistic reasons.

42 tn Heb “a son of death.”

43 tn Heb “him”; the referent (Jonathan) has been specified in the translation for clarity.

44 tn Heb “knew.”

45 tn Heb “for he was upset concerning David for his father had humiliated him.” The referent of the pronoun “him” is not entirely clear, but the phrase “concerning David” suggests that it refers to David, rather than Jonathan.

46 tn Heb “he”; the referent (Jonathan) has been specified in the translation for clarity.

47 tn Heb “called after” (also in v. 38).

48 tn Heb “knew the matter.”

49 tc The translation follows the LXX in reading “the mound,” rather than the MT’s “the south.” It is hard to see what meaning the MT reading “from beside the south” would have as it stands, since such a location lacks specificity. The NIV treats it as an elliptical expression, rendering the phrase as “from the south side of the stone (rock NCV).” This is perhaps possible, but it seems better to follow the LXX rather than the MT here.

50 tn Heb “fell.”


NET Bible® - 1 Samuel 21

1 Samuel 21

David Goes to Nob

(21:1) 1 Then David2 got up and left, while Jonathan went back to the city. 21:1 (21:2) David went to Ahimelech the priest in Nob. Ahimelech was shaking with fear when he met3 David, and said to him, “Why are you by yourself with no one accompanying you?” 21:2 David replied to Ahimelech the priest, “The king instructed me to do something, but he said to me, ‘Don’t let anyone know the reason I am sending you or the instructions I have given you.’4 I have told my soldiers5 to wait at a certain place.6 21:3 Now what do you have at your disposal?7 Give me five loaves of bread, or whatever can be found.”

21:4 The priest replied to David, “I don’t have any ordinary bread at my disposal. Only holy bread is available, and then only if your soldiers8 have abstained from sexual relations with women.”9 21:5 David said to the priest, “Certainly women have been kept away from us, just as on previous occasions when I have set out. The soldiers’10 equipment is holy, even on an ordinary journey. How much more so will they be holy today, along with their equipment!”

21:6 So the priest gave him holy bread, for there was no bread there other than the bread of the Presence. It had been removed from before the Lord in order to replace it with hot bread on the day it had been taken away. 21:7 (One of Saul’s servants was there that day, detained before the Lord. His name was Doeg the Edomite, who was in charge of Saul’s shepherds.) 21:8 David said to Ahimelech, “Is there no sword or spear here at your disposal? I don’t have my own sword or equipment in hand due to the urgency of the king’s instructions.”

David Goes to Gath

21:9 The priest replied, “The sword of Goliath the Philistine, whom you struck down in the valley of Elah, is wrapped in a garment behind the ephod. If you wish, take it for yourself. Other than that, there’s nothing here.” David said, “There’s nothing like it! Give it to me!” 21:10 So on that day David arose and fled from Saul. He went to King Achish of Gath. 21:11 The servants of Achish said to him, “Isn’t this David, the king of the land? Isn’t he the one that they sing about when they dance, saying,

‘Saul struck down his thousands,

But David his tens of thousands’?”

21:12 David thought about what they said11 and was very afraid of King Achish of Gath. 21:13 He altered his behavior in their presence.12 Since he was in their power,13 he pretended to be insane, making marks on the doors of the gate and letting his saliva run down his beard.

21:14 Achish said to his servants, “Look at this madman! Why did you bring him to me? 21:15 Do I have a shortage of fools, that you have brought me this man to display his insanity in front of me? Should this man enter my house?”

Next Chapter


NET Bible® - 1 Samuel 21 Notes

1 sn Beginning with 20:42b, the verse numbers through 21:15 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 20:42b ET = 21:1 HT, 21:1 ET = 21:2 HT, 21:2 ET = 21:3 HT, etc., through 21:15 ET = 21:16 HT. With 22:1 the verse numbers in the ET and HT are again the same.

2 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

3 tn Heb “trembled to meet.”

4 tn Heb “let not a man know anything about the matter [for] which I am sending you and [about] which I commanded you.”

5 tn Heb “servants.”

6 tn The Hebrew expression here refers to a particular, but unnamed, place. It occurs in the OT only here, in 2 Kgs 6:8, and in Ruth 4:1, where Boaz uses it to refer to Naomi’s unnamed kinsman-redeemer. A contracted form of the expression appears in Dan 8:13.

7 tn Heb “under your hand.”

8 tn Heb “servants.”

9 tn Heb “have kept themselves from women” (so NASB, NIV, NRSV); TEV “haven’t had sexual relations recently”; NLT “have not slept with any women recently.”

10 tn Heb “servants’.”

11 tn Heb “placed these matters in his heart.”

12 tn Heb “in their eyes.”

13 tn Heb “in their hand.”


NET Bible® - 1 Samuel 22

1 Samuel 22

David Goes to Adullam and Mizpah

22:1 So David left there and escaped to the cave of Adullam. When his brothers and the rest of his father’s family1 learned about it, they went down there to him. 22:2 All those who were in trouble or owed someone money or were discontented2 gathered around3 him, and he became their leader. He had about four hundred men with him.

22:3 Then David went from there to Mizpah in Moab, where he said to the king of Moab, “Please let my father and mother stay4 with you until I know what God is going to do for me.” 22:4 So he had them stay with the king of Moab; they stayed with him the whole time5 that David was in the stronghold. 22:5 Then Gad the prophet said to David, “Don’t stay in the stronghold. Go to the land of Judah.” So David left and went to the forest of Hereth.

Saul Executes the Priests

22:6 But Saul found out the whereabouts of David and the men who were with him.6 Now Saul was sitting at Gibeah under the tamarisk tree at an elevated location with his spear in hand and all his servants stationed around him. 22:7 Saul said to his servants who were stationed around him, “Listen up, you Benjaminites! Is Jesse’s son giving fields and vineyards to all of you? Or is he making all of you7 commanders and officers?8 22:8 For all of you have conspired against me! No one informs me9 when my own son makes an agreement with this son of Jesse! Not one of you feels sorry for me or informs me that my own son has commissioned my own servant to hide in ambush against me, as is the case today!”

22:9 But Doeg the Edomite, who had stationed himself with the servants of Saul, replied, “I saw this son of Jesse come to Ahimelech son of Ahitub at Nob. 22:10 He inquired of the Lord for him and gave him provisions. He also gave him the sword of Goliath the Philistine.”

22:11 Then the king arranged for a meeting with the priest Ahimelech son of Ahitub and all the priests of his father’s house who were at Nob. They all came to the king. 22:12 Then Saul said, “Listen, son of Ahitub.” He replied, “Here I am, my lord.” 22:13 Saul said to him, “Why have you conspired against me, you and this son of Jesse? You gave10 him bread and a sword and inquired of God on his behalf, so that he opposes11 me and waits in ambush, as is the case today!”

22:14 Ahimelech replied to the king, “Who among all your servants is faithful like David? He is the king’s son-in-law, the leader of your bodyguard, and honored in your house! 22:15 Was it just today that I began to inquire of God on his behalf? Far be it from me! The king should not accuse12 his servant or any of my father’s house. For your servant is not aware of all this – not in whole or in part!”13

22:16 But the king said, “You will surely die, Ahimelech, you and all your father’s house! 22:17 Then the king said to the messengers14 who were stationed beside him, “Turn and kill the priests of the Lord, for they too have sided15 with David! They knew he was fleeing, but they did not inform me.” But the king’s servants refused to harm16 the priests of the Lord.

22:18 Then the king said to Doeg, “You turn and strike down the priests!” So Doeg the Edomite turned and struck down the priests. He killed on that day eighty-five17 men who wore the linen ephod. 22:19 As for Nob, the city of the priests, he struck down with the sword men and women, children and infants, oxen, donkeys, and sheep – all with the sword.

22:20 But one of the sons of Ahimelech son of Ahitub escaped and fled to David. His name was Abiathar. 22:21 Abiathar told David that Saul had killed the priests of the Lord. 22:22 Then David said to Abiathar, “I knew that day when Doeg the Edomite was there that he would certainly tell Saul! I am guilty18 of all the deaths in your father’s house! 22:23 Stay with me. Don’t be afraid! Whoever19 seeks my life is seeking your life as well. You are secure with me.”

Next Chapter


NET Bible® - 1 Samuel 22 Notes

1 tn Heb “house.”

2 tn Heb “bitter of soul.”

3 tn Heb “to.”

4 tn Heb “go forth.”

5 tn Heb “all the days.”

6 tn Heb “and Saul heard that David and the men who were with him were known.”

7 tc The MT has “to all of you.” If this reading is correct, we have here an example of a prepositional phrase functioning as the equivalent of a dative of advantage, which is not impossible from a grammatical point of view. However, the LXX, the Syriac Peshitta, and Vulgate all have “and.” A conjunction rather than a preposition should probably be read on the front of this phrase.

8 tn Heb “officers of a thousand and officers of a hundred.”

9 tn Heb “uncovers my ear.”

10 tn Heb “by giving.”

11 tn Heb “rises up against.”

12 tn Heb “set a matter against.”

13 tn Heb “small or great.”

14 tn Heb “runners.”

15 tn Heb “their hand is.”

16 tn Heb “to extend their hand to harm.”

17 tc The number is confused in the Greek ms tradition. The LXX, with the exception of the Lucianic recension, has the number 305. The Lucianic recension, along with a couple of Old Latin mss, has the number 350.

18 tc The translation follows the LXX, which reads “I am guilty,” rather than the MT, which has “I have turned.”

19 tn Or “the one who.” This may refer specifically to Saul, in which case David acknowledges that Abiathar’s life is endangered because of his allegiance to David. The translation assumes that the statement is more generalized, meaning that any enemy of Abiathar is an enemy of David. In other words, David promises that he will protect Abiathar with his very own life.


NET Bible® - 1 Samuel 23

1 Samuel 23

David Delivers the City of Keilah

23:1 They told David, “The Philistines are fighting in Keilah and are looting the threshing floors.” 23:2 So David asked the Lord, “Should I go and strike down these Philistines?” The Lord said to David, “Go, strike down the Philistines and deliver Keilah.”

23:3 But David’s men said to him, “We are afraid while we are still here in Judah! What will it be like if we go to Keilah against the armies of the Philistines?” 23:4 So David asked the Lord once again. But again the Lord replied, “Arise, go down to Keilah, for I will give the Philistines into your hand.”

23:5 So David and his men went to Keilah and fought the Philistines. He took away their cattle and thoroughly defeated them.1 David delivered the inhabitants of Keilah.

David Eludes Saul Again

23:6 Now when Abiathar son of Ahimelech had fled to David at Keilah, he had brought with him an ephod.2 23:7 When Saul was told that David had come to Keilah, Saul said, “God has delivered3 him into my hand, for he has boxed himself into a corner by entering a city with two barred gates.”4 23:8 So Saul mustered all his army to go down to Keilah and besiege David and his men.5

23:9 When David realized that Saul was planning to harm him,6 he told Abiathar the priest, “Bring the ephod!” 23:10 Then David said, “O Lord God of Israel, your servant has clearly heard that Saul is planning7 to come to Keilah to destroy the city because of me. 23:11 Will the leaders of Keilah deliver me into his hand? Will Saul come down as your servant has heard? O Lord God of Israel, please inform your servant!”

Then the Lord said, “He will come down.” 23:12 David asked, “Will the leaders of Keilah deliver me and my men into Saul’s hand?” The Lord said, “They will deliver you over.”

23:13 So David and his men, who numbered about six hundred, set out and left Keilah; they moved around from one place to another.8 When told that David had escaped from Keilah, Saul called a halt to his expedition. 23:14 David stayed in the strongholds that were in the desert and in the hill country of the desert of Ziph. Saul looked for him all the time,9 but God did not deliver David10 into his hand. 23:15 David realized11 that Saul had come out to seek his life; at that time David was in Horesh in the desert of Ziph.

23:16 Then Jonathan son of Saul left and went to David at Horesh. He encouraged him12 through God. 23:17 He said to him, “Don’t be afraid! For the hand of my father Saul cannot find you. You will rule over Israel, and I will be your second in command. Even my father Saul realizes this.” 23:18 When the two of them had made a covenant before the Lord, David stayed on at Horesh, but Jonathan went to his house.

23:19 Then the Ziphites went up to Saul at Gibeah and said, “Isn’t David hiding among us in the strongholds at Horesh on the hill of Hakilah, south of Jeshimon? 23:20 Now at your own discretion,13 O king, come down. Delivering him into the king’s hand will be our responsibility.”

23:21 Saul replied, “May you be blessed by the Lord, for you have had compassion on me. 23:22 Go and make further arrangements. Determine precisely14 where he is15 and who has seen him there, for I am told that he is extremely cunning. 23:23 Locate precisely all the places where he hides and return to me with dependable information.16 Then I will go with you. If he is in the land, I will find him17 among all the thousands of Judah.”

23:24 So they left and went to Ziph ahead of Saul. Now David and his men were in the desert of Maon, in the Arabah to the south of Jeshimon. 23:25 Saul and his men went to look for him.18 But David was informed and went down to the rock and stayed in the desert of Maon. When Saul heard about it, he pursued David in the desert of Maon. 23:26 Saul went on one side of the mountain, while David and his men went on the other side of the mountain. David was hurrying to get away from Saul, but Saul and his men were surrounding David and his men so they could capture them. 23:27 But a messenger came to Saul saying, “Come quickly, for the Philistines have raided the land!”

23:28 So Saul stopped pursuing David and went to confront the Philistines. Therefore that place is called Sela Hammahlekoth.19 23:29 (24:1) 20 Then David went up from there and stayed in the strongholds of En Gedi.

Next Chapter


NET Bible® - 1 Samuel 23 Notes

1 tn Heb “and struck them down with a great blow.”

2 tn Heb “an ephod went down in his hand.”

3 tn The MT reading (“God has alienated him into my hand”) in v. 7 is a difficult and uncommon idiom. The use of this verb in Jer 19:4 is somewhat parallel, but not entirely so. Many scholars have therefore suspected a textual problem here, emending the word נִכַּר (nikkar, “alienated”) to סִכַּר (sikkar, “he has shut up [i.e., delivered]”). This is the idea reflected in the translations of the Syriac Peshitta and Vulgate, although it is not entirely clear whether they are reading something different from the MT or are simply paraphrasing what for them too may have been a difficult text. The LXX has “God has sold him into my hands,” apparently reading מַכַר (makar, “sold”) for MT’s נִכַּר. The present translation is a rather free interpretation.

4 tn Heb “with two gates and a bar.” Since in English “bar” could be understood as a saloon, it has been translated as an attributive: “two barred gates.”

5 tn Heb “So Saul mustered all his army for battle to go down to Keilah to besiege against David and his men.”

6 tn Heb “Saul was planning the evil against him.”

7 tn Heb “seeking.”

8 tn Heb “they went where they went.”

9 tn Heb “all the days.”

10 tn Heb “him”; the referent (David) has been specified in the translation for clarity.

11 tn Heb “saw.”

12 tn Heb “strengthened his hand.”

13 tn Heb “to all the desire of your soul.”

14 tn Heb “know and see.” The expression is a hendiadys. See also v. 23.

15 tn Heb “his place where his foot is.”

16 tn Heb “established.”

17 tn Heb “I will search him out.”

18 tn Heb “to search.”

19 sn The name הַמַּחְלְקוֹת סֶלַע (Sela Hammakhleqoth) probably means “Rock of Divisions” in Hebrew, in the sense that Saul and David parted company there (cf. NAB “Gorge of Divisions”; TEV “Separation Hill”). This etymology assumes that the word derives from the Hebrew root II חלק (khlq, “to divide”; HALOT 322 s.v. II חלק). However, there is another root I חלק, which means “to be smooth or slippery” (HALOT 322 s.v. I חלק). If the word is taken from this root, the expression would mean “Slippery Rock.”

20 sn Beginning with 23:29, the verse numbers through 24:22 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 23:29 ET = 24:1 HT, 24:1 ET = 24:2 HT, 24:2 ET = 24:3 HT, etc., through 24:22 ET = 24:23 HT. With 25:1 the verse numbers in the ET and HT are again the same.


NET Bible® - 1 Samuel 24

1 Samuel 24

David Spares Saul’s Life

24:1 (24:2) When Saul returned from pursuing the Philistines, they told him, “Look, David is in the desert of En Gedi.” 24:2 So Saul took three thousand select men from all Israel and went to find1 David and his men in the region of2 the rocks of the mountain goats.3 24:3 He came to the sheepfolds by the road, where there was a cave. Saul went into it to relieve himself.4

Now David and his men were sitting in the recesses of the cave. 24:4 David’s men said to him, “This is the day about which the Lord said to you, ‘I will give your enemy into your hand, and you can do to him whatever seems appropriate to you.’”5 So David got up and quietly cut off an edge of Saul’s robe. 24:5 Afterward David’s conscience bothered him6 because he had cut off an edge of Saul’s robe. 24:6 He said to his men, “May the Lord keep me far away from doing such a thing to my lord, who is the Lord’s chosen one,7 by extending my hand against him. After all,8 he is the Lord’s chosen one.”9 24:7 David restrained his men with these words and did not allow them to rise up against Saul. Then Saul left the cave and started down10 the road.

24:8 Afterward David got up and went out of the cave. He called out after Saul, “My lord, O king!” When Saul looked behind him, David kneeled down and bowed with his face to the ground. 24:9 David said to Saul, “Why do you pay attention when men say, ‘David is seeking to do you harm’? 24:10 Today your own eyes see how the Lord delivered you – this very day – into my hands in the cave. Some told me to kill you, but I had pity11 on you and said, ‘I will not extend my hand against my lord, for he is the Lord’s chosen one.’12 24:11 Look, my father, and see the edge of your robe in my hand! When I cut off the edge of your robe, I didn’t kill you. So realize and understand that I am not planning13 evil or rebellion. Even though I have not sinned against you, you are waiting in ambush to take my life. 24:12 May the Lord judge between the two of us, and may the Lord vindicate me over you, but my hand will not be against you. 24:13 It’s like the old proverb says: ‘From evil people evil proceeds.’ But my hand will not be against you. 24:14 Who has the king of Israel come out after? Who is it that you are pursuing? A dead dog? A single flea? 24:15 May the Lord be our judge and arbiter. May he see and arbitrate my case and deliver me from your hands!”

24:16 When David finished speaking these words to Saul, Saul said, “Is that your voice, my son David?” Then Saul wept loudly.14 24:17 He said to David, “You are more innocent15 than I, for you have treated me well, even though I have tried to harm you! 24:18 You have explained today how you have treated me well. The Lord delivered me into your hand, but you did not kill me. 24:19 Now if a man finds his enemy, does he send him on his way in good shape? May the Lord repay you with good this day for what you have done to me. 24:20 Now look, I realize that you will in fact be king and that the kingdom of Israel will be established in your hand. 24:21 So now swear to me in the Lord’s name16 that you will not kill17 my descendants after me or destroy my name from the house of my father.”

24:22 David promised Saul this on oath.18 Then Saul went to his house, and David and his men went up to the stronghold.

Next Chapter


NET Bible® - 1 Samuel 24 Notes

1 tn Heb “to search [for].”

2 tn Heb “upon the face of.”

3 tn Or “the region of the Rocks of the Mountain Goats,” if this expression is understood as a place name (cf. NASB, NIV, NRSV, TEV, CEV).

4 tn Heb “to cover his feet,” an idiom (euphemism) for relieving oneself (cf. NAB “to ease nature”).

5 tn Heb “is good in your eyes.”

6 tn Heb “the heart of David struck him.”

7 tn Heb “anointed.”

8 tn Or “for.”

9 tn Heb “anointed.”

10 tn Heb “went on.”

11 tn Heb “it had pity,” apparently with the understood subject being “my eye,” in accordance with a common expression.

12 tn Heb “anointed.”

13 tn Heb “there is not in my hand.”

14 tn Heb “lifted his voice and wept.”

15 tn Or “righteous” (so KJV, NASB, NIV, NRSV); NAB “you are in the right”; NLT “are a better man than I am.”

16 tn Heb “by the Lord.”

17 tn Heb “cut off.”

18 tn Heb “and David swore an oath to Saul.”


NET Bible® - 1 Samuel 25

1 Samuel 25

The Death of Samuel

25:1 Samuel died, and all Israel assembled and mourned him. They buried him at his home in Ramah. Then David left and went down to the desert of Paran.1

David Marries Abigail the Widow of Nabal

25:2 There was a man in Maon whose business was in Carmel. This man was very wealthy;2 he owned three thousand sheep and a thousand goats. At that time he was shearing his sheep in Carmel. 25:3 The man’s name was Nabal,3 and his wife’s name was Abigail. She was both wise4 and beautiful, but the man was harsh and his deeds were evil. He was a Calebite.

25:4 When David heard in the desert that Nabal was shearing his sheep, 25:5 he5 sent ten servants,6 saying to them,7 “Go up to Carmel to see Nabal and give him greetings in my name.8 25:6 Then you will say to my brother,9 “Peace to you and your house! Peace to all that is yours! 25:7 Now I hear that they are shearing sheep for you. When your shepherds were with us, we neither insulted them nor harmed them the whole time they were in Carmel. 25:8 Ask your own servants; they can tell you! May my servants find favor in your sight, for we have come10 at the time of a holiday. Please provide us – your servants11 and your son David – with whatever you can spare.”12

25:9 So David’s servants went and spoke all these words to Nabal in David’s name. Then they paused. 25:10 But Nabal responded to David’s servants, “Who is David, and who is this son of Jesse? This is a time when many servants are breaking away from their masters! 25:11 Should I take my bread and my water and my meat that I have slaughtered for my shearers and give them to these men? I don’t even know where they came from!”

25:12 So David’s servants went on their way. When they had returned, they came and told David13 all these things. 25:13 Then David instructed his men, “Each of you strap on your sword!” So each one strapped on his sword, and David also strapped on his sword. About four hundred men followed David up, while two hundred stayed behind with the equipment.

25:14 But one of the servants told Nabal’s wife Abigail, “David sent messengers from the desert to greet14 our lord, but he screamed at them. 25:15 These men were very good to us. They did not insult us, nor did we sustain any loss during the entire time we were together15 in the field. 25:16 Both night and day they were a protective wall for us the entire time we were with them, while we were tending our flocks. 25:17 Now be aware of this, and see what you can do. For disaster has been planned for our lord and his entire household.16 He is such a wicked person17 that no one tells him anything!”

25:18 So Abigail quickly took two hundred loaves of bread, two containers18 of wine, five prepared sheep, five seahs19 of roasted grain, a hundred bunches of raisins, and two hundred lumps of pressed figs. She loaded them on donkeys 25:19 and said to her servants, “Go on ahead of me. I will come after you.” But she did not tell her husband Nabal.

25:20 Riding on her donkey, she went down under cover of the mountain. David and his men were coming down to meet her, and she encountered them. 25:21 Now David had been thinking,20 “In vain I guarded everything that belonged to this man in the desert. I didn’t take anything from him. But he has repaid my good with evil. 25:22 God will severely punish David,21 if I leave alive until morning even one male22 from all those who belong to him!”

25:23 When Abigail saw David, she got down quickly from the donkey, threw herself down before David, and bowed to the ground. 25:24 Falling at his feet, she said, “My lord, I accept all the guilt! But please let your female servant speak with my lord! Please listen to the words of your servant! 25:25 My lord should not pay attention to this wicked man Nabal. He simply lives up to his name! His name means ‘fool,’ and he is indeed foolish!23 But I, your servant, did not see the servants my lord sent.24

25:26 “Now, my lord, as surely as the Lord lives and as surely as you live, it is the Lord who has kept you from shedding blood and taking matters into your own hands. Now may your enemies and those who seek to harm my lord be like Nabal. 25:27 Now let this present25 that your servant has brought to my lord be given to the servants who follow26 my lord. 25:28 Please forgive the sin of your servant, for the Lord will certainly establish the house of my lord, because my lord fights the battles of the Lord. May no evil be found in you all your days! 25:29 When someone sets out to chase you and to take your life, the life of my lord will be wrapped securely in the bag27 of the living by the Lord your God. But he will sling away the lives of your enemies from the sling’s pocket! 25:30 The Lord will do for my lord everything that he promised you,28 and he will make29 you a leader over Israel. 25:31 Your conscience will not be overwhelmed with guilt30 for having poured out innocent blood and for having taken matters into your own hands. When the Lord has granted my lord success,31 please remember your servant.”

25:32 Then David said to Abigail, “Praised32 be the Lord, the God of Israel, who has sent you this day to meet me! 25:33 Praised be your good judgment! May you yourself be rewarded33 for having prevented me this day from shedding blood and taking matters into my own hands! 25:34 Otherwise, as surely as the Lord, the God of Israel, lives – he who has prevented me from harming you – if you had not come so quickly to meet me, by morning’s light not even one male belonging to Nabal would have remained alive!” 25:35 Then David took from her hand what she had brought to him. He said to her, “Go back34 to your home in peace. Be assured that I have listened to you35 and responded favorably.”36

25:36 When Abigail went back to Nabal, he was holding a banquet in his house like that of the king. Nabal was having a good time37 and was very intoxicated. She told him absolutely nothing38 until morning’s light. 25:37 In the morning, when Nabal was sober,39 his wife told him about these matters. He had a stroke and was paralyzed.40 25:38 After about ten days the Lord struck Nabal down and he died.

25:39 When David heard that Nabal had died, he said, “Praised be the Lord who has vindicated me and avenged the insult that I suffered from Nabal!41 The Lord has kept his servant from doing evil, and he has repaid Nabal for his evil deeds.”42 Then David sent word to Abigail and asked her to become his wife.

25:40 So the servants of David went to Abigail at Carmel and said to her, “David has sent us to you to bring you back to be his wife.” 25:41 She arose, bowed her face toward the ground, and said, “Your female servant, like a lowly servant, will wash43 the feet of the servants of my lord.” 25:42 Then Abigail quickly went and mounted her donkey, with five of her female servants accompanying her.44 She followed David’s messengers and became his wife.

25:43 David had also married45 Ahinoam from Jezreel; the two of them became his wives. 25:44 (Now Saul had given his daughter Michal, David’s wife, to Paltiel son of Laish, who was from Gallim.)

Next Chapter


NET Bible® - 1 Samuel 25 Notes

1 tc The LXX reads “Maon” here instead of “Paran,” perhaps because the following account of Nabal is said to be in Maon (v. 2). This reading is followed by a number of English versions (e.g., NAB, NIV, NCV, NLT). The MT, however, reads “Paran,” a location which would parallel this portion of David’s life with that of the nation Israel which also spent time in Paran (Num 10:12). Also, the desert of Paran was on the southern border of Judah’s territory and would be the most isolated location for hiding from Saul.

2 tn Heb “great.”

3 sn The name נָבָל (Nabal) means “foolish” or “senseless” in Hebrew, and as an adjective the word is used especially of persons who have no perception of ethical or religious claims. It is an apt name for this character, who certainly typifies such behavior.

4 tn Heb “good of insight”; KJV “of good understanding”; NAB, NIV, TEV “intelligent”; NRSV “clever.”

5 tn Heb “David”; for stylistic reasons the pronoun has been used in the translation.

6 tn Or “young men.”

7 tn Heb “and David said to the young men.”

8 tn Heb “and inquire concerning him in my name in regard to peace.”

9 tc The text is difficult here. The MT and most of the early versions support the reading לֶחָי (lekhai, “to life,” or “to the one who lives”). Some of the older English versions (KJV, ASV; cf. NKJV) took the expression to mean “to him who lives (in prosperity),” but this translation requires reading a good deal into the words. While the expression could have the sense of “Long life to you!” (cf. NIV, NJPS) or perhaps “Good luck to you!” this seems somewhat redundant in light of the salutation that follows in the context. The Latin Vulgate has fratribus meis (“to my brothers”), which suggests that Jerome understood the Hebrew word to have an alef that is absent in the MT (i.e., לֶאֱחָי, le’ekhay). Jerome’s plural, however, remains a problem, since in the context David is addressing a single individual, namely Nabal, and not a group. However, it is likely that the Vulgate witnesses to a consonantal Hebrew text that is to be preferred here, especially if the word were to be revocalized as a singular rather than a plural. While it is impossible to be certain about this reading, the present translation essentially follows the Vulgate in reading “my brother” (so also NJB; cf. NAB, RSV, NRSV).

10 tc The translation follows many medieval Hebrew mss in reading בָּאנוּ (ba’nu, “we have come”) rather than the MT’s בָּנוּ (banu, “we have built”).

11 tn This refers to the ten servants sent by David.

12 tn Heb “whatever your hand will find.”

13 tn Heb “him”; the referent (David) has been specified in the translation for clarity.

14 tn Heb “bless.”

15 tn Heb “all the days we walked about with them when we were.”

16 tn Heb “all his house” (so ASV, NRSV); NAB, NLT “his whole family.”

17 tn Heb “he is a son of worthlessness.”

18 tn Heb “skins.”

19 sn The seah was a dry measure equal to one-third of an ephah, or not quite eleven quarts.

20 tn Heb “said.”

21 tc Heb “Thus God will do to the enemies of David and thus he will add.” Most of the Old Greek ms tradition has simply “David,” with no reference to his enemies. In OT imprecations such as the one found in v. 22 it is common for the speaker to direct malediction toward himself as an indication of the seriousness with which he regards the matter at hand. In other words, the speaker invites on himself dire consequences if he fails to fulfill the matter expressed in the oath. However, in the situation alluded to in v. 22 the threat actually does not come to fruition due to the effectiveness of Abigail’s appeal to David in behalf of her husband Nabal. Instead, David is placated through Abigail’s intervention. It therefore seems likely that the reference to “the enemies of David” in the MT of v. 22 is the result of a scribal attempt to deliver David from the implied consequences of this oath. The present translation follows the LXX rather than the MT here.

22 tn Heb “one who urinates against a wall” (also in v. 34); KJV “any that pisseth against the wall.”

23 tn Heb “and foolishness is with him.”

24 tn Heb “my lord’s servants, whom you sent.”

25 tn Heb “blessing.”

26 tn Heb “are walking at the feet of.”

27 tn Cf. KJV, NAB, NIV, NRSV “bundle”; NLT “treasure pouch.”

28 tn Heb “according to all which he spoke, the good concerning you.”

29 tn Heb “appoint.”

30 tn Heb “and this will not be for you for staggering and for stumbling of the heart of my lord.”

31 tn Heb “and the Lord will do well for my lord.”

32 tn Heb “blessed” (also in vv. 33, 39).

33 tn Heb “blessed.”

34 tn Heb “up.”

35 tn Heb “your voice.”

36 tn Heb “I have lifted up your face.”

37 tn Heb “and the heart of Nabal was good upon him”; NASB, NRSV “Nabal’s heart was merry within him”; NIV “he was in high spirits”; NCV, TEV “was in a good mood”; CEV “was very drunk and feeling good.”

38 tn Heb “and she did not tell him a thing, small or large.”

39 tn Heb “when the wine had gone out from Nabal.”

40 tn Heb “and his heart died within him and he became a stone.” Cf. TEV, NLT “stroke”; CEV “heart attack.” For an alternative interpretation than that presented above, see Marjorie O’Rourke Boyle, “The Law of the Heart: The Death of a Fool (1 Samuel 25),” JBL 120 (2001): 401-27, who argues that a medical diagnosis is not necessary here. Instead, the passage makes a connection between the heart and the law; Nabal dies for his lawlessness.

41 tn Heb “who has argued the case of my insult from the hand of Nabal.”

42 tn Heb “his servant he has held back from evil, and the evil of Nabal the Lord has turned back on his head.”

43 tn Heb “Here is your maidservant, for a lowly servant to wash.”

44 tn Heb “going at her feet.”

45 tn Heb “taken.”


NET Bible® - 1 Samuel 26

1 Samuel 26

David Spares Saul’s Life Again

26:1 The Ziphites came to Saul at Gibeah and said, “Isn’t David hiding on the hill of Hakilah near1 Jeshimon?” 26:2 So Saul arose and

went down to the desert of Ziph, accompanied by three thousand select men of Israel, to look for David in the desert of Ziph. 26:3 Saul camped by the road on the hill of Hakilah near Jeshimon, but David was staying in the desert. When he realized that Saul had come to the desert to find2 him, 26:4 David sent scouts and verified that Saul had indeed arrived.3

26:5 So David set out and went to the place where Saul was camped. David saw the place where Saul and Abner son of Ner, the general in command of his army, were sleeping. Now Saul was lying in the entrenchment, and the army was camped all around him. 26:6 David said to Ahimelech the Hittite and Abishai son of Zeruiah, Joab’s brother, “Who will go down with me to Saul in the camp?” Abishai replied, “I will go down with you.”

26:7 So David and Abishai approached the army at night and found Saul lying asleep in the entrenchment with his spear stuck in the ground by his head. Abner and the army were lying all around him. 26:8 Abishai said to David, “Today God has delivered your enemy into your hands. Now let me drive the spear4 right through him into the ground with one swift jab!5 A second jab won’t be necessary!”

26:9 But David said to Abishai, “Don’t kill him! Who can extend his hand against the Lord’s chosen one6 and remain guiltless?” 26:10 David went on to say, “As the Lord lives, the Lord himself will strike him down. Either his day will come and he will die, or he will go down into battle and be swept away. 26:11 But may the Lord prevent me from extending my hand against the Lord’s chosen one! Now take the spear by Saul’s head and the jug of water, and let’s get out of here!” 26:12 So David took the spear and the jug of water by Saul’s head, and they got out of there. No one saw them or was aware of their presence or woke up. All of them were asleep, for the Lord had caused a deep sleep to fall on them.

26:13 Then David crossed to the other side and stood on the top of the hill some distance away; there was a considerable distance between them. 26:14 David called to the army and to Abner son of Ner, “Won’t you answer, Abner?” Abner replied, “Who are you, that you have called to the king?” 26:15 David said to Abner, “Aren’t you a man? After all, who is like you in Israel? Why then haven’t you protected your lord the king? One of the soldiers came to kill your lord the king. 26:16 This failure on your part isn’t good!7 As surely as the Lord lives, you people who have not protected your lord, the Lord’s chosen one, are as good as dead!8 Now look where the king’s spear and the jug of water that was by his head are!”

26:17 When Saul recognized David’s voice, he said, “Is that your voice, my son David?” David replied, “Yes, it’s my voice, my lord the king.” 26:18 He went on to say, “Why is my lord chasing his servant? What have I done? What wrong have I done?9 26:19 So let my lord the king now listen to the words of his servant. If the Lord has incited you against me, may he take delight in10 an offering. But if men have instigated this,11 may they be cursed before the Lord! For they have driven me away this day from being united with the Lord’s inheritance, saying, ‘Go on, serve other gods!’ 26:20 Now don’t let my blood fall to the ground away from the Lord’s presence, for the king of Israel has gone out to look for a flea the way one looks for a partridge12 in the hill country.”

26:21 Saul replied, “I have sinned. Come back, my son David. I won’t harm you, for you treated my life with value13 this day. I have behaved foolishly and have made a very terrible mistake!”14 26:22 David replied, “Here is the king’s spear! Let one of your servants cross over and get it. 26:23 The Lord rewards each man for his integrity and loyalty.15 Even though today the Lord delivered you into my hand, I was not willing to extend my hand against the Lord’s chosen one. 26:24 In the same way that I valued your life this day,16 may the Lord value my life17 and deliver me from all danger.” 26:25 Saul replied to David, “May you be rewarded,18 my son David! You will without question be successful!”19 So David went on his way, and Saul returned to his place.

Next Chapter


NET Bible® - 1 Samuel 26 Notes

1 tn Heb “upon the face of.”

2 tn Heb “after.”

3 tn Heb “and David sent scouts and he knew that Saul had certainly come.”

4 tn Here “the spear” almost certainly refers to Saul’s own spear, which according to the previous verse was stuck into the ground beside him as he slept. This is reflected in a number of English versions: TEV, CEV “his own spear”; NLT “that spear.” Cf. NIV, NCV “my spear,” in which case Abishai refers to his own spear rather than Saul’s, but this is unlikely since (1) Abishai would probably not have carried a spear along since such a weapon would be unwieldy when sneaking into the enemy camp; and (2) this would not explain the mention of Saul’s own spear stuck in the ground beside him in the previous verse.

5 tn Heb “let me strike him with the spear and into the ground one time.”

6 tn Heb “anointed” (also in vv. 11, 16, 23).

7 tn Heb “Not good [is] this thing which you have done.”

8 tn Heb “you are sons of death.”

9 tn Heb “What in my hand [is] evil?”

10 tn Heb “may he smell.” The implication is that Saul should seek to appease God, for such divine instigation to evil would a sign of God’s disfavor. For a fuller discussion of this passage see R. B. Chisholm, Jr., “Does God Deceive?” BSac 155 (1998): 19-21.

11 tn Heb “but if the sons of men.”

12 tn Heb “the calling [one],” which apparently refers to a partridge.

13 tn Heb “my life was valuable in your eyes.”

14 tn Heb “and I have erred very greatly.”

15 tn Heb “and the Lord returns to the man his righteousness and his faithfulness.”

16 tn Heb “your life was great this day in my eyes.”

17 tn Heb “may my life be great in the eyes of the Lord.”

18 tn Heb “blessed.”

19 tn Heb “you will certainly do and also you will certainly be able.” The infinitive absolutes placed before the finite verbal forms lend emphasis to the statement.


NET Bible® - 1 Samuel 27

1 Samuel 27

David Aligns Himself with the Philistines

27:1 David thought to himself,1 “One of these days I’m going to be swept away by the hand of Saul! There is nothing better for me than to escape to the land of the Philistines. Then Saul will despair of searching for me through all the territory of Israel and I will escape from his hand.”

27:2 So David left and crossed over to King Achish son of Maoch of Gath accompanied by his six hundred men. 27:3 David settled with Achish in Gath, along with his men and their families.2 David had with him his two wives, Ahinoam the Jezreelite and Abigail the Carmelite, Nabal’s widow. 27:4 When Saul learned that David had fled to Gath, he did not mount a new search for him.

27:5 David said to Achish, “If I have found favor with you, let me be given a place in one of the country towns so that I can live there. Why should your servant settle in the royal city with you?” 27:6 So Achish gave him Ziklag on that day. (For that reason Ziklag has belonged to the kings of Judah until this very day.) 27:7 The length of time3 that David lived in the Philistine countryside was a year4 and four months.

27:8 Then David and his men went up and raided the Geshurites, the Girzites, and the Amalekites. (They had been living in that land for a long time, from the approach5 to Shur as far as the land of Egypt.) 27:9 When David would attack a district,6 he would leave neither man nor woman alive. He would take sheep, cattle, donkeys, camels, and clothing and would then go back to Achish. 27:10 When Achish would ask, “Where7 did you raid today?” David would say, “The Negev of Judah” or “The Negev of Jeharmeel” or “The Negev of the Kenites.” 27:11 Neither man nor woman would David leave alive so as to bring them back to Gath. He was thinking, “This way they can’t tell on us, saying, ‘This is what David did.’” Such was his practice the entire time8 that he lived in the country of the Philistines. 27:12 So Achish trusted David, thinking to himself,9 “He is really hated10 among his own people in11 Israel! From now on12 he will be my servant.”

Next Chapter


NET Bible® - 1 Samuel 27 Notes

1 tn Heb “said to his heart.”

2 tn Heb “a man and his house.”

3 tn Heb “the number of the days.”

4 tn Heb “days.” The plural of the word “day” is sometimes used idiomatically to refer specifically to a year. In addition to this occurrence in v. 7 see also 1 Sam 1:3, 21; 2:19; 20:6; Lev 25:29; Judg 17:10.

5 tn Heb “from where you come.”

6 tn Heb “the land.”

7 tc The translation follows the LXX (ἐπι τίνα, epi tina) and Vulgate (in quem) which assume אֶל מִי (’el mi, “to whom”) rather than the MT אַל (’al, “not”). The MT makes no sense here. Another possibility is that the text originally had אַן (’an, “where”), which has been distorted in the MT to אַל. Cf. the Syriac Peshitta and the Targum, which have “where.”

8 tn Heb “all the days.”

9 tn Heb “saying.”

10 tn Heb “he really stinks.” The expression is used figuratively here to describe the rejection and ostracism that David had experienced as a result of Saul’s hatred of him.

11 tc Many medieval Hebrew mss lack the preposition “in.”

12 tn Heb “permanently.”


NET Bible® - 1 Samuel 28

1 Samuel 28

The Witch of Endor

28:1 In those days the Philistines gathered their troops1 for war in order to fight Israel. Achish said to David, “You should fully understand that you and your men must go with me into the battle.”2 28:2 David replied to Achish, “That being the case, you will come to know what your servant can do!” Achish said to David, “Then I will make you my bodyguard3 from now on.”4

28:3 Now Samuel had died, and all Israel had lamented over him and had buried him in Ramah, his hometown.5 In the meantime Saul had removed the mediums6 and magicians7 from the land. 28:4 The Philistines assembled; they came and camped at Shunem. Saul mustered all Israel and camped at Gilboa. 28:5 When Saul saw the camp of the Philistines, he was absolutely terrified.8 28:6 So Saul inquired of the Lord, but the Lord did not answer him – not by dreams nor by Urim9 nor by the prophets. 28:7 So Saul instructed his servants, “Find me a woman who is a medium,10 so that I may go to her and inquire of her.” His servants replied to him, “There is a woman who is a medium in Endor.”

28:8 So Saul disguised himself and put on other clothing and left, accompanied by two of his men. They came to the woman at night and said, “Use your ritual pit to conjure up for me the one I tell you.”11

28:9 But the woman said to him, “Look, you are aware of what Saul has done; he has removed12 the mediums and magicians13 from the land! Why are you trapping me14 so you can put me to death?” 28:10 But Saul swore an oath to her by the Lord, “As surely as the Lord lives, you will not incur guilt in this matter!” 28:11 The woman replied, “Who is it that I should bring up for you?” He said, “Bring up for me Samuel.”

28:12 When the woman saw Samuel, she cried out loudly.15 The woman said to Saul, “Why have you deceived me? You are Saul!” 28:13 The king said to her, “Don’t be afraid! What have you seen?” The woman replied to Saul, “I have seen one like a god16 coming up from the ground!” 28:14 He said to her, “What about his appearance?” She said, “An old man is coming up! He is wrapped in a robe!”

Then Saul realized it was Samuel, and he bowed his face toward the ground and kneeled down. 28:15 Samuel said to Saul, “Why have you disturbed me by bringing me up?” Saul replied, “I am terribly troubled! The Philistines are fighting against me and God has turned away from me. He does not answer me – not by the prophets nor by dreams. So I have called on you to tell me what I should do.”

28:16 Samuel said, “Why are you asking me, now that the Lord has turned away from you and has become your enemy? 28:17 The Lord has done exactly as I prophesied!17 The Lord has torn the kingdom from your hand and has given it to your neighbor David! 28:18 Since you did not obey the Lord 18 and did not carry out his fierce anger against the Amalekites, the Lord has done this thing to you today. 28:19 The Lord will hand you and Israel over to the Philistines!19 Tomorrow both you and your sons will be with me.20 The Lord will also hand the army21 of Israel over to the Philistines!”

28:20 Saul quickly fell full length on the ground and was very afraid because of Samuel’s words. He was completely drained of energy,22 not having eaten anything23 all that day and night. 28:21 When the woman came to Saul and saw how terrified he was, she said to him, “Your servant has done what you asked.24 I took my life into my own hands and did what you told me.25 28:22 Now it’s your turn to listen to your servant! Let me set before you a bit of bread so that you can eat. When you regain your strength, you can go on your way.”

28:23 But he refused, saying, “I won’t eat!” Both his servants and the woman urged26 him to eat, so he gave in.27 He got up from the ground and sat down on the bed. 28:24 Now the woman28 had a well-fed calf29 at her home that she quickly slaughtered. Taking some flour, she kneaded bread and baked it without leaven. 28:25 She brought it to Saul and his servants, and they ate. Then they arose and left that same night.

Next Chapter


NET Bible® - 1 Samuel 28 Notes

1 tn Heb “their camps.”

2 tc The translation follows the LXX (εἰς πόλεμον, eis polemon) and a Qumran ms מלחמה במלחמה ([m]lkhmh) bammilkhamah (“in the battle”) rather than the MT’s בַמַּחֲנֶה (bammakhaneh, “in the camp”; cf. NASB). While the MT reading is not impossible here, and although admittedly it is the harder reading, the variant fits the context better. The MT can be explained as a scribal error caused in part by the earlier occurrence of “camp” in this verse.

3 tn Heb “the guardian for my head.”

4 tn Heb “all the days.”

5 tn Heb “in Ramah, even in his city.”

6 tn The Hebrew term translated “mediums” actually refers to a pit used by a magician to conjure up underworld spirits (see 2 Kgs 21:6). In v. 7 the witch of Endor is called the owner of a ritual pit. See H. Hoffner, “Second Millennium Antecedents to the Hebrew ’OñBù,” JBL 86 (1967): 385-401. Here the term refers by metonymy to the owner of such a pit (see H. A. Hoffner, TDOT 1:133).

7 sn See Isa 8:19 for another reference to magicians who attempted to conjure up underworld spirits.

8 tn Heb “he was afraid, and his heart was very terrified.”

9 sn See the note at 1 Sam 14:41.

10 tn Heb “an owner of a ritual pit.” See the note at v. 3.

11 tn Heb “Use divination for me with the ritual pit and bring up for me the one whom I say to you.”

12 tn Heb “how he has cut off.”

13 tn See the note at v. 3.

14 tn Heb “my life.”

15 tn Heb “in a great voice.”

16 tn Heb “gods.” The modifying participle (translated “coming up”) is plural, suggesting that underworld spirits are the referent. But in the following verse Saul understands the plural word to refer to a singular being. The reference is to the spirit of Samuel.

17 tn Heb “just as he said by my hand.”

18 tn Heb “listen to the voice of the Lord.”

19 tn Heb “And the Lord will give also Israel along with you into the hand of the Philistines.”

20 tc With the exception of the Lucianic recension, the LXX has here “and tomorrow you and your sons with you will fall.”

21 tn Heb “camp.”

22 tn Heb “also there was no strength in him.”

23 tn Heb “food.”

24 tn Heb “listened to your voice.”

25 tn Heb “listened to your words that you spoke to me.”

26 tc The translation follows many medieval Hebrew mss in reading וַיִּפְצְרוּ (vayyiftseru, “and they pressed”; from the root פצר, psr) rather than the MT’s וַיִּפְרְצוּ (vayyifretsu, “and they broke forth”; from the root פרצ, prs).

27 tn Heb “he listened to their voice.”

28 sn Masoretic mss of the Hebrew Bible mark this word as the half-way point in the book of Samuel, treating 1 and 2 Samuel as a single book. Similar notations are found at the midway point for all of the books of the Hebrew Bible.

29 tn Heb “a calf of the stall.”


NET Bible® - 1 Samuel 29

1 Samuel 29

David Is Rejected by the Philistine Leaders

29:1 The Philistines assembled all their troops1 at Aphek, while Israel camped at the spring that is in Jezreel. 29:2 When the leaders of the Philistines were passing in review at the head of their units of hundreds and thousands,2 David and his men were passing in review in the rear with Achish.

29:3 The leaders of the Philistines asked, “What about these Hebrews?” Achish said to the leaders of the Philistines, “Isn’t this David, the servant of King Saul of Israel, who has been with me for quite some time?3 I have found no fault with him from the day of his defection until the present time!”4

29:4 But the leaders of the Philistines became angry with him and said5 to him, “Send the man back! Let him return to the place that you assigned him! Don’t let him go down with us into the battle, for he might become6 our adversary in the battle. What better way to please his lord than with the heads of these men?7 29:5 Isn’t this David, of whom they sang as they danced,8

‘Saul has struck down his thousands,

but David his tens of thousands’?”

29:6 So Achish summoned David and said to him, “As surely as the Lord lives, you are an honest man, and I am glad to have you9 serving10 with me in the army.11 I have found no fault with you from the day that you first came to me until the present time. But in the opinion12 of the leaders, you are not reliable.13 29:7 So turn and leave14 in peace. You must not do anything that the leaders of the Philistines consider improper!”15

29:8 But David said to Achish, “What have I done? What have you found in your servant from the day that I first came into your presence until the present time, that I shouldn’t go and fight the enemies of my lord the king?” 29:9 Achish replied to David, “I am convinced that you are as reliable16 as the angel of God! However, the leaders of the Philistines have said, ‘He must not go up with us in the battle.’ 29:10 So get up early in the morning along with the servants of your lord who have come with you.17 When you get up early in the morning, as soon as it is light enough to see, leave.”18

29:11 So David and his men got up early in the morning to return19 to the land of the Philistines, but the Philistines went up to Jezreel.

Next Chapter


NET Bible® - 1 Samuel 29 Notes

1 tn Heb “camps.”

2 tn Heb “passing by with respect to hundreds and thousands.” This apparently describes a mustering of troops for the purpose of inspection and readiness.

3 tn Heb “these days or these years.”

4 tn Heb “from the day of his falling [away] until this day.”

5 tn Heb “and the leaders of the Philistines said.”

6 tn Heb “so that he might not become.”

7 tn Or perhaps, “our men.” On this use of the demonstrative pronoun see Joüon 2:532 §143.e.

8 tn Heb “in dances.”

9 tn Heb “it is good in my eyes.” Cf. v. 7.

10 tn Heb “your going forth and your coming in.” The expression is a merism.

11 tn Heb “camp.”

12 tn Heb “eyes.”

13 tn Heb “good.”

14 tn Heb “go.”

15 tn Heb “and you must not do evil in the eyes of the leaders of the Philistines.”

16 tn Heb “I know that you are good in my eyes.”

17 tc The LXX and a couple of Old Latin mss include here the following words: “and you shall go to the place that I have appointed you. Don’t place an evil thing in your heart, for you are good before me.”

18 tn Heb “when you get up early in the morning and you have light, go.”

19 tc Heb “to go in the morning to return.” With the exception of Origen and the Lucianic recension, the Old Greek tradition lacks the phrase “in the morning.” The Syriac Peshitta also omits it.


NET Bible® - 1 Samuel 30

1 Samuel 30

David Defeats the Amalekites

30:1 On the third day David and his men came to Ziklag. Now the Amalekites had raided the Negev and Ziklag. They attacked Ziklag and burned it.1 30:2 They took captive the women who were in it, from the youngest to the oldest, but they did not kill anyone. They simply carried them off and went on their way.

30:3 When David and his men came to the city, they found it burned.2 Their wives, sons, and daughters had been taken captive. 30:4 Then David and the men3 who were with him wept loudly4 until they could weep no more.5 30:5 David’s two wives had been taken captive – Ahinoam the Jezreelite and Abigail the Carmelite, Nabal’s widow. 30:6 David was very upset, for the men6 were thinking of stoning him;7 each man grieved bitterly8 over his sons and daughters. But David drew strength from the Lord his God.

30:7 Then David said to the priest Abiathar son of Ahimelech, “Bring me the ephod.” So Abiathar brought the ephod to David. 30:8 David inquired of the Lord, saying, “Should I pursue this raiding band? Will I overtake them?” He said to him, “Pursue, for you will certainly overtake them and carry out a rescue!”

30:9 So David went, accompanied by his six hundred men. When he came to the Wadi Besor, those who were in the rear stayed there.9 30:10 David and four hundred men continued the pursuit, but two hundred men who were too exhausted to cross the Wadi Besor stayed there.

30:11 Then they found an Egyptian in the field and brought him to David. They gave him bread to eat and water to drink. 30:12 They gave him a slice of pressed figs and two bunches of raisins to eat. This greatly refreshed him,10 for he had not eaten food or drunk water for three days and three nights. 30:13 David said to him, “To whom do you belong, and where are you from?” The young man said, “I am an Egyptian, the servant of an Amalekite man. My master abandoned me when I was ill for three days. 30:14 We conducted a raid on the Negev of the Kerethites, on the area of Judah, and on the Negev of Caleb. We burned Ziklag.”11 30:15 David said to him, “Can you take us down to this raiding party?” He said, “Swear to me by God that you will not kill me or hand me over to my master, and I will take you down to this raiding party.”

30:16 So he took David12 down, and they found them spread out over the land. They were eating and drinking and enjoying themselves because of all the loot13 they had taken from the land of the Philistines and from the land of Judah. 30:17 But David struck them down from twilight until the following evening. None of them escaped, with the exception of four hundred young men who got away on camels.14 30:18 David retrieved everything the Amalekites had taken; he15 also rescued his two wives. 30:19 There was nothing missing, whether small or great. He retrieved sons and daughters, the plunder, and everything else they had taken.16 David brought everything back. 30:20 David took all the flocks and herds and drove them in front of the rest of the animals. People were saying, “This is David’s plunder!”

30:21 Then David approached the two hundred men who had been too exhausted to go with him,17 those whom they had left at the Wadi Besor. They went out to meet David and the people who were with him. When David approached the people, he asked how they were doing. 30:22 But all the evil and worthless men among those who had gone with David said, “Since they didn’t go with us,18 we won’t give them any of the loot we retrieved! They may take only their wives and children. Let them lead them away and be gone!”

30:23 But David said, “No! You shouldn’t do this, my brothers. Look at what the Lord has given us!19 He has protected us and has delivered into our hands the raiding party that came against us. 30:24 Who will listen to you in this matter? The portion of the one who went down into the battle will be the same as the portion of the one who remained with the equipment! Let their portions be the same!”

30:25 From that time onward it was a binding ordinance20 for Israel, right up to the present time.

30:26 When David came to Ziklag, he sent some of the plunder to the elders of Judah who were his friends, saying, “Here’s a gift21 for you from the looting of the Lord’s enemies!” 30:27 The gift was for those in the following locations:22 for those in Bethel,23 Ramoth Negev, and Jattir; 30:28 for those in Aroer, Siphmoth, Eshtemoa, 30:29 and Racal; for those in the cities of the Jerahmeelites and Kenites; 30:30 for those in Hormah, Bor Ashan, Athach, 30:31 and Hebron; and for those in whatever other places David and his men had traveled.

Next Chapter


NET Bible® - 1 Samuel 30 Notes

1 tn The Hebrew text adds “with fire.”

2 tn Heb “and David and his men came to the city, and look, it was burned with fire.”

3 tn Heb “people.”

4 tn Heb “lifted up their voice and wept.”

5 tn Heb “until there was no longer in them strength to weep.”

6 tn Heb “people.”

7 tn Heb “said to stone him.”

8 tn Heb “for bitter was the soul of all the people, each one.”

9 tn Heb “stood.” So also in v. 10.

10 tn Heb “his spirit returned to him.”

11 tn The Hebrew text adds “with fire.”

12 tn Heb “him”; the referent (David) has been specified in the translation for clarity.

13 tn Heb “because of all the large plunder.”

14 tn Heb “who rode on camels and fled.”

15 tn Heb “David.” The pronoun (“he”) has been substituted for the proper name in the translation for stylistic reasons.

16 tn Heb “there was nothing missing to them, from the small even unto the great, and unto sons and daughters, and from loot even unto all which they had taken for themselves.”

17 tn Heb “David.” The pronoun (“him”) has been substituted for the proper name in the translation for stylistic reasons.

18 tc Heb “with me.” The singular is used rather than the plural because the group is being treated as a singular entity, in keeping with Hebrew idiom. It is not necessary to read “with us,” rather than the MT “with me,” although the plural can be found here in a few medieval Hebrew mss. See also the LXX, Syriac Peshitta, and Vulgate, although these versions may simply reflect an understanding of the idiom as found in the MT rather than a different textual reading.

19 tc This clause is difficult in the MT. The present translation accepts the text as found in the MT and understands this clause to be elliptical, with an understood verb such as “look” or “consider.” On the other hand, the LXX seems to reflect a slightly different Hebrew text, reading “after” where the MT has “my brothers.” The Greek translation yields the following translation: “You should not do this after the Lord has delivered us.” Although the Greek reading should be taken seriously, it seems better to follow the MT here.

20 tn Heb “a statute and a judgment.” The expression is a hendiadys.

21 tn Heb “blessing.”

22 tn This sentence is not in the Hebrew text. It is supplied in the translation for the sake of clarity.

23 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.


NET Bible® - 1 Samuel 31

1 Samuel 31

The Death of Saul

31:1 Now the Philistines were fighting against Israel. The men of Israel fled from the Philistines and many of them fell dead on Mount Gilboa. 31:2 The Philistines stayed right on the heels1 of Saul and his sons. They2 struck down Saul’s sons Jonathan, Abinadab, and Malki-Shua. 31:3 Saul himself was in the thick of the battle;3 the archers4 spotted him and wounded him severely.

31:4 Saul said to his armor bearer, “Draw your sword and stab me with it! Otherwise these uncircumcised people will come, stab me, and torture me.” But his armor bearer refused to do it, because he was very afraid. So Saul took his sword and fell on it. 31:5 When his armor bearer saw that Saul was dead, he also fell on his own sword and died with him. 31:6 So Saul, his three sons, his armor bearer, and all his men died together that day.

31:7 When the men of Israel who were in the valley and across the Jordan saw that the men of Israel had fled and that Saul and his sons were dead, they abandoned the cities and fled. The Philistines came and occupied them.

31:8 The next day, when the Philistines came to strip loot from the corpses, they discovered Saul and his three sons lying dead5 on Mount Gilboa. 31:9 They cut off Saul’s6 head and stripped him of his armor. They sent messengers to announce the news in the temple of their idols and among their people throughout the surrounding land of the Philistines. 31:10 They placed Saul’s armor in the temple of the Ashtoreths7 and hung his corpse on the city wall of Beth Shan.

31:11 When the residents of Jabesh Gilead heard what the Philistines had done to Saul, 31:12 all their warriors set out and traveled throughout the night. They took Saul’s corpse and the corpses of his sons from the city wall of Beth Shan and went8 to Jabesh, where they burned them. 31:13 They took the bones and buried them under the tamarisk tree at Jabesh; then they fasted for seven days.


NET Bible® - 1 Samuel 31 Notes

1 tn Heb “stuck close after.”

2 tn Heb “the Philistines.”

3 tn Heb “and the battle was heavy against Saul.”

4 tn Heb “the shooters, men with the bow.”

5 tn Heb “fallen.”

6 tn Heb “his”; the referent (Saul) has been specified in the translation for clarity (likewise in the following verse).

7 sn The Semitic goddess Astarte was associated with love and war in the ancient Near East. See the note on the same term in 7:3.

8 tc The translation follows the MT, which vocalizes the verb as a Qal. The LXX, however, treats the verb as a Hiphil, “they brought.”


1 Samuel

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31


NET Bible® - 1 Thessalonians 1

1 Thessalonians 1

Salutation

1:1 From Paul1 and Silvanus and Timothy, to the church of the Thessalonians2 in God the Father and the Lord Jesus Christ. Grace and peace to you!3

Thanksgiving for Response to the Gospel

1:2 We thank God always for all of you as we mention you constantly4 in our prayers, 1:3 because we recall5 in the presence of our God and Father6 your work of faith and labor of love and endurance of hope7 in our Lord Jesus Christ. 1:4 We know,8 brothers and sisters9 loved by God, that he has chosen you,10 1:5 in that11 our gospel did not come to you merely in words,12 but in power and in the Holy Spirit and with deep conviction (surely you recall the character we displayed when we came among you to help you).13

1:6 And you became imitators of us and of the Lord, when you received14 the message with joy that comes from the Holy Spirit, despite great affliction. 1:7 As a result you became an example15 to all the believers in Macedonia and in Achaia. 1:8 For from you the message of the Lord16 has echoed forth not just in Macedonia and Achaia, but in every place reports of your faith in God have spread,17 so that we do not need to say anything. 1:9 For people everywhere18 report how you welcomed us19 and how you turned to God from idols to serve the living and true God 1:10 and to wait for his Son from heaven, whom he raised from the dead, Jesus our deliverer from the coming wrath.20

Next Chapter


NET Bible® - 1 Thessalonians 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 map For the location of Thessalonica see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

3 tc The majority of witnesses, including several early and important ones (א A [D] I 33 Ï bo), have ἀπὸ θεοῦ πατρὸς ἡμῶν καὶ κυριοῦ Ιησοῦ Χριστοῦ (apo qeou patro" Jhmwn kai kuriou Ihsou Cristou, “from God our Father and the Lord Jesus Christ”) at the end of v. 1. The more abrupt reading (“Grace and peace to you”) without this addition is supported by B F G Ψ 0278 629 1739 1881 pc lat sa. Apart from a desire to omit the redundancy of the mention of God and Christ in this verse, there is no good reason why scribes would have omitted the characteristically Pauline greeting. (Further, if this were the case, why did these same scribes overlook such an opportunity in 2 Thess 1:1-2?) On the other hand, since 1 Thessalonians is one of Paul’s earliest letters, what would become characteristic of his greetings seems to have been still in embryonic form (e.g., he does not yet call his audience “saints” [which will first be used in his address to the Corinthians], nor does he use ἐν (en) plus the dative to refer to the location of the church). Thus, the internal evidence is overwhelming in support of the shorter reading, for scribes would have been strongly motivated to rework this salutation in light of Paul’s style elsewhere. And the external evidence, though not overwhelming, is supportive of this shorter reading, found as it is in some of the best witnesses of the Alexandrian and Western texttypes.

tn Grk “Grace to you and peace.”

4 tn Or “mention you in our prayers, because we recall constantly…”

5 tn Grk “making mention…recalling.” The participle ποιούμενοι (poioumenoi) in v. 2 has been translated as temporal, and μνημονεύοντες (mnhmoneuonte") in v. 3 has been translated as causal.

6 tn Or the phrase may connect at the end of the verse: “hope…in the presence of our God and Father.”

7 tn These phrases denote Christian virtues in action: the work produced by faith, labor motivated by love, and endurance that stems from hope in Christ.

8 tn Grk “knowing.” Because of the length and complexity of the Greek sentence, the participle εἰδότες (eidotes) has been translated as a finite verb and a new sentence started here in the translation.

9 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

10 tn Grk “your election.”

11 tn Or “because.”

12 tn Or “speech,” or “an act of speaking.”

13 tn Grk “just as you know what sort of people we were among you for your sakes.” Verse 5 reflects on the experience of Paul and his fellow preachers; v. 6 begins to describe the Thessalonians’ response.

14 tn Or “after you received.”

15 tc Most mss (א A C D2 F G Ψ 0278 Ï) have the plural τύπους (tupou", “examples”) here, while a few important witnesses have the singular τύπον (tupon, “example”; B D*,c 6 33 81 104 1739 1881 pc lat). With ὑμᾶς (Jumas, “you”) immediately preceding, the plural form looks motivated: Scribes would be expected to change the singular to the plural here. Although the external evidence for the singular reading is not overwhelming, the internal evidence for it is compelling.

16 tn Or “the word of the Lord.”

sn “The word of the Lord” is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; Luke 22:61, Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; here and in Acts 8:25; 13:44, 48, 49; 15:35, 36; 16:32; 19:10, 20; 1 Thess 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said. Here the phrase has been translated “the message of the Lord” because of the focus upon the spread of the gospel evident in the passage.

17 tn Grk “your faith in God has gone out.”

18 tn Grk “they themselves,” referring to people in the places just mentioned.

19 tn Grk “what sort of entrance we had to you” (an idiom for how someone is received).

20 sn The coming wrath. This wrath is an important theme in 1 Thess 5.


NET Bible® - 1 Thessalonians 2

1 Thessalonians 2

Paul’s Ministry in Thessalonica

2:1 For you yourselves know, brothers and sisters,1 about our coming to you – it has not proven to be purposeless.2 2:2 But although we suffered earlier and were mistreated in Philippi,3 as you know, we had the courage in our God to declare to you the gospel of God4 in spite of much opposition. 2:3 For the appeal we make5 does not come6 from error or impurity or with deceit, 2:4 but just as we have been approved by God to be entrusted with the gospel, so we declare it, not to please people but God, who examines our hearts. 2:5 For we never appeared7 with flattering speech, as you know, nor with a pretext for greed – God is our witness – 2:6 nor to seek glory from people, either from you or from others, 2:7 8 although we could have imposed our weight as apostles of Christ; instead we became9 little children10 among you. Like a nursing mother caring for her own children, 2:8 with such affection for you11 we were happy12 to share with you not only the gospel of God but also our own lives, because you had become dear to us. 2:9 For you recall, brothers and sisters,13 our toil and drudgery: By working night and day so as not to impose a burden on any of you, we preached to you the gospel of God. 2:10 You are witnesses, and so is God, as to how holy and righteous and blameless our conduct was toward you who believe. 2:11 As you know, we treated each one of you as a father treats his own children, 2:12 exhorting and encouraging you and insisting that you live in a way worthy of God who calls you to his own kingdom and his glory. 2:13 And so14 we too constantly thank God that when you received God’s message that you heard from us,15 you accepted it not as a human message,16 but as it truly is, God’s message, which is at work among you who believe. 2:14 For you became imitators, brothers and sisters,17 of God’s churches in Christ Jesus that are in Judea, because you too suffered the same things from your own countrymen as they in fact did from the Jews, 2:15 who killed both the Lord Jesus and the prophets18 and persecuted us severely.19 They are displeasing to God and are opposed to all people, 2:16 because they hinder us from speaking to the Gentiles so that they may be saved. Thus they constantly fill up their measure of sins,20 but wrath21 has come upon them completely.22

Forced Absence from Thessalonica

2:17 But when we were separated from you, brothers and sisters,23 for a short time (in presence, not in affection)24 we became all the more fervent in our great desire25 to see you in person.26 2:18 For we wanted to come to you (I, Paul, in fact tried again and again)27 but Satan thwarted us. 2:19 For who is our hope or joy or crown to boast of28 before our Lord Jesus at his coming? Is it not of course you? 2:20 For you are our glory and joy!

Next Chapter


NET Bible® - 1 Thessalonians 2 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

2 tn Grk “has not become empty.” Paul is defending himself against the charge that he lacked earnestness and personal concern for them, but appeared in their city out of greed or egotism. In his defense he appeals to what they recall of his ministry and what has become of it since he left, all of which demonstrates his God-given earnestness and effectiveness.

3 map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

4 tn The genitive in the phrase τὸ εὐαγγέλιον τοῦ θεοῦ (to euangelion tou qeou, “the gospel of God”) could be translated as either a subjective genitive (“the gospel which God brings”) or an objective genitive (“the gospel about God”). Either is grammatically possible. This is possibly an instance of a plenary genitive (see ExSyn 119-21; M. Zerwick, Biblical Greek, §§36-39). If so, an interplay between the two concepts is intended: The gospel which God brings is in fact the gospel about himself. This same phrase occurs in vv. 8 and 9 as well.

5 tn Grk “For our exhortation.” Paul here uses παράκλησις (paraklhsis) to speak in broad terms about his preaching of the gospel, in which he urges or appeals to people to respond to God’s salvation (cf. the verb form παρακαλοῦντος [parakalounto"] in 2 Cor 5:20).

6 tn Grk “[is] not” (the verb “to be” is implied in the Greek construction).

7 tn Or “came on the scene,” “came.”

8 tn Punctuating vv. 6 and 7 is difficult. One must consider the difficult textual problem of v. 7 (see tc note on the word “children” in that verse) as well as the grammar of the verse. In the translation above, “little children” is understood to be a predicate nominative connected to the verb “became.” This allows a full stop to be placed at the end of v. 6 and before the phrase “like a nursing mother” in v. 7. This separates the two metaphors which impact the textual problem and allows for greater clarity in the way the sentence is read.

9 tn Or “were,” “proved to be.”

10 tc The variant ἤπιοι (hpioi, “gentle”) has fair support (א2 A C2 D2 Ψc 0278 33 1739 1881 Ï), but νήπιοι (nhpioi, “little children”) has significantly stronger backing (Ì65 א* B C* D* F G I Ψ* pc it bo). It is not insignificant that the earliest Alexandrian and Western witnesses in support of ἤπιοι are actually not Alexandrian or Western; they are the second correctors of Alexandrian and Western mss. Such correctors generally follow a Byzantine Vorlage. The reading νήπιοι is thus superior externally. Further, νήπιοι is much harder in this context, for Paul mixes his metaphors (“we became little children in your midst…Like a nursing mother…”). Thus, the scribes would naturally alter this reading to the softer ἤπιοι (“we became gentle…”). Paul is not known for his consistency of figures, however (cf., e.g., Gal 4:19); hence, the intrinsic evidence points to νήπιοι as original. On the other hand, it is possible that νήπιοι was caused by dittography with the preceding -μεν (-men). It is even possible that νήπιοι was caused by an error of hearing right from the beginning: The amanuensis could have heard the apostle incorrectly. But such a supposition cuts both ways; further, Paul would no doubt have corrected the reading in the ms before it was sent out. If so, one would surely have expected both earlier witnesses on the side of ἤπιοι and perhaps a few first correctors to have this reading. The reading “little children” thus stands as most probably original. (For an extended discussion of this problem, see J. A. D. Weima, “‘But We Became Infants Among You’: The Case for NHPIOI in 1 Thess 2.7,” NTS 46 [2000]: 547-64; T. B. Sailors, “Wedding Textual and Rhetorical Criticism to Understand the Text of 1 Thessalonians 2.7,” JSNT 80 [2000]: 81-98.)

11 tn Grk “longing for you in this way.”

12 tn Or “we are happy.” This verb may be past or present tense, but the context favors the past.

13 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

14 tn Grk “for this reason,” which seems to look back to Paul’s behavior just described. But it may look forward to v. 13b and mean: “and here is another reason that we constantly thank God: that…”

15 tn Grk “God’s word of hearing from us.”

16 tn Paul’s focus is their attitude toward the message he preached: They received it not as a human message but a message from God.

17 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

18 tc ἰδίους (idious, “their own prophets”) is found in D1 Ψ Ï sy McionT. This is obviously a secondary reading. Marcion’s influence may stand behind part of the tradition, but the Byzantine text probably added the adjective in light of its mention in v. 14 and as a clarification or interpretation of which prophets were in view.

19 tn Or “and drove us out” (cf. Acts 17:5-10).

20 tn Grk “to fill up their sins always.”

21 tc The Western text (D F G latt) adds τοῦ θεοῦ (tou qeou) to ὀργή (orgh) to read “the wrath of God,” in emulation of the normal Pauline idiom (cf., e.g., Rom 1:18; Eph 5:6; Col 3:6) and, most likely, to clarify which wrath is in view (since ὀργή is articular).

tn Or “the wrath,” possibly referring back to the mention of wrath in 1:10.

22 tn Or “at last.”

23 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

24 tn Grk “in face, not in heart.”

25 tn Grk “with great desire.”

26 tn Grk “to see your face.”

27 tn Or “several times”; Grk, “both once and twice.” The literal expression “once and twice” is frequently used as a Greek idiom referring to an indefinite low number, but more than once (“several times”); see L&N 60.70.

28 sn Crown to boast of (Grk “crown of boasting”). Paul uses boasting or exultation to describe the Christian’s delight in being commended for faithful service by the Lord at his return (1 Cor 9:15-16; 2 Cor 1:12-14; 10:13-18; Phil 2:16; and 1 Cor 3:14; 4:5).


NET Bible® - 1 Thessalonians 3

1 Thessalonians 3

3:1 So when we could bear it no longer, we decided to stay on in Athens1 alone. 3:2 We2 sent Timothy, our brother and fellow worker for God3 in the gospel of Christ, to strengthen you and encourage you about your faith, 3:3 so that no one would be shaken by these afflictions. For you yourselves know that we are destined for this. 3:4 For in fact when we were with you, we were telling you in advance that we would suffer affliction, and so it has happened, as you well know.4 3:5 So5 when I could bear it no longer, I sent to find out about your faith, for fear that the tempter somehow tempted you and our toil had proven useless.

3:6 But now Timothy has come6 to us from you and given us the good news of your faith and love and that you always think of us with affection7 and long to see us just as we also long to see you!8 3:7 So9 in all our distress and affliction, we were reassured about you, brothers and sisters,10 through your faith. 3:8 For now we are alive again,11 if you stand firm in the Lord. 3:9 For how can we thank God enough for you,12 for all the joy we feel13 because of you before our God? 3:10 We pray earnestly night and day to see you in person14 and make up what may be lacking in your faith.

3:11 Now may God our Father himself and our Lord Jesus direct our way to you. 3:12 And may the Lord cause you to increase and abound in love for one another and for all, just as we do for you, 3:13 so that your hearts are strengthened in holiness to be blameless before our God and Father at the coming of our Lord Jesus with all his saints.15

Next Chapter


NET Bible® - 1 Thessalonians 3 Notes

1 map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

2 tn Here καί (kai) has not been translated because of differences between Greek and English style.

3 tc A variety of readings occurs in this verse. Instead of “and fellow worker for God” (καὶ συνεργὸν τοῦ θεοῦ, kai sunergon tou qeou), B has “and fellow worker” (καὶ συνεργόν); א A P Ψ 0278 6 81 629* 1241 1739 1881 2464 lat co read “and servant of God” (καὶ διάκονον τοῦ θεοῦ, kai diakonon tou qeou); D2 Ï and a few versional witnesses read “and a servant of God and our fellow worker” (καὶ διάκονον τοῦ θεοῦ καὶ συνεργὸν ἡμῶν); and F G have “servant and fellow worker for God” (διάκονον καὶ συνεργὸν τοῦ θεοῦ). The reading of the text (καὶ συνεργὸν τοῦ θεοῦ) is found in D* 33 b {d m o} Ambst {Pel}. It may be argued that all readings that do not collocate συνεργόν with θεοῦ are secondary, as this is certainly the harder reading. Indeed, in only one other place in the NT are human beings said to be συνεργοὶ θεοῦ (sunergoi qeou; 1 Cor 3:9), and the simplest (though by no means the only) interpretation is that the genitive should be taken associatively (“a fellow worker in association with God”). It is difficult to account for συνεργὸν τοῦ θεοῦ here unless it is authentic because of the theological difficulty that would be easily seen in this wording. A genealogy of the readings suggests that various scribes may have deleted τοῦ θεοῦ or swapped διάκονον for συνεργόν to remove the offense. The readings of the Byzantine text and two Western mss (F G) appear to be conflations of earlier readings, but the reading of F G nevertheless indirectly supports καὶ συνεργὸν τοῦ θεοῦ since it does not remove the offense. Although the witnesses for καὶ συνεργὸν τοῦ θεοῦ are minimal, the internal evidence is quite strong in favor of this reading. With hesitation, it is adopted as authentic.

tn Although 1 Thess 3:2 is frequently understood to mean that Timothy is “God’s fellow worker,” such a view assumes that the genitive θεοῦ (qeou) is associative for it is related to συνεργόν (sunergon). However, a genitive of association is not required by the syntax (cf. ExSyn 130).

4 tn Grk “just as it also occurred and you know.”

5 tn Or “for this reason.”

6 tn Grk “but now Timothy having come,” a subordinate clause leading to the main clause of v. 7.

7 tn Grk “you have a good remembrance of us always.”

8 tn Grk “just as also we you.”

9 tn Or “for this reason.”

10 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

11 tn Grk “because now we live,” in comparison with his feelings of dread in not knowing how they were doing (cf. 2:17-3:5).

12 tn Grk “what thanks can we render to God about you.”

13 tn Grk “all the joy with which we rejoice.”

14 tn Grk “to see your face.”

15 tc ‡ Important and early witnesses (א* A D* 81 629 lat) have ἀμήν (amhn, “amen”) at the end of this benediction, while the majority of mss, including several excellent witnesses (א2 B D2 F G Ψ 0278 1739 1881 Ï it sy sa), lack the particle. A decision is difficult, but in light of Paul’s habit of adding the ἀμήν to his notes of praise, even in the middle of his letters (cf. Rom 9:5; 11:36; 15:33; Gal 1:5), one might expect scribes to emulate this practice. Although a decision is difficult, it is probably best to follow the shorter reading. NA27 has the particle in brackets, indicating some doubts as to its authenticity.


NET Bible® - 1 Thessalonians 4

1 Thessalonians 4

A Life Pleasing to God

4:1 Finally then, brothers and sisters,1 we ask you and urge you in the Lord Jesus, that as you received instruction from us about how2 you must live and please God (as you are in fact living)3 that you do so more and more. 4:2 For you know what commands we gave you through the Lord Jesus. 4:3 For this is God’s will: that you become holy,4 that you keep away from sexual immorality, 4:4 that each of you know how to possess his own body5 in holiness and honor, 4:5 not in lustful passion like the Gentiles who do not know God. 4:6 In this matter no one should violate the rights of his brother or take advantage of him,6 because the Lord is the avenger in all these cases,7 as we also told you earlier and warned you solemnly. 4:7 For God did not call us to impurity but in holiness. 4:8 Consequently the one who rejects this is not rejecting human authority8 but God, who gives his Holy Spirit to you.

4:9 Now on the topic of brotherly love9 you have no need for anyone to write you, for you yourselves are taught by God to love one another. 4:10 And indeed you are practicing it toward all the brothers and sisters10 in all of Macedonia. But we urge you, brothers and sisters, to do so more and more,11 4:11 to aspire to lead a quiet life, to attend to your own business, and to work with your hands, as we commanded you. 4:12 In this way you will live12 a decent life before outsiders and not be in need.13

The Lord Returns for Believers

4:13 Now we do not want you to be uninformed,14 brothers and sisters,15 about those who are asleep,16 so that you will not grieve like the rest who have no hope. 4:14 For if we believe that Jesus died and rose again, so also we believe that17 God will bring with him those who have fallen asleep as Christians.18 4:15 For we tell you this by the word of the Lord,19 that we who are alive, who are left until the coming of the Lord, will surely not go ahead of those who have fallen asleep. 4:16 For the Lord himself will come down from heaven with a shout of command, with the voice of the archangel,20 and with the trumpet of God, and the dead in Christ will rise first. 4:17 Then we who are alive, who are left,21 will be suddenly caught up22 together23 with them in the clouds to meet the Lord in the air. And so we will always be with the Lord. 4:18 Therefore encourage one another with these words.

Next Chapter


NET Bible® - 1 Thessalonians 4 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

2 sn As you received instruction from us about how (Grk “as you received from us how”). The Greek word translated received is used for accepting instructions passed on as fixed traditions from teacher to follower. Paul speaks in these terms about doctrinal traditions as well as ethical instruction that he passes on to his converts and expects them to keep (cf. 1 Cor 11:2, 23; 15:1-3; Gal 1:9; Phil 4:9; 2 Thess 2:15; 3:6).

3 tc This parenthetical clause is absent in several later witnesses (D2 Ψ Ï), but it may have been expunged for sounding redundant. The longer text, in this instance, is solidly supported by א A B D* F G 0183vid 0278 33 81 104 326 365 629 al co and should be unquestionably preferred.

4 tn Or “your sanctification.”

5 tn Grk “to gain [or possess] his own vessel.” “Vessel” is most likely used figuratively for “body” (cf. 2 Cor 4:7). Some take it to mean “wife” (thus, “to take a wife for himself” or “to live with his wife”), but this is less likely. See J. Smith, “1 Thess 4:4 – Breaking the Impasse,” BBR 10 (Fall 2000), who argues that “vessel” in this context is very likely a euphemism for the sexual organs.

6 tn Grk “not to transgress against or defraud his brother in the matter,” continuing the sentence of vv. 3-5.

7 tn Grk “concerning all these things.”

8 tn Grk “rejecting man.”

9 tn Grk “concerning brotherly love.”

10 tn Grk “brothers”; this applies to the second occurrence as well. See note on the phrase “brothers and sisters” in 1:4.

11 sn To do so more and more. See 1 Thess 4:1.

12 tn Grk “that you may live,” continuing the sentence of 4:10b-11.

13 tn Or “not be dependent on anyone”; Grk “and have need of nothing,” “of no one.”

14 tn Grk “ignorant.”

15 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

16 tn The verb κοιμάω (koimaw) literally means “sleep,” but it is often used in the Bible as a euphemism for death when speaking of believers. This metaphorical usage by its very nature emphasizes the hope of resurrection: Believers will one day “wake up” out of death. Here the term refers to death, but “sleep” was used in the translation to emphasize the metaphorical, rhetorical usage of the term. This word also occurs in vv. 14 and 15.

17 tn “we believe that” is understood from the first clause of the verse, which is parallel. Grk “so also God will bring.”

18 tn Grk “those who have fallen asleep through Jesus.” It is possible that “through Jesus” describes “bring,” but this gives the unlikely double reference, “through Jesus God will bring them with Jesus.” Instead it describes their “falling sleep,” since through him their death is only sleep and not the threat it once was. Also Christians are those whose total existence – life and death – is in and through and for Christ (1 Cor 8:6).

19 sn The word of the Lord is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; Luke 22:61, Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; here and in Acts 8:25; 13:44, 48, 49; 15:35, 36; 16:32; 19:10, 20; 1 Thess 1:8; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said.

20 tn Neither noun in this phrase (ἐν φωνῇ ἀρχαγγέλου, ejn fwnh ajrcangelou, “with the voice of the archangel”) has the article in keeping with Apollonius’ Canon. Since ἀρχάγγελος (ajrcangelo") is most likely monadic, both nouns are translated as definite in keeping with Apollonius’ Corollary (see ExSyn 250-51).

21 tc The words οἱ περιλειπόμενοι (Joi perileipomenoi, “[the ones] who are left”) are lacking in F G {0226vid} ar b as well as a few fathers, but the rest of the textual tradition has the words. Most likely, the Western mss omitted the words because of perceived redundancy with οἱ ζῶντες (Joi zwnte", “[the ones] who are alive”).

22 tn Or “snatched up.” The Greek verb ἁρπάζω implies that the action is quick or forceful, so the translation supplied the adverb “suddenly” to make this implicit notion clear.

23 tn Or “simultaneously,” but this meaning does not fit as well in the parallel in 5:10.


NET Bible® - 1 Thessalonians 5

1 Thessalonians 5

The Day of the Lord

5:1 Now on the topic of times and seasons,1 brothers and sisters,2 you have no need for anything to be written to you. 5:2 For you know quite well that the day of the Lord3 will come in the same way as a thief in the night.4 5:3 Now when5 they are saying, “There is peace and security,”6 then sudden destruction comes on them, like labor pains7 on a pregnant woman, and they will surely not escape. 5:4 But you, brothers and sisters,8 are not in the darkness for the day to overtake you like a thief would. 5:5 For you all are sons of the light and sons of the day. We are not of the night nor of the darkness. 5:6 So then we must not sleep as the rest, but must stay alert and sober. 5:7 For those who sleep, sleep at night and those who get drunk are drunk at night. 5:8 But since we are of the day, we must stay sober by putting on the breastplate 9 of faith and love and as a helmet our hope for salvation.10 5:9 For God did not destine us for wrath11 but for gaining salvation through our Lord Jesus Christ. 5:10 He died12 for us so that whether we are alert or asleep13 we will come to life together with him. 5:11 Therefore encourage one another and build up each other, just as you are in fact doing.

Final Instructions

5:12 Now we ask you, brothers and sisters,14 to acknowledge those who labor among you and preside over you in the Lord and admonish you, 5:13 and to esteem them most highly in love because of their work. Be at peace among yourselves. 5:14 And we urge you, brothers and sisters,15 admonish the undisciplined, comfort the discouraged, help the weak, be patient toward all. 5:15 See that no one pays back evil for evil to anyone, but always pursue what is good for one another and for all. 5:16 Always rejoice, 5:17 constantly pray, 5:18 in everything give thanks. For this is God’s will for you in Christ Jesus. 5:19 Do not extinguish the Spirit. 5:20 Do not treat prophecies with contempt. 5:21 But examine all things; hold fast to what is good. 5:22 Stay away from every form of evil.

Conclusion

5:23 Now may the God of peace himself make you completely holy and may your spirit and soul and body be kept entirely blameless at the coming of our Lord Jesus Christ. 5:24 He who calls you is trustworthy, and he will in fact do this.16 5:25 Brothers and sisters,17 pray for us too. 5:26 Greet all the brothers and sisters18 with a holy kiss. 5:27 I call on you solemnly in the Lord19 to have this letter read to all the brothers and sisters.20 5:28 The grace of our Lord Jesus Christ be with you.21


NET Bible® - 1 Thessalonians 5 Notes

1 tn Grk “concerning the times and the seasons,” a reference to future periods of eschatological fulfillment (cf. Acts 1:7).

2 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

3 sn The day of the Lord is the period of time in the future when the Lord will intervene in the events of this earth to consummate his redemption and his judgment (Isa 2:11-12; 13:6-13; Ezek 30:3; Joel 1:15; 2:32; 3:18; Amos 5:18-20; Obad 15-17; Zeph 1:7-18; 2:2-3; Zech 14:1, 13, 20-21; Mal 4:1, 5; 1 Cor 1:8; 5:5; 2 Cor 1:14; 2 Thess 2:2; 2 Pet 3:10). It includes both blessings and curses, though the latter is emphasized here.

4 sn Jesus used a thief coming at night as an illustration of the unexpected and hostile nature of the coming of God’s judgment in the future. This is repeated in various ways in v. 4; 2 Pet 3:10; Rev 3:3; 16:15.

5 tc ‡ δέ (de, “now”) is found in א2 B D 0226 6 1505 1739 1881 al, but lacking in א* A F G 33 it. γάρ (gar, “for”) is the reading of the Byzantine text and a few other witnesses (Ψ 0278 Ï). Although normally the shorter reading is to be preferred, the external evidence is superior for δέ (being found in the somewhat better Alexandrian and Western witnesses). What, then, is to explain the γάρ? Scribes were prone to replace δέ with γάρ, especially in sentences suggesting a causal or explanatory idea, thus making the point more explicit. Internally, the omission of δέ looks unintentional, a case of homoioarcton (otandelegwsin). Although a decision is difficult, in this instance δέ has the best credentials for authenticity.

6 tn Grk “peace and security,” with “there is” understood in the Greek construction.

7 tn Grk a singular “birth pain.”

8 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

9 sn An allusion to Isa 59:17.

10 tn Grk “hope of salvation” (“a helmet…for salvation” is an allusion to Isa 59:17).

11 sn God did not destine us for wrath. In context this refers to the outpouring of God’s wrath on the earth in the day of the Lord (1 Thess 5:2-4).

12 tn Grk “the one who died,” describing Jesus Christ (1 Thess 5:9). Because of the length and complexity of the Greek sentence, a new sentence was started at the beginning of v. 10 in the translation.

13 sn The phrases alert or asleep may be understood (1) of moral alertness (living in faith, love, and hope as vv. 6, 8 call for, versus being unresponsive to God) or (2) of physical life and death (whether alive or dead). The first fits better with the context of 5:1-9, while the second returns to the point Paul started with in 4:13-18 (no disadvantage for the believing dead).

14 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

15 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

16 tn Grk “who will also do,” with the object understood from v. 23.

17 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

18 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

19 tn Grk “I adjure you by the Lord,” “I put you under oath before the Lord.”

20 tc Most witnesses, including some important ones (א2 A Ψ [33] 1739 1881 Ï ar vg sy bo), read “holy” before “brothers [and sisters]” (ἁγίοις ἀδελφοῖς, Jagioi" adelfoi"). It is possible that ἁγίοις dropped out by way of homoioteleuton (in uncial script the words would be written agioisadelfois), but it is equally possible that the adjective was added because of the influence of ἁγίῳ (Jagiw) in v. 26. Another internal consideration is that the expression ἅγιοι ἀδελφοί ({agioi adelfoi, “holy brothers”) is not found elsewhere in the corpus Paulinum, though Col 1:2 comes close. But this fact could be argued either way: It may suggest that such an expression is not Pauline; on the other hand, the unusualness of the expression could have resulted in an alteration by some scribes. At the same time, since 1 Thessalonians is one of the earliest of Paul’s letters, and written well before he addresses Christians as saints (ἅγιοι) in 1 Corinthians for the first time, one might argue that Paul’s own forms of expression were going through something of a metamorphosis. Scribes insensitive to this fact could well impute later Pauline collocations onto his earlier letters. The internal evidence seems to support, albeit slightly, the omission of ἁγίοις here. Externally, most of the better witnesses of the Alexandrian and Western texts (א* B D F G 0278 it sa) combine in having the shorter reading. Although the rating of “A” in UBS4 for the omission seems too generous, this reading is still to be preferred.

tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:4.

21 tc Most witnesses, including a few important ones (א A D1 Ψ 1739c Ï lat sy bo), conclude this letter with ἀμήν (amhn, “amen”). Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, the witnesses for the omission are sufficiently early and diffuse (B D* F G 0278 6 33 1739* 1881 it sa) to render the verdict against the particle here.


1 Thessalonians


NET Bible® - 1 Timothy 1

1 Timothy 1

Salutation

1:1 From Paul,1 an apostle of Christ Jesus by the command of God our Savior2 and of Christ Jesus our hope, 1:2 to Timothy, my genuine child in the faith. Grace, mercy, and peace from God the Father and Christ Jesus our Lord!

Timothy’s Task in Ephesus

1:3 As I urged you when I was leaving for Macedonia, stay on in Ephesus3 to instruct4 certain people not to spread false teachings,5 1:4 nor to occupy themselves with myths and interminable genealogies.6 Such things promote useless speculations rather than God’s redemptive plan7 that operates by faith. 1:5 But the aim of our instruction8 is love that comes from a pure heart, a good conscience, and a sincere faith.9 1:6 Some have strayed from these and turned away to empty discussion. 1:7 They want to be teachers of the law, but they do not understand what they are saying or the things they insist on so confidently.10

1:8 But we know that the law is good if someone uses it legitimately, 1:9 realizing that law11 is not intended for a righteous person, but for lawless and rebellious people, for the ungodly and sinners, for the unholy and profane, for those who kill their fathers or mothers, for murderers, 1:10 sexually immoral people, practicing homosexuals,12 kidnappers, liars, perjurers – in fact, for any who live contrary to sound teaching. 1:11 This13 accords with the glorious gospel of the blessed God14 that was entrusted to me.15

1:12 I am grateful to the one who has strengthened me, Christ Jesus our Lord, because he considered me faithful in putting me into ministry, 1:13 even though I was formerly a blasphemer and a persecutor, and an arrogant16 man. But I was treated with mercy because I acted ignorantly in unbelief, 1:14 and our Lord’s grace was abundant, bringing faith and love in Christ Jesus.17 1:15 This saying18 is trustworthy and deserves full acceptance: “Christ Jesus came into the world to save sinners” – and I am the worst of them!19 1:16 But here is why I was treated with mercy: so that20 in me as the worst,21 Christ Jesus could demonstrate his utmost patience, as an example for those who are going to believe in him for eternal life. 1:17 Now to the eternal king,22 immortal, invisible, the only23 God, be honor and glory forever and ever!24 Amen.

1:18 I put this charge25 before you, Timothy my child, in keeping with the prophecies once spoken about you,26 in order that with such encouragement27 you may fight the good fight. 1:19 To do this28 you must hold firmly to faith and a good conscience, which some have rejected and so have suffered shipwreck in regard to the faith. 1:20 Among these are Hymenaeus and Alexander, whom I handed over to Satan29 to be taught not to blaspheme.

Next Chapter


NET Bible® - 1 Timothy 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 sn God our Savior. Use of the title “Savior” for God the Father is characteristic of 1 Timothy, 2 Timothy, and Titus. It occurs six times in these letters, but only twice elsewhere in the NT. However, it occurs commonly in the OT, especially in Isaiah. It emphasizes the Father as the initiator and source of salvation.

3 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

4 tn This word implies authoritative instruction: “direct, command, give orders” (cf. 1 Tim 4:11; 5:7; 6:13, 17). See BDAG 760 s.v. παραγγέλλω.

5 tn Grk “to teach other doctrines,” different from apostolic teaching (cf. 1 Tim 6:3).

6 sn Myths and interminable genealogies. These myths were legendary tales characteristic of the false teachers in Ephesus and Crete. See parallels in 1 Tim 4:7; 2 Tim 4:4; and Titus 1:14. They were perhaps built by speculation from the patriarchal narratives in the OT; hence the connection with genealogies and with wanting to be teachers of the law (v. 7).

7 tc A few Western mss (D* latt Ir) read οἰκοδομήν (oikodomhn, “[God’s] edification”) rather than οἰκονομίαν (oikonomian, “[God’s] redemptive plan”), which is read by the earliest and best witnesses.

tn More literally, “the administration of God that is by faith.”

sn God’s redemptive plan. The basic word (οἰκονομία, oikonomia) denotes the work of a household steward or manager or the arrangement under which he works: “household management.” As a theological term it is used of the order or arrangement by which God brings redemption through Christ (God’s “dispensation, plan of salvation” [Eph 1:10; 3:9]) or of human responsibility to pass on the message of that salvation (“stewardship, commission” [1 Cor 9:17; Eph 3:2; Col 1:25]). Here the former is in view (see the summary of God’s plan in 1 Tim 2:3-6; 2 Tim 1:9-10; Titus 3:4-7), and Paul notes the response people must make to God’s arrangement: It is “in faith” or “by faith.”

8 tn Grk “the instruction,” referring to orthodox Christian teaching and ministry in general, in contrast to that of the false teachers mentioned in 1:3-4.

9 tn Grk “love from a pure heart and a good conscience and a sincere faith.”

10 tn The Greek reinforces this negation: “understand neither what they are saying nor the things they insist on…”

11 sn Law. There is no definite article (“the”) with this word in Greek and so the inherent quality of the OT law as such is in view. But the OT law is still in mind, since the types of sinful people surveyed in vv. 9b-11a follow the general outline of sins prohibited in the Decalogue.

12 tn On this term BDAG 135 s.v. ἀρσενοκοίτης states, “a male who engages in sexual activity w. a pers. of his own sex, pederast 1 Cor 6:9…of one who assumes the dominant role in same-sex activity, opp. μαλακός…1 Ti 1:10; Pol 5:3. Cp. Ro 1:27.” L&N 88.280 states, “a male partner in homosexual intercourse – ‘homosexual.’…It is possible that ἀρσενοκοίτης in certain contexts refers to the active male partner in homosexual intercourse in contrast with μαλακός, the passive male partner” (cf. 1 Cor 6:9). Since there is a distinction in contemporary usage between sexual orientation and actual behavior, the qualification “practicing” was supplied in the translation, following the emphasis in BDAG.

13 tn A continuation of the preceding idea: Grk “teaching, according to the gospel.” This use of the law is in accord with the gospel entrusted to Paul (cf. Rom 7:7-16; Gal 3:23-26). Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

14 tn Grk “the gospel of the glory of the blessed God.”

15 tn Grk “with which I was entrusted.” The translation is more in line with contemporary English style.

16 tn Or “violent,” “cruel.”

17 tn Grk “with faith and love in Christ Jesus.”

18 tn Grk “the saying,” referring to the following citation (see 1 Tim 3:1; 4:9; 2 Tim 2:11; Titus 3:8 for other occurrences of this phrase).

19 tn Grk “of whom I am the first.”

20 tn Grk “but because of this I was treated with mercy, so that…”

21 tn Grk “in me first,” making the connection with the last phrase of v. 15.

22 tn Or more literally, “king of the ages.”

23 tc Most later witnesses (א2 D1 Hc Ψ 1881 Ï) have “wise” (σόφῳ, swfw) here (thus, “the only wise God”), while the earlier and better witnesses (א* A D* F G H* 33 1739 lat co) lack this adjective. Although it could be argued that the longer reading is harder since it does not as emphatically affirm monotheism, it is more likely that scribes borrowed σόφῳ from Rom 16:27 where μόνῳ σόφῳ θεῷ (monw sofw qew, “the only wise God”) is textually solid.

24 tn Grk “unto the ages of the ages,” an emphatic way of speaking about eternity in Greek.

25 sn This charge refers to the task Paul described to Timothy in vv. 3-7 above.

26 sn The prophecies once spoken about you were apparently spoken at Timothy’s ordination (cf. 1 Tim 4:14) and perhaps spoke of what God would do through him. Thus they can encourage him in his work, as the next clause says.

27 tn Grk “that by them you might fight…” (a reference to the prophecies which can encourage him in his work).

28 tn In Greek this continues the same sentence from v. 18, a participle showing the means by which Timothy will accomplish his task: Grk “fight the good fight, holding firmly…”

29 sn The expression handed over to Satan refers to an act of discipline mentioned by Paul here and in 1 Cor 5:5, with a remedial goal, not a punitive one. The Greek word translated taught in this verse is used of “discipline, training of children” to lead them to correct behavior.


NET Bible® - 1 Timothy 2

1 Timothy 2

Prayer for All People

2:1 First of all, then, I urge that requests,1 prayers, intercessions, and thanks be offered on behalf of all people,2 2:2 even for kings3 and all who are in authority, that we may lead a peaceful and quiet life in all godliness and dignity. 2:3 Such prayer for all4 is good and welcomed before God our Savior, 2:4 since he wants5 all people6 to be saved and to come to a knowledge of the truth. 2:5 For there is one God and one intermediary7 between God and humanity, Christ Jesus, himself human,8 2:6 who gave himself as a ransom for all, revealing God’s purpose at his appointed time.9 2:7 For this I was appointed a preacher and apostle – I am telling the truth;10 I am not lying – and a teacher of the Gentiles in faith and truth. 2:8 So I want the men11 to pray12 in every place, lifting up holy hands13 without anger or dispute.

Conduct of Women

2:9 Likewise14 the women are to dress15 in suitable apparel, with modesty and self-control.16 Their adornment must not be17 with braided hair and gold or pearls or expensive clothing, 2:10 but with good deeds, as is proper for women who profess reverence for God. 2:11 A woman must learn18 quietly with all submissiveness. 2:12 But I do not allow19 a woman to teach or exercise authority20 over a man. She must remain quiet.21 2:13 For Adam was formed first and then Eve. 2:14 And Adam was not deceived, but the woman, because she was fully deceived,22 fell into transgression.23 2:15 But she will be delivered through childbearing,24 if she25 continues in faith and love and holiness with self-control.

Next Chapter


NET Bible® - 1 Timothy 2 Notes

1 tn Or “petitions.”

2 tn Grk “all men”; but here ἀνθρώπων (anqrwpwn) is used generically, referring to both men and women.

3 tn For “even for kings” the Greek says simply “for kings.”

4 tn Grk “this”; the referent (such prayer for all, referring to vv. 1-2) is specified in the translation for clarity.

5 tn Grk “who wants…” (but showing why such prayer is pleasing to God).

6 tn Grk “all men”; but here ἀνθρώπους (anqrwpous) is used generically, referring to both men and women.

7 tn Traditionally this word (μεσίτης, mesith") is rendered “mediator,” but this conveys a wrong impression in contemporary English. Jesus was not a mediator, for example, who worked for compromise between opposing parties. Instead he was the only one able to go between man and God to enable them to have a relationship, but entirely on God’s terms.

8 tn Grk “one mediator between God and mankind, the human, Christ Jesus.”

9 sn Revealing God’s purpose at his appointed time is a difficult expression without clear connection to the preceding, literally “a testimony at the proper time.” This may allude to testimony about Christ’s atoning work given by Paul and others (as v. 7 mentions). But it seems more likely to identify Christ’s death itself as a testimony to God’s gracious character (as vv. 3-4 describe). This testimony was planned from all eternity, but now has come to light at the time God intended, in the work of Christ. See 2 Tim 1:9-10; Titus 2:11-14; 3:4-7 for similar ideas.

10 tc Most mss (א* D2 H 33vid Ï) have ἐν Χριστῷ (en Cristw) after λέγω (legw) to read “I am telling the truth in Christ,” but this is probably an assimilation to Rom 9:1. Further, the witnesses that lack this phrase are early, important, and well distributed (א2 A D* F G P Ψ 6 81 1175 1739 1881 al sy co). It is difficult to explain the shorter reading if it is not original.

11 tn The word translated “men” here (ἀνήρ, anhr) refers to adult males, not people in general. Note the command given to “the women” in v. 9.

12 sn To pray. In this verse Paul resumes and concludes the section about prayer begun in 2:1-2. 1 Tim 2:3-7 described God’s concern for all people as the motive for such prayer.

13 sn Paul uses a common ancient posture in prayer (lifting up holy hands) as a figure of speech for offering requests from a holy life (without anger or dispute).

14 tc ‡ Most witnesses have καὶ τάς (kai tas; so D1 Ψ 1881 Ï) or simply καί (א2 D* F G 6 365 1739 pc) after ὡσαύτως (Jwsautw"). A few important witnesses lack such words (א* A H P 33 81 1175 pc). The evidence is for the most part along “party” lines, with the shortest reading being found in the Alexandrian text, the conjunction in the Western, and the longest reading in the Byzantine tradition. Externally, the shortest reading is preferred. However, there is a good chance of homoiomeson or homoioteleuton in which case καί or καὶ τάς could have accidentally been omitted (note the αι [ai] and αι ας [ai as] in the word that follows, written here in uncial script): wsautwskaigunaikas/ wsautwskaitasgunaikas. Nevertheless, since both the καί and καὶ τάς are predictable variants, intended to fill out the meaning of the text, the shortest reading seems best able to explain the rise of the others. NA27 has the καί in brackets, indicating doubts as to its authenticity.

15 tn Grk “to adorn themselves.” Grammatically the phrase “to adorn themselves” continues the author’s words in v. 8: “I want…likewise the women to adorn themselves.”

16 tn This word and its cognates are used frequently in the Pastoral Epistles. It means “moderation,” “sobriety,” “decency,” “sensibleness,” or “sound judgment.”

17 tn Literally a continuation of v. 9a, “not with braided hair…” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

18 tn Or “receive instruction.”

19 sn But I do not allow. Although the Greek conjunction δέ (de) can have a simple connective force (“and”), it is best to take it as contrastive here: Verse 11 gives a positive statement (that is to say, that a woman should learn). This was a radical and liberating departure from the Jewish view that women were not to learn the law.

20 tn According to BDAG 150 s.v. αὐθεντέω this Greek verb means “to assume a stance of independent authority, give orders to, dictate to” (cf. JB “tell a man what to do”).

21 tn Grk “but to be in quietness.” The phrase ἐν ἡσυχίᾳ (en Jhsucia) is used in Greek literature either of absolute silence or of a quiet demeanor.

22 tn This phrase uses a compound form of the same verb as in v. 14a: “deceived” vs. “deceived out, completely deceived.” The two verbs could be synonymous, but because of the close contrast in this context, it seems that a stronger meaning is intended for the second verb.

23 tn Grk “has come to be in transgression” (with an emphasis on the continuing consequences of that fall).

24 tn Or “But she will be preserved through childbearing,” or “But she will be saved in spite of childbearing.” This verse is notoriously difficult to interpret, though there is general agreement about one point: Verse 15 is intended to lessen the impact of vv. 13-14. There are several interpretive possibilities here, though the first three can be readily dismissed (cf. D. Moo, “1 Timothy 2:11-15: Meaning and Significance,” TJ 1 [1980]: 70-73). (1) Christian women will be saved, but only if they bear children. This view is entirely unlikely for it lays a condition on Christian women that goes beyond grace, is unsupported elsewhere in scripture, and is explicitly against Paul’s and Jesus’ teaching on both marriage and salvation (cf. Matt 19:12; 1 Cor 7:8-9, 26-27, 34-35; 1 Tim 5:3-10). (2) Despite the curse, Christian women will be kept safe when bearing children. This view also is unlikely, both because it has little to do with the context and because it is not true to life (especially life in the ancient world with its high infant mortality rate). (3) Despite the sin of Eve and the results to her progeny, she would be saved through the childbirth – that is, through the birth of the Messiah, as promised in the protevangelium (Gen 3:15). This view sees the singular “she” as referring first to Eve and then to all women (note the change from singular to plural in this verse). Further, it works well in the context. However, there are several problems with it: [a] The future tense (σωθήσηται, swqhshtai) is unnatural if referring to the protevangelium or even to the historical fact of the Messiah’s birth; [b] that only women are singled out as recipients of salvation seems odd since the birth of the Messiah was necessary for the salvation of both women and men; [c] as ingenious as this view is, its very ingenuity is its downfall, for it is overly subtle; and [d] the term τεκνογονία (teknogonia) refers to the process of childbirth rather than the product. And since it is the person of the Messiah (the product of the birth) that saves us, the term is unlikely to be used in the sense given it by those who hold this view. There are three other views that have greater plausibility: (4) This may be a somewhat veiled reference to the curse of Gen 3:16 in order to clarify that though the woman led the man into transgression (v. 14b), she will be saved spiritually despite this physical reminder of her sin. The phrase is literally “through childbearing,” but this does not necessarily denote means or instrument here. Instead it may show attendant circumstance (probably with a concessive force): “with, though accompanied by” (cf. BDAG 224 s.v. δία A.3.c; Rom 2:27; 2 Cor 2:4; 1 Tim 4:14). (5) “It is not through active teaching and ruling activities that Christian women will be saved, but through faithfulness to their proper role, exemplified in motherhood” (Moo, 71). In this view τεκνογονία is seen as a synecdoche in which child-rearing and other activities of motherhood are involved. Thus, one evidence (though clearly not an essential evidence) of a woman’s salvation may be seen in her decision to function in this role. (6) The verse may point to some sort of proverbial expression now lost, in which “saved” means “delivered” and in which this deliverance was from some of the devastating effects of the role reversal that took place in Eden. The idea of childbearing, then, is a metonymy of part for the whole that encompasses the woman’s submission again to the leadership of the man, though it has no specific soteriological import (but it certainly would have to do with the outworking of redemption).

25 tn There is a shift to the plural here (Grk “if they continue”), but it still refers to the woman in a simple shift from generic singular to generic plural.


NET Bible® - 1 Timothy 3

1 Timothy 3

Qualifications for Overseers and Deacons

3:1 This saying1 is trustworthy: “If someone aspires to the office of overseer,2 he desires a good work.” 3:2 The overseer3 then must be above reproach, the husband of one wife,4 temperate, self-controlled, respectable, hospitable, an able teacher, 3:3 not a drunkard, not violent, but gentle, not contentious, free from the love of money. 3:4 He must manage his own household well and keep his children in control without losing his dignity.5 3:5 But if someone does not know how to manage his own household, how will he care for the church of God? 3:6 He must not be a recent convert or he may become arrogant6 and fall into the punishment that the devil will exact.7 3:7 And he must be well thought of by8 those outside the faith,9 so that he may not fall into disgrace and be caught by the devil’s trap.10

3:8 Deacons likewise must be dignified,11 not two-faced,12 not given to excessive drinking,13 not greedy for gain, 3:9 holding to the mystery of the faith14 with a clear conscience. 3:10 And these also must be tested first and then let them serve as deacons if they are found blameless. 3:11 Likewise also their wives15 must be dignified, not slanderous, temperate, faithful in every respect. 3:12 Deacons must be husbands of one wife16 and good managers of their children and their own households. 3:13 For those who have served well as deacons gain a good standing for themselves17 and great boldness in the faith that is in Christ Jesus.18

Conduct in God’s Church

3:14 I hope to come to you soon, but I am writing these instructions19 to you 3:15 in case I am delayed, to let you know how people ought to conduct themselves20 in the household of God, because it is21 the church of the living God, the support and bulwark of the truth. 3:16 And we all agree,22 our religion contains amazing revelation:23

He24 was revealed in the flesh,

vindicated by the Spirit,25

seen by angels,

proclaimed among Gentiles,

believed on in the world,

taken up in glory.

Next Chapter


NET Bible® - 1 Timothy 3 Notes

1 tn Grk “the saying,” referring to the following citation (see 1 Tim 1:15; 4:9; 2 Tim 2:11; Titus 3:8 for other occurrences of this phrase).

2 tn Grk “aspires to oversight.”

3 tn Or “bishop.”

sn Although some see the article with overseer as indicating a single leader at the top of the ecclesiastical structure (thus taking the article as monadic), this is hardly necessary. It is naturally taken generically (referring to the class of leaders known as overseers) and, in fact, finds precedent in 2:11-12 (“a woman,” “a man”), 2:15 (“she”). Paul almost casually changes between singular and plural in both chapters.

4 tn Or “a man married only once,” “devoted solely to his wife” (see 1 Tim 3:12; 5:9; Titus 1:6). The meaning of this phrase is disputed. It is frequently understood to refer to the marital status of the church leader, excluding from leadership those who are (1) unmarried, (2) polygamous, (3) divorced, or (4) remarried after being widowed. A different interpretation is reflected in the NEB’s translation “faithful to his one wife.”

5 tn Grk “having children in submission with all dignity.” The last phrase, “keep his children in control without losing his dignity,” may refer to the children rather than the parent: “having children who are obedient and respectful.”

6 tn Grk “that he may not become arrogant.”

7 tn Grk “the judgment of the devil,” which could also mean “the judgment that the devil incurred.” But see 1 Tim 1:20 for examples of the danger Paul seems to have in mind.

8 tn Or “have a good reputation with”; Grk “have a good testimony from.”

9 tn Grk “the ones outside.”

10 tn Or “be trapped like the devil was”; Grk “fall into the trap of the devil.” The parallel in 2 Tim 2:26 supports the rendering given in the text.

11 tn Or “respectable, honorable, of serious demeanor.”

12 tn Or “insincere,” “deceitful”; Grk “speaking double.”

13 tn Grk “not devoted to much wine.”

14 sn The mystery of the faith is a reference to the revealed truths of the Christian faith.

15 tn Or “also deaconesses.” The Greek word here is γυναῖκας (gunaika") which literally means “women” or “wives.” It is possible that this refers to women who serve as deacons, “deaconesses.” The evidence is as follows: (1) The immediate context refers to deacons; (2) the author mentions nothing about wives in his section on elder qualifications (1 Tim 3:1-7); (3) it would seem strange to have requirements placed on deacons’ wives without corresponding requirements placed on elders’ wives; and (4) elsewhere in the NT, there seems to be room for seeing women in this role (cf. Rom 16:1 and the comments there). The translation “wives” – referring to the wives of the deacons – is probably to be preferred, though, for the following reasons: (1) It would be strange for the author to discuss women deacons right in the middle of the qualifications for male deacons; more naturally they would be addressed by themselves. (2) The author seems to indicate clearly in the next verse that women are not deacons: “Deacons must be husbands of one wife.” (3) Most of the qualifications given for deacons elsewhere do not appear here. Either the author has truncated the requirements for women deacons, or he is not actually referring to women deacons; the latter seems to be the more natural understanding. (4) The principle given in 1 Tim 2:12 appears to be an overarching principle for church life which seems implicitly to limit the role of deacon to men. Nevertheless, a decision in this matter is difficult, and our conclusions must be regarded as tentative.

16 tn Or “men married only once,” “devoted solely to their wives” (see the note on “wife” in 1 Tim 3:2; also 1 Tim 5:9; Titus 1:6).

17 sn The statement those who have served well as deacons gain a good standing for themselves is reminiscent of Jesus’ teaching (Matt 20:26-28; Mark 10:43-45) that the one who wishes to be great must be a servant (διάκονος [diakonos], used here of deacons) of all, just as the Son of Man came not to be served but to serve (διακονέω [diakonew], as in 1 Tim 3:10, 13).

18 sn In the phrase the faith that is in Christ Jesus, the term faith seems to mean “what Christians believe, Christian truth,” rather than personal trust in Christ. So the whole phrase could mean that others will come to place greater confidence in them regarding Christian truth; but the word “confidence” is much more likely to refer to their own boldness to act on the truth of their convictions.

19 tn Grk “these things.”

sn These instructions refer to the instructions about local church life, given in 1 Tim 2:1–3:13.

20 tn Grk “how it is necessary to behave.”

21 tn Grk “which is” (but the relative clause shows the reason for such conduct).

22 tn Grk “confessedly, admittedly, most certainly.”

23 tn Grk “great is the mystery of [our] religion,” or “great is the mystery of godliness.” The word “mystery” denotes a secret previously hidden in God, but now revealed and made widely known (cf. Rom 16:25; 1 Cor 2:7; 4:1; Eph 1:9; 3:3, 4, 9; 6:19; Col 1:26-27; 4:3). “Religion” (εὐσέβεια, eusebeia) is a word used frequently in the pastorals with a range of meanings: (1) a certain attitude toward God – “devotion, reverence”; (2) the conduct that befits that attitude – “godliness, piety”; and (3) the whole system of belief and approach to God that forms the basis for such attitude and conduct – “religion, creed.” See BDAG 412-13 s.v.; 2 Tim 3:5; 4 Macc 9:6-7, 29-30; 15:1-3; 17:7. So the following creedal statements are illustrations of the great truths that the church is charged with protecting (v. 15).

24 tc The Byzantine text along with a few other witnesses (אc Ac C2 D2 Ψ [88 pc] 1739 1881 Ï vgms) read θεός (qeos, “God”) for ὅς (Jos, “who”). Most significant among these witnesses is 1739; the second correctors of some of the other mss tend to conform to the medieval standard, the Byzantine text, and add no independent voice to the discussion. A few mss have ὁ θεός (so 88 pc), a reading that is a correction on the anarthrous θεός. On the other side, the masculine relative pronoun ὅς is strongly supported by א* A* C* F G 33 365 pc Did Epiph. Significantly, D* and virtually the entire Latin tradition read the neuter relative pronoun, ὅ (Jo, “which”), a reading that indirectly supports ὅς since it could not easily have been generated if θεός had been in the text. Thus, externally, there is no question as to what should be considered original: The Alexandrian and Western traditions are decidedly in favor of ὅς. Internally, the evidence is even stronger. What scribe would change θεός to ὅς intentionally? “Who” is not only a theologically pale reading by comparison; it also is much harder (since the relative pronoun has no obvious antecedent, probably the reason for the neuter pronoun of the Western tradition). Intrinsically, the rest of 3:16, beginning with ὅς, appears to form a six-strophed hymn. As such, it is a text that is seemingly incorporated into the letter without syntactical connection. Hence, not only should we not look for an antecedent for ὅς (as is often done by commentators), but the relative pronoun thus is not too hard a reading (or impossible, as Dean Burgon believed). Once the genre is taken into account, the relative pronoun fits neatly into the author’s style (cf. also Col 1:15; Phil 2:6 for other places in which the relative pronoun begins a hymn, as was often the case in poetry of the day). On the other hand, with θεός written as a nomen sacrum, it would have looked very much like the relative pronoun: q-=s vs. os. Thus, it may have been easy to confuse one for the other. This, of course, does not solve which direction the scribes would go, although given their generally high Christology and the bland and ambiguous relative pronoun, it is doubtful that they would have replaced θεός with ὅς. How then should we account for θεός? It appears that sometime after the 2nd century the θεός reading came into existence, either via confusion with ὅς or as an intentional alteration to magnify Christ and clear up the syntax at the same time. Once it got in, this theologically rich reading was easily able to influence all the rest of the mss it came in contact with (including mss already written, such as א A C D). That this reading did not arise until after the 2nd century is evident from the Western reading, ὅ. The neuter relative pronoun is certainly a “correction” of ὅς, conforming the gender to that of the neuter μυστήριον (musthrion, “mystery”). What is significant in this reading is (1) since virtually all the Western witnesses have either the masculine or neuter relative pronoun, the θεός reading was apparently unknown to them in the 2nd century (when the “Western” text seems to have originated, though its place of origination was most likely in the east); they thus supply strong indirect evidence of ὅς outside of Egypt in the 2nd century; (2) even 2nd century scribes were liable to misunderstand the genre, feeling compelled to alter the masculine relative pronoun because it appeared to them to be too harsh. The evidence, therefore, for ὅς is quite compelling, both externally and internally. As TCGNT 574 notes, “no uncial (in the first hand) earlier than the eighth or ninth century (Ψ) supports θεός; all ancient versions presuppose ὅς or ὅ; and no patristic writer prior to the last third of the fourth century testifies to the reading θεός.” Thus, the cries of certain groups that θεός has to be original must be seen as special pleading in this case. To argue that heretics tampered with the text here is self-defeating, for most of the Western fathers who quoted the verse with the relative pronoun were quite orthodox, strongly affirming the deity of Christ. They would have dearly loved such a reading as θεός. Further, had heretics introduced a variant to θεός, a far more natural choice would have been Χριστός (Cristos, “Christ”) or κύριος (kurios, “Lord”), since the text is self-evidently about Christ, but it is not self-evidently a proclamation of his deity. (See ExSyn 341-42, for a summary discussion on this issue and additional bibliographic references.)

tn Grk “who.”

sn This passage has been typeset as poetry because many scholars regard this passage as poetic or hymnic. These terms are used broadly to refer to the genre of writing, not to the content. There are two broad criteria for determining if a passage is poetic or hymnic: “(a) stylistic: a certain rhythmical lilt when the passages are read aloud, the presence of parallelismus membrorum (i.e., an arrangement into couplets), the semblance of some metre, and the presence of rhetorical devices such as alliteration, chiasmus, and antithesis; and (b) linguistic: an unusual vocabulary, particularly the presence of theological terms, which is different from the surrounding context” (P. T. O’Brien, Philippians [NIGTC], 188-89). Classifying a passage as hymnic or poetic is important because understanding this genre can provide keys to interpretation. However, not all scholars agree that the above criteria are present in this passage, so the decision to typeset it as poetry should be viewed as a tentative decision about its genre.

25 tn Or “in spirit.”


NET Bible® - 1 Timothy 4

1 Timothy 4

Timothy’s Ministry in the Later Times

4:1 Now the Spirit explicitly says that in the later times some will desert the faith and occupy themselves1 with deceiving spirits and demonic teachings,2 4:2 influenced by the hypocrisy of liars3 whose consciences are seared.4 4:3 They will prohibit marriage and require abstinence from foods that God created to be received with thanksgiving by those who believe and know the truth. 4:4 For every creation of God is good and no food5 is to be rejected if it is received with thanksgiving. 4:5 For it is sanctified by God’s word and by prayer.

4:6 By pointing out such things to the brothers and sisters,6 you will be a good servant of Christ Jesus, having nourished yourself on the words of the faith and of the good teaching that you have followed.7 4:7 But reject those myths8 fit only for the godless and gullible,9 and train yourself for godliness. 4:8 For “physical exercise10 has some value, but godliness is valuable in every way. It holds promise for the present life and for the life to come.” 4:9 This saying11 is trustworthy and deserves full acceptance. 4:10 In fact this is why12 we work hard and struggle,13 because we have set our hope on the living God, who is the Savior of all people,14 especially of believers.

4:11 Command and teach these things. 4:12 Let no one look down on you because you are young, but set an example for the believers in your speech, conduct, love, faithfulness,15 and purity. 4:13 Until I come, give attention to the public reading of scripture,16 to exhortation, to teaching. 4:14 Do not neglect the spiritual gift you have,17 given to you and confirmed by prophetic words18 when the elders laid hands on you.19 4:15 Take pains with these things; be absorbed in them, so that everyone will see your progress.20 4:16 Be conscientious about how you live and what you teach.21 Persevere in this, because by doing so you will save both yourself and those who listen to you.

Next Chapter


NET Bible® - 1 Timothy 4 Notes

1 tn Or “desert the faith by occupying themselves.”

2 tn Grk “teachings of demons” (speaking of the source of these doctrines).

3 tn Grk “in the hypocrisy of liars.”

4 tn Or “branded.” The Greek verb καυστηριάζω (kausthriazw) can be used to refer either to the cause (“brand”) or the effect (“seared”).

sn Consciences are seared. The precise meaning of this phrase is somewhat debated. Three primary interpretations are (1) the consciences of these false teachers are “branded” with Satan’s mark to indicate ownership, (2) their consciences are “branded” with a penal mark to show they are lawbreakers, or (3) their consciences have been “seared” (i.e., totally burnt and desensitized) so that they are unable to notice the difference between right and wrong. See G. W. Knight, Pastoral Epistles (NIGTC), 189.

5 tn Grk “nothing.”

6 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

7 sn By pointing out…you have followed. This verse gives a theme statement for what follows in the chapter about Timothy’s ministry. The situation in Ephesus requires him to be a good servant of Christ, and he will do that by sound teaching and by living an exemplary life himself.

8 sn Those myths refer to legendary tales characteristic of the false teachers in Ephesus and Crete. See parallels in 1 Tim 1:4; 2 Tim 4:4; and Titus 1:14.

9 tn Grk “the godless and old-wifely myths.”

10 tn Grk “bodily training” (using the noun form of the verb “train” in v. 7b).

11 tn Grk “the saying.”

sn This saying. The literal phrase “the saying” refers to the preceding citation. See 1 Tim 1:15; 3:1; 2 Tim 2:11; Titus 3:8 for other occurrences of this phrase.

12 tn Grk “for toward this,” denoting purpose. The conjunction “for” gives confirmation or emphasis to 1 Tim 4:8-9.

13 tc A number of mss (א2 D 0241vid 1739 1881 Ï latt sy co) read ὀνειδιζόμεθα (oneidizomeqa, “suffer reproach”), while the reading behind the translation (ἀγωνιζόμεθα, agwnizomeqa) is supported by א* A C F G K Ψ 33 1175 al. The reading from the verb ἀγωνίζομαι (agwnizomai) has slightly better external credentials, but this verb is found in the corpus Paulinum five other times, twice in the Pastorals (1 Tim 6:12; 2 Tim 4:7). The verb ὀνειδίζω (oneidizw) occurs only once in Paul (Rom 15:3), not at all in the Pastorals. In this instance, transcriptional and intrinsic evidence might seem to be opposed to each other. In such cases, the external evidence should be given more weight. With some hesitation, ἀγωνιζόμεθα is preferred.

14 tn The plural Greek term ἀνθρώπων (anqrwpwn) is used here in a generic sense, referring to both men and women, and is thus translated “people.”

15 tn Or “faith.”

16 tn Grk “reading.”

sn The public reading of scripture refers to reading the scripture out loud in the church services. In a context where many were illiterate and few could afford private copies of scripture, such public reading was especially important.

17 tn Grk “in you.”

18 tn Grk “which was given to you through prophecy.” Here as in 2:15 the preposition “through” denotes not “means” but accompanying circumstances: “accompanied by prophecy.”

sn These prophetic words perhaps spoke of what God would do through Timothy in his ministry (cf. 1 Tim 1:18).

19 tn Grk “with the imposition of the hands of the presbytery” (i.e., the council of elders).

20 tn Grk “that your progress may be evident to all.”

21 tn Grk “about yourself and your teaching.”


NET Bible® - 1 Timothy 5

1 Timothy 5

Instructions about Specific Groups

5:1 Do not address an older man harshly1 but appeal to him as a father. Speak to younger men as brothers,2 5:2 older women as mothers, and younger women as sisters – with complete purity.

5:3 Honor3 widows who are truly in need.4 5:4 But if a widow has children or grandchildren, they should first learn to fulfill their duty5 toward their own household and so repay their parents what is owed them.6 For this is what pleases God.7 5:5 But the widow who is truly in need, and completely on her own,8 has set her hope on God and continues in her pleas and prayers night and day. 5:6 But the one who lives for pleasure is dead even9 while she lives. 5:7 Reinforce10 these commands,11 so that they will be beyond reproach. 5:8 But if someone does not provide for his own,12 especially his own family, he has denied the faith and is worse than an unbeliever.

5:9 No widow should be put on the list13 unless14 she is at least sixty years old, was the wife of one husband,15 5:10 and has a reputation for good works: as one who has raised children,16 practiced hospitality, washed the feet of the saints, helped those in distress – as one who has exhibited all kinds of good works.17 5:11 But do not accept younger widows on the list,18 because their passions may lead them away from Christ19 and they will desire to marry, 5:12 and so incur judgment for breaking their former pledge.20 5:13 And besides that, going around21 from house to house they learn to be lazy,22 and they are not only lazy, but also gossips and busybodies, talking about things they should not.23 5:14 So I want younger women to marry, raise children, and manage a household, in order to give the adversary no opportunity to vilify us.24 5:15 For some have already wandered away to follow Satan.25 5:16 If a believing woman26 has widows in her family,27 let her help them. The church should not be burdened, so that it may help the widows who are truly in need.28

5:17 Elders who provide effective leadership29 must be counted worthy30 of double honor,31 especially those who work hard in speaking32 and teaching. 5:18 For the scripture says, “Do not muzzle an ox while it is treading out the grain,”33 and, “The worker deserves his pay.”34 5:19 Do not accept an accusation against an elder unless it can be confirmed by two or three witnesses.35 5:20 Those guilty of sin36 must be rebuked37 before all,38 as a warning to the rest.39 5:21 Before God and Christ Jesus and the elect angels, I solemnly charge you to carry out these commands without prejudice or favoritism of any kind.40 5:22 Do not lay hands on anyone41 hastily and so identify with the sins of others.42 Keep yourself pure. 5:23 (Stop drinking just water, but use a little wine for your digestion43 and your frequent illnesses.)44 5:24 The sins of some people are obvious, going before them into judgment, but for others, they show up later.45 5:25 Similarly good works are also obvious, and the ones that are not cannot remain hidden.

Next Chapter


NET Bible® - 1 Timothy 5 Notes

1 tn Or “Do not speak harshly to an older man.”

2 tn No verb “speak” is stated in this clause, but it continues the sense of the preceding.

3 sn The word honor here carries the double meaning of respect and financial support. This Greek word can imply both senses, and both are intended in this context.

4 tn Grk “the real widows,” “those who are really widows.”

5 tn Or “to practice their religion.”

6 tn Or “and so make some repayment to their parents”; Grk “and to give back recompense to their parents.”

7 tn Grk “for this is pleasing in the sight of God.”

8 tn Or “left all alone.”

9 tn For “is dead even” the Greek text reads “has died.”

10 tn Here καί (kai) has not been translated because of differences between Greek and English style.

11 tn Grk “and command these things.”

12 tn That is, “his own relatives.”

13 sn This list was an official enrollment, apparently with a formal pledge to continue as a widow and serve the Lord in that way (cf. v. 12). It was either (1) the list of “true widows” who were given support by the church or (2) a smaller group of older women among the supported widows who were qualified for special service (perhaps to orphans, other widows, the sick, etc.). Most commentators understand it to be the former, since a special group is not indicated clearly. See G. W. Knight, Pastoral Epistles, 222-23 for discussion.

14 tn Grk “let a widow be enrolled if she has reached not less than sixty years.”

15 tn Or “a woman married only once,” “was devoted solely to her husband” (see the note on “wife” in 1 Tim 3:2; also 1 Tim 3:12; Titus 1:6).

16 tn Grk “if she raised children.” The phrase “if she raised children” begins a series of conditional clauses running to the end of the verse. These provide specific examples of her good works (v. 10a).

17 tn Grk “followed after every good work.”

18 tn Grk “refuse younger widows.”

19 tn With a single verb and object, this clause means “pursue sensuous desires in opposition to Christ.”

20 tn Grk “incurring judgment because they reject their first faith.”

sn The pledge refers most likely to a vow not to remarry undertaken when a widow is put on the list (cf. 1 Tim 5:9).

21 tn L&N 15.23 suggests the meaning, “to move about from place to place, with significant changes in direction – ‘to travel about, to wander about.’”

22 tn Or “idle.” The whole clause (“going around from house to house, they learn to be lazy”) reverses the order of the Greek. The present participle περιερχόμεναι (periercomenai) may be taken as temporal (“while going around”), instrumental (“by going around”) or result (“with the result that they go around”).

23 tn Grk “saying the things that are unnecessary.” Or perhaps “talking about things that are none of their business.”

24 tn Grk “for the sake of reviling.”

25 tn Grk “wandered away after Satan.”

26 tc Most witnesses (D Ψ Ï sy) have πιστὸς ἤ (pisto" h) before πιστή (pisth), with the resultant meaning “if a believing man or woman.” But such looks to be a motivated reading, perhaps to bring some parity to the responsibilities of men and women listed here, and as a way of harmonizing with v. 4. Further, most of the earliest and best witnesses (א A C F G P 048 33 81 1175 1739 1881 co) lack the πιστὸς ἤ, strengthening the preference for the shorter reading.

27 tn Grk “has widows.”

28 tn Grk “the real widows,” “those who are really widows.”

29 tn Grk “who lead well.”

30 tn Or “deserving.”

31 tn Like the similar use of “honor” in v. 3, this phrase
denotes both respect and remuneration: “honor plus honorarium.”

32 tn Or “in preaching”; Grk “in word.”

33 sn A quotation from Deut 25:4.

34 sn A quotation from Luke 10:7.

35 sn An allusion to Deut 17:6, 19:15.

36 sn As a continuation of v. 19, this refers to elders who sin, not to sinning believers more generally.

37 tn Or “censured.” The Greek word implies exposing someone’s sin in order to bring correction.

38 tn “Before all” probably refers to the whole congregation, not just all the elders; “the rest” is more likely to denote the remaining elders.

39 tn Grk “that the rest may have fear.”

40 tn Grk “doing nothing according to partiality.”

41 tn In context “laying hands on anyone” refers to ordination or official installation of someone as an elder.

42 tn Grk “and do not share in the sins of others.”

43 tn Grk “for the sake of your stomach.”

44 sn This verse gives parenthetical advice to Timothy, to clarify what it means to keep pure (5:22c). Verse 24 resumes the instructions about elders.

45 tn Grk “they [the sins] follow after others.”


NET Bible® - 1 Timothy 6

1 Timothy 6

6:1 Those who are under the yoke as slaves1 must regard their own masters as deserving of full respect. This will prevent2 the name of God and Christian teaching3 from being discredited.4 6:2 But those who have believing masters must not show them less respect5 because they are brothers. Instead they are to serve all the more, because those who benefit from their service are believers and dearly loved.6

Summary of Timothy’s Duties

Teach them and exhort them about these things.7 6:3 If someone spreads false teachings8 and does not agree with sound words (that is, those of our Lord Jesus Christ) and with the teaching that accords with godliness, 6:4 he is conceited and understands nothing, but has an unhealthy interest in controversies and verbal disputes. This gives rise to envy, dissension, slanders, evil suspicions, 6:5 and constant bickering by people corrupted in their minds and deprived of the truth, who suppose that godliness9 is a way of making a profit. 6:6 Now godliness combined with contentment brings great profit. 6:7 For we have brought nothing into this world and so10 we cannot take a single thing out either. 6:8 But if we have food and shelter, we will be satisfied with that.11 6:9 Those who long to be rich, however, stumble into temptation and a trap and many senseless and harmful desires that plunge people into ruin and destruction. 6:10 For the love of money is the root12 of all evils.13 Some people in reaching for it have strayed from the faith and stabbed themselves with many pains.

6:11 But you, as a person dedicated to God,14 keep away from all that.15 Instead pursue righteousness, godliness, faithfulness, love, endurance, and gentleness. 6:12 Compete well16 for the faith and lay hold of that eternal life you were called for and made your good confession17 for18 in the presence of many witnesses. 6:13 I charge you19 before God who gives life to all things and Christ Jesus who made his good confession20 before Pontius Pilate, 6:14 to obey21 this command22 without fault or failure until the appearing of our Lord Jesus Christ 6:15 – whose appearing23 the blessed and only Sovereign, the King of kings and Lord of lords, will reveal at the right time. 6:16 He alone possesses immortality and lives in unapproachable light, whom no human has ever seen or is able to see. To him be honor and eternal power! Amen.

6:17 Command those who are rich in this world’s goods24 not to be haughty or to set their hope on riches, which are uncertain,25 but on God who richly provides us with all things for our enjoyment. 6:18 Tell them to do good,26 to be rich in good deeds, to be generous givers, sharing with others.27 6:19 In this way they will save up28 a treasure for themselves as a firm foundation29 for the future and so lay hold of30 what is truly life.

Conclusion

6:20 O Timothy, protect what has been entrusted to you. Avoid31 the profane chatter and absurdities32 of so-called “knowledge.”33 6:21 By professing it, some have strayed from the faith.34 Grace be with you all.35


NET Bible® - 1 Timothy 6 Notes

1 tn Traditionally, “servants.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

2 tn Grk “that the name…may not be slandered” (a continuation of the preceding sentence).

3 tn Grk “the teaching.”

4 tn Or “slandered.”

5 tn Or “think the less of them”; Grk “despise them,” “look down on them.”

6 tn Or “those who devote themselves to service are faithful and dearly loved” (referring to slaves who serve them).

7 tn Grk “these things teach and exhort.”

8 tn Grk “teaches other doctrines,” (different from apostolic teaching, cf. 1 Tim 1:3).

9 tc Although most witnesses, including some early versions and fathers (D2 Ψ Ï sy Cyp Lcf Ambst), have ἀφίστασο ἀπὸ τῶν τοιούτων (afistaso apo’ twn toioutwn, “stay away from such things!”) after εὐσεβείαν (eusebeian, “godliness”; thus, “who suppose that godliness is a way of making a profit; stay away from such things!”), there seems to be little good reason for this clause’s omission in some of the oldest and best witnesses (א A D* F G 048 6 33 81 1175 1739 1881 lat co). It is likely that it crept into the text early, perhaps as a marginal comment, but it should not be considered authentic in light of the strong external evidence against it.

10 tc The Greek conjunction ὅτι usually means “because,” but here it takes the sense “so that” (see BDAG 732 s.v. 5.c). This unusual sense led to textual variation as scribes attempted to correct what appeared to be an error: D* and a few versional witnesses read ἀληθές ὅτι (“it is true that”), and א2 D2 Ψ Ï read δῆλον ὅτι (“it is clear that”). Thus the simple conjunction is preferred on internal as well as external grounds, supported by א* A F G 33 81 1739 1881 pc.

11 tn Grk “with these.”

12 tn This could be taken to mean “a root,” but the phrase “of all evils” clearly makes it definite. This seems to be not entirely true to life (some evils are unrelated to love of money), but it should be read as a case of hyperbole (exaggeration to make a point more strongly).

13 tn Many translations render this “of all kinds of evil,” especially to allow for the translation “a root” along with it. But there is no parallel for taking a construction like this to mean “all kinds of” or “every kind of.” The normal sense is “all evils.”

14 tn Grk “O man of God.”

15 tn Grk “flee these things.”

16 tn This phrase literally means “compete in the good competition of the faith,” using words that may refer to a race or to a boxing or wrestling match: “run the good race” or “fight the good fight.” The similar phrase in 1 Tim 1:18 uses a military picture and is more literally “war the good warfare.”

17 sn At some point in Timothy’s life, he publicly acknowledged Jesus as the resurrected Lord, perhaps either at his baptism or his ordination as a minister of the gospel. With this reminder of the historical moment of his good confession, Timothy is encouraged to remain steadfast in his faith and to finish his life as a minister in the same way it began (see G. W. Knight, Pastoral Epistles [NIGTC], 264-65).

18 tn Grk “confessed the good confession.”

19 tc ‡ Most witnesses, some of them important (א2 A D H 1881 Ï lat sy bo), have σοι (soi, “you”) after παραγγέλλω (parangellw, “I charge [you]”), a predictable variant because the personal pronoun is demanded by the sense of the passage (and was added in the translation because of English requirements). Hence, the omission is the harder reading, and the addition of σοι is one of clarification. Further, the shorter reading is found in several important witnesses, such as א* F G Ψ 6 33 1739 pc. Thus, both internally and externally the shorter reading is preferred. NA 27 places σοι in brackets, indicating some doubts as to its authenticity.

tn Grk “I charge.”

20 tn Grk “testified the good confession.”

sn Jesus’ good confession was his affirmative answer to Pilate’s question “Are you the king of the Jews?” (see Matt 27:11, Mark 15:2, Luke 23:3, John 18:33-37).

21 tn The Greek word τηρέω (threw, traditionally translated “keep”) in this context connotes preservation of and devotion to an object as well as obedience.

22 tn Grk “the command.”

sn The command refers to the duties laid upon Timothy for his ministry in Ephesus (1 Tim 1:3-20; 6:2c-5).

23 tn Grk “which.” All of 1 Tim 6:15 is a relative clause which refers back to “appearing” in v.14. The phrase “whose appearing” was supplied to clarify this connection.

24 tn Grk “in the present age.”

25 tn Grk “in uncertainty.”

26 tn Grk “to do good” (the continuation of 6:17). Because of the length and complexity of the Greek sentence, a new sentence was started at the beginning of v. 18.

27 tn Grk “to be generous,” “sharing.”

28 tn Grk “saving up” (the continuation of 6:18). Because of the length and complexity of the Greek sentence, a new sentence was started at the beginning of v. 19.

29 tn Grk “treasuring up a good foundation.”

30 tn Grk “that they may lay hold of.”

31 tn Grk “avoiding.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

32 tn Or “contradictions.”

33 tn Grk “the falsely named knowledge.”

34 tn Grk “have deviated concerning the faith.”

35 tc Most witnesses (א2 D1 Ψ Ï sy) conclude this letter with ἀμήν (amhn, “amen”). Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, the earliest and best witnesses (א* A D* F G 33 81 1739* 1881 it sa) lack the particle, indicating that the letter concluded with “Grace be with you all.”

tn Grk “with you” (but the Greek pronoun indicates the meaning is plural here).


1 Timothy


NET Bible® - 2 Chronicles 1

2 Chronicles 1

The Lord Gives Solomon Wisdom

1:1 Solomon son of David solidified his royal authority,1 for2 the Lord his God was with him and magnified him greatly.

1:2 Solomon addressed all Israel, including those who commanded units of a thousand and a hundred, the judges, and all the leaders of all Israel who were heads of families. 1:3 Solomon and the entire assembly went to the worship center3 in Gibeon, for the tent where they met God4 was located there, which Moses the Lord’s servant had made in the wilderness. 1:4 (Now David had brought up the ark of God from Kiriath Jearim to the place he had prepared for it, for he had pitched a tent for it in Jerusalem.5 1:5 But the bronze altar made by Bezalel son of Uri, son of Hur, was in front of the Lord’s tabernacle.6 Solomon and the entire assembly prayed to him7 there.) 1:6 Solomon went up to the bronze altar before the Lord which was at the meeting tent, and he offered up a thousand burnt sacrifices.

1:7 That night God appeared8 to Solomon and said to him, “Tell me9 what I should give you.” 1:8 Solomon replied to God, “You demonstrated10 great loyalty to my father David and have made me king in his place. 1:9 Now, Lord God, may your promise11 to my father David be realized,12 for you have made me king over a great nation as numerous as the dust of the earth. 1:10 Now give me wisdom and discernment so13 I can effectively lead this nation.14 Otherwise15 no one is able16 to make judicial decisions for17 this great nation of yours.”18

1:11 God said to Solomon, “Because you desire this,19 and did not ask for riches, wealth, and honor, or for vengeance on your enemies,20 and because you did not ask for long life,21 but requested wisdom and discernment so you can make judicial decisions for my people over whom I have made you king, 1:12 you are granted wisdom and discernment.22 Furthermore I am giving you riches, wealth, and honor surpassing that of any king before or after you.”23

1:13 Solomon left the meeting tent at the worship center in Gibeon and went to Jerusalem, where he reigned over Israel.24

Solomon’s Wealth

1:14 Solomon accumulated25 chariots and horses. He had 1,400 chariots and 12,000 horses. He kept them in assigned cities and in Jerusalem.26 1:15 The king made silver and gold as plentiful27 in Jerusalem as stones; cedar was28 as plentiful as sycamore fig trees are in the lowlands.29 1:16 Solomon acquired his horses from Egypt30 and from Que; the king’s traders purchased them from Que. 1:17 They paid 600 silver pieces for each chariot from Egypt, and 150 silver pieces for each horse. They also sold chariots and horses to all the kings of the Hittites and to the kings of Syria.31

Next Chapter


NET Bible® - 2 Chronicles 1 Notes

1 tn Heb “and Solomon son of David strengthened himself over his kingdom.”

2 tn The disjunctive clause (note the vav [ו] + subject pattern) probably has a causal nuance here.

3 tn Or “high place.”

4 tn Heb “the tent of meeting of God.”

5 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 sn The tabernacle was located in Gibeon; see 1 Chr 21:29.

7 tn Heb “sought [or “inquired of”] him.”

8 tn Or “revealed himself.”

9 tn Heb “ask.”

10 tn Heb “did.”

11 tn Heb “you word.”

12 tn Or “be firm, established.”

13 tn The cohortative with prefixed vav (ו) following the imperative here indicates purpose/result.

14 tn Heb “so I may go out before this nation and come in.” The expression “go out…and come in” here means “to lead” (see HALOT 425 s.v. יצא qal.4).

15 tn Heb “for.” The word “otherwise” is used to reflect the logical sense of the statement.

16 tn Heb “who is able?” The rhetorical question anticipates the answer, “no one.”

17 tn Heb “to judge.”

18 tn Heb “these numerous people of yours.”

19 tn Heb “because this was in your heart.”

20 tn Heb “the life of those who hate you.”

21 tn Heb “many days.”

22 tn Heb “wisdom and discernment are given to you.”

23 tn Heb “which was not so for the kings who were before you, and after you there will not be so.”

24 tn Heb “and Solomon came from the high place which was in Gibeon [to] Jerusalem, from before the tent of meeting, and he reigned over Israel.”

25 tn Or “gathered.”

26 tn Heb “he placed them in the chariot cities and with the king in Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

27 tn The words “as plentiful” are supplied in the translation for clarification.

28 tn Heb “he made.”

29 tn Heb “as the sycamore fig trees which are in the Shephelah.”

30 sn Because Que is also mentioned, some prefer to see 1 Kgs 10:28-29 as a reference to Mutsur. Que and Mutsur were located in Cilicia or Cappadocia (in modern southern Turkey). See HALOT 625 s.v. מִצְרַיִם.

31 tn Heb “and they brought up and brought out from Egypt a chariot for 600 silver (pieces), and a horse for 150, and in the same way to all the kings of the Hittites and to the kings of Aram by their hand they brought out.”


NET Bible® - 2 Chronicles 2

2 Chronicles 2

Solomon Gathers Building Materials for the Temple

2:1 (1:18) 1 Solomon ordered a temple to be built to honor the Lord, as well as a royal palace for himself.2 2:2 (2:1) Solomon had3 70,000 common laborers4 and 80,000 stonecutters5 in the hills, in addition to 3,600 supervisors.6

2:3 Solomon sent a message to King Huram7 of Tyre:8 “Help me9 as you did my father David, when you sent him cedar logs10 for the construction of his palace.11 2:4 Look, I am ready to build a temple to honor12 the Lord my God and to dedicate it to him in order to burn fragrant incense before him, to set out the bread that is regularly displayed,13 and to offer burnt sacrifices each morning and evening, and on Sabbaths, new moon festivals, and at other times appointed by the Lord our God. This is something Israel must do on a permanent basis.14 2:5 I will build a great temple, for our God is greater than all gods. 2:6 Of course, who can really build a temple for him, since the sky15 and the highest heavens cannot contain him? Who am I that I should build him a temple! It will really be only a place to offer sacrifices before him.16

2:7 “Now send me a man who is skilled in working with gold, silver, bronze, and iron, as well as purple, crimson, and violet colored fabrics, and who knows how to engrave. He will work with my skilled craftsmen here in Jerusalem17 and Judah, whom my father David provided. 2:8 Send me cedars, evergreens, and algum18 trees from Lebanon, for I know your servants are adept19 at cutting down trees in Lebanon. My servants will work with your servants 2:9 to supply me with large quantities of timber, for I am building a great, magnificent temple. 2:10 Look, I will pay your servants who cut the timber 20,000 kors20 of ground wheat, 20,000 kors of barley, 120,000 gallons21 of wine, and 120,000 gallons of olive oil.”

2:11 King Huram22 of Tyre sent this letter to Solomon: “Because the Lord loves his people, he has made you their king.” 2:12 Huram also said, “Worthy of praise is the Lord God of Israel, who made the sky and the earth! He has given David a wise son who has discernment and insight and will build a temple for the Lord, as well as a royal palace for himself.23 2:13 Now I am sending you Huram Abi,24 a skilled and capable man, 2:14 whose mother is a Danite and whose father is a Tyrian.25 He knows how to work with gold, silver, bronze, iron, stones, and wood, as well as purple, violet, white, and crimson fabrics. He knows how to do all kinds of engraving and understands any design given to him. He will work with your skilled craftsmen and the skilled craftsmen of my lord David your father. 2:15 Now let my lord send to his servants the wheat, barley, olive oil, and wine he has promised; 2:16 we will get all the timber you need from Lebanon26 and bring it27 in raft-like bundles28 by sea to Joppa. You can then haul it on up to Jerusalem.”

2:17 Solomon took a census29 of all the male resident foreigners in the land of Israel, after the census his father David had taken. There were 153,600 in all. 2:18 He designated30 70,000 as common laborers,31 80,000 as stonecutters32 in the hills, and 3,600 as supervisors to make sure the people completed the work.33

Next Chapter


NET Bible® - 2 Chronicles 2 Notes

1 sn Beginning with 2:1, the verse numbers through 2:18 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 2:1 ET = 1:18 HT, 2:2 ET = 2:1 HT, 2:3 ET = 2:2 HT, etc., through 2:18 ET = 2:17 HT. Beginning with 3:1 the verse numbers in the ET and HT are again the same.

2 tn Heb “and Solomon said to build a house for the name of the Lord and house for his kingship.”

3 tn Heb “counted,” perhaps “conscripted” (so NAB, NIV, NRSV).

4 tn Heb “carriers of loads.”

5 tn Or “quarry workers”; Heb “cutters” (probably referring to stonecutters).

6 tc The parallel text of MT in 1 Kgs 5:16 has “thirty-six hundred,” but some Greek mss there read “thirty-six hundred” in agreement with 2 Chr 2:2, 18.

tn Heb “and 3,600 supervisors over them.”

7 tn Heb “Huram.” Some medieval Hebrew mss, along with the LXX, Syriac, and Vulgate spell the name “Hiram,” agreeing with 1 Chr 14:1. “Huram” is a variant spelling referring to the same individual.

8 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

9 tn The words “help me” are supplied in the translation for clarification and stylistic reasons.

10 tn Heb “cedars.” The word “logs” has been supplied in the translation for clarity.

11 tn Heb “to build for him a house to live in it.”

12 tn Heb “for the name of.”

13 tn Heb “and the regular display.”

14 tn Heb “permanently [is] this upon Israel.”

15 tn Or “heavens” (also in v. 12). The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

16 tn Heb “Who retains strength to build for him a house, for the heavens and the heavens of heavens do not contain him? And who am I that I should build for him a house, except to sacrifice before him?”

17 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

18 tn This is probably a variant name for almug trees; see 9:10-11 and the parallel passage in 1 Kgs 10:11-12; cf. NLT. One or the other probably arose through metathesis of letters.

19 tn Heb “know.”

20 sn As a unit of dry measure a kor was roughly equivalent to six bushels (about 220 liters).

21 tn Heb “20,000 baths” (also a second time later in this verse). A bath was a liquid measure roughly equivalent to six gallons (about 22 liters), so this was a quantity of about 120,000 gallons (440,000 liters).

22 tn Heb “Huram” (also in v. 12). Some medieval Hebrew mss, along with the LXX, Syriac, and Vulgate spell the name “Hiram,” agreeing with 1 Chr 14:1. “Huram” is a variant spelling referring to the same individual.

23 tn Heb “who has given to David a wise son [who] knows discernment and insight, who will build a house for the Lord and house for his kingship.”

24 sn The name Huram Abi means “Huram [is] my father.”

25 tn Heb “a son of a woman from the daughters of Dan, and his father a man of Tyre.”

26 tn Heb “and we will cut down trees from Lebanon according to all your need.”

27 tn Heb “to you,” but this phrase has not been translated for stylistic reasons – it is somewhat redundant.

28 tn Or “on rafts.” See the note at 1 Kgs 5:9.

29 tn Heb “counted.”

30 tn Heb “made.”

31 tn Heb “carriers of loads.”

32 tn Or “quarry workers”; Heb “cutters” (probably referring to stonecutters).

33 tn Heb “and thirty-six hundred [as] supervisors to compel the people to work.”


NET Bible® - 2 Chronicles 3

2 Chronicles 3

The Building of the Temple

3:1 Solomon began building the Lord’s temple in Jerusalem1 on Mount Moriah, where the Lord had appeared to his father David. This was the place that David prepared at the threshing floor of Ornan2 the Jebusite. 3:2 He began building on the second day of the second month of the fourth year of his reign.3

3:3 Solomon laid the foundation for God’s temple;4 its length (determined according to the old standard of measure) was 90 feet, and its width 30 feet.5 3:4 The porch in front of the main hall was 30 feet long, corresponding to the width of the temple,6 and its height was 30 feet.7 He plated the inside with pure gold. 3:5 He paneled8 the main hall9 with boards made from evergreen trees10 and plated it with fine gold, decorated with palm trees and chains.11 3:6 He decorated the temple with precious stones; the gold he used came from Parvaim.12 3:7 He overlaid the temple’s rafters, thresholds, walls and doors with gold; he carved decorative cherubim on the walls.

3:8 He made the most holy place;13 its length was 30 feet,14 corresponding to the width of the temple, and its width 30 feet.15 He plated it with 600 talents16 of fine gold. 3:9 The gold nails weighed 50 shekels; he also plated the upper areas with gold. 3:10 In the most holy place he made two images of cherubim and plated them with gold. 3:11 The combined wing span of the cherubs was 30 feet.17 One of the first cherub’s wings was seven and one-half feet long and touched one wall of the temple; its other wing was also seven and one-half feet long and touched one of the second cherub’s wings.18 3:12 Likewise one of the second cherub’s wings was seven and one-half feet long and touched the other wall of the temple; its other wing was also seven and one-half feet long and touched one of the first cherub’s wings.19 3:13 The combined wingspan of these cherubim was 30 feet.20 They stood upright, facing inward.21 3:14 He made the curtain out of violet, purple, crimson, and white fabrics, and embroidered on it decorative cherubim.

3:15 In front of the temple he made two pillars which had a combined length22 of 52½ feet,23 with each having a plated capital seven and one-half feet high.24 3:16 He made ornamental chains25 and put them on top of the pillars. He also made one hundred pomegranate-shaped ornaments and arranged them within the chains. 3:17 He set up the pillars in front of the temple, one on the right side and the other on the left.26 He named the one on the right Jachin,27 and the one on the left Boaz.28

Next Chapter


NET Bible® - 2 Chronicles 3 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn In 2 Sam 24:16 this individual is called אֲרַוְנָא (“Aravna”; traditionally “Araunah”). The form of the name found here also occurs in 1 Chr 21:15; 18-28.

3 sn This would be April-May, 966 b.c. by modern reckoning.

4 tn Heb “and these are the founding of Solomon to build the house of God.”

5 tn Heb “the length [in] cubits by the former measure was sixty cubits, and a width of twenty cubits.” Assuming a length of 18 inches (45 cm) for the standard cubit, the length of the foundation would be 90 feet (27 m) and its width 30 feet (9 m).

6 tc Heb “and the porch which was in front of the length corresponding to the width of the house, twenty cubits.” The phrase הֵיכַל הַבַּיִת (heykhal habbayit, “the main hall of the temple,” which appears in the parallel account in 1 Kgs 6:3) has been accidentally omitted by homoioarcton after עַל־פְּנֵי (’al-pÿney, “in front of”). Note that the following form, הָאֹרֶךְ (ha’orekh, “the length”), also begins with the Hebrew letter he (ה). A scribe’s eye probably jumped from the initial he on הֵיכַל to the initial he on הָאֹרֶךְ, leaving out the intervening letters in the process.

7 tc The Hebrew text has “one hundred and twenty cubits,” i.e. (assuming a cubit of 18 inches) 180 feet (54 m). An ancient Greek witness and the Syriac version read “twenty cubits,” i.e., 30 feet (9 m). It is likely that מֵאָה (me’ah, “a hundred”), is a corruption of an original אַמּוֹת (’ammot, “cubits”).

8 tn Heb “covered.”

9 tn Heb “the large house.”

10 tn Heb “wood of evergreens.”

11 tn Heb “and he put up on it palm trees and chains.”

12 tn Heb “and he plated the house [with] precious stone for beauty, and the gold was the gold of Parvaim.”

sn The location of Parvaim, the source of the gold for Solomon’s temple, is uncertain. Some have identified it with modern Farwa in Yemen; others relate it to the Sanskrit parvam and understand it to be a general term for the regions east of Palestine.

13 tn Heb “the house of the holy place of holy places.”

14 tn Heb “twenty cubits.” Assuming a cubit of 18 inches (45 cm), this would give a length of 30 feet (9 m).

15 tc Heb “twenty cubits.” Some suggest adding, “and its height twenty cubits” (see 1 Kgs 6:20). The phrase could have been omitted by homoioteleuton.

16 tn The Hebrew word כִּכַּר (kikar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or, by extension, to a standard unit of weight. According to the older (Babylonian) standard the “talent” weighed 130 lbs. (58.9 kg), but later this was lowered to 108.3 lbs. (49.1 kg). More recent research suggests the “light” standard talent was 67.3 lbs. (30.6 kg). Using this as the standard for calculation, the weight of the gold plating was 40,380 lbs. (18,360 kg).

17 tn Heb “and the wings of the cherubs, their length was twenty cubits.” Assuming a cubit of 18 inches (45 cm), the wingspan of the cherubs would have been 30 feet (9 m).

18 tn Heb “the wing of the one was five cubits from the touching of the wall of the house, and the other wing was five cubits from the touching of the wing of the other cherub.” Assuming a cubit of 18 inches (45 cm), each wing would have been 7.5 feet (2.25 m) long.

19 tn Heb “and the wing of the one (הָאֶחָד, ha’ekhad, “the one”; this should probably be emended to הָאַחֵר, ha’akher, “the other”) cherub was five cubits, touching the wall of the house, and the other wing was five cubits, clinging to the wing of the other cherub.”

20 tn Heb “the wings of these cherubs were spreading twenty cubits.”

21 tn Heb “and they were standing on their feet, with their faces to the house.” An alternative translation of the last clause would be, “with their faces to the main hall.”

22 sn The figure given here appears to refer to the combined length of both pillars (perhaps when laid end-to-end on the ground prior to being set up; cf. v. 17); the figure given for the height of the pillars in 1 Kgs 7:15, 2 Kgs 25:17, and Jer 52:21 is half this (i.e., eighteen cubits).

23 tc The Syriac reads “eighteen cubits” (twenty-seven feet). This apparently reflects an attempt at harmonization with 1 Kgs 7:15, 2 Kgs 25:17, and Jer 52:21.

24 tn Heb “and he made before the house two pillars, thirty-five cubits [in] length, and the plated capital which was on its top [was] five cubits.” The significance of the measure “thirty-five cubits” (52.5 feet or 15.75 m, assuming a cubit of 18 inches) for the “length” of the pillars is uncertain. According to 1 Kgs 7:15, each pillar was eighteen cubits (27 feet or 8.1 m) high. Perhaps the measurement given here was taken with the pillars lying end-to-end on the ground before they were set up.

25 tn The Hebrew text adds here, “in the inner sanctuary,” but the description at this point is of the pillars, not the inner sanctuary.

26 tn Or “one on the south and the other on the north.”

27 tn The name “Jachin” appears to be a verbal form and probably means, “he establishes.”

28 tn The meaning of the name “Boaz” is uncertain. For various proposals, see BDB 126-27 s.v. בֹּעַז. One attractive option is to revocalize the name asבְּעֹז (bÿ’oz, “in strength”) and to understand it as completing the verbal form on the first pillar. Taking the words together and reading from right to left, one can translate the sentence, “he establishes [it] in strength.”


NET Bible® - 2 Chronicles 4

2 Chronicles 4

4:1 He made a bronze altar, 30 feet1 long, 30 feet2 wide, and 15 feet3 high. 4:2 He also made the big bronze basin called “The Sea.”4 It measured 15 feet5 from rim to rim, was circular in shape, and stood seven and one-half feet6 high. Its circumference was 45 feet.7 4:3 Images of bulls were under it all the way around, ten every eighteen inches8 all the way around. The bulls were in two rows and had been cast with “The Sea.” 4:4 “The Sea” stood on top of twelve bulls. Three faced northward, three westward, three southward, and three eastward. “The Sea” was placed on top of them, and they all faced outward.9 4:5 It was four fingers thick and its rim was like that of a cup shaped like a lily blossom. It could hold 18,000 gallons.10 4:6 He made ten washing basins; he put five on the south side and five on the north side. In them they rinsed the items used for burnt sacrifices; the priests washed in “The Sea.”

4:7 He made ten gold lampstands according to specifications and put them in the temple, five on the right and five on the left. 4:8 He made ten tables and set them in the temple, five on the right and five on the left. He also made one hundred gold bowls. 4:9 He made the courtyard of the priests and the large enclosure and its doors;11 he plated their doors with bronze. 4:10 He put “The Sea” on the south side, in the southeast corner.

4:11 Huram Abi12 made the pots, shovels, and bowls. He finished all the work on God’s temple he had been assigned by King Solomon.13 4:12 He made14 the two pillars, the two bowl-shaped tops of the pillars, the latticework for the bowl-shaped tops of the two pillars, 4:13 the four hundred pomegranate-shaped ornaments for the latticework of the two pillars (each latticework had two rows of these ornaments at the bowl-shaped top of the pillar), 4:14 the ten15 movable stands with their ten16 basins, 4:15 the big bronze basin called “The Sea” with its twelve bulls underneath, 4:16 and the pots, shovels, and meat forks.17 All the items King Solomon assigned Huram Abi to make for the Lord’s temple18 were made from polished bronze. 4:17 The king had them cast in earthen foundries19 in the region of the Jordan between Succoth and Zarethan. 4:18 Solomon made so many of these items they did not weigh the bronze.20

Next Chapter


NET Bible® - 2 Chronicles 4 Notes

1 tn Heb “twenty cubits.” Assuming a cubit of 18 inches (45 cm), the length would have been 30 feet (9 m).

2 tn Heb “twenty cubits.”

3 tn Heb “ten cubits.” Assuming a cubit of 18 inches (45 cm), the height would have been 15 feet (4.5 m).

4 tn Heb “He made the sea, cast.”

sn The large bronze basin known as “The Sea” was mounted on twelve bronze bulls and contained water for the priests to bathe themselves (see v. 6; cf. Exod 30:17-21).

5 tn Heb “ten cubits.” Assuming a cubit of 18 inches (45 cm), the diameter would have been 15 feet (4.5 m).

6 tn Heb “five cubits.” Assuming a cubit of 18 inches (45 cm), the height would have been 7.5 feet (2.25 m).

7 tn Heb “and a measuring line went around it thirty cubits all around.”

8 tn Heb “ten every cubit.”

9 tn Heb “all their hindquarters were toward the inside.”

10 tn Heb “3,000 baths” (note that the capacity is given in 1 Kings 7:26 as “2,000 baths”). A bath was a liquid measure roughly equivalent to six gallons (about 22 liters), so 3,000 baths was a quantity of about 18,000 gallons (66,000 liters).

11 tn Heb “and the doors for the enclosure.”

12 tn Heb “Huram,” but here this refers to Huram Abi (2 Chr 2:13). The complete name has been used in the translation to avoid possible confusion with King Huram of Tyre.

13 tn Heb “Huram finished doing all the work which he did for King Solomon [on] the house of God.”

14 tn The words “he made” are added for stylistic reasons.

15 tc The Hebrew text has עָשָׂה (’asah, “he made”), which is probably a corruption of עֶשֶׂר (’eser, “ten”; see 1 Kgs 7:43).

16 tc The Hebrew text has עָשָׂה (’asah, “he made”), which is probably a corruption of עֲשָׂרָה (’asarah, “ten”; see 1 Kgs 7:43).

17 tc Some prefer to read here “bowls,” see v. 11 and 1 Kgs 7:45.

18 tn Heb “Huram Abi made for King Solomon [for] the house of the Lord.”

19 tn Or perhaps, “molds.”

20 tn Heb “Solomon made all these items in great abundance; the weight of the bronze was not sought.”


NET Bible® - 2 Chronicles 5

2 Chronicles 5

4:19 Solomon also made these items for God’s temple: the gold altar, the tables on which the Bread of the Presence1 was kept, 4:20 the pure gold lampstands and their lamps which burned as specified at the entrance to the inner sanctuary, 4:21 the pure gold flower-shaped ornaments, lamps, and tongs, 4:22 the pure gold trimming shears, basins, pans, and censers, and the gold door sockets for the inner sanctuary (the most holy place) and for the doors of the main hall of the temple. 5:1 When Solomon had finished constructing the Lord’s temple, he put the holy items that belonged to his father David (the silver, gold, and all the other articles) in the treasuries of God’s temple.

Solomon Moves the Ark into the Temple

5:2 Then Solomon convened Israel’s elders – all the leaders of the Israelite tribes and families – in Jerusalem,2 so they could witness the transferal of the ark of the covenant of the Lord from the City of David3 (that is, Zion).4 5:3 All the men of Israel assembled before the king during the festival5 in the seventh month.6 5:4 When all Israel’s elders had arrived, the Levites lifted the ark. 5:5 The priests and Levites carried the ark, the tent where God appeared to his people,7 and all the holy items in the tent.8 5:6 Now King Solomon and all the Israelites who had assembled with him went on ahead of the ark and sacrificed more sheep and cattle than could be counted or numbered.9

5:7 The priests brought the ark of the covenant of the Lord to its assigned10 place in the inner sanctuary of the temple, in the most holy place under the wings of the cherubs. 5:8 The cherubs’ wings extended over the place where the ark sat; the cherubs overshadowed the ark and its poles.11 5:9 The poles were so long their ends extending out from the ark were visible from in front of the inner sanctuary, but they could not be seen from beyond that point.12 They have remained there to this very day. 5:10 There was nothing in the ark except the two tablets Moses had placed there in Horeb.13 (It was there that14 the Lord made an agreement with the Israelites after he brought them out of the land of Egypt.)

5:11 The priests left the holy place.15 All the priests who participated had consecrated themselves, no matter which division they represented.16 5:12 All the Levites who were musicians, including Asaph, Heman, Jeduthun, and their sons and relatives, wore linen. They played cymbals and stringed instruments as they stood east of the altar. They were accompanied by 120 priests who blew trumpets. 5:13 The trumpeters and musicians played together, praising and giving thanks to the Lord. Accompanied by trumpets, cymbals, and other instruments, they loudly praised the Lord, singing:17 “Certainly he is good; certainly his loyal love endures!” Then a cloud filled the Lord’s temple.18 5:14 The priests could not carry out their duties19 because of the cloud; the Lord’s splendor filled God’s temple.

Next Chapter


NET Bible® - 2 Chronicles 5 Notes

1 tn Heb “the bread of the face/presence.”

sn This bread offered to God was viewed as a perpetual offering to God. See Lev 24:5-9.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

4 tn Heb “Then Solomon convened the elders of Israel, the heads of the tribes, the chiefs of the fathers belonging to the sons of Israel to Jerusalem to bring up the ark of the covenant of the Lord from the City of David (it is Zion).”

5 sn This festival in the seventh month was the Feast of Tabernacles, see Lev 23:34.

6 sn The seventh month would be September-October in modern reckoning.

7 tn Heb “the tent of assembly.”

sn See Exod 33:7-11.

8 tn Heb “and they carried the ark of the Lord…. The priests and the Levites carried them.”

9 tn Heb “And King Solomon and all the assembly of Israel, those who had been gathered to him, [were] before the ark, sacrificing sheep and cattle which could not be counted or numbered because of the abundance.”

10 tn The word “assigned” is supplied in the translation for clarification.

11 sn These poles were used to carry the ark. The Levites were to carry it with the poles on their shoulders. See Exod 25:13-15; 1 Chr 15:15.

12 tn Heb “they could not be seen outside.”

13 sn Horeb is another name for Mount Sinai (cf. Exod 3:1).

14 tn Heb “in Horeb where.”

15 tn Heb “and when the priests went from the holy place.” The syntactical relationship of this temporal clause to the following context is unclear. Perhaps the thought is completed in v. 14 after a lengthy digression.

16 tn Heb “Indeed [or “for”] all the priests who were found consecrated themselves without guarding divisions.”

17 tn Heb “like one were the trumpeters and the musicians, causing one voice to be heard, praising and giving thanks to the Lord, and while raising a voice with trumpets and with cymbals and with instruments of music, and while praising the Lord.”

18 tn Heb “and the house was filled with a cloud, the house of the Lord.”

19 tn Heb “were not able to stand to serve.”


NET Bible® - 2 Chronicles 6

2 Chronicles 6

6:1 Then Solomon said, “The Lord has said that he lives in thick darkness. 6:2 O Lord,1 I have built a lofty temple for you, a place where you can live permanently.” 6:3 Then the king turned around2 and pronounced a blessing over the whole Israelite assembly as they stood there.3 6:4 He said, “The Lord God of Israel is worthy of praise because he has fulfilled4 what he promised5 my father David. 6:5 He told David,6 ‘Since the day I brought my people out of the land of Egypt, I have not chosen a city from all the tribes of Israel to build a temple in which to live.7 Nor did I choose a man as leader of my people Israel. 6:6 But now I have chosen Jerusalem as a place to live,8 and I have chosen David to lead my people Israel.’ 6:7 Now my father David had a strong desire to build a temple to honor the Lord God of Israel.9 6:8 The Lord told my father David, ‘It is right for you to have a strong desire to build a temple to honor me.10 6:9 But you will not build the temple; your very own son will build the temple for my honor.’11 6:10 The Lord has kept the promise he made. I have taken my father David’s place and have occupied the throne of Israel, as the Lord promised. I have built this temple for the honor of the Lord God of Israel 6:11 and set up in it a place for the ark containing the covenant the Lord made with the Israelites.”

6:12 He stood before the altar of the Lord in front of the entire assembly of Israel and spread out his hands. 6:13 Solomon had made a bronze platform and had placed it in the middle of the enclosure. It was seven and one-half feet12 long, seven and one-half feet13 wide, and four and one-half feet14 high. He stood on it and then got down on his knees in front of the entire assembly of Israel. He spread out his hands toward the sky, 6:14 and prayed:15 “O Lord God of Israel, there is no god like you in heaven or on earth! You maintain covenantal loyalty16 to your servants who obey you with sincerity.17 6:15 You have kept your word to your servant, my father David;18 this very day you have fulfilled what you promised.19 6:16 Now, O Lord God of Israel, keep the promise you made to your servant, my father David, when you said, ‘You will never fail to have a successor ruling before me on the throne of Israel,20 provided that your descendants watch their step and obey my law as you have done.’21 6:17 Now, O Lord God of Israel, may the promise you made to your servant David be realized.22

6:18 “God does not really live with humankind on the earth!23 Look, if the sky and the highest heaven cannot contain you, how much less this temple I have built! 6:19 But respond favorably to24 your servant’s prayer and his request for help, O Lord my God. Answer25 the desperate prayer26 your servant is presenting to you.27 6:20 Night and day may you watch over this temple, the place where you promised you would live.28 May you answer your servant’s prayer for this place.29 6:21 Respond to the requests of your servant and your people Israel for this place.30 Hear from your heavenly dwelling place and respond favorably and forgive.31

6:22 “When someone is accused of sinning against his neighbor and the latter pronounces a curse on the alleged offender before your altar in this temple,32 6:23 listen from heaven and make a just decision about your servants’ claims. Condemn the guilty party, declare the other innocent, and give both of them what they deserve.33

6:24 “If your people Israel are defeated by an enemy34 because they sinned against you, then if they come back to you, renew their allegiance to you,35 and pray for your help36 before you in this temple, 6:25 then listen from heaven, forgive the sin of your people Israel, and bring them back to the land you gave to them and their ancestors.37

6:26 “The time will come when38 the skies39 are shut up tightly and no rain falls because your people40 sinned against you. When they direct their prayers toward this place, renew their allegiance to you,41 and turn away from their sin because you punish42 them, 6:27 then listen from heaven and forgive the sin of your servants, your people Israel. Certainly43 you will then teach them the right way to live44 and send rain on your land that you have given your people to possess.45

6:28 “The time will come when the land suffers from a famine, a plague, blight, and disease, or a locust46 invasion, or when their enemy lays siege to the cities of the land,47 or when some other type of plague or epidemic occurs. 6:29 When all your people Israel pray and ask for help,48 as they acknowledge their intense pain49 and spread out their hands toward this temple, 6:30 then listen from your heavenly dwelling place, forgive their sin,50 and act favorably toward each one based on your evaluation of their motives.51 (Indeed you are the only one who can correctly evaluate the motives of all people.)52 6:31 Then they will honor53 you by obeying you54 throughout their lifetimes as55 they live on the land you gave to our ancestors.

6:32 “Foreigners, who do not belong to your people Israel, will come from a distant land because of your great reputation56 and your ability to accomplish mighty deeds;57 they will come and direct their prayers toward this temple. 6:33 Then listen from your heavenly dwelling place and answer all the prayers of the foreigners.58 Then all the nations of the earth will acknowledge your reputation,59 obey60 you like your people Israel do, and recognize that this temple I built belongs to you.61

6:34 “When you direct your people to march out and fight their enemies,62 and they direct their prayers to you toward this chosen city and this temple I built for your honor,63 6:35 then listen from heaven to their prayers for help64 and vindicate them.65

6:36 “The time will come when your people66 will sin against you (for there is no one who is sinless!) and you will be angry at them and deliver them over to their enemies, who will take them as prisoners to their land, whether far away or close by. 6:37 When your people67 come to their senses68 in the land where they are held prisoner, they will repent and beg for your mercy in the land of their imprisonment, admitting, ‘We have sinned and gone astray69, we have done evil!’ 6:38 When they return to you with all their heart and being70 in the land where they are held prisoner and direct their prayers toward the land you gave to their ancestors, your chosen city, and the temple I built for your honor,71 6:39 then listen from your heavenly dwelling place to their prayers for help,72 vindicate them,73 and forgive your sinful people.

6:40 “Now, my God, may you be attentive and responsive to the prayers offered in this place.74 6:41 Now ascend, O Lord God, to your resting place, you and the ark of your strength! May your priests, O Lord God, experience your deliverance!75 May your loyal followers rejoice in the prosperity you give!76 6:42 O Lord God, do not reject your chosen ones!77 Remember the faithful promises you made to your servant David!”

Next Chapter


NET Bible® - 2 Chronicles 6 Notes

1 tn The words “O Lord” do not appear in the Hebrew text, but they are supplied in the translation for clarification; Solomon addresses the Lord in prayer at this point.

2 tn Heb “turned his face.”

3 tn Heb “and he blessed all the assembly of Israel, and all the assembly of Israel was standing.”

4 tn The Hebrew text reads, “fulfilled by his hand,” but the phrase “by his hand” is somewhat redundant in contemporary English and has not been translated.

5 tn The Hebrew text reads, “promised by his mouth,” but the phrase “by his mouth” is somewhat redundant in contemporary English and has not been translated.

6 tn Heb “saying.”

7 tn Heb “to build a house for my name to be there.” Here “name” is used by metonymy for the Lord himself, and thus the expression “to be there” refers to his taking up residence there (hence the translation, “a temple in which to live”). In this case the temple is referred to as a “house” where the Lord himself can reside.

8 tn Heb for my name to be there.” See also the note on the word “live” in v. 5.

9 tn Heb “and it was with the heart of David my father to build a house for the name of the Lord God of Israel.”

sn On the significance of the Lord’s “name,” see the note on the word “live” in v. 5.

10 tn Heb “Because it was with your heart to build a house for my name, you did well that it was with your heart.”

11 tn Heb “your son, the one who came out of your body, he will build the temple for my name.”

12 tn Heb “five cubits.” Assuming a cubit of 18 inches (45 cm), the length would have been 7.5 feet (2.25 m).

13 tn Heb “five cubits.”

14 tn Heb “three cubits.” Assuming a cubit of 18 inches (45 cm), the height would have been 4.5 feet (1.35 m).

15 tn Heb “said.”

16 tn Heb “one who keeps the covenant and the loyal love.”

17 tn Heb “who walk before you with all their heart.”

18 tn Heb “[you] who kept to your servant David my father that which you spoke to him.”

19 tn Heb “you spoke by your mouth and by your hand you fulfilled, as this day.”

20 tn Heb “there will not be cut off from you a man from before me sitting on the throne of Israel.”

21 tn Heb “guard their way by walking in my law as you have walked before me.”

22 tn Or “prove to be reliable.”

23 tn Heb “Indeed, can God really live with mankind on the earth?” The rhetorical question expects the answer, “Of course not,” the force of which is reflected in the translation “God does not really live with mankind on the earth.”

24 tn Heb “turn to.”

25 tn Heb “by listening to.”

26 tn Heb “the loud cry and the prayer.”

27 tn Heb “praying before you.”

28 tn Heb “so your eyes might be open toward this house night and day, toward the place about which you said, ‘My name will be there.’”

29 tn Heb “by listening to the prayer which your servant is praying concerning this place.”

30 tn Heb “listen to the requests of your servant and your people Israel which they are praying concerning this place.”

31 tn Heb “hear and forgive.”

32 tn Heb “and if the man who sins against his neighbor when one takes up against him a curse to curse him and the curse comes before your altar in this house.”

33 tn Heb “and you, hear [from] heaven and act and judge your servants by repaying the guilty, to give his way on his head, and to declare the innocent to be innocent, to give to him according to his innocence.”

34 tn Or “are struck down before an enemy.”

35 tn Heb “confess [or perhaps, “praise”] your name.”

36 tn Heb “and they pray and ask for help.”

37 tn Heb “fathers” (also in vv. 31, 38).

38 tn Heb “when.” In the Hebrew text vv. 26-27a actually contain one lengthy conditional sentence, which the translation has divided into two sentences for stylistic reasons.

39 tn Or “heavens” (also in v. 12). The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

40 tn Heb “they.”

41 tn Heb “confess [or perhaps, “praise”] your name.”

42 tn The Hebrew text reads “because you answer them,” as if the verb is from עָנָה (’anah, “answer”). However, this reference to a divine answer is premature, since the next verse asks for God to intervene in mercy. It is better to revocalize the consonantal text as תְעַנֵּם (tÿ’annem, “you afflict them”), a Piel verb form from the homonym עָנָה (“afflict”).

43 tn The present translation understands כִּי (ki) in an emphatic or asseverative sense (“Certainly”). Other translation have “indeed” (NASB), “when” (NRSV), “so” (NEB), or leave the word untranslated (NIV).

44 tn Heb “the good way in which they should walk.”

45 tn Or “for an inheritance.”

46 tn Actually two Hebrew words appear here, both of which are usually (but not always) taken as referring to locusts. Perhaps different stages of growth or different varieties are in view, but this is uncertain. NEB has “locusts new-sloughed or fully grown”; NASB has “locust or grasshopper”; NIV has “locusts or grasshoppers”; NRSV has “locust, or caterpillar.”

47 tn Heb “in the land, his gates.”

48 tn Heb “every prayer, every request for help which will be to all the people, to all your people Israel.”

49 tn Heb “which they know, each his pain and his affliction.”

50 tn The words “their sin” are not in the Hebrew text, but are supplied for clarification.

51 tn Heb “and act and give to each one according to all his ways because you know his heart.” In the Hebrew text vv. 28-30a actually contain one lengthy conditional sentence, which the translation has divided up for stylistic reasons.

52 tn Heb “Indeed you know, you alone, the heart of all the sons of mankind.”

53 tn Heb “fear.”

54 tn Heb “by walking in your ways.”

55 tn Heb “all the days [in] which.”

56 tn Heb “your great name.” The word “name” sometimes refers to one’s reputation or honor (thus the translation here, “your great reputation”).

57 tn Heb “and your strong hand and your outstretched arm.”

58 tn Heb “and do all which the foreigner calls to [i.e., “requests of”] you.”

59 tn Heb “name.” See the note on “reputation” in v. 32.

60 tn Heb “fear.”

61 tn Heb “that your name is called over this house which I built.” The Hebrew idiom “call the name over” indicates ownership. See 2 Sam 12:28.

62 tn Heb “When your people go out for battle against their enemies in the way which you send them.”

63 tn Heb “toward this city which you have chosen and the house which I built for your name.”

64 tn Heb “their prayer and their request for help.”

65 tn Heb “and accomplish their justice.”

66 tn Heb “they”; the referent (God’s people) has been specified in the translation for clarity.

67 tn Heb “they”; the referent (God’s people) has been specified in the translation for clarity.

68 tn Or “stop and reflect”; Heb “bring back to their heart.”

69 tn Or “done wrong.”

70 tn Or “soul.”

71 tn Heb “your name.” The word “name” sometimes refers to one’s reputation or honor (thus the translation here, “your honor”).

72 tn Heb “their prayer and their requests for help.”

73 tn Heb “and accomplish their justice.”

74 tn Heb “May your eyes be open and your ears attentive to the prayer of this place.”

75 tn Heb “be clothed with deliverance.”

76 tn Heb “and may your loyal ones rejoice in good.”

77 tc Heb “do not turn away the face of your anointed ones.” Many medieval Hebrew mss, as well as the ancient versions, read the singular, “your anointed,” which would probably refer to Solomon specifically, rather than the people.


NET Bible® - 2 Chronicles 7

2 Chronicles 7

Solomon Dedicates the Temple

7:1 When Solomon finished praying, fire came down from heaven1 and consumed the burnt offering and the sacrifices, and the Lord’s splendor filled the temple. 7:2 The priests were unable to enter the Lord’s temple because the Lord’s splendor filled the Lord’s temple. 7:3 When all the Israelites saw the fire come down and the Lord’s splendor over the temple, they got on their knees with their faces downward toward the pavement. They worshiped and gave thanks to the Lord, saying,2 “Certainly he is good; certainly his loyal love endures!”

7:4 The king and all the people were presenting sacrifices to the Lord. 7:5 King Solomon sacrificed 22,000 cattle and 120,000 sheep. Then the king and all the people dedicated God’s temple. 7:6 The priests stood in their assigned spots, along with the Levites who had the musical instruments used for praising the Lord.3 (These were the ones King David made for giving thanks to the Lord and which were used by David when he offered praise, saying, “Certainly his loyal love endures.”)4 Opposite the Levites,5 the priests were blowing the trumpets, while all Israel stood there. 7:7 Solomon consecrated the middle of the courtyard that is in front of the Lord’s temple. He offered burnt sacrifices, grain offerings,6 and the fat from the peace offerings there, because the bronze altar that Solomon had made was too small to hold all these offerings.7 7:8 At that time Solomon and all Israel with him celebrated a festival for seven days. This great assembly included people from Lebo Hamath in the north to the Brook of Egypt in the south.8 7:9 On the eighth day they held an assembly, for they had dedicated the altar for seven days and celebrated the festival for seven more days. 7:10 On the twenty-third day of the seventh month, Solomon9 sent the people home. They left10 happy and contented11 because of the good the Lord had done for David, Solomon, and his people Israel.

The Lord Gives Solomon a Promise and a Warning

7:11 After Solomon finished building the Lord’s temple and the royal palace, and accomplished all his plans for the Lord’s temple and his royal palace,12 7:12 the Lord appeared to Solomon at night and said to him: “I have answered13 your prayer and chosen this place to be my temple where sacrifices are to be made.14 7:13 When15 I close up the sky16 so that it doesn’t rain, or command locusts to devour the land’s vegetation,17 or send a plague among my people, 7:14 if my people, who belong to me,18 humble themselves, pray, seek to please me,19 and repudiate their sinful practices,20 then I will respond21 from heaven, forgive their sin, and heal their land.22 7:15 Now I will be attentive and responsive to the prayers offered in this place.23 7:16 Now I have chosen and consecrated this temple by making it my permanent home;24 I will be constantly present there.25 7:17 You must serve me as your father David did. Do everything I commanded and obey my rules and regulations.26 7:18 Then I will establish your dynasty,27 just as I promised your father David, ‘You will not fail to have a successor ruling over Israel.’28

7:19 “But if you people29 ever turn away from me, fail to obey the regulations and rules I instructed you to keep,30 and decide to serve and worship other gods,31 7:20 then I will remove you32 from my land I have given you,33 I will abandon this temple I have consecrated with my presence,34 and I will make you35 an object of mockery and ridicule36 among all the nations. 7:21 As for this temple, which was once majestic,37 everyone who passes by it will be shocked and say, ‘Why did the Lord do this to this land and this temple?’ 7:22 Others will then answer,38 ‘Because they abandoned the Lord God of their ancestors,39 who led them out of Egypt. They embraced other gods whom they worshiped and served.40 That is why he brought all this disaster down on them.’”

Next Chapter


NET Bible® - 2 Chronicles 7 Notes

1 tn Or “the sky.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

2 tn The word “saying” is supplied in the translation for stylistic reasons.

3 tn Heb “and the priests were standing at their posts, and the Levites with the instruments of music of the Lord.”

4 tn Heb “which David the king made to give thanks to the Lord, for lasting is his loyal love, when David praised by them.”

5 tn Heb “opposite them”; the referent (the Levites) has been specified in the translation for clarity.

6 tc The Hebrew text omits reference to the grain offerings at this point, but note that they are included both in the list in the second half of the verse (see note on “offerings” at the end of this verse) and in the parallel account in 1 Kgs 8:64. The construction וְאֶת־הַמִּנְחָה (vÿ’et-hamminkhah; vav [ו] + accusative sign + noun with article; “grain offerings”) was probably omitted accidentally by homoioarcton. Note the וְאֶת (vÿ’et) that immediately follows.

7 tn Heb “to hold the burnt sacrifices, grain offerings, and the fat of the peace offerings.” Because this is redundant, the translation employs a summary phrase: “all these offerings.”

8 tn Heb “Solomon held the festival at that time for seven days, and all Israel was with him, a very great assembly from Lebo Hamath to the wadi of Egypt.”

9 tn Heb “he”; the referent (Solomon) has been specified in the translation for clarity.

10 tn The words “they left” are supplied in the translation for stylistic reasons.

11 tn Heb “good of heart.”

12 tn Heb “and all that entered the heart of Solomon to do in the house of the Lord and in his house he successfully accomplished.”

13 tn Heb “I have heard.”

14 tn Heb “temple of sacrifice.” This means the Lord designated the temple as the place for making sacrifices, and this has been clarified in the translation.

15 tn Or “if.”

16 tn Or “heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

17 tn Heb “the land,” which stands here by metonymy for the vegetation growing in it.

18 tn Heb “over whom my name is called.” The Hebrew idiom “call the name over” indicates ownership. See 2 Sam 12:28.

19 tn Heb “seek my face,” where “my face” is figurative for God’s presence and acceptance.

20 tn Heb “and turn from their sinful ways.”

21 tn Heb “hear.”

22 sn Here the phrase heal their land means restore the damage done by the drought, locusts and plague mentioned in v. 13.

23 tn Heb “my eyes will be open and my ears attentive to the prayer of this place.” Note Solomon’s request in 6:40.

24 tn Heb “for my name to be there perpetually [or perhaps, “forever”].”

25 tn Heb “and my eyes and my heart will be there all the days.”

26 tn Heb “As for you, if you walk before me, as David your father walked, by doing all which I commanded you, [and] you keep my rules and my regulations.”

sn Verse 17 is actually a lengthy protasis (“if” section) of a conditional sentence, the apodosis (“then” section) of which appears in v. 18.

27 tn Heb “I will establish the throne of your kingdom.”

28 tn Heb “there will not be cut off from you a man ruling over Israel.”

29 tn The Hebrew pronoun is plural, suggesting that Solomon and all Israel (or perhaps Solomon and his successors) are in view. To convey this to the English reader, the translation “you people” has been employed.

30 tn Heb “which I placed before you.”

31 tn Heb “and walk and serve other gods and bow down to them.”

32 tn Heb “them.” The switch from the second to the third person pronoun is rhetorically effective, for it mirrors God’s rejection of his people – he has stopped addressing them as “you” and begun addressing them as “them.” However, the switch is awkward and confusing in English, so the translation maintains the direct address style.

33 tn Heb “them.” See the note on “you” earlier in this verse.

34 tc Instead of “I will throw away,” the parallel text in 1 Kgs 9:7 has “I will send away.” The two verbs sound very similar in Hebrew, so the discrepancy is likely due to an oral transmissional error.

tn Heb “and this temple which I consecrated for my name I will throw away from before my face.”

35 tn Heb “him,” which appears in context to refer to Israel (i.e., “you” in direct address). Many translations understand the direct object of the verb “make” to be the temple (NEB, NASB, NIV, NRSV “it”).

36 tn Heb “and I will make him [i.e., Israel] a proverb and a taunt,” that is, a proverbial example of destruction and an object of reproach.

37 tn Heb “and this house which was high/elevated.” The statement makes little sense in this context, which predicts the desolation that judgment will bring. Some treat the clause as concessive, “Even though this temple is lofty [now].” Others, following the lead of several ancient versions, emend the text to, “this temple will become a heap of ruins.”

38 tn Heb “and they will say.”

39 tn Heb “fathers.”

40 tn Heb “and they took hold of other gods and bowed down to them and served them.”


NET Bible® - 2 Chronicles 8

2 Chronicles 8

Building Projects and Commercial Efforts

8:1 After twenty years, during which Solomon built the Lord’s temple and his royal palace, 8:2 Solomon rebuilt the cities that Huram1 had given him and settled Israelites there. 8:3 Solomon went to Hamath Zobah and seized it. 8:4 He built up Tadmor in the wilderness and all the storage cities he had built in Hamath. 8:5 He made upper Beth Horon and lower Beth Horon fortified cities with walls and barred gates,2 8:6 and built up Baalath, all the storage cities that belonged to him,3 and all the cities where chariots and horses were kept.4 He built whatever he wanted in Jerusalem,5 Lebanon, and throughout his entire kingdom.6

8:7 Now several non-Israelite peoples were left in the land after the conquest of Joshua, including the Hittites, Amorites, Perizzites, Hivites, and Jebusites.7 8:8 Their descendants remained in the land (the Israelites were unable to wipe them out). Solomon conscripted them for his work crews and they continue in that role to this very day.8 8:9 Solomon did not assign Israelites to these work crews;9 the Israelites served as his soldiers, officers, charioteers, and commanders of his chariot forces.10 8:10 These men worked for Solomon as supervisors; there were a total of 250 of them who were in charge of the people.11

8:11 Solomon moved Pharaoh’s daughter up from the City of David12 to the palace he had built for her, for he said, “My wife must not live in the palace of King David of Israel, for the places where the ark of the Lord has entered are holy.”

8:12 Then Solomon offered burnt sacrifices to the Lord on the altar of the Lord which he had built in front of the temple’s porch.13 8:13 He observed the daily requirements for sacrifices that Moses had specified for Sabbaths, new moon festivals, and the three annual celebrations – the Feast of Unleavened Bread, the Feast of Weeks, and the Feast of Temporary Shelters.14 8:14 As his father David had decreed, Solomon15 appointed the divisions of the priests to do their assigned tasks, the Levitical orders to lead worship and help the priests with their daily tasks,16 and the divisions of the gatekeepers to serve at their assigned gates.17 This was what David the man of God had ordered.18 8:15 They did not neglect any detail of the king’s orders pertaining to the priests, Levites, and treasuries.19

8:16 All the work ordered by Solomon was completed, from the day the foundation of the Lord’s temple was laid until it was finished; the Lord’s temple was completed.

8:17 Then Solomon went to Ezion Geber and to Elat on the coast in the land of Edom. 8:18 Huram sent him ships and some of his sailors, men who were well acquainted with the sea. They sailed with Solomon’s men to Ophir,20 and took from there 450 talents21 of gold, which they brought back to King Solomon.

Next Chapter


NET Bible® - 2 Chronicles 8 Notes

1 tn Heb “Huram” (also in v. 18). Some medieval Hebrew mss, along with the LXX, Syriac, and Vulgate spell the name “Hiram,” agreeing with 1 Chr 14:1. “Huram” is a variant spelling referring to the same individual.

2 tn Heb “and he built…[as] cities of fortification, [with] walls, doors, and a bar.”

3 tn Heb “Solomon.” The recurrence of the proper name is unexpected in terms of contemporary English style, so the pronoun has been used in the translation instead.

4 tn Heb “the cities of the chariots and the cities of the horses.”

5 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 tn Heb “and all the desire of Solomon which he desired to build in Jerusalem and in Lebanon and in all the land of his kingdom.”

7 tn Heb “all the people who were left from the Hittites, the Amorites, the Perizzites, the Hivites, and the Jebusites, who were not from Israel.”

8 tn Heb “from their sons who were left after them in the land, whom the sons of Israel did not wipe out, and Solomon raised them up for a work crew to this day.”

9 tn Heb “and from the sons of Israel which Solomon did not assign to the laborers for his work.”

10 tn Heb “officers of his chariots and his horses.”

11 tn Heb “these [were] the officials of the governors who belonged to the king, Solomon, 250, the ones ruling over the people.”

12 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

13 tn Heb “the porch.”

14 tn The Hebrew phrase הַסֻּכּוֹת[חַג] (khag hassukot, “[festival of] huts” [or “shelters”]) is traditionally known as the Feast of Tabernacles. The rendering “booths” (cf. NAB, NASB, NRSV) is probably better than the traditional “tabernacles” in light of the meaning of the term סֻכָּה (sukkah, “hut; booth”), but “booths” are frequently associated with trade shows and craft fairs in contemporary American English. The nature of the celebration during this feast as a commemoration of the wanderings of the Israelites after they left Egypt suggests that a translation like “temporary shelters” is more appropriate.

15 tn Heb “he”; the referent (Solomon) has been specified in the translation for clarity.

16 tn Heb “and the Levites, according to their posts, to praise and to serve opposite the priests according to the matter of a day in its day.”

17 tn Heb “and the gatekeepers by their divisions for a gate and a gate.”

18 tn Heb “for so [was] the command of David the man of God.”

19 tn Heb “and they did not turn aside from the command of the king concerning the priests and the Levites with regard to any matter and with regard to the treasuries.”

20 tn Heb “and Huram sent to him by the hand of his servants, ships, and servants [who] know the sea, and they came with the servants of Solomon to Ophir.”

21 tn The Hebrew word כִּכַּר (kikar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or, by extension, to a standard unit of weight. According to the older (Babylonian) standard the “talent” weighed 130 lbs. (58.9 kg), but later this was lowered to 108.3 lbs. (49.1 kg). More recent research suggests the “light” standard talent was 67.3 lbs. (30.6 kg). Using this as the standard for calculation, the weight of the gold was 30,285 lbs. (13,770 kg).


NET Bible® - 2 Chronicles 9

2 Chronicles 9

Solomon Entertains a Queen

9:1 When the queen of Sheba heard about Solomon,1 she came to challenge2 him3 with difficult questions.4 She arrived in Jerusalem5 with a great display of pomp,6 bringing with her camels carrying spices,7 a very large quantity of gold, and precious gems. She visited Solomon and discussed with him everything that was on her mind. 9:2 Solomon answered all her questions; there was no question too complex for the king.8 9:3 When the queen of Sheba saw for herself Solomon’s extensive wisdom,9 the palace10 he had built, 9:4 the food in his banquet hall,11 his servants and attendants12 in their robes, his cupbearers in their robes, and his burnt sacrifices which he presented in the Lord’s temple,13 she was amazed.14 9:5 She said to the king, “The report I heard in my own country about your wise sayings and insight15 was true! 9:6 I did not believe these things until I came and saw them with my own eyes. Indeed, I didn’t hear even half the story!16 Your wisdom surpasses what was reported to me. 9:7 Your attendants, who stand before you at all times and hear your wise sayings, are truly happy!17 9:8 May the Lord your God be praised because he favored18 you by placing you on his throne as the one ruling on his behalf!19 Because of your God’s love for Israel and his lasting commitment to them,20 he made you king over them so you could make just and right decisions.”21 9:9 She gave the king 120 talents22 of gold and a very large quantity of spices and precious gems. The quantity of spices the queen of Sheba gave King Solomon has never been matched.23 9:10 (Huram’s24 servants, aided by Solomon’s servants, brought gold from Ophir, as well as25 fine26 timber and precious gems. 9:11 With the timber the king made steps27 for the Lord’s temple and royal palace as well as stringed instruments28 for the musicians. No one had seen anything like them in the land of Judah prior to that.29) 9:12 King Solomon gave the queen of Sheba everything she requested, more than what she had brought him.30 Then she left and returned31 to her homeland with her attendants.

Solomon’s Wealth

9:13 Solomon received 666 talents32 of gold per year,33 9:14 besides what he collected from the merchants34 and traders. All the Arabian kings and the governors of the land also brought gold and silver to Solomon. 9:15 King Solomon made two hundred large shields of hammered gold; 600 measures35 of hammered gold were used for each shield. 9:16 He also made three hundred small shields of hammered gold; 300 measures36 of gold were used for each of those shields. The king placed them in the Palace of the Lebanon Forest.37

9:17 The king made a large throne decorated with ivory and overlaid it with pure gold. 9:18 There were six steps leading up to the throne, and a gold footstool was attached to the throne.38 The throne had two armrests with a statue of a lion standing on each side.39 9:19 There were twelve statues of lions on the six steps, one lion at each end of each step. There was nothing like it in any other kingdom.40

9:20 All of King Solomon’s cups were made of gold, and all the household items in the Palace of the Lebanon Forest were made of pure gold. There were no silver items, for silver was not considered very valuable in Solomon’s time.41 9:21 The king had a fleet of large merchant ships42 manned by Huram’s men43 that sailed the sea. Once every three years the fleet44 came into port with cargoes of45 gold, silver, ivory, apes, and peacocks.46

9:22 King Solomon was wealthier and wiser than any of the kings of the earth.47 9:23 All the kings of the earth wanted to visit Solomon to see him display his God-given wisdom.48 9:24 Year after year visitors brought their gifts, which included items of silver, items of gold, clothes, perfume, spices, horses, and mules.49

9:25 Solomon had 4,000 stalls for his chariot horses50 and 12,000 horses. He kept them in assigned cities and in Jerusalem.51 9:26 He ruled all the kingdoms from the Euphrates River52 to the land of the Philistines as far as the border of Egypt. 9:27 The king made silver as plentiful53 in Jerusalem as stones; cedar was54 as plentiful as sycamore fig trees are in the lowlands55. 9:28 Solomon acquired horses from Egypt and from all the lands.

Solomon’s Reign Ends

9:29 The rest of the events of Solomon’s reign, from start to finish, are recorded56 in the Annals of Nathan the Prophet, the Prophecy of Ahijah the Shilonite, and the Vision of Iddo the Seer pertaining to Jeroboam son of Nebat. 9:30 Solomon ruled over all Israel from Jerusalem57 for forty years. 9:31 Then Solomon passed away58 and was buried in the city of his father David. His son Rehoboam replaced him as king.

Next Chapter


NET Bible® - 2 Chronicles 9 Notes

1 tn Heb “the report about Solomon.”

2 tn Or “test.”

3 tn Heb “Solomon.” The recurrence of the proper name here is redundant in terms of contemporary English style, so the pronoun has been used in the translation instead.

4 tn Or “riddles.”

5 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 tn Heb “with very great strength.” The Hebrew word חַיִל (khayil, “strength”) may refer here to the size of her retinue or to the great wealth she brought with her.

7 tn Or “balsam oil.”

8 tn Heb “Solomon declared to her all her words; there was not a word hidden from the king which he did not declare to her.” If riddles are specifically in view (see v. 1), then one might translate, “Solomon explained to her all her riddles; there was no riddle too complex for the king.”

9 tn Heb “all the wisdom of Solomon.”

10 tn Heb “house.”

11 tn Heb “the food on his table.”

12 tn Heb “the seating of his servants and the standing of his attendants.”

13 tc The Hebrew text has here, “and his upper room [by] which he was going up to the house of the Lord.” But עֲלִיָּתוֹ (’aliyyato, “his upper room”) should be emended to עֹלָתוֹ, (’olato, “his burnt sacrifice[s]”). See the parallel account in 1 Kgs 10:5.

14 tn Or “it took her breath away”; Heb “there was no breath still in her.”

15 tn Heb “about your words [or perhaps, “deeds”] and your wisdom.”

16 tn Heb “the half was not told to me.”

17 tn Heb “How happy are your men! How happy are these servants of yours, who stand before you continually, who hear your wisdom!”

18 tn Or “delighted in.”

19 tn Heb “as king for the Lord your God.”

20 tn Heb “to make him stand permanently.”

21 tn Heb “to do justice and righteousness.”

22 tn The Hebrew word כִּכַּר (kikar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or, by extension, to a standard unit of weight. According to the older (Babylonian) standard the “talent” weighed 130 lbs. (58.9 kg), but later this was lowered to 108.3 lbs. (49.1 kg). More recent research suggests the “light” standard talent was 67.3 lbs. (30.6 kg). Using this as the standard for calculation, the weight of the gold was 8,076 lbs. (3,672 kg).

23 tn Heb “there has not been like those spices which the queen of Sheba gave to King Solomon.”

24 tn Heb “Huram’s” (also in v. 21). Some medieval Hebrew mss, along with the LXX, Syriac, and Vulgate spell the name “Hiram,” agreeing with 1 Chr 14:1. “Huram” is a variant spelling referring to the same individual.

25 tn Heb “who brought gold from Ophir, brought.”

26 tn Heb “algum.”

27 tn Heb “tracks.” The parallel text in 1 Kgs 10:12 has a different term whose meaning is uncertain: “supports,” perhaps “banisters” or “parapets.”

28 tn Two types of stringed instruments are specifically mentioned in the Hebrew text, the כִּנּוֹר (kinnor, “zither”) and נֶבֶל (nevel, “harp”).

29 tn Heb “there was not seen like these formerly in the land of Judah.”

30 tn Heb “besides what she brought to the king.”

31 tn Heb “turned and went.”

32 tn The Hebrew word כִּכַּר (kikar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or, by extension, to a standard unit of weight. According to the older (Babylonian) standard the “talent” weighed 130 lbs. (58.9 kg), but later this was lowered to 108.3 lbs. (49.1 kg). More recent research suggests the “light” standard talent was 67.3 lbs. (30.6 kg). Using this as the standard for calculation, the weight of the gold Solomon received annually was 44,822 lbs. (20,380 kg).

33 tn Heb “the weight of the gold which came to Solomon in one year was 666 units of gold.”

34 tn Heb “traveling men.”

35 tn The Hebrew text has simply “600,” with no unit of measure given.

36 tn The Hebrew text has simply “300,” with no unit of measure given.

37 sn This name was appropriate because of the large amount of cedar, undoubtedly brought from Lebanon, used in its construction. The cedar pillars in the palace must have given it the appearance of a forest. See 1 Kgs 7:2.

38 tc The parallel text of 1 Kgs 10:19 has instead “and the back of it was rounded on top.”

39 tn Heb “[There were] armrests on each side of the place of the seat, and two lions standing beside the armrests.”

40 tn Heb “nothing like it had been made for any kingdom.”

41 tn Heb “there was no silver, it was not regarded as anything in the days of Solomon.”

42 tn Heb “for ships belonging to the king were going [to] Tarshish with the servants of Huram.” This probably refers to large ships either made in or capable of traveling to the distant western port of Tarshish.

43 tn Heb “servants.”

44 tn Heb “the fleet of Tarshish [ships].”

45 tn Heb “the ships of Tarshish came carrying.”

46 tn The meaning of this word is unclear; some suggest it refers to “baboons.” NEB has “monkeys,” NASB, NRSV “peacocks,” and NIV “baboons.”

47 tn Heb “King Solomon was greater than all the kings of the earth with respect to wealth and wisdom.”

48 tn Heb “and all the kings of the earth were seeking the face of Solomon to hear his wisdom which God had placed in his heart.”

49 tn Heb “and they were bringing each one his gift, items of silver…and mules, the matter of a year in a year.”

50 tc The parallel text of 1 Kgs 10:26 reads “fourteen hundred chariots.”

51 tn Heb “he placed them in the chariot cities and with the king in Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

52 tn Heb “the River.” In biblical Hebrew the Euphrates River was typically referred to simply as “the River.”

53 tn The words “as plentiful” are supplied for clarification.

54 tn Heb “he made cedar.”

55 tn Heb “as the sycamore fig trees which are in the Shephelah.”

56 tn Heb “As for the rest of the events of Solomon, the former and the latter, are they not written?”

57 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

58 tn Heb “lay down with his fathers.”


NET Bible® - 2 Chronicles 10

2 Chronicles 10

The Northern Tribes Rebel

10:1 Rehoboam traveled to Shechem, for all Israel had gathered in1 Shechem to make Rehoboam2 king. 10:2 When Jeroboam son of Nebat heard the news, he was still in Egypt, where he had fled from King Solomon. Jeroboam returned from Egypt. 10:3 They sent for him3 and Jeroboam and all Israel came and spoke to Rehoboam, saying, 10:4 “Your father made us work too hard!4 Now if you lighten the demands he made and don’t make us work as hard, we will serve you.”5 10:5 He said to them, “Go away for three days, then return to me.” So the people went away.

10:6 King Rehoboam consulted with the older advisers who had served6 his father Solomon when he had been alive. He asked them,7 “How do you advise me to answer these people?” 10:7 They said to him, “If you are fair to these people, grant their request, and are cordial to them, they will be your servants from this time forward.”8 10:8 But Rehoboam rejected their advice and consulted the young advisers who served him, with whom he had grown up.9 10:9 He asked them, “How do you advise me to respond to these people who said to me, ‘Lessen the demands your father placed on us’?”10 10:10 The young advisers with whom Rehoboam11 had grown up said to him, “Say this to these people who have said to you, ‘Your father made us work hard, but now lighten our burden’12 – say this to them: ‘I am a lot harsher than my father!13 10:11 My father imposed heavy demands on you; I will make them even heavier.14 My father punished you with ordinary whips; I will punish you with whips that really sting your flesh.’”15

10:12 Jeroboam and all the people reported to Rehoboam on the third day, just as the king had ordered when he said, “Return to me on the third day.” 10:13 The king responded to the people harshly. He16 rejected the advice of the older men 10:14 and followed the advice of the younger ones. He said, “My father imposed heavy demands on you;17 I will make them even heavier.18 My father punished you with ordinary whips; I will punish you with whips that really sting your flesh.”19 10:15 The king refused to listen to the people, because God was instigating this turn of events20 so that he might bring to pass the prophetic announcement he had made21 through Ahijah the Shilonite to Jeroboam son of Nebat.

10:16 When all Israel saw that the king refused to listen to them, the people answered the king, “We have no portion in David – no share in the son of Jesse!22 Return to your homes, O Israel!23 Now, look after your own dynasty, O David!”24 So all Israel returned to their homes.25 10:17 (Rehoboam continued to rule over the Israelites who lived in the cities of Judah.) 10:18 King Rehoboam sent Hadoram,26 the supervisor of the work crews, out after them, but the Israelites stoned him to death. King Rehoboam managed to jump into his chariot and escape to Jerusalem.27 10:19 So Israel has been in rebellion against the Davidic dynasty to this very day.

Next Chapter


NET Bible® - 2 Chronicles 10 Notes

1 tn Heb “come [to].”

2 tn Heb “him”; the referent (Rehoboam) has been specified in the translation for clarity.

3 tn Heb “They sent and called for him.”

4 tn Heb “made our yoke burdensome.”

5 tn Heb “but you, now, lighten the burdensome work of your father and the heavy yoke which he placed on us, and we will serve you.” In the Hebrew text the prefixed verbal form with vav (וְנַעַבְדֶךָ, vÿna’avdekha, “and we will serve you”) following the imperative (הָקֵל, haqel, “lighten”) indicates purpose/result. The conditional sentence used in the present translation is an attempt to bring out the logical relationship between these forms.

6 tn Heb “stood before.”

7 tn Heb “saying.”

8 tn Heb “If today you are for good to these people and you are favorable to them and speak to them good words, they will be your servants all the days.”

9 tn Heb “Rehoboam rejected the advice of the elders which they advised and he consulted the young men with whom he had grown up, who stood before him.”

10 tn Heb “Lighten the yoke which your father placed on us.”

11 tn Heb “he”; the referent (Rehoboam) has been specified in the translation for clarity.

12 tn Heb “Your father made our yoke heavy, but make it lighter upon us.”

13 tn Heb “My little one is thicker than my father’s hips.” The referent of “my little one” is not clear. The traditional view is that it refers to the little finger (so NEB, NASB, NIV, NRSV, NLT). As the following statement makes clear, Rehoboam’s point is that he is more harsh and demanding than his father.

14 tn Heb “and now my father placed upon you a heavy yoke, but I will add to your yoke.”

15 tn Heb “My father punished you with whips, but I [will punish you] with scorpions.” “Scorpions” might allude to some type of torture, but more likely it refers to a type of whip that inflicts an especially biting, painful wound.

16 tn Heb “Rehoboam.” The pronoun “he” has been used in the translation in place of the proper name in keeping with contemporary English style.

17 tc The Hebrew text reads, “I will make heavy your yoke,” but many medieval Hebrew mss and other ancient textual witnesses have, “my father made heavy your yoke.”

18 tn Heb “but I will add to your yoke.”

19 tn Heb “My father punished you with whips, but I [will punish you] with scorpions.” “Scorpions” might allude to some type of torture, but more likely it refers to a type of whip that inflicts an especially biting, painful wound.

20 tn Heb “because this turn of events was from God.”

21 tn Heb “so that the Lord might bring to pass his word which he spoke.”

22 sn The people’s point seems to be that they have no familial relationship with David that brings them any benefits or places upon them any obligations. They are being treated like outsiders.

23 tn Heb “each one to your tents, Israel.” The word “return” is supplied in the translation for stylistic reasons.

24 tn Heb “Now see your house, David.”

25 tn Heb “went to their tents.”

26 sn In the parallel account in 1 Kgs 12:18 this name appears as “Adoniram.”

27 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.


NET Bible® - 2 Chronicles 11

2 Chronicles 11

11:1 When Rehoboam arrived in Jerusalem, he summoned 180,000 skilled warriors from Judah and Benjamin1 to attack Israel and restore the kingdom to Rehoboam. 11:2 But the Lord told Shemaiah the prophet,2 11:3 “Say this to King Rehoboam son of Solomon of Judah and to all the Israelites in Judah and Benjamin, 11:4 ‘The Lord says this: “Do not attack and make war with your brothers. Each of you go home, for I have caused this to happen.”’”3 They obeyed the Lord and called off the attack against Jeroboam.4

Rehoboam’s Reign

11:5 Rehoboam lived in Jerusalem;5 he built up these fortified cities throughout Judah: 11:6 Bethlehem,6 Etam, Tekoa, 11:7 Beth Zur, Soco, Adullam, 11:8 Gath, Mareshah, Ziph, 11:9 Adoraim, Lachish, Azekah, 11:10 Zorah, Aijalon, and Hebron. These were the fortified cities in Judah and Benjamin. 11:11 He fortified these cities and placed officers in them, as well as storehouses of food, olive oil, and wine. 11:12 In each city there were shields and spears; he strongly fortified them.7 Judah and Benjamin belonged to him.

11:13 The priests and Levites who lived throughout Israel supported him, no matter where they resided.8 11:14 The Levites even left their pasturelands and their property behind and came to Judah and Jerusalem, for Jeroboam and his sons prohibited them from serving as the Lord’s priests. 11:15 Jeroboam9 appointed his own priests to serve at the worship centers10 and to lead in the worship of the goat idols and calf idols he had made.11 11:16 Those among all the Israelite tribes who were determined to worship the Lord God of Israel followed them to Jerusalem12 to sacrifice to the Lord God of their ancestors.13 11:17 They supported14 the kingdom of Judah and were loyal to15 Rehoboam son of Solomon for three years; they followed the edicts of16 David and Solomon for three years.

11:18 Rehoboam married17 Mahalath the daughter of David’s son Jerimoth and of18 Abihail, the daughter of Jesse’s son Eliab. 11:19 She bore him sons named Jeush, Shemariah, and Zaham. 11:20 He later married Maacah the daughter of Absalom. She bore to him Abijah, Attai, Ziza, and Shelomith. 11:21 Rehoboam loved Maacah daughter of Absalom more than his other wives and concubines.19 He had eighteen wives and sixty concubines; he fathered twenty-eight sons and sixty daughters.

11:22 Rehoboam appointed Abijah son of Maacah as the leader over his brothers, for he intended to name him his successor.20 11:23 He wisely placed some of his many sons throughout the regions of Judah and Benjamin in the various fortified cities.21 He supplied them with abundant provisions and acquired many wives for them.22

Next Chapter


NET Bible® - 2 Chronicles 11 Notes

1 tn Heb “he summoned the house of Judah and Benjamin, 180,000 chosen men, accomplished in war.”

2 tn Heb “and the word of the Lord came to Shemaiah the man of God, saying.”

3 tn Heb “for his thing is from me.”

4 tn Heb “and they heard the words of the Lord and returned from going against Jeroboam.”

5 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

7 tn Heb “he strengthened them greatly, very much.”

8 tn Heb “and the priests and the Levites who were in all Israel supported him from all their territory.”

9 tn Heb “he”; the referent (Jeroboam) has been specified in the translation for clarity.

10 tn Heb “for the high places.”

11 tn Heb “and for the goats and for the calves he had made.”

12 tn Heb “and after them from all the tribes of Israel, the ones giving their heart[s] to seek the Lord God of Israel came [to] Jerusalem.”

13 tn Heb “fathers.”

14 tn Or “strengthened.”

15 tn Or “strengthened.”

16 tn Heb “they walked in the way of.”

17 tn Heb “took for himself a wife.”

18 tn The words “and of” are supplied in the translation for clarification and for stylistic reasons.

19 sn Concubines were slave women in ancient Near Eastern societies who were the legal property of their master, but who could have legitimate sexual relations with their master. A concubine’s status was more elevated than a mere servant, but she was not free and did not have the legal rights of a free wife. The children of a concubine could, in some instances, become equal heirs with the children of the free wife. After the period of the Judges concubines may have become more of a royal prerogative (2 Sam 21:10-14; 1 Kgs 11:3).

20 tn Heb “and Rehoboam appointed for a head Abijah son of Maacah for ruler among his brothers, indeed to make him king.”

21 tn Heb “and he was discerning and broke up from all his sons to all the lands of Judah and Benjamin, to all the fortified cities.”

22 tn “and he asked for a multitude of wives.”


NET Bible® - 2 Chronicles 12

2 Chronicles 12

12:1 After Rehoboam’s rule was established and solidified, he and all Israel rejected the law of the Lord. 12:2 Because they were unfaithful to the Lord, in King Rehoboam’s fifth year, King Shishak of Egypt attacked Jerusalem. 12:3 He had 1,200 chariots, 60,000 horsemen, and an innumerable number of soldiers who accompanied him from Egypt, including Libyans, Sukkites, and Cushites. 12:4 He captured the fortified cities of Judah and marched against Jerusalem.

12:5 Shemaiah the prophet visited Rehoboam and the leaders of Judah who were assembled in Jerusalem because of Shishak. He said to them, “This is what the Lord says: ‘You have rejected me, so I have rejected you and will hand you over to Shishak.’”1 12:6 The leaders of Israel and the king humbled themselves and said, “The Lord is just.”2 12:7 When the Lord saw that they humbled themselves, he gave this message to Shemaiah:3 “They have humbled themselves, so I will not destroy them. I will deliver them soon.4 My anger will not be unleashed against5 Jerusalem through6 Shishak. 12:8 Yet they will become his subjects, so they can experience how serving me differs from serving the surrounding nations.”7

12:9 King Shishak of Egypt attacked Jerusalem and took away the treasures of the Lord’s temple and of the royal palace; he took everything, including the gold shields that Solomon had made. 12:10 King Rehoboam made bronze shields to replace them and assigned them to the officers of the royal guard8 who protected the entrance to the royal palace. 12:11 Whenever the king visited the Lord’s temple, the royal guards carried them and then brought them back to the guardroom.9

12:12 So when Rehoboam10 humbled himself, the Lord relented from his anger and did not annihilate him;11 Judah experienced some good things.12 12:13 King Rehoboam solidified his rule in Jerusalem;13 he14 was forty-one years old when he became king and he ruled for seventeen years in Jerusalem, the city the Lord chose from all the tribes of Israel to be his home.15 Rehoboam’s16 mother was an Ammonite named Naamah. 12:14 He did evil because he was not determined to follow the Lord.17

12:15 The events of Rehoboam’s reign, from start to finish, are recorded18 in the Annals of Shemaiah the prophet and of Iddo the seer that include genealogical records. 12:16 Then Rehoboam passed away19 and was buried in the City of David.20 His son Abijah replaced him as king.

Next Chapter


NET Bible® - 2 Chronicles 12 Notes

1 tn Heb “also I have rejected you into the hand of Shishak.”

2 tn Or “fair,” meaning the Lord’s punishment of them was just or fair.

3 tn Heb “the word of the Lord came to Shemaiah, saying.”

4 tn Heb “and I will give to them soon deliverance.”

5 tn Or “gush forth upon.”

6 tn Heb “by the hand of.”

7 tn Heb “so they may know my service and the service of the kingdoms of the lands.”

8 tn Heb “runners” (also in v. 11).

9 tn Heb “to the chamber of the runners.”

10 tn Heb “he”; the referent (Rehoboam) has been specified in the translation for clarity.

11 tn Heb “the anger of the Lord turned from him and did not destroy completely.”

12 tn Heb “and also in Judah there were good things.”

13 tn Heb “and the king, Rehoboam, strengthened himself in Jerusalem and ruled.”

14 tn Heb “Rehoboam.” The recurrence of the proper name here is redundant in terms of contemporary English style, so the pronoun has been used in the translation instead.

15 tn Heb “the city where the Lord chose to place his name from all the tribes of Israel.”

16 tn Heb “his”; the referent has been specified in the translation for clarity.

17 tn Heb “because he did not set his heart to seek the Lord.”

18 tn Heb “As for the events of Rehoboam, the former and the latter, are they not written?”

19 tn Heb “lay down with his fathers.”

20 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.


NET Bible® - 2 Chronicles 13

2 Chronicles 13

Abijah’s Reign

13:1 In the eighteenth year of the reign of King Jeroboam, Abijah became king over Judah. 13:2 He ruled for three years in Jerusalem.1 His mother was Michaiah, the daughter of Uriel from Gibeah.2

There was war between Abijah and Jeroboam. 13:3 Abijah launched the attack with 400,000 well-trained warriors,3 while Jeroboam deployed against him 800,000 well-trained warriors.4

13:4 Abijah ascended Mount Zemaraim, in the Ephraimite hill country, and said: “Listen to me, Jeroboam and all Israel! 13:5 Don’t you realize that the Lord God of Israel has given David and his dynasty lasting dominion over Israel by a formal agreement?5 13:6 Jeroboam son of Nebat, a servant of Solomon son of David, rose up and rebelled against his master. 13:7 Lawless good-for-nothing men6 gathered around him and conspired7 against Rehoboam son of Solomon, when Rehoboam was an inexperienced young man8 and could not resist them. 13:8 Now you are declaring that you will resist the Lord’s rule through the Davidic dynasty.9 You have a huge army,10 and bring with you the gold calves that Jeroboam made for you as gods. 13:9 But you banished11 the Lord’s priests, Aaron’s descendants, and the Levites, and appointed your own priests just as the surrounding nations do! Anyone who comes to consecrate himself with a young bull or seven rams becomes a priest of these fake gods!12 13:10 But as for us, the Lord is our God and we have not rejected him. Aaron’s descendants serve as the Lord’s priests and the Levites assist them with the work.13 13:11 They offer burnt sacrifices to the Lord every morning and every evening, along with fragrant incense. They arrange the Bread of the Presence on a ritually clean table and light the lamps on the gold lampstand every evening. Certainly14 we are observing the Lord our God’s regulations, but you have rejected him. 13:12 Now look, God is with us as our leader. His priests are ready to blow the trumpets to signal the attack against you.15 You Israelites, don’t fight against the Lord God of your ancestors,16 for you will not win!”

13:13 Now Jeroboam had sent some men to ambush the Judahite army from behind.17 The main army was in front of the Judahite army;18 the ambushers were behind it. 13:14 The men of Judah turned around and realized they were being attacked from the front and the rear.19 So they cried out for help to the Lord. The priests blew their trumpets, 13:15 and the men of Judah gave20 the battle cry. As the men of Judah gave the battle cry, the Lord struck down Jeroboam and all Israel before Abijah and Judah. 13:16 The Israelites fled from before the Judahite army,21 and God handed them over to the men of Judah.22 13:17 Abijah and his army thoroughly defeated them;23 500,000 well-trained Israelite men fell dead.24 13:18 That day25 the Israelites were defeated; the men of Judah prevailed because they relied on the Lord God of their ancestors.

13:19 Abijah chased Jeroboam; he seized from him these cities: Bethel26 and its surrounding towns, Jeshanah and its surrounding towns, and Ephron and its surrounding towns. 13:20 Jeroboam did not regain power during the reign of Abijah.27 The Lord struck him down and he died. 13:21 Abijah’s power grew; he had28 fourteen wives and fathered twenty-two sons and sixteen daughters.

13:22 The rest of the events of Abijah’s reign, including his deeds and sayings,29 are recorded in the writings of the prophet Iddo.

Next Chapter


NET Bible® - 2 Chronicles 13 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn The parallel text in 1 Kgs 15:1 identifies his mother as “Maacah, the daughter of Abishalom” [=Absalom, 2 Chr 11:20). Although most English versions identify the mother’s father as Uriel of Gibeah, a number of English versions substitute the name “Maacah” here for the mother (e.g., NIV, NCV, CEV, NLT).

3 tn Heb “and Abijah bound [i.e., began] the battle with a force of warriors, four hundred thousand chosen men.”

4 tn Heb “and Jeroboam arranged with him [for] battle with eight hundred thousand chosen men, strong warrior[s].”

5 tn Heb “Do you not know that the Lord God of Israel has given kingship to David over Israel permanently, to him and to his sons [by] a covenant of salt?”

sn For other references to a “covenant of salt,” see Lev 2:13 and Num 18:19.

6 tn Heb “empty men, sons of wickedness.”

7 tn Heb “strengthened themselves.”

8 tn Heb “a young man and tender of heart.”

9 tn Heb “the kingdom of the Lord by the hand of the sons of David.”

10 tn Or “horde”; or “multitude.”

11 tn In the Hebrew text this is phrased as a rhetorical question, “Did you not banish?” The rhetorical question expects the answer, “Of course you did,” the force of which is reflected in the translation “But you banished.”

12 tn Heb “whoever comes to fill his hand with a bull of a son of cattle, and seven rams, and he is a priest to no-gods.”

13 tn Heb “and priests serving the Lord [are] the sons of Aaron and the Levites in the work.”

14 tn Or “for.”

15 tn Heb “and his priests and the trumpets of the war alarm [are ready] to sound out against you.”

16 tn Heb “fathers” (also in v. 18).

17 tn Heb “and Jeroboam had caused to circle around an ambush to come from behind them.”

18 tn Heb “Judah.”

19 tn Heb “and Judah turned, and, look, to them [was] the battle in front and behind.”

20 tn Heb “shouted out.”

21 tn Heb “Judah.”

22 tn Heb “them”; the referent (the men of Judah) has been specified in the translation for clarity.

23 tn Heb “struck them down with a great striking down.”

24 tn Heb “and [the] slain from Israel fell, five hundred thousand chosen men.”

25 tn Heb “at that time.”

26 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

27 tn Heb “and the strength of Jeroboam was not retained again in the days of Abijah.”

28 tn Heb “lifted up for himself.”

29 tn Heb “and his ways and his words.”


NET Bible® - 2 Chronicles 14

2 Chronicles 14

14:1 (13:23) 1 Abijah passed away2 and was buried in the City of David.3 His son Asa replaced him as king. During his reign4 the land had rest for ten years.

Asa’s Religious and Military Accomplishments

14:2 (14:1) Asa did what the Lord his God desired and approved.5 14:3 He removed the pagan altars6 and the high places, smashed the sacred pillars, and cut down the Asherah poles.7 14:4 He ordered Judah to seek the Lord God of their ancestors8 and to observe his law and commands.9 14:5 He removed the high places and the incense altars from all the cities of Judah. The kingdom had rest under his rule.10

14:6 He built fortified cities throughout Judah, for the land was at rest and there was no war during those years; the Lord gave him peace. 14:7 He said to the people of Judah:11 “Let’s build these cities and fortify them with walls, towers, and barred gates.12 The land remains ours because we have followed13 the Lord our God and he has made us secure on all sides.”14 So they built the cities15 and prospered.

14:8 Asa had an army of 300,000 men from Judah, equipped with large shields and spears. He also had 280,000 men from Benjamin who carried small shields and were adept archers; they were all skilled warriors. 14:9 Zerah the Cushite marched against them with an army of 1,000,00016 men and 300 chariots. He arrived at Mareshah, 14:10 and Asa went out to oppose him. They deployed for battle in the Valley of Zephathah near Mareshah.

14:11 Asa prayed17 to the Lord his God: “O Lord, there is no one but you who can help the weak when they are vastly outnumbered.18 Help us, O Lord our God, for we rely on you and have marched on your behalf against this huge army.19 O Lord our God, don’t let men prevail against you!”20 14:12 The Lord struck down the Cushites before Asa and Judah. The Cushites fled, 14:13 and Asa and his army chased them as far as Gerar. The Cushites were wiped out;21 they were shattered before the Lord and his army. The men of Judah22 carried off a huge amount of plunder. 14:14 They defeated all the cities surrounding Gerar, for the Lord caused them to panic.23 The men of Judah24 looted all the cities, for they contained a huge amount of goods.25 14:15 They also attacked the tents of the herdsmen in charge of the livestock.26 They carried off many sheep and camels and then returned to Jerusalem.27

Next Chapter


NET Bible® - 2 Chronicles 14 Notes

1 sn Beginning with 14:1, the verse numbers through 14:15 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 14:1 ET = 13:23 HT, 14:2 ET = 14:1 HT, 14:3 ET = 14:2 HT, etc., through 14:15 ET = 14:14 HT. Beginning with 15:1 the verse numbers in the ET and HT are again the same.

2 tn Heb “lay down with his fathers.”

3 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

4 tn Heb “in his days.”

5 tn Heb “and Asa did the good and the right in the eyes of the Lord his God.”

6 tn Heb “the altars of the foreigner.”

7 sn Asherah poles. A leading deity of the Canaanite pantheon was Asherah, wife/sister of El and goddess of fertility. She was commonly worshiped at shrines in or near groves of evergreen trees, or, failing that, at places marked by wooden poles (Hebrew אֲשֵׁרִים [’asherim], as here). They were to be burned or cut down (Deut 7:5; 12:3; 16:21; Judg 6:25, 28, 30; 2 Kgs 18:4).

8 tn Heb “fathers.”

9 tn Heb “the law and the command.”

10 tn Heb “before him.”

11 tn The words “the people of” are supplied in the translation for clarification. The Hebrew text uses the name “Judah” by metonymy for the people of Judah.

12 tn Heb “and we will surround [them] with wall[s] and towers, doors, and bars.”

13 tn Heb “sought.”

14 tn Heb “and he has given us rest all around.”

15 tn The words “the cities” are supplied in the translation for clarification and for stylistic reasons.

16 tn Heb “a thousand thousands.”

17 tn Heb “called out.”

18 tn Heb “there is not with you to help between many with regard to [the one] without strength.”

19 tn Heb “and in your name we have come against this multitude.”

20 tn Heb “let not man retain [strength] with you.”

21 tn Heb “and there fell from the Cushites so that there was not to them preservation of life.”

22 tn Heb “they”; the referent (the men of Judah) has been specified in the translation for clarity.

23 tn Heb “for the terror of the Lord was upon them.”

24 tn Heb “they”; the referent (the men of Judah) has been specified in the translation for clarity.

25 tn Heb “for great plunder was in them.”

26 tn Heb “and also they struck down the tents of the livestock.”

27 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.


NET Bible® - 2 Chronicles 15

2 Chronicles 15

15:1 God’s Spirit came upon Azariah son of Oded. 15:2 He met1 Asa and told him, “Listen to me, Asa and all Judah and Benjamin! The Lord is with you when you are loyal to him.2 If you seek him, he will respond to you,3 but if you reject him, he will reject you. 15:3 For a long time4 Israel had no true God, or priest to instruct them, or law. 15:4 Because of their distress, they turned back to the Lord God of Israel. They sought him and he responded to them.5 15:5 In those days6 no one could travel safely,7 for total chaos had overtaken all the people of the surrounding lands.8 15:6 One nation was crushed by another, and one city by another, for God caused them to be in great turmoil.9 15:7 But as for you, be strong and don’t get discouraged,10 for your work will be rewarded.”11

15:8 When Asa heard these words and the prophecy of Oded the prophet, he was encouraged.12 He removed the detestable idols from the entire land of Judah and Benjamin and from the cities he had seized in the Ephraimite hill country. He repaired the altar of the Lord in front of the porch of the Lord’s temple.13

15:9 He assembled all Judah and Benjamin, as well as the settlers14 from Ephraim, Manasseh, and Simeon who had come to live with them. Many people from Israel had come there to live15 when they saw that the Lord his God was with him. 15:10 They assembled in Jerusalem in the third month of the fifteenth year of Asa’s reign. 15:11 At that time16 they sacrificed to the Lord some of the plunder they had brought back, including 700 head of cattle and 7,000 sheep.17 15:12 They solemnly agreed18 to seek the Lord God of their ancestors19 with their whole heart and being. 15:13 Anyone who would not seek the Lord God of Israel would be executed, whether they were young or old,20 male or female. 15:14 They swore their allegiance to the Lord, shouting their approval loudly and sounding trumpets and horns.21 15:15 All Judah was happy about the oath, because they made the vow with their whole heart. They willingly sought the Lord and he responded to them.22 He made them secure on every side.23

15:16 King Asa also removed Maacah his grandmother24 from her position as queen mother25 because she had made a loathsome Asherah pole. Asa cut down her Asherah pole and crushed and burned it in the Kidron Valley. 15:17 The high places were not eliminated from Israel, yet Asa was wholeheartedly devoted to the Lord throughout his lifetime.26 15:18 He brought the holy items that his father and he had made into God’s temple, including the silver, gold, and other articles.27

Next Chapter


NET Bible® - 2 Chronicles 15 Notes

1 tn Heb “went out before.”

2 tn Heb “when you are with him.”

3 tn Heb “he will allow himself to be found by you.”

4 tn Heb “Many days.”

5 tn Heb “and he allowed himself to be found by them.”

6 tn Heb “times.”

7 tn Heb “there was peace for the one going out or the one coming in.”

8 tn Heb “for great confusion was upon all the inhabitants of the lands.”

9 tn Heb “threw them into confusion with all distress.”

10 tn Heb “and let not your hands drop.”

11 tn Heb “for there is payment for your work.”

12 tn Heb “strengthened himself.”

13 tn Heb “the porch of the Lord.”

14 tn Or “resident aliens.”

15 tn Heb “had fallen upon him.”

16 tn Or “In that day.”

17 tn The Hebrew term צֹאן (tso’n) denotes smaller livestock in general; depending on context it can refer to sheep only or goats only, but their is nothing in the immediate context here to specify one or the other.

18 tn Heb “entered into a covenant.”

19 tn Heb “fathers.”

20 tn Heb “whether small or great.”

21 tn Heb “with a loud voice and with a shout and with trumpets and with horns.”

22 tn Heb “and with all their desire they sought him and he allowed himself to be found by them.”

23 tn Heb “and the Lord gave them rest all around.”

24 tn Heb “mother,” but Hebrew often uses “father” and “mother” for grandparents and even more remote ancestors.

25 tn The Hebrew term גְּבִירָה (gÿvirah) can denote “queen” or “queen mother” depending on the context. Here the latter is indicated, since Maacah was the wife of Rehoboam and mother of Abijah.

26 tn Heb “yet the heart of Asa was complete all his days.”

27 tn Heb “and he brought the holy things of his father and his holy things [into] the house of God, silver, gold, and items.”


NET Bible® - 2 Chronicles 16

2 Chronicles 16

Asa’s Failures

15:19 There was no more war until the thirty-fifth year of Asa’s reign. 16:1 In the thirty-sixth year of Asa’s reign, King Baasha of Israel attacked Judah, and he established Ramah as a military outpost to prevent anyone from leaving or entering the land of King Asa of Judah.1 16:2 Asa took all the silver and gold that was left in the treasuries of the Lord’s temple and of the royal palace and sent it to King Ben Hadad of Syria, ruler in Damascus, along with this message: 16:3 “I want to make a treaty with you, like the one our fathers made.2 See, I have sent you silver and gold. Break your treaty with King Baasha of Israel, so he will retreat from my land.”3 16:4 Ben Hadad accepted King Asa’s offer and ordered his army commanders to attack the cities of Israel.4 They conquered5 Ijon, Dan, Abel Maim,6 and all the storage cities of Naphtali. 16:5 When Baasha heard the news, he stopped fortifying7 Ramah and abandoned the project.8 16:6 King Asa ordered all the men of Judah to carry away the stones and wood that Baasha had used to build Ramah.9 He used the materials to build up10 Geba and Mizpah.

16:7 At that time Hanani the prophet11 visited King Asa of Judah and said to him: “Because you relied on the king of Syria and did not rely on the Lord your God, the army of the king of Syria has escaped from your hand. 16:8 Did not the Cushites and Libyans have a huge army with chariots and a very large number of horsemen? But when you relied on the Lord, he handed them over to you! 16:9 Certainly12 the Lord watches the whole earth carefully13 and is ready to strengthen those who are devoted to him.14 You have acted foolishly in this matter; from now on you will have war. 16:10 Asa was so angry at the prophet, he put him in jail.15 Asa also oppressed some of the people at that time.

Asa’s Reign Ends

16:11 The events of Asa’s reign, from start to finish, are recorded in the Scroll of the Kings of Judah and Israel.16 16:12 In the thirty-ninth year of his reign, Asa developed a foot disease.17 Though his disease was severe, he did not seek the Lord, but only the doctors.18 16:13 Asa passed away19 in the forty-first year of his reign. 16:14 He was buried in the tomb he had carved out in the City of David.20 They laid him to rest on a bier covered with spices and assorted mixtures of ointments. They made a huge bonfire to honor him.21

Next Chapter


NET Bible® - 2 Chronicles 16 Notes

1 tn Heb “and he built up Ramah so as to not permit going out or coming in to Asa king of Judah.”

2 tn Heb “[May there be] a covenant between me and you [as there was] between my father and your father.”

3 tn Heb “so he will go up from upon me.”

4 tn Heb “and Ben Hadad listened to King Asa and sent the commanders of the armies which belonged to him against the cities of Israel.”

5 tn Heb “They struck down.”

6 sn In the parallel passage in 1 Kgs 15:20, this city’s name appears as Abel Beth Maacah. These appear to be variant names for the same place.

7 tn Heb “building.”

8 tn Heb “and he caused his work to cease.”

9 tn Heb “and King Asa took all Judah and they carried away the stones of Ramah and its wood which Baasha had built.”

10 tn Heb “and he built with them.”

11 tn Heb “the seer.”

12 tn Or “for.”

13 tn Heb “the eyes of the Lord move quickly through all the earth.”

14 tn Heb “to strengthen himself with their heart, [the one] complete toward him.”

15 tn Heb “and Asa was angry at the seer, and he put him [in] the house of stocks, because of his rage with him over this.”

16 tn Heb “Look, the events of Asa, the former and the latter, look, they are written on the scroll of the kings of Judah and Israel.”

17 tn Heb “became sick in his feet.”

18 tn Heb “unto upwards [i.e., very severe [was] his sickness, and even in his sickness he did not seek the Lord, only the healers.

19 tn Heb “lay down with his fathers, and he died.”

20 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

21 tn Heb “and they burned for him a large fire, very great.”


NET Bible® - 2 Chronicles 17

2 Chronicles 17

Jehoshaphat Becomes King

17:1 His son Jehoshaphat replaced him as king and solidified his rule over Israel.1 17:2 He placed troops in all of Judah’s fortified cities and posted garrisons2 throughout the land of Judah and in the cities of Ephraim that his father Asa had seized.

17:3 The Lord was with Jehoshaphat because he followed in his ancestor3 David’s footsteps at the beginning of his reign.4 He did not seek the Baals, 17:4 but instead sought the God of his ancestors5 and obeyed6 his commands, unlike the Israelites.7 17:5 The Lord made his kingdom secure;8 all Judah brought tribute to Jehoshaphat, and he became very wealthy and greatly respected.9 17:6 He was committed to following the Lord;10 he even removed the high places and Asherah poles from Judah.

17:7 In the third year of his reign he sent his officials Ben-Hail, Obadiah, Zechariah, Nethanel, and Micaiah to teach in the cities of Judah. 17:8 They were accompanied by the Levites Shemaiah, Nethaniah, Zebadiah, Asahel, Shemiramoth, Jehonathan, Adonijah, Tobijah, and Tob-Adonijah, and by the priests Elishama and Jehoram. 17:9 They taught throughout Judah, taking with them the scroll of the law of the Lord. They traveled to all the cities of Judah and taught the people.

17:10 The Lord put fear into all the kingdoms surrounding Judah;11 they did not make war with Jehoshaphat. 17:11 Some of the Philistines brought Jehoshaphat tribute, including a load of silver. The Arabs brought him 7,700 rams and 7,700 goats from their flocks.

17:12 Jehoshaphat’s power kept increasing. He built fortresses and storage cities throughout Judah. 17:13 He had many supplies stored in the cities of Judah and an army of skilled warriors stationed in Jerusalem.12 17:14 These were their divisions by families:

There were a thousand officers from Judah.13 Adnah the commander led 300,000 skilled warriors, 17:15 Jehochanan the commander led 280,000, 17:16 and Amasiah son of Zikri, who volunteered to serve the Lord, led 200,000 skilled warriors.

17:17 From Benjamin, Eliada, a skilled warrior, led 200,000 men who were equipped with bows and shields, 17:18 and Jehozabad led 180,000 trained warriors.

17:19 These were the ones who served the king, besides those whom the king placed in the fortified cities throughout Judah.

Next Chapter


NET Bible® - 2 Chronicles 17 Notes

1 tn Heb “and strengthened himself over Israel.”

2 tn Or perhaps, “governors.”

3 tn Heb “father.”

4 tn Heb “for he walked in the ways of David his father [in] the beginning [times].”

5 tn Heb “fathers.”

6 tn Heb “walked in.”

7 tn Heb “and not like the behavior of Israel.”

8 tn Heb “established the kingdom in his hand.”

9 tn Heb “and he had wealth and honor in abundance.”

10 tn Heb “and his heart was high in the ways of the Lord.” Perhaps גָּבַהּ (gavah, “be high”) here means “be cheerful” (HALOT 171 s.v.) or “be encouraged” (BDB 147 s.v. 3.a).

11 tn Heb “and the terror of the Lord was upon all the kingdoms of the lands which were surrounding Judah.”

12 tn Heb “and many supplies were his in the cities of Judah, and men of war, warriors of skill in Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

13 tn Or perhaps “from Judah, commanders of the thousands.”


NET Bible® - 2 Chronicles 18

2 Chronicles 18

Jehoshaphat Allies with Ahab

18:1 Jehoshaphat was very wealthy and greatly respected. He made an alliance by marriage with Ahab, 18:2 and after several years1 went down to visit2 Ahab in Samaria.3 Ahab slaughtered many sheep and cattle to honor Jehoshaphat and those who came with him.4 He persuaded him to join in an attack5 against Ramoth Gilead. 18:3 King Ahab of Israel said to Jehoshaphat, “Will you go with me to attack Ramoth Gilead?” Jehoshaphat replied to the king of Israel, “I will support you; my army is at your disposal and will support you in battle.”6 18:4 Then Jehoshaphat added,7 “First seek an oracle from the Lord.”8 18:5 So the king of Israel assembled 400 prophets and asked them, “Should we attack Ramoth Gilead or not?”9 They said, “Attack! God10 will hand it over to the king.” 18:6 But Jehoshaphat asked, “Is there not a prophet of the Lord still here, that we may ask him?” 18:7 The king of Israel answered Jehoshaphat, “There is still one man through whom we can seek the Lord’s will.11 But I despise12 him because he does not prophesy prosperity for me, but always13 disaster. His name is Micaiah son of Imlah.14 Jehoshaphat said, “The king should not say such things!” 18:8 The king of Israel summoned an officer and said, “Quickly bring Micaiah son of Imlah.”

18:9 Now the king of Israel and King Jehoshaphat of Judah were sitting on their respective thrones, dressed in their royal robes, at the threshing floor at15 the entrance of the gate of Samaria. All the prophets were prophesying before them. 18:10 Zedekiah son of Kenaanah made iron horns and said, “This is what the Lord says, ‘With these you will gore Syria until they are destroyed!’” 18:11 All the prophets were prophesying the same, saying, “Attack Ramoth Gilead! You will succeed; the Lord will hand it over to the king!” 18:12 Now the messenger who went to summon Micaiah said to him, “Look, the prophets are in complete agreement that the king will succeed.16 Your words must agree with theirs; you must predict success!”17 18:13 But Micaiah said, “As certainly as the Lord lives, I will say what my God tells me to say!”

18:14 Micaiah18 came before the king and the king asked him, “Micaiah, should we attack Ramoth Gilead or not?” He answered him, “Attack! You will succeed; they will be handed over to you.”19 18:15 The king said to him, “How many times must I make you solemnly promise in20 the name of the Lord to tell me only the truth?” 18:16 Micaiah21 replied, “I saw all Israel scattered on the mountains like sheep that have no shepherd. Then the Lord said, ‘They have no master. They should go home in peace.’” 18:17 The king of Israel said to Jehoshaphat, “Didn’t I tell you he does not prophesy prosperity for me, but disaster?” 18:18 Micaiah22 said, “That being the case, hear the word of the Lord: I saw the Lord sitting on his throne, with all the heavenly assembly standing on his right and on his left. 18:19 The Lord said, ‘Who will deceive King Ahab of Israel, so he will attack Ramoth Gilead and die there?’ One said this and another that. 18:20 Then a spirit23 stepped forward and stood before the Lord. He said, ‘I will deceive him.’ The Lord asked him, ‘How?’ 18:21 He replied, ‘I will go out and be a lying spirit in the mouths of all his prophets.’ The Lord 24 said, ‘Deceive and overpower him.25 Go out and do as you have proposed.’ 18:22 So now, look, the Lord has placed a lying spirit in the mouths of all these prophets of yours; but the Lord has decreed disaster for you.” 18:23 Zedekiah son of Kenaanah approached, hit Micaiah on the jaw, and said, “Which way did the Lord’s spirit go when he went from me to speak to you?” 18:24 Micaiah replied, “Look, you will see in the day when you go into an inner room to hide.” 18:25 Then the king of Israel said, “Take Micaiah and return him to Amon the city official and Joash the king’s son. 18:26 Say, ‘This is what the king says: “Put this man in prison. Give him only a little bread and water26 until I return safely.”’” 18:27 Micaiah said, “If you really do return safely, then the Lord has not spoken through me!” Then he added, “Take note,27 all you people.”

18:28 The king of Israel and King Jehoshaphat of Judah attacked Ramoth Gilead. 18:29 The king of Israel said to Jehoshaphat, “I will disguise myself and then enter28 the battle; but you wear your royal attire.” So the king of Israel disguised himself and they entered the battle. 18:30 Now the king of Syria had ordered his chariot commanders, “Do not fight common soldiers or high ranking officers;29 fight only the king of Israel!” 18:31 When the chariot commanders saw Jehoshaphat, they said, “He must be the king of Israel!” So they turned and attacked him, but Jehoshaphat cried out. The Lord helped him; God lured them away from him. 18:32 When the chariot commanders realized he was not the king of Israel, they turned away from him. 18:33 Now an archer shot an arrow at random30 and it struck the king of Israel between the plates of his armor. The king31 ordered his charioteer, “Turn around and take me from the battle line,32 for I am wounded.” 18:34 While the battle raged throughout the day, the king stood propped up in his chariot opposite the Syrians. He died in the evening as the sun was setting.

Next Chapter


NET Bible® - 2 Chronicles 18 Notes

1 tn Heb “at the end of years.”

2 tn The word “visit” is supplied in the translation for clarity and for stylistic reasons.

3 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

4 tn Heb “and Ahab slaughtered for him sheep and cattle in abundance, and for the people who were with him.”

5 tn Heb “to go up.”

6 tn Heb “Like me, like you; and like your people, my people; and with you in battle.”

7 tn Heb “and Jehoshaphat said to the king of Israel.”

8 tn Heb “the word of the Lord.” Jehoshaphat is requesting a prophetic oracle revealing the Lord’s will in the matter and their prospects for success. For examples of such oracles, see 2 Sam 5:19, 23-24.

9 tn Heb “Should we go against Ramoth Gilead for war or should I refrain?”

10 tn Though Jehoshaphat had requested an oracle from “the Lord” (יְהוָה, yÿhvah, “Yahweh”), the Israelite prophets stop short of actually using this name and substitute the title הָאֱלֹהִים (ha’elohim, “the God”). This ambiguity may explain in part Jehoshaphat’s hesitancy and caution (vv. 7-8). He seems to doubt that the 400 are genuine prophets of the Lord.

11 tn Heb “to seek the Lord from him.”

12 tn Or “hate.”

13 tn Heb “all his days.”

14 tn The words “his name is” are supplied in the translation for stylistic reasons.

15 tn Heb “at,” which in this case probably means “near.”

16 tn Heb “the words of the prophets are [with] one mouth good for the king.”

17 tn Heb “let your words be like one of them and speak good.”

18 tn Heb “he”; the referent (Micaiah) has been specified in the translation both for clarity and for stylistic reasons.

19 sn One does not expect Micaiah, having just vowed to speak only what the Lord tells him, to agree with the other prophets and give the king an inaccurate prophecy. Micaiah’s actions became understandable later, when we discover that the Lord desires to deceive the king and lead him to his demise. The Lord even dispatches a lying spirit to deceive Ahab’s prophets. Micaiah can lie to the king because he realizes this lie is from the Lord. It is important to note that in v. 13 Micaiah only vows to speak the word of his God; he does not necessarily say he will tell the truth. In this case the Lord’s word is deliberately deceptive. Only when the king adjures him to tell the truth (v. 15), does Micaiah do so.

20 tn Or “swear an oath by.”

21 tn Heb “he”; the referent (Micaiah) has been specified in the translation for clarity.

22 tn Heb “he”; the referent (Micaiah) has been specified in the translation for clarity.

23 tn Heb “the spirit.” The significance of the article prefixed to רוּחַ (ruakh) is uncertain, but it could contain a clue as to this spirit’s identity, especially when interpreted in light of verse 23. It is certainly possible, and probably even likely, that the article is used in a generic or dramatic sense and should be translated, “a spirit.” In the latter case it would show that this spirit was vivid and definite in the mind of Micaiah the storyteller. However, if one insists that the article indicates a well-known or universally known spirit, the following context provides a likely referent. Verse 23 tells how Zedekiah slapped Micaiah in the face and then asked sarcastically, “Which way did the spirit from the Lord (רוּחַ־יְהוָה, ruakh-yÿhvah) go when he went from me to speak to you?” When the phrase “the spirit of the Lord” refers to the divine spirit (rather than the divine breath or mind, as in Isa 40:7, 13) elsewhere, the spirit energizes an individual or group for special tasks or moves one to prophesy. This raises the possibility that the deceiving spirit of vv. 20-22 is the same as the divine spirit mentioned by Zedekiah in v. 23. This would explain why the article is used on רוּחַ (ruakh); he can be called “the spirit” because he is the well-known spirit who energizes the prophets.

24 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

25 tn The Hebrew text has two imperfects connected by וְגַם (vÿgam). These verbs could be translated as specific futures, “you will deceive and also you will prevail,” in which case the Lord is assuring the spirit of success on his mission. However, in a commissioning context (note the following imperatives) such as this, it is more likely that the imperfects are injunctive, in which case one could translate, “Deceive, and also overpower.”

26 tn Heb “the bread of affliction and the water of affliction.”

27 tn Heb “Listen.”

28 tn The Hebrew verbal forms could be imperatives (“Disguise yourself and enter”), but this would make no sense in light of the immediately following context. The forms are better interpreted as infinitives absolute functioning as cohortatives (see IBHS 594 §35.5.2a). Some prefer to emend the forms to imperfects.

29 tn Heb “small or great.”

30 tn Heb “now a man drew a bow in his innocence” (i.e., with no specific target in mind, or at least without realizing his target was the king of Israel).

31 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

32 tn Heb “camp.”


NET Bible® - 2 Chronicles 19

2 Chronicles 19

19:1 When King Jehoshaphat of Judah returned home safely to Jerusalem,1 19:2 the prophet2 Jehu son of Hanani confronted him;3 he said to King Jehoshaphat, “Is it right to help the wicked and be an ally of those who oppose the Lord?4 Because you have done this the Lord is angry with you!5 19:3 Nevertheless you have done some good things;6 you removed7 the Asherah poles from the land and you were determined to follow the Lord.”8

Jehoshaphat Appoints Judges

19:4 Jehoshaphat lived in Jerusalem.9 He went out among the people from Beer Sheba to the hill country of Ephraim and encouraged them to follow10 the Lord God of their ancestors.11 19:5 He appointed judges throughout the land and in each of the fortified cities of Judah.12 19:6 He told the judges, “Be careful what you do,13 for you are not judging for men, but for the Lord, who will be with you when you make judicial decisions. 19:7 Respect the Lord and make careful decisions, for the Lord our God disapproves of injustice, partiality, and bribery.”14

19:8 In Jerusalem Jehoshaphat appointed some Levites, priests, and Israelite family leaders to judge on behalf of the Lord 15 and to settle disputes among the residents of Jerusalem.16 19:9 He commanded them: “Carry out your duties with respect for the Lord, with honesty, and with pure motives.17 19:10 Whenever your countrymen who live in the cities bring a case before you18 (whether it involves a violent crime19 or other matters related to the law, commandments, rules, and regulations), warn them that they must not sin against the Lord. If you fail to do so, God will be angry with you and your colleagues; but if you obey, you will be free of guilt.20 19:11 You will report to Amariah the chief priest in all matters pertaining to the Lord’s law, and to Zebadiah son of Ishmael, the leader of the family of Judah, in all matters pertaining to the king.21 The Levites will serve as officials before you. Confidently carry out your duties!22 May the Lord be with those who do well!”

Next Chapter


NET Bible® - 2 Chronicles 19 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Or “seer.”

3 tn Heb “went out to his face.”

4 tn Heb “and love those who hate the Lord?”

5 tn Heb “and because of this upon you is anger from before the Lord.”

6 tn Heb “nevertheless good things are found with you.”

7 tn Here בָּעַר (ba’ar) is not the well attested verb “burn,” but the less common homonym meaning “devastate, sweep away, remove.” See HALOT 146 s.v. II בער.

8 tn Heb “and you set your heart to seek the Lord.”

9 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

10 tn Heb “and turned them back to.”

11 tn Heb “fathers.”

12 tn Heb “in all the fortified cities of Judah, city by city.”

13 tn Heb “see what you are doing.”

14 tn Heb “and now let the terror of the Lord be upon you, be careful and act for there is not with the Lord our God injustice, lifting up of a face, and taking a bribe.”

15 tn Heb “for the judgment of the Lord.”

16 tc Heb “and to conduct a case [or “for controversy”], and they returned [to] Jerusalem.” Some emend וַיָּשֻׁבוּ (vayyashuvu, “and they returned”) to וַיֵּשְׁבוּ (vayyeshÿvu, “and they lived [in]”). The present translation assumes an emendation to יֹשְׁבֵי (yoshÿvey, “residents of”).

17 tn Heb “This you must do with the fear of the Lord, with honesty, and with a complete heart.”

18 tn Heb “and every case which comes to you from your brothers who live in their cities.”

19 tn Heb “between blood pertaining to blood.”

20 tn Heb “and anger will be upon you and your brothers; do this and you will not be guilty.”

21 tn Heb “and look, Amariah the chief priest is over you with respect to every matter of the Lord, and Zebadiah…with respect to every matter of the king.”

22 tn Heb “Be strong and act!”


NET Bible® - 2 Chronicles 20

2 Chronicles 20

The Lord Gives Jehoshaphat Military Success

20:1 Later the Moabites and Ammonites, along with some of the Meunites,1 attacked Jehoshaphat. 20:2 Messengers2 arrived and reported to Jehoshaphat, “A huge army is attacking you from the other side of the Dead Sea,3 from the direction of Edom.4 Look, they are in Hazezon Tamar (that is, En Gedi).” 20:3 Jehoshaphat was afraid, so he decided to seek the Lord’s advice.5 He decreed that all Judah should observe a fast. 20:4 The people of Judah6 assembled to ask for the Lord’s help;7 they came from all the cities of Judah to ask for the Lord’s help.8

20:5 Jehoshaphat stood before the assembly of Judah and Jerusalem9 at the Lord’s temple, in front of the new courtyard. 20:6 He prayed: “O Lord God of our ancestors,10 you are the God who lives in heaven11 and rules over all the kingdoms of the nations. You possess strength and power; no one can stand against you. 20:7 Our God, you drove out12 the inhabitants of this land before your people Israel and gave it as a permanent possession13 to the descendants of your friend14 Abraham. 20:8 They settled down in it and built in it a temple15 to honor you,16 saying, 20:9 ‘If disaster comes on us in the form of military attack,17 judgment, plague, or famine, we will stand in front of this temple before you, for you are present in this temple.18 We will cry out to you for help in our distress, so that you will19 hear and deliver us.’ 20:10 Now the Ammonites, Moabites, and men from Mount Seir are coming!20 When Israel came from the land of Egypt, you did not allow them to invade these lands.21 They bypassed them and did not destroy them. 20:11 Look how they are repaying us! They come to drive us out of our allotted land which you assigned to us! 20:12 Our God, will you not judge them? For we are powerless against this huge army that attacks us! We don’t know what we should do; we look to you for help.”22

20:13 All the men of Judah23 were standing before the Lord, along with their infants, wives, and children. 20:14 Then in the midst of the assembly, the Lord’s Spirit came upon Jachaziel son of Zechariah, son of Benaiah, son of Jeiel, son of Mattaniah, a Levite and descendant of Asaph. 20:15 He said: “Pay attention, all you people of Judah,24 residents of Jerusalem, and King Jehoshaphat! This is what the Lord says to you: ‘Don’t be afraid and don’t panic25 because of this huge army! For the battle is not yours, but God’s. 20:16 Tomorrow march down against them as26 they come up the Ascent of Ziz. You will find them at the end of the ravine in front of the Desert of Jeruel. 20:17 You will not fight in this battle. Take your positions, stand, and watch the Lord deliver you,27 O Judah and Jerusalem. Don’t be afraid and don’t panic!28 Tomorrow march out toward them; the Lord is with you!’”

20:18 Jehoshaphat bowed down with his face toward the ground, and all the people of Judah29 and the residents of Jerusalem fell down before the Lord and worshiped him.30 20:19 Then some Levites, from the Kohathites and Korahites, got up and loudly praised the Lord God of Israel.31

20:20 Early the next morning they marched out to the Desert of Tekoa. When they were ready to march, Jehoshaphat stood up and said: “Listen to me, you people of Judah32 and residents of Jerusalem! Trust in the Lord your God and you will be safe!33 Trust in the message of his prophets and you will win.” 20:21 He met34 with the people and appointed musicians to play before the Lord and praise his majestic splendor. As they marched ahead of the warriors they said: “Give thanks to the Lord, for his loyal love endures.”35

20:22 When they began to shout and praise, the Lord suddenly attacked36 the Ammonites, Moabites, and men from Mount Seir37 who were invading Judah, and they were defeated. 20:23 The Ammonites and Moabites attacked the men from Mount Seir38 and annihilated them.39 When they had finished off the men40 of Seir, they attacked and destroyed one another.41 20:24 When the men of Judah42 arrived at the observation post overlooking the desert and looked at43 the huge army, they saw dead bodies on the ground; there were no survivors! 20:25 Jehoshaphat and his men44 went to gather the plunder; they found a huge amount of supplies, clothing45 and valuable items. They carried away everything they could.46 There was so much plunder, it took them three days to haul it off.47

20:26 On the fourth day they assembled in the Valley of Berachah, where48 they praised the Lord. So that place is called the Valley of Berachah49 to this very day. 20:27 Then all the men of Judah and Jerusalem returned joyfully to Jerusalem with Jehoshaphat leading them; the Lord had given them reason to rejoice over their enemies. 20:28 They entered Jerusalem to the sound of stringed instruments and trumpets and proceeded to the temple of the Lord. 20:29 All the kingdoms of the surrounding lands were afraid of God50 when they heard how the Lord had fought against Israel’s enemies. 20:30 Jehoshaphat’s kingdom enjoyed peace; his God made him secure on every side.51

Jehoshaphat’s Reign Ends

20:31 Jehoshaphat reigned over Judah. He was thirty-five years old when he became king and he reigned for twenty-five years in Jerusalem.52 His mother was Azubah, the daughter of Shilhi. 20:32 He followed in his father Asa’s footsteps and was careful to do what the Lord approved.53 20:33 However, the high places were not eliminated; the people were still not devoted to the God of their ancestors.54

20:34 The rest of the events of Jehoshaphat’s reign, from start to finish, are recorded in the Annals of Jehu son of Hanani which are included in Scroll of the Kings of Israel.55

20:35 Later King Jehoshaphat of Judah made an alliance with King Ahaziah of Israel, who56 did evil. 20:36 They agreed57 to make large seagoing merchant ships;58 they built the ships in Ezion Geber. 20:37 Eliezer son of Dodavahu from Mareshah prophesied against Jehoshaphat, “Because59 you made an alliance with Ahaziah, the Lord will shatter what you have made.” The ships were wrecked and unable to go to sea.60

Next Chapter


NET Bible® - 2 Chronicles 20 Notes

1 tc The Hebrew text has “Ammonites,” but they are mentioned just before this. Most translations, following some mss of the LXX, read “Meunites” (see 1 Chr 26:7; so NASB, NIV, NRSV).

2 tn Heb “they”; the implied referent (messengers) has been specified in the translation for clarity.

3 tn Heb “the Sea”; in context (“from the direction of Edom”) this must refer to the Dead Sea, which has been specified in the translation for clarity (cf. NEB, NLT).

4 tc Most Hebrew mss read “from Aram” (i.e., Syria), but this must be a corruption of “Edom,” which is the reading of the LXX and Vulgate.

5 tn Heb “and he set his face to seek the Lord.”

6 tn The words “the people of” are supplied in the translation for clarity. The Hebrew text uses the name “Judah” by metonymy for the people of Judah.

7 tn Heb “to seek from the Lord.” The verb here (בָּקַשׁ, baqash) is different from the one translated “seek” in v. 3 (דָּרַשׁ, darash).

8 tn Heb “to seek the Lord.” The verb here (ָָבּקַשׁ, baqash) is different from the one translated “seek” in v. 3 (דָּרַשׁ, darash).

9 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

10 tn Heb “fathers” (also in v. 33).

11 tn Heb “are you not God in heaven?” The rhetorical question expects the answer “yes,” resulting in the positive statement “you are the God who lives in heaven” employed in the translation.

12 tn Heb “did you not drive out?” This is another rhetorical question which expects a positive response; see the note on the word “heaven” in the previous verse.

13 tn Heb “permanently.”

14 tn Or perhaps “your covenantal partner.” See Isa 41:8.

15 tn Or “sanctuary.”

16 tn Heb “for your name.” The word “name” sometimes refers to one’s reputation or honor (thus the translation here, “to honor you”).

17 tn Heb “sword.”

18 tn Heb “for your name is in this house.” The “name” of the Lord sometimes designates the Lord himself, being indistinguishable from the proper name. In this case the temple is referred to as a “house” where the Lord himself can reside.

19 tn Or “so that you may.”

20 tn Heb “now, look, the sons of Ammon, Moab and Mount Seir.”

21 tn Heb “whom you did not allow Israel to enter when they came from the land of Egypt.”

22 tn Heb “for [or “indeed”] upon you are our eyes.”

23 tn Heb “Judah.” The words “the men of” are supplied in the translation for clarity. The Hebrew text uses the name “Judah” by metonymy for the men of Judah.

24 tn Heb “all Judah.” The words “you people of” are supplied in the translation for clarity. The Hebrew text uses the name “Judah” by metonymy for the people of Judah. Unlike the previous instance in v. 13 where infants, wives, and children are mentioned separately, this reference appears to include them all.

25 tn Or perhaps “don’t get discouraged.”

26 tn Heb “look.”

27 tn Heb “the deliverance of the Lord with you.”

28 tn Or perhaps “don’t get discouraged.”

29 tn Heb “all Judah.” The words “you people of” are supplied in the translation for clarity. See the note on the word “Judah” in v. 15.

30 tn Heb “to worship the Lord.”

31 tn Heb “arose to praise the Lord God of Israel with a very loud voice.”

32 tn Heb “O Judah.” The words “you people of” are supplied in the translation for clarity. See the note on the word “Judah” in v. 15.

33 tn There is a wordplay in the Hebrew text. The Hiphil verb form הַאֲמִינוּ (ha’aminu, “trust”) and the Niphal form תֵאָמֵנוּ (te’amenu, “you will be safe”) come from the same verbal root (אָמַן, ’aman).

34 tn Or “consulted.”

35 tn Or “is eternal.”

36 tn Heb “set ambushers against.” This is probably idiomatic here for launching a surprise attack.

37 tn Heb “the sons of Ammon, Moab, and Mount Seir.”

38 tn Heb “the sons of Ammon and Moab stood against the residents of Mount Seir.”

39 tn Heb “to annihilate and to destroy.”

40 tn Heb “residents.”

41 tn Heb “they helped, each one his fellow, for destruction.” The verb עָזַר (’azar), traditionally understood as the well-attested verb meaning “to help,” is an odd fit in this context. It is possible that it is from a homonymic root, perhaps meaning to “attack.” This root is attested in Ugaritic in a nominal form meaning “young man, warrior, hero.” For a discussion of the proposed root, see HALOT 811 s.v. II עזר.

42 tn Heb “Judah.” The words “the men of” are supplied in the translation for clarity. The Hebrew text uses the name “Judah” by metonymy for the men of Judah.

43 tn Heb “turned toward.”

44 tn Or “army.”

45 tc The MT reads פְגָרִים (fÿgarim, “corpses”), but this seems odd among a list of plunder. A few medieval Hebrew mss and the Vulgate read בְגָדִים (vÿgadim, “clothing”), which fits the context much better.

46 tn Heb “and they snatched away for themselves so that there was no carrying away.”

47 tn Heb “and they were three days looting the plunder for it was great.”

48 tn Heb “for there.”

49 sn The name Berachah, which means “blessing” in Hebrew, is derived from the verbal root “to praise [or “to bless”],” which appears earlier in the verse.

50 tn Heb “and the terror of God [or “a great terror”] was upon all the kingdoms of the lands.” It is uncertain if אֱלֹהִים (’elohim) should be understood as a proper name here (“God”), or taken in an idiomatic superlative sense.

51 tn Heb “and his God gave him rest all around.”

52 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

53 tn Heb “he walked in the way of his father Asa and did not turn from it, doing what is right in the eyes of the Lord.”

54 tn Heb “and still the people did not set their heart[s] on the God of their fathers.”

55 tn Heb “the rest of the events of Jehoshaphat, the former and the latter, look, they are written in the records of Jehu son of Hanani, which are taken up in the scroll of the kings of Israel.”

56 tn Heb “he.” The pronoun has been translated as a relative pronoun for stylistic reasons.

57 tn Heb “he made an alliance with him.”

58 tn Heb “make ships to go to Tarshish.” This probably refers to large ships either made in or capable of traveling to the distant western port of Tarshish; a “Tarshish-ship” was essentially a large seagoing merchant ship.

59 tn Heb “when.”

60 tn Heb “to go to Tarshish.”


NET Bible® - 2 Chronicles 21

2 Chronicles 21

21:1 Jehoshaphat passed away1 and was buried with his ancestors2 in the City of David.3 His son Jehoram4 replaced him as king.

Jehoram’s Reign

21:2 His brothers, Jehoshaphat’s sons, were Azariah, Jechiel, Zechariah, Azariahu, Michael, and Shephatiah. All of these were sons of King Jehoshaphat of Israel.5 21:3 Their father gave them many presents, including silver, gold, and other precious items, along with fortified cities in Judah. But he gave the kingdom to Jehoram because he was the firstborn.

21:4 Jehoram took control of his father’s kingdom and became powerful.6 Then he killed all his brothers,7 as well as some of the officials of Israel. 21:5 Jehoram was thirty-two years old when he became king and he reigned for eight years in Jerusalem.8 21:6 He followed in the footsteps of the kings of Israel, just as Ahab’s dynasty had done, for he married Ahab’s daughter.9 He did evil in the sight of10 the Lord. 21:7 But the Lord was unwilling to destroy David’s dynasty11 because of the promise12 he had made to give David a perpetual dynasty.13

21:8 During Jehoram’s14 reign Edom freed themselves from Judah’s control and set up their own king.15 21:9 Jehoram crossed over to Zair with his officers and all his chariots. The Edomites, who had surrounded him, attacked at night and defeated him and his chariot officers.16 21:10 So Edom has remained free from Judah’s control to this very day.17 At that same time Libnah also rebelled and freed themselves from Judah’s control18 because Jehoram19 rejected the Lord God of his ancestors. 21:11 He also built high places on the hills of Judah; he encouraged the residents of Jerusalem to be unfaithful to the Lord 20 and led Judah away from the Lord.21

21:12 Jehoram22 received this letter from Elijah the prophet: “This is what the Lord God of your ancestor David says: ‘You23 have not followed in the footsteps24 of your father Jehoshaphat and of25 King Asa of Judah, 21:13 but have instead followed in the footsteps of the kings of Israel. You encouraged the people of Judah and the residents of Jerusalem to be unfaithful to the Lord, just as the family of Ahab does in Israel.26 You also killed your brothers, members of your father’s family,27 who were better than you. 21:14 So look, the Lord is about to severely afflict28 your people, your sons, your wives, and all you own. 21:15 And you will get a serious, chronic intestinal disease which will cause your intestines to come out.”29

21:16 The Lord stirred up against Jehoram the Philistines30 and the Arabs who lived beside the Cushites. 21:17 They attacked Judah and swept through it.31 They carried off everything they found in the royal palace,32 including his sons and wives. None of his sons was left, except for his youngest, Ahaziah. 21:18 After all this happened, the Lord afflicted him with an incurable intestinal disease.33 21:19 After about two years his intestines came out because of the disease, so that he died a very painful death.34 His people did not make a bonfire to honor him, as they had done for his ancestors.35

21:20 Jehoram was thirty-two years old when he became king and he reigned eight years in Jerusalem. No one regretted his death;36 he was buried in the City of David,37 but not in the royal tombs.

Next Chapter


NET Bible® - 2 Chronicles 21 Notes

1 tn Heb “lay down with his fathers.”

2 tn Heb “fathers” (also in vv. 10, 12, 19).

3 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

4 tn The parallel account in 2 Kgs 8:16-24 has the variant spelling “Jehoram.”

5 sn A number of times in 2 Chronicles “Israel” is used instead of the more specific “Judah”; see 2 Chr 12:6; 23:2). In the interest of consistency some translations (e.g., NAB, NRSV) substitute “Judah” for “Israel” here.

6 tn Heb “and Jehoram arose over the kingdom of his father and strengthened himself.”

7 tn Heb “and he killed all his brothers with the sword.”

8 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

9 tn Heb “he walked in the way of the kings of Israel, just as the house of Ahab did, for the daughter of Ahab was his wife.”

10 tn Heb “in the eyes of.”

11 tn Heb “house.”

12 tn Or “covenant.”

13 tn Heb “which he made to David, just as he had promised to give him and his sons a lamp all the days.” Here “lamp” is metaphorical, symbolizing the Davidic dynasty.

14 tn Heb “his”; the referent (Jehoram) has been specified in the translation for clarity and for stylistic reasons.

15 tn Heb “in his days Edom rebelled from under the hand of Judah and enthroned a king over them.”

16 tc Heb “and he arose at night and defeated Edom, who had surrounded him, and the chariot officers.” The Hebrew text as it stands gives the impression that Jehoram was surrounded and launched a victorious nighttime counterattack. Yet v. 10 goes on to state that the Edomite revolt was successful. The translation above assumes an emendation of the Hebrew text. Adding a third masculine singular pronominal suffix to the accusative sign before Edom (reading אֹתוֹ [’oto, “him”] instead of just אֶת [’et]) and taking Edom as the subject of verbs allows one to translate the verse in a way that is more consistent with the context, which depicts an Israelite defeat, not victory. See also 2 Kgs 8:21.

17 tn Heb “and Edom rebelled from under the hand of Judah until this day.”

18 tn Or “from Jehoram’s control”; Heb “from under his hand.” The pronominal suffix may refer to Judah in general or, more specifically, to Jehoram.

19 tn Heb “he.” This pronoun could refer to Judah, but the context focuses on Jehoram’s misdeeds. See especially v. 11.

20 tn Heb “and he caused the residents of Jerusalem to commit adultery.” In this context spiritual unfaithfulness to the Lord is in view rather than physical adultery.

21 tn Heb “and drove Judah away.”

22 tn Heb “he”; the referent (Jehoram) has been specified in the translation for clarity and for stylistic reasons.

23 tn Heb “Because you…” In the Hebrew text this lengthy sentence is completed in vv. 14-15. Because of its length and complexity (and the tendency of contemporary English to use shorter sentences), the translation has divided it up into several English sentences.

24 tn Heb “walked in the ways.”

25 tn Heb “in the ways of.”

26 tn Heb “and you walked in the way of the kings of Israel and caused Judah and the residents of Jerusalem to commit adultery, like the house of Ahab causes to commit adultery.”

27 tn Heb “the house of your father.”

28 tn Heb “to strike with a great striking.”

29 tn Heb “and you [will have] a serious illness, an illness of the intestines until your intestines come out because of the illness days upon days.”

30 tn Heb “the spirit of the Philistines.”

31 tn Heb “broke it up.”

32 tn Heb “all the property which was found in the house of the king.”

33 tn Heb “in his intestines with an illness [for which] there was no healer.”

34 tn Heb “and it was to days from days, and about the time of the going out of the end for the days, two, his intestines came out with his illness and he died in severe illness.”

35 tn Heb “and his people did not make for him a fire, like the fire of his fathers.”

36 tn Heb “and he went without desire.”

37 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.


NET Bible® - 2 Chronicles 22

2 Chronicles 22

Ahaziah’s Reign

22:1 The residents of Jerusalem1 made his youngest son Ahaziah king in his place, for the raiding party that invaded the city with the Arabs had killed all the older sons.2 So Ahaziah son of Jehoram became king of Judah. 22:2 Ahaziah was twenty-two3 years old when he became king and he reigned for one year in Jerusalem. His mother was Athaliah, the granddaughter4 of Omri. 22:3 He followed in the footsteps of Ahab’s dynasty,5 for his mother gave him evil advice.6 22:4 He did evil in the sight of7 the Lord like Ahab’s dynasty because, after his father’s death, they8 gave him advice that led to his destruction. 22:5 He followed their advice and joined Ahab’s son King Joram9 of Israel in a battle against King Hazael of Syria10 at Ramoth Gilead in which the Syrians defeated Joram. 22:6 Joram11 returned to Jezreel to recover from the wounds he received from the Syrians12 in Ramah when he fought against King Hazael of Syria. Ahaziah13 son of King Jehoram of Judah went down to visit Joram son of Ahab in Jezreel, because he had been wounded.14

22:7 God brought about Ahaziah’s downfall through his visit to Joram.15 When Ahaziah16 arrived, he went out with Joram to meet Jehu son of Nimshi, whom the Lord had commissioned17 to wipe out Ahab’s family.18 22:8 While Jehu was dishing out punishment to Ahab’s family, he discovered the officials of Judah and the sons of Ahaziah’s relatives who were serving Ahaziah and killed them. 22:9 He looked for Ahaziah, who was captured while hiding in Samaria.19 They brought him to Jehu and then executed him. They did give him a burial, for they reasoned,20 “He is the son of Jehoshaphat, who sought the Lord with his whole heart.” There was no one in Ahaziah’s family strong enough to rule in his place.21

Athaliah is Eliminated

22:10 When Athaliah the mother of Ahaziah saw that her son was dead, she was determined to destroy the entire royal line22 of Judah.23 22:11 So Jehoshabeath,24 the daughter of King Jehoram,25 took Ahaziah’s son Joash and sneaked him away26 from the rest of the royal descendants who were to be executed. She hid him and his nurse in the room where the bed covers were stored. So Jehoshabeath the daughter of King Jehoram, wife of Jehoiada the priest and sister of Ahaziah, hid him from Athaliah so she could not execute him. 22:12 He remained in hiding in God’s temple27 for six years, while Athaliah was ruling over the land.

Next Chapter


NET Bible® - 2 Chronicles 22 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “for all the older [ones] the raiding party that came with the Arabs to the camp had killed.”

3 tc Heb “forty-two,” but the parallel passage in 2 Kgs 8:26 reads “twenty-two” along with some mss of the LXX and the Syriac.

4 tn The Hebrew term בַּת (bat, “daughter”) can refer, as here, to a granddaughter. See HALOT 165-66 s.v. I בַּת 1.

5 tn Heb “and also he walked in the ways of the house of Ahab.”

6 tn Heb “for his mother was his adviser to do evil.”

7 tn Heb “in the eyes of.”

8 tn That is, the members of Ahab’s royal house.

9 sn Jehoram and Joram are alternate spellings of the Israelite king’s name (also in vv. 6-7). The shorter form is used in these verse to avoid confusion with King Jehoram of Judah, father of Azariah.

10 tn Heb “Aram” (also in v. 6).

11 tn Heb “he”; the referent (Joram) has been specified in the translation for clarity.

12 tn Heb “which the Syrians inflicted [on] him.”

13 tc Most Hebrew mss read “Azariah.” A few Hebrew mss, the LXX, Vulgate, and Syriac read “Ahaziah” (cf. 2 Kgs 8:29).

14 tn Heb “because he was sick,” presumably referring to the wounds he received in the battle with the Syrians.

15 tn Heb “From God was the downfall of Ahaziah by going to Joram.”

16 tn Heb “he”; the referent (Ahaziah) has been specified in the translation for clarity.

17 tn Heb “anointed.”

18 tn Heb “to cut off the house of Ahab.”

19 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

20 tn Heb “they said.”

21 tn Heb “and there was no one belonging to the house of Ahaziah to retain strength for kingship.”

22 tn Heb “she arose and she destroyed all the royal offspring.” The verb קוּם (qum, “arise”) is here used in an auxiliary sense to indicate that she embarked on a campaign to destroy the royal offspring. See M. Cogan and H. Tadmor, II Kings (AB), 125.

23 tn Heb “house of Judah.”

24 sn Jehoshabeath is a variant spelling of the name Jehosheba (2 Kgs 11:2).

25 tn Heb “the king”; the referent (King Jehoram, see later in this verse) has been specified in the translation for clarity.

26 tn Heb “stole.”

27 tn Heb “and he was with them in the house of God hiding.”


NET Bible® - 2 Chronicles 23

2 Chronicles 23

23:1 In the seventh year Jehoiada made a bold move. He made a pact1 with the officers of the units of hundreds: Azariah son of Jehoram, Ishmael son of Jehochanan, Azariah son of Obed, Maaseiah son of Adaiah, and Elishaphat son of Zikri. 23:2 They traveled throughout Judah and assembled the Levites from all the cities of Judah, as well as the Israelite family leaders.

They came to Jerusalem,2 23:3 and the whole assembly made a covenant with the king in the temple of God. Jehoiada3 said to them, “The king’s son will rule, just as the Lord promised David’s descendants. 23:4 This is what you must do. One third of you priests and Levites who are on duty during the Sabbath will guard the doors. 23:5 Another third of you will be stationed at the royal palace and still another third at the Foundation Gate. All the others4 will stand in the courtyards of the Lord’s temple. 23:6 No one must enter the Lord’s temple except the priests and Levites who are on duty. They may enter because they are ceremonially pure. All the others should carry out their assigned service to the Lord. 23:7 The Levites must surround the king. Each of you must hold his weapon in his hand. Whoever tries to enter the temple5 must be killed. You must accompany the king wherever he goes.”6

23:8 The Levites and all the men of Judah7 did just as Jehoiada the priest ordered. Each of them took his men, those who were on duty during the Sabbath as well as those who were off duty on the Sabbath. Jehoiada the priest did not release his divisions from their duties. 23:9 Jehoiada the priest gave to the officers of the units of hundreds King David’s spears and shields8 that were kept in God’s temple. 23:10 He placed the men at their posts, each holding his weapon in his hand. They lined up from the south side of the temple to the north side and stood near the altar and the temple, surrounding the king.9 23:11 Jehoiada and his sons led out the king’s son and placed on him the crown and the royal insignia.10 They proclaimed him king and poured olive oil on his head.11 They declared, “Long live the king!”

23:12 When Athaliah heard the royal guard12 shouting and praising the king, she joined the crowd13 at the Lord’s temple. 23:13 Then she saw14 the king standing by his pillar at the entrance. The officers and trumpeters stood beside the king and all the people of the land were celebrating and blowing trumpets, and the musicians with various instruments were leading the celebration. Athaliah tore her clothes and yelled, “Treason! Treason!”15 23:14 Jehoiada the priest sent out the officers of the units of hundreds, who were in charge of the army, and ordered them, “Bring her outside the temple to the guards.16 Put the sword to anyone who follows her.” The priest gave this order because he had decided she should not be executed in the Lord’s temple.17 23:15 They seized her and took her into the precincts of the royal palace through the horses’ entrance.18 There they executed her.

23:16 Jehoiada then drew up a covenant stipulating that he, all the people, and the king should be loyal to the Lord.19 23:17 All the people went and demolished20 the temple of Baal. They smashed its altars and idols.21 They killed Mattan the priest of Baal in front of the altars. 23:18 Jehoiada then assigned the duties of the Lord’s temple to the priests, the Levites whom David had assigned to the Lord’s temple. They were responsible for offering burnt sacrifices to the Lord with joy and music, according to22 the law of Moses and the edict of David. 23:19 He posted guards at the gates of the Lord’s temple, so no one who was ceremonially unclean in any way could enter. 23:20 He summoned23 the officers of the units of hundreds, the nobles, the rulers of the people, and all the people of land, and he then led the king down from the Lord’s temple. They entered the royal palace through the Upper Gate and seated the king on the royal throne. 23:21 All the people of the land celebrated, for the city had rest now that they had killed Athaliah.24

Next Chapter


NET Bible® - 2 Chronicles 23 Notes

1 tn Or “covenant.”

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 tn Heb “he”; the referent (Jehoiada the priest, cf. v. 8) has been specified in the translation for clarity.

4 tn Heb “all the people.”

5 tn Heb “house.”

6 tn Heb “and be with the king in his coming out and in his going out.”

7 tn Heb “all Judah.” The words “the men of” are supplied in the translation for clarity. The Hebrew text uses the name “Judah” by metonymy for the men of Judah.

8 tn The Hebrew text lists two different types of shields here. Most translations render “the large and small shields” (so NASB, NIV, NRSV; NEB “King David’s spears, shields, and bucklers”).

9 tn Heb “and he stationed all the people, each with his weapon in his hand, from the south shoulder of the house to the north shoulder of the house, at the altar and at the house, near the king all around.”

10 tn The Hebrew word עֵדוּת (’edut) normally means “witness” or “testimony.” Here it probably refers to some tangible symbol of kingship, perhaps a piece of jewelry such as an amulet or neck chain (see the discussion in M. Cogan and H. Tadmor, II Kings [AB], 128). Some suggest that a document is in view, perhaps a copy of the royal protocol or of the stipulations of the Davidic covenant (see HALOT 790-91 s.v.).

11 tn Or “they made him king and anointed him.”

12 tn Heb “and Athaliah heard the sound of the people, the runners.”

13 tn Heb “she came to the people.”

14 tn Heb “and she saw, and behold.”

15 tn Or “Conspiracy! Conspiracy!”

16 tn Heb “ranks.”

17 tn Heb “for the priest had said, ‘Do not put her to death in the house of the Lord.’”

18 tn Heb “and they placed hands on her, and she went through the entrance of the gate of the horses [into] the house of the king.” Some English versions treat the phrase “gate of the horses” as the name of the gate (“the Horse Gate”; e.g., NAB, NASB, NIV, NRSV).

19 tn Heb “and Jehoiada made a covenant between himself and [between] all the people and [between] the king, to become a people for the Lord.”

20 tn Or “tore down.”

21 tn Or “images.”

22 tn Heb “as it is written in.”

23 tn Heb “took.”

24 tn Heb “killed Athaliah with the sword.”


NET Bible® - 2 Chronicles 24

2 Chronicles 24

Joash’s Reign

24:1 Joash was seven years old when he began to reign. He reigned for forty years in Jerusalem.1 His mother was Zibiah, who was from Beer Sheba. 24:2 Joash did what the Lord approved2 throughout the lifetime3 of Jehoiada the priest. 24:3 Jehoiada chose two wives for him who gave him sons and daughters.

24:4 Joash was determined to repair the Lord’s temple.4 24:5 He assembled the priests and Levites and ordered them, “Go out to the cities of Judah and collect the annual quota of silver from all Israel for repairs on the temple of your God. Be quick about it!” But the Levites delayed.

24:6 So the king summoned Jehoiada the chief priest,5 and said to him, “Why have you not made6 the Levites collect7 from Judah and Jerusalem the tax authorized by Moses the Lord’s servant and by the assembly of Israel at the tent containing the tablets of the law?”8 24:7 (Wicked Athaliah and her sons had broken into God’s temple and used all the holy items of the Lord’s temple in their worship of the Baals.) 24:8 The king ordered a chest to be made and placed outside the gate of the Lord’s temple.9 24:9 An edict was sent throughout Judah and Jerusalem requiring the people to bring to the Lord the tax that Moses, God’s servant, imposed on Israel in the wilderness.10 24:10 All the officials and all the people gladly brought their silver and threw it into the chest until it was full. 24:11 Whenever the Levites brought the chest to the royal accountant and they saw there was a lot of silver, the royal scribe and the accountant of the high priest emptied the chest and then took it back to its place. They went through this routine every day and collected a large amount of silver.

24:12 The king and Jehoiada gave it to the construction foremen11 assigned to the Lord’s temple. They hired carpenters and craftsmen to repair the Lord’s temple, as well as those skilled in working with iron and bronze to restore the Lord’s temple. 24:13 They worked hard and made the repairs.12 They followed the measurements specified for God’s temple and restored it.13 24:14 When they were finished, they brought the rest of the silver to the king and Jehoiada. They used it to make items for the Lord’s temple, including items used in the temple service and for burnt sacrifices, pans, and various other gold and silver items. Throughout Jehoiada’s lifetime, burnt sacrifices were offered regularly in the Lord’s temple.

24:15 Jehoiada grew old and died at the age of 130.14 24:16 He was buried in the City of David15 with the kings, because he had accomplished good in Israel and for God and his temple.

24:17 After Jehoiada died, the officials of Judah visited the king and declared their loyalty to him.16 The king listened to their advice.17 24:18 They abandoned the temple of the Lord God of their ancestors,18 and worshiped19 the Asherah poles and idols. Because of this sinful activity, God was angry with Judah and Jerusalem. 24:19 The Lord sent prophets among them to lead them back to him.20 They warned21 the people, but they would not pay attention. 24:20 God’s Spirit energized22 Zechariah son of Jehoiada the priest. He stood up before the people and said to them, “This is what God says: ‘Why are you violating the commands of the Lord? You will not be prosperous! Because you have rejected the Lord, he has rejected you!’” 24:21 They plotted against him and by royal decree stoned him to death in the courtyard of the Lord’s temple. 24:22 King Joash disregarded23 the loyalty his father Jehoiada had shown him and killed Jehoiada’s24 son. As Zechariah25 was dying, he said, “May the Lord take notice and seek vengeance!”26

24:23 At the beginning27 of the year the Syrian army attacked28 Joash29 and invaded Judah and Jerusalem. They wiped out all the leaders of the people and sent all the plunder they gathered to the king of Damascus. 24:24 Even though the invading Syrian army was relatively weak, the Lord handed over to them Judah’s very large army,30 for the people of Judah31 had abandoned the Lord God of their ancestors. The Syrians32 gave Joash what he deserved.33 24:25 When they withdrew, they left Joash34 badly wounded. His servants plotted against him because of what he had done to35 the son36 of Jehoiada the priest. They murdered him on his bed. Thus37 he died and was buried in the City of David,38 but not in the tombs of the kings. 24:26 The conspirators were Zabad son of Shimeath (an Ammonite woman) and Jehozabad son of Shimrith (a Moabite woman).

24:27 The list of Joash’s39 sons, the many prophetic oracles pertaining to him, and the account of his building project on God’s temple are included in the record of the Scroll of the Kings.40 His son Amaziah replaced him as king.

Next Chapter


NET Bible® - 2 Chronicles 24 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “and Joash did what was proper in the eyes of the Lord.”

3 tn Heb “all the days of.”

4 tn Heb “and it was, later, there was with the heart of Joash to repair the house of the Lord.”

5 tn Heb “Jehoiada the head”; the word “priest” not in the Hebrew text but is implied.

6 tn Heb “sought.”

7 tn Heb “bring.”

8 tn Heb “the tent of testimony.”

9 tn Heb “and the king said [it] and they made a chest and placed it in the gate of the house of the Lord outside.”

10 tn Heb “and they gave voice in Judah and Jerusalem to bring to the Lord the tax of Moses the servant of God upon Israel in the wilderness.”

11 tn Heb “doers of the work.”

12 tn Heb “and the doers of the work worked, and the repairs went up for the work by their hand.”

13 tn Heb “and they caused the house of God to stand according to its measurements and they strengthened it.”

14 tn Heb “and Jehoiada grew old and was full of days and died; [he was] one hundred thirty years old when he died.”

15 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

16 tn Heb “came and bowed down to the king.”

17 tn Heb “to them.”

18 tn Heb “fathers” (also in v. 24).

19 tn Heb “served.”

20 tn Heb “and he sent among them prophets to bring them back to the Lord.”

21 tn Heb “testified among.”

22 tn Heb “clothed.”

23 tn Heb “did not remember.”

24 tn Heb “his”; the referent (Jehoiada) has been specified in the translation for clarity.

25 tn Heb “he”; the referent (Zechariah) has been specified in the translation for clarity.

26 tn Heb “and seek [ – ].” The direct object of “seek” is omitted in the Hebrew text but implied; “vengeance” is supplied for clarification.

27 tn Heb “turning.”

28 tn Heb “went up against.”

29 tn Heb “him”; the referent (Joash) has been specified in the translation for clarity.

30 tn Heb “though with a small amount of men the army of Aram came, the Lord gave into their hand an army [that was] very large.”

31 tn Heb “they”; the referent (the people of Judah) has been specified in the translation for clarity.

32 tn Heb “they”; the referent (the Syrians) has been specified in the translation for clarity.

33 tn Heb “executed judgments [on] Joash.”

34 tn Heb “him”; the referent (Joash) has been specified in the translation for clarity.

35 tn Heb “because of the shed blood of.”

36 tc The MT has the plural בְּנֵי (bÿney, “sons”), but the final yod is dittographic. Note the yod that immediately follows.

37 tn Heb “and he died.”

38 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

39 tn Heb “his”; the referent (Joash) has been specified in the translation for clarity.

40 tn Heb “And his sons and the abundance of the oracle[s] against him, and the founding of the house of God, look are they not written on the writing of the scroll of the kings?”


NET Bible® - 2 Chronicles 25

2 Chronicles 25

Amaziah’s Reign

25:1 Amaziah was twenty-five years old when he began to reign, and he reigned for twenty-nine years in Jerusalem.1 His mother was Jehoaddan, who was from Jerusalem. 25:2 He did what the Lord approved,2 but not with wholehearted devotion.3

25:3 When he had secured control of the kingdom,4 he executed the servants who had assassinated his father.5 25:4 However, he did not execute their sons. He obeyed the Lord’s commandment as recorded in the law scroll of Moses,6 “Fathers must not be executed for what their sons do,7 and sons must not be executed for what their fathers do.8 A man must be executed only for his own sin.”9

25:5 Amaziah assembled the people of Judah10 and assigned them by families to the commanders of units of a thousand and the commanders of units of a hundred for all Judah and Benjamin. He counted those twenty years old and up and discovered there were 300,000 young men of fighting age11 equipped with spears and shields.12 25:6 He hired 100,000 Israelite warriors for a hundred talents13 of silver.

25:7 But a prophet14 visited him and said: “O king, the Israelite troops must not go with you, for the Lord is not with Israel or any of the Ephraimites.15 25:8 Even if you go and fight bravely in battle, God will defeat you16 before the enemy. God is capable of helping or defeating.”17 25:9 Amaziah asked the prophet:18 “But what should I do about the hundred talents of silver I paid the Israelite troops?” The prophet19 replied, “The Lord is capable of giving you more than that.” 25:10 So Amaziah dismissed the troops that had come to him from Ephraim and sent them home.20 They were very angry at Judah and returned home incensed. 25:11 Amaziah boldly led his army to the Valley of Salt,21 where he defeated22 10,000 Edomites.23 25:12 The men24 of Judah captured 10,000 men alive. They took them to the top of a cliff and threw them over.25 All the captives26 fell to their death.27 25:13 Now the troops Amaziah had dismissed and had not allowed to fight in the battle28 raided29 the cities of Judah from Samaria30 to Beth Horon. They killed31 3,000 people and carried off a large amount of plunder.

25:14 When Amaziah returned from defeating the Edomites, he brought back the gods of the people32 of Seir and made them his personal gods.33 He bowed down before them and offered them sacrifices. 25:15 The Lord was angry at Amaziah and sent a prophet to him, who said, “Why are you following34 these gods35 that could not deliver their own people from your power?”36 25:16 While he was speaking, Amaziah37 said to him, “Did we appoint you to be a royal counselor? Stop prophesying or else you will be killed!”38 So the prophet stopped, but added, “I know that the Lord has decided39 to destroy you, because you have done this thing and refused to listen to my advice.”

25:17 After King Amaziah of Judah consulted with his advisers,40 he sent this message to the king of Israel, Joash son of Jehoahaz, the son of Jehu, “Come, face me on the battlefield.”41 25:18 King Joash of Israel sent this message back to King Amaziah of Judah, “A thorn bush in Lebanon sent this message to a cedar in Lebanon, ‘Give your daughter to my son as a wife.’ Then a wild animal of Lebanon came by and trampled down the thorn bush.42 25:19 You defeated Edom43 and it has gone to your head.44 Gloat over your success,45 but stay in your palace. Why bring calamity on yourself? Why bring down yourself and Judah along with you?”46

25:20 But Amaziah did not heed the warning,47 for God wanted to hand them over to Joash because they followed the gods of Edom.48 25:21 So King Joash of Israel attacked. He and King Amaziah of Judah faced each other on the battlefield49 in Beth Shemesh of Judah. 25:22 Judah was defeated by Israel, and each man ran back home.50 25:23 King Joash of Israel captured King Amaziah of Judah, son of Joash son of Jehoahaz, in Beth Shemesh and brought him to Jerusalem. He broke down the wall of Jerusalem from the Gate of Ephraim to the Corner Gate – a distance of about six hundred feet.51 25:24 He took away all the gold and silver, all the items found in God’s temple that were in the care of Obed-Edom, the riches in the royal palace, and some hostages. Then he went back to Samaria.

25:25 King Amaziah son of Joash of Judah lived for fifteen years after the death of King Joash son of Jehoahaz of Israel. 25:26 The rest of the events of Amaziah’s reign, from start to finish, are recorded in the Scroll of the Kings of Judah and Israel.52 25:27 From the time Amaziah turned from following the Lord, conspirators plotted against him in Jerusalem,53 so he fled to Lachish. But they sent assassins after him54 and they killed him there. 25:28 His body was carried back by horses,55 and he was buried in Jerusalem with his ancestors56 in the City of David.57

Next Chapter


NET Bible® - 2 Chronicles 25 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “he did what was proper in the eyes of the Lord.”

3 tn Heb “a complete heart.”

4 tn Heb “when the kingdom was secure upon him.”

5 tn Heb “he killed his servants, the ones who had struck down the king, his father.”

6 tn Heb “as it is written in the scroll of the law of Moses which the Lord commanded, saying.”

7 tn Heb “on account of sons.”

8 tn Heb “on account of fathers.”

9 sn This law is recorded in Deut 24:16.

10 tn Heb “Judah.” The words “the people of” are supplied in the translation for clarity. The Hebrew text uses the name “Judah” by metonymy here for the people of Judah.

11 tn Heb “young men going out to war.”

12 tn Heb “holding a spear and a shield.”

13 tn The Hebrew word כִּכַּר (kikar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or, by extension, to a standard unit of weight. According to the older (Babylonian) standard the “talent” weighed 130 lbs. (58.9 kg), but later this was lowered to 108.3 lbs. (49.1 kg). More recent research suggests the “light” standard talent was 67.3 lbs. (30.6 kg). Using this as the standard for calculation, the weight of the silver was 6,730 lbs. (3,060 kg).

14 tn Heb “man of God.”

15 tn Heb “Israel, all the sons of Ephraim.”

16 tn Heb “cause you to stumble.”

17 tn Heb “to cause to stumble.”

18 tn Heb “said to the man of God.”

19 tn Heb “man of God.”

20 tn Heb “and Amaziah separated them, the troops who came to him from Ephraim, to go to their place.”

21 tn Heb “and Amaziah strengthened himself and led his people and went to the Valley of Salt.”

22 tn Or “struck down.”

23 tn Heb “sons of Seir.”

24 tn Heb “sons.”

25 tn Heb “and threw them from the top of the cliff.”

26 tn Heb “all of them.”

27 tn Heb “smashed in pieces.”

28 tn Heb “had sent back from going with him to the battle.”

29 tn Heb “stripped.”

30 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

31 tn Heb “struck down.”

32 tn Heb “sons.”

33 tn Heb “caused them to stand for him as gods.”

34 tn Heb “seeking,” perhaps in the sense of “consulting [an oracle from].”

35 tn Heb “the gods of the people.”

36 tn Heb “hand.”

37 tn Heb “he”; the referent (Amaziah) has been specified in the translation for clarity.

38 tn Heb “Stop yourself! Why should they strike you down?”

39 tn The verb יָעַץ (ya’ats, “has decided”) is from the same root as יוֹעֵץ (yo’ets, “counselor”) in v. 16 and עֵצָה (’etsah, “advice”) later in v. 16. The wordplay highlights the appropriate nature of the divine punishment. Amaziah rejected the counsel of God’s prophet; now he would be the victim of God’s “counsel.”

40 tn The words “with his advisers” are supplied in the translation for clarification.

41 tn Heb “let us look at each other [in the] face.” The expression refers here not to a visit but to meeting in battle. See v. 21.

42 sn The thorn bush in the allegory is Judah. Amaziah’s success had deceived him into thinking he was on the same level as the major powers in the area (symbolized by the cedar). In reality he was not capable of withstanding an attack by a real military power such as Israel (symbolized by the wild animal).

43 tn Heb “you say [to yourself], ‘look, you have defeated Edom.’”

44 tn Heb “and your heart is lifted up.”

45 tn Heb “to glorify.”

46 tn Heb “Why get involved in calamity and fall, you and Judah with you?”

47 tn Heb “did not listen.”

48 tn Heb “because it was from God in order to give them into the hand because they sought the gods of Edom.”

49 tn Heb “looked at each other [in the] face.” See the note on the expression “Come on, face me on the battlefield” in v. 17.

50 tn Heb “and Judah was struck down before Israel and they fled, each to his tent.”

51 tn Heb “400 cubits.” Assuming a cubit of 18 inches (45 cm), the distance would have been about 600 feet (180 m).

52 tn Heb “As for the rest of the events of Amaziah, the former and the latter, are they not – behold, they are written on the scroll of the kings of Judah and Israel.”

53 tn Heb “and they conspired against him [with] a conspiracy in Jerusalem.”

54 tn Heb “and they sent after him to Lachish.”

55 tn Heb “and they carried him on horses.”

56 tn Heb “fathers.”

57 tc The Hebrew text has “Judah,” but some medieval mss read “David,” as does the parallel passage in 2 Kgs 14:20.

sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.


NET Bible® - 2 Chronicles 26

2 Chronicles 26

Uzziah’s Reign

26:1 All the people of Judah took Uzziah,1 who was sixteen years old, and made him king in his father Amaziah’s place. 26:2 Uzziah2 built up Elat and restored it to Judah after King Amaziah3 had passed away.4

26:3 Uzziah was sixteen years old when he began to reign, and he reigned for fifty-two years in Jerusalem.5 His mother’s name was Jecholiah, who was from Jerusalem. 26:4 He did what the Lord approved, just as his father Amaziah had done.6 26:5 He followed7 God during the lifetime of8 Zechariah, who taught him how to honor God. As long as he followed9 the Lord, God caused him to succeed.10

26:6 Uzziah attacked11 the Philistines and broke down the walls of Gath, Jabneh, and Ashdod. He built cities in the region of Ashdod and throughout Philistine territory.12 26:7 God helped him in his campaigns13 against the Philistines, the Arabs living in Gur Baal, and the Meunites. 26:8 The Ammonites paid tribute to Uzziah and his fame reached14 the border of Egypt, for he grew in power.

26:9 Uzziah built and fortified towers in Jerusalem at the Corner Gate, Valley Gate, and at the Angle.15 26:10 He built towers in the desert and dug many cisterns, for he owned many herds in the lowlands16 and on the plain. He had workers in the fields and vineyards in the hills and in Carmel,17 for he loved agriculture.18

26:11 Uzziah had an army of skilled warriors trained for battle. They were organized by divisions according to the muster rolls made by Jeiel the scribe and Maaseiah the officer under the authority of Hananiah, a royal official. 26:12 The total number of family leaders who led warriors was 2,600. 26:13 They commanded an army of 307,500 skilled and able warriors who were ready to defend19 the king against his enemies. 26:14 Uzziah supplied shields, spears, helmets, breastplates, bows, and slingstones for the entire army. 26:15 In Jerusalem he made war machines carefully designed to shoot arrows and large stones from the towers and corners of the walls. He became very famous, for he received tremendous support and became powerful.20

26:16 But once he became powerful, his pride destroyed him.21 He disobeyed22 the Lord his God. He entered the Lord’s temple to offer incense on the incense altar. 26:17 Azariah the priest and eighty other brave priests of the Lord followed him in. 26:18 They confronted23 King Uzziah and said to him, “It is not proper for you, Uzziah, to offer incense to the Lord. That is the responsibility of the priests, the descendants of Aaron, who are consecrated to offer incense. Leave the sanctuary, for you have disobeyed24 and the Lord God will not honor you!” 26:19 Uzziah, who had an incense censer in his hand, became angry. While he was ranting and raving25 at the priests, a skin disease26 appeared on his forehead right there in front of the priests in the Lord’s temple near the incense altar. 26:20 When Azariah the high priest and the other priests looked at27 him, there was a skin disease on his forehead. They hurried him out of there; even the king28 himself wanted to leave quickly because the Lord had afflicted him. 26:21 King Uzziah suffered from a skin disease until the day he died. He lived in separate quarters,29 afflicted by a skin disease and banned from the Lord’s temple. His son Jotham was in charge of the palace and ruled over the people of the land.

26:22 The rest of the events of Uzziah’s reign, from start to finish, were recorded by the prophet Isaiah son of Amoz.30 26:23 Uzziah passed away31 and was buried near his ancestors32 in a cemetery33 belonging to the kings. (This was because he had a skin disease.)34 His son Jotham replaced him as king.

Next Chapter


NET Bible® - 2 Chronicles 26 Notes

1 tn The parallel account in 2 Kgs 15:1-8 has the variant spelling “Azariah.”

2 tn Heb “he”; the referent (Uzziah) has been specified in the translation for clarity.

3 tn Heb “after the king”; the referent (Amaziah) has been specified in the translation for clarity.

4 tn “slept with his fathers.”

5 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 tn Heb “he did what was proper in the eyes of the Lord, according to all which Amaziah his father had done.”

7 tn Heb “sought.”

8 tn Heb “in the days of.”

9 tn Heb “in the days of his seeking.”

10 tn Or “prosper.”

11 tn Heb “went out and fought.”

12 tn Heb “in Ashdod and among the Philistines.”

13 tn The words “in his campaigns” are supplied in the translation for clarity and for stylistic reasons

14 tn Heb “and his name went to.”

15 tn On the meaning of the Hebrew word מִקְצוֹעַ (miqtsoa’), see HALOT 628 s.v. עַ(וֹ)מִקְצֹ. The term probably refers to an “angle” or “corner” somewhere on the eastern wall of Jerusalem.

16 tn Heb “Shephelah.”

17 tn Heb “workers and vinedressers in the hills and in Carmel.” The words “he had” are supplied in the translation for stylistic reasons.

18 tn Heb “for a lover of the ground he [was].”

19 tn Heb “help.”

20 tn Heb “and his name went out to a distant place, for he did extraordinarily to be helped until he was strong.”

21 tn Heb “his heart was high [i.e., proud] to destroy.”

22 tn Or “was unfaithful to.”

23 tn Heb “stood against.”

24 tn Or “been unfaithful.”

25 tn Heb “angry.”

26 tn Traditionally “leprosy,” but this was probably a skin disorder of some type, not leprosy (technically known today as Hansen’s disease). See 2 Kgs 5:1.

27 tn Heb “turned toward.”

28 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

29 tn The precise meaning of בֵּית הַחָפְשִׁית (bet hakhafshiyt, “house of [?]”) is uncertain. NASB, NIV, NRSV all have “in a separate house”; NEB has “in his own house…relieved of all duties.” For a discussion of various proposals, see M. Cogan and H. Tadmor, II Kings (AB), 166-67.

30 tn Heb “As for the rest of the events of Uzziah, the former and the latter, Isaiah son of Amoz, the prophet, recorded.”

31 tn Heb “lay down with his fathers.”

32 tn Heb “fathers.”

33 tn Heb “a field of burial.”

34 tn Heb “for they said, ‘He had a skin disease.’”


NET Bible® - 2 Chronicles 27

2 Chronicles 27

Jotham’s Reign

27:1 Jotham was twenty-five years old when he began to reign, and he reigned for sixteen years in Jerusalem.1 His mother was Jerusha the daughter of Zadok. 27:2 He did what the Lord approved, just as his father Uzziah had done.2 (He did not, however, have the audacity to enter the temple.)3 Yet the people were still sinning.

27:3 He built the Upper Gate to the Lord’s temple and did a lot of work on the wall in the area known as Ophel.4 27:4 He built cities in the hill country of Judah and fortresses and towers in the forests.

27:5 He launched a military campaign5 against the king of the Ammonites and defeated them. That year the Ammonites paid him 100 talents6 of silver, 10,000 kors7 of wheat, and 10,000 kors8 of barley. The Ammonites also paid this same amount of annual tribute the next two years.9

27:6 Jotham grew powerful because he was determined to please the Lord his God.10 27:7 The rest of the events of Jotham’s reign, including all his military campaigns and his accomplishments, are recorded in the scroll of the kings of Israel and Judah.11 27:8 He was twenty-five years old when he began to reign, and he reigned for sixteen years in Jerusalem. 27:9 Jotham passed away12 and was buried in the City of David.13 His son Ahaz replaced him as king.

Next Chapter


NET Bible® - 2 Chronicles 27 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “he did what was proper in the eyes of the Lord, according to all which Uzziah his father had done.”

3 tn Heb “except he did not enter the house of the Lord.”

4 tn Heb “wall of Ophel.” See HALOT 861 s.v. II עֹפֶל.

5 tn Heb “he fought with.”

6 tn The Hebrew word כִּכַּר (kikar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or, by extension, to a standard unit of weight. According to the older (Babylonian) standard the “talent” weighed 130 lbs. (58.9 kg), but later this was lowered to 108.3 lbs. (49.1 kg). More recent research suggests the “light” standard talent was 67.3 lbs. (30.6 kg). Using this as the standard for calculation, the weight of the silver was 6,730 lbs. (3,060 kg).

7 sn As a unit of dry measure a kor was roughly equivalent to six bushels (about 220 liters).

8 tn Heb “10,000 kors of wheat and 10,000 of barley.” The unit of measure of the barley is omitted in the Hebrew text, but is understood to be “kors,” the same as the measures of wheat.

9 tn Heb “This the sons of Ammon brought to him, and in the second year and the third.”

10 tn Heb “because he established his ways before the Lord his God.”

11 tn Heb “As for the rest of the events of Jotham, and his battles and his ways, look, they are written on the scroll of the kings of Israel and Judah.”

12 tn Heb “lay down with his fathers.”

13 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.


NET Bible® - 2 Chronicles 28

2 Chronicles 28

Ahaz’s Reign

28:1 Ahaz was twenty years old when he began to reign, and he reigned for sixteen years in Jerusalem.1 He did not do what pleased the Lord, in contrast to his ancestor David.2 28:2 He followed in the footsteps of3 the kings of Israel; he also made images of the Baals. 28:3 He offered sacrifices in the Valley of Ben-Hinnom and passed his sons through the fire,4 a horrible sin practiced by the nations5 whom the Lord drove out before the Israelites. 28:4 He offered sacrifices and burned incense on the high places, on the hills, and under every green tree.

28:5 The Lord his God handed him over to the king of Syria. The Syrians6 defeated him and deported many captives to Damascus.7 He was also handed over to the king of Israel, who thoroughly defeated him.8 28:6 In one day King Pekah son of Remaliah of Israel killed 120,000 warriors in Judah, because they had abandoned the Lord God of their ancestors.9 28:7 Zikri, an Ephraimite warrior, killed the king’s son Maaseiah, Azrikam, the supervisor of the palace, and Elkanah, the king’s second-in-command. 28:8 The Israelites seized from their brothers 200,000 wives, sons, and daughters. They also carried off a huge amount of plunder and took it10 back to Samaria.11

28:9 Oded, a prophet of the Lord, was there. He went to meet the army as they arrived in Samaria and said to them: “Look, because the Lord God of your ancestors was angry with Judah he handed them over to you. You have killed them so mercilessly that God has taken notice.12 28:10 And now you are planning13 to enslave14 the people15 of Judah and Jerusalem. Yet are you not also guilty before the Lord your God? 28:11 Now listen to me! Send back those you have seized from your brothers, for the Lord is very angry at you!”16 28:12 So some of17 the Ephraimite family leaders, Azariah son of Jehochanan, Berechiah son of Meshillemoth, Jechizkiah son of Shallum, and Amasa son of Hadlai confronted18 those returning from the battle. 28:13 They said to them, “Don’t bring those captives here! Are you planning on making us even more sinful and guilty before the Lord?19 Our guilt is already great and the Lord is very angry at Israel.”20 28:14 So the soldiers released the captives and the plunder before the officials and the entire assembly. 28:15 Men were assigned to take the prisoners and find clothes among the plunder for those who were naked.21 So they clothed them, supplied them with sandals, gave them food and drink, and provided them with oil to rub on their skin.22 They put the ones who couldn’t walk on donkeys.23 They brought them back to their brothers at Jericho,24 the city of the date palm trees, and then returned to Samaria.

28:16 At that time King Ahaz asked the king25 of Assyria for help. 28:17 The Edomites had again invaded and defeated Judah and carried off captives. 28:18 The Philistines had raided the cities of Judah in the lowlands26 and the Negev. They captured and settled in Beth Shemesh, Aijalon, Gederoth, Soco and its surrounding villages, Timnah and its surrounding villages, and Gimzo and its surrounding villages. 28:19 The Lord humiliated27 Judah because of King Ahaz of Israel,28 for he encouraged Judah to sin and was very29 unfaithful to the Lord. 28:20 King Tiglath-pileser30 of Assyria came, but he gave him more trouble than support.31 28:21 Ahaz gathered riches32 from the Lord’s temple, the royal palace, and the officials and gave them to the king of Assyria, but that did not help.

28:22 During his time of trouble King Ahaz was even more unfaithful to the Lord. 28:23 He offered sacrifices to the gods of Damascus whom he thought had defeated him.33 He reasoned,34 “Since the gods of the kings of Damascus helped them, I will sacrifice to them so they will help me.” But they caused him and all Israel to stumble. 28:24 Ahaz gathered the items in God’s temple and removed them. He shut the doors of the Lord’s temple and erected altars on every street corner in Jerusalem. 28:25 In every city throughout Judah he set up high places to offer sacrifices to other gods. He angered the Lord God of his ancestors.

28:26 The rest of the events of Ahaz’s reign, including his accomplishments from start to finish, are recorded in the Scroll of the Kings of Judah and Israel.35 28:27 Ahaz passed away36 and was buried in the City of David;37 they did not bring him to the tombs of the kings of Israel. His son Hezekiah replaced him as king.

Next Chapter


NET Bible® - 2 Chronicles 28 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “and he did not do what was proper in the eyes of the Lord, like David his father.”

3 tn Heb “he walked in the ways of.”

4 sn This may refer to child sacrifice, though some interpret it as a less drastic cultic practice (NEB “burnt his sons in the fire”; NASB “burned his sons in the fire”; NIV “sacrificed his sons in the fire”; NRSV “made his sons pass through fire”). For discussion see M. Cogan and H. Tadmor, II Kings (AB), 266-67.

5 tn Heb “like the abominable practices of the nations.”

6 tn Heb “they”; the referent (the Syrians) has been specified in the translation for clarity.

7 tn Heb “and took captive from him a great captivity and brought [them] to Damascus.”

8 tn Heb “who struck him down with a great striking.”

9 tn Heb “fathers” (also in vv. 9, 25).

10 tn Heb “the loot.” The pronoun (“it”) has been used in the translation for stylistic reasons, to avoid redundancy.

11 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

12 tn Heb “and you killed them with anger [that] reaches as far as heaven.”

13 tn Heb “saying.”

14 tn Heb “to enslave as male servants and female servants.”

15 tn Heb “sons.”

16 tn Heb “for the rage of the anger of the Lord is upon you.”

17 tn Heb “men from.”

18 tn Heb “arose against.”

19 tn Heb “for to the guilt of the Lord upon us you are saying to add to our sins and our guilty deeds.”

20 tn Heb “for great is [the] guilt to us and rage of anger is upon Israel.”

21 tn Heb “and the men who were designated by names arose and took the captives and all their naked ones they clothed from the loot.”

22 tn Heb “and poured oil on them.”

23 tn Heb “and they led them on donkeys, with respect to everyone stumbling.”

24 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

25 tc Most Hebrew mss read the plural, “kings,” but one Hebrew ms, the LXX and Vulgate read the singular “king.” Note the singular in v. 20.

26 tn Heb “Shephelah.”

27 tn Or “subdued.”

28 sn That is, “of Judah.” Frequently in 2 Chronicles “Israel” is substituted for “Judah.”

29 tn The infinitive absolute precedes the finite verbal form to emphasize the degree of Ahaz’s unfaithfulness.

30 tn Heb “Tilgath-pilneser,” a variant spelling of Tiglath-pileser.

31 tn Heb “and he caused him distress and did not strengthen him.”

32 tn Heb “divided up,” but some read חִלֵּץ (khillets, “despoiled”).

33 tn Heb “the gods of Damascus, the ones who had defeated him.” The words “he thought” are supplied in the translation for clarification. The perspective is that of Ahaz, not the narrator! Another option is that “the kings” has been accidentally omitted after “gods of.” See v. 23b.

34 tn Heb “said.”

35 tn Heb “As for the rest of his events, and all his ways, the former and the latter, look, they are written on the scroll of the kings of Judah and Israel.”

36 tn Heb “lay down with his fathers.”

37 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.


NET Bible® - 2 Chronicles 29

2 Chronicles 29

Hezekiah Consecrates the Temple

29:1 Hezekiah was twenty-five years old when he began to reign, and he reigned twenty-nine years in Jerusalem.1 His mother was Abijah,2 the daughter of Zechariah. 29:2 He did what the Lord approved, just as his ancestor David had done.3

29:3 In the first month of the first year of his reign, he opened the doors of the Lord’s temple and repaired them. 29:4 He brought in the priests and Levites and assembled them in the square on the east side. 29:5 He said to them: “Listen to me, you Levites! Now consecrate yourselves, so you can consecrate the temple of the Lord God of your ancestors!4 Remove from the sanctuary what is ceremonially unclean! 29:6 For our fathers were unfaithful; they did what is evil in the sight of5 the Lord our God and abandoned him! They turned6 away from the Lord’s dwelling place and rejected him.7 29:7 They closed the doors of the temple porch and put out the lamps; they did not offer incense or burnt sacrifices in the sanctuary of the God of Israel. 29:8 The Lord was angry at Judah and Jerusalem and made them an appalling object of horror at which people hiss out their scorn,8 as you can see with your own eyes. 29:9 Look, our fathers died violently9 and our sons, daughters, and wives were carried off10 because of this. 29:10 Now I intend11 to make a covenant with the Lord God of Israel, so that he may relent from his raging anger.12 29:11 My sons, do not be negligent now, for the Lord has chosen you to serve in his presence and offer sacrifices.”13

29:12 The following Levites prepared to carry out the king’s orders:14

From the Kohathites: Mahath son of Amasai and Joel son of Azariah;

from the Merarites: Kish son of Abdi and Azariah son of Jehallelel;

from the Gershonites: Joah son of Zimmah and Eden son of Joah;

29:13 from the descendants of Elizaphan: Shimri and Jeiel;

from the descendants of Asaph: Zechariah and Mattaniah;

29:14 from the descendants of Heman: Jehiel and Shimei;

from the descendants of Jeduthun: Shemaiah and Uzziel.

29:15 They assembled their brothers and consecrated themselves. Then they went in to purify the Lord’s temple, just as the king had ordered, in accordance with the word15 of the Lord. 29:16 The priests then entered the Lord’s temple to purify it; they brought out to the courtyard of the Lord’s temple every ceremonially unclean thing they discovered inside.16 The Levites took them out to the Kidron Valley. 29:17 On the first day of the first month they began consecrating; by the eighth day of the month they reached the porch of the Lord’s temple.17 For eight more days they consecrated the Lord’s temple. On the sixteenth day of the first month they were finished. 29:18 They went to King Hezekiah and said: “We have purified the entire temple of the Lord, including the altar of burnt sacrifice and all its equipment, and the table for the Bread of the Presence and all its equipment. 29:19 We have prepared and consecrated all the items that King Ahaz removed during his reign when he acted unfaithfully. They are in front of the altar of the Lord.”

29:20 Early the next morning King Hezekiah assembled the city officials and went up to the Lord’s temple. 29:21 They brought seven bulls, seven rams, seven lambs, and seven goats as a sin offering for the kingdom, the sanctuary, and Judah.18 The king19 told the priests, the descendants of Aaron, to offer burnt sacrifices on the altar of the Lord. 29:22 They slaughtered the bulls, and the priests took the blood and splashed it on the altar. Then they slaughtered the rams and splashed the blood on the altar; next they slaughtered the lambs and splashed the blood on the altar. 29:23 Finally they brought the goats for the sin offering before the king and the assembly, and they placed their hands on them. 29:24 Then the priests slaughtered them. They offered their blood as a sin offering on the altar to make atonement for all Israel, because the king had decreed20 that the burnt sacrifice and sin offering were for all Israel.

29:25 King Hezekiah21 stationed the Levites in the Lord’s temple with cymbals and stringed instruments, just as David, Gad the king’s prophet,22 and Nathan the prophet had ordered. (The Lord had actually given these orders through his prophets.) 29:26 The Levites had23 David’s musical instruments and the priests had trumpets. 29:27 Hezekiah ordered the burnt sacrifice to be offered on the altar. As they began to offer the sacrifice, they also began to sing to the Lord, accompanied by the trumpets and the musical instruments of King David of Israel. 29:28 The entire assembly worshiped, as the singers sang and the trumpeters played. They continued until the burnt sacrifice was completed.

29:29 When the sacrifices were completed, the king and all who were with him bowed down and worshiped. 29:30 King Hezekiah and the officials told the Levites to praise the Lord, using the psalms24 of David and Asaph the prophet.25 So they joyfully offered praise and bowed down and worshiped. 29:31 Hezekiah said, “Now you have consecrated yourselves26 to the Lord. Come and bring sacrifices and thank offerings27 to the Lord’s temple.” So the assembly brought sacrifices and thank offerings, and whoever desired to do so28 brought burnt sacrifices.

29:32 The assembly brought a total of 70 bulls, 100 rams, and 200 lambs as burnt sacrifices to the Lord,29 29:33 and 600 bulls and 3,000 sheep30 were consecrated. 29:34 But there were not enough priests to skin all the animals,31 so their brothers, the Levites, helped them until the work was finished and the priests could consecrate themselves. (The Levites had been more conscientious about consecrating themselves than the priests.)32 29:35 There was a large number of burnt sacrifices, as well as fat from the peace offerings and drink offerings that accompanied the burnt sacrifices. So the service of the Lord’s temple was reinstituted.33 29:36 Hezekiah and all the people were happy about what God had done34 for them,35 for it had been done quickly.36

Next Chapter


NET Bible® - 2 Chronicles 29 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn The parallel passage in 2 Kgs 18:2 has “Abi.”

3 tn Heb “he did what was proper in the eyes of the Lord, according to all which David his father had done.”

4 tn Heb “fathers.”

5 tn Heb “in the eyes of.”

6 tn Heb “turned their faces.”

7 tn Heb “and turned the back.”

8 tn Heb “and he made them [an object] of dread and devastation and hissing.”

9 tn Heb “fell by the sword.”

10 tn Heb “are in captivity.”

11 tn Heb “now it is with my heart.”

12 tn Heb “so that the rage of his anger might turn from us.” The jussive with vav (ו) conjunctive indicates purpose/result after the preceding statement of intention.

13 tn Heb “to stand before him to serve him and to be his servants and sacrificers.”

14 tn Heb “and the Levites arose.”

15 tn Heb “words” (plural).

16 tn Heb “in the temple of the Lord.”

17 tn Heb “porch of the Lord.”

18 sn Perhaps these terms refer metonymically to the royal court, the priests and Levites, and the people, respectively.

19 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

20 tn Heb “said.”

21 tn Heb “he”; the referent (King Hezekiah) has been specified in the translation for clarity.

22 tn Or “seer.”

23 tn Heb “stood with” (i.e., stood holding).

24 tn Heb “with the words.”

25 tn Or “seer.”

26 tn Heb “filled your hand.”

27 tn Or “tokens of thanks.”

28 tn Heb “and all who were willing of heart.”

29 tn Heb “and the number of burnt sacrifices which the assembly brought was seventy bulls, one hundred rams, two hundred lambs; for a burnt sacrifice to the Lord were all these.”

30 tn The Hebrew term צֹאן (ts’on) denotes smaller livestock in general; depending on context it can refer to sheep only or goats only, but there is nothing in the immediate context here to specify one or the other.

31 tn Heb “the burnt sacrifices.”

32 tn Heb “for the Levites were more pure of heart to consecrate themselves than the priests.”

33 tn Or “established.”

34 tn Heb “prepared.”

35 tn Heb “the people.” The pronoun “they” has been used here for stylistic reasons, to avoid redundancy.

36 tn Heb “for quickly was the matter.”


NET Bible® - 2 Chronicles 30

2 Chronicles 30

Hezekiah Observes the Passover

30:1 Hezekiah sent messages throughout Israel and Judah; he even wrote letters to Ephraim and Manasseh, summoning them to come to the Lord’s temple in Jerusalem1 and observe a Passover celebration for the Lord God of Israel. 30:2 The king, his officials, and the entire assembly in Jerusalem decided to observe the Passover in the second month. 30:3 They were unable to observe it at the regular2 time because not enough priests had consecrated themselves and the people had not assembled in Jerusalem. 30:4 The proposal seemed appropriate to3 the king and the entire assembly. 30:5 So they sent an edict4 throughout Israel from Beer Sheba to Dan, summoning the people5 to come and observe a Passover for the Lord God of Israel in Jerusalem, for they had not observed it on a nationwide scale as prescribed in the law.6 30:6 Messengers7 delivered the letters from the king and his officials throughout Israel and Judah.

This royal edict read:8 “O Israelites, return to the Lord God of Abraham, Isaac, and Israel, so he may return9 to you who have been spared from the kings of Assyria.10 30:7 Don’t be like your fathers and brothers who were unfaithful to the Lord God of their ancestors,11 provoking him to destroy them,12 as you can see. 30:8 Now, don’t be stubborn13 like your fathers! Submit14 to the Lord and come to his sanctuary which he has permanently consecrated. Serve the Lord your God so that he might relent from his raging anger.15 30:9 For if you return to the Lord, your brothers and sons will be shown mercy by their captors and return to this land. The Lord your God is merciful and compassionate; he will not reject you16 if you return to him.”

30:10 The messengers journeyed from city to city through the land of Ephraim and Manasseh as far as Zebulun, but people mocked and ridiculed them.17 30:11 But some men from Asher, Manasseh, and Zebulun humbled themselves and came to Jerusalem. 30:12 In Judah God moved the people to unite and carry out the edict the king and the officers had issued at the Lord’s command.18 30:13 A huge crowd assembled in Jerusalem to observe the Feast of Unleavened Bread in the second month.19 30:14 They removed the altars in Jerusalem; they also removed all the incense altars and threw them into the Kidron Valley.20

30:15 They slaughtered the Passover lamb on the fourteenth day of the second month. The priests and Levites were ashamed, so they consecrated themselves and brought burnt sacrifices to the Lord’s temple. 30:16 They stood at their posts according to the regulations outlined in the law of Moses, the man of God. The priests were splashing the blood as the Levites handed it to them.21 30:17 Because many in the assembly had not consecrated themselves, the Levites slaughtered22 the Passover lambs of all who were ceremonially unclean and could not consecrate their sacrifice to the Lord.23 30:18 The majority of the many people from Ephraim, Manasseh, Issachar, and Zebulun were ceremonially unclean, yet they ate the Passover in violation of what is prescribed in the law.24 For Hezekiah prayed for them, saying: “May the Lord, who is good, forgive25 30:19 everyone who has determined to follow God,26 the Lord God of his ancestors, even if he is not ceremonially clean according to the standards of the temple.”27 30:20 The Lord responded favorably28 to Hezekiah and forgave29 the people.

30:21 The Israelites who were in Jerusalem observed the Feast of Unleavened Bread for seven days with great joy. The Levites and priests were praising the Lord every day with all their might.30 30:22 Hezekiah expressed his appreciation to all the Levites,31 who demonstrated great skill in serving the Lord.32 They feasted for the seven days of the festival,33 and were making peace offerings and giving thanks to the Lord God of their ancestors.

30:23 The entire assembly then decided to celebrate for seven more days; so they joyfully celebrated for seven more days. 30:24 King Hezekiah of Judah supplied 1,000 bulls and 7,000 sheep34 for the assembly, while the officials supplied them35 with 1,000 bulls and 10,000 sheep. Many priests consecrated themselves. 30:25 The celebration included36 the entire assembly of Judah, the priests, the Levites, the entire assembly of those who came from Israel, the resident foreigners who came from the land of Israel, and the residents of Judah. 30:26 There was a great celebration in Jerusalem, unlike anything that had occurred in Jerusalem since the time of King Solomon son of David of Israel.37 30:27 The priests and Levites got up and pronounced blessings on the people. The Lord responded favorably to them38 as their prayers reached his holy dwelling place in heaven.

Next Chapter


NET Bible® - 2 Chronicles 30 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “at that time.”

3 tn Heb “and the thing was proper in the eyes of.”

4 tn Heb “and they caused to stand a word to cause a voice to pass through.”

5 tn The words “summoning the people” are supplied in the translation for stylistic reasons.

6 tn Heb “because not for abundance had they done as written.”

7 tn Heb “the runners.”

8 tn Heb “and according to the command of the king, saying.”

9 tn The jussive with vav conjunctive indicates purpose/result after the preceding imperative.

10 tn Heb “to the survivors who are left to you from the palm of the kings of Assyria.”

11 tn Heb “fathers” (also in vv. 19, 22).

12 tn Heb “and he made them a devastation” (or, perhaps, “an object of horror”).

13 tn Heb “don’t stiffen your neck” (a Hebrew idiom for being stubborn).

14 tn Heb “give a hand.” On the meaning of the idiom here, see HALOT 387 s.v. I יָד 2.

15 tn Heb “so that the rage of his anger might turn from you.” The jussive with vav conjunctive indicates purpose/result after the preceding imperative.

16 tn Heb “turn [his] face from you.”

17 tn Heb “and they were mocking them and ridiculing them.”

18 tn Heb “also in Judah the hand of God was to give to them one heart to do the command of the king and the officials by the word of the Lord.”

19 tn The Hebrew text adds here, “a very large assembly.” This has not been translated to avoid redundancy with the expression “a huge crowd” at the beginning of the verse.

20 tn Heb “and they arose and removed the altars which were in Jerusalem, and all the incense altars they removed and threw into the Kidron Valley.”

21 tn Heb “from the hand of the Levites.”

22 tn Heb “were over the slaughter of.”

23 tn Heb “of everyone not pure to consecrate to the Lord.”

24 tn Heb “without what is written.”

25 tn Heb “make atonement for.”

26 tn Heb “everyone [who] has prepared his heart to seek God.”

27 tn Heb “and not according to the purification of the holy place.”

28 tn Heb “listened.”

29 tn Heb “healed.”

30 tn Heb “and they were praising the Lord day by day, the Levites and the priests with instruments of strength to the Lord.” The phrase בִּכְלֵי־עֹז (bikhley-’oz, “with instruments of strength”) might refer to loud sounding musical instruments (NASB “with loud instruments”; NEB “with unrestrained fervour”). The present translation assumes an emendation to בְּכָל־עֹז (bÿkhol-’oz, “with all strength”); see 1 Chr 13:8, as well as HALOT 805 s.v. I עֹז and BDB 739 s.v. עֹז).

31 tn Heb “and Hezekiah spoke to the heart of all the Levites.” On the meaning of the idiom “speak to the heart of” here, see HALOT 210 s.v. II דבר 8.d.

32 tn Heb “who demonstrated skill [with] good skill for the Lord.”

33 tn Heb “and they ate [during] the appointed time [for] seven days.” מוֹעֵד (mo’ed, “appointed time”) is probably an adverbial accusative of time referring to the festival. However, some understand it as metonymically referring to the food eaten during the festival. See BDB 417 s.v.

34 tn The Hebrew term צֹאן (ts’on, translated “sheep” twice in this verse) denotes smaller livestock in general; depending on context it can refer to sheep only or goats only, but their is nothing in the immediate context here to specify one or the other.

35 tn Heb “the assembly.” The pronoun “them” has been used in the translation for stylistic reasons, to avoid redundancy.

36 tn Heb “they rejoiced.”

37 tn Heb “and there was great joy in Jerusalem, for from the days of Solomon son of David, king of Israel, there was nothing like this in Jerusalem.”

38 tn Heb “and it was heard with their voice.” BDB 1034 s.v. שָׁמַע Niph.4 interprets this to mean “hearing was granted to their voice.” It is possible that the name יְהוָה (yÿhvah, “the Lord”) has been accidentally omitted.


NET Bible® - 2 Chronicles 31

2 Chronicles 31

31:1 When all this was over, the Israelites1 who were in the cities of Judah went out and smashed the sacred pillars, cut down the Asherah poles, and demolished2 all the high places and altars throughout Judah, Benjamin, Ephraim, and Manasseh.3 Then all the Israelites returned to their own homes in their cities.4

The People Contribute to the Temple

31:2 Hezekiah appointed the divisions of the priests and Levites to do their assigned tasks5 – to offer burnt sacrifices and present offerings and to serve, give thanks, and offer praise in the gates of the Lord’s sanctuary.6

31:3 The king contributed7 some of what he owned for burnt sacrifices, including the morning and evening burnt sacrifices and the burnt sacrifices made on Sabbaths, new moon festivals, and at other appointed times prescribed8 in the law of the Lord. 31:4 He ordered9 the people living in Jerusalem10 to contribute the portion prescribed for the priests and Levites so they might be obedient11 to the law of the Lord. 31:5 When the edict was issued,12 the Israelites freely contributed13 the initial portion of their grain, wine, olive oil, honey, and all the produce of their fields. They brought a tenth of everything, which added up to a huge amount. 31:6 The Israelites and people of Judah14 who lived in the cities of Judah also contributed a tenth of their cattle and sheep, as well as a tenth of the holy items consecrated to the Lord their God. They brought them and placed them in many heaps.15 31:7 In the third month they began piling their contributions in heaps16 and finished in the seventh month. 31:8 When Hezekiah and the officials came and saw the heaps, they praised the Lord and pronounced blessings on his people Israel.17

31:9 When Hezekiah asked the priests and Levites about the heaps, 31:10 Azariah, the head priest from the family of Zadok, said to him, “Since the contributions began arriving in the Lord’s temple, we have had plenty to eat and have a large quantity left over. For the Lord has blessed his people, and this large amount remains.” 31:11 Hezekiah ordered that storerooms be prepared in the Lord’s temple. When this was done,18 31:12 they brought in the contributions, tithes,19 and consecrated items that had been offered.20 Konaniah, a Levite, was in charge of all this, assisted by his brother Shimei. 31:13 Jehiel, Azaziah, Nahath, Asahel, Jerimoth, Jozabad, Eliel, Ismakiah, Mahath, and Benaiah worked under the supervision of Konaniah and his brother Shimei, as directed by King Hezekiah and Azariah, the supervisor of God’s temple.

31:14 Kore son of Imnah, a Levite and the guard on the east side, was in charge of the voluntary offerings made to God and disbursed the contributions made to the Lord and the consecrated items. 31:15 In the cities of the priests, Eden, Miniamin, Jeshua, Shemaiah, Amariah, and Shecaniah faithfully assisted him in making disbursements to their fellow priests21 according to their divisions, regardless of age.22 31:16 They made disbursements to all the males three years old and up who were listed in the genealogical records – to all who would enter the Lord’s temple to serve on a daily basis and fulfill their duties as assigned to their divisions.23 31:17 They made disbursements to the priests listed in the genealogical records by their families, and to the Levites twenty years old and up, according to their duties as assigned to their divisions, 31:18 and to all the infants, wives, sons, and daughters of the entire assembly listed in the genealogical records, for they faithfully consecrated themselves. 31:19 As for the descendants of Aaron, the priests who lived in the outskirts of all their cities,24 men were assigned25 to disburse portions to every male among the priests and to every Levite listed in the genealogical records.

31:20 This is what Hezekiah did throughout Judah. He did what the Lord his God considered good and right and faithful. 31:21 He wholeheartedly and successfully reinstituted service in God’s temple and obedience to the law, in order to follow his God.26

Next Chapter


NET Bible® - 2 Chronicles 31 Notes

1 tn Heb “all Israel.”

2 tn Or “tore down.”

3 tn Heb “the high places and the altars from all Judah and Benjamin and in Ephraim and in Manasseh until finished.”

4 tn Heb “and the sons of Israel returned, each to his possession to their cities.”

5 tn Heb “and Hezekiah appointed the divisions of the priests and the Levites according to their divisions, each in accordance with his service for the priests and for the Levites.”

6 tn Heb “in the gates of the encampments of the Lord.”

7 tn Heb “the portion of the king [was].”

8 tn Heb “as written.”

9 tn Heb “said to.”

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 tn Heb “might hold firmly.”

12 tn Heb “and when the word spread out.”

13 tn Heb “the sons of Israel multiplied.”

14 tn Heb “and the sons of Israel and Judah.”

15 tn Heb “heaps, heaps.” Repetition of the noun draws attention to the large number of heaps.

16 tn Heb “they began the heaps, to establish.”

17 tn Heb “they blessed the Lord and his people Israel.”

18 tn Heb “and they prepared.”

19 tn Heb “tenth.”

20 tn Heb “and holy things in faithfulness.”

21 tn Heb “to their brothers.”

22 tn Heb “like great, like small” (i.e., old and young alike).

23 tn Heb “in addition enrolling them by males from a son of three years and upwards, to everyone who enters the house of the Lord for a matter of a day in its day, for their service by their duties according to their divisions.”

24 tn Heb “the priests in the fields of the pastureland of their cities in every city and city.”

25 tn Heb “designated by names.”

26 tn Heb “and in all the work which he began with regard to the service of the house of God and with respect to the law and with respect to the commandment, to seek his God; with all his heart he acted and he succeeded.”


NET Bible® - 2 Chronicles 32

2 Chronicles 32

Sennacherib Invades Judah

32:1 After these faithful deeds were accomplished, King Sennacherib of Assyria invaded Judah. He besieged the fortified cities, intending to seize them.1 32:2 When Hezekiah saw that Sennacherib had invaded and intended to attack Jerusalem,2 32:3 he consulted with his advisers and military officers about stopping up the springs3 outside the city, and they supported him. 32:4 A large number of people gathered together and stopped up all the springs and the stream that flowed through the district.4 They reasoned,5 “Why should the kings of Assyria come and find plenty of water?” 32:5 Hezekiah6 energetically rebuilt7 every broken wall. He erected towers and an outer wall,8 and fortified the terrace of the City of David.9 He made many weapons and shields.

32:6 He appointed military officers over the army10 and assembled them in the square at the city gate. He encouraged them,11 saying, 32:7 “Be strong and brave! Don’t be afraid and don’t panic12 because of the king of Assyria and this huge army that is with him! We have with us one who is stronger than those who are with him.13 32:8 He has with him mere human strength,14 but the Lord our God is with us to help us and fight our battles!” The army15 was encouraged by the words of King Hezekiah of Judah.

32:9 Afterward King Sennacherib of Assyria, while attacking Lachish with all his military might, sent his messengers16 to Jerusalem. The message was for King Hezekiah of Judah and all the people of17 Judah who were in Jerusalem. It read: 32:10 “This is what King Sennacherib of Assyria says: ‘Why are you so confident that you remain in Jerusalem while it is under siege?18 32:11 Hezekiah says, “The Lord our God will rescue us from the power19 of the king of Assyria.” But he is misleading you and you will die of hunger and thirst!20 32:12 Hezekiah is the one who eliminated21 the Lord’s22 high places and altars and then told Judah and Jerusalem, “At one altar you must worship and offer sacrifices.” 32:13 Are you not aware of what I and my predecessors23 have done to all the nations of the surrounding lands? Have the gods of the surrounding lands actually been able to rescue their lands from my power?24 32:14 Who among all the gods of these nations whom my predecessors annihilated was able to rescue his people from my power?25 32:15 Now don’t let Hezekiah deceive you or mislead you like this. Don’t believe him, for no god of any nation or kingdom has been able to rescue his people from my power or the power of my predecessors. So how26 can your gods rescue27 you from my power?’”

32:16 Sennacherib’s28 servants further insulted29 the Lord God and his servant Hezekiah. 32:17 He wrote letters mocking the Lord God of Israel and insulting him with these words:30 “The gods of the surrounding nations could not rescue their people from my power. Neither can Hezekiah’s god rescue his people from my power.”31 32:18 They called out loudly in the Judahite dialect to the people of Jerusalem who were on the wall, trying to scare and terrify them so they could seize the city. 32:19 They talked about the God of Jerusalem as if he were one of the man-made gods of the nations of the earth.

32:20 King Hezekiah and the prophet Isaiah son of Amoz prayed about this and cried out to heaven. 32:21 The Lord sent a messenger32 and he wiped out all the soldiers, princes, and officers in the army of the king of Assyria. So Sennacherib33 returned home humiliated.34 When he entered the temple of his god, some of his own sons35 struck him down with the sword. 32:22 The Lord delivered Hezekiah and the residents of Jerusalem from the power of King Sennacherib of Assyria and from all the other nations.36 He made them secure on every side.37 32:23 Many were bringing presents38 to the Lord in Jerusalem and precious gifts to King Hezekiah of Judah. From that time on he was respected by39 all the nations.

Hezekiah’s Shortcomings and Accomplishments

32:24 In those days Hezekiah was stricken with a terminal illness.40 He prayed to the Lord, who answered him and gave him a sign confirming that he would be healed.41 32:25 But Hezekiah was ungrateful; he had a proud attitude, provoking God to be angry at him, as well as Judah and Jerusalem.42 32:26 But then Hezekiah and the residents of Jerusalem humbled themselves and abandoned their pride, and the Lord was not angry with them for the rest of Hezekiah’s reign.43

32:27 Hezekiah was very wealthy and greatly respected. He made storehouses for his silver, gold, precious stones, spices, and all his other valuable possessions.44 32:28 He made storerooms for the harvest of grain, wine, and olive oil, and stalls for all his various kinds of livestock and his flocks.45 32:29 He built royal cities46 and owned a large number of sheep and cattle, for God gave him a huge amount of possessions.

32:30 Hezekiah dammed up the source of the waters of the Upper Gihon and directed them down to the west side of the City of David.47 Hezekiah succeeded in all that he did. 32:31 So when the envoys arrived from the Babylonian officials to visit him and inquire about the sign that occurred in the land,48 God left him alone to test him, in order to know his true motives.49

32:32 The rest of the events of Hezekiah’s reign, including his faithful deeds, are recorded in the vision of the prophet Isaiah son of Amoz, included in the Scroll of the Kings of Judah and Israel.50 32:33 Hezekiah passed away51 and was buried on the ascent of the tombs of the descendants of David. All the people of Judah and the residents of Jerusalem buried him with great honor.52 His son Manasseh replaced him as king.

Next Chapter


NET Bible® - 2 Chronicles 32 Notes

1 tn Heb “and he said to break into them for himself.”

2 tn Heb “and his face was for war against Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 tn Heb “the waters of the springs.”

4 tn Heb “and they closed up all the springs and the stream that flows in the midst of the land.” Here אָרֶץ (’arets, “land”) does not refer to the entire land, but to a smaller region like a district.

5 tn Heb “land, saying.”

6 tn Heb “he”; the referent (Hezekiah) has been specified in the translation for clarity.

7 tn Heb “strengthened himself and built.”

8 tn Heb “and outside the wall another one.”

9 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

10 tn Heb “and he placed officers of war over the people.”

11 tn Heb “he spoke to their heart[s].”

12 tn Or perhaps, “and don’t be discouraged.”

13 tn Heb “for with us [is] a greater [one] than with him.”

14 tn Heb “With him is an arm of flesh.”

15 tn Or “people.”

16 tn Heb “servants.”

17 tn Heb “all Judah.” The words “the people of” are supplied in the translation for clarity. The Hebrew text uses the name “Judah” here by metonymy for the people of Judah.

18 tn Heb “On what are you trusting that [you] are living during the siege in Jerusalem.”

19 tn Heb “hand.”

20 tn Heb “Is not Hezekiah misleading you to give you over to die by hunger and thirst, saying, ‘The Lord our God will rescue us from the hand of the king of Assyria’?’

21 tn Heb “Did not he, Hezekiah, eliminate…?” This rhetorical question presupposes a positive reply (“yes, he did”) and so has been translated here as a positive statement.

22 tn Heb “his”; the referent (the Lord) has been specified in the translation for clarity.

23 tn Heb “fathers” (also in vv. 14, 15), but in this context the term does not necessarily refer to Sennacherib’s ancestors, but to his predecessors on the Assyrian throne.

24 tn Heb “hand.”

25 tn Heb “hand.”

26 tn Heb “how much less.”

27 tn The verb is plural, suggesting that the preceding אֱלֹהֵיכֶם (’elohekhem) be translated “your gods,” rather than “your God.”

28 tn Heb “his”; the referent (Sennacherib) has been specified in the translation for clarity and for stylistic reasons.

29 tn Heb “spoke against.”

30 tn Heb “and speaking against him, saying.”

31 tn Heb “Like the gods of the nations of the lands who did not rescue their people from my hand, so the god of Hezekiah will not rescue his people from my hand.”

32 tn Or “an angel.”

33 tn Heb “he”; the referent (Sennacherib) has been specified in the translation for clarity.

34 tn Heb “and he returned with shame of face to his land.”

35 tn Heb “and some from those who went out from him, from his inward parts.”

36 tn Heb “and from the hand of all.”

37 tc The Hebrew text reads literally, “and he led him from all around.” However, the present translation assumes an emendation to וַיָּנַח לָהֶם מִסָּבִיב (vayyanakh lahem missaviv, “and he gave rest to them from all around”). See 2 Chr 15:15 and 20:30.

38 tn Or perhaps, “offerings.”

39 tn Heb “lifted up in the eyes of.”

40 tn Heb “was sick to the point of dying.”

41 tn Heb “and he spoke to him and a sign he gave to him.”

42 tn Heb “but not according to the benefit [given] to him did Hezekiah repay, for his heart was high, and there was anger against him and against Judah and Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

43 tn Heb “and Hezekiah humbled himself in the height of his heart, he and the residents of Jerusalem, and the anger of the Lord did not come upon them in the days of Hezekiah.”

44 tc The Hebrew text reads literally, “and shields and all the desirable items.” The present translation assumes an emendation of מָגִנִּים (maginnim, “shields”) to מִגְדָּנִים (migdanim, “precious items”). See v. 23.

45 tn Heb “and stalls for all beasts and beasts, and flocks for the stalls.” The repetition of בְהֵמָה (bÿhemah, “beast”) here indicates various kinds of livestock.

46 tn Heb “and cities he made for himself.”

47 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

48 tn Heb “and when the envoys of the officials of Babylon, who sent to him to inquire concerning the sign which was in the land, [arrived].”

49 tn Heb “to know all [that was] in his heart.”

50 tn Heb “and the rest of the deeds of Hezekiah and his faithful acts, behold, they are written in the vision of Isaiah son of Amoz the prophet upon the scroll of the kings of Judah and Israel.”

51 tn Heb “lay down with his fathers.”

52 tn Heb “and honor they did to him in his death, all Judah and the residents of Jerusalem.”


NET Bible® - 2 Chronicles 33

2 Chronicles 33

Manasseh’s Reign

33:1 Manasseh was twelve years old when he became king, and he reigned for fifty-five years in Jerusalem.1 33:2 He did evil in the sight of2 the Lord and committed the same horrible sins practiced by the nations3 whom the Lord drove out ahead of the Israelites. 33:3 He rebuilt the high places that his father Hezekiah had destroyed; he set up altars for the Baals and made Asherah poles. He bowed down to all the stars in the sky4 and worshiped5 them. 33:4 He built altars in the Lord’s temple, about which the Lord had said, “Jerusalem will be my permanent home.”6 33:5 In the two courtyards of the Lord’s temple he built altars for all the stars in the sky. 33:6 He passed his sons through the fire7 in the Valley of Ben-Hinnom and practiced divination, omen reading, and sorcery. He set up a ritual pit to conjure up underworld spirits and appointed magicians to supervise it.8 He did a great amount of evil in the sight of the Lord and angered him.9 33:7 He put an idolatrous image he had made in God’s temple, about which God had said to David and to his son Solomon, “This temple in Jerusalem, which I have chosen out of all the tribes of Israel, will be my permanent home.10 33:8 I will not make Israel again leave the land I gave to their ancestors,11 provided that they carefully obey all I commanded them, the whole law, the rules and regulations given to Moses.” 33:9 But Manasseh misled the people of12 Judah and the residents of Jerusalem so that they sinned more than the nations whom the Lord had destroyed ahead of the Israelites.

33:10 The Lord confronted13 Manasseh and his people, but they paid no attention. 33:11 So the Lord brought against them the commanders of the army of the king of Assyria. They seized Manasseh, put hooks in his nose,14 bound him with bronze chains, and carried him away to Babylon. 33:12 In his pain15 Manasseh16 asked the Lord his God for mercy17 and truly18 humbled himself before the God of his ancestors.19 33:13 When he prayed to the Lord,20 the Lord 21 responded to him22 and answered favorably23 his cry for mercy. The Lord 24 brought him back to Jerusalem to his kingdom. Then Manasseh realized that the Lord is the true God.

33:14 After this Manasseh25 built up the outer wall of the City of David26 on the west side of the Gihon in the valley to the entrance of the Fish Gate and all around the terrace; he made it much higher. He placed army officers in all the fortified cities in Judah.

33:15 He removed the foreign gods and images from the Lord’s temple and all the altars he had built on the hill of the Lord’s temple and in Jerusalem; he threw them outside the city. 33:16 He erected the altar of the Lord and offered on it peace offerings and thank offerings. He told the people of27 Judah to serve the Lord God of Israel. 33:17 The people continued to offer sacrifices at the high places, but only to the Lord their God.

33:18 The rest of the events of Manasseh’s reign, including his prayer to his God and the words the prophets28 spoke to him in the name of the Lord God of Israel, are recorded29 in the Annals of the Kings of Israel. 33:19 The Annals of the Prophets include his prayer, give an account of how the Lord responded to it, record all his sins and unfaithful acts, and identify the sites where he built high places and erected Asherah poles and idols before he humbled himself.30 33:20 Manasseh passed away31 and was buried in his palace. His son Amon replaced him as king.

Amon’s Reign

33:21 Amon was twenty-two years old when he became king, and he reigned for two years in Jerusalem.32 33:22 He did evil in the sight of33 the Lord, just like his father Manasseh had done. He offered sacrifices to all the idols his father Manasseh had made, and worshiped34 them. 33:23 He did not humble himself before the Lord as his father Manasseh had done.35 Amon was guilty of great sin.36 33:24 His servants conspired against him and killed him in his palace. 33:25 The people of the land executed all who had conspired against King Amon, and they37 made his son Josiah king in his place.

Next Chapter


NET Bible® - 2 Chronicles 33 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “in the eyes of.”

3 tn Heb “like the abominable practices of the nations.”

4 tn The phrase כָל צְבָא הֲַשָּׁמַיִם (khol tsÿva’ hashamayim), traditionally translated “all the host of heaven,” refers to the heavenly lights, including stars and planets. In 1 Kgs 22:19 these heavenly bodies are pictured as members of the Lord’s royal court or assembly, but many other texts view them as the illegitimate objects of pagan and Israelite worship.

5 tn Or “served.”

6 tn Heb “In Jerusalem my name will be permanently.”

7 tn Or “he sacrificed his sons in the fire.” This may refer to child sacrifice, though some interpret it as a less drastic cultic practice (NEB, NASV “made his sons pass through the fire”; NIV “sacrificed his sons in the fire”; NRSV “made his sons pass through fire”). For discussion see M. Cogan and H. Tadmor, II Kings (AB), 266-67.

8 tn Heb “and he set up a ritual pit, along with a conjurer.” Hebrew אוֹב (’ov, “ritual pit”) refers to a pit used by a magician to conjure up underworld spirits. In 1 Sam 28:7 the witch of Endor is called a בַּעֲלַת אוֹב (ba’alat ’ov, “owner of a ritual pit”). See H. Hoffner, “Second Millennium Antecedents to the Hebrew ’OñBù,” JBL 86 (1967): 385-401.

9 tn Heb “and he multiplied doing what is evil in the eyes of the Lord, angering him.”

10 tn Heb “In this house and in Jerusalem, which I chose from all the tribes of Israel, I will place my name permanently” (or perhaps “forever”).

11 tn Heb “I will not again make the feet of Israel wander from the land which I established for their fathers.”

12 tn Heb “misled Judah.” The words “the people of” are supplied in the translation for clarity. The Hebrew text uses the name “Judah” here by metonymy for the people of Judah.

13 tn Heb “spoke to.”

14 tn Heb “and they seized him with hooks.”

15 tn Or “distress.”

16 tn Heb “he”; the referent (Manasseh) has been specified in the translation for clarity.

17 tn Heb “appeased the face of the Lord his God.”

18 tn Or “greatly.”

19 tn Heb “fathers.”

20 tn Heb “him”; the referent (the Lord) has been specified in the translation for clarity.

21 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

22 tn Heb “was entreated by him,” or “allowed himself to be entreated by him.”

23 tn Heb “heard.”

24 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

25 tn Heb “he”; the referent (Manasseh) has been specified in the translation for clarity.

26 sn The phrase the City of David refers here to the fortress of Zion in Jerusalem, not to Bethlehem. See 2 Sam 5:7.

27 tn Heb “told Judah.” The words “the people of” are supplied in the translation for clarity. The Hebrew text uses the name “Judah” here by metonymy for the people of Judah.

28 tn Or “seers.”

29 tn Heb “look, they are.”

30 tn Heb “and his prayer and being entreated by him, and all his sin and his unfaithfulness and the places where he built high places and set up Asherah poles and idols before he humbled himself – behold, they are written on the words of his seers.”

31 tn Heb “lay down with his fathers.”

32 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

33 tn Heb “in the eyes of.”

34 tn Or “served.”

35 tn Heb “as Manasseh his father had humbled himself.”

36 tn Heb “for he, Amon, multiplied guilt.”

37 tn Heb “and the people of the land.”


NET Bible® - 2 Chronicles 34

2 Chronicles 34

Josiah Institutes Religious Reforms

34:1 Josiah was eight years old when he became king, and he reigned for thirty-one years in Jerusalem.1 34:2 He did what the Lord approved2 and followed in his ancestor David’s footsteps;3 he did not deviate to the right or the left.

34:3 In the eighth year of his reign, while he was still young, he began to seek the God of his ancestor4 David. In his twelfth year he began ridding5 Judah and Jerusalem of the high places, Asherah poles, idols, and images. 34:4 He ordered the altars of the Baals to be torn down,6 and broke the incense altars that were above them. He smashed the Asherah poles, idols and images, crushed them up and sprinkled the dust over the tombs of those who had sacrificed to them. 34:5 He burned the bones of the pagan priests7 on their altars; he purified Judah and Jerusalem. 34:6 In the cities of Manasseh, Ephraim, and Simeon, as far as Naphtali, and in the ruins8 around them, 34:7 he tore down the altars and Asherah poles, demolished the idols, and smashed all the incense altars throughout the land of Israel. Then he returned to Jerusalem.

34:8 In the eighteenth year of his reign, he continued his policy of purifying the land and the temple.9 He sent Shaphan son of Azaliah, Maaseiah the city official, and Joah son of Joahaz the secretary to repair the temple of the Lord his God. 34:9 They went to Hilkiah the high priest and gave him the silver that had been brought to God’s temple. The Levites who guarded the door had collected it from the people of10 Manasseh and Ephraim and from all who were left in Israel, as well as from all the people of11 Judah and Benjamin and the residents of12 Jerusalem. 34:10 They handed it over to the construction foremen13 assigned to the Lord’s temple. They in turn paid the temple workers to restore and repair it.14 34:11 They gave money to the craftsmen and builders to buy chiseled stone and wood for the braces and rafters of the buildings that the kings of Judah had allowed to fall into disrepair.15 34:12 The men worked faithfully. Their supervisors were Jahath and Obadiah (Levites descended from Merari), as well as Zechariah and Meshullam (descendants of Kohath). The Levites, all of whom were skilled musicians, 34:13 supervised the laborers and all the foremen on their various jobs.16 Some of the Levites were scribes, officials, and guards.

34:14 When they took out the silver that had been brought to the Lord’s temple, Hilkiah the priest found the law scroll the Lord had given to Moses. 34:15 Hilkiah informed Shaphan the scribe, “I found the law scroll in the Lord’s temple.” Hilkiah gave the scroll to Shaphan. 34:16 Shaphan brought the scroll to the king and reported,17 “Your servants are doing everything assigned to them. 34:17 They melted down the silver in the Lord’s temple18 and handed it over to the supervisors of the construction foremen.” 34:18 Then Shaphan the scribe told the king, “Hilkiah the priest has given me a scroll.” Shaphan read it out loud before the king. 34:19 When the king heard the words of the law scroll, he tore his clothes. 34:20 The king ordered Hilkiah, Ahikam son of Shaphan, Abdon son of Micah,19 Shaphan the scribe, and Asaiah the king’s servant, 34:21 “Go, seek an oracle from20 the Lord for me and those who remain in Israel and Judah. Find out about21 the words of this scroll that has been discovered. For the Lord’s fury has been ignited against us,22 because our ancestors23 have not obeyed the word of the Lord by doing all that this scroll instructs!”24

34:22 So Hilkiah and the others sent by the king25 went to Huldah the prophetess, the wife of Shallum son of Tokhath, the son of Hasrah,26 the supervisor of the wardrobe.27 (She lived in Jerusalem in the Mishneh28 district.) They stated their business,29 34:23 and she said to them: “This is what the Lord God of Israel says: ‘Say this to the man who sent you to me: 34:24 “This is what the Lord says: ‘I am about to bring disaster on this place and its residents, the details of which are recorded in the scroll which they read before the king of Judah. 34:25 This will happen because they have abandoned me and offered sacrifices30 to other gods, angering me with all the idols they have made.31 My anger will ignite against this place and will not be extinguished!’” 34:26 Say this to the king of Judah, who sent you to seek an oracle from the Lord: “This is what the Lord God of Israel says concerning the words you have heard: 34:27 ‘You displayed a sensitive spirit32 and humbled yourself before God when you heard his words concerning this place and its residents. You humbled yourself before me, tore your clothes and wept before me, and I have heard you,’ says the Lord. 34:28 ‘Therefore I will allow you to die and be buried in peace.33 You will not have to witness all the disaster I will bring on this place and its residents.’”’” Then they reported back to the king.

34:29 The king summoned all the leaders of Judah and Jerusalem.34 34:30 The king went up to the Lord’s temple, accompanied by all the people of Judah, the residents of Jerusalem, the priests, and the Levites. All the people were there, from the oldest to the youngest. He read aloud all the words of the scroll of the covenant that had been discovered in the Lord’s temple. 34:31 The king stood by his pillar35 and renewed36 the covenant before the Lord, agreeing to follow37 the Lord and to obey his commandments, laws, and rules with all his heart and being,38 by carrying out the terms39 of this covenant recorded on this scroll. 34:32 He made all who were in Jerusalem and Benjamin agree to it.40 The residents of Jerusalem acted in accordance with the covenant of God, the God of their ancestors. 34:33 Josiah removed all the detestable idols from all the areas belonging to the Israelites and encouraged41 all who were in Israel to worship the Lord their God. Throughout the rest of his reign42 they did not turn aside from following the Lord God of their ancestors.

Next Chapter


NET Bible® - 2 Chronicles 34 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “he did what was proper in the eyes of the Lord.”

3 tn Heb “and walked in the ways of David his father.”

4 tn Heb “father.”

5 tn Heb “purifying.”

6 tn Heb “and they tore down before him the altars of the Baals.”

7 tn Heb “the priests”; the qualifying adjective “pagan” has been supplied in the translation for clarity.

8 tn “In their ruins” is the marginal reading (Qere) of the Hebrew text.

9 tn Heb “to purify the land and the house.”

10 tn Heb “from Manasseh and Ephraim.” The words “the people of” are supplied in the translation for clarity. The Hebrew text uses the names “Manasseh and Ephraim” here by metonymy for the people of Manasseh and Ephraim.

11 tn Heb “all Judah and Benjamin.” The words “the people of” are supplied in the translation for clarity. The Hebrew text uses the names “Judah and Benjamin” here by metonymy for the people of Judah and Benjamin.

12 tc The Hebrew consonantal text (Kethib) assumes the reading, “and the residents of.” The marginal reading (Qere) is “and they returned.”

13 tn Heb “doer[s] of the work.”

14 tn Heb “and they gave it to the doers of the work who were working in the house of the Lord to restore and to repair the house.”

15 tn Heb “of the houses that the kings of Judah had destroyed.”

16 tn Heb “[were] over the laborers and were directing every doer of work for work assignment and work assignment.”

17 tn Heb “returned still the king a word, saying.”

18 tn Heb “that was found in the house of the Lord.”

19 tn The parallel account in 2 Kgs 22:12 has the variant spelling “Acbor son of Micaiah.”

20 tn Or “inquire of.”

21 tn Heb “concerning.”

22 tn Heb “for great is the anger of the Lord which has been ignited against us.”

23 tn Heb “fathers” (also in vv. 32, 33).

24 tn Heb “by doing according to all that is written on this scroll.”

25 tn Heb “and those who [were sent by] the king.”

26 tn The parallel account in 2 Kgs 22:14 has the variant spelling “son of Tikvah, the son of Harhas.”

27 tn Heb “the keeper of the clothes.”

28 tn Or “second.” For a discussion of the possible location of this district, see M. Cogan and H. Tadmor, II Kings (AB), 283.

29 tn Heb “and they spoke to her like this.”

30 tn Or “burned incense.”

31 tn Heb “angering me with all the work of their hands.” The present translation assumes this refers to idols they have manufactured (note the preceding reference to “other gods”). However, it is possible that this is a general reference to their sinful practices, in which case one might translate, “angering me by all the things they do.”

32 tn Heb “Because your heart was tender.”

33 tn Heb “Therefore, behold, I am gathering you to your fathers, and you will be gathered to your tomb in peace.”

34 tn Heb “and the king sent and gathered all the elders of Judah and Jerusalem.”

35 tc This assumes an emendation to עַמּוּדוֹ (’ammudo), see 23:13. The MT reads “at his place.”

36 tn Heb “cut,” that is, “made” or “agreed to.”

37 tn Heb “walk after.”

38 tn Or “soul.”

39 tn Heb “words.”

40 tn Heb “and he caused to stand everyone who was found in Jerusalem and Benjamin.”

41 tn Or “caused, forced.”

42 tn Heb “all his days.”


NET Bible® - 2 Chronicles 35

2 Chronicles 35

Josiah Observes the Passover

35:1 Josiah observed a Passover festival for the Lord in Jerusalem.1 They slaughtered the Passover lambs on the fourteenth day of the first month. 35:2 He appointed the priests to fulfill their duties and encouraged them to carry out their service in the Lord’s temple. 35:3 He told the Levites, who instructed all Israel about things consecrated to the Lord, “Place the holy ark in the temple which King Solomon son of David of Israel built. Don’t carry it on your shoulders. Now serve the Lord your God and his people Israel! 35:4 Prepare yourselves by your families according to your divisions, as instructed2 by King David of Israel and his son Solomon. 35:5 Stand in the sanctuary and, together with the Levites, represent the family divisions of your countrymen.3 35:6 Slaughter the Passover lambs, consecrate yourselves, and make preparations for your countrymen to do what the Lord commanded through Moses.”4

35:7 From his own royal flocks and herds, Josiah supplied the people with 30,000 lambs and goats for the Passover sacrifice, as well as 3,000 cattle.5 35:8 His officials also willingly contributed to the people, priests, and Levites. Hilkiah, Zechariah, and Jehiel, the leaders of God’s temple, supplied 2,600 Passover sacrifices and 300 cattle. 35:9 Konaniah and his brothers Shemaiah and Nethanel, along with Hashabiah, Jeiel, and Jozabad, the officials of the Levites, supplied the Levites with 5,000 Passover sacrifices and 500 cattle. 35:10 Preparations were made,6 and the priests stood at their posts and the Levites in their divisions as prescribed by the king. 35:11 They slaughtered the Passover lambs and the priests splashed the blood,7 while the Levites skinned the animals. 35:12 They reserved the burnt offerings and the cattle for the family divisions of the people to present to the Lord, as prescribed in the scroll of Moses.8 35:13 They cooked the Passover sacrifices over the open fire as prescribed and cooked the consecrated offerings in pots, kettles, and pans. They quickly served them to all the people. 35:14 Afterward they made preparations for themselves and for the priests, because the priests, the descendants of Aaron, were offering burnt sacrifices and fat portions until evening. The Levites made preparations for themselves and for the priests, the descendants of Aaron. 35:15 The musicians, the descendants of Asaph, manned their posts, as prescribed by David, Asaph, Heman, and Jeduthun the king’s prophet.9 The guards at the various gates did not need to leave their posts, for their fellow Levites made preparations for them. 35:16 So all the preparations for the Lord’s service were made that day, as the Passover was observed and the burnt sacrifices were offered on the altar of the Lord, as prescribed by King Josiah. 35:17 So the Israelites who were present observed the Passover at that time, as well as the Feast of Unleavened Bread for seven days. 35:18 A Passover like this had not been observed in Israel since the days of Samuel the prophet. None of the kings of Israel had observed a Passover like the one celebrated by Josiah, the priests, the Levites, all the people of Judah and Israel who were there, and the residents of Jerusalem. 35:19 This Passover was observed in the eighteenth year of Josiah’s reign.

Josiah’s Reign Ends

35:20 After Josiah had done all this for the temple,10 King Necho of Egypt marched up to do battle at Carchemish on the Euphrates River.11 Josiah marched out to oppose him. 35:21 Necho12 sent messengers to him, saying, “Why are you opposing me, O king of Judah?13 I am not attacking you today, but the kingdom with which I am at war.14 God told me to hurry. Stop opposing God, who is with me, or else he will destroy you.”15 35:22 But Josiah did not turn back from him;16 he disguised himself for battle. He did not take seriously17 the words of Necho which he had received from God; he went to fight him in the Plain of Megiddo.18 35:23 Archers shot King Josiah; the king ordered his servants, “Take me out of this chariot,19 for I am seriously wounded.” 35:24 So his servants took him out of the chariot, put him in another chariot that he owned, and brought him to Jerusalem,20 where he died. He was buried in the tombs of his ancestors;21 all the people of Judah and Jerusalem mourned Josiah. 35:25 Jeremiah composed laments for Josiah which all the male and female singers use to mourn Josiah to this very day. It has become customary in Israel to sing these; they are recorded in the Book of Laments.

35:26 The rest of the events of Josiah’s reign, including the faithful acts he did in obedience to what is written in the law of the Lord 22 35:27 and his accomplishments, from start to finish, are recorded23 in the Scroll of the Kings of Israel and Judah.

Next Chapter


NET Bible® - 2 Chronicles 35 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “written.”

3 tn Heb “and stand in the sanctuary by the divisions of the house of the fathers for your brothers, the sons of the people, and a division of the house of a father for the Levites.”

4 tn Heb “according to the word of the Lord by the hand of Moses.”

5 tn Heb “and Josiah supplied for the sons of the people sheep, lambs and sons of goats, the whole for the Passover sacrifices for everyone who was found according to the number of thirty thousand, and three thousand cattle. These were from the property of the king.”

6 tn Heb “and the service was prepared.”

7 tn Heb “from their hand.”

8 tn Heb “and they put aside the burnt offering[s] to give them to the divisions of the house of the fathers for the sons of the people to bring near to the Lord as it is written in the scroll of Moses – and the same with the cattle.”

9 tn Or “seer.”

10 tn Heb “After all this, [by] which Josiah prepared the temple.”

11 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

12 tn Heb “he”; the referent (Neco) has been specified in the translation for clarity.

13 tn Heb “What to me and to you, king of Judah?”

14 tn Heb “Not against you, you, today, but against the house of my battle.”

15 tn Heb “Stop yourself from [opposing] God who is with me and let him not destroy you.”

16 tn Heb “and Josiah did not turn his face from him.”

17 tn Heb “listen to.”

18 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

19 tn Heb “carry me away.”

20 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

21 tn Heb “fathers.”

22 tn Heb “and his faithful acts according to what is written in the law of the Lord.”

23 tn Heb “look, they are written.”


NET Bible® - 2 Chronicles 36

2 Chronicles 36

Jehoahaz’s Reign

36:1 The people of the land took Jehoahaz son of Josiah and made him king in his father’s place in Jerusalem.1 36:2 Jehoahaz was twenty-three years old when he became king, and he reigned three months in Jerusalem. 36:3 The king of Egypt prevented him from ruling in Jerusalem and imposed on the land a special tax2 of one hundred talents3 of silver and a talent of gold. 36:4 The king of Egypt made Jehoahaz’s4 brother Eliakim king over Judah and Jerusalem, and changed his name to Jehoiakim. Necho seized his brother Jehoahaz and took him to Egypt.

Jehoiakim’s Reign

36:5 Jehoiakim was twenty-five years old when he became king, and he reigned for eleven years in Jerusalem.5 He did evil in the sight of6 the Lord his God. 36:6 King Nebuchadnezzar of Babylon attacked him,7 bound him with bronze chains, and carried him away8 to Babylon. 36:7 Nebuchadnezzar took some of the items in the Lord’s temple to Babylon and put them in his palace9 there.10

36:8 The rest of the events of Jehoiakim’s reign, including the horrible sins he committed and his shortcomings, are recorded in the Scroll of the Kings of Israel and Judah.11 His son Jehoiachin replaced him as king.

Jehoiachin’s Reign

36:9 Jehoiachin was eighteen12 years old when he became king, and he reigned three months and ten days in Jerusalem.13 He did evil in the sight of14 the Lord. 36:10 At the beginning of the year King Nebuchadnezzar ordered him to be brought15 to Babylon, along with the valuable items in the Lord’s temple. In his place he made his relative16 Zedekiah king over Judah and Jerusalem.

Zedekiah’s Reign

36:11 Zedekiah was twenty-one years old when he became king, and he ruled for eleven years in Jerusalem.17 36:12 He did evil in the sight of18 the Lord his God. He did not humble himself before Jeremiah the prophet, the Lord’s spokesman. 36:13 He also rebelled against King Nebuchadnezzar, who had made him vow allegiance19 in the name of God. He was stubborn and obstinate, and refused to return20 to the Lord God of Israel. 36:14 All the leaders of the priests and people became more unfaithful and committed the same horrible sins practiced by the nations.21 They defiled the Lord’s temple which he had consecrated in Jerusalem.

The Babylonians Destroy Jerusalem

36:15 The Lord God of their ancestors22 continually warned them through his messengers,23 for he felt compassion for his people and his dwelling place. 36:16 But they mocked God’s messengers, despised his warnings,24 and ridiculed his prophets.25 Finally the Lord got very angry at his people and there was no one who could prevent his judgment.26 36:17 He brought against them the king of the Babylonians, who slaughtered27 their young men in their temple.28 He did not spare29 young men or women, or even the old and aging. God30 handed everyone over to him. 36:18 He carried away to Babylon all the items in God’s temple, whether large or small, as well as what was in the treasuries of the Lord’s temple and in the treasuries of the king and his officials. 36:19 They burned down the Lord’s temple and tore down the wall of Jerusalem.31 They burned all its fortified buildings and destroyed all its valuable items. 36:20 He deported to Babylon all who escaped the sword. They served him and his sons until the Persian kingdom rose to power. 36:21 This took place to fulfill the Lord’s message delivered through Jeremiah.32 The land experienced33 its sabbatical years;34 it remained desolate for seventy years,35 as prophesied.36

Cyrus Allows the Exiles to Go Home

36:22 In the first year of the reign of37 King Cyrus of Persia, in fulfillment of the promise he delivered through Jeremiah,38 the Lord moved39 King Cyrus of Persia to issue a written decree throughout his kingdom. 36:23 It read: “This is what King Cyrus of Persia says: ‘The Lord God of the heavens has given to me all the kingdoms of the earth. He has appointed me to build for him a temple in Jerusalem40 in Judah. May the Lord your God energize you who belong to his people, so you may be able to go back there!”41


NET Bible® - 2 Chronicles 36 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Or “a fine.”

3 tn The Hebrew word כִּכַּר (kikar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or, by extension, to a standard unit of weight. According to the older (Babylonian) standard the “talent” weighed 130 lbs. (58.9 kg), but later this was lowered to 108.3 lbs. (49.1 kg). More recent research suggests the “light” standard talent was 67.3 lbs. (30.6 kg). Using this as the standard for calculation, the weight of the silver was 6,730 lbs. (3,060 kg).

4 tn Heb “his”; the referent (Jehoahaz) has been specified in the translation for clarity.

5 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 tn Heb “in the eyes of.”

7 tn Heb “came up against him.”

8 tn Heb “to carry him away.”

9 tn Or “temple.”

10 tn Heb “in Babylon.” Repeating the proper name “Babylon” here would be redundant in contemporary English, so “there” has been used in the translation.

11 tn Heb “As for the rest of the events of Jehoiakim, and his horrible deeds which he did and that which was found against him, look, they are written on the scroll of the kings of Israel and Judah.”

12 tc The Hebrew text reads “eight,” but some ancient textual witnesses, as well as the parallel text in 2 Kgs 24:8, have “eighteen.”

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn Heb “in the eyes of.”

15 tn Heb “sent and brought him.”

16 tn Heb “and he made Zedekiah his brother king.” According to the parallel text in 2 Kgs 24:17, Zedekiah was Jehoiachin’s uncle, not his brother. Therefore many interpreters understand אח here in its less specific sense of “relative” (NEB “made his father’s brother Zedekiah king”; NASB “made his kinsman Zedekiah king”; NIV “made Jehoiachin’s uncle, Zedekiah, king”; NRSV “made his brother Zedekiah king”).

17 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

18 tn Heb “in the eyes of.”

19 tn Or “made him swear an oath.”

20 tn Heb “and he stiffened his neck and strengthened his heart from returning.”

21 tn Heb “like the abominable practices of the nations.”

22 tn Heb “fathers.”

23 tn Heb “and the Lord God of their fathers sent against them by the hand of his messengers, getting up early and sending.”

24 tn Heb “his words.”

25 tn All three verbal forms (“mocked,” “despised,” and “ridiculed”) are active participles in the Hebrew text, indicating continual or repeated action. They made a habit of rejecting God’s prophetic messengers.

26 tn Heb “until the anger of the Lord went up against his people until there was no healer.”

27 tn Heb “killed with the sword.”

28 tn Heb “in the house of their sanctuary.”

29 tn Or “show compassion to.”

30 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

31 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

32 tn Heb “to fulfill the word of the Lord by the mouth of Jeremiah.”

33 tn Or “accepted.”

34 sn According to Lev 25:4, the land was to remain uncultivated every seventh year. Lev 26:33-35 warns that the land would experience a succession of such sabbatical rests if the people disobeyed God, for he would send them away into exile.

35 sn Concerning the seventy years see Jer 25:11.

36 tn Heb “all the days of the desolation it rested to fulfill the seventy years.”

sn Cyrus’ edict (see vv. 22-23) occurred about fifty years after the fall of Jerusalem in 586 b.c., which is most naturally understood as the beginning point of the “days of desolation” mentioned in v. 21. The number “seventy” is probably used in a metaphorical sense, indicating a typical lifetime and suggesting a thorough or complete judgment that would not be lifted until an entirely new generation emerged.

37 tn The words “the reign of” are supplied in the translation for clarification.

38 tn Heb “to complete the word of the Lord by the mouth of Jeremiah.”

sn Regarding the promise he delivered through Jeremiah see Jer 29:10.

39 tn Heb “stirred the spirit of.”

40 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

41 tn Heb “Whoever [is] among you from all his people – may the Lord his God [be] with him so that he may go up.”


2 Chronicles

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34
Chapter 35
Chapter 36


NET Bible® - 2 Corinthians 1

2 Corinthians 1

Salutation

1:1 From Paul,1 an apostle of Christ Jesus by the will of God, and Timothy our brother, to the church of God that is in Corinth,2 with all the saints who are in all Achaia.3 1:2 Grace and peace to you4 from God our Father and the Lord Jesus Christ!

Thanksgiving for God’s Comfort

1:3 Blessed is5 the God and Father of our Lord Jesus Christ, the Father of mercies and God of all comfort, 1:4 who comforts us in all our troubles6 so that we may be able to comfort those experiencing any trouble7 with the comfort with which we ourselves are comforted by God. 1:5 For just as the sufferings8 of Christ9 overflow10 toward us, so also our comfort through Christ overflows to you.11 1:6 But if we are afflicted,12 it is for your comfort and salvation; if we are comforted, it is for your comfort that you experience in your patient endurance of the same sufferings that we also suffer. 1:7 And our hope for you is steadfast because we know that as you share in13 our sufferings, so also you will share in14 our comfort. 1:8 For we do not want you to be unaware, brothers and sisters,15 regarding the affliction that happened to us in the province of Asia,16 that we were burdened excessively, beyond our strength, so that we despaired even of living. 1:9 Indeed we felt as if the sentence of death had been passed against us,17 so that we would not trust in ourselves18 but in God who raises the dead. 1:10 He19 delivered us from so great a risk of death, and he will deliver us. We have set our hope on him20 that21 he will deliver us yet again, 1:11 as you also join in helping us by prayer, so that many people may give thanks to God22 on our behalf for the gracious gift given to us through the help of many.

Paul Defends His Changed Plans

1:12 For our reason for confidence23 is this: the testimony of our conscience, that with pure motives24 and sincerity which are from God25 – not by human wisdom26 but by the grace of God – we conducted ourselves in the world, and all the more27 toward you. 1:13 For we do not write you anything other than what28 you can read and also understand. But I hope that you will understand completely29 1:14 just as also you have partly understood us, that we are your source of pride just as you also are ours30 in the day of the Lord Jesus.31 1:15 And with this confidence I intended to come to you first so that you would get a second opportunity to see us,32 1:16 and through your help to go on into Macedonia and then from Macedonia to come back33 to you and be helped on our way into Judea by you. 1:17 Therefore when I was planning to do this, I did not do so without thinking about what I was doing, did I?34 Or do I make my plans35 according to mere human standards36 so that I would be saying37 both “Yes, yes” and “No, no” at the same time? 1:18 But as God is faithful, our message to you is not “Yes” and “No.” 1:19 For the Son of God, Jesus Christ, the one who was proclaimed among you by us – by me and Silvanus38 and Timothy – was not “Yes” and “No,” but it has always been “Yes” in him. 1:20 For every one of God’s promises are “Yes” in him; therefore also through him the “Amen” is spoken, to the glory we give to God. 1:21 But it is God who establishes39 us together with you in Christ and who anointed us,40 1:22 who also sealed us and gave us the Spirit in our hearts as a down payment.41

Next Chapter


NET Bible® - 2 Corinthians 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

3 tn Or “are throughout Achaia.”

4 tn Grk “Grace to you and peace.”

5 tn There is no verb in the Greek text; either the optative (“be”) or the indicative (“is”) can be supplied. The meaning of the term εὐλογητός (euloghtos) and the author’s intention at this point in the epistle must both come into play to determine which is the preferred nuance. εὐλογητός as an adjective can mean either that one is praised or that one is blessed, that is, in a place of favor and benefit. The meaning “blessed” would be more naturally paired with an indicative verb and would suggest that blessedness is an intrinsic part of God’s character. The meaning “praised” would be more naturally paired with an optative verb and would suggest that God ought to be praised. Pauline style in the epistles generally moves from statements to obligations, expressing the reality first and then the believer’s necessary response. When considered as a whole, although a decision is difficult, the general Pauline style of beginning with statements and moving to obligations argues for the indicative. Cf. also Eph 1:3; 1 Pet 1:3.

6 tn Or “our trials”; traditionally, “our affliction.” The term θλῖψις (qliyi") refers to trouble (including persecution) that involves direct suffering (L&N 22.2).

7 tn Or “any trials”; traditionally, “any affliction.”

8 tn This Greek word translated “sufferings” here (πάθημα, paqhma) is a different one than the one Paul uses for his own afflictions/persecutions (θλῖψις, qliyi") in v. 4.

9 tn I.e., suffering incurred by Paul as a consequence of his relationship to Christ. The genitive could be considered to have a causative nuance here.

10 tn Traditionally, “abound” (here and throughout this section).

11 tn The words “to you” are not in the Greek text, but are implied by the statements in the following verse.

12 tn Or “are troubled.”

13 tn Grk “as you are sharers in.”

14 tn Grk “will be sharers in.”

15 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1., where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

16 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

17 tn Grk “we ourselves had the sentence of death within ourselves.” Here ἀπόκριμα (apokrima) is being used figuratively; no actual official verdict had been given, but in light of all the difficulties that Paul and his colleagues had suffered, it seemed to them as though such an official verdict had been rendered against them (L&N 56.26).

18 tn Or “might not put confidence in ourselves.”

19 tn Because of the length and complexity of the Greek sentence, the relative clause “who delivered us…” was made a separate sentence in the translation.

20 tn Grk “deliver us, on whom we have set our hope.”

21 tc Several important witnesses, especially Alexandrian (Ì46 B D* 0121 0243 1739 1881 pc Did), lack ὅτι ({oti, “that”) here, while others, most notably Western (D1 F G 104 630 1505 pc ar b syh Or Ambst), lack ἔτι (eti, “yet”). Most mss, including important Alexandrians (א A C D2 Ψ 33 Ï f t vg), have the full expression ὅτι καὶ ἔτι ({oti kai eti). Although the predominantly Alexandrian reading has much to commend it, the fact that either ὅτι or ἔτι has been dropped, while the καί has been retained, suggests that the original wording had ὅτι καὶ ἔτι, and that either particle dropped out intentionally for stylistic reasons. (F and G have the order καί ὅτι, suggesting that in their archetype the ἔτι was unintentionally dropped due to homoioteleuton.) If, however, ὅτι is not authentic, v. 10b should be translated “We have set our hope on him, and he will deliver us again.” Overall, a decision is difficult, but preference should be given to ὅτι καὶ ἔτι.

22 tn Grk “so that thanks may be given by many.” The words “to God” are not in the Greek text, but are implied. The passive construction has been converted to an active one for clarity, in keeping with contemporary English style.

23 tn Or “for boasting.”

24 tc Two viable variants exist at this place in the text: ἁγιότητι (Jagiothti, “holiness”) vs. ἁπλότητι (Japlothti, “pure motives”). A confusion of letters could well have produced the variant (TCGNT 507): In uncial script the words would have been written agiothti and aplothti. This, however, does not explain which reading created the other. Overall ἁπλότητι, though largely a Western-Byzantine reading (א2 D F G Ï lat sy), is better suited to the context; it is also a Pauline word while ἁγιότης (Jagioth") is not. It also best explains the rise of the other variants, πραότητι (praothti, “gentleness”) and {σπλάγχνοις} (splancnoi", “compassion”). On the other hand, the external evidence in favor of ἁγιότητι is extremely strong (Ì46 א* A B C K P Ψ 0121 0243 33 81 1739 1881 al co). This diversity of mss provides excellent evidence for authenticity, but because of the internal evidence listed above, ἁπλότητι is to be preferred, albeit only slightly.

tn Or “sincerity.” The two terms translated “pure motives” (ἁπλότης, Japloth") and “sincerity” (εἰλικρίνεια, eilikrineia) are close synonyms.

25 tn Grk “pure motives and sincerity of God.”

26 tn Or “not by worldly wisdom.”

27 tn Or “and especially.”

28 tn Grk “than the things.”

29 tn Grk “to the end,” a Greek idiom for “fully,” “totally,” “completely.”

30 tn Grk “that we are your boast even as you are our boast.”

31 tc ‡ On the wording “the Lord Jesus” (τοῦ κυρίου ᾿Ιησοῦ, tou kuriou Ihsou) there is some variation in the extant witnesses: ἡμῶν (Jhmwn, “our”) is found after κυρίου in several significant witnesses (א B F G P 0121 0243 6 33 81 1739 1881 2464 al lat co); the pronoun is lacking from Ì46vid A C D Ψ Ï. Although in Paul “our Lord Jesus Christ” is a common expression, “our Lord Jesus” is relatively infrequent (cf., e.g., Rom 16:20; 2 Cor 1:14; 1 Thess 2:19; 3:11, 13; 2 Thess 1:8, 12). “The Lord Jesus” occurs about as often as “our Lord Jesus” (cf. 1 Cor 11:23; 16:23; 2 Cor 4:14; 11:31; Eph 1:15; 1 Thess 4:2; 2 Thess 1:7; Phlm 5). Thus, on balance, since scribes would tend to expand on the text, it is probably best to consider the shorter reading as authentic. NA27 places the pronoun in brackets, indicating doubt as to its authenticity.

32 tn Grk “a second grace,” “a second favor” (used figuratively of a second visit by Paul).

33 tn Grk “come again.”

34 tn The Greek construction anticipates a negative answer. This is indicated in the translation by the ‘tag’ question “did I?” at the end of the sentence.

35 tn Grk “the things that I plan, do I plan (them).”

36 tn Grk “according to the flesh.”

37 tn Grk “so that with me there should be.”

38 sn Silvanus is usually considered to be the same person as Silas (L&N 93.340).

39 tn Or “strengthens.”

40 tn Grk “But he who establishes us together with you in Christ and anointed us is God.”

41 tn Or “first installment,” “pledge,” “deposit.”

sn Down payment. The Greek word ἀρραβών (arrabwn) denotes the first payment or first installment of money or goods which serves as a guarantee or pledge for the completion of the transaction. In the NT the term is used only figuratively of the Holy Spirit as the down payment of the blessings promised by God (it occurs later in 2 Cor 5:5, and also in Eph 1:14). In the “already – not yet” scheme of the NT the possession of the Spirit now by believers (“already”) can be viewed as a guarantee that God will give them the balance of the promised blessings in the future (“not yet”).


NET Bible® - 2 Corinthians 2

2 Corinthians 2

Why Paul Postponed His Visit

1:23 Now I appeal to God as my witness,1 that to spare2 you I did not come again to Corinth.3 1:24 I do not mean that we rule over your faith, but we are workers with you for your joy, because by faith you stand firm.4 2:1 So5 I made up my own mind6 not to pay you another painful visit.7 2:2 For if I make you sad, who would be left to make me glad8 but the one I caused to be sad? 2:3 And I wrote this very thing to you,9 so that when I came10 I would not have sadness from those who ought to make me rejoice, since I am confident in you all that my joy would be yours. 2:4 For out of great distress and anguish of heart I wrote to you with many tears, not to make you sad, but to let you know the love that I have especially for you.11 2:5 But if anyone has caused sadness, he has not saddened me alone, but to some extent (not to exaggerate)12 he has saddened all of you as well. 2:6 This punishment on such an individual by the majority is enough for him, 2:7 so that now instead13 you should rather forgive and comfort him.14 This will keep him from being overwhelmed by excessive grief to the point of despair.15 2:8 Therefore I urge you to reaffirm your love for him.16 2:9 For this reason also I wrote you:17 to test you to see18 if you are obedient in everything. 2:10 If you forgive anyone for anything, I also forgive him – for indeed what I have forgiven (if I have forgiven anything) I did so for you in the presence of Christ, 2:11 so that we may not be exploited19 by Satan (for we are not ignorant of his schemes). 2:12 Now when I arrived in Troas20 to proclaim the gospel of Christ, even though the Lord had opened21 a door of opportunity22 for me, 2:13 I had no relief in my spirit,23 because I did not find my brother Titus there. So I said good-bye to them24 and set out25 for Macedonia.

Apostolic Ministry

2:14 But thanks be to God who always leads us in triumphal procession26 in Christ27 and who makes known28 through us the fragrance that consists of the knowledge of him in every place. 2:15 For we are a sweet aroma of Christ to God among those who are being saved and among those who are perishing – 2:16 to the latter an odor29 from death to death, but to the former a fragrance from life to life. And who is adequate for these things?30 2:17 For we are not like so many others, hucksters who peddle the word of God for profit,31 but we are speaking in Christ before32 God as persons of sincerity,33 as persons sent from God.

Next Chapter


NET Bible® - 2 Corinthians 2 Notes

1 tn Grk “I call upon God as witness against my soul.” Normally this implies an appeal for help (L&N 33.176).

2 tn Here φειδόμενος (feidomeno") has been translated as a telic participle.

3 sn Paul had promised to come again to visit (see 2 Cor 1:15, 24) but explains here why he had changed his plans.

map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

4 tn Or “because you stand firm in the faith.”

5 tc Although usually δέ (de, “now”; found in א A C D1 F G Ψ 0285 Ï lat) should take precedent over γάρ (gar) in textually disputed places in the corpus Paulinum, the credentials for γάρ here are not easily dismissed (Ì46 B 0223 0243 33 1739 1881 al); here it is the preferred reading, albeit slightly.

6 tn Or “I decided this for myself.”

7 tn Grk “not to come to you again in sorrow.”

sn Paul was not speaking absolutely about not making another visit, but meant he did not want to come to the Corinthians again until the conflict he mentioned in 2 Cor 2:4-11 was settled.

8 tn Or “to cheer me up.” L&N 25.131 translates this “For if I were to make you sad, who would be left to cheer me up?”

9 tn The words “to you” are not in the Greek text but are implied.

10 sn So that when I came. Regarding this still future visit by Paul, see 2 Cor 12:14; 13:1.

11 tn Or “the love that I have in great measure for you.”

12 tn Or “(not to say too much)”; Grk “(not to burden you [with words]).”

13 tn Grk “so that on the other hand.”

14 tn The word “him” is not in the Greek text but is supplied. Direct objects in Greek were often omitted and must be supplied from the context.

15 tn Grk “comfort him, lest somehow such a person be swallowed up by excessive grief,” an idiom for a person being so overcome with grief as to despair or give up completely (L&N 25.285). In this context of excessive grief or regret for past sins, “overwhelmed” is a good translation since contemporary English idiom speaks of someone “overwhelmed by grief.” Because of the length of the Greek sentence and the difficulty of expressing a negative purpose/result clause in English, a new sentence was started here in the translation.

16 tn Or “I urge you to show that your love for him is real.”

17 tn The word “you” is not in the Greek text, but is implied (as an understood direct object).

18 tn Grk “to know the proof of you,” that is, to know if the Corinthians’ obedience to Paul as an apostle was genuine (L&N 72.7).

19 tn Or “be taken advantage of.”

20 sn Troas was a city and region in the northwest corner of Asia Minor.

21 tn This has been translated as a concessive participle (“even though”). The passive construction (“a door of opportunity had been opened for me by the Lord”) has been converted to an active one in the translation for clarity.

22 tn Grk “a door”; the phrase ἀνοίγω θύραν (anoigw quran, “to open a door”) is an idiom meaning “to make possible some opportunity” (L&N 71.9).

23 tn Or “I had no peace of mind.”

24 tn Or “I took my leave of them.”

25 tn Since this refers to the outset of a journey, the aorist ἐξῆλθον (exhlqon) is taken ingressively.

26 tn Or “who always causes us to triumph.”

27 tn Or “in the Messiah.”

28 tn Or “who reveals.”

29 tn The same Greek word (ὀσμή, osmh) translated “odor” here (in relation to the stench of death) has been translated “fragrance” in 2:14 and in the next phrase of the present verse. The word itself can describe a smell or odor either agreeable or disagreeable depending on the context (L&N 79.45).

30 sn These things refer to the things Paul is doing in his apostolic ministry.

31 tn The participle καπηλεύοντες (kaphleuonte") refers to those engaged in retail business, but with the negative connotations of deceptiveness and greed – “to peddle for profit,” “to huckster” (L&N 57.202). In the translation a noun form (“hucksters”) has been used in combination with the English verb “peddle…for profit” to convey the negative connotations of this term.

32 tn Or “in the presence of.”

33 tn Or “persons of pure motives.”


NET Bible® - 2 Corinthians 3

2 Corinthians 3

A Living Letter

3:1 Are we beginning to commend ourselves again? We don’t need letters of recommendation to you or from you as some other people do, do we?1 3:2 You yourselves are our letter,2 written on our hearts, known and read by everyone, 3:3 revealing3 that you are a letter of Christ, delivered by us,4 written not with ink but by the Spirit of the living God, not on stone tablets 5 but on tablets of human hearts.

3:4 Now we have such confidence in God through Christ. 3:5 Not that we are adequate6 in ourselves to consider anything as if it were coming from ourselves, but our adequacy7 is from God, 3:6 who made us adequate8 to be servants of a new covenant9 not based on the letter but on the Spirit, for the letter kills, but the Spirit gives life.

The Greater Glory of the Spirit’s Ministry

3:7 But if the ministry that produced death – carved in letters on stone tablets10 – came with glory, so that the Israelites11 could not keep their eyes fixed on the face of Moses because of the glory of his face12 (a glory13 which was made ineffective),14 3:8 how much more glorious will the ministry of the Spirit be?15 3:9 For if there was glory in the ministry that produced condemnation,16 how much more does the ministry that produces righteousness17 excel18 in glory! 3:10 For indeed, what had been glorious now19 has no glory because of the tremendously greater glory of what replaced it.20 3:11 For if what was made ineffective21 came with22 glory, how much more has what remains23 come in glory! 3:12 Therefore, since we have such a hope, we behave with great boldness,24 3:13 and not like Moses who used to put a veil over his face to keep the Israelites25 from staring26 at the result27 of the glory that was made ineffective.28 3:14 But their minds were closed.29 For to this very day, the same veil remains when they hear the old covenant read.30 It has not been removed because only in Christ is it taken away.31 3:15 But until this very day whenever Moses is read, a veil lies over their minds,32 3:16 but when one33 turns to the Lord, the veil is removed.34 3:17 Now the Lord is the Spirit, and where the Spirit of the Lord is present,35 there is freedom. 3:18 And we all, with unveiled faces reflecting the glory of the Lord,36 are being transformed into the same image from one degree of glory to another,37 which is from38 the Lord, who is the Spirit.39

Next Chapter


NET Bible® - 2 Corinthians 3 Notes

1 tn The Greek construction anticipates a negative reply (“No, we do not”) which is indicated in the translation by the ‘tag’ at the end, “do we?”

2 tn That is, “letter of recommendation.”

3 tn Or “making plain.”

4 tn Grk “cared for by us,” an expression that could refer either to the writing or the delivery of the letter (BDAG 229 s.v. διακονέω 1). Since the following phrase refers to the writing of the letter, and since the previous verse speaks of this “letter” being “written on our [Paul’s and his companions’] hearts” it is more probable that the phrase “cared for by us” refers to the delivery of the letter (in the person of Paul and his companions).

5 sn An allusion to Exod 24:12; 31:18; 34:1; Deut 9:10-11.

6 tn Or “competent.”

7 tn Or “competence.”

8 tn Or “competent.”

9 sn This new covenant is promised in Jer 31:31-34; 32:40.

10 tn Grk “on stones”; but since this is clearly an allusion to the tablets of the Decalogue (see 2 Cor 3:3) the word “tablets” was supplied in the translation to make the connection clear.

11 tn Grk “so that the sons of Israel.”

12 sn The glory of his face. When Moses came down from Mt. Sinai with the tablets of the Decalogue, the people were afraid to approach him because his face was so radiant (Exod 34:29-30).

13 tn The words “a glory” are not in the Greek text, but the reference to “glory” has been repeated from the previous clause for clarity.

14 tn Or “which was transitory.” Traditionally this phrase is translated as “which was fading away.” The verb καταργέω in the corpus Paulinum uniformly has the meaning “to render inoperative, ineffective”; the same nuance is appropriate here. The glory of Moses’ face was rendered ineffective by the veil Moses wore. For discussion of the meaning of this verb in this context, see S. J. Hafemann, Paul, Moses, and the History of Israel (WUNT 81), 301-13. A similar translation has been adopted in the two other occurrences of the verb in this paragraph in vv. 11 and 13.

15 tn Grk “how will not rather the ministry of the Spirit be with glory?”

16 tn Grk “the ministry of condemnation”; translated as an objective genitive, “the ministry that produced condemnation.”

17 tn Grk “the ministry of righteousness”; translated as an objective genitive, “the ministry that produces righteousness.”

18 tn Traditionally, “abound.”

19 tn Grk “in this case.”

20 tn The words “of what replaced it” are not in the Greek text, but have been supplied to clarify the meaning.

21 tn Or “what was fading away.” See note on “which was made ineffective” in v. 7.

22 tn Or “through” (διά, dia).

23 tn Or “what is permanent.”

24 tn Or “we employ great openness of speech.”

25 tn Grk “the sons of Israel.”

26 tn Or “from gazing intently.”

27 tn Or “end.” The word τέλος (telos) can mean both “a point of time marking the end of a duration, end, termination, cessation” and “the goal toward which a movement is being directed, end, goal, outcome” (see BDAG 998-999 s.v.). The translation accepts the interpretation that Moses covered the glory of his face with the veil to prevent Israel from being judged by the glory of God (see S. J. Hafemann, Paul, Moses, and the History of Israel [WUNT 81], 347-62); in this case the latter meaning for τέλος is more appropriate.

28 tn Or “was fading away”; Grk “on the result of what was made ineffective.” The referent (glory) has been specified in the translation for clarity. See note on “which was made ineffective” in v. 7.

29 tn Grk “their minds were hardened.”

30 tn Grk “the same veil remains at the reading of the old covenant”; the phrase “they hear” has been introduced (“when they hear the old covenant read”) to make the link with the “Israelites” (v. 13) whose minds were closed (v. 14a) more obvious to the reader.

31 tn Or “only in Christ is it eliminated.”

32 tn Grk “their heart.”

33 tn Or perhaps “when(ever) he turns,” referring to Moses.

34 sn An allusion to Exod 34:34. The entire verse may refer to Moses, viewing him as a type portraying the Jewish convert to Christianity in Paul’s day.

35 tn Grk “where the Spirit of the Lord is”; the word “present” is supplied to specify that the presence of the Lord’s Spirit is emphasized rather than the mere existence of the Lord’s Spirit.

36 tn Or “we all with unveiled faces beholding the glory of the Lord as in a mirror.”

37 tn Grk “from glory to glory.”

38 tn Grk “just as from.”

39 tn Grk “from the Lord, the Spirit”; the genitive πνεύματος (pneumato") has been translated as a genitive of apposition.


NET Bible® - 2 Corinthians 4

2 Corinthians 4

Paul’s Perseverance in Ministry

4:1 Therefore, since we have this ministry, just as God has shown us mercy,1 we do not become discouraged.2 4:2 But we have rejected3 shameful hidden deeds,4 not behaving5 with deceptiveness6 or distorting the word of God, but by open proclamation of the truth we commend ourselves to everyone’s conscience before God. 4:3 But even if our gospel is veiled, it is veiled only to those who are perishing, 4:4 among whom the god of this age has blinded the minds of those who do not believe7 so they would not see the light of the glorious gospel8 of Christ,9 who is the image of God. 4:5 For we do not proclaim10 ourselves, but Jesus Christ as Lord, and ourselves as your slaves11 for Jesus’ sake. 4:6 For God, who said “Let light shine out of darkness,”12 is the one who shined in our hearts to give us the light of the glorious knowledge13 of God in the face of Christ.14

An Eternal Weight of Glory

4:7 But we have this treasure in clay jars, so that the extraordinary power15 belongs to God and does not come from us. 4:8 We are experiencing trouble on every side,16 but are not crushed; we are perplexed,17 but not driven to despair; 4:9 we are persecuted, but not abandoned;18 we are knocked down,19 but not destroyed, 4:10 always carrying around in our body the death of Jesus,20 so that the life of Jesus may also be made visible21 in our body. 4:11 For we who are alive are constantly being handed over to death for Jesus’ sake, so that the life of Jesus may also be made visible22 in our mortal body.23 4:12 As a result,24 death is at work in us, but life is at work in you.25 4:13 But since we have the same spirit of faith as that shown in26 what has been written, “I believed; therefore I spoke,”27 we also believe, therefore we also speak. 4:14 We do so28 because we know that the one who raised up Jesus29 will also raise us up with Jesus and will bring us with you into his presence. 4:15 For all these things are for your sake, so that the grace that is including30 more and more people may cause thanksgiving to increase31 to the glory of God. 4:16 Therefore we do not despair,32 but even if our physical body33 is wearing away, our inner person34 is being renewed day by day. 4:17 For our momentary, light suffering35 is producing for us an eternal weight of glory far beyond all comparison 4:18 because we are not looking at what can be seen but at what cannot be seen. For what can be seen is temporary, but what cannot be seen is eternal.

Next Chapter


NET Bible® - 2 Corinthians 4 Notes

1 tn Grk “just as we have been shown mercy”; ἠλεήθημεν (hlehqhmen) has been translated as a “divine passive” which is a circumlocution for God as the active agent. For clarity this was converted to an active construction with God as subject in the translation.

2 tn Or “we do not lose heart.”

3 tn L&N 13.156; the word can also mean “to assert opposition to,” thus here “we have denounced” (L&N 33.220).

4 tn Grk “the hidden things [deeds] of shame”; here αἰσχύνης (aiscunh") has been translated as an attributive genitive.

5 tn Or “not conducting ourselves”; Grk “not walking” (a common NT idiom for conduct, way of life, or behavior).

6 tn Or “craftiness.”

7 tn Or “of unbelievers.”

8 tn Grk “the gospel of the glory”; δόξης (doxhs) has been translated as an attributive genitive.

9 tn Or “so that the light of the gospel of the glory of Christ would not be evident to them” (L&N 28.37).

10 tn Or “preach.”

11 tn Traditionally, “servants.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

12 sn An allusion to Gen 1:3; see also Isa 9:2.

13 tn Grk “the light of the knowledge of the glory”; δόξης (doxhs) has been translated as an attributive genitive.

14 tc ‡ Most witnesses, including several early and important ones (Ì46 א C H Ψ 0209 1739c Ï sy), read ᾿Ιησοῦ Χριστοῦ (Ihsou Cristou, “Jesus Christ”), while other important witnesses, especially of the Western text (D F G 0243 630 1739* 1881 lat Ambst), have Χριστοῦ ᾿Ιησοῦ. The reading with just Χριστοῦ is found in A B 33 {sa} Tert {Or Ath Chr}. Even though the witnesses for the shorter reading are not numerous, they are weighty. And in light of the natural scribal proclivity to fill out the text, particularly with reference to divine names, as well as the discrepancy among the witnesses as to the order of the names, the simple reading Χριστοῦ seems to be the best candidate for authenticity. NA27 reads ᾿Ιησοῦ Χριστοῦ with ᾿Ιησοῦ in brackets, indicating doubts as to its authenticity.

15 tn Grk “the surpassingness of the power”; δυνάμεως (dunamew") has been translated as an attributed genitive (“extraordinary power”).

16 tn Grk “we are hard pressed [by crowds] on every side.”

17 tn Or “at a loss.”

18 tn Or “forsaken.”

19 tn Or “badly hurt.” It is possible to interpret καταβαλλόμενοι (kataballomenoi) here as “badly hurt”: “[we are] badly hurt, but not destroyed” (L&N 20.21).

20 tn The first clause of 2 Cor 4:10 is elliptical and apparently refers to the fact that Paul was constantly in danger of dying in the same way Jesus died (by violence at least). According to L&N 23.99 it could be translated, “at all times we live in the constant threat of being killed as Jesus was.”

21 tn Or “may also be revealed.”

22 tn Or “may also be revealed.”

23 tn Grk “mortal flesh.”

24 tn Or “So then.”

25 tn Grk “death is at work in us, but life in you”; the phrase “is at work in” is repeated in the translation for clarity.

26 tn Grk “spirit of faith according to.”

27 sn A quotation from Ps 116:10.

28 tn Grk “speak, because.” A new sentence was started here in the translation, with the words “We do so” supplied to preserve the connection with the preceding statement.

29 tc ‡ Several important witnesses (א C D F G Ψ 1881), as well as the Byzantine text, add κύριον (kurion) here, changing the reading to “the Lord Jesus.” Although the external evidence in favor of the shorter reading is slim, the witnesses are important, early, and diverse (Ì46 B [0243 33] 629 [630] 1175* [1739] pc r sa). Very likely scribes with pietistic motives added the word κύριον, as they were prone to do, thus compounding this title for the Lord.

30 tn Or “that is abounding to.”

31 tn Or “to abound.”

32 tn Or “do not lose heart.”

33 tn Grk “our outer man.”

34 tn Grk “our inner [man].”

35 tn Grk “momentary lightness of affliction.”


NET Bible® - 2 Corinthians 5

2 Corinthians 5

Living by Faith, Not by Sight

5:1 For we know that if our earthly house, the tent we live in,1 is dismantled,2 we have a building from God, a house not built by human hands, that is eternal in the heavens. 5:2 For in this earthly house3 we groan, because we desire to put on4 our heavenly dwelling, 5:3 if indeed, after we have put on5 our heavenly house,6 we will not be found naked. 5:4 For we groan while we are in this tent,7 since we are weighed down,8 because we do not want to be unclothed, but clothed, so that what is mortal may be swallowed up by life. 5:5 Now the one who prepared us for this very purpose9 is God, who gave us the Spirit as a down payment.10 5:6 Therefore we are always full of courage, and we know that as long as we are alive here on earth11 we are absent from the Lord – 5:7 for we live12 by faith, not by sight. 5:8 Thus we are full of courage and would prefer to be away13 from the body and at home with the Lord. 5:9 So then whether we are alive14 or away, we make it our ambition to please him.15 5:10 For we must all appear before the judgment seat of Christ,16 so that each one may be paid back according to what he has done while in the body, whether good or evil.17

The Message of Reconciliation

5:11 Therefore, because we know the fear of the Lord,18 we try to persuade19 people,20 but we are well known21 to God, and I hope we are well known to your consciences too. 5:12 We are not trying to commend22 ourselves to you again, but are giving you an opportunity to be proud of us,23 so that you may be able to answer those who take pride24 in outward appearance25 and not in what is in the heart. 5:13 For if we are out of our minds, it is for God; if we are of sound mind, it is for you. 5:14 For the love of Christ26 controls us, since we have concluded this, that Christ27 died for all; therefore all have died. 5:15 And he died for all so that those who live should no longer live for themselves but for him who died for them and was raised.28 5:16 So then from now on we acknowledge29 no one from an outward human point of view.30 Even though we have known Christ from such a human point of view,31 now we do not know him in that way any longer. 5:17 So then, if anyone is in Christ, he is a new creation; what is old has passed away32 – look, what is new33 has come!34 5:18 And all these things are from God who reconciled us to himself through Christ, and who has given us the ministry of reconciliation. 5:19 In other words, in Christ God was reconciling the world to himself, not counting people’s trespasses against them, and he has given us35 the message of reconciliation. 5:20 Therefore we are ambassadors for Christ, as though God were making His plea36 through us. We plead with you37 on Christ’s behalf, “Be reconciled to God!” 5:21 God38 made the one who did not know sin39 to be sin for us, so that in him40 we would become the righteousness of God.

Next Chapter


NET Bible® - 2 Corinthians 5 Notes

1 sn The expression the tent we live in refers to “our earthly house, our body.” Paul uses the metaphor of the physical body as a house or tent, the residence of the immaterial part of a person.

2 tn Or “destroyed.”

3 tn Or “dwelling place.”

4 tn Or “to be clothed with.”

5 tc ‡ Some mss read “taken off” (ἐκδυσάμενοι, ekdusamenoi) instead of “put on” (ἐνδυσάμενοι, endusamenoi). This alternative reading would change the emphasis of the verse from putting on “our heavenly house” to taking off “our earthly house” (see the following note regarding the specification of the referent). The difference between the two readings is one letter (ν or κ), either of which may be mistaken for the other especially when written in uncial script. ἐνδυσάμενοι enjoys strong support from the Alexandrian text (Ì46 א B C 33 1739 1881), Byzantine witnesses, versions (lat sy co), and Clement of Alexandria. The Western text is the only texttype to differ: D*,c reads ἐκδυσάμενοι, as does ar fc Mcion Tert Spec; F and G read εκλ for εκδ which indirectly aligns them with D (and was surely due to confusion of letters in uncial script). Thus “put on” has the oldest and best external attestation by far. Internal evidence also favors this reading. At first glance, it may seem that “after we have put on our heavenly house we will not be found naked” is an obvious statement; the scribe of D may have thought so and changed the participle. But v. 3 seems parenthetical (so A. Plummer, Second Corinthians [ICC], 147), and the idea that “we do not want to be unclothed but clothed” is repeated in v. 4 with an explanatory “for.” This concept also shows up in v. 2 with the phrase “we desire to put on.” So the context can be construed to argue for “put on” as the original reading. B. M. Metzger argues against the reading of NA27, stating that ἐκδυσάμενοι is “an early alteration to avoid apparent tautology” (TCGNT 511; so also Plummer, 148). In addition, the reading ἐνδυσάμενοι fits the Pauline pattern of equivalence between apodosis and protasis that is found often enough in his conditional clauses. Thus, “put on” has the mark of authenticity and should be considered original.

6 tn Grk “it”; the referent (the “heavenly dwelling” of the previous verse) has been specified in the translation for clarity.

7 sn See the note in 5:1 on the phrase the tent we live in.

8 tn Or “we are burdened.”

9 tn Grk “for this very thing.”

10 tn Or “first installment,” “pledge,” “deposit” (see the note on the phrase “down payment” in 1:22).

11 tn Grk “we know that being at home in the body”; an idiom for being alive (L&N 23.91).

12 tn Grk “we walk.”

13 tn Or “be absent.”

14 tn Grk “whether we are at home” [in the body]; an idiom for being alive (L&N 23.91).

15 tn Grk “to be pleasing to him.”

16 sn The judgment seat (βῆμα, bhma) was a raised platform mounted by steps and sometimes furnished with a seat, used by officials in addressing an assembly or making pronouncements, often on judicial matters. The judgment seat was a common item in Greco-Roman culture, often located in the agora, the public square or marketplace in the center of a city. Use of the term in reference to Christ’s judgment would be familiar to Paul’s 1st century readers.

17 tn Or “whether good or bad.”

18 tn Or “because we know what it means to fear the Lord.”

19 tn The present tense of πείθομεν (peiqomen) has been translated as a conative present.

20 tn Grk “men”; but ἄνθρωπος (anqrwpo") is generic here since clearly both men and women are in view (Paul did not attempt to win only men to the gospel he preached).

21 tn Or “clearly evident.” BDAG 1048 s.v. φανερόω 2.b.β has “θεῷ πεφανερώμεθα we are well known to God 2 Cor 5:11a, cp. 11b; 11:6 v.l.”

22 tn The present tense of συνιστάνομεν (sunistanomen) has been translated as a conative present.

23 tn Or “to boast about us.”

24 tn Or “who boast.”

25 tn Or “in what is seen.”

26 tn The phrase ἡ ἀγάπη τοῦ Χριστοῦ (Jh agaph tou Cristou, “the love of Christ”) could be translated as either objective genitive (“our love for Christ”) or subjective genitive (“Christ’s love for us”). Either is grammatically possible, but with the reference to Christ’s death for all in the following clauses, a subjective genitive (“Christ’s love for us”) is more likely.

27 tn Grk “one”; the referent (Christ) has been specified in the translation for clarity.

28 tn Or “but for him who died and was raised for them.”

29 tn Grk “we know.”

30 tn Grk “no one according to the flesh.”

31 tn Grk “we have known Christ according to the flesh.”

32 tn Grk “old things have passed away.”

33 tc Most mss have the words τὰ πάντα (ta panta, “all things”; cf. KJV “behold, all things are become new”), some after καίνα (kaina, “new”; D2 K L P Ψ 104 326 945 2464 pm) and others before it (6 33 81 614 630 1241 1505 1881 pm). The reading without τὰ πάντα, however, has excellent support from both the Western and Alexandrian texttypes (Ì46 א B C D* F G 048 0243 365 629 1175 1739 pc co), and the different word order of the phrase which includes it (“all things new” or “new all things”) in the ms tradition indicates its secondary character. This secondary addition may have taken place because of assimilation to τὰ δὲ πάντα (ta de panta, “and all [these] things”) that begins the following verse.

34 tn Grk “new things have come [about].”

35 tn Or “he has entrusted to us.”

36 tn Or “as though God were begging.”

37 tn Or “we beg you.”

38 tn Grk “He”; the referent (God) has been specified in the translation for clarity.

39 sn The one who did not know sin is a reference to Jesus Christ.

40 sn That is, “in Christ.”


NET Bible® - 2 Corinthians 6

2 Corinthians 6

God’s Suffering Servants

6:1 Now because we are fellow workers, we also urge you not to receive the grace of God in vain.1 6:2 For he says, “I heard you at the acceptable time, and in the day of salvation I helped you.”2 Look, now is the acceptable time; look, now is the day of salvation! 6:3 We do not give anyone3 an occasion for taking an offense in anything,4 so that no fault may be found with our ministry. 6:4 But as God’s servants,5 we have commended ourselves in every way,6 with great endurance, in persecutions,7 in difficulties, in distresses, 6:5 in beatings, in imprisonments, in riots,8 in troubles,9 in sleepless nights, in hunger, 6:6 by purity, by knowledge, by patience, by benevolence, by the Holy Spirit,10 by genuine11 love, 6:7 by truthful12 teaching,13 by the power of God, with weapons of righteousness both for the right hand and for the left,14 6:8 through glory and dishonor, through slander and praise; regarded as impostors,15 and yet true; 6:9 as unknown, and yet well-known; as dying and yet – see! – we continue to live; as those who are scourged16 and yet not executed; 6:10 as sorrowful, but always rejoicing, as poor, but making many rich, as having nothing, and yet possessing everything.

6:11 We have spoken freely to you,17 Corinthians; our heart has been opened wide to you. 6:12 Our affection for you is not restricted,18 but you are restricted in your affections for us. 6:13 Now as a fair exchange – I speak as to my19 children – open wide your hearts to us20 also.

Unequal Partners

6:14 Do not become partners21 with those who do not believe, for what partnership is there between righteousness and lawlessness, or what fellowship does light have with darkness? 6:15 And what agreement does Christ have with Beliar?22 Or what does a believer share in common with an unbeliever? 6:16 And what mutual agreement does the temple of God have with idols? For we are23 the temple of the living God, just as God said, “I will live in them 24 and will walk among them, and I will be their God, and they will be my people.”25 6:17 Therefore “come out from their midst, and be separate,” says the Lord, “and touch no unclean thing, 26 and I will welcome 27 you,28 6:18 and I will be a father to you, and you will be my sons and daughters,”29 says the All-Powerful Lord.30

Next Chapter


NET Bible® - 2 Corinthians 6 Notes

1 tn Or “receive the grace of God uselessly.”

2 sn A quotation from Isa 49:8.

3 tn The word “anyone” is not in the Greek text, but is implied. Direct objects in Greek were often omitted when clear from the context.

4 tn Other interpretations of the first part of 2 Cor 6:3 are possible. The phrase could also mean, “not putting an obstacle in the way of anyone” (L&N 22.14), or “giving no one in anything a cause to sin” (L&N 88.307).

5 tn Or “ministers.”

6 tn Or “we have commended ourselves by all things.”

7 tn Or “in trouble and suffering.”

8 tn Or “rebellions” (uprisings in open defiance of civil authority).

9 tn Usually κόποις (kopois) has been translated as “labors” or “hard work,” but see Matt 26:10 where it means “trouble”; “distress” (L&N 22.7). In this context with so many other terms denoting suffering and difficulty, such a meaning is preferable.

10 tn Or “by holiness of spirit.”

11 tn Or “sincere.”

12 tn Grk “by the word of truth”; understanding ἀληθείας (alhqeias) as an attributive genitive (“truthful word”).

13 tn Or “speech.” In this context it is more likely that λόγος (logos) refers to Paul’s message (thus “teaching”) than to his speech in general.

14 tn The phrase “for the right hand and for the left” possibly refers to a combination of an offensive weapon (a sword for the right hand) and a defensive weapon (a shield for the left).

15 tn Or “regarded as deceivers.”

16 tn Grk “disciplined,” but in this context probably a reference to scourging prior to execution (yet the execution is not carried out).

17 tn Grk “our mouth has been open to you,” an idiom for openness in communication.

18 tn Grk “You are not restricted by us.”

19 tn The word “my” is not in the Greek text but is implied.

20 tn The words “to us” are not in the Greek text but are implied.

21 tn Or “Do not be mismatched.”

22 sn The Greek term Βελιάρ (Beliar) is a spelling variant for Βελιάλ (Belial, see Judg 20:13 LXX). It occurs only here in the NT. Beliar is a reference to Satan.

23 tc Most witnesses, including some important ones (Ì46 א2 C D2 F G Ψ 0209 Ï lat sy Tert), read ὑμεῖς…ἐστε (Jumei"…este, “you are”) instead of ἡμεῖς…ἐσμεν (Jhmei"…esmen, “we are”) here, but several other early and important mss (א* B D* L P 0243 6 33 81 326 365 1175 1739 1881 2464 co Cl Or) have ἡμεῖς…ἐσμεν. The external evidence is somewhat in favor of the first person pronoun and verb; the internal evidence weighs in even stronger. In light of the parallel in 1 Cor 3:16, where Paul uses ἐστε (“you are the temple of God”), as well as the surrounding context here in which the second person verb or pronoun is used in vv. 14, 17, and 18, the second person reading seems obviously motivated. The first person reading can explain the rise of the other reading, but the reverse is not as easily done. Consequently, the first person reading of ἡμεῖς…ἐσμεν has all the credentials of authenticity.

24 tn Or “live among them,” “live with them.”

sn I will live in them. The OT text that lies behind this passage (Lev 26:11-12) speaks of God dwelling in the midst of his people. The Greek preposition en in the phrase en autoi" (“in them”) can also have that meaning (“among” or “with”). However, Paul appears to be extending the imagery here to involve God (as the Spirit) dwelling in his people, since he calls believers “the temple of the living God” in the previous clause, imagery he uses elsewhere in his writings (1 Cor 3:16; Eph 2:21-22).

25 sn A quotation from Lev 26:12; also similar to Jer 32:38; Ezek 37:27.

26 sn A quotation from Isa 52:11.

27 tn Or “will receive.”

28 sn A paraphrased quotation from Ezek 20:41.

29 sn A paraphrased quotation from 2 Sam 7:14 and Isa 43:6.

30 tn Traditionally, “the Lord Almighty.” BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…κύριος π. (oft. LXX) 2 Cor 6:18.”


NET Bible® - 2 Corinthians 7

2 Corinthians 7

Self-Purification

7:1 Therefore, since we have these promises, dear friends, let us cleanse ourselves1 from everything that could defile the body2 and the spirit, and thus accomplish3 holiness out of reverence for God.4 7:2 Make room for us in your hearts;5 we have wronged no one, we have ruined no one,6 we have exploited no one.7 7:3 I do not say this to condemn you, for I told you before8 that you are in our hearts so that we die together and live together with you.9

A Letter That Caused Sadness

7:4 I have great confidence in you; I take great pride10 on your behalf. I am filled with encouragement;11 I am overflowing with joy in the midst of12 all our suffering. 7:5 For even when we came into Macedonia, our body13 had no rest at all, but we were troubled in every way – struggles from the outside, fears from within. 7:6 But God, who encourages14 the downhearted, encouraged15 us by the arrival of Titus. 7:7 We were encouraged16 not only by his arrival, but also by the encouragement17 you gave18 him, as he reported to us your longing, your mourning,19 your deep concern20 for me, so that I rejoiced more than ever. 7:8 For even if I made you sad21 by my letter,22 I do not regret having written it23 (even though I did regret it,24 for25 I see that my letter made you sad,26 though only for a short time). 7:9 Now I rejoice, not because you were made sad,27 but because you were made sad to the point of repentance. For you were made sad as God intended,28 so that you were not harmed29 in any way by us. 7:10 For sadness as intended by God produces a repentance that leads to salvation, leaving no regret, but worldly sadness brings about death. 7:11 For see what this very thing, this sadness30 as God intended, has produced in you: what eagerness, what defense of yourselves,31 what indignation,32 what alarm, what longing, what deep concern,33 what punishment!34 In everything you have proved yourselves to be innocent in this matter. 7:12 So then, even though I wrote to you, it was not on account of the one who did wrong, or on account of the one who was wronged, but to reveal to you your eagerness on our behalf35 before God. 7:13 Therefore we have been encouraged. And in addition to our own encouragement, we rejoiced even more at the joy of Titus, because all of you have refreshed his spirit.36 7:14 For if I have boasted to him about anything concerning you, I have not been embarrassed by you,37 but just as everything we said to you was true,38 so our boasting to Titus about you39 has proved true as well. 7:15 And his affection for you is much greater40 when he remembers the obedience of you all, how you welcomed him with fear and trembling. 7:16 I rejoice because in everything I am fully confident in you.

Next Chapter


NET Bible® - 2 Corinthians 7 Notes

1 tn Or “purify ourselves.”

2 tn Grk “from every defilement of the flesh.”

3 tn Grk “accomplishing.” The participle has been translated as a finite verb due to considerations of contemporary English style, and “thus” has been supplied to indicate that it represents a result of the previous cleansing.

4 tn Grk “in the fear of God.”

5 tn The phrase “in your hearts” is not in the Greek text, but is implied.

6 tn “We have ruined no one” may refer to financial loss (“we have caused no one to suffer financial loss”) but it may also refer to the undermining of faith (“we have corrupted no one’s faith,”). Both options are mentioned in L&N 20.23.

7 tn Or “we have taken advantage of no one.”

8 sn See 2 Cor 1:4-7.

9 tn The words “with you” are not in the Greek text, but are implied.

10 tn Grk “great is my boasting.”

11 tn Or “comfort.”

12 tn Grk “I am overflowing with joy in all our suffering”; the words “in the midst of” are not in the Greek text but are supplied to clarify that Paul is not rejoicing in the suffering itself, but in his relationship with the Corinthians in the midst of all his suffering.

13 tn Grk “our flesh.”

14 tn Or “comforts,” “consoles.”

15 tn Or “comforted,” “consoled.”

16 tn Because of the length and complexity of this Greek sentence, a new sentence was started here in the translation by supplying the phrase “We were encouraged.”

17 tn Or “comfort,” “consolation.”

18 tn Grk “by the encouragement with which he was encouraged by you.” The passive construction was translated as an active one in keeping with contemporary English style, and the repeated word “encouraged” was replaced in the translation by “gave” to avoid redundancy in the translation.

19 tn Or “your grieving,” “your deep sorrow.”

20 tn Or “your zeal.”

21 tn Grk “if I grieved you.”

22 sn My letter. Paul is referring to the “severe” letter mentioned in 2 Cor 2:4.

23 tn Grk “I do not regret”; direct objects in Greek must often be supplied from the context. Here one could simply supply “it,” but since Paul is referring to the effects of his previous letter, clarity is improved if “having written it” is supplied.

24 tn Grk “I did regret”; the direct object “it” must be supplied from the context.

25 tc A few important mss (Ì46c B D* it sa) lack γάρ (gar, “for”), while the majority of witnesses have it (א C D1 F G Ψ 0243 33 1739 1881 Ï sy bo). Even though Ì46* omits γάρ, it has the same sense (viz., a subordinate clause) because it reads the participle βλέπων (blepwn, “seeing”; the Vulgate does the same). A decision is difficult because although the overwhelming external evidence is on the side of the conjunction, the lack of γάρ is a significantly harder reading, for the whole clause is something of an anacoluthon. Without the conjunction, the sentence reads more harshly. This would fit with Paul’s “vehemence of spirit” (A. T. Robertson, A Grammar of the Greek New Testament, 435) that is found especially in 2 Corinthians and Galatians. However, the mss that omit the conjunction are prone to such tendencies at times. In this instance, the conjunction should probably stand.

26 tn Grk “my letter grieved you.”

27 tn Grk “were grieved” (so also twice later in the verse).

28 tn Grk “corresponding to God,” that is, corresponding to God’s will (κατὰ θεόν, kata qeon). The same phrase occurs in vv. 10 and 11.

29 tn Grk “so that you did not suffer loss.”

30 tn Grk “this very thing, to be grieved.”

31 tn The words “of yourselves” are not in the Greek text but are implied.

32 sn What indignation refers to the Corinthians’ indignation at the offender.

33 tn Or “what zeal.”

34 sn That is, punishment for the offender.

35 tn Grk “but in order that your eagerness on our behalf might be revealed to you.”

36 tn Or “all of you have put his mind at ease.”

37 tn Grk “I have not been put to shame”; the words “by you” are not in the Greek text but are implied.

38 tn Grk “just as we spoke everything to you in truth.”

39 tn The words “about you” are not in the Greek text but are implied.

40 tn Or “is all the more.”


NET Bible® - 2 Corinthians 8

2 Corinthians 8

Completing the Collection for the Saints

8:1 Now we make known to you, brothers and sisters,1 the grace of God given to the churches of Macedonia, 8:2 that during a severe ordeal of suffering, their abundant joy and their extreme poverty have overflowed in the wealth2 of their generosity. 8:3 For I testify, they gave according to their means and beyond their means. They did so voluntarily,3 8:4 begging us with great earnestness for the blessing and fellowship of helping4 the saints. 8:5 And they did this not just as we had hoped, but they gave themselves first to the Lord and to us by the will of God. 8:6 Thus5 we urged6 Titus that, just as he had previously begun this work,7 so also he should complete this act of kindness8 for you. 8:7 But as you excel9 in everything – in faith, in speech, in knowledge, and in all eagerness and in the love from us that is in you10 – make sure that you excel11 in this act of kindness12 too. 8:8 I am not saying this as a command, but I am testing the genuineness of your love by comparison with the eagerness of others.13 8:9 For you know the grace14 of our Lord Jesus Christ, that although he was rich, he became poor for your sakes, so that you by his poverty could become rich. 8:10 So here is my opinion on this matter: It is to your advantage, since you15 made a good start last year both in your giving and your desire to give, 8:11 to finish what you started,16 so that just as you wanted to do it eagerly,17 you can also complete it18 according to your means.19 8:12 For if the eagerness is present, the gift itself20 is acceptable according to whatever one has, not according to what he does not have. 8:13 For I do not say this so there would be relief for others and suffering for you, but as a matter of equality. 8:14 At the present time, your abundance will meet their need,21 so that one day their abundance may also meet your need, and thus there may be equality, 8:15 as it is written: “The one who gathered 22 much did not have too much, and the one who gathered little did not have too little.”23

The Mission of Titus

8:16 But thanks be to God who put in the heart of Titus the same devotion24 I have for you, 8:17 because he not only accepted our request, but since he was very eager,25 he is coming26 to you of his own accord.27 8:18 And we are sending28 along with him the brother who is praised by all the churches for his work in spreading the gospel.29 8:19 In addition,30 this brother31 has also been chosen by the churches as our traveling companion as we administer this generous gift32 to the glory of the Lord himself and to show our readiness to help.33 8:20 We did this34 as a precaution so that no one should blame us in regard to this generous gift we are administering. 8:21 For we are concerned about what is right not only before the Lord but also before men.35 8:22 And we are sending36 with them our brother whom we have tested many times and found eager in many matters, but who now is much more eager than ever because of the great confidence he has in you. 8:23 If there is any question37 about Titus, he is my partner and fellow worker among you; if there is any question about our brothers, they are messengers38 of the churches, a glory to Christ. 8:24 Therefore show39 them openly before the churches the proof of your love and of our pride in you.40

Next Chapter


NET Bible® - 2 Corinthians 8 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:8.

2 tn Or “riches.”

3 tn Or “spontaneously.”

4 tn Or “of ministering to.”

5 tn A new sentence was started here in the translation and the word “thus” was supplied to indicate that it expresses the result of the previous clause.

6 tn Or “we exhorted.”

7 tn The words “this work” are not in the Greek text but are implied. Direct objects in Greek were often omitted and must be supplied from the context.

8 tn Grk “this grace.”

9 tn Grk “as you abound.”

10 tc The reading “the love from us that is in you” is very difficult in this context, for Paul is here enumerating the Corinthians’ attributes: How is it possible for them to excel “in the love from us that is in you”? Most likely, because of this difficulty, several early scribes, as well as most later ones (א C D F G Ψ [33] Ï lat), altered the text to read “your love for us” (so NIV; Grk ἐξ ὑμῶν ἐν ἡμῖν ἀγάπῃ [ex Jumwn en Jhmin agaph]). The reading ἐξ ἡμῶν ἐν ὑμῖν ἀγάπῃ (ex Jhmwn en Jumin agaph) is found, however, in excellent and early witnesses (Ì46 B 0243 6 104 630 1175 1739 1881 co). As the harder reading it explains the rise of the other reading. What, then, is the force of “in the love from us that is in you”? Most likely, Paul is commending the Corinthians for excelling in deriving some inspiration from the apostles’ love for them.

11 tn Grk “you abound.”

12 tn Grk “this grace.”

13 tn Grk “by means of the eagerness of others.”

14 tn Or “generosity.”

15 tn Grk “who.”

16 tn Grk “and now also complete the doing.”

17 tn Grk “just as the eagerness to want [it].”

18 tn Grk “so also it might be completed.” The passive construction was converted to an active one in the translation in keeping with contemporary English style.

19 tn Grk “completed from what you have.”

20 tn The words “the gift itself” are not in the Greek text but are implied. Translators often supply an English phrase like “it is” (NASB) but in the context, Paul is clearly referring to the collection Titus was to oversee (2 Cor 8:4-7). Therefore there is no reason not to specify the referent (the gift) more narrowly for clarity.

21 tn Or “their lack.”

22 tn The word “gathered” is not in the Greek text, but is implied (so also for the second occurrence of the word later in the verse).

23 sn A quotation from Exod 16:18.

24 tn Or “eagerness.”

25 tn The comparative form of this adjective is used here with elative meaning.

26 tn This verb has been translated as an epistolary aorist.

27 tn Or “of his own free will.”

28 tn This verb has been translated as an epistolary aorist.

29 tn Grk “the brother of whom the praise in the gospel [is] throughout all the churches.”

30 tn Grk “gospel, and not only this, but.” Here a new sentence was started in the translation.

31 tn Grk “he”; the referent (the brother mentioned in v. 18) has been specified in the translation for clarity.

32 tn That is, the offering or collection being taken to assist impoverished Christians.

33 tn The words “to help” are not in the Greek text but are implied (see L&N 25.68).

34 tn “This” refers to sending the brother mentioned in 2 Cor 8:18 to Corinth along with Titus. The words “We did this” have no equivalent in the Greek text, but are necessary to maintain the thought flow in English. The Greek participle that begins v. 20 continues the sentence begun in v. 18 which concerns the sending of the other brother mentioned there.

35 sn An allusion to Prov 3:4.

36 tn This verb has been translated as an epistolary aorist.

37 tn Grk “If concerning Titus” (εἴτε ὑπὲρ Τίτου, eite Juper Titou); the Greek sentence opens with an ellipsis which must be supplied: If [there is any question] about Titus.”

38 tn Grk “apostles.”

39 tc The sense of this translation is attested by the fact that most of the later mss, along with several early and important ones (א C D2 Ψ 0225 0243 1739 1881 Ï lat), have the imperative verb ἐνδείξασθε (ejndeixasqe) in place of the participle ἐνδεικνύμενοι (endeiknumenoi), which is found in B D* F G 33 pc. Since an imperatival participle is more Hebraic in style, many scribes would not have understood the idiom as easily and would have been likely to change the participle to an imperative (so TCGNT 513-14). But there is no good reason why scribes would change the imperative into a participle. Thus, ἐνδεικνύμενοι is almost surely the wording of the original text.

tn In the Greek text ἐνδεικνύμενοι (endeiknumenoi) is a present participle which is translated as an imperative verb (see BDF §468; ExSyn 650-52).

40 tn Or “our boasting about you.”


NET Bible® - 2 Corinthians 9

2 Corinthians 9

Preparing the Gift

9:1 For it is not necessary1 for me to write you about this service2 to the saints, 9:2 because I know your eagerness to help.3 I keep boasting to the Macedonians about this eagerness of yours,4 that Achaia has been ready to give5 since last year, and your zeal to participate6 has stirred up most of them.7 9:3 But I am sending8 these brothers so that our boasting about you may not be empty in this case, so that you may be ready9 just as I kept telling them. 9:4 For if any of the Macedonians should come with me and find that you are not ready to give, we would be humiliated10 (not to mention you) by this confidence we had in you.11 9:5 Therefore I thought it necessary to urge these brothers to go to you in advance and to arrange ahead of time the generous contribution12 you had promised, so this may be ready as a generous gift13 and not as something you feel forced to do.14 9:6 My point is this: The person who sows sparingly will also reap sparingly, and the person who sows generously15 will also reap generously. 9:7 Each one of you should give16 just as he has decided in his heart,17 not reluctantly18 or under compulsion,19 because God loves a cheerful giver. 9:8 And God is able to make all grace overflow20 to you so that because you have enough21 of everything in every way at all times, you will overflow22 in every good work. 9:9 Just as it is written, “He 23 has scattered widely, he has given to the poor; his righteousness remains forever.”24 9:10 Now God25 who provides seed for the sower and bread for food will provide and multiply your supply of seed and will cause the harvest of your righteousness to grow. 9:11 You will be enriched in every way so that you may be generous on every occasion,26 which is producing through us thanksgiving to God, 9:12 because the service of this ministry is not only providing for27 the needs of the saints but is also overflowing with many thanks to God. 9:13 Through the evidence28 of this service29 they will glorify God because of your obedience to your confession in the gospel of Christ and the generosity of your sharing30 with them and with everyone. 9:14 And in their prayers on your behalf they long for you because of the extraordinary grace God has shown to you.31 9:15 Thanks be to God for his indescribable gift!32

Next Chapter


NET Bible® - 2 Corinthians 9 Notes

1 tn Or “it is superfluous.”

2 tn Or “this ministry,” “this contribution.”

3 tn The words “to help” are not in the Greek text but are implied.

4 tn Grk “concerning which I keep boasting to the Macedonians about you.” A new sentence was started here and the translation was simplified by removing the relative clause and repeating the antecedent “this eagerness of yours.”

5 tn The words “to give” are not in the Greek text, but are implied.

6 tn The words “to participate” are not in the Greek text but are implied.

7 sn Most of them is a reference to the Macedonians (cf. v. 4).

8 tn This verb has been translated as an epistolary aorist.

9 tn That is, ready with the collection for the saints.

10 tn Or “be disgraced”; Grk “be put to shame.”

11 tn Grk “by this confidence”; the words “we had in you” are not in the Greek text, but are supplied as a necessary clarification for the English reader.

12 tn Grk “the blessing.”

13 tn Grk “a blessing.”

14 tn Grk “as a covetousness”; that is, a gift given grudgingly or under compulsion.

15 tn Or “bountifully”; so also in the next occurrence in the verse.

16 tn Or “must do.” The words “of you” and “should give” are not in the Greek text, which literally reads, “Each one just as he has decided in his heart.” The missing words are an ellipsis; these or similar phrases must be supplied for the English reader.

17 tn Or “in his mind.”

18 tn Or “not from regret”; Grk “not out of grief.”

19 tn Or “not out of a sense of duty”; Grk “from necessity.”

20 tn Or “abound.”

21 tn Or “so that by having enough.” The Greek participle can be translated as a participle of cause (“because you have enough”) or means (“by having enough”).

22 tn Or “abound.”

23 sn He in the quotation refers to the righteous person.

24 sn A quotation from Ps 112:9.

25 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

26 tn Grk “in every way for every generosity,” or “he will always make you rich enough to be generous at all times” (L&N 57.29).

27 tn Or “not only supplying.”

28 tn Or “proof,” or perhaps “testing” (NRSV).

29 tn Or “ministry.”

30 tn Or “your partnership”; Grk “your fellowship.”

31 tn Grk “the extraordinary grace of God to you”; the point is that God has given or shown grace to the Corinthians.

32 tn “Let us thank God for his gift which cannot be described with words” (L&N 33.202).


NET Bible® - 2 Corinthians 10

2 Corinthians 10

Paul’s Authority from the Lord

10:1 Now I, Paul, appeal to you1 personally2 by the meekness and gentleness3 of Christ (I who am meek4 when present among5 you, but am full of courage6 toward you when away!) – 10:2 now I ask that when I am present I may not have to be bold with the confidence that (I expect) I will dare to use against some who consider us to be behaving7 according to human standards.8 10:3 For though we live9 as human beings,10 we do not wage war according to human standards,11 10:4 for the weapons of our warfare are not human weapons,12 but are made powerful by God13 for tearing down strongholds.14 We tear down arguments15 10:5 and every arrogant obstacle16 that is raised up against the knowledge of God, and we take every thought captive to make it obey17 Christ. 10:6 We are also ready to punish every act of disobedience,18 whenever your obedience is complete. 10:7 You are looking at outward appearances.19 If anyone is confident that he belongs to Christ, he should reflect on this again: Just as he himself belongs to Christ, so too do we. 10:8 For if I boast somewhat more about our authority that the Lord gave us20 for building you up and not for tearing you down, I will not be ashamed of doing so.21 10:9 I do not want to seem as though I am trying to terrify you with my letters, 10:10 because some say, “His letters are weighty and forceful, but his physical presence is weak22 and his speech is of no account.”23 10:11 Let such a person consider this: What we say24 by letters when we are absent, we also are in actions when we are present.

Paul’s Mission

10:12 For we would not dare to classify or compare ourselves with some of those who recommend themselves. But when they measure themselves by themselves and compare themselves with themselves, they are without understanding.25 10:13 But we will not boast beyond certain limits,26 but will confine our boasting27 according to the limits of the work to which God has appointed us,28 that reaches even as far as you. 10:14 For we were not overextending ourselves, as though we did not reach as far as you, because we were the first to reach as far as you with the gospel about Christ.29 10:15 Nor do we boast beyond certain limits30 in the work31 done by others, but we hope32 that as your faith continues to grow, our work may be greatly expanded33 among you according to our limits,34 10:16 so that we may preach the gospel in the regions that lie beyond you, and not boast of work already done in another person’s area. 10:17 But the one who boasts must boast in the Lord.35 10:18 For it is not the person who commends himself who is approved, but the person the Lord commends.

Next Chapter


NET Bible® - 2 Corinthians 10 Notes

1 tn The Greek pronoun (“you”) is plural.

2 tn The word “personally” is supplied to reflect the force of the Greek intensive pronoun αὐτός (autos) at the beginning of the verse.

3 tn Or “leniency and clemency.” D. Walker, “Paul’s Offer of Leniency of Christ (2 Corinthians 10:1): Populist Ideology and Rhetoric in a Pauline Letter Fragment (2 Cor 10:1-13:10)” (Ph.D. diss., University of Chicago, 1998), argues for this alternative translation for three main reasons: (1) When the two Greek nouns πραΰτης and ἐπιείκεια (prauth" and ejpieikeia) are used together, 90% of the time the nuance is “leniency and clemency.” (2) “Leniency and clemency” has a military connotation, which is precisely what appears in the following verses. (3) 2 Cor 10-13 speaks of Paul’s sparing use of his authority, which points to the nuance of “leniency and clemency.”

4 tn Or “who lack confidence.”

5 tn Or “when face to face with.”

6 tn Or “but bold.”

7 tn Grk “consider us as walking.”

8 tn Grk “according to the flesh.”

9 tn Grk “we walk.”

10 tn Grk “in the flesh.”

11 tn Grk “according to the flesh.”

12 tn Grk “are not fleshly [weapons].” The repetition of the word “warfare” does not occur in the Greek text, but is supplied for clarity.

13 tn Or “but (are) divinely powerful,” “but they have divine power,” or “but are powerful for God’s [service]”; Grk “but are powerful to God.”

14 sn Ultimately Paul is referring here to the false arguments of his opponents, calling them figuratively “strongholds.” This Greek word (ὀχύρωμα, ocurwma) is used only here in the NT.

15 tn Or “speculations.”

16 tn The phrase “every arrogant obstacle” could be translated simply “all arrogance” (so L&N 88.207).

17 tn Grk “to the obedience of Christ”; but since Χριστοῦ (Cristou) is clearly an objective genitive here, it is better to translate “to make it obey Christ.”

18 tn Or “punish all disobedience.”

19 tn The phrase is close to a recognized idiom for judging based on outward appearances (L&N 30.120). Some translators see a distinction, however, and translate 2 Cor 10:7a as “Look at what is in front of your eyes,” that is, the obvious facts of the case (so NRSV).

20 tn The word “us” is not in the Greek text but is supplied. Indirect objects in Greek were often omitted when clear from the context, and must be supplied for the modern English reader.

21 tn Grk “I will not be put to shame,” “I will not be ashamed.” The words “of doing so” are supplied to clarify for the reader that Paul will not be ashamed of boasting somewhat more about the authority the Lord gave him (beginning of v. 8).

22 tn Or “unimpressive.”

23 tn Or “is contemptible”; Grk “is despised.”

24 tn Grk “what we are in word.”

25 tn Or “they are unintelligent.”

26 tn Or “boast excessively.” The phrase εἰς τὰ ἄμετρα (ei" ta ametra) is an idiom; literally it means “into that which is not measured,” that is, a point on a scale that goes beyond what might be expected (L&N 78.27).

27 tn The words “will confine our boasting” are not in the Greek text, but the reference to boasting must be repeated from the previous clause to clarify for the modern reader what is being limited.

28 tn Grk “according to the measure of the rule which God has apportioned to us as a measure”; for the translation used in the text see L&N 37.100.

29 tn Grk “with the gospel of Christ,” but since Χριστοῦ (Cristou) is clearly an objective genitive here, it is better to translate “with the gospel about Christ.”

30 tn Or “boast excessively.” The phrase εἰς τὰ ἄμετρα (ei" ta ametra) is an idiom; literally it means “into that which is not measured,” that is, a point on a scale that goes beyond what might be expected (L&N 78.27).

31 tn Or “in the labors.”

32 tn Grk “but we have the hope.”

33 tn Or “greatly enlarged.”

34 tn That is, Paul’s work might be greatly expanded within the area of activity assigned to him by God.

35 tn The traditional translation (“let the one who boasts boast in the Lord”) can be understood as merely permissive by the English reader, but the Greek verb καυχάσθω (kaucasqw) is a third person imperative.

sn A quotation from Jer 9:24 (also quoted in 1 Cor 1:31).


NET Bible® - 2 Corinthians 11

2 Corinthians 11

Paul and His Opponents

11:1 I wish that you would be patient with me in a little foolishness, but indeed you are being patient with me! 11:2 For I am jealous for you with godly jealousy, because I promised you in marriage to one husband,1 to present you as a pure2 virgin to Christ. 11:3 But I am afraid that3 just as the serpent4 deceived Eve by his treachery,5 your minds may be led astray6 from a sincere and pure7 devotion to Christ. 11:4 For if someone comes and proclaims8 another Jesus different from the one we proclaimed,9 or if you receive a different spirit than the one you received,10 or a different gospel than the one you accepted,11 you put up with it well enough!12 11:5 For I consider myself not at all inferior to those “super-apostles.”13 11:6 And even if I am unskilled14 in speaking, yet I am certainly not so in knowledge. Indeed, we have made this plain to you in everything in every way. 11:7 Or did I commit a sin by humbling myself15 so that you could be exalted, because I proclaimed16 the gospel of God to you free of charge? 11:8 I robbed other churches by receiving support from them so that I could serve you!17 11:9 When18 I was with you and was in need, I was not a burden to anyone, for the brothers who came from Macedonia fully supplied my needs.19 I20 kept myself from being a burden to you in any way, and will continue to do so. 11:10 As the truth of Christ is in me, this boasting of mine21 will not be stopped22 in the regions of Achaia. 11:11 Why? Because I do not love you? God knows I do!23 11:12 And what I am doing I will continue to do, so that I may eliminate any opportunity for those who want a chance to be regarded as our equals24 in the things they boast about. 11:13 For such people are false apostles, deceitful25 workers, disguising themselves26 as apostles of Christ. 11:14 And no wonder, for even Satan disguises himself27 as an angel of light. 11:15 Therefore it is not surprising his servants also disguise themselves28 as servants of righteousness, whose end will correspond to their actions.29

Paul’s Sufferings for Christ

11:16 I say again, let no one think that I am a fool.30 But if you do, then at least accept me as a fool, so that I too may boast a little. 11:17 What I am saying with this boastful confidence31 I do not say the way the Lord would.32 Instead it is, as it were, foolishness. 11:18 Since many33 are boasting according to human standards,34 I too will boast. 11:19 For since you are so wise, you put up with35 fools gladly. 11:20 For you put up with36 it if someone makes slaves of you, if someone exploits you, if someone takes advantage of you, if someone behaves arrogantly37 toward you, if someone strikes you in the face. 11:21 (To my disgrace38 I must say that we were too weak for that!)39 But whatever anyone else dares to boast about40 (I am speaking foolishly), I also dare to boast about the same thing.41 11:22 Are they Hebrews? So am I. Are they Israelites? So am I. Are they descendants of Abraham? So am I. 11:23 Are they servants of Christ? (I am talking like I am out of my mind!) I am even more so: with much greater labors, with far more imprisonments, with more severe beatings, facing death many times. 11:24 Five times I received from the Jews forty lashes less one.42 11:25 Three times I was beaten with a rod.43 Once I received a stoning.44 Three times I suffered shipwreck. A night and a day I spent adrift in the open sea. 11:26 I have been on journeys many times, in dangers from rivers, in dangers from robbers,45 in dangers from my own countrymen, in dangers from Gentiles, in dangers in the city, in dangers in the wilderness,46 in dangers at sea, in dangers from false brothers, 11:27 in hard work and toil,47 through many sleepless nights, in hunger and thirst, many times without food, in cold and without enough clothing.48 11:28 Apart from other things,49 there is the daily pressure on me of my anxious concern50 for all the churches. 11:29 Who is weak, and I am not weak? Who is led into sin,51 and I do not burn with indignation? 11:30 If I must boast,52 I will boast about the things that show my weakness.53 11:31 The God and Father of the Lord Jesus, who is blessed forever, knows I am not lying. 11:32 In Damascus, the governor54 under King Aretas was guarding the city of Damascus55 in order to arrest56 me, 11:33 but I was let down in a rope-basket57 through a window in the city wall, and escaped his hands.

Next Chapter


NET Bible® - 2 Corinthians 11 Notes

1 tn That is, to Christ.

2 tn Or “chaste.”

3 tn Grk “I fear lest somehow.”

4 tn Or “the snake.”

5 tn Or “craftiness.”

6 tn Or “corrupted,” “seduced.”

7 tc Although most mss (א2 H Ψ 0121 0243 1739 1881 Ï) lack “and pure” (καὶ τῆς ἁγνότητος, kai th" Jagnothto"; Grk “and purity”) several important and early witnesses (Ì46 א* B D[2] F G 33 81 104 pc ar r co) retain these words. Their presence in such mss across such a wide geographical distribution argues for their authenticity. The omission from the majority of mss can be explained by haplography, since the -τητος ending of ἁγνότητος is identical to the ending of ἁπλότητος (Japlothto", “sincerity”) three words back (ἁπλότητος καὶ τῆς ἁγνότητος); further, since the meanings of “sincerity” and “purity” are similar they might seem redundant. A copyist would scarcely notice the omission because Paul’s statement still makes sense without “and from purity.”

8 tn Or “preaches.”

9 tn Grk “another Jesus whom we have not proclaimed.”

10 tn Grk “a different spirit which you did not receive.”

11 tn Grk “a different gospel which you did not accept.”

12 tn Or “you endure it very well.”

13 tn The implicit irony in Paul’s remark is brought out well by the TEV: “I do not think that I am the least bit inferior to those very special so-called ‘apostles’ of yours!”

sn The ‘super-apostles’ refers either (1) to the original apostles (the older interpretation) or (2) more probably, to Paul’s opponents in Corinth, in which case the designation is ironic.

14 sn Unskilled in speaking means not professionally trained as a rhetorician.

15 sn Paul is referring to humbling himself to the point of doing manual labor to support himself.

16 tn Or “preached.”

17 sn That is, serve them free of charge (cf. the end of v. 7).

18 tn Grk “you, and when.” A new sentence was started here in the translation.

19 tn If the participle ἐλθόντες (elqonte") is taken as temporal rather than adjectival, the translation would be, “for the brothers, when they came from Macedonia, fully supplied my needs” (similar to NASB).

20 tn Grk “needs, and I kept.” A new sentence was started here in the translation.

21 tn That is, that Paul offers the gospel free of charge to the Corinthians (see 2 Cor 11:7).

22 tn Or “silenced.”

23 tn Grk “God knows!” The words “I do” are supplied for clarity. Direct objects were often omitted in Greek when clear from the context.

24 tn Grk “an opportunity, so that they may be found just like us.”

25 tn Or “dishonest.”

26 tn Or “workers, masquerading.”

27 tn Or “Satan himself masquerades.”

28 tn Or “also masquerade.”

29 tn Or “their works.”

30 tn Or “am foolish.”

31 tn Grk “with this confidence of boasting.” The genitive καυχήσεως (kauchsew") has been translated as an attributed genitive (the noun in the genitive gives an attribute of the noun modified).

32 tn Or “say with the Lord’s authority.”

33 sn Many is a reference to Paul’s opponents.

34 tn Grk “according to the flesh.”

35 tn Or “you tolerate.”

36 tn Or “you tolerate.”

37 tn See L&N 88.212.

38 tn Or “my shame.”

39 sn It seems best, in context, to see the statement we were too weak for that as a parenthetical and ironic comment by Paul on his physical condition (weakness or sickness) while he was with the Corinthians (cf. 2 Cor 12:7-10; Gal 4:15).

40 tn The words “to boast about” are not in the Greek text, but are implied. Direct objects were often omitted in Greek when clear from the context, and this phrase serves as the direct object of the preceding verb.

41 tn Grk “I also dare”; the words “to boast about the same thing” are not in the Greek text, but are implied. Direct objects were often omitted in Greek when clear from the context, and this phrase serves as the direct object of the preceding verb.

42 tn Grk “forty less one”; this was a standard sentence. “Lashes” is supplied to clarify for the modern reader what is meant.

43 sn Beaten with a rod refers to the Roman punishment of admonitio according to BDAG 902 s.v. ῥαβδίζω. Acts 16:22 describes one of these occasions in Philippi; in this case it was administered by the city magistrates, who had wide powers in a military colony.

44 sn Received a stoning. See Acts 14:19, where this incident is described.

45 tn Or “bandits.” The word normally refers more to highwaymen (“robbers”) but can also refer to insurrectionists or revolutionaries (“bandits”).

46 tn Or “desert.”

47 tn The two different words for labor are translated “in hard work and toil” by L&N 42.48.

48 tn Grk “in cold and nakedness.” Paul does not mean complete nakedness, however, which would have been repugnant to a Jew; he refers instead to the lack of sufficient clothing, especially in cold weather. A related word is used to 1 Cor 4:11, also in combination with experiencing hunger and thirst.

49 sn Apart from other things. Paul refers here either (1) to the external sufferings just mentioned, or (2) he refers to other things he has left unmentioned.

50 tn “Anxious concern,” so translated in L&N 25.224.

51 tn Or “who is caused to stumble.”

52 tn Grk “If boasting is necessary.”

53 tn Or “about the things related to my weakness.”

54 tn Grk “ethnarch.”

sn The governor was an official called an ethnarch who was appointed to rule over a particular area or constituency on behalf of a king.

55 tn Grk “the city of the Damascenes.”

56 tn Or “to seize,” “to catch.”

57 tn In Acts 9:25 the same basket used in Paul’s escape is called a σπυρίς (spuri"), a basket larger than a κόφινος (kofinos). It was very likely made out of rope, so the translation “rope-basket” is used.


NET Bible® - 2 Corinthians 12

2 Corinthians 12

Paul’s Thorn in the Flesh

12:1 It is necessary to go on boasting.1 Though it is not profitable, I will go on to visions and revelations from the Lord. 12:2 I know a man in Christ who fourteen years ago (whether in the body or out of the body I do not know, God knows) was caught up to the third heaven. 12:3 And I know that this man (whether in the body or apart from the body I do not know, God knows) 12:4 was caught up into paradise2 and heard things too sacred to be put into words,3 things that a person4 is not permitted to speak. 12:5 On behalf of such an individual I will boast, but on my own behalf I will not boast, except about my weaknesses. 12:6 For even if I wish to boast, I will not be a fool, for I would be telling5 the truth, but I refrain from this so that no one may regard6 me beyond what he sees in me or what he hears from me, 12:7 even because of the extraordinary character of the revelations. Therefore,7 so that I would not become arrogant, a thorn in the flesh was given to me, a messenger of Satan to trouble8 me – so that I would not become arrogant.9 12:8 I asked the Lord three times about this, that it would depart from me. 12:9 But10 he said to me, “My grace is enough11 for you, for my12 power is made perfect13 in weakness.” So then, I will boast most gladly14 about my weaknesses, so that the power of Christ may reside in15 me. 12:10 Therefore I am content with16 weaknesses, with insults, with troubles, with persecutions and difficulties17 for the sake of Christ, for whenever I am weak, then I am strong.

The Signs of an Apostle

12:11 I have become a fool. You yourselves forced me to do it, for I should have been commended by you. For I lack nothing in comparison18 to those “super-apostles,” even though I am nothing. 12:12 Indeed, the signs of an apostle were performed among you with great perseverance19 by signs and wonders and powerful deeds.20 12:13 For how21 were you treated worse than the other churches, except that I myself was not a burden to you? Forgive me this injustice! 12:14 Look, for the third time I am ready to come to you, and I will not be a burden to you, because I do not want your possessions, but you. For children should not have22 to save up for their parents, but parents for their children. 12:15 Now I will most gladly spend and be spent for your lives!23 If I love you more, am I to be loved less? 12:16 But be that as it may, I have not burdened you. Yet because I was a crafty person, I took you in by deceit! 12:17 I have not taken advantage of you through anyone I have sent to you, have I?24 12:18 I urged Titus to visit you25 and I sent our26 brother along with him. Titus did not take advantage of you, did he?27 Did we not conduct ourselves in the same spirit? Did we not behave in the same way?28 12:19 Have you been thinking all this time29 that we have been defending ourselves to you? We are speaking in Christ before God, and everything we do, dear friends, is to build you up.30 12:20 For I am afraid that somehow when I come I will not find you what I wish, and you will find me31 not what you wish. I am afraid that32 somehow there may be quarreling, jealousy, intense anger, selfish ambition,33 slander, gossip, arrogance, and disorder. 12:21 I am afraid that34 when I come again, my God may humiliate me before you, and I will grieve for35 many of those who previously sinned and have not repented of the impurity, sexual immorality, and licentiousness that they have practiced.

Next Chapter


NET Bible® - 2 Corinthians 12 Notes

1 tn Grk “Boasting is necessary.”

2 sn In the NT, paradise is mentioned three times. In Luke 23:43 it refers to the abode of the righteous dead. In Rev 2:7 it refers to the restoration of Edenic paradise predicted in Isa 51:3 and Ezek 36:35. The reference here in 2 Cor 12:4 is probably to be translated as parallel to the mention of the “third heaven” in v. 2. Assuming that the “first heaven” would be atmospheric heaven (the sky) and “second heaven” the more distant stars and planets, “third heaven” would refer to the place where God dwells. This is much more likely than some variation on the seven heavens mentioned in the pseudepigraphic book 2 Enoch and in other nonbiblical and rabbinic works.

3 tn Or “things that cannot be put into words.”

4 tn Grk “a man.”

5 tn Or “speaking.”

6 tn Or “may think of.”

7 tc Most mss (Ì46 D Ψ 1881 Ï) lack διό (dio, “Therefore”), but the widespread distribution and quality of mss which include it (א A B F G 0243 33 81 1175 1739 pc) argues for its authenticity. Internally, its case is equally strong in that its inclusion is grammatically rough (διό is hardly necessary to convey purpose, especially since Paul uses ἵνα [{ina, “so that”] next).

8 tn Or “to harass.”

9 tn The phrase “so that I might not become arrogant” is repeated here because it occurs in the Greek text two times in the verse. Although redundant, it is repeated because of the emphatic nature of its affirmation.

10 tn Here καί (kai) has been translated as “but” because of the contrast implicit in the context.

11 tn Or “is sufficient.”

12 tc The majority of later mss (א2 Ac D1 Ψ 0243 0278 33 1739 1881 Ï) as well as some versional witnesses include the pronoun “my” here, but the omission of the pronoun has excellent external support (Ì46vid א* A* B D* F G latt). Scribes probably added the pronoun for clarity, making the obvious referent explicit. This would also make “power” more parallel with “my grace.” Though the original text probably did not include “my,” scribes who added the word were following the sense of Paul’s statement.

tn The pronoun “my” was supplied in the translation to clarify the sense of Paul’s expression.

13 tn Or “my power comes to full strength.”

14 tn “Most gladly,” a comparative form used with superlative meaning and translated as such.

15 tn Or “may rest on.”

16 tn Or “I take delight in.”

17 tn Or “calamities.”

18 tn Or “I am in no way inferior.”

19 tn Or “patience,” “endurance.”

20 tn Or “and miracles.”

21 tn Grk “For in what respect.”

22 tn Grk “children ought not,” but this might give the impression that children are not supposed to support sick or aging parents in need of help. That is not what Paul is saying. His point is that children should not have to pay their parent’s way.

23 tn Grk “souls.”

24 tn The Greek construction anticipates a negative answer, indicated by the ‘tag’ question “have I?” at the end of the clause. The question is rhetorical.

25 tn The words “to visit you” are not in the Greek text but are implied. Direct objects were often omitted in Greek when clear from the context, and must be supplied for the modern reader.

26 tn Grk “the.”

27 tn The Greek construction anticipates a negative answer, indicated by the ‘tag’ question “did he?” at the end of the clause.

28 tn Grk “[Did we not walk] in the same tracks?” This is an idiom that means to imitate someone else or to behave as they do. Paul’s point is that he and Titus have conducted themselves in the same way toward the Corinthians. If Titus did not take advantage of the Corinthians, then neither did Paul.

29 tc The reading “all this time” (πάλαι, palai) is found in several early and important Alexandrian and Western witnesses including א* A B F G 0243 6 33 81 365 1175 1739 1881 lat; the reading πάλιν (palin, “again”) is read by א2 D Ψ 0278 Ï sy bo; the reading οὐ πάλαι (ou palai) is read by Ì46, making the question even more emphatic. The reading of Ì46 could only have arisen from πάλαι. The reading πάλιν is significantly easier (“are you once again thinking that we are defending ourselves?”), for it softens Paul’s tone considerably. It thus seems to be a motivated reading and cannot easily explain the rise of πάλαι. Further, πάλαι has considerable support in the Alexandrian and Western witnesses, rendering it virtually certain as the original wording here.

30 tn Or “for your strengthening”; Grk “for your edification.”

31 tn Grk “and I will be found by you.” The passive construction has been converted to an active one in the translation.

32 tn The words “I am afraid that” are not repeated in the Greek text, but are needed for clarity.

33 tn Or “intense anger, hostility.”

34 tn The words “I am afraid that” are not repeated in the Greek text from v. 20, but are needed for clarity.

35 tn Or “I will mourn over.”


NET Bible® - 2 Corinthians 13

2 Corinthians 13

Paul’s Third Visit to Corinth

13:1 This is the third time I am coming to visit1 you. By the testimony 2 of two or three witnesses every matter will be established.3 13:2 I said before when I was present the second time and now, though absent, I say again to those who sinned previously and to all the rest, that if I come again, I will not spare anyone,4 13:3 since you are demanding proof that Christ is speaking through me. He5 is not weak toward you but is powerful among you. 13:4 For indeed he was crucified by reason of weakness, but he lives because of God’s power. For we also are weak in him, but we will live together with him, because of God’s power toward you. 13:5 Put yourselves to the test to see if you are in the faith; examine yourselves! Or do you not recognize regarding yourselves that Jesus Christ is in you – unless, indeed, you fail the test!6 13:6 And I hope that you will realize that we have not failed the test!7 13:7 Now we pray to God that you may not do anything wrong, not so that we may appear to have passed the test,8 but so that you may do what is right9 even if we may appear to have failed the test.10 13:8 For we cannot do anything against the truth, but only for the sake of the truth. 13:9 For we rejoice whenever we are weak, but you are strong. And we pray for this: that you may become fully qualified.11 13:10 Because of this I am writing these things while absent, so that when I arrive12 I may not have to deal harshly with you13 by using my authority – the Lord gave it to me for building up, not for tearing down!

Final Exhortations and Greetings

13:11 Finally, brothers and sisters,14 rejoice, set things right, be encouraged, agree with one another, live in peace, and the God of love and peace will be with you. 13:12 15 Greet one another with a holy kiss. All the saints greet you. 13:13 The grace of the Lord Jesus Christ and the love of God and the fellowship16 of the Holy Spirit be with you all.17


NET Bible® - 2 Corinthians 13 Notes

1 tn The word “visit” is not in the Greek text, but is implied.

2 tn Grk “By the mouth.”

3 sn A quotation from Deut 19:15 (also quoted in Matt 18:16; 1 Tim 5:19).

4 tn The word “anyone” is not in the Greek text but is implied.

5 tn Grk “who.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

6 tn Or “unless indeed you are disqualified.”

7 tn Or “that we are not disqualified.”

8 tn Or “that we may appear to be approved.”

9 tn Or “what is good.”

10 tn Or “even if we appear disapproved.”

11 tn Or “fully equipped.”

12 tn Grk “when I am present,” but in the context of Paul’s third (upcoming) visit to Corinth, this is better translated as “when I arrive.”

13 tn The words “with you” are not in the Greek text, but are implied.

14 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:8.

15 sn The versification of vv. 12 and 13 in the NET Bible (so also NRSV, NLT) is according to the versification in the NA27 and UBS4 editions of the Greek text. Some translations, however, break the material up into three verses, i.e., 12-14 (NKJV, NASB, NIV). The same material has been translated in each case; the only difference is the versification of that material.

16 tn Or “communion.”

17 tc Most witnesses, especially later ones (א2 D Ψ Ï lat sy bo), conclude this letter with ἀμήν (amhn, “amen”), while several early and important mss (Ì46 א* A B F G 0243 6 33 630 1175 1739 1881 pc sa) lack the particle. Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. That so many diverse witnesses lacked the word here is strong testimony to its absence for the original text of 2 Corinthians.


2 Corinthians


NET Bible® - 2 John 1

2 John 1

Introduction and Thanksgiving

1:1 From1 the elder,2 to an elect lady3 and her children, whom I love in truth4 (and not I alone, but also all those5 who know the truth), 1:2 because of the truth6 that resides in us and will be with us forever. 1:3 Grace, mercy, and7 peace will be with us from God the Father and from8 Jesus Christ the Son of the Father, in truth and love.

1:4 I rejoiced greatly because I have found some9 of your children living according to the truth,10 just as the Father commanded us.11

Warning Against False Teachers

1:5 But now12 I ask you, lady (not as if I were13 writing a new commandment14 to you, but the one15 we have had from the beginning),16 that17 we love one another. 1:6 (Now this is love: that we walk18 according to his commandments.) This is the commandment, just as you have heard from the beginning; thus19 you should walk in it.20 1:7 For21 many deceivers have gone out into the world, people who do not confess Jesus as22 Christ23 coming in the flesh.24 This person is the deceiver and the antichrist!25 1:8 Watch out, so that you do not lose the things we have worked for,26 but receive a full reward.27

1:9 Everyone28 who goes on ahead and does not remain29 in the teaching of Christ30 does not have God.31 The one who remains in this teaching has both the Father and the Son. 1:10 If anyone comes to you and does not bring this teaching, do not receive him into your house and do not give him any greeting,32 1:11 because the person who gives him a greeting shares in his evil deeds.33

Conclusion

1:12 Though I have many other34 things to write to you, I do not want to do so with35 paper and ink,36 but I hope to come visit you and speak face to face,37 so that our joy may be complete.38

1:13 The children of your elect sister greet you.39


NET Bible® - 2 John 1 Notes

1 tn The word “From” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Or “presbyter.”

sn The author’s self-designation, the elder, is in keeping with the reticence of the author of the Gospel of John to identify himself. This is the same self-designation used by the author of 3 John.

3 tn This phrase may refer to an individual or to a church (or the church at large). Some have suggested that the addressee is a Christian lady named “Electa,” but the same word in v. 13 is clearly an adjective, not a proper name. Others see the letter addressed to a Christian lady named “Kyria” (first proposed by Athanasius) or to an unnamed Christian lady. The internal evidence of 2 John clearly supports a collective reference, however. In v. 6 the addressee is mentioned using second person plural, and this is repeated in vv. 8, 10, and 12. Only in v. 13 does the singular reappear. The uses in vv. 1 and 13 are most likely collective. Some have seen a reference to the church at large, but v. 13, referring to “the children of your elect sister” is hard to understand if the universal church is in view. Thus the most probable explanation is that the “elect lady” is a particular local church at some distance from where the author is located.

sn 2 John is being written to warn a “sister” church some distance away, referred to as an elect lady, of the missionary efforts of the secessionist false teachers (discussed in 1 John) and the dangers of welcoming them whenever they arrive.

4 tn The prepositional phrase ἐν ἀληθείᾳ (en alhqeia) in 2 John 1 is similar to 3 John 1, although it is not qualified there as it is here (see 3 John 1). This is not merely the equivalent of an adverb (“truly”), but is a theological statement affirming the orthodoxy of Gaius, to whom the letter is addressed. “Truth” is the author’s way of alluding to theological orthodoxy in the face of the challenge by the opponents (see 1 John 3:19).

5 sn All those who know the truth refers to true Christians who are holding fast to the apostolic Christology in the face of the secessionist opponents described in 1 John.

6 tc The prepositional phrase that begins v. 2, διὰ τὴν ἀλήθειαν (dia thn alhqeian, “because of the truth”), is missing in a number of significant mss, among them Ψ 614 1241 1505 1739 al. However, it looks to be a simple case of homoioteleuton, for v. 1 ends with τὴν ἀλήθειαν. For some of these mss it could be an intentional omission, for the sense of the passage is largely the same without the prepositional phrase (the following adjectival participle, in this case, would simply attach itself to the previous τὴν ἀλήθειαν). The phrase could thus have been viewed as redundant and for this reason expunged from the text.

sn While truth certainly has a doctrinal aspect in this context, the following phrase that resides in us and will be with us forever suggests more than doctrine is involved. A close parallel is John 14:16-17 where Jesus promised his disciples that the Spirit (Paraclete) would be with them forever: “He remains with you and will be in you.” The “truth” the author speaks of here is a manifestation of the Spirit of Truth who is permanently with the believer.

7 tn “And” is not in the Greek text. It is supplied for smoothness in English.

8 tc Most witnesses, including some early and important ones (א P 33 Ï sy), have κυρίου (kuriou, “Lord”) before ᾿Ιησοῦ Χριστοῦ (Ihsou Cristou, “Jesus Christ”), but this is a typical scribal addition, motivated by pietistic and liturgical concerns. Further, early and excellent mss (A B Ψ 048 0232 81 323 1739 al) lack κυρίου. Thus, both internally and externally, the shorter reading is strongly preferred.

9 tn “Some” is not in the Greek text, but is supplied because the prepositional phrase beginning with ἐκ (ek) has partitive force. The partitive force of the prepositional phrase here has been taken by some interpreters to mean that the author has found some of the elect lady’s children who are living according to the truth and some who are not. This is grammatically possible, but the author has merely stated that he knows of some Christians in the church addressed who are “walking in the truth.” He does not know for certain that all of them are, and concern over this is probably part of the motivation for writing the letter.

10 sn Living according to the truth (Grk “walking in [the] truth”). The use of the Greek verb περιπατέω (peripatew) to refer to conduct or lifestyle is common in the NT (see 1 John 1:6, 3 John 3-4, as well as numerous times in Paul. Here the phrase refers to conduct that results when a person has “truth” residing within, and possibly alludes to the indwelling Spirit of Truth (see 2 John 2). In the specific context of 2 John the phrase refers to true Christians who are holding fast to an apostolic Christology in the face of the secessionist opponents’ challenge to orthodoxy.

11 tn Grk “just as we received commandment from the Father.” The idiom “we received commandment from the Father” means the Father gave (a) commandment to them (the author plus the recipients).

12 tn The introductory καὶ νῦν (kai nun) has some adversative (contrastive) force: The addressees are already “living according to the truth” (v. 4) but in the face of the threat posed by the opponents, the author has to stress obedience all the more.

13 tn The words “if I were” are not in the Greek text, but are supplied for clarity in English.

14 sn An allusion to John 13:34-35, 1 John 2:7-8.

15 tn “The one” is not in the Greek text. It is supplied for clarity in English.

16 sn See 1 John 2:7.

17 tn The ἵνα (Jina) clause indicates content.

18 tn Or “that we live.”

19 tn The ἵνα (Jina) clause indicates result, parallel to John 13:34 where the final ἵνα clause also indicates result.

20 tn Or “should live in obedience to it.”

21 tn Technically this ὅτι (Joti) clause is subordinate to the verb περιπατῆτε (peripathte) at the end of v. 6, giving the reason why the readers should walk in the commandment to love one another. But BDF §456.1 notes that subordination “is often very loose” in such cases and can be translated “for.” Thus the ὅτι assumes something of an inferential sense, drawing an inference based on what has preceded.

22 tn “As” is not in the Greek text. It is supplied for clarity in English, since (like in the same confession in 1 John 4:2) ᾿Ιησοῦν (Ihsoun) should be understood as object and Χριστόν (Criston) as complement of an object-complement double accusative construction.

23 tn Or “Messiah.”

24 tn This is the same confession as in 1 John 4:2 except the perfect participle used there is replaced by a present participle (ἐρχόμενον, ercomenon) here. It is not clear why the author changed from a perfect participle in 1 John 4:2 to a present participle here. The perfect participle suggests a reference to the incarnation (past). The present participle could suggest a reference to the (future) second advent, but based on the similarity to 1 John 4:2 it is probably best to take it as referring to the incarnation.

25 sn The statement This person is the Deceiver and the Antichrist! is a metaphor (metonymy). The author does not mean that each individual is to be identified as the Antichrist. The opponents are compared to the Deceiver (Satan) and the Antichrist since they are accomplishing Satan’s work and preparing the way for the Antichrist.

26 sn The things we have worked for probably refers to the pastoral and missionary efforts undertaken by the recipients of the letter in their own community and surrounding communities. This work would be “lost” if the opponents with their false teaching are allowed to proselytize unopposed.

27 sn The idea of a reward for Christians who serve faithfully is not common in the Johannine writings, but can be found in Rev 11:18 and 22:12.

28 tn The construction πᾶς ὁ (pas Jo) + participle occur frequently in 1 John (13 times) where it is used by the author to divide people into categories: “everyone who does this” as opposed to “everyone who does the opposite.”

29 tn Here μένω (menw) has been translated “remain” rather than “reside” since a change in status or position is present in the context: The opponents did not “remain” but “ran on ahead.” The verb μένω is used only here (twice in this verse) in the Johannine letters in connection with “teaching” but in the Gospel of John it is used three times with reference to the teaching of Jesus himself (7:16, 17; 18:19).

30 tn The genitive τοῦ Χριστοῦ (tou Cristou, “of Christ”) is difficult because it may be understood as objective (the teaching about Christ), subjective (Christ’s own teaching), or both (M. Zerwick’s “general” genitive [Biblical Greek §§36-39]; D. B. Wallace’s “plenary” genitive [ExSyn 119-21]). An objective genitive (with Christ as the object of the “apostolic” teaching) might seem to be the obvious reading in context, especially since verse 7 makes reference to what a person “confesses” about Jesus Christ. A good case can also be made for a subjective genitive, however, since other Johannine uses of the genitive following the noun διδαχή (didach, “teaching”) favor a subjective sense here. In John 7:16, 17 Jesus himself refers to “my teaching” and “teaching from me,” and 18:19 refers to “his (Jesus’) teaching.” Rev 2:14, 15 refers to the “teaching of Balaam” and “the teaching of the Nicolaitans,” both of which are clearly subjective in context. In the present context, to speak of “Christ's teaching” as a subjective genitive would make Christ himself (in the person of the indwelling Spirit) the teacher, and this is consistent with the author’s position in 1 John 2:27 that the community does not need other teachers. In 1 John 2:27 it is the Paraclete, referred to as “his anointing,” who does the teaching. Since the dispute with the opponents concerns the salvific significance of the earthly life and ministry of Jesus, the “teaching” here would refer to Jesus’ own teaching (reflected in the Gospel of John) concerning his person and work. Since this is ultimately one with the apostolic eyewitness testimony about Jesus, it is perhaps best to view the genitive here as both objective and subjective (perhaps the author deliberately intended not to be specific).

31 sn The idiom translated have God means to have a relationship to God as a genuine believer. The phrase has both the Father and the Son later in this verse should be understood the same way.

32 sn Do not give him any greeting does not mean to insult the person. It means “do not greet the person as a fellow Christian” (which is impossible anyway since the opponents are not genuine believers in the author’s opinion).

33 sn Shares in his evil deeds. Giving a public greeting could be understood by an onlooker to suggest agreement with the (false) teaching of the opponents and is thus prohibited by John.

34 tn “Other” is not in the Greek text but is supplied for clarity in English.

35 tn Grk “by means of.”

36 sn Presumably the author means he would rather say the additional things he wants to say to the recipients in person rather than by letter (with paper and ink).

37 tn Grk “speak mouth to mouth,” an idiom for which the English equivalent is “speak face to face.”

38 tn Grk “be fulfilled.”

39 tc The Byzantine text has ἀμήν (amhn, “amen”) at the conclusion of this letter. Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, the particle is lacking in excellent, early, and diffuse witnesses (א A B P Ψ 33 81 323 1739 1881 al co), rendering its omission the strongly preferred reading.


2 John

Chapter 1


NET Bible® - 2 Kings 1

2 Kings 1

Elijah Confronts the King and His Commanders

1:1 After Ahab died, Moab rebelled against Israel.1 1:2 Ahaziah fell through a window lattice in his upper chamber in Samaria2 and was injured. He sent messengers with these orders,3 “Go, ask4 Baal Zebub,5 the god of Ekron, if I will survive this injury.”

1:3 But the Lord’s angelic messenger told Elijah the Tishbite, “Get up, go to meet the messengers from the king of Samaria. Say this to them: ‘You must think there is no God in Israel! That explains why you are on your way to seek an oracle from Baal Zebub the god of Ekron.6 1:4 Therefore this is what the Lord says, “You will not leave the bed you lie on, for you will certainly die!”’” So Elijah went on his way.

1:5 When the messengers returned to the king,7 he asked them, “Why have you returned?” 1:6 They replied,8 “A man came up to meet us. He told us, “Go back to the king who sent you and tell him, ‘This is what the Lord says: “You must think there is no God in Israel! That explains why you are sending for an oracle from Baal Zebub, the god of Ekron.9 Therefore you will not leave the bed you lie on, for you will certainly die.”’” 1:7 The king10 asked them, “Describe the appearance11 of this man who came up to meet you and told you these things.” 1:8 They replied,12 “He was a hairy man13 and had a leather belt14 tied around his waist.” The king15 said, “He is Elijah the Tishbite.”

1:9 The king16 sent a captain and his fifty soldiers17 to retrieve Elijah.18 The captain19 went up to him, while he was sitting on the top of a hill.20 He told him, “Prophet,21 the king says, ‘Come down!’” 1:10 Elijah replied to the captain,22 “If I am indeed a prophet, may fire come down from the sky and consume you and your fifty soldiers!” Fire then came down23 from the sky and consumed him and his fifty soldiers.

1:11 The king24 sent another captain and his fifty soldiers to retrieve Elijah. He went up and told him,25 “Prophet, this is what the king says, ‘Come down at once!’”26 1:12 Elijah replied to them,27 “If I am indeed a prophet, may fire come down from the sky and consume you and your fifty soldiers!” Fire from God28 came down from the sky and consumed him and his fifty soldiers.

1:13 The king29 sent a third captain and his fifty soldiers. This third captain went up and fell30 on his knees before Elijah. He begged for mercy, “Prophet, please have respect for my life and for the lives of these fifty servants of yours. 1:14 Indeed,31 fire came down from the sky and consumed the two captains who came before me, along with their men.32 So now, please have respect for my life.” 1:15 The Lord’s angelic messenger said to Elijah, “Go down with him. Don’t be afraid of him.” So he got up and went down33 with him to the king.

1:16 Elijah34 said to the king,35 “This is what the Lord says, ‘You sent messengers to seek an oracle from Baal Zebub, the god of Ekron. You must think there is no God in Israel from whom you can seek an oracle!36 Therefore you will not leave the bed you lie on, for you will certainly die.’”37

1:17 He died just as the Lord had prophesied through Elijah.38 In the second year of the reign of King Jehoram son of Jehoshaphat over Judah, Ahaziah’s brother Jehoram replaced him as king of Israel, because he had no son.39 1:18 The rest of the events of Ahaziah’s reign, including his accomplishments, are recorded in the scroll called the Annals of the Kings of Israel.40

Next Chapter


NET Bible® - 2 Kings 1 Notes

1 sn This statement may fit better with the final paragraph of 1 Kgs 22.

2 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

3 tn Heb “and he sent messengers and said to them.”

4 tn That is, “seek an oracle from.”

5 sn Apparently Baal Zebub refers to a local manifestation of the god Baal at the Philistine city of Ekron. The name appears to mean “Lord of the Flies,” but it may be a deliberate scribal corruption of Baal Zebul, “Baal, the Prince,” a title known from the Ugaritic texts. For further discussion and bibliography, see HALOT 261 s.v. זְבוּב בַּעַל and M. Cogan and H. Tadmor, II Kings (AB), 25.

6 tn Heb “Is it because there is no God in Israel [that] you are going to inquire of Baal Zebub, the god of Ekron?” The translation seeks to bring out the sarcastic tone of the rhetorical question.

7 tn Heb “to him.”

sn The narrative is elliptical and telescoped here. The account of Elijah encountering the messengers and delivering the Lord’s message is omitted; we only here of it as the messengers report what happened to the king.

8 tn Heb “said to him.”

9 tn Heb “Is it because there is no God in Israel [that] you are sending to inquire of Baal Zebub, the god of Ekron?” The translation seeks to bring out the sarcastic tone of the rhetorical question. In v. 3 the messengers are addressed (in the phrase “you are on your way” the second person plural pronoun is used in Hebrew), but here the king is addressed (in the phrase “you are sending” the second person singular pronoun is used).

10 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

11 tn Heb “What was the manner…?”

12 tn Heb “said to him.”

13 tn Heb “an owner of hair.” This idiomatic expression indicates that Elijah was very hairy. For other examples where the idiom “owner of” is used to describe a characteristic of someone, see HALOT 143 s.v. בַּעַל. For example, an “owner of dreams” is one who frequently has dreams (Gen 37:19) and an “owner of anger” is a hot-tempered individual (Prov 22:24).

14 tn Heb “belt of skin” (i.e., one made from animal hide).

15 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

16 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

17 tn Heb “officer of fifty and his fifty.”

18 tn Heb “to him.”

19 tn Heb “he”; the referent (the captain) has been specified in the translation for clarity.

20 sn The prophet Elijah’s position on the top of the hill symbolizes his superiority to the king and his messengers.

21 tn Heb “man of God” (also in vv. 10, 11, 12, 13).

22 tn Heb “answered and said to the officer of fifty.”

23 tn Wordplay contributes to the irony here. The king tells Elijah to “come down” (Hebrew יָרַד, yarad), but Elijah calls fire down (יָרַד) on the arrogant king’s officer.

24 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

25 tc The MT reads, “he answered and said to him.” The verb “he answered” (וַיַּעַן, vayya’an) is probably a corruption of “he went up” (וַיַּעַל, vayya’al). See v. 9.

26 sn In this second panel of the three-paneled narrative, the king and his captain are more arrogant than before. The captain uses a more official sounding introduction (“this is what the king says”) and the king adds “at once” to the command.

27 tc Two medieval Hebrew mss, the LXX, and the Syriac Peshitta have the singular “to him.”

28 tn Or “intense fire.” The divine name may be used idiomatically to emphasize the intensity of the fire. Whether one translates אֱלֹהִים (’elohim) here as a proper name or idiomatically, this addition to the narrative (the name is omitted in the first panel, v. 10b) emphasizes the severity of the judgment and is appropriate given the more intense command delivered by the king to the prophet in this panel.

29 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

30 tn Heb “went up and approached and kneeled.”

31 tn Heb “look.”

32 tn Heb “their fifty.”

33 sn In this third panel the verb “come down” (יָרַד, yarad) occurs again, this time describing Elijah’s descent from the hill at the Lord’s command. The moral of the story seems clear: Those who act as if they have authority over God and his servants just may pay for their arrogance with their lives; those who, like the third commander, humble themselves and show the proper respect for God’s authority and for his servants will be spared and find God quite cooperative.

34 tn Heb “he”; the referent (Elijah) has been specified in the translation for clarity.

35 tn Heb “him”; the referent (the king) has been specified in the translation for clarity.

36 tn Heb “Because you sent messengers to inquire of Baal Zebub, the god of Ekron, is there no God in Israel to inquire of his word?”

37 sn For the third time in this chapter we read the Lord’s sarcastic question to king and the accompanying announcement of judgment. The repetition emphasizes one of the chapter’s main themes. Israel’s leaders should seek guidance from their own God, not a pagan deity, for Israel’s sovereign God is the one who controls life and death.

38 tn Heb “according to the word of the Lord which he spoke through Elijah.”

39 tn Heb “Jehoram replaced him as king…because he had no son.” Some ancient textual witnesses add “his brother,” which was likely added on the basis of the statement later in the verse that Ahaziah had no son.

40 tn Heb “As for the rest of the acts of Ahaziah which he did, are they not recorded in the scroll of the events of the days of the kings of Israel?”


NET Bible® - 2 Kings 2

2 Kings 2

Elijah Makes a Swift Departure

2:1 Just before1 the Lord took Elijah up to heaven in a windstorm, Elijah and Elisha were traveling from Gilgal. 2:2 Elijah told Elisha, “Stay here, for the Lord has sent me to Bethel.”2 But Elisha said, “As certainly as the Lord lives and as you live, I will not leave you.” So they went down to Bethel. 2:3 Some members of the prophetic guild3 in Bethel came out to Elisha and said, “Do you know that today the Lord is going to take your master from you?”4 He answered, “Yes, I know. Be quiet.”

2:4 Elijah said to him, “Elisha, stay here, for the Lord has sent me to Jericho.”5 But he replied, “As certainly as the Lord lives and as you live, I will not leave you.” So they went to Jericho. 2:5 Some members of the prophetic guild in Jericho approached Elisha and said, “Do you know that today the Lord is going to take your master from you?” He answered, “Yes, I know. Be quiet.”

2:6 Elijah said to him, “Stay here, for the Lord has sent me to the Jordan.” But he replied, “As certainly as the Lord lives and as you live, I will not leave you.” So they traveled on together. 2:7 The fifty members of the prophetic guild went and stood opposite them at a distance, while Elijah and Elisha6 stood by the Jordan. 2:8 Elijah took his cloak, folded it up, and hit the water with it. The water divided, and the two of them crossed over on dry ground.

2:9 When they had crossed over, Elijah said to Elisha, “What can I do for you,7 before I am taken away from you?” Elisha answered, “May I receive a double portion of the prophetic spirit that energizes you.”8 2:10 Elijah9 replied, “That’s a difficult request!10 If you see me taken from you, may it be so, but if you don’t, it will not happen.”

2:11 As they were walking along and talking, suddenly a fiery chariot11 pulled by fiery horses appeared.12 They went between Elijah and Elisha,13 and Elijah went up to heaven in a windstorm. 2:12 While Elisha was watching, he was crying out, “My father, my father! The chariot and horsemen of Israel!”14 Then he could no longer see him. He grabbed his clothes and tore them in two. 2:13 He picked up Elijah’s cloak, which had fallen off him, and went back and stood on the shore of the Jordan. 2:14 He took the cloak that had fallen off Elijah,15 hit the water with it, and said, “Where is the Lord, the God of Elijah?” When he hit the water, it divided and Elisha crossed over.

2:15 When the members of the prophetic guild in Jericho,16 who were standing at a distance,17 saw him do this, they said, “The spirit that energized Elijah18 rests upon Elisha.” They went to meet him and bowed down to the ground before him. 2:16 They said to him, “Look, there are fifty capable men with your servants. Let them go and look for your master, for the wind sent from the Lord 19 may have carried him away and dropped him on one of the hills or in one of the valleys.” But Elisha20 replied, “Don’t send them out.” 2:17 But they were so insistent, he became embarrassed. So he said, “Send them out.” They sent the fifty men out and they looked for three days, but could not find Elijah.21 2:18 When they came back, Elisha22 was staying in Jericho. He said to them, “Didn’t I tell you, ‘Don’t go’?”

Elisha Demonstrates His Authority

2:19 The men of the city said to Elisha, “Look, the city has a good location, as our23 master can see. But the water is bad and the land doesn’t produce crops.”24 2:20 Elisha25 said, “Get me a new jar and put some salt in it.” So they got it. 2:21 He went out to the spring and threw the salt in. Then he said, “This is what the Lord says, ‘I have purified26 this water. It will no longer cause death or fail to produce crops.”27 2:22 The water has been pure to this very day, just as Elisha prophesied.28

2:23 He went up from there to Bethel.29 As he was traveling up the road, some young boys30 came out of the city and made fun of him, saying, “Go on up, baldy! Go on up, baldy!” 2:24 When he turned around and saw them, he called God’s judgment down on them.31 Two female bears came out of the woods and ripped forty-two of the boys to pieces. 2:25 From there he traveled to Mount Carmel and then back to Samaria.32

Next Chapter


NET Bible® - 2 Kings 2 Notes

1 tn Or “when.”

2 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

3 tn Heb “the sons of the prophets.”

4 tn Heb “from your head.” The same expression occurs in v. 5.

5 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

6 tn Heb “the two of them.” The referents (Elijah and Elisha) have been specified in the translation for clarity.

7 tn Heb “Ask! What can I do for you….?”

8 tn Heb “May a double portion of your spirit come to me.”

9 tn Heb “he”; the referent (Elijah) has been specified in the translation for clarity.

10 tn Heb “You have made difficult [your] request.”

11 tn Though the noun is singular here, it may be collective, in which case it could be translated “chariots.”

12 tn Heb “look, a chariot of fire and horses of fire.”

13 tn Heb “and they made a division between the two of them.”

14 sn Elisha may be referring to the fiery chariot(s) and horses as the Lord’s spiritual army that fights on behalf of Israel (see 2 Kgs 6:15-17; 7:6). However, the juxtaposition with “my father” (clearly a reference to Elijah as Elisha’s mentor), and the parallel in 2 Kgs 13:14 (where the king addresses Elisha with these words), suggest that Elisha is referring to Elijah. In this case Elijah is viewed as a one man army, as it were. When the Lord spoke through him, his prophetic word was as powerful as an army of chariots and horses. See M. A. Beek, “The Meaning of the Expression ‘The Chariots and Horsemen of Israel’ (II Kings ii 12),” The Witness of Tradition (OTS 17), 1-10.

15 tn Heb “Elijah’s cloak, which had fallen off him.” The wording is changed slightly in the translation for the sake of variety of expression (see v. 13).

16 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

17 tn Heb “and the sons of the prophets who were in Jericho, [who were standing] opposite, saw him and said.”

18 tn Heb “the spirit of Elijah.”

19 tn Or “the spirit of the Lord.”

20 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

21 tn Heb “him”; the referent (Elijah) has been specified in the translation for clarity.

22 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

23 tn Heb “my.”

24 tn Heb “miscarries” or “is barren.”

25 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

26 tn Or “healed.”

27 tn Heb “there will no longer be from there death and miscarriage [or, ‘barrenness’].”

28 tn Heb “according to the word of Elisha which he spoke.”

29 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

30 tn The word נַעַר (na’ar), here translated “boy,” can refer to a broad age range, including infants as well as young men. But the qualifying term “young” (or “small”) suggests these youths were relatively young. The phrase in question (“young boy”) occurs elsewhere in 1 Sam 20:35; 1 Kgs 3:7 (used by Solomon in an hyperbolic manner); 11:17; 2 Kgs 5:14; and Isa 11:6.

31 tn Heb “he cursed them in the name of the Lord.” A curse was a formal appeal to a higher authority (here the Lord) to vindicate one’s cause through judgment. As in chapter one, this account makes it clear that disrespect for the Lord’s designated spokesmen can be deadly, for it is ultimately rejection of the Lord’s authority.

32 sn The two brief episodes recorded in vv. 19-25 demonstrate Elisha’s authority and prove that he is the legitimate prophetic heir of Elijah. He has the capacity to bring life and blessing to those who recognize his authority, or death and judgment to those who reject him.

map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.


NET Bible® - 2 Kings 3

2 Kings 3

Moab Fights with Israel

3:1 In the eighteenth year of King Jehoshaphat’s reign over Judah, Ahab’s son Jehoram became king over Israel in Samaria;1 he ruled for twelve years. 3:2 He did evil in the sight of2 the Lord, but not to the same degree as his father and mother. He did remove the sacred pillar of Baal that his father had made. 3:3 Yet he persisted in3 the sins of Jeroboam son of Nebat, who encouraged Israel to sin; he did not turn from them.4

3:4 Now King Mesha of Moab was a sheep breeder.5 He would send as tribute6 to the king of Israel 100,000 male lambs and the wool of 100,000 rams. 3:5 When Ahab died, the king of Moab rebelled against the king of Israel. 3:6 At that time King Jehoram left Samaria and assembled all Israel for war. 3:7 He sent7 this message to King Jehoshaphat of Judah: “The king of Moab has rebelled against me. Will you fight with me against Moab?” Jehoshaphat8 replied, “I will join you in the campaign; my army and horses are at your disposal.”9 3:8 He then asked, “Which invasion route are we going to take?”10 Jehoram11 answered, “By the road through the Desert of Edom.” 3:9 So the kings of Israel, Judah, and Edom12 set out together. They wandered around on the road for seven days and finally ran out of water for the men and animals they had with them. 3:10 The king of Israel said, “Oh no!13 Certainly the Lord has summoned these three kings so that he can hand them over to the king of Moab!” 3:11 Jehoshaphat asked, “Is there no prophet of the Lord here that we might seek the Lord’s direction?”14 One of the servants of the king of Israel answered, “Elisha son of Shapat is here; he used to be Elijah’s servant.”15 3:12 Jehoshaphat said, “The Lord speaks through him.”16 So the king of Israel and Jehoshaphat and the king of Edom went down to visit him.

3:13 Elisha said to the king of Israel, “Why are you here?17 Go to your father’s prophets or your mother’s prophets!” The king of Israel replied to him, “No, for the Lord is the one who summoned these three kings so that he can hand them over to Moab.” 3:14 Elisha said, “As certainly as the Lord who rules over all18 lives (whom I serve),19 if I did not respect King Jehoshaphat of Judah,20 I would not pay attention to you or acknowledge you.21 3:15 But now, get me a musician.”22 When the musician played, the Lord energized him,23 3:16 and he said, “This is what the Lord says, ‘Make many cisterns in this valley,’24 3:17 for this is what the Lord says, ‘You will not feel25 any wind or see any rain, but this valley will be full of water and you and your cattle and animals will drink.’ 3:18 This is an easy task for the Lord;26 he will also hand Moab over to you. 3:19 You will defeat every fortified city and every important27 city. You must chop down28 every productive29 tree, stop up all the springs, and cover all the cultivated land with stones.”30

3:20 Sure enough, the next morning, at the time of the morning sacrifice, water came flowing down from Edom and filled the land.31 3:21 Now all Moab had heard that the kings were attacking,32 so everyone old enough to fight was mustered and placed at the border.33 3:22 When they got up early the next morning, the sun was shining on the water. To the Moabites, who were some distance away, the water looked red like blood. 3:23 The Moabites34 said, “It’s blood! The kings are totally destroyed!35 They have struck one another down! Now, Moab, seize the plunder!” 3:24 When they approached the Israelite camp, the Israelites rose up and struck down the Moabites, who then ran from them. The Israelites36 thoroughly defeated37 Moab. 3:25 They tore down the cities and each man threw a stone into every cultivated field until they were covered.38 They stopped up every spring and chopped down every productive tree.

Only Kir Hareseth was left intact,39 but the slingers surrounded it and attacked it. 3:26 When the king of Moab realized he was losing the battle,40 he and 700 swordsmen tried to break through and attack41 the king of Edom, but they failed. 3:27 So he took his firstborn son, who was to succeed him as king, and offered him up as a burnt sacrifice on the wall. There was an outburst of divine anger against Israel,42 so they broke off the attack43 and returned to their homeland.

Next Chapter


NET Bible® - 2 Kings 3 Notes

1 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

2 tn Heb “in the eyes of.”

3 tn Heb “held tight,” or “clung to.”

4 tc The Hebrew text has the singular, “it.” Some ancient witnesses read the plural, which seems preferable since the antecedent (“sins”) is plural. Another option is to emend the plural “sins” to a singular. One ancient Greek witness has the singular “sin.”

5 tn For a discussion of the meaning of term (נֹקֵד, noqed), see M. Cogan and H. Tadmor, II Kings (AB), 43.

6 tn The vav + perfect here indicates customary action contemporary with the situation described in the preceding main clause. See IBHS 533-34 §32.2.3e.

7 tn Heb “went and sent.”

8 tn Heb “he”; the referent (Jehoshaphat) has been specified in the translation for clarity.

9 tn Heb “I will go up – like me, like you; like my people, like your people; like my horses; like your horses.”

10 tn Heb “Where is the road we will go up?”

11 tn Heb “he”; the referent (Jehoram) has been specified in the translation for clarity.

12 tn Heb “the king of Israel and the king of Judah and the king of Edom.”

13 tn Or “ah.”

14 tn Heb “that we might inquire of the Lord through him?”

15 tn Heb “who poured water on the hands of Elijah.” This refers to one of the typical tasks of a servant.

16 tn Heb “the word of the Lord is with him.”

17 tn Or “What do we have in common?” The text reads literally, “What to me and to you?”

18 tn Traditionally “the Lord of hosts.”

19 tn Heb “before whom I stand.”

20 tn Heb “if I did not lift up the face of Jehoshaphat the king of Judah.”

21 tn Heb “I would not look at you or see you.”

22 tn The term used refers to one who plays a stringed instrument, perhaps a harp.

23 tn Heb “the hand of the Lord came on him.” This may refer to what typically happened, “[for] when a musician played, the hand of the Lord would come upon him.”

24 tn Heb “making this valley cisterns, cisterns.” The Hebrew noun גֵּב (gev) means “cistern” in Jer 14:3 (cf. Jer 39:10). The repetition of the noun is for emphasis. See GKC 396 §123.e. The verb (“making”) is an infinitive absolute, which has to be interpreted in light of the context. The translation above takes it in an imperatival sense. The command need not be understood as literal, but as hyperbolic. Telling them to build cisterns is a dramatic way of leading into the announcement that he would miraculously provide water in the desert. Some prefer to translate the infinitive as an imperfect with the Lord as the understood subject, “I will turn this valley [into] many pools.”

25 tn Heb “see.”

26 tn Heb “and this is easy in the eyes of the Lord.”

27 tn Heb “choice” or “select.”

28 tn Elisha places the object first and uses an imperfect verb form. The stylistic shift may signal that he is now instructing them what to do, rather than merely predicting what would happen.

29 tn Heb “good.”

30 tn Heb “and ruin every good portion with stones.”

31 tn Heb “and in the morning, when the offering is offered up, look, water was coming from the way of Edom, and the land was filled with water.”

32 tn Heb “had come up to fight them.”

33 tn Heb “and they mustered all who tied on a belt and upwards, and they stood at the border.”

34 tn Heb “they”; the referent (the Moabites) has been specified in the translation for clarity.

35 tn The translation assumes the verb is חָרַב (kharav, “to be desolate”). The infinitive absolute precedes the finite verb form for emphasis. (For another example of the Hophal infinitive with a Niphal finite verb, see Lev 19:20. Cf. also IBHS 582 §35.2.1c.) Some prefer to derive the verb from a proposed homonym meaning “at HALOT 349 s.v. II חרב and BDB 352 s.v. חָרְבָה).

36 tn Heb “they.”

37 tc The consonantal text (Kethib) suggests, “and they went, striking down,” but the marginal reading (Qere) is “they struck down, striking down.” For a discussion of the textual problem, see M. Cogan and H. Tadmor, II Kings (AB), 46.

38 tn Heb “and [on] every good portion they were throwing each man his stone and they filled it.” The vav + perfect (“and they filled”) here indicates customary action contemporary with the situation described in the preceding main clause (where a customary imperfect is used, “they were throwing”). See the note at 3:4.

39 tn Heb “until he had allowed its stones to remain in Kir Hareseth.”

40 tn Heb “and the king of Moab saw that the battle was too strong for him.”

41 tn Heb “he took with him seven hundred men, who drew the sword, to break through against.”

42 tn Heb “there was great anger against Israel.”

sn The meaning of this statement is uncertain, for the subject of the anger is not indicated. Except for two relatively late texts, the noun קֶצֶף (qetsef) refers to an outburst of divine anger. But it seems unlikely the Lord would be angry with Israel, for he placed his stamp of approval on the campaign (vv. 16-19). D. N. Freedman suggests the narrator, who obviously has a bias against the Omride dynasty, included this observation to show that the Lord would not allow the Israelite king to “have an undiluted victory” (as quoted in M. Cogan and H. Tadmor, II Kings [AB], 52, n. 8). Some suggest that the original source identified Chemosh the Moabite god as the subject and that his name was later suppressed by a conscientious scribe, but this proposal raises more questions than it answers. For a discussion of various views, see M. Cogan and H. Tadmor, II Kings (AB), 47-48, 51-52.

43 tn Heb “they departed from him.”


NET Bible® - 2 Kings 4

2 Kings 4

Elisha Helps a Widow and Her Sons

4:1 Now a wife of one of the prophets1 appealed2 to Elisha for help, saying, “Your servant, my husband is dead. You know that your servant was a loyal follower of the Lord.3 Now the creditor is coming to take away my two boys to be his servants.” 4:2 Elisha said to her, “What can I do for you? Tell me, what do you have in the house?” She answered, “Your servant has nothing in the house except a small jar of olive oil.” 4:3 He said, “Go and ask all your neighbors for empty containers.4 Get as many as you can.5 4:4 Go and close the door behind you and your sons. Pour the olive oil into all the containers;6 set aside each one when you have filled it.” 4:5 So she left him and closed the door behind her and her sons. As they were bringing the containers to her, she was pouring the olive oil. 4:6 When the containers were full, she said to one of her sons,7 “Bring me another container.” But he answered her, “There are no more.” Then the olive oil stopped flowing. 4:7 She went and told the prophet.8 He said, “Go, sell the olive oil. Repay your creditor, and then you and your sons can live off the rest of the profit.”

Elisha Gives Life to a Boy

4:8 One day Elisha traveled to Shunem, where a prominent9 woman lived. She insisted that he stop for a meal.10 So whenever he was passing through, he would stop in there for a meal.11 4:9 She said to her husband, “Look, I’m sure12 that the man who regularly passes through here is a very special prophet.13 4:10 Let’s make a small private upper room14 and furnish it with15 a bed, table, chair, and lamp. When he visits us, he can stay there.”

4:11 One day Elisha16 came for a visit; he went17 into the upper room and rested.18 4:12 He told his servant Gehazi, “Ask the Shunammite woman to come here.”19 So he did so and she came to him.20 4:13 Elisha said to Gehazi,21 “Tell her, ‘Look, you have treated us with such great respect.22 What can I do for you? Can I put in a good word for you with the king or the commander of the army?’” She replied, “I’m quite secure.”23 4:14 So he asked Gehazi,24 “What can I do for her?” Gehazi replied, “She has no son, and her husband is old.” 4:15 Elisha told him, “Ask her to come here.”25 So he did so26 and she came and stood in the doorway.27 4:16 He said, “About this time next year28 you will be holding a son.” She said, “No, my master! O prophet, do not lie to your servant!” 4:17 The woman did conceive, and at the specified time the next year she gave birth to a son, just as Elisha had told her.

4:18 The boy grew and one day he went out to see his father who was with the harvest workers.29 4:19 He said to his father, “My head! My head!” His father30 told a servant, “Carry him to his mother.” 4:20 So he picked him up and took him to his mother. He sat on her lap31 until noon and then died. 4:21 She went up and laid him down on the prophet’s32 bed. She shut the door behind her and left. 4:22 She called to her husband, “Send me one of the servants and one of the donkeys, so I can go see the prophet quickly and then return.” 4:23 He said, “Why do you want to go see him today? It is not the new moon33 or the Sabbath.” She said, “Everything’s fine.”34 4:24 She saddled the donkey and told her servant, “Lead on.35 Do not stop unless I say so.”36

4:25 So she went to visit37 the prophet at Mount Carmel. When he38 saw her at a distance, he said to his servant Gehazi, “Look, it’s the Shunammite woman. 4:26 Now, run to meet her and ask her, ‘Are you well? Are your husband and the boy well?’” She told Gehazi,39 “Everything’s fine.” 4:27 But when she reached the prophet on the mountain, she grabbed hold of his feet. Gehazi came near to push her away, but the prophet said, “Leave her alone, for she is very upset.40 The Lord has kept the matter hidden from me; he didn’t tell me about it.” 4:28 She said, “Did I ask my master for a son? Didn’t I say, ‘Don’t mislead me?’” 4:29 Elisha41 told Gehazi, “Tuck your robes into your belt, take my staff,42 and go! Don’t stop to exchange greetings with anyone!43 Place my staff on the child’s face.” 4:30 The mother of the child said, “As certainly as the Lord lives and as you live, I will not leave you.” So Elisha44 got up and followed her back.

4:31 Now Gehazi went on ahead of them. He placed the staff on the child’s face, but there was no sound or response. When he came back to Elisha45 he told him, “The child did not wake up.” 4:32 When Elisha arrived at the house, there was46 the child lying dead on his bed. 4:33 He went in by himself and closed the door.47 Then he prayed to the Lord. 4:34 He got up on the bed and spread his body out over48 the boy; he put his mouth on the boy’s49 mouth, his eyes over the boy’s eyes, and the palms of his hands against the boy’s palms. He bent down over him, and the boy’s skin50 grew warm. 4:35 Elisha51 went back and walked around in the house.52 Then he got up on the bed again53 and bent down over him. The child sneezed seven times and opened his eyes. 4:36 Elisha54 called to Gehazi and said, “Get the Shunammite woman.” So he did so55 and she came to him. He said to her, “Take your son.” 4:37 She came in, fell at his feet, and bowed down. Then she picked up her son and left.

Elisha Makes a Meal Edible

4:38 Now Elisha went back to Gilgal, while there was famine in the land. Some of the prophets were visiting him56 and he told his servant, “Put the big pot on the fire57 and boil some stew for the prophets.”58 4:39 Someone went out to the field to gather some herbs and found a wild vine.59 He picked some of its fruit,60 enough to fill up the fold of his robe. He came back, cut it up, and threw the slices61 into the stew pot, not knowing they were harmful.62 4:40 The stew was poured out63 for the men to eat. When they ate some of the stew, they cried out, “Death is in the pot, O prophet!” They could not eat it. 4:41 He said, “Get some flour.” Then he threw it into the pot and said, “Now pour some out for the men so they may eat.”64 There was no longer anything harmful in the pot.

Elisha Miraculously Feeds a Hundred People

4:42 Now a man from Baal Shalisha brought some food for the prophet65 – twenty loaves of bread made from the firstfruits of the barley harvest, as well as fresh ears of grain.66 Elisha67 said, “Set it before the people so they may eat.” 4:43 But his attendant said, “How can I feed a hundred men with this?”68 He replied, “Set it before the people so they may eat, for this is what the Lord says, ‘They will eat and have some left over.’”69 4:44 So he set it before them; they ate and had some left over, just as the Lord predicted.70

Next Chapter


NET Bible® - 2 Kings 4 Notes

1 tn Heb “a wife from among the wives of the sons of the prophets.”

2 tn Or “cried out.”

3 tn Heb “your servant feared the Lord.” “Fear” refers here to obedience and allegiance, the products of healthy respect for the Lord’s authority.

4 tn Heb “Go, ask for containers from outside, from all your neighbors, empty containers.”

5 tn Heb “Do not borrow just a few.”

6 tn Heb “all these vessels.”

7 tn Heb “to her son.”

8 tn Heb “man of God” (also in vv. 16, 22, 25, 27 [twice]).

9 tn Heb “great,” perhaps “wealthy.”

10 tn Or “she urged him to eat some food.”

11 tn Or “he would turn aside there to eat some food.”

12 tn Heb “I know.”

13 tn Heb “holy man of God.”

14 tn Heb “a small upper room of a wall”; according to HALOT 832 s.v. עֲלִיָּה, this refers to “a fully walled upper room.”

15 tn Heb “and let’s put there for him.”

16 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

17 tn Heb “turned aside.”

18 tn Or “slept there.”

19 tn Heb “Call for this Shunammite woman.”

20 tn Heb “and he called for her and she stood before him.”

21 tn Heb “he said to him.”

22 tn Heb “you have turned trembling to us with all this trembling.” The exaggerated language is probably idiomatic. The point seems to be that she has taken great pains or gone out of her way to be kind to them. Her concern was a sign of her respect for the prophetic office.

23 tn Heb “Among my people I am living.” This answer suggests that she has security within the context of her family.

24 tn Heb “and he said.”

25 tn Heb “Call for her.”

26 tn Heb “and he called her.”

27 tn Heb “and he called for her and she stood in the door.”

28 tn Heb “at this appointed time, at the time [when it is] reviving.” For a discussion of the second phrase see M. Cogan and H. Tadmor, II Kings (AB), 57.

29 tn Heb “to his father, to the harvesters.”

30 tn Heb “He”; the referent (the boy’s father) has been specified in the translation for clarity.

31 tn Heb “knees.”

32 tn Heb “man of God’s.”

33 sn The new moon was a time of sacrifice and special feasts (Num 28:14; 1 Sam 20:5). Apparently it was a convenient time to visit a prophet. See M. Cogan and H. Tadmor, II Kings (AB), 57.

34 tn Heb “peace.”

35 tn Heb “lead [the donkey on] and go.”

36 tn Heb “do not restrain for me the riding unless I say to you.”

37 tn Heb “went and came.”

38 tn Heb “the man of God.” The phrase has been replaced by the relative pronoun “he” in the translation for stylistic reasons.

39 tn Heb “she said.” The narrator streamlines the story at this point, omitting any reference to Gehazi running to meet her and asking her the questions.

40 tn Heb “her soul [i.e., ‘disposition’] is bitter.”

41 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

42 tn Heb “take my staff in your hand.”

43 tn Heb “If you meet a man, do not greet him with a blessing; if a man greets you with a blessing, do not answer.”

44 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity. The referent must be Elisha here, since the following verse makes it clear that Gehazi had gone on ahead of them.

45 tn Heb “to meet him.”

46 tn Heb “look.”

47 tn Heb “and closed the door behind the two of them.”

48 tn Heb “he went up and lay down over.”

49 tn Heb “his” (also in the next two clauses).

50 tn Or perhaps, “body”; Heb “flesh.”

51 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

52 tn Heb “and he returned and went into the house, once here and once there.”

53 tn Heb “and he went up.”

54 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

55 tn Heb “and he called for her.”

56 tn Heb “the sons of the prophets were sitting before him.”

57 tn The words “the fire” are added for clarification.

58 tn Heb “sons of the prophets.”

59 tn Heb “a vine of the field.”

60 tn Heb “[some] of the gourds of the field.”

61 tn Heb “he came and cut [them up].”

62 tc The Hebrew text reads, “for they did not know” (יָדָעוּ, yada’u) but some emend the final shureq (וּ, indicating a third plural subject) to holem vav (וֹ, a third masculine singular pronominal suffix on a third singular verb) and read “for he did not know it.” Perhaps it is best to omit the final vav as dittographic (note the vav at the beginning of the next verb form) and read simply, “for he did not know.” See M. Cogan and H. Tadmor, II Kings (AB), 59.

63 tn Heb “and they poured out [the stew].” The plural subject is probably indefinite.

64 tn Or “and let them eat.”

65 tn Heb “man of God.”

66 tn On the meaning of the word צִקְלוֹן (tsiqlon), “ear of grain,” see HALOT 148 s.v. בָּצֵק and M. Cogan and H. Tadmor, II Kings (AB), 59.

67 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

68 tn Heb “How can I set this before a hundred men?”

69 tn The verb forms are infinitives absolute (Heb “eating and leaving over”) and have to be translated in light of the context.

70 tn Heb “according to the word of the Lord.”


NET Bible® - 2 Kings 5

2 Kings 5

Elisha Heals a Syrian General

5:1 Now Naaman, the commander of the king of Syria’s army, was esteemed and respected by his master,1 for through him the Lord had given Syria military victories. But this great warrior had a skin disease.2 5:2 Raiding parties went out from Syria and took captive from the land of Israel a young girl, who became a servant to Naaman’s wife. 5:3 She told her mistress, “If only my master were in the presence of the prophet who is in Samaria!3 Then he would cure him of his skin disease.”

5:4 Naaman4 went and told his master what the girl from the land of Israel had said. 5:5 The king of Syria said, “Go! I will send a letter to the king of Israel.” So Naaman5 went, taking with him ten talents6 of silver, six thousand shekels of gold,7 and ten suits of clothes. 5:6 He brought the letter to king of Israel. It read: “This is a letter of introduction for my servant Naaman,8 whom I have sent to be cured of his skin disease.” 5:7 When the king of Israel read the letter, he tore his clothes and said, “Am I God? Can I kill or restore life? Why does he ask me to cure a man of his skin disease?9 Certainly you must see that he is looking for an excuse to fight me!”10

5:8 When Elisha the prophet11 heard that the king had torn his clothes, he sent this message to the king, “Why did you tear your clothes? Send him12 to me so he may know there is a prophet in Israel.” 5:9 So Naaman came with his horses and chariots and stood in the doorway of Elisha’s house. 5:10 Elisha sent out a messenger who told him, “Go and wash seven times in the Jordan; your skin will be restored13 and you will be healed.” 5:11 Naaman went away angry. He said, “Look, I thought for sure he would come out, stand there, invoke the name of the Lord his God, wave his hand over the area, and cure the skin disease. 5:12 The rivers of Damascus, the Abana and Pharpar, are better than any of the waters of Israel!14 Could I not wash in them and be healed?” So he turned around and went away angry. 5:13 His servants approached and said to him, “O master,15 if the prophet had told you to do some difficult task,16 you would have been willing to do it.17 It seems you should be happy that he simply said, “Wash and you will be healed.”18 5:14 So he went down and dipped in the Jordan seven times, as the prophet had instructed.19 His skin became as smooth as a young child’s20 and he was healed.

5:15 He and his entire entourage returned to the prophet. Naaman21 came and stood before him. He said, “For sure22 I know that there is no God in all the earth except in Israel! Now, please accept a gift from your servant.” 5:16 But Elisha23 replied, “As certainly as the Lord lives (whom I serve),24 I will take nothing from you.” Naaman25 insisted that he take it, but he refused. 5:17 Naaman said, “If not, then please give your servant a load of dirt, enough for a pair of mules to carry,26 for your servant will never again offer a burnt offering or sacrifice to a god other than the Lord.27 5:18 May the Lord forgive your servant for this one thing: When my master enters the temple of Rimmon to worship, and he leans on my arm and I bow down in the temple of Rimmon, may the Lord forgive your servant for this.”28 5:19 Elisha29 said to him, “Go in peace.”

When he had gone a short distance,30 5:20 Gehazi, the prophet Elisha’s servant, thought,31 “Look, my master did not accept what this Syrian Naaman offered him.32 As certainly as the Lord lives, I will run after him and accept something from him.” 5:21 So Gehazi ran after Naaman. When Naaman saw someone running after him, he got down from his chariot to meet him and asked, “Is everything all right?”33 5:22 He answered, “Everything is fine.34 My master sent me with this message, ‘Look, two servants of the prophets just arrived from the Ephraimite hill country.35 Please give them a talent36 of silver and two suits of clothes.’” 5:23 Naaman said, “Please accept two talents of silver.37 He insisted, and tied up two talents of silver in two bags, along with two suits of clothes. He gave them to two of his servants and they carried them for Gehazi.38 5:24 When he arrived at the hill, he took them from the servants39 and put them in the house. Then he sent the men on their way.40

5:25 When he came and stood before his master, Elisha asked him, “Where have you been, Gehazi?” He answered, “Your servant hasn’t been anywhere.” 5:26 Elisha41 replied, “I was there in spirit when a man turned and got down from his chariot to meet you.42 This is not the proper time to accept silver or to accept clothes, olive groves, vineyards, sheep, cattle, and male and female servants.43 5:27 Therefore Naaman’s skin disease will afflict44 you and your descendants forever!” When Gehazi45 went out from his presence, his skin was as white as snow.46

Next Chapter


NET Bible® - 2 Kings 5 Notes

1 tn Heb “was a great man before his master and lifted up with respect to the face.”

2 tn For a discussion of מְצֹרָע (mÿtsora’), traditionally translated “leprous,” see M. Cogan and H. Tadmor, II Kings (AB), 63. Naaman probably had a skin disorder of some type, not leprosy/Hansen’s disease.

3 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

4 tn Heb “he”; the referent (Naaman) has been specified in the translation for clarity.

5 tn Heb “he”; the referent (Naaman) has been specified in the translation for clarity.

6 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 750 pounds of silver (cf. NCV, NLT, CEV).

7 tn Heb “six thousand gold […].” The unit of measure is not given in the Hebrew text. A number of English versions supply “pieces” (e.g., KJV, ASV, NAB, TEV) or “shekels” (e.g., NASB, NIV, NRSV).

8 tn Heb “and now when this letter comes to you, look, I have sent to you Naaman my servant.”

9 tn Heb “Am I God, killing and restoring life, that this one sends to me to cure a man from his skin disease?” In the Hebrew text this is one lengthy rhetorical question, which has been divided up in the translation for stylistic reasons.

10 tn Heb “Indeed, know and see that he is seeking an occasion with respect to me.”

11 tn Heb “man of God” (also in vv. 15, 20).

12 tn Heb “Let him come.”

13 tn Heb “will return to you.”

14 tn Heb “Are not Abana and Pharpar, the rivers of Damascus, better than all of the waters of Israel?” The rhetorical question expects an emphatic “yes” as an answer.

15 tn Heb “my father,” reflecting the perspective of each individual servant. To address their master as “father” would emphasize his authority and express their respect. See BDB 3 s.v. אָב and the similar idiomatic use of “father” in 2 Kgs 2:12.

16 tn Heb “a great thing.”

17 tn Heb “would you not do [it]?” The rhetorical question expects the answer, “Of course you would.”

18 tn Heb “How much more [when] he said, “Wash and be healed.” The second imperative (“be healed”) states the expected result of obeying the first (‘wash”).

19 tn Heb “according to the word of the man of God.”

20 tn Heb “and his skin was restored, like the skin of a small child.”

21 tn Heb “he”; the referent (Naaman) has been specified in the translation for clarity.

22 tn Heb “look.”

23 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

24 tn Heb “before whom I stand.”

25 tn Heb “he”; the referent (Naaman) has been specified in the translation for clarity.

26 tn Heb “and [if] not, may there be given to your servant a load [for] a pair of mules, earth.”

27 tn Heb “for your servant will not again make a burnt offering and sacrifice to other gods, only to the Lord.”

28 tn Heb “When my master enters the house of Rimmon to bow down there, and he leans on my hand and I bow down [in] the house of Rimmon, when I bow down [in] the house of Rimmon, may the Lord forgive your servant for this thing.”

sn Rimmon was the Syrian storm god. See M. Cogan and H. Tadmor, II Kings (AB), 65.

29 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

30 tn Heb “and he went from him a distance of land.” The precise meaning of כִּבְרַה (kivrah) “distance,” is uncertain. See BDB 460 s.v. כִּבְרַה, and HALOT 459-60 s.v. II *כְּבָרַה, and M. Cogan and H. Tadmor, II Kings (AB), 65.

31 tn Heb “said” (i.e., to himself).

32 tn Heb “Look, my master spared this Syrian Naaman by not taking from his hand what he brought.”

33 tn Heb “Is there peace?”

34 tn Heb “peace.”

35 tn Heb “Look now, here, two servants came to me from the Ephraimite hill country, from the sons of the prophets.”

36 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 75 pounds of silver (cf. NCV, NLT, CEV).

37 tn Heb “Be resolved and accept two talents.”

38 tn Heb “before him.”

39 tn Heb “from their hand.”

40 tn Heb “and he sent the men away and they went.”

41 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

42 tn Heb “Did not my heart go as a man turned from his chariot to meet you?” The rhetorical question emphasizes that he was indeed present in “heart” (or “spirit”) and was very much aware of what Gehazi had done. In the MT the interrogative particle has been accidentally omitted before the negative particle.

43 tn In the MT the statement is phrased as a rhetorical question, “Is this the time…?” It expects an emphatic negative response.

44 tn Heb “cling to.”

45 tn Heb “he”; the referent (Gehazi) has been specified in the translation for clarity.

46 tn Traditionally, “he went from before him, leprous like snow.” But see the note at 5:1, as well as M. Cogan and H. Tadmor, II Kings (AB), 66.


NET Bible® - 2 Kings 6

2 Kings 6

Elisha Makes an Ax Head Float

6:1 Some of the prophets1 said to Elisha, “Look, the place where we meet with you2 is too cramped3 for us. 6:2 Let’s go to the Jordan. Each of us will get a log from there and we will build a meeting place for ourselves there.” He said, “Go.” 6:3 One of them said, “Please come along with your servants.” He replied, “All right, I’ll come.” 6:4 So he went with them. When they arrived at the Jordan, they started cutting down trees. 6:5 As one of them was felling a log, the ax head4 dropped into the water. He shouted, “Oh no,5 my master! It was borrowed!” 6:6 The prophet6 asked, “Where did it drop in?” When he showed him the spot, Elisha7 cut off a branch, threw it in at that spot, and made the ax head float. 6:7 He said, “Lift it out.” So he reached out his hand and grabbed it.

Elisha Defeats an Army

6:8 Now the king of Syria was at war with Israel. He consulted his advisers, who said, “Invade8 at such and such9 a place.” 6:9 But the prophet sent this message to the king of Israel, “Make sure you don’t pass through this place because Syria is invading there.” 6:10 So the king of Israel sent a message to the place the prophet had pointed out, warning it10 to be on its guard. This happened on several occasions.11 6:11 This made the king of Syria upset.12 So he summoned his advisers13 and said to them, “One of us must be helping the king of Israel.”14 6:12 One of his advisers said, “No, my master, O king. The prophet Elisha who lives in Israel keeps telling the king of Israel the things you say in your bedroom.” 6:13 The king15 ordered, “Go, find out where he is, so I can send some men to capture him.”16 The king was told, “He is in Dothan.” 6:14 So he sent horses and chariots there, along with a good-sized army.17 They arrived during the night and surrounded the city.

6:15 The prophet’s18 attendant got up early in the morning. When he went outside there was an army surrounding the city, along with horses and chariots. He said to Elisha,19 “Oh no, my master! What will we do?” 6:16 He replied, “Don’t be afraid, for our side outnumbers them.”20 6:17 Then Elisha prayed, “O Lord, open his eyes so he can see.” The Lord opened the servant’s eyes and he saw that21 the hill was full of horses and chariots of fire all around Elisha. 6:18 As they approached him,22 Elisha prayed to the Lord, “Strike these people23 with blindness.”24 The Lord 25 struck them with blindness as Elisha requested.26 6:19 Then Elisha said to them, “This is not the right road or city. Follow me, and I will lead you to the man you’re looking for.” He led them to Samaria.27

6:20 When they had entered Samaria, Elisha said, “O Lord, open their eyes, so they can see.” The Lord opened their eyes and they saw that they were in the middle of Samaria.28 6:21 When the king of Israel saw them, he asked Elisha, “Should I strike them down,29 my master?”30 6:22 He replied, “Do not strike them down! You did not capture them with your sword or bow, so what gives you the right to strike them down?31 Give them some food and water, so they can eat and drink and then go back to their master.” 6:23 So he threw a big banquet32 for them and they ate and drank. Then he sent them back33 to their master. After that no Syrian raiding parties again invaded the land of Israel.

The Lord Saves Samaria

6:24 Later King Ben Hadad of Syria assembled his entire army and attacked34 and besieged Samaria.35 6:25 Samaria’s food supply ran out.36 They laid siege to it so long that37 a donkey’s head was selling for eighty shekels of silver38 and a quarter of a kab39 of dove’s droppings40 for five shekels of silver.41

6:26 While the king of Israel was passing by on the city wall, a woman shouted to him, “Help us, my master, O king!” 6:27 He replied, “No, let the Lord help you. How can I help you? The threshing floor and winepress are empty.”42 6:28 Then the king asked her, “What’s your problem?” She answered, “This woman said to me, ‘Hand over your son; we’ll eat him today and then eat my son tomorrow.’ 6:29 So we boiled my son and ate him. Then I said to her the next day, ‘Hand over your son and we’ll eat him.’ But she hid her son!” 6:30 When the king heard what the woman said, he tore his clothes. As he was passing by on the wall, the people could see he was wearing sackcloth under his clothes.43 6:31 Then he said, “May God judge me severely44 if Elisha son of Shaphat still has his head by the end of the day!”45

Next Chapter


NET Bible® - 2 Kings 6 Notes

1 tn Heb “the sons of the prophets.”

2 tn Heb “sit before you.”

3 tn Heb “narrow, tight.”

4 tn Heb “iron.”

5 tn Or “ah.”

6 tn Heb “man of God” (also in v. 9).

7 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

8 tc The verb form used here is difficult to analyze. On the basis of the form נְחִתִּים (nÿkhitim) in v. 9 from the root נָחַת (nakhat), it is probably best to emend the verb to תִּנְחְתוּ (tinkhÿtu; a Qal imperfect form from the same root). The verb נָחַת in at least two other instances carries the nuance “go down, descend” in a military context. For a defense of this view, see M. Cogan and H. Tadmor, II Kings (AB), 72.

9 sn The advisers would have mentioned a specific location, but the details are not significant to the narrator’s purpose, so he simply paraphrases here.

10 tn The vav + perfect here indicates action contemporary with the preceding main verb (“sent”). See IBHS 533-34 §32.2.3e.

11 tn Heb “and the king of Israel sent to the place about which the man of God spoke to him, and he warned it and he guarded himself there, not once and not twice.”

12 tn Heb “and the heart of the king of Syria was stirred up over this thing.”

13 tn Heb “servants.”

14 tn Heb “Will you not tell me who among us [is] for the king of Israel?” The sarcastic rhetorical question expresses the king’s suspicion.

15 tn Heb “he” (also a second time in this verse); the referent (the king) has been specified in the translation for clarity.

16 tn Heb “Go and see where he [is] so I can send and take him.”

17 tn Heb “heavy force.”

18 tn Heb “man of God’s.”

19 tn Heb “his young servant said to him.”

20 tn Heb “for those who are with us are more than those who are with them.”

21 tn Heb “and he saw, and look.”

22 tn Heb “and they came down to him.”

23 tn Or “this nation,” perhaps emphasizing the strength of the Syrian army.

24 tn On the basis of the Akkadian etymology of the word, M. Cogan and H. Tadmor (II Kings [AB], 74) translate “blinding light.” HALOT 761 s.v. סַנְוֵרִים suggests the glosses “dazzling, deception.”

25 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

26 tn Heb “according to the word of Elisha.”

27 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

28 tn Heb “and they saw, and look, [they were] in the middle of Samaria.”

29 tn Heb “Should I strike them down? I will strike them down.” In the Hebrew text the first person imperfect form is repeated; the first form has the interrogative he prefixed to it; the second does not. It is likely that the second form should be omitted as dittographic or that the first should be emended to an infinitive absolute.

30 tn Heb “my father.” The king addresses the prophet in this way to indicate his respect. See 2 Kgs 2:12.

31 tn Heb “Are [they] ones you captured with your sword or your bow (that) you can strike (them) down?”

32 tn Or “held a great feast.”

33 tn Heb “they went back.”

34 tn Heb “went up.”

35 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

36 tn Heb “and there was a great famine in Samaria.”

37 tn Heb “and look, [they] were besieging it until.”

38 tn Heb “eighty, silver.” The unit of measurement is omitted.

39 sn A kab was a unit of dry measure, equivalent to approximately one quart.

40 tn The consonantal text (Kethib) reads, “dove dung” (חֲרֵייוֹנִים, khareyonim), while the marginal reading (Qere) has “discharge” (דִּבְיוֹנִים, divyonim). Based on evidence from Akkadian, M. Cogan and H. Tadmor (II Kings [AB], 79) suggest that “dove’s dung” was a popular name for the inedible husks of seeds.

41 tn Heb “five, silver.” The unit of measurement is omitted.

42 tn Heb “From where can I help you, from the threshing floor or the winepress?” The rhetorical question expresses the king’s frustration. He has no grain or wine to give to the masses.

43 tn Heb “the people saw, and look, [there was] sackcloth against his skin underneath.”

44 tn Heb “So may God do to me, and so may he add.”

45 tn Heb “if the head of Elisha son of Shaphat stays on him today.”


NET Bible® - 2 Kings 7

2 Kings 7

6:32 Now Elisha was sitting in his house with the community leaders.1 The king2 sent a messenger on ahead, but before he arrived,3 Elisha4 said to the leaders,5 “Do you realize this assassin intends to cut off my head?”6 Look, when the messenger arrives, shut the door and lean against it. His master will certainly be right behind him.”7 6:33 He was still talking to them when8 the messenger approached9 and said, “Look, the Lord is responsible for this disaster!10 Why should I continue to wait for the Lord to help?” 7:1 Elisha replied, “Hear the word of the Lord! This is what the Lord says, ‘About this time tomorrow a seah11 of finely milled flour will sell for a shekel and two seahs of barley for a shekel at the gate of Samaria.’” 7:2 An officer who was the king’s right-hand man12 responded to the prophet,13 “Look, even if the Lord made it rain by opening holes in the sky, could this happen so soon?”14 Elisha15 said, “Look, you will see it happen with your own eyes, but you will not eat any of the food!”16

7:3 Now four men with a skin disease17 were sitting at the entrance of the city gate. They said to one another, “Why are we just sitting here waiting to die?18 7:4 If we go into the city, we’ll die of starvation,19 and if we stay here we’ll die! So come on, let’s defect20 to the Syrian camp! If they spare us,21 we’ll live; if they kill us – well, we were going to die anyway.”22 7:5 So they started toward23 the Syrian camp at dusk. When they reached the edge of the Syrian camp, there was no one there. 7:6 The Lord had caused the Syrian camp to hear the sound of chariots and horses and a large army. Then they said to one another, “Look, the king of Israel has paid the kings of the Hittites and Egypt to attack us!” 7:7 So they got up and fled at dusk, leaving behind their tents, horses, and donkeys. They left the camp as it was and ran for their lives. 7:8 When the men with a skin disease reached the edge of the camp, they entered a tent and had a meal.24 They also took some silver, gold, and clothes and went and hid it all.25 Then they went back and entered another tent. They looted it26 and went and hid what they had taken. 7:9 Then they said to one another, “It’s not right what we’re doing! This is a day to celebrate, but we haven’t told anyone.27 If we wait until dawn,28 we’ll be punished.29 So come on, let’s go and inform the royal palace.” 7:10 So they went and called out to the gatekeepers30 of the city. They told them, “We entered the Syrian camp and there was no one there. We didn’t even hear a man’s voice.31 But the horses and donkeys are still tied up, and the tents remain up.”32 7:11 The gatekeepers relayed the news to the royal palace.33

7:12 The king got up in the night and said to his advisers,34 “I will tell you what the Syrians have done to us. They know we are starving, so they left the camp and hid in the field, thinking, ‘When they come out of the city, we will capture them alive and enter the city.’” 7:13 One of his advisers replied, “Pick some men and have them take five of the horses that are left in the city. (Even if they are killed, their fate will be no different than that of all the Israelite people – we’re all going to die!)35 Let’s send them out so we can know for sure what’s going on.”36 7:14 So they picked two horsemen and the king sent them out to track the Syrian army.37 He ordered them, “Go and find out what’s going on.”38 7:15 So they tracked them39 as far as the Jordan. The road was filled with clothes and equipment that the Syrians had discarded in their haste.40 The scouts41 went back and told the king. 7:16 Then the people went out and looted the Syrian camp. A seah42 of finely milled flour sold for a shekel, and two seahs of barley for a shekel, just as the Lord had said they would.43

7:17 Now the king had placed the officer who was his right-hand man44 at the city gate. When the people rushed out, they trampled him to death in the gate.45 This fulfilled the prophet’s word which he had spoken when the king tried to arrest him.46 7:18 The prophet told the king, “Two seahs of barley will sell for a shekel, and a seah of finely milled flour for a shekel; this will happen about this time tomorrow in the gate of Samaria.” 7:19 But the officer replied to the prophet, “Look, even if the Lord made it rain by opening holes in the sky, could this happen so soon?”47 Elisha48 said, “Look, you will see it happen with your own eyes, but you will not eat any of the food!”49 7:20 This is exactly what happened to him. The people trampled him to death in the city gate.

Next Chapter


NET Bible® - 2 Kings 7 Notes

1 tn Heb “and the elders were sitting with him.”

2 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

3 tn Heb “sent a man from before him, before the messenger came to him.”

4 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

5 tn Heb “elders.”

6 tn Heb “Do you see that this son of an assassin has sent to remove my head?”

7 tn Heb “Is not the sound of his master’s footsteps behind him?”

8 tn The Hebrew text also has “look” here.

9 tn Heb “came down to him.”

10 tn Heb “Look, this is a disaster from the Lord.”

11 sn A seah was a dry measure equivalent to about 7 quarts.

12 tn Heb “the officer on whose hand the king leans.”

13 tn Heb “man of God.”

14 tn Heb “the Lord was making holes in the sky, could this thing be?” Opening holes in the sky would allow the waters stored up there to pour to the earth and assure a good crop. But, the officer argues, even if this were to happen, it would take a long time to grow and harvest the crop.

15 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

16 tn Heb “you will not eat from there.”

17 sn See the note at 2 Kgs 5:1.

18 tn Heb “until we die.”

19 tn Heb “If we say, ‘We will enter the city,’ the famine is in the city and we will die there.”

20 tn Heb “fall.”

21 tn Heb “keep us alive.”

22 tn Heb “we will die.” The paraphrastic translation attempts to bring out the logical force of their reasoning.

23 tn Heb “they arose to go to.”

24 tn Heb “they ate and drank.”

25 tn Heb “and they hid [it].”

26 tn Heb “and they took from there.”

27 tn Heb “this day is a day of good news and we are keeping silent.”

28 tn Heb “the light of the morning.”

29 tn Heb “punishment will find us.”

30 tn The MT has a singular form (“gatekeeper”), but the context suggests a plural. The pronoun that follows (“them”) is plural and a plural noun appears in v. 11. The Syriac Peshitta and the Targum have the plural here.

31 tn Heb “and, look, there was no man or voice of a man there.”

32 tn Heb “but the horses are tied up and the donkeys are tied up and the tents are as they were.”

33 tn Heb “and the gatekeepers called out and they told [it] to the house of the king.”

34 tn Heb “servants” (also in v. 13).

35 tn Heb “Let them take five of the remaining horses that remain in it. Look, they are like all the people of Israel that remain in it. Look, they are like all the people of Israel that have come to an end.” The MT is dittographic here; the words “that remain in it. Look they are like all the people of Israel” have been accidentally repeated. The original text read, “Let them take five of the remaining horses that remain in it. Look, they are like all the people of Israel that have come to an end.”

36 tn Heb “and let us send so we might see.”

37 tn Heb “and the king sent [them] after the Syrian camp.”

38 tn Heb “Go and see.”

39 tn Heb “went after.”

40 tn Heb “and look, all the road was full of clothes and equipment that Syria had thrown away in their haste.”

41 tn Or “messengers.”

42 sn A seah was a dry measure equivalent to about 7 quarts.

43 tn Heb “according to the word of the Lord.”

44 tn Heb “the officer on whose hand he leans.”

45 tn Heb “and the people trampled him in the gate and he died.”

46 tn Heb “just as the man of God had spoken, [the word] which he spoke when the king came down to him.”

47 tn Heb “the Lord was making holes in the sky, could this thing be?” See the note at 7:2.

48 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

49 tn Heb “you will not eat from there.”

tn In the Hebrew text vv. 18-19a are one lengthy sentence, “When the man of God spoke to the king…, the officer replied to the man of God, ‘Look…so soon?’” The translation divides this sentence up for stylistic reasons.


NET Bible® - 2 Kings 8

2 Kings 8

Elisha Again Helps the Shunammite Woman

8:1 Now Elisha advised the woman whose son he had brought back to life, “You and your family should go and live somewhere else for a while,1 for the Lord has decreed that a famine will overtake the land for seven years.” 8:2 So the woman did as the prophet said.2 She and her family went and lived in the land of the Philistines for seven years. 8:3 After seven years the woman returned from the land of the Philistines and went to ask the king to give her back her house and field.3 8:4 Now the king was talking to Gehazi, the prophet’s4 servant, and said, “Tell me all the great things which Elisha has done.” 8:5 While Gehazi5 was telling the king how Elisha6 had brought the dead back to life, the woman whose son he had brought back to life came to ask the king for her house and field.7 Gehazi said, “My master, O king, this is the very woman and this is her son whom Elisha brought back to life!” 8:6 The king asked the woman about it, and she gave him the details.8 The king assigned a eunuch to take care of her request and ordered him,9 “Give her back everything she owns, as well as the amount of crops her field produced from the day she left the land until now.”

Elisha Meets with Hazael

8:7 Elisha traveled to Damascus while King Ben Hadad of Syria was sick. The king10 was told, “The prophet11 has come here.” 8:8 So the king told Hazael, “Take a gift12 and go visit the prophet. Request from him an oracle from the Lord. Ask him,13 ‘Will I recover from this sickness?’” 8:9 So Hazael went to visit Elisha.14 He took along a gift,15 as well as16 forty camel loads of all the fine things of Damascus. When he arrived, he stood before him and said, “Your son,17 King Ben Hadad of Syria, has sent me to you with this question,18 ‘Will I recover from this sickness?’” 8:10 Elisha said to him, “Go and tell him, ‘You will surely recover,’19 but the Lord has revealed to me that he will surely die.” 8:11 Elisha20 just stared at him until Hazael became uncomfortable.21 Then the prophet started crying. 8:12 Hazael asked, “Why are you crying, my master?” He replied, “Because I know the trouble you will cause the Israelites. You will set fire to their fortresses, kill their young men with the sword, smash their children to bits, and rip open their pregnant women.” 8:13 Hazael said, “How could your servant, who is as insignificant as a dog, accomplish this great military victory?”22 Elisha answered, “The Lord has revealed to me that you will be the king of Syria.”23 8:14 He left Elisha and went to his master. Ben Hadad24 asked him, “What did Elisha tell you?” Hazael25 replied, “He told me you would surely recover.” 8:15 The next day Hazael26 took a piece of cloth, dipped it in water, and spread it over Ben Hadad’s27 face until he died. Then Hazael replaced him as king.

Jehoram’s Reign over Judah

8:16 In the fifth year of the reign of Israel’s King Joram, son of Ahab, Jehoshaphat’s son Jehoram became king over Judah.28 8:17 He was thirty-two years old when he became king and he reigned for eight years in Jerusalem.29 8:18 He followed in the footsteps of the kings of Israel, just as Ahab’s dynasty had done, for he married Ahab’s daughter.30 He did evil in the sight of31 the Lord. 8:19 But the Lord was unwilling to destroy Judah. He preserved Judah for the sake of32 his servant David to whom he had promised a perpetual dynasty.33

8:20 During his reign Edom freed themselves from Judah’s control and set up their own king.34 8:21 Joram35 crossed over to Zair with all his chariots. The Edomites, who had surrounded him, attacked at night and defeated him and his chariot officers.36 The Israelite army retreated to their homeland.37 8:22 So Edom has remained free from Judah’s control to this very day.38 At that same time Libnah also rebelled.

8:23 The rest of the events of Joram’s reign, including a record of his accomplishments, are recorded in the scroll called the Annals of the Kings of Judah.39 8:24 Joram passed away40 and was buried with his ancestors in the city of David. His son Ahaziah replaced him as king.

Ahaziah Takes the Throne of Judah

8:25 In the twelfth year of the reign of Israel’s King Joram, son of Ahab, Jehoram’s son Ahaziah became king over Judah. 8:26 Ahaziah was twenty-two years old when he became king and he reigned for one year in Jerusalem.41 His mother was Athaliah, the granddaughter42 of King Omri of Israel. 8:27 He followed in the footsteps of Ahab’s dynasty and did evil in the sight of43 the Lord, like Ahab’s dynasty, for he was related to Ahab’s family.44

8:28 He joined Ahab’s son Joram in a battle against King Hazael of Syria at Ramoth Gilead in which the Syrians defeated Joram. 8:29 King Joram returned to Jezreel to recover from the wounds he received from the Syrians45 in Ramah when he fought against King Hazael of Syria. King Ahaziah son of Jehoram of Judah went down to visit46 Joram son of Ahab in Jezreel, for he was ill.

Next Chapter


NET Bible® - 2 Kings 8 Notes

1 tn Heb “Get up and go, you and your house, and live temporarily where you can live temporarily.”

2 tn Heb “and the woman got up and did according to the word of the man of God.”

3 tn Heb “and went out to cry out to the king for her house and her field.”

4 tn Heb “man of God’s.”

5 tn Heb “he”; the referent (Gehazi) has been specified in the translation for clarity.

6 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

7 tn Heb “and look, the woman whose son he had brought back to life was crying out to the king for her house and her field.”

sn The legal background of the situation is uncertain. For a discussion of possibilities, see M. Cogan and H. Tadmor, II Kings (AB), 87-88.

8 tn Heb “and the king asked the woman and she told him.”

9 tn Heb “and he assigned to her an official, saying.”

10 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

11 tn Heb “man of God” (also a second time in this verse and in v. 11).

12 tn The Hebrew text also has “in your hand.”

13 tn Heb “Inquire of the Lord through him, saying.”

14 tn Heb “him”; the referent (Elisha) has been specified in the translation for clarity.

15 tn The Hebrew text also has “in his hand.”

16 tn Heb “and.” It is possible that the conjunction is here explanatory, equivalent to English “that is.” In this case the forty camel loads constitute the “gift” and one should translate, “He took along a gift, consisting of forty camel loads of all the fine things of Damascus.”

17 sn The words “your son” emphasize the king’s respect for the prophet.

18 tn Heb “saying.”

19 tc The consonantal text (Kethib) reads, “Go, say, ‘Surely you will not (לֹא, lo’) recover” In this case the vav beginning the next clause should be translated, “for, because.” The marginal reading (Qere) has, “Go, say to him (לוֹ, lo), ‘You will surely recover.” In this case the vav (ו) beginning the next clause should be translated, “although, but.” The Qere has the support of some medieval Hebrew mss and the ancient versions, and is consistent with v. 14, where Hazael tells the king, “You will surely recover.” It is possible that a scribe has changed לוֹ, “to him,” to לֹא, “not,” because he felt that Elisha would not lie to the king. See M. Cogan and H. Tadmor, II Kings (AB), 90. Another possibility is that a scribe has decided to harmonize Elisha’s message with Hazael’s words in v. 14. But it is possible that Hazael, once he found out he would become the next king, decided to lie to the king to facilitate his assassination plot by making the king feel secure.

20 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

21 tn Heb “and he made his face stand [i.e., be motionless] and set [his face?] until embarrassment.”

22 tn Heb “Indeed, what is your servant, a dog, that he could do this great thing?” With his reference to a dog, Hazael is not denying that he is a “dog” and protesting that he would never commit such a dastardly “dog-like” deed. Rather, as Elisha’s response indicates, Hazael is suggesting that he, like a dog, is too insignificant to ever be in a position to lead such conquests.

23 tn Heb “The Lord has shown me you [as] king over Syria.”

24 tn Heb “he”; the referent (Ben Hadad) has been specified in the translation for clarity.

25 tn Heb “he”; the referent (Hazael) has been specified in the translation for clarity.

26 tn Heb “he”; the referent (Hazael) has been specified in the translation for clarity.

27 tn Heb “his”; the referent (Ben Hadad) has been specified in the translation for clarity.

28 tc The Hebrew text reads, “and in the fifth year of Joram son of Ahab king of Israel, and [or, ‘while’?] Jehoshaphat [was?] king of Judah, Jehoram son of Jehoshaphat king of Judah became king.” The first reference to “Jehoshaphat king of Judah” is probably due to a scribe accidentally copying the phrase from the later in the verse. If the Hebrew text is retained, the verse probably refers to the beginning of a coregency between Jehoshaphat and Jehoram.

29 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

30 tn Heb “he walked in the way of the kings of Israel, just as the house of Ahab did, for the daughter of Ahab was his wife.”

31 tn Heb “in the eyes of.”

32 tn The Hebrew has only one sentence, “and the Lord was unwilling to destroy Judah for the sake of.” The translation divides it for the sake of clarity.

33 tn Heb “just as he had promised to give him and his sons a lamp all the days.” The metaphorical “lamp” symbolizes the Davidic dynasty; this is reflected in the translation.

34 tn Heb “in his days Edom rebelled from under the hand of Judah and enthroned a king over them.”

35 sn Joram is a short form of the name Jehoram.

36 tn Heb “and he arose at night and defeated Edom, who had surrounded him, and the chariot officers.” The Hebrew text as it stands gives the impression that Joram was surrounded and launched a victorious night counterattack. It would then be quite natural to understand the last statement in the verse to refer to an Edomite retreat. Yet v. 22 goes on to state that the Edomite revolt was successful. Therefore, if the MT is retained, it may be better to understand the final statement in v. 21 as a reference to an Israelite retreat (made in spite of the success described in the preceding sentence). The translation above assumes an emendation of the Hebrew text. Adding a third masculine singular pronominal suffix to the accusative sign before Edom (reading אֶתוֹ [’eto], “him,” instead of just אֶת [’et]) and taking Edom as the subject of verbs allows one to translate the verse in a way that is more consistent with the context, which depicts an Israelite defeat, not victory. There is, however, no evidence for this emendation.

37 tn Heb “and the people fled to their tents.”

38 tn Heb “and Edom rebelled from under the hand of Judah until this day.”

39 tn Heb “As for the rest of the acts of Joram and all which he did, are they not written on the scroll of the events of the days of the kings of Judah?”

40 tn Heb “lay down with his fathers.”

41 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

42 tn Hebrew בַּת (bat), “daughter,” can refer, as here to a granddaughter. See HALOT 166 s.v. בַּת.

43 tn Heb “in the eyes of.”

44 tn Heb “and he walked in the way of the house of Ahab and did evil in the eyes of the Lord like the house of Ahab, for he was a relative by marriage of the house of Ahab.” For this use of חֲתַן (khatan), normally “son-in-law,” see HALOT 365 s.v. חָתָן. Ahab was Ahaziah’s grandfather on his mother’s side.

45 tn Heb “which the Syrians inflicted [on] him.”

46 tn Heb “to see.”


NET Bible® - 2 Kings 9

2 Kings 9

Jehu Becomes King

9:1 Now Elisha the prophet summoned a member of the prophetic guild1 and told him, “Tuck your robes into your belt, take this container2 of olive oil in your hand, and go to Ramoth Gilead. 9:2 When you arrive there, look for Jehu son of Jehoshaphat son of Nimshi and take him aside into an inner room.3 9:3 Take the container of olive oil, pour it over his head, and say, ‘This is what the Lord says, “I have designated4 you as king over Israel.”’ Then open the door and run away quickly!”5

9:4 So the young prophet6 went to Ramoth Gilead. 9:5 When he arrived, the officers of the army were sitting there.7 So he said, “I have a message for you, O officer.”8 Jehu asked, “For which one of us?”9 He replied, “For you, O officer.” 9:6 So Jehu10 got up and went inside. Then the prophet11 poured the olive oil on his head and said to him, “This is what the Lord God of Israel says, ‘I have designated you as king over the Lord’s people Israel. 9:7 You will destroy the family of your master Ahab.12 I will get revenge against Jezebel for the shed blood of my servants the prophets and for the shed blood of all the Lord’s servants.13 9:8 Ahab’s entire family will die. I14 will cut off every last male belonging to Ahab in Israel, including even the weak and incapacitated.15 9:9 I will make Ahab’s dynasty16 like those of Jeroboam son of Nebat and Baasha son of Ahijah. 9:10 Dogs will devour Jezebel on the plot of ground in Jezreel; she will not be buried.’”17 Then he opened the door and ran away.

9:11 When Jehu rejoined18 his master’s servants, they19 asked him, “Is everything all right?20 Why did this madman visit you?” He replied, “Ah, it’s not important. You know what kind of man he is and the kinds of things he says.”21 9:12 But they said, “You’re lying! Tell us what he said.” So he told them what he had said. He also related how he had said,22 “This is what the Lord says, ‘I have designated you as king over Israel.’” 9:13 Each of them quickly took off his cloak and they spread them out at Jehu’s23 feet on the steps.24 The trumpet was blown25 and they shouted, “Jehu is26 king!” 9:14 Then Jehu son of Jehoshaphat son of Nimshi conspired against Joram.

Jehu the Assassin

Now Joram had been in Ramoth Gilead with the whole Israelite army,27 guarding against an invasion by King Hazael of Syria. 9:15 But King Joram had returned to Jezreel to recover from the wounds he received from the Syrians28 when he fought against King Hazael of Syria.29 Jehu told his supporters,30 “If you really want me to be king,31 then don’t let anyone escape from the city to go and warn Jezreel.” 9:16 Jehu drove his chariot32 to Jezreel, for Joram was recuperating33 there. (Now King Ahaziah of Judah had come down to visit34 Joram.)

9:17 Now the watchman was standing on the tower in Jezreel and saw Jehu’s troops approaching.35 He said, “I see troops!”36 Jehoram ordered,37 “Send a rider out to meet them and have him ask, ‘Is everything all right?’”38 9:18 So the horseman39 went to meet him and said, “This is what the king says, ‘Is everything all right?’”40 Jehu replied, “None of your business!41 Follow me.” The watchman reported, “The messenger reached them, but hasn’t started back.” 9:19 So he sent a second horseman out to them42 and he said, “This is what the king says, ‘Is everything all right?’”43 Jehu replied, “None of your business! Follow me.” 9:20 The watchman reported, “He reached them, but hasn’t started back. The one who drives the lead chariot drives like Jehu son of Nimshi;44 he drives recklessly.” 9:21 Jehoram ordered, “Hitch up my chariot.”45 When his chariot had been hitched up,46 King Jehoram of Israel and King Ahaziah of Judah went out in their respective chariots47 to meet Jehu. They met up with him48 in the plot of land that had once belonged to Naboth of Jezreel.

9:22 When Jehoram saw Jehu, he asked, “Is everything all right, Jehu?” He replied, “How can everything be all right as long as your mother Jezebel promotes idolatry and pagan practices?”49 9:23 Jehoram turned his chariot around and took off.50 He said to Ahaziah, “It’s a trap,51 Ahaziah!” 9:24 Jehu aimed his bow and shot an arrow right between Jehoram’s shoulders.52 The arrow went through53 his heart and he fell to his knees in his chariot. 9:25 Jehu ordered54 his officer Bidkar, “Pick him up and throw him into the part of the field that once belonged to Naboth of Jezreel. Remember, you and I were riding together behind his father Ahab, when the Lord pronounced this judgment on him, 9:26 ‘“Know for sure that I saw the shed blood of Naboth and his sons yesterday,” says the Lord, “and that I will give you what you deserve right here in this plot of land,”55 says the Lord.’ So now pick him up and throw him into this plot of land, just as the Lord said.”56

9:27 When King Ahaziah of Judah saw what happened, he took off57 up the road to Beth Haggan. Jehu chased him and ordered, “Shoot him too.” They shot him while he was driving his chariot up the ascent of Gur near Ibleam.58 He fled to Megiddo59 and died there. 9:28 His servants took his body60 back to Jerusalem61 and buried him in his tomb with his ancestors in the city of David. 9:29 Ahaziah had become king over Judah in the eleventh year of Joram son of Ahab.

9:30 Jehu approached Jezreel. When Jezebel heard the news, she put on some eye liner,62 fixed up her hair, and leaned out the window. 9:31 When Jehu came through the gate, she said, “Is everything all right, Zimri, murderer of his master?”63 9:32 He looked up at the window and said, “Who is on my side? Who?” Two or three64 eunuchs looked down at him. 9:33 He said, “Throw her down!” So they threw her down, and when she hit the ground,65 her blood splattered against the wall and the horses, and Jehu drove his chariot over her.66 9:34 He went inside and had a meal.67 Then he said, “Dispose of this accursed woman’s corpse. Bury her, for after all, she was a king’s daughter.”68 9:35 But when they went to bury her, they found nothing left but69 the skull, feet, and palms of the hands. 9:36 When they went back and told him, he said, “The Lord’s word through his servant, Elijah the Tishbite, has come to pass. He warned,70 ‘In the plot of land at Jezreel, dogs will devour Jezebel’s flesh. 9:37 Jezebel’s corpse will be like manure on the surface of the ground in the plot of land at Jezreel. People will not be able to even recognize her.’”71

Next Chapter


NET Bible® - 2 Kings 9 Notes

1 tn Heb “one of the sons of the prophets.”

2 tn Or “flask.”

3 tn Heb “and go and set him apart from his brothers and bring him into an inner room in an inner room.”

4 tn Heb “anointed.”

5 tn Heb “and open the door and run away and do not delay.”

6 tc Heb “the young man, the young man, the prophet.” The MT is probably dittographic, the phrase “the young man” being accidentally repeated. The phrases “the young man” and “the prophet” are appositional, with the latter qualifying more specifically the former.

7 tn Heb “and he arrived and look, the officers of the army were sitting.”

8 tn Heb “[there is] a word for me to you, O officer.”

9 tn Heb “To whom from all of us?”

10 tn Heb “he”; the referent (Jehu) has been specified in the translation for clarity.

11 tn Heb “he”; the referent (the prophet) has been specified in the translation for clarity.

12 tn Or “strike down the house of Ahab your master.”

13 tn Heb “I will avenge the shed blood of my servants the prophets and the shed blood of all the servants of the Lord from the hand of Jezebel.”

14 tc The LXX has the second person, “you.”

15 tn Heb “and I will cut off from Ahab those who urinate against a wall, [including both those who are] restrained and let free [or, ‘abandoned’] in Israel.” On the phrase וְעָצוּר וְעָזוּב (vÿ’atsur vÿ’azur, translated here “weak and incapacitated”) see the note at 1 Kgs 14:10.

16 tn Heb “house.”

17 sn Note how the young prophet greatly expands the message Elisha had given to him. In addition to lengthening the introductory formula (by adding “the God of Israel”) and the official declaration that accompanies the act of anointing (by adding “the Lord’s people”), he goes on to tell how Jehu will become king (by a revolt against Ahab’s dynasty), makes it clear that Jehu will be an instrument of divine vengeance, and predicts the utter annihilation of Ahab’s family and the violent death of Jezebel.

18 tn Heb “went out to.”

19 tc The MT has the singular, “he said,” but many witnesses correctly read the plural.

20 tn Heb “Is there peace?”

21 tn Heb “He said, ‘You, you know the man and his thoughts.’” Jehu tries to deflect their question by reminding them that the man is an eccentric individual who says strange things. His reply suggests that the man said nothing of importance. The translation seeks to bring out the tone and intent of Jehu’s reply.

22 tn Heb “So he said, ‘Like this and like this he said to me, saying.’” The words “like this and like this” are probably not a direct quote of Jehu’s words to his colleagues. Rather this is the narrator’s way of avoiding repetition and indicating that Jehu repeated, or at least summarized, what the prophet had said to him.

23 tn Heb “his”; the referent (Jehu) has been specified in the translation for clarity.

24 tn Heb “and they hurried and took, each one his garment, and they placed [them] beneath him on the bone [?] of the steps.” The precise nuance of גֶרֶם (gerem), “bone,” is unclear. Some suggest the nuance “bare” here; it may be a technical architectural term in this context.

25 tn Heb “they blew the trumpet.” This has been translated as a passive to avoid the implication that the same ones who shouted had all blown trumpets.

26 tn Or “has become.”

27 tn Heb “he and all Israel.”

28 tn Heb “which the Syrians inflicted [on] him.”

29 sn See 2 Kgs 8:28-29a.

30 tn The words “his supporters” are added for clarification.

31 tn Heb “If this is your desire.” נֶפֶשׁ (nefesh) refers here to the seat of the emotions and will. For other examples of this use of the word, see BDB 660-61 s.v.

32 tn Heb “rode [or, ‘mounted’] and went.”

33 tn Heb “lying down.”

34 tn Heb “to see.”

35 tn Heb “the quantity [of the men] of Jehu, when he approached.” Elsewhere שִׁפְעַה (shif’ah), “quantity,” is used of a quantity of camels (Isa 60:6) or horses (Ezek 26:10) and of an abundance of water (Job 22:11; 38:34).

36 tn The term שִׁפְעַת (shifat) appears to be a construct form of the noun, but no genitive follows.

37 tn Heb “said.”

38 tn Heb “Get a rider and send [him] to meet him and let him ask, ‘Is there peace?’”

39 tn Heb “the rider of the horse.”

40 tn Heb “Is there peace?”

41 tn Heb “What concerning you and concerning peace?” That is, “What concern is that to you?”

42 tn Heb “and he came to them.”

43 tc The MT has simply “peace,” omitting the prefixed interrogative particle. It is likely that the particle has been accidentally omitted; several ancient witnesses include it or assume its presence.

44 tn Heb “and the driving is like the driving of Jehu son of Nimshi.”

45 tn The words “my chariot” are added for clarification.

46 tn Heb “and he hitched up his chariot.”

47 tn Heb “each in his chariot and they went out.”

48 tn Heb “they found him.”

49 tn Heb “How [can there be] peace as long as the adulterous acts of Jezebel your mother and her many acts of sorcery [continue]?” In this instance “adulterous acts” is employed metaphorically for idolatry. As elsewhere in the OT, worshiping other gods is viewed as spiritual adultery and unfaithfulness to the one true God. The phrase “many acts of sorcery” could be taken literally, for Jezebel undoubtedly utilized pagan divination practices, but the phrase may be metaphorical, pointing to her devotion to pagan customs in general.

50 tn Heb “and Jehoram turned his hands and fled.” The phrase “turned his hands” refers to how he would have pulled on the reins in order to make his horses turn around.

51 tn Heb “Deceit, Ahaziah.”

52 tn Heb “and Jehu filled his hand with the bow and he struck Jehoram between his shoulders.”

53 tn Heb “went out from.”

54 tn Heb “said to.”

55 tn Heb “and I will repay you in this plot of land.”

56 tn Heb “according to the word of the Lord.”

57 tn Heb “and Ahaziah king of Judah saw and fled.”

58 tn After Jehu’s order (“kill him too”), the MT has simply, “to the chariot in the ascent of Gur which is near Ibleam.” The main verb in the clause, “they shot him” (וַיִּכְהוּ, vayyikhhu), has been accidentally omitted by virtual haplography/homoioteleuton. Note that the immediately preceding form הַכֻּהוּ (hakkuhu), “shoot him,” ends with the same suffix.

59 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

60 tn Heb “drove him.”

61 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

62 tn Heb “she fixed her eyes with antimony.” Antimony (פּוּךְ, pukh) was used as a cosmetic. The narrator portrays her as a prostitute (see Jer 4:30), a role she has played in the spiritual realm (see the note at v. 22).

63 sn Jezebel associates Jehu with another assassin, Zimri, who approximately 44 years before had murdered King Elah, only to meet a violent death just a few days later (1 Kgs 16:9-20). On the surface Jezebel’s actions seem contradictory. On the one hand, she beautifies herself as if to seduce Jehu, but on the other hand, she insults and indirectly threatens him with this comparison to Zimri. Upon further reflection, however, her actions reveal a clear underlying motive. She wants to retain her power, not to mention her life. By beautifying herself, she appeals to Jehu’s sexual impulses; by threatening him, she reminds him that he is in the same precarious position as Zimri. But, if he makes Jezebel his queen, he can consolidate his power. In other words through her actions and words Jezebel is saying to Jehu, “You desire me, don’t you? And you need me!”

64 tn Heb “two, three.” The narrator may be intentionally vague or uncertain here, or the two numbers may represent alternate traditions.

65 tn The words “when she hit the ground” are added for stylistic reasons.

66 tn Heb “and he trampled her.”

67 tn Heb “and he went and ate and drank.”

68 tn Heb “Attend to this accursed woman and bury her for she was the daughter of a king.”

69 tn Heb “they did not find her, except for.”

70 tn Heb “It is the word of the Lord, which he spoke by the hand of his servant, Elijah the Tishbite, saying.”

71 tn Heb “so that they will not say, ‘This is Jezebel.’”


NET Bible® - 2 Kings 10

2 Kings 10

Jehu Wipes Out Ahab’s Family

10:1 Ahab had seventy sons living in Samaria.1 So Jehu wrote letters and sent them to Samaria to the leading officials of Jezreel and to the guardians of Ahab’s dynasty. This is what the letters said,2 10:2 “You have with you the sons of your master, chariots and horses, a fortified city, and weapons. So when this letter arrives,3 10:3 pick the best and most capable4 of your master’s sons, place him on his father’s throne, and defend5 your master’s dynasty.”

10:4 They were absolutely terrified6 and said, “Look, two kings could not stop him!7 How can we?”8 10:5 So the palace supervisor,9 the city commissioner,10 the leaders,11 and the guardians sent this message to Jehu, “We are your subjects!12 Whatever you say, we will do. We will not make anyone king. Do what you consider proper.”13

10:6 He wrote them a second letter, saying, “If you are really on my side and are willing to obey me,14 then take the heads of your master’s sons and come to me in Jezreel at this time tomorrow.”15 Now the king had seventy sons, and the prominent16 men of the city were raising them. 10:7 When they received the letter, they seized the king’s sons and executed all seventy of them.17 They put their heads in baskets and sent them to him in Jezreel. 10:8 The messenger came and told Jehu,18 “They have brought the heads of the king’s sons.” Jehu19 said, “Stack them in two piles at the entrance of the city gate until morning.” 10:9 In the morning he went out and stood there. Then he said to all the people, “You are innocent. I conspired against my master and killed him. But who struck down all of these men? 10:10 Therefore take note that not one of the judgments the Lord announced against Ahab’s dynasty has failed to materialize. The Lord had done what he announced through his servant Elijah.”20 10:11 Then Jehu killed all who were left of Ahab’s family in Jezreel, and all his nobles, close friends, and priests. He left no survivors.

10:12 Jehu then left there and set out for Samaria.21 While he was traveling through Beth Eked of the Shepherds, 10:13 Jehu encountered22 the relatives23 of King Ahaziah of Judah. He asked, “Who are you?” They replied, “We are Ahaziah’s relatives. We have come down to see how24 the king’s sons and the queen mother’s sons are doing.” 10:14 He said, “Capture them alive!” So they captured them alive and then executed all forty-two of them in the cistern at Beth Eked. He left no survivors.

10:15 When he left there, he met25 Jehonadab, son of Rekab, who had been looking for him.26 Jehu greeted him and asked,27 “Are you as committed to me as I am to you?”28 Jehonadab answered, “I am!” Jehu replied, “If so, give me your hand.”29 So he offered his hand and Jehu30 pulled him up into the chariot. 10:16 Jehu31 said, “Come with me and see how zealous I am for the Lord’s cause.”32 So he33 took him along in his chariot. 10:17 He went to Samaria and exterminated all the members of Ahab’s family who were still alive in Samaria,34 just as the Lord had announced to Elijah.35

Jehu Executes the Prophets and Priests of Baal

10:18 Jehu assembled all the people and said to them, “Ahab worshiped36 Baal a little; Jehu will worship37 him with great devotion.38 10:19 So now, bring to me all the prophets of Baal, as well as all his servants and priests.39 None of them must be absent, for I am offering a great sacrifice to Baal. Any of them who fail to appear will lose their lives.” But Jehu was tricking them40 so he could destroy the servants of Baal. 10:20 Then Jehu ordered, “Make arrangements for41 a celebration for Baal.” So they announced it. 10:21 Jehu sent invitations throughout Israel, and all the servants of Baal came; not one was absent. They arrived at the temple of Baal and filled it up from end to end.42 10:22 Jehu ordered the one who was in charge of the wardrobe,43 “Bring out robes for all the servants of Baal.” So he brought out robes for them. 10:23 Then Jehu and Jehonadab son of Rekab went to the temple of Baal. Jehu44 said to the servants of Baal, “Make sure there are no servants of the Lord here with you; there must be only servants of Baal.”45 10:24 They went inside to offer sacrifices and burnt offerings. Now Jehu had stationed eighty men outside. He had told them, “If any of the men inside get away, you will pay with your lives!”46

10:25 When he finished offering the burnt sacrifice, Jehu ordered the royal guard47 and officers, “Come in and strike them down! Don’t let any escape!” So the royal guard and officers struck them down with the sword and left their bodies lying there.48 Then they entered the inner sanctuary of the temple of Baal.49 10:26 They hauled out the sacred pillar of the temple of Baal and burned it. 10:27 They demolished50 the sacred pillar of Baal and51 the temple of Baal; it is used as52 a latrine53 to this very day. 10:28 So Jehu eradicated Baal worship54 from Israel.

A Summary of Jehu’s Reign

10:29 However, Jehu did not repudiate the sins which Jeroboam son of Nebat had encouraged Israel to commit; the golden calves remained in Bethel55 and Dan.56 10:30 The Lord said to Jehu, “You have done well. You have accomplished my will and carried out my wishes with regard to Ahab’s dynasty. Therefore four generations of your descendants will rule over Israel.”57 10:31 But Jehu did not carefully and wholeheartedly obey the law of the Lord God of Israel.58 He did not repudiate the sins which Jeroboam had encouraged Israel to commit.59

10:32 In those days the Lord began to reduce the size of Israel’s territory.60 Hazael attacked their eastern border.61 10:33 He conquered all the land of Gilead, including the territory of Gad, Reuben, and Manasseh, extending all the way from the Aroer in the Arnon Valley through Gilead to Bashan.62

10:34 The rest of the events of Jehu’s reign, including all his accomplishments and successes, are recorded in the scroll called the Annals of the Kings of Israel.63 10:35 Jehu passed away64 and was buried in Samaria.65 His son Jehoahaz replaced him as king. 10:36 Jehu reigned over Israel for twenty-eight years in Samaria.

Next Chapter


NET Bible® - 2 Kings 10 Notes

1 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

2 tn Heb “to the officers of Jezreel, the elders, and to the guardians of Ahab, saying.” It is not certain why the officials of Jezreel would be in Samaria. They may have fled there after they heard what happened to Joram and before Jehu entered the city. They would have had time to flee while Jehu was pursuing Ahaziah.

3 tn Heb “And now when this letter comes to you – with you are the sons of your master and with you are chariots and horses and a fortified city and weapons.”

4 tn Hebrew יָשָׁר (yashar) does not have its normal moral/ethical nuance here (“upright”), but a more neutral sense of “proper, right, suitable.” For the gloss “capable,” see HALOT 450 s.v. יָשָׁר.

5 tn Or “fight for.”

6 tn Heb “they were very, very afraid.” The term מְאֹד (me’od) “very,” is repeated for emphasis.

7 tn Heb “did not stand before him.”

8 tn Heb “How can we stand?”

9 tn Heb “the one who was over the house.”

10 tn Heb “the one who was over the city.”

11 tn Or “elders.”

12 tn Heb “servants.”

13 tn Heb “Do what is good in your eyes.”

14 tn Heb “If you are mine and you are listening to my voice.”

15 sn Jehu’s command is intentionally vague. Does he mean that they should bring the guardians (those who are “heads” over Ahab’s sons) for a meeting, or does he mean that they should bring the literal heads of Ahab’s sons with them? (So LXX, Syriac Peshitta, and some mss of the Targum) The city leaders interpret his words in the literal sense, but Jehu’s command is so ambiguous he is able to deny complicity in the executions (see v. 9).

16 tn Heb “great,” probably in wealth, position, and prestige.

17 tn Heb “and when the letter came to them, they took the sons of the king and slaughtered seventy men.”

18 tn Heb “him”; the referent (Jehu) has been specified in the translation for clarity.

19 tn Heb “he”; the referent (Jehu) has been specified in the translation for clarity.

20 tn Heb “Know then that there has not fallen from the word of the Lord to the ground that which the Lord spoke against the house of Ahab. The Lord has done that which he spoke by the hand of his servant Elijah.”

21 tn Heb “and he arose and went and came to Samaria.”

22 tn Heb “found.”

23 tn Or “brothers.”

24 tn Heb “for the peace of.”

25 tn Heb “found.”

26 tn Heb “and he went from there and found Jehonadab son of Rekab [who was coming] to meet him.”

27 tn Heb “and he blessed him and said to him.”

28 tn Heb “Is there with your heart [what is] right, as my heart [is] with your heart?”

29 tc Heb “Jehonadab said, ‘There is and there is. Give your hand.’” If the text is allowed to stand, there are two possible ways to understand the syntax of וָיֵשׁ (vayesh), “and there is”: (1) The repetition of יֵשׁ (yesh, “there is and there is”) could be taken as emphatic, “indeed I am.” In this case, the entire statement could be taken as Jehonadab’s words or one could understand the words “give your hand” as Jehu’s. In the latter case the change in speakers is unmarked. (2) וָיֵשׁ begins Jehu’s response and has a conditional force, “if you are.” In this case, the transition in speakers is unmarked. However, it is possible that וַיֹּאמֶר (vayyo’mer), “and he said,” or וַיֹּאמֶר יֵהוּא (vayyo’mer yehu), “and Jehu said,” originally appeared between יֵשׁ and וָיֵשׁ and has accidentally dropped from the text by homoioarcton (note that both the proposed וַיֹּאמֶר and וָיֵשׁ begin with vav, ו). The present translation assumes such a textual reconstruction; it is supported by the LXX, Syriac Peshitta, and Vulgate.

30 tn Heb “he”; the referent (Jehu) has been specified in the translation for clarity.

31 tn Heb “he”; the referent (Jehu) has been specified in the translation for clarity.

32 tn Heb “and see my zeal for the Lord.”

33 tc The MT has a plural form, but this is most likely an error. The LXX, Syriac Peshitta, and Vulgate all have the singular.

34 tn Heb “and he struck down all the remaining ones to Ahab in Samaria until he destroyed him.”

35 tn Heb “according to the word of the Lord which he spoke to Elijah.”

36 tn Or “served.

37 tn Or “serve.”

38 tn Heb “much” or “greatly.”

39 tn Heb “and now, all the prophets of Baal, all his servants and all his priests summon to me.”

40 tn Heb “acted with deception [or, ‘trickery’].”

41 tn Heb “set apart”; or “observe as holy.”

42 tn Heb “and the house of Baal was filled mouth to mouth.”

43 tn Heb “and he said to the one who was over the wardrobe.”

44 tn Heb “he”; the referent (Jehu) has been specified in the translation for clarity.

45 tn Heb “Search carefully and observe so that there are not here with you any servants of the Lord, only the servants of Baal.”

46 tn Heb “The man who escapes from the men whom I am bringing into your hands, [it will be] his life in place of his life.”

47 tn Heb “runners.”

48 tn Heb “and they threw.” No object appears. According to M. Cogan and H. Tadmor (II Kings [AB], 116), this is an idiom for leaving a corpse unburied.

49 tn Heb “and they came to the city of the house of Baal.” It seems unlikely that a literal city is meant. Some emend עִיר (’ir), “city,” to דְּבִיר (dÿvir) “holy place,” or suggest that עִיר is due to dittography of the immediately preceding עַד (’ad) “to.” Perhaps עִיר is here a technical term meaning “fortress” or, more likely, “inner room.”

50 tn Or “pulled down.”

51 tn The verb “they demolished” is repeated in the Hebrew text.

52 tn Heb “and they made it into.”

53 tn The consonantal text (Kethib) has the hapax legomenon מַחֲרָאוֹת (makhara’ot), “places to defecate” or “dung houses” (note the related noun חרא (khr’)/חרי (khri), “dung,” HALOT 348-49 s.v. *חֲרָאִים). The marginal reading (Qere) glosses this, perhaps euphemistically, מוֹצָאוֹת (motsa’ot), “outhouses.”

54 tn Heb “destroyed Baal.”

55 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

56 tn Heb “Except the sins of Jeroboam son of Nebat which he caused Israel to commit, Jehu did not turn aside from after them – the golden calves which [were in] Bethel and which [were] in Dan.”

57 tn Heb “Because you have done well by doing what is proper in my eyes – according to all which was in my heart you have done to the house of Ahab – sons of four generations will sit for you on the throne of Israel.” In the Hebrew text the Lord’s statement is one long sentence (with a parenthesis). The translation above divides it into shorter sentences for stylistic reasons.

sn Jehu ruled over Israel from approximately 841-814 b.c. Four of his descendants (Jehoahaz, Jehoash, Jeroboam II, and Zechariah) ruled from approximately 814-753 b.c. The dynasty came to an end when Shallum assassinated Zechariah in 753 b.c. See 2 Kgs 15:8-12.

58 tn Heb “But Jehu was not careful to walk in the law of the Lord God of Israel with all his heart.”

59 tn Heb “He did not turn aside from the sins of Jeroboam which he caused Israel to commit.”

60 tn Heb “began to cut off Israel.”

61 tn Heb “Hazael struck them down in all the territory of Israel, from the Jordan on the east.” In the Hebrew text the phrase “from the Jordan on the east” begins v. 33.

62 tn Heb “all the land of Gilead, the Gadites, and the Reubenites, and the Manassehites, from Aroer which is near the Arnon Valley, and Gilead, and Bashan.”

63 tn Heb “As for the rest of the events of Jehu, and all which he did and all his strength, are they not written on the scroll of the events of the days of the kings of Israel?”

64 tn Heb “lay down with his fathers.”

65 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.


NET Bible® - 2 Kings 11

2 Kings 11

Athaliah is Eliminated

11:1 When Athaliah the mother of Ahaziah saw that her son was dead, she was determined to destroy the entire royal line.1 11:2 So Jehosheba, the daughter of King Joram and sister of Ahaziah, took Ahaziah’s son Joash and sneaked2 him away from the rest of the royal descendants who were to be executed. She hid him and his nurse in the room where the bed covers were stored.3 So he was hidden from Athaliah and escaped execution.4 11:3 He hid out with his nurse in the Lord’s temple5 for six years, while Athaliah was ruling over the land.

11:4 In the seventh year Jehoiada summoned6 the officers of the units of hundreds of the Carians7 and the royal bodyguard.8 He met with them9 in the Lord’s temple. He made an agreement10 with them and made them swear an oath of allegiance in the Lord’s temple. Then he showed them the king’s son. 11:5 He ordered them, “This is what you must do. One third of the unit that is on duty during the Sabbath will guard the royal palace. 11:6 Another third of you will be stationed at the Foundation11 Gate. Still another third of you will be stationed at the gate behind the royal guard.12 You will take turns guarding the palace.13 11:7 The two units who are off duty on the Sabbath will guard the Lord’s temple and protect the king.14 11:8 You must surround the king. Each of you must hold his weapon in his hand. Whoever approaches your ranks must be killed. You must accompany the king wherever he goes.”15

11:9 The officers of the units of hundreds did just as16 Jehoiada the priest ordered. Each of them took his men, those who were on duty during the Sabbath as well as those who were off duty on the Sabbath, and reported17 to Jehoiada the priest. 11:10 The priest gave to the officers of the units of hundreds King David’s spears and the shields that were kept in the Lord’s temple. 11:11 The royal bodyguard18 took their stations, each holding his weapon in his hand. They lined up from the south side of the temple to the north side and stood near the altar and the temple, surrounding the king.19 11:12 Jehoiada20 led out the king’s son and placed on him the crown and the royal insignia.21 They proclaimed him king and poured olive oil on his head.22 They clapped their hands and cried out, “Long live the king!”

11:13 When Athaliah heard the royal guard23 shout, she joined the crowd24 at the Lord’s temple. 11:14 Then she saw25 the king standing by the pillar, according to custom. The officers stood beside the king with their trumpets and all the people of the land were celebrating and blowing trumpets. Athaliah tore her clothes and screamed, “Treason, treason!”26 11:15 Jehoiada the priest ordered the officers of the units of hundreds, who were in charge of the army,27 “Bring her outside the temple to the guards.28 Put the sword to anyone who follows her.” The priest gave this order because he had decided she should not be executed in the Lord’s temple.29 11:16 They seized her and took her into the precincts of the royal palace through the horses’ entrance.30 There she was executed.

11:17 Jehoiada then drew up a covenant between the Lord and the king and people, stipulating that they should be loyal to the Lord.31 11:18 All the people of the land went and demolished32 the temple of Baal. They smashed its altars and idols33 to bits.34 They killed Mattan the priest of Baal in front of the altar. Jehoiada the priest35 then placed guards at the Lord’s temple. 11:19 He took the officers of the units of hundreds, the Carians, the royal bodyguard, and all the people of land, and together they led the king down from the Lord’s temple. They entered the royal palace through the Gate of the Royal Bodyguard,36 and the king37 sat down on the royal throne. 11:20 All the people of the land celebrated, for the city had rest now that they had killed Athaliah with the sword in the royal palace.

Next Chapter


NET Bible® - 2 Kings 11 Notes

1 tn Heb “she arose and she destroyed all the royal offspring.” The verb קוּם (qum) “arise,” is here used in an auxiliary sense to indicate that she embarked on a campaign to destroy the royal offspring. See M. Cogan and H. Tadmor, II Kings (AB), 125.

2 tn Heb “stole.”

3 tn Heb “him and his nurse in an inner room of beds.” The verb is missing in the Hebrew text. The parallel passage in 2 Chr 22:11 has “and she put” at the beginning of the clause. M. Cogan and H. Tadmor (II Kings [AB], 126) regard the Chronicles passage as an editorial attempt to clarify the difficulty of the original text. They prefer to take “him and his nurse” as objects of the verb “stole” and understand “in the bedroom” as the place where the royal descendants were executed. The phrase בַּחֲדַר הַמִּטּוֹת (bakhadar hammittot), “an inner room of beds,” is sometimes understood as referring to a bedroom (HALOT 293 s.v. חֶדֶר), though some prefer to see here a “room where the covers and cloths were kept for the beds (HALOT 573 s.v. מִטָּת). In either case, it may have been a temporary hideout, for v. 3 indicates that the child hid in the temple for six years.

4 tn Heb “and they hid him from Athaliah and he was not put to death.” The subject of the plural verb (“they hid”) is probably indefinite.

5 tn Heb “and he was with her [in] the house of the Lord hiding.”

6 tn Heb “Jehoiada sent and took.”

7 sn The Carians were apparently a bodyguard, probably comprised of foreigners. See HALOT 497 s.v. כָּרִי and M. Cogan and H. Tadmor, II Kings (AB), 126.

8 tn Heb “the runners.”

9 tn Heb “he brought them to himself.”

10 tn Or “covenant.”

11 tn Heb “the gate of Sur” (followed by many English versions) but no such gate is mentioned elsewhere in the OT. The parallel account in 2 Chr 23:5 has “Foundation Gate.” סוּר (sur), “Sur,” may be a corruption of יְסוֹד (yÿsod) “foundation,” involving in part dalet-resh confusion.

12 tn Heb “the runners.”

13 tn The meaning of מַסָּח (massakh) is not certain. The translation above, rather than understanding it as a genitive modifying “house,” takes it as an adverb describing how the groups will guard the palace. See HALOT 605 s.v. מַסָּח for the proposed meaning “alternating” (i.e., “in turns”).

14 tn Verses 5b-7 read literally, “the third of you, the ones entering [on] the Sabbath and the ones guarding the guard of the house of the king, and the third in the gate of Sur, and the third in the gate behind the runners, and you will guard the guard of the house, alternating. And the two units of you, all the ones going out [on] the Sabbath, and they will guard the guard of the house of the Lord for the king.” The precise meaning of this text is impossible to determine. It would appear that the Carians and royal bodyguard were divided into three units. One unit would serve during the Sabbath; the other two would be off duty on the Sabbath. Jehoiada divided the first unit into three groups and assigned them different locations. The two off duty units were assigned the task of guarding the king.

15 tn Heb “and be with the king in his going out and in his coming in.”

16 tn Heb “according to all that.”

17 tn Heb “came.”

18 tn Heb “the runners” (also in v. 19).

19 tn Heb “and the runners stood, each with his weapons in his hand, from the south shoulder of the house to the north shoulder of the house, at the altar and at the house, near the king all around.”

20 tn Heb “he”; the referent (Jehoiada) has been specified in the translation for clarity.

21 tn The Hebrew term עֵדוּת (’edut) normally means “witness” or “testimony.” Here it probably refers to some tangible symbol of kingship, perhaps a piece of jewelry such as an amulet or neck chain. See the discussion in M. Cogan and H. Tadmor, II Kings (AB), 128. Some suggest that a document is in view, perhaps a copy of the royal protocol or of the stipulations of the Davidic covenant. See HALOT 790-91 s.v. עֵדוּת.

22 tn Or “they made him king and anointed him.”

23 tc The MT reads, “and Athaliah heard the sound of the runners, the people.” The term הָעָם (ha’am), “the people,” is probably a scribal addition anticipating the reference to the people later in the verse and in v. 14.

24 tn Heb “she came to the people.”

25 tn Heb “and she saw, and look.”

26 tn Or “conspiracy, conspiracy.”

27 tn The Hebrew text also has, “and said to them.” This is redundant in English and has not been translated.

28 tn Heb “ranks.”

29 tn Heb “for the priest had said, ‘Let her not be put to death in the house of the Lord.’”

30 tn Heb “and they placed hands on her, and she went the way of the entrance of the horses [into] the house of the king.”

31 tn Heb “and Jehoiada made a covenant between the Lord and [between] the king and [between] the people, to become a people for the Lord, and between the king and [between] the people.” The final words of the verse (“and between the king and [between] the people”) are probably accidentally repeated from earlier in the verse. They do not appear in the parallel account in 2 Chr 23:16. If retained, they probably point to an agreement governing how the king and people should relate to one another.

32 tn Or “tore down.”

33 tn Or “images.”

34 tn The Hebrew construction translated “smashed…to bits” is emphatic. The adverbial infinitive absolute (הֵיטֵב [hetev], “well”) accompanying the Piel form of the verb שָׁבַר (shavar), “break,” suggests thorough demolition.

35 tn Heb “the priest.” Jehoiada’s name is added for clarification.

36 tn Heb “the Gate of the Runners of the House of the King.”

37 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.


NET Bible® - 2 Kings 12

2 Kings 12

Joash’s Reign over Judah

11:21 (12:1) 1 Jehoash2 was seven years old when he began to reign. 12:1 (12:2) In Jehu’s seventh year Jehoash became king; he reigned for forty years in Jerusalem.3 His mother was Zibiah, who was from Beer Sheba. 12:2 Throughout his lifetime Jehoash did what the Lord approved,4 just as5 Jehoiada the priest taught him. 12:3 But the high places were not eliminated; the people continued to offer sacrifices and burn incense on the high places.

12:4 Jehoash said to the priests, “I place at your disposal6 all the consecrated silver that has been brought to the Lord’s temple, including the silver collected from the census tax,7 the silver received from those who have made vows,8 and all the silver that people have voluntarily contributed to the Lord’s temple.9 12:5 The priests should receive the silver they need from the treasurers and repair any damage to the temple they discover.”10

12:6 By the twenty-third year of King Jehoash’s reign the priests had still not repaired the damage to the temple. 12:7 So King Jehoash summoned Jehoiada the priest along with the other priests, and said to them, “Why have you not repaired the damage to the temple? Now, take no more silver from your treasurers unless you intend to use it to repair the damage.”11 12:8 The priests agreed12 not to collect silver from the people and relieved themselves of personal responsibility for the temple repairs.13

12:9 Jehoiada the priest took a chest and drilled a hole in its lid. He placed it on the right side of the altar near the entrance of14 the Lord’s temple. The priests who guarded the entrance would put into it all the silver brought to the Lord’s temple. 12:10 When they saw the chest was full of silver, the royal secretary15 and the high priest counted the silver that had been brought to the Lord’s temple and bagged it up.16 12:11 They would then hand over17 the silver that had been weighed to the construction foremen18 assigned to the Lord’s temple. They hired carpenters and builders to work on the Lord’s temple, 12:12 as well as masons and stonecutters. They bought wood and chiseled stone to repair the damage to the Lord’s temple and also paid for all the other expenses.19 12:13 The silver brought to the Lord’s temple was not used for silver bowls, trimming shears, basins, trumpets, or any kind of gold or silver implements. 12:14 It was handed over20 to the foremen who used it to repair the Lord’s temple. 12:15 They did not audit the treasurers who disbursed21 the funds to the foremen, for they were honest.22 12:16 (The silver collected in conjunction with reparation offerings and sin offerings was not brought to the Lord’s temple; it belonged to the priests.)

12:17 At that time King Hazael of Syria attacked23 Gath and captured it. Hazael then decided to attack Jerusalem.24 12:18 King Jehoash of Judah collected all the sacred items that his ancestors Jehoshaphat, Jehoram, and Ahaziah, kings of Judah, had consecrated, as well as his own sacred items and all the gold that could be found in the treasuries of the Lord’s temple and the royal palace. He sent it all25 to King Hazael of Syria, who then withdrew26 from Jerusalem.

12:19 The rest of the events of Joash’s reign, including all his accomplishments, are recorded in the scroll called the Annals of the Kings of Judah.27 12:20 His servants conspired against him28 and murdered Joash at Beth-Millo, on the road that goes down to Silla.29 12:21 His servants Jozabad son of Shimeath and Jehozabad son of Shomer murdered him.30 He was buried31 with his ancestors in the city of David. His son Amaziah replaced him as king.

Next Chapter


NET Bible® - 2 Kings 12 Notes

1 sn Beginning with 11:21, the verse numbers through 12:21 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 11:21 ET = 12:1 HT, 12:1 ET = 12:2 HT, 12:2 ET = 12:3 HT, etc., through 12:21 ET = 12:22 HT. With 13:1 the verse numbers in the ET and HT are again the same.

2 tn Jehoash is an alternate name for Joash (see 11:2).

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “and Jehoash did what was proper in the eyes of the Lord all his days.”

5 tn Heb “that which.” Jehoiada taught the king the Lord’s will.

6 tn The words “I place at your disposal” are added in the translation for clarification.

7 tn Heb “the silver of passing over a man.” The precise meaning of the phrase is debated, but עָבַר (’avar), “pass over,” probably refers here to counting, suggesting the reference is to a census conducted for taxation purposes. See M. Cogan and H. Tadmor, II Kings (AB), 137.

8 tn Heb “the silver of persons, his valuation.” The precise meaning of the phrase is uncertain, but parallels in Lev 27 suggest that personal vows are referred to here. See M. Cogan and H. Tadmor, II Kings (AB), 137.

9 tn Heb “all the silver which goes up on the heart of a man to bring to the house of the Lord.”

10 tn Heb “Let the priests take for themselves, each from his treasurer, and let them repair the damage of the temple, with respect to all the damage that is found there.” The word מַכָּר (makar), translated here “treasurer,” occurs only in this passage. Some suggest it means “merchant” or “benefactor.” Its usage in Ugaritic texts, where it appears in a list of temple officials, suggests that it refers in this context to individuals who were in charge of disbursing temple funds.

11 tn Heb “Now, do not take silver from your treasurers, because for the damages to the temple you must give it.”

12 tn Outside of this passage the verb אוּת (’ut) appears only in Gen 34:15-22.

13 tn Heb “and not to repair the damages to the temple.” This does not mean that the priests were no longer interested in repairing the temple. As the following context makes clear, the priests decided to hire skilled workers to repair the damage to the temple, rather than trying to make the repairs themselves.

14 tn Heb “on the right side of the altar as a man enters.”

15 tn Heb “the king’s scribe.”

16 tn Heb “went up and tied [it] and counted the silver that was found in the house of the Lord.” The order of the clauses has been rearranged in the translation to make better sense in English, since it seems more logical to count the money before bagging it (cf. NIV, NCV, NRSV, NLT).

17 tn Heb “would give.”

18 tn Heb “doers of the work.”

19 tn Heb “and for all that which was going out concerning the house for repair.”

20 tn Heb “was given.”

21 tn Heb “gave.”

22 tn Heb “and they did not conduct a reckoning of the men who gave the silver into their hand to give to the doers of the work, for in honesty they were working.”

23 tn Heb “went up and fought against.”

24 tn Heb “Hazael set his face to go up against Jerusalem.”

25 tn The object (“it all”) is supplied in the translation for clarification.

26 tn Heb “went up.”

27 tn Heb “As for the rest of the events of Joash, and all which he did, are they not written on the scroll of the events of the days of the kings of Judah?”

28 tn Heb “rose up and conspired [with] a conspiracy.”

29 tn Heb “Beth Millo which goes down [toward] Silla.”

30 tn Heb “struck him down and he died.”

31 tn Heb “they buried him.”


NET Bible® - 2 Kings 13

2 Kings 13

Jehoahaz’s Reign over Israel

13:1 In the twenty-third year of the reign of Judah’s King Joash son of Ahaziah, Jehu’s son Jehoahaz became king over Israel. He reigned in Samaria1 for seventeen years. 13:2 He did evil in the sight of2 the Lord. He continued in3 the sinful ways of Jeroboam son of Nebat who had encouraged Israel to sin; he did not repudiate those sins.4 13:3 The Lord was furious with5 Israel and handed them over to6 King Hazael of Syria and to Hazael’s son Ben Hadad for many years.7

13:4 Jehoahaz asked for the Lord’s mercy8 and the Lord responded favorably,9 for he saw that Israel was oppressed by the king of Syria.10 13:5 The Lord provided a deliverer11 for Israel and they were freed from Syria’s power.12 The Israelites once more lived in security.13 13:6 But they did not repudiate14 the sinful ways of the family15 of Jeroboam, who encouraged Israel to sin; they continued in those sins.16 There was even an Asherah pole17 standing in Samaria. 13:7 Jehoahaz had no army left18 except for fifty horsemen, ten chariots, and 10,000 foot soldiers. The king of Syria had destroyed his troops19 and trampled on them like dust.20

13:8 The rest of the events of Jehoahaz’s reign, including all his accomplishments and successes, are recorded in the scroll called the Annals of the Kings of Israel.21 13:9 Jehoahaz passed away22 and was buried23 in Samaria. His son Joash replaced him as king.

Jehoash’s Reign over Israel

13:10 In the thirty-seventh year of King Joash’s reign over Judah, Jehoahaz’s son Jehoash became king over Israel. He reigned in Samaria24 for sixteen years. 13:11 He did evil in the sight of25 the Lord. He did not repudiate26 the sinful ways of Jeroboam son of Nebat who encouraged Israel to sin; he continued in those sins.27 13:12 The rest of the events of Joash’s28 reign, including all his accomplishments and his successful war with King Amaziah of Judah, are recorded in the scroll called the Annals of the Kings of Israel.29 13:13 Joash passed away30 and Jeroboam succeeded him on the throne.31 Joash was buried in Samaria with the kings of Israel.

Elisha Makes One Final Prophecy

13:14 Now Elisha had a terminal illness.32 King Joash of Israel went down to visit him.33 He wept before him and said, “My father, my father! The chariot34 and horsemen of Israel!”35 13:15 Elisha told him, “Take a bow and some arrows,” and he did so.36 13:16 Then Elisha37 told the king of Israel, “Aim the bow.”38 He did so,39 and Elisha placed his hands on the king’s hands. 13:17 Elisha40 said, “Open the east window,” and he did so.41 Elisha said, “Shoot!” and

he did so.42 Elisha43 said, “This arrow symbolizes the victory the Lord will give you over Syria.44 You will annihilate Syria in Aphek!”45 13:18 Then Elisha46 said, “Take the arrows,” and he did so.47 He told the king of Israel, “Strike the ground!” He struck the ground three times and stopped. 13:19 The prophet48 got angry at him and said, “If you had struck the ground five or six times, you would have annihilated Syria!49 But now, you will defeat Syria only three times.”

13:20 Elisha died and was buried.50 Moabite raiding parties invaded51 the land at the beginning of the year.52 13:21 One day some men53 were burying a man when they spotted54 a raiding party. So they threw the dead man55 into Elisha’s tomb. When the body56 touched Elisha’s bones, the dead man57 came to life and stood on his feet.

13:22 Now King Hazael of Syria oppressed Israel throughout Jehoahaz’s reign.58 13:23 But the Lord had mercy on them and felt pity for them.59 He extended his favor to them60 because of the promise he had made61 to Abraham, Isaac, and Jacob. He has been unwilling to destroy them or remove them from his presence to this very day.62 13:24 When King Hazael of Syria died, his son Ben Hadad replaced him as king. 13:25 Jehoahaz’s son Jehoash took back from63 Ben Hadad son of Hazael the cities that he had taken from his father Jehoahaz in war. Joash defeated him three times and recovered the Israelite cities.

Next Chapter


NET Bible® - 2 Kings 13 Notes

1 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

2 tn Heb “in the eyes of.”

3 tn Heb “walked after.”

4 tn Heb “he did not turn aside from it.”

5 tn Heb “and the anger of the Lord burned against.”

6 tn Heb “he gave them into the hand of.”

7 tn Heb “all the days.”

8 tn Heb “appeased the face of the Lord.”

9 tn Heb “and the Lord heard.”

10 tn Heb “for he saw the oppression of Israel, for the king of Syria oppressed them.”

11 sn The identity of this unnamed “deliverer” is debated. For options see M. Cogan and H. Tadmor, II Kings (AB), 143.

12 tn Heb “and they went from under the hand of Syria.”

13 tn Heb “and the sons of Israel lived in their tents as before.”

14 tn Heb “they did not turn away from.”

15 tn Heb “house.”

16 tc Heb “in it he walked.” The singular verb (הָלַךְ, halakh) is probably due to an error of haplography and should be emended to the plural (הָלְכּוּ, halÿku). Note that a vav immediately follows (on the form וְגַם, vÿgam).

17 tn Or “an image of Asherah”; ASV, NASB “the Asherah”; NCV “the Asherah idol.”

sn Asherah was a leading deity of the Canaanite pantheon, wife/sister of El and goddess of fertility. She was commonly worshiped at shrines in or near groves of evergreen trees, or, failing that, at places marked by wooden poles. These were to be burned or cut down (Deut 12:3; 16:21; Judg 6:25, 28, 30; 2 Kgs 18:4).

18 tn Heb “Indeed he did not leave to Jehoahaz people.” The identity of the subject is uncertain, but the king of Syria, mentioned later in the verse, is a likely candidate.

19 tn Heb “them,” i.e., the remainder of this troops.

20 tn Heb “and made them like dust for trampling.”

21 tn Heb “As for the rest of the events of Jehoahaz, and all which he did and his strength, are they not written on the scroll of the events of the days of the kings of Israel?”

22 tn Heb “lay down with his fathers.”

23 tn Heb “and they buried him.”

24 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

25 tn Heb “in the eyes of.”

26 tn Heb “turn away from all.”

27 tn Heb “in it he walked.”

28 sn Jehoash and Joash are alternate forms of the same name.

29 tn Heb “As for the rest of the events of Joash, and all which he did and his strength, [and] how he fought with Amaziah king of Judah, are they not written on the scroll of the events of the days of the kings of Israel?”

30 tn Heb “lay down with his fathers.”

31 tn Heb “sat on his throne.”

32 tn Heb “Now Elisha was ill with the illness by which he would die.”

33 tn Heb “went down to him.”

34 tn Though the noun is singular here, it may be collective, in which case it could be translated “chariots.”

35 sn By comparing Elisha to a one-man army, the king emphasizes the power of the prophetic word. See the note at 2:12.

36 tn Heb “and he took a bow and some arrows.”

37 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

38 tn Heb “Cause your hand to ride on the bow.”

39 tn Heb “and he caused his hand to ride.”

40 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

41 tn Heb “He opened [it].”

42 tn Heb “and he shot.”

43 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

44 tn Heb “The arrow of victory of the Lord and the arrow of victory over Syria.”

45 tn Heb “you will strike down Syria in Aphek until destruction.”

46 tn Heb “he”; the referent (Elisha) has been specified in the translation for clarity.

47 tn Heb “and he took [them].”

48 tn Heb “man of God.”

49 tn Heb “[It was necessary] to strike five or six times, then you would strike down Syria until destruction.” On the syntax of the infinitive construct, see GKC 349 §114.k.

50 tn Heb “and they buried him.”

51 tn Heb “entered.”

52 tc The MT reading בָּא שָׁנָה (ba’ shanah), “it came, year,” should probably be emended to בְּבָּא הַשָּׁנָה (bÿba’ hashanah), “at the coming [i.e., ‘beginning’] of the year.” See M. Cogan and H. Tadmor, II Kings (AB), 148.

53 tn Heb “and it so happened [that] they.”

54 tn Heb “and look, they saw.”

55 tn Heb “the man”; the adjective “dead” has been supplied in the translation for clarity.

56 tn Heb “the man.”

57 tn Heb “he”; the referent (the dead man) has been specified in the translation for clarity. Otherwise the reader might think it was Elisha rather than the unnamed dead man who came back to life.

58 tn Heb “all the days of Jehoahaz.”

59 tn Or “showed them compassion.”

60 tn Heb “he turned to them.”

61 tn Heb “because of his covenant with.”

62 tn Heb “until now.”

63 tn Heb “from the hand of.”


NET Bible® - 2 Kings 14

2 Kings 14

Amaziah’s Reign over Judah

14:1 In the second year of the reign of Israel’s King Joash son of Joahaz,1 Joash’s2 son Amaziah became king over Judah. 14:2 He was twenty-five years old when he began to reign, and he reigned for twenty-nine years in Jerusalem.3 His mother4 was Jehoaddan, who was from Jerusalem. 14:3 He did what the Lord approved,5 but not like David his father. He followed the example of his father Joash.6 14:4 But the high places were not eliminated; the people continued to offer sacrifices and burn incense on the high places.

14:5 When he had secured control of the kingdom,7 he executed the servants who had assassinated his father.8 14:6 But he did not execute the sons of the assassins. He obeyed the Lord’s commandment as recorded in the law scroll of Moses,9 “Fathers must not be put to death for what their sons do,10 and sons must not be put to death for what their fathers do.11 A man must be put to death only for his own sin.”12

14:7 He defeated13 10,000 Edomites in the Salt Valley; he captured Sela in battle and renamed it Joktheel, a name it has retained to this very day. 14:8 Then Amaziah sent messengers to Jehoash son of Jehoahaz son of Jehu, king of Israel. He said, “Come, let’s meet face to face.”14 14:9 King Jehoash of Israel sent this message back to King Amaziah of Judah, “A thornbush in Lebanon sent this message to a cedar in Lebanon, ‘Give your daughter to my son as a wife.’ Then a wild animal15 of Lebanon came by and trampled down the thorn.16 14:10 You thoroughly defeated Edom17 and it has gone to your head!18 Gloat over your success,19 but stay in your palace. Why bring calamity on yourself? Why bring down yourself and Judah along with you?”20 14:11 But Amaziah would not heed the warning,21 so King Jehoash of Israel attacked.22 He and King Amaziah of Judah met face to face23 in Beth Shemesh of Judah. 14:12 Judah was defeated by Israel, and each man ran back home.24 14:13 King Jehoash of Israel captured King Amaziah of Judah, son of Jehoash son of Ahaziah, in Beth Shemesh. He25 attacked26 Jerusalem and broke down the wall of Jerusalem from the Gate of Ephraim to the Corner Gate – a distance of about six hundred feet.27 14:14 He took away all the gold and silver, all the items found in the Lord’s temple and in the treasuries of the royal palace, and some hostages.28 Then he went back to Samaria.29

( 14:15 The rest of the events of Jehoash’s30 reign, including all his accomplishments and his successful war with King Amaziah of Judah, are recorded in the scroll called the Annals of the Kings of Israel.31 14:16 Jehoash passed away32 and was buried in Samaria with the kings of Israel. His son Jeroboam replaced him as king.)

14:17 King Amaziah son of Joash of Judah lived for fifteen years after the death of King Jehoash son of Jehoahaz of Israel. 14:18 The rest of the events of Amaziah’s reign are recorded in the scroll called the Annals of the Kings of Judah.33 14:19 Conspirators plotted against him in Jerusalem,34 so he fled to Lachish. But they sent assassins after him35 and they killed him there. 14:20 His body was carried back by horses36 and he was buried in Jerusalem with his ancestors in the city of David. 14:21 All the people of Judah took Azariah, who was sixteen years old, and made him king in his father Amaziah’s place. 14:22 Azariah37 built up Elat and restored it to Judah after the king38 had passed away.39

Jeroboam II’s Reign over Israel

14:23 In the fifteenth year of the reign of Judah’s King Amaziah, son of Joash, Jeroboam son of Joash became king over Israel. He reigned for forty-one years in Samaria.40 14:24 He did evil in the sight of41 the Lord; he did not repudiate42 the sinful ways of Jeroboam son of Nebat who encouraged Israel to sin. 14:25 He restored the border of Israel from Lebo Hamath in the north to the sea of the Arabah in the south,43 in accordance with the word of the Lord God of Israel announced through44 his servant Jonah son of Amittai, the prophet from Gath Hepher. 14:26 The Lord saw Israel’s intense suffering;45 everyone was weak and incapacitated and Israel had no deliverer.46 14:27 The Lord had not decreed that he would blot out Israel’s memory47 from under heaven,48 so he delivered them through Jeroboam son of Joash.

14:28 The rest of the events of Jeroboam’s reign, including all his accomplishments, his military success in restoring Israelite control over Damascus and Hamath, are recorded in the scroll called the Annals of the Kings of Israel.49 14:29 Jeroboam passed away50 and was buried in Samaria with the kings of Israel.51 His son Zechariah replaced him as king.

Next Chapter


NET Bible® - 2 Kings 14 Notes

1 sn The name Joahaz is an alternate form of Jehoahaz.

2 sn The referent here is Joash of Judah (see 12:21), not Joash of Israel, mentioned earlier in the verse.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “the name of his mother.”

5 tn Heb “he did what was proper in the eyes of the Lord.”

6 tn Heb “according to all which Joash his father had done, he did.”

7 tn Heb “when the kingdom was secure in his hand.”

8 tn Heb “he struck down his servants, the ones who had struck down the king, his father.”

9 tn Heb “as it is written in the scroll of the law of Moses which the Lord commanded, saying.”

10 tn Heb “on account of sons.”

11 tn Heb “on account of fathers.”

12 sn This law is recorded in Deut 24:16.

13 tn Or “struck down.”

14 tn Heb “let us look at each other [in the] face.” The expression refers here to meeting in battle. See v. 11.

15 tn Heb “the animal of the field.”

16 sn Judah is the thorn in the allegory. Amaziah’s success has deceived him into thinking he is on the same level as the major powers in the area (symbolized by the cedar). In reality he is not capable of withstanding an attack by a real military power such as Israel (symbolized by the wild animal).

17 tn Or “you have indeed defeated Edom.”

18 tn Heb “and your heart has lifted you up.”

19 tn Heb “be glorified.”

20 tn Heb “Why get involved in calamity and fall, you and Judah with you?”

21 tn Heb “did not listen.”

22 tn Heb “went up.”

23 tn Heb “looked at each other [in the] face.”

24 tn Heb “and Judah was struck down before Israel and they fled, each to his tent.”

25 tc The MT has the plural form of the verb, but the final vav (ו) is virtually dittographic. The word that immediately follows in the Hebrew text begins with a yod (י). The form should be emended to the singular, which is consistent in number with the verb (“he broke down”) that follows.

26 tn Heb “came to.”

27 tn Heb “four hundred cubits.” The standard cubit in the OT is assumed by most authorities to be about eighteen inches (45 cm) long.

28 tn Heb “the sons of the pledges.”

29 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

30 sn Jehoash and Joash are alternate forms of the same name.

31 tn Heb “As for the rest of the events of Jehoash, and all which he did and his strength, [and] how he fought with Amaziah king of Judah, are they not written on the scroll of the events of the days of the kings of Israel?”

32 tn Heb “lay down with his fathers.”

33 tn Heb “As for the rest of the events of Amaziah, are they not written on the scroll of the events of the days of the kings of Judah?”

34 tn Heb “and they conspired against him [with] a conspiracy in Jerusalem.”

35 tn Heb “and they sent after him to Lachish.”

36 tn Heb “and they carried him on horses.”

37 tn Heb “he”; the referent (Azariah) has been specified in the translation for clarity.

38 sn This must refer to Amaziah.

39 tn Heb “lay with his fathers.”

40 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

41 tn Heb “in the eyes of.”

42 tn Heb “turn away from all.”

43 tn The phrases “in the north” and “in the south” are added in the translation for clarification.

44 tn Heb “which he spoke by the hand of.”

45 tc Heb “for the Lord saw the very bitter affliction of Israel.” This translation assumes an emendation of מֹרֶה (moreh), which is meaningless here, to ַהמַּר (hammar), the adjective “bitter” functioning attributively with the article prefixed. This emendation is supported by the LXX, Syriac Peshitta, and Vulgate. Another option would be מַר הוּא (mar hu’), “it was bitter.”

46 tn Heb “[there was] none but the restrained, and [there was] none but the abandoned, and there was no deliverer for Israel.” On the meaning of the terms עָצוּר (’atsur) and עָזוּב (’azur), see the note at 1 Kgs 14:10.

47 tn Heb “name.”

48 tn The phrase “from under heaven” adds emphasis to the verb “blot out” and suggest total annihilation. For other examples of the verb מָחָה (makhah), “blot out,” combined with “from under heaven,” see Exod 17:14; Deut 9:14; 25:19; 29:20.

49 tn Heb “As for the rest of the events of Jeroboam, and all which he did and his strength, [and] how he fought and how he restored Damascus and Hamath to Judah in Israel, are they not written on the scroll of the events of the days of the kings of Israel?” The phrase “to Judah” is probably not original; it may be a scribal addition by a Judahite scribe who was trying to link Jeroboam’s conquests with the earlier achievements of David and Solomon, who ruled in Judah. The Syriac Peshitta has simply “to Israel.” M. Cogan and H. Tadmor (II Kings [AB], 162) offer this proposal, but acknowledge that it is “highly speculative.”

50 tn Heb “lay down with his fathers.”

51 tn The MT has simply “with the kings of Israel,” which appears to stand in apposition to the immediately preceding “with his fathers.” But it is likely that the words “and he was buried in Samaria” have been accidentally omitted from the text. See 13:13 and 14:16.


NET Bible® - 2 Kings 15

2 Kings 15

Azariah’s Reign over Judah

15:1 In the twenty-seventh year of King Jeroboam’s reign over Israel, Amaziah’s son Azariah became king over Judah. 15:2 He was sixteen years old when he began to reign, and he reigned for fifty-two years in Jerusalem.1 His mother’s name was Jecholiah, who was from Jerusalem. 15:3 He did what the Lord approved, just as his father Amaziah had done.2 15:4 But the high places were not eliminated; the people continued to offer sacrifices and burn incense on the high places. 15:5 The Lord afflicted the king with an illness; he suffered from a skin disease3 until the day he died. He lived in separate quarters,4 while his son Jotham was in charge of the palace and ruled over the people of the land.

15:6 The rest of the events of Azariah’s reign, including all his accomplishments, are recorded in the scroll called the Annals of the Kings of Judah.5 15:7 Azariah passed away6 and was buried7 with his ancestors in the city of David. His son Jotham replaced him as king.

Zechariah’s Reign over Israel

15:8 In the thirty-eighth year of King Azariah’s reign over Judah, Jeroboam’s son Zechariah became king over Israel. He reigned in Samaria8 for six months. 15:9 He did evil in the sight of9 the Lord, as his ancestors had done. He did not repudiate10 the sinful ways of Jeroboam son of Nebat who encouraged Israel to sin. 15:10 Shallum son of Jabesh conspired against him; he assassinated him in Ibleam11 and took his place as king. 15:11 The rest of the events of Zechariah’s reign are recorded in the scroll called the Annals of the Kings of Israel.12 15:12 His assassination brought to fulfillment the Lord’s word to Jehu,13 “Four generations of your descendants will rule over Israel.”14 That is exactly what happened.15

15:13 Shallum son of Jabesh became king in the thirty-ninth year of King Uzziah’s16 reign over Judah. He reigned for one month17 in Samaria. 15:14 Menahem son of Gadi went up from Tirzah to18 Samaria and attacked Shallum son of Jabesh.19 He killed him and took his place as king. 15:15 The rest of the events of Shallum’s reign, including the conspiracy he organized, are recorded in the scroll called the Annals of the Kings of Israel.20 15:16 At that time Menahem came from Tirzah and attacked Tiphsah. He struck down all who lived in the city and the surrounding territory, because they would not surrender.21 He even ripped open the pregnant women.

Menahem’s Reign over Israel

15:17 In the thirty-ninth year of King Azariah’s reign over Judah, Menahem son of Gadi became king over Israel. He reigned for twelve years in Samaria.22 15:18 He did evil in the sight of23 the Lord; he did not repudiate24 the sinful ways of Jeroboam son of Nebat who encouraged Israel to sin.25

During his reign, 15:19 Pul26 king of Assyria invaded the land, and Menahem paid27 him28 a thousand talents29 of silver to gain his support30 and to solidify his control of the kingdom.31 15:20 Menahem got this silver by taxing all the wealthy men in Israel; he took fifty shekels of silver from each one of them and paid it to the king of Assyria.32 Then the king of Assyria left; he did not stay there in the land.

15:21 The rest of the events of Menahem’s reign, including all his accomplishments, are recorded in the scroll called the Annals of the Kings of Israel.33 15:22 Menahem passed away34 and his son Pekahiah replaced him as king.

Pekahiah’s Reign over Israel

15:23 In the fiftieth year of King Azariah’s reign over Judah, Menahem’s son Pekahiah became king over Israel. He reigned in Samaria35 for two years. 15:24 He did evil in the sight of36 the Lord; he did not repudiate37 the sinful ways of Jeroboam son of Nebat who encouraged Israel to sin. 15:25 His officer Pekah son of Remaliah conspired against him. He and fifty Gileadites assassinated Pekahiah, as well as Argob and Arieh, in Samaria in the fortress of the royal palace.38 Pekah then took his place as king.

15:26 The rest of the events of Pekahiah’s reign, including all his accomplishments, are recorded in the scroll called the Annals of the Kings of Israel.39

Pekah’s Reign over Israel

15:27 In the fifty-second year of King Azariah’s reign over Judah, Pekah son of Remaliah became king over Israel. He reigned in Samaria40 for twenty years. 15:28 He did evil in the sight of41 the Lord; he did not repudiate42 the sinful ways of Jeroboam son of Nebat who encouraged Israel to sin. 15:29 During Pekah’s reign over Israel, King Tiglath-pileser of Assyria came and captured Ijon, Abel Beth Maacah, Janoah, Kedesh, Hazor,43 Gilead, and Galilee, including all the territory of Naphtali. He deported the people44 to Assyria. 15:30 Hoshea son of Elah conspired against Pekah son of Remaliah. He assassinated him45 and took his place as king, in the twentieth year of the reign of Jotham son of Uzziah.

15:31 The rest of the events of Pekah’s reign, including all his accomplishments, are recorded in the scroll called the Annals of the Kings of Israel.46

Jotham’s Reign over Judah

15:32 In the second year of the reign of Israel’s King Pekah son of Remaliah, Uzziah’s son Jotham became king over Judah. 15:33 He was twenty-five years old when he began to reign, and he reigned for sixteen years in Jerusalem.47 His mother was Jerusha the daughter of Zadok. 15:34 He did what the Lord approved, just as his father Uzziah had done.48 15:35 But the high places were not eliminated; the people continued to offer sacrifices and burn incense on the high places. He built the Upper Gate to the Lord’s temple.

15:36 The rest of the events of Jotham’s reign, including his accomplishments, are recorded in the scroll called the Annals of the Kings of Judah.49 15:37 In those days the Lord prompted King Rezin of Syria and Pekah son of Remaliah to attack Judah.50 15:38 Jotham passed away51 and was buried with his ancestors in the city of his ancestor David. His son Ahaz replaced him as king.

Next Chapter


NET Bible® - 2 Kings 15 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “he did what was proper in the eyes of the Lord, according to all which Amaziah his father had done.”

3 tn Traditionally, “he was a leper.” But see the note at 5:1.

4 tn The precise meaning of בֵית הַחָפְשִׁית (bet hakhofÿshit), “house of […?],” is uncertain. For a discussion of various proposals, see M. Cogan and H. Tadmor, II Kings (AB), 166-67.

5 tn Heb “As for the rest of the events of Azariah, and all which he did, are they not written on the scroll of the events of the days of the kings of Judah?”

6 tn Heb “lay down with his fathers.”

7 tn Heb “and they buried him.”

8 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

9 tn Heb “in the eyes of.”

10 tn Heb “turn away from.”

11 tc The MT reads, “and he struck him down before the people and killed him” (cf. KJV, ASV, NASB, NIV, NRSV, NLT). However, the reading קָבָל עָם (qaval ’am), “before the people,” is problematic to some because קָבָל is a relatively late Aramaic term. Nevertheless, the Aramaic term qobel certainly antedates the writing of Kings. The bigger problem seems to be the unnecessary intrusion of an Aramaic word at all here. Most interpreters prefer to follow Lucian’s Greek version and read “in Ibleam” (בְיִבְלְעָם, bÿivle’am). Cf. NAB, TEV.

12 tn Heb “As for the rest of the events of Jeroboam, look, they are written on the scroll of the events of the days of the kings of Israel.”

13 tn Heb “It was the word of the Lord which he spoke to Jehu, saying.”

14 tn “sons of four generations will sit for you on the throne of Israel.”

sn See the note at 2 Kgs 10:30.

15 tn Heb “and it was so.”

16 sn Azariah was also known by the name Uzziah.

17 tn Heb “a month of days.”

18 tn Heb “and came to.”

19 tn Heb “went up from Tirzah and arrived in Samaria and attacked Shallum son of Jabesh in Samaria.”

20 tn Heb “As for the rest of the events of Shallum, and his conspiracy which he conspired, look, they are written on the scroll of the events of the days of the kings of Israel.”

21 tn Heb “then Menahem attacked Tiphsah and all who were in it and its borders from Tirzah, for it would not open, and he attacked.”

tn Instead of “Tiphsah,” the LXX has “Tirzah,” while Lucian’s Greek version reads “Tappuah.” For discussion see M. Cogan and H. Tadmor, II Kings (AB), 171.

22 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

23 tn Heb “in the eyes of.”

24 tn Heb “turn away from.”

25 tc The MT of v. 18 ends with the words, “all his days.” If this phrase is taken with what precedes, then one should translate, “[who encouraged Israel to sin] throughout his reign.” However, it may be preferable to emend the text to בְיֹמָיו (bÿyomav), “in his days,” and join the phrase to what follows. The translation assumes this change.

26 sn Pul was a nickname of Tiglath-pileser III (cf. 15:29). See M. Cogan and H. Tadmor, II Kings (AB), 171-72.

27 tn Heb “gave.”

28 tn Heb “Pul.” The proper name has been replaced by the pronoun (“him”) in the translation for stylistic reasons.

29 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 75,000 pounds of silver (cf. NCV “about seventy-four thousand pounds”); NLT “thirty-seven tons”; CEV “over thirty tons”; TEV “34,000 kilogrammes.”

30 tn Heb “so his hands would be with him.”

31 tn Heb “to keep hold of the kingdom in his hand.”

32 tn Heb “and Menahem brought out the silver over Israel, over the prominent men of means, to give to the king of Assyria, fifty shekels of silver for each man.”

33 tn Heb “As for the rest of the events of Menahem, and all which he did, are they not written on the scroll of the events of the days of the kings of Israel?”

34 tn Heb “lay down with his fathers.”

35 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

36 tn Heb “in the eyes of.”

37 tn Heb “turn away from.”

38 tn Heb “and he struck him down in Samaria in the fortress of the house of the king, Argob and Arieh, and with him fifty men from the sons of the Gileadites, and they killed him.”

sn The precise identity of Argob and Arieh, as well as their relationship to the king, are uncertain. The usual assumption is that they were officials assassinated along with Pekahiah, or that they were two of the more prominent Gileadites involved in the revolt. For discussion see M. Cogan and H. Tadmor, II Kings (AB), 173.

39 tn Heb “As for the rest of the events of Pekahiah, and all which he did, look, they are written on the scroll of the events of the days of the kings of Israel.”

40 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

41 tn Heb “in the eyes of.”

42 tn Heb “turn away from.”

43 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

44 tn Heb “them.”

45 tn Heb “and struck him down and killed him.”

46 tn Heb “As for the rest of the events of Pekah, and all which he did, look, they are written on the scroll of the events of the days of the kings of Israel.”

47 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

48 tn Heb “he did what was proper in the eyes of the Lord, according to all which Uzziah his father had done.”

49 tn Heb “As for the rest of the events of Jotham, and that which he did, are they not written on the scroll of the events of the days of the kings of Judah?”

50 tn Heb “the Lord began to send against Judah Rezin…and Pekahiah….”

51 tn Heb “lay down with his fathers.”


NET Bible® - 2 Kings 16

2 Kings 16

Ahaz’s Reign over Judah

16:1 In the seventeenth year of the reign of Pekah son of Remaliah, Jotham’s son Ahaz became king over Judah. 16:2 Ahaz was twenty years old when he began to reign, and he reigned for sixteen years in Jerusalem.1 He did not do what pleased the Lord his God, in contrast to his ancestor David.2 16:3 He followed in the footsteps of3 the kings of Israel. He passed his son through the fire,4 a horrible sin practiced by the nations5 whom the Lord drove out from before the Israelites. 16:4 He offered sacrifices and burned incense on the high places, on the hills, and under every green tree.

16:5 At that time King Rezin of Syria and King Pekah son of Remaliah of Israel attacked Jerusalem.6 They besieged Ahaz,7 but were unable to conquer him.8 16:6 (At that time King Rezin of Syria9 recovered Elat for Syria; he drove the Judahites from there.10 Syrians11 arrived in Elat and live there to this very day.) 16:7 Ahaz sent messengers to King Tiglath-pileser of Assyria, saying, “I am your servant and your dependent.12 March up and rescue me from the power13 of the king of Syria and the king of Israel, who have attacked14 me.” 16:8 Then Ahaz took the silver and gold that were15 in the Lord’s temple and in the treasuries of the royal palace and sent it as tribute16 to the king of Assyria. 16:9 The king of Assyria responded favorably to his request;17 he18 attacked Damascus and captured it. He deported the people19 to Kir and executed Rezin.

16:10 When King Ahaz went to meet with King Tiglath-pileser of Assyria in Damascus, he saw the altar there.20 King Ahaz sent to Uriah the priest a drawing of the altar and a blueprint for its design.21 16:11 Uriah the priest built an altar in conformity to the plans King Ahaz had sent from Damascus.22 Uriah the priest finished it before King Ahaz arrived back from Damascus.23 16:12 When the king arrived back from Damascus and24 saw the altar, he approached it25 and offered a sacrifice on it.26 16:13 He offered his burnt sacrifice and his grain offering. He poured out his libation and sprinkled the blood from his peace offerings on the altar. 16:14 He moved the bronze altar that stood in the Lord’s presence from the front of the temple (between the altar and the Lord’s temple) and put it on the north side of the new27 altar. 16:15 King Ahaz ordered Uriah the priest, “On the large altar28 offer the morning burnt sacrifice, the evening grain offering, the royal burnt sacrifices and grain offering, the burnt sacrifice for all the people of Israel, their grain offering, and their libations. Sprinkle all the blood of the burnt sacrifice and other sacrifices on it. The bronze altar will be for my personal use.”29 16:16 So Uriah the priest did exactly as30 King Ahaz ordered.

16:17 King Ahaz took off the frames of the movable stands, and removed the basins from them. He took “The Sea”31 down from the bronze bulls that supported it32 and put it on the pavement. 16:18 He also removed the Sabbath awning33 that had been built34 in the temple and the king’s outer entranceway, on account of the king of Assyria.35

16:19 The rest of the events of Ahaz’s reign, including his accomplishments, are recorded in the scroll called the Annals of the Kings of Judah.36 16:20 Ahaz passed away37 and was buried with his ancestors in the city of David. His son Hezekiah replaced him as king.

Next Chapter


NET Bible® - 2 Kings 16 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “and he did not do what was proper in the eyes of the Lord his God, like David his father.”

3 tn Heb “he walked in the way of.”

4 sn This may refer to child sacrifice, though some interpret it as a less drastic cultic practice. For discussion see M. Cogan and H. Tadmor, II Kings (AB), 266-67.

5 tn Heb “like the abominable practices of the nations.”

6 tn Heb “went up to Jerusalem for battle.”

7 tn That is, Jerusalem, Ahaz’s capital city.

8 tn Heb “they were unable to fight.” The object must be supplied from the preceding sentence. Elsewhere when the Niphal infinitive of לָחָם (lakham) follows the verb יָכֹל (yakhol), the infinitive appears to have the force of “prevail against.” See Num 22:11; 1 Sam 17:9; and the parallel passage in Isa 7:1.

9 tc Some prefer to read “the king of Edom” and “for Edom” here. The names Syria (Heb “Aram,” אֲרָם, ’aram) and Edom (אֱדֹם, ’edom) are easily confused in the Hebrew consonantal script.

10 tn Heb “from Elat.”

11 tc The consonantal text (Kethib), supported by many medieval Hebrew mss, the Syriac version, and some mss of the Targum and Vulgate, read “Syrians” (Heb “Arameans”). The marginal reading (Qere), supported by the LXX, Targums, and Vulgate, reads “Edomites.”

12 tn Heb “son.” Both terms (“servant” and “son”) reflect Ahaz’s subordinate position as Tiglath-pileser’s subject.

13 tn Heb “hand, palm.”

14 tn Heb “who have arisen against.”

15 tn Heb “that was found.”

16 tn Or “bribe money.”

17 tn Heb “listened to him.”

18 tn Heb “the king of Assyria.”

19 tn Heb “it.”

20 tn Heb “in Damascus.”

21 tn Heb “the likeness of the altar and its pattern for all its work.”

22 tn Heb “according to all that King Ahaz sent from Damascus.”

23 tn Heb “so Uriah the priest did, until the arrival of King Ahaz from Damascus.”

24 tn Heb “and the king.”

25 tn Heb “the altar.”

26 tn Or “ascended it.”

27 tn The word “new” is added in the translation for clarification.

28 tn That is, the newly constructed altar.

29 tn Heb “for me to seek.” The precise meaning of בָּקַר (baqar), “seek,” is uncertain in this context. For discussion see M. Cogan and H. Tadmor, II Kings (AB), 189.

30 tn Heb “according to all which.”

31 sn See the note at 1 Kgs 7:23.

32 tn Heb “that [were] under it.”

33 tn The precise meaning of the Hebrew term מוּסַךְ (musakh; Qere) / מִיסַךְ (misakh; Kethib) is uncertain. For discussion see HALOT 557 s.v. מוּסַךְ and M. Cogan and H. Tadmor, II Kings (AB), 189-90.

34 tn Heb “that they built.”

35 sn It is doubtful that Tiglath-pileser ordered these architectural changes. Ahaz probably made these changes so he could send some of the items and materials to the Assyrian king as tribute. See M. Cogan and H. Tadmor, II Kings (AB), 190, 193.

36 tn Heb “As for the rest of the events of Ahaz, and that which he did, are they not written on the scroll of the events of the days of the kings of Judah?”

37 tn Heb “lay down with his fathers.”


NET Bible® - 2 Kings 17

2 Kings 17

Hoshea’s Reign over Israel

17:1 In the twelfth year of King Ahaz’s reign over Judah, Hoshea son of Elah became king over Israel. He reigned in Samaria1 for nine years. 17:2 He did evil in the sight of2 the Lord, but not to the same degree as the Israelite kings who preceded him. 17:3 King Shalmaneser of Assyria threatened3 him; Hoshea became his subject and paid him tribute. 17:4 The king of Assyria discovered that Hoshea was planning a revolt.4 Hoshea had sent messengers to King So5 of Egypt and had not sent his annual tribute to the king of Assyria. So the king of Assyria arrested him and imprisoned him.6 17:5 The king of Assyria marched through7 the whole land. He attacked Samaria and besieged it for three years. 17:6 In the ninth year of Hoshea’s reign, the king of Assyria captured Samaria and deported the people of Israel8 to Assyria. He settled them in Halah, along the Habor (the river of Gozan), and in the cities of the Medes.

A Summary of Israel’s Sinful History

17:7 This happened because the Israelites sinned against the Lord their God, who brought them up from the land of Egypt and freed them from the power of9 Pharaoh king of Egypt. They worshiped10 other gods; 17:8 they observed the practices11 of the nations whom the Lord had driven out from before Israel, and followed the example of the kings of Israel.12 17:9 The Israelites said things about the Lord their God that were not right.13 They built high places in all their cities, from the watchtower to the fortress.14 17:10 They set up sacred pillars and Asherah poles on every high hill and under every green tree. 17:11 They burned incense on all the high places just like the nations whom the Lord had driven away from before them. Their evil practices made the Lord angry.15 17:12 They worshiped16 the disgusting idols17 in blatant disregard of the Lord’s command.18

17:13 The Lord solemnly warned Israel and Judah through all his prophets and all the seers, “Turn back from your evil ways; obey my commandments and rules that are recorded in the law. I ordered your ancestors to keep this law and sent my servants the prophets to remind you of its demands.”19 17:14 But they did not pay attention and were as stubborn as their ancestors,20 who had not trusted the Lord their God. 17:15 They rejected his rules, the covenant he had made with their ancestors, and the laws he had commanded them to obey.21 They paid allegiance to22 worthless idols, and so became worthless to the Lord.23 They copied the practices of the surrounding nations in blatant disregard of the Lord’s command.24 17:16 They abandoned all the commandments of the Lord their God; they made two metal calves and an Asherah pole, bowed down to all the stars in the sky,25 and worshiped26 Baal. 17:17 They passed their sons and daughters through the fire,27 and practiced divination and omen reading. They committed themselves to doing evil in the sight of the Lord and made him angry.28

17:18 So the Lord was furious29 with Israel and rejected them;30 only the tribe of Judah was left. 17:19 Judah also failed to keep the commandments of the Lord their God; they followed Israel’s example.31 17:20 So the Lord rejected all of Israel’s descendants; he humiliated32 them and handed them over to robbers, until he had thrown them from his presence. 17:21 He tore Israel away from David’s dynasty, and Jeroboam son of Nebat became their king.33 Jeroboam drove Israel away34 from the Lord and encouraged them to commit a serious sin.35 17:22 The Israelites followed in the sinful ways of Jeroboam son of Nebat and did not repudiate36 them. 17:23 Finally37 the Lord rejected Israel38 just as he had warned he would do39 through all his servants the prophets. Israel was deported from its land to Assyria and remains there to this very day.

The King of Assyria Populates Israel with Foreigners

17:24 The king of Assyria brought foreigners40 from Babylon, Cuthah, Avva, Hamath, and Sepharvaim and settled them in the cities of Samaria41 in place of the Israelites. They took possession of Samaria and lived in its cities. 17:25 When they first moved in,42 they did not worship43 the Lord. So the Lord sent lions among them and the lions were killing them. 17:26 The king of Assyria was told,44 “The nations whom you deported and settled in the cities of Samaria do not know the requirements of the God of the land, so he has sent lions among them. They are killing the people45 because they do not know the requirements of the God of the land.” 17:27 So the king of Assyria ordered, “Take back one of the priests whom you46 deported from there. He must settle there and teach them the requirements of the God of the land.”47 17:28 So one of the priests whom they had deported from Samaria went back and settled in Bethel.48 He taught them how to worship49 the Lord.

17:29 But each of these nations made50 its own gods and put them in the shrines on the high places that the people of Samaria51 had made. Each nation did this in the cities where they lived. 17:30 The people from Babylon made Succoth Benoth,52 the people from Cuth made Nergal,53 the people from Hamath made Ashima,54 17:31 the Avvites made Nibhaz and Tartak,55 and the Sepharvites burned their sons in the fire as an offering to Adrammelech and Anammelech,56 the gods of Sepharvaim. 17:32 At the same time they worshiped57 the Lord. They appointed some of their own people to serve as priests in the shrines on the high places.58 17:33 They were worshiping59 the Lord and at the same time serving their own gods in accordance with the practices of the nations from which they had been deported.

17:34 To this very day they observe their earlier practices. They do not worship60 the Lord; they do not obey the rules, regulations, law, and commandments that the Lord gave61 the descendants of Jacob, whom he renamed Israel. 17:35 The Lord made an agreement62 with them63 and instructed them, “You must not worship other gods. Do not bow down to them, serve them, or offer sacrifices to them. 17:36 Instead you must worship the Lord, who brought you up from the land of Egypt by his great power and military ability;64 bow down to him and offer sacrifices to him. 17:37 You must carefully obey at all times the rules, regulations, law, and commandments he wrote down for you. You must not worship other gods. 17:38 You must never forget the agreement I made with you, and you must not worship other gods. 17:39 Instead you must worship the Lord your God; then he will rescue you from the power of all your enemies.” 17:40 But they65 pay no attention; instead they observe their earlier practices. 17:41 These nations are worshiping the Lord and at the same time serving their idols; their sons and grandsons do just as their fathers have done, to this very day.

Next Chapter


NET Bible® - 2 Kings 17 Notes

1 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

2 tn Heb “in the eyes of.”

3 tn Heb “went up against.”

4 tn Heb “and the king of Assyria found in Hoshea conspiracy.”

5 sn For discussion of this name, see HALOT 744 s.v. סוֹא and M. Cogan and H. Tadmor, II Kings (AB), 196.

6 tn Heb “and bound him in the house of confinement.”

7 tn Heb “went up against.”

8 tn The Hebrew text has simply “Israel” as the object of the verb.

9 tn Heb “and from under the hand of.” The words “freed them” are added in the translation for stylistic reasons.

10 tn Heb “feared.”

11 tn Heb “walked in the customs.”

12 tn Heb “and [the practices of] the kings of Israel which they did.”

13 tn The meaning of the verb וַיְחַפְּאוּ (vayÿkhappÿ’u), translated here “said,” is uncertain. Some relate it to the verbal root חָפַה (khafah), “to cover,” and translate “they did it in secret” (see BDB 341 s.v. חָפָא). However, the pagan practices specified in the following sentences were hardly done in secret. Others propose a meaning “ascribe, impute,” which makes good contextual sense but has little etymological support (see HALOT 339 s.v. חפא). In this case Israel claimed that the Lord authorized their pagan practices.

14 sn That is, from the city’s perimeter to the central citadel.

15 tn Heb “and they did evil things, angering the Lord.”

16 tn Or “served.”

17 sn See the note at 1 Kgs 15:12.

18 tn Heb “about which the Lord had said to them, ‘You must not do this thing.’”

19 tn Heb “obey my commandments and rules according to all the law which I commanded your fathers and which I sent to you by the hand of my servants the prophets.”

20 tn Heb and they stiffened their neck like the neck of their fathers.”

21 tn Or “and his warnings he had given them.”

22 tn Heb “They went [or, ‘followed’] after.” This idiom probably does not mean much if translated literally. It is found most often in Deuteronomy or in literature related to the covenant. It refers in the first instance to loyalty to God and to His covenant or His commandments (1 Kgs 14:8; 2 Chr 34:31) with the metaphor of a path or way underlying it (Deut 11:28; 28:14). To “follow other gods” was to abandon this way and this loyalty (to “abandon” or “forget” God, Judg 2:12; Hos 2:13) and to follow the customs or religious traditions of the pagan nations (2 Kgs 17:15). The classic text on “following” God or another god is 1 Kgs 18:18, 21 where Elijah taunts the people with “halting between two opinions” whether the Lord was the true God or Baal was. The idiom is often found followed by “to serve and to worship” or “they served and worshiped” such and such a god or entity (Jer 8:2; 11:10; 13:10; 16:11; 25:6; 35:15).

23 tn Heb “they followed after the worthless thing/things and became worthless.” The words “to the Lord” are not in the Hebrew text but are implicit from the context. There is an obvious wordplay on the verb “became worthless” and the noun “worthless thing”, which is probably to be understood collectively and to refer to idols as it does in Jer 8:19; 10:8; 14:22; Jonah 2:8.

24 tn Heb “and [they walked] after the nations which were around them, concerning which the Lord commanded them not to do like them.”

25 tn The phrase כָל צְבָא הַשָּׁמַיִם (khol tsÿva’ hashamayim), traditionally translated “all the host of heaven,” refers to the heavenly lights, including stars and planets. In 1 Kgs 22:19 these heavenly bodies are pictured as members of the Lord’s royal court or assembly, but many other texts view them as the illegitimate objects of pagan and Israelite worship.

26 tn Or “served.”

27 sn See the note at 2 Kgs 16:3.

28 tn Heb “they sold themselves to doing what was evil in the eyes of the Lord, angering him.”

29 tn Heb “very angry.”

30 tn Heb “turned them away from his face.”

31 tn Heb “they walked in the practices of Israel which they did.”

32 tn Or “afflicted.”

33 tn Heb “and they made Jeroboam son of Nebat king.”

34 tc The consonantal text (Kethib) assumes the verb is נָדָא (nada’), an alternate form of נָדָה (nadah), “push away.” The marginal reading (Qere) assumes the verb נָדָח (nadakh), “drive away.”

35 tn Heb “a great sin.”

36 tn Heb “turn away from.”

37 tn Heb “until.”

38 tn Heb “the Lord turned Israel away from his face.”

39 tn Heb “just as he said.”

40 tn The object is supplied in the translation.

41 sn In vv. 24-29 Samaria stands for the entire northern kingdom of Israel.

42 tn Heb “in the beginning of their living there.”

43 tn Heb “fear.”

44 tn Heb “and they said to the king of Assyria, saying.” The plural subject of the verb is indefinite.

45 tn Heb “Look they are killing them.”

46 tc The second plural subject may refer to the leaders of the Assyrian army. However, some prefer to read “whom I deported,” changing the verb to a first person singular form with a third masculine plural pronominal suffix. This reading has some support from Hebrew, Greek, and Aramaic witnesses.

47 tc Heb “and let them go and let them live there, and let him teach them the requirements of the God of the land.” The two plural verbs seem inconsistent with the preceding and following contexts, where only one priest is sent back to Samaria. The singular has the support of Greek, Syriac, and Latin witnesses.

48 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

49 tn Heb “fear.”

50 sn The verb “make” refers to the production of idols. See M. Cogan and H. Tadmor, II Kings (AB), 210-11.

51 tn Heb “Samaritans.” This refers to the Israelites who had been deported from the land.

52 sn No deity is known by the name Succoth Benoth in extant Mesopotamian literature. For speculation as to the identity of this deity, see M. Cogan and H. Tadmor, II Kings (AB), 211.

53 sn Nergal was a Mesopotamian god of the underworld.

54 sn This deity is unknown in extra-biblical literature. See M. Cogan and H. Tadmor, II Kings (AB), 211-12.

55 sn Nibhaz and Tartak were two Elamite deities. See M. Cogan and H. Tadmor, II Kings (AB), 212.

56 sn Adrammelech and Anammelech, the gods of the Sepharvaim are unknown in extra-biblical literature. See M. Cogan and H. Tadmor, II Kings (AB), 212.

57 tn Heb “feared.”

58 tn Heb “and they appointed for themselves from their whole people priests for the high places and they were serving for them in the house[s] of the high places.”

59 tn Heb “fearing.”

60 tn Heb “fear.”

61 tn Heb “commanded.”

62 tn Or “covenant.”

63 sn That is, the descendants of Jacob/Israel (see v. 35b).

64 tn Heb “and outstretched arm.”

65 sn This refers to the foreigners whom the king of Assyria settled in the land (see v. 35a).


NET Bible® - 2 Kings 18

2 Kings 18

Hezekiah Becomes King of Judah

18:1 In the third year of the reign of Israel’s King Hoshea son of Elah, Ahaz’s son Hezekiah became king over Judah. 18:2 He was twenty-five years old when he began to reign, and he reigned twenty-nine years in Jerusalem.1 His mother2 was Abi,3 the daughter of Zechariah. 18:3 He did what the Lord approved, just as his ancestor David had done.4 18:4 He eliminated the high places, smashed the sacred pillars to bits, and cut down the Asherah pole.5 He also demolished the bronze serpent that Moses had made, for up to that time6 the Israelites had been offering incense to it; it was called Nehushtan.7 18:5 He trusted in the Lord God of Israel; in this regard there was none like him among the kings of Judah either before or after.8 18:6 He was loyal to9 the Lord and did not abandon him.10 He obeyed the commandments which the Lord had given to11 Moses. 18:7 The Lord was with him; he succeeded in all his endeavors.12 He rebelled against the king of Assyria and refused to submit to him.13 18:8 He defeated the Philistines as far as Gaza and its territory, from the watchtower to the city fortress.14

18:9 In the fourth year of King Hezekiah’s reign (it was the seventh year of the reign of Israel’s King Hoshea, son of Elah), King Shalmaneser of Assyria marched15 up against Samaria16 and besieged it. 18:10 After three years he captured it (in the sixth year of Hezekiah’s reign); in the ninth year of King Hoshea’s reign over Israel Samaria was captured. 18:11 The king of Assyria deported the people of Israel17 to Assyria. He settled them in Halah, along the Habor (the river of Gozan), and in the cities of the Medes. 18:12 This happened because they did not obey18 the Lord their God and broke his agreement with them.19 They did not pay attention to and obey all that Moses, the Lord’s servant, had commanded.20

Sennacherib Invades Judah

18:13 In the fourteenth year of King Hezekiah’s reign, King Sennacherib of Assyria marched up against all the fortified cities of Judah and captured them. 18:14 King Hezekiah of Judah sent this message to the king of Assyria, who was at Lachish, “I have violated our treaty.21 If you leave, I will do whatever you demand.”22 So the king of Assyria demanded that King Hezekiah of Judah pay three hundred talents23 of silver and thirty talents of gold. 18:15 Hezekiah gave him all the silver in24 the Lord’s temple and in the treasuries of the royal palace. 18:16 At that time King Hezekiah of Judah stripped the metal overlays from the doors of the Lord’s temple and from the posts which he had plated25 and gave them to the king of Assyria.

18:17 The king of Assyria sent his commanding general, the chief eunuch, and the chief adviser26 from Lachish to King Hezekiah in Jerusalem,27 along with a large army. They went up and arrived at Jerusalem. They went28 and stood at the conduit of the upper pool which is located on the road to the field where they wash and dry cloth.29 18:18 They summoned the king, so Eliakim son of Hilkiah, the palace supervisor, accompanied by Shebna the scribe and Joah son of Asaph, the secretary, went out to meet them.

18:19 The chief adviser said to them, “Tell Hezekiah: ‘This is what the great king, the king of Assyria, says: “What is your source of confidence?30 18:20 Your claim to have a strategy and military strength is just empty talk.31 In whom are you trusting that you would dare to rebel against me? 18:21 Now look, you must be trusting in Egypt, that splintered reed staff. If a man leans for support on it, it punctures his hand and wounds him. That is what Pharaoh king of Egypt does to all who trust in him. 18:22 Perhaps you will tell me, ‘We are trusting in the Lord our God.’ But Hezekiah is the one who eliminated his high places and altars and then told the people of Judah and Jerusalem, ‘You must worship at this altar in Jerusalem.’ 18:23 Now make a deal32 with my master the king of Assyria, and I will give you two thousand horses, provided you can find enough riders for them. 18:24 Certainly you will not refuse one of my master’s minor officials and trust in Egypt for chariots and horsemen.33 18:25 Furthermore it was by the command of the Lord that I marched up against this place to destroy it. The Lord told me, ‘March34 up against this land and destroy it.’”’”35

18:26 Eliakim son of Hilkiah, Shebna, and Joah said to the chief adviser, “Speak to your servants in Aramaic,36 for we understand it. Don’t speak with us in the Judahite dialect37 in the hearing of the people who are on the wall.” 18:27 But the chief adviser said to them, “My master did not send me to speak these words only to your master and to you.38 His message is also for the men who sit on the wall, for they will eat their own excrement and drink their own urine along with you.”39

18:28 The chief adviser then stood there and called out loudly in the Judahite dialect,40 “Listen to the message of the great king, the king of Assyria. 18:29 This is what the king says: ‘Don’t let Hezekiah mislead you, for he is not able to rescue you from my hand!41 18:30 Don’t let Hezekiah talk you into trusting in the Lord when he says, “The Lord will certainly rescue us; this city will not be handed over to the king of Assyria.” 18:31 Don’t listen to Hezekiah!’ For this is what the king of Assyria says, ‘Send me a token of your submission and surrender to me.42 Then each of you may eat from his own vine and fig tree and drink water from his own cistern, 18:32 until I come and take you to a land just like your own – a land of grain and new wine, a land of bread and vineyards, a land of olive trees and honey. Then you will live and not die. Don’t listen to Hezekiah, for he is misleading you when he says, “The Lord will rescue us.” 18:33 Have any of the gods of the nations actually rescued his land from the power of the king of Assyria?43 18:34 Where are the gods of Hamath and Arpad? Where are the gods of Sepharvaim, Hena, and Ivvah?44 Indeed, did any gods rescue Samaria45 from my power?46 18:35 Who among all the gods of the lands has rescued their lands from my power? So how can the Lord rescue Jerusalem from my power?’”47 18:36 The people were silent and did not respond, for the king had ordered, “Don’t respond to him.”

Next Chapter


NET Bible® - 2 Kings 18 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “the name of his mother.”

3 tn The parallel passage in 2 Chr 29:1 has “Abijah.”

4 tn Heb “he did what was proper in the eyes of the Lord, according to all which David his father had done.”

5 tn The term is singular in the MT but plural in the LXX and other ancient versions. It is also possible to regard the singular as a collective singular, especially in the context of other plural items.

sn Asherah was a leading deity of the Canaanite pantheon, wife/sister of El and goddess of fertility. She was commonly worshiped at shrines in or near groves of evergreen trees, or, failing that, at places marked by wooden poles. These were to be burned or cut down (Deut 12:3; 16:21; Judg 6:25, 28, 30; 2 Kgs 18:4).

6 tn Heb “until those days.”

7 tn In Hebrew the name sounds like the phrase נְחַשׁ הַנְּחֹשֶׁת (nÿkhash hannÿkhoshet), “bronze serpent.”

8 tn Heb “and after him there was none like him among all the kings of Judah, and those who were before him.”

9 tn Heb “he hugged.”

10 tn Heb “and did not turn aside from after him.”

11 tn Heb “had commanded.”

12 tn Heb “in all which he went out [to do], he was successful.”

13 tn Heb “and did not serve him.”

14 sn See the note at 2 Kgs 17:9.

15 tn Heb “went” (also in v. 13).

16 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

17 tn The Hebrew text has simply “Israel” as the object of the verb.

18 tn Heb “listen to the voice of.”

19 tn Heb “his covenant.”

20 tn Heb “all that Moses, the Lord’s servant, had commanded, and they did not listen and they did not act.”

21 tn Or “I have done wrong.”

22 tn Heb “Return from upon me; what you place upon me, I will carry.”

23 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 22,500 pounds of silver and 2,250 pounds of gold.

24 tn Heb “that was found.”

25 tn Heb “At that time Hezekiah stripped the doors of the Lord’s temple, and the posts which Hezekiah king of Judah had plated.”

26 sn For a discussion of these titles see M. Cogan and H. Tadmor, II Kings (AB), 229-30.

27 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

28 tn Heb “and they went up and came.”

29 tn Heb “the field of the washer.”

30 tn Heb “What is this object of trust in which you are trusting?”

31 tn Heb “you say only a word of lips, counsel and might for battle.” Sennacherib’s message appears to be in broken Hebrew at this point. The phrase “word of lips” refers to mere or empty talk in Prov 14:23.

32 tn Heb “exchange pledges.”

33 tn Heb “How can you turn back the face of an official [from among] the least of my master’s servants and trust in Egypt for chariots and horsemen?” In vv. 23-24 the chief adviser develops further the argument begun in v. 21. His reasoning seems to be as follows: “In your weakened condition you obviously need military strength. Agree to the king’s terms and I will personally give you more horses than you are capable of outfitting. If I, a mere minor official, am capable of giving you such military might, just think what power the king has. There is no way the Egyptians can match our strength. It makes much better sense to deal with us.”

34 tn Heb “Go.”

35 sn In v. 25 the chief adviser develops further the argument begun in v. 22. He claims that Hezekiah has offended the Lord and that the Lord has commissioned Assyria as his instrument of discipline and judgment.

36 sn Aramaic was the diplomatic language of the empire.

37 tn Or “Hebrew.”

38 tn Heb “To your master and to you did my master send me to speak these words?” The rhetorical question expects a negative answer.

39 tn Heb “[Is it] not [also] to the men…?” The rhetorical question expects the answer, “Yes, it is.”

sn The chief adviser alludes to the horrible reality of siege warfare, when the starving people in the besieged city would resort to eating and drinking anything to stay alive.

40 tn The Hebrew text also has, “and he spoke and said.”

41 tc The MT has “his hand,” but this is due to graphic confusion of vav (ו) and yod (י). The translation reads “my hand,” along with many medieval Hebrew mss, the LXX, Syriac Peshitta, Targum, and Vulgate.

42 tn Heb “make with me a blessing and come out to me.”

43 tn Heb “Have the gods of the nations really rescued, each his land, from the hand of the king of Assyria?” The infinitive absolute lends emphasis to the main verb. The rhetorical question expects the answer, “Of course not!”

44 tn The parallel passage in Isa 36:19 omits “Hena and Ivvah.” The rhetorical questions in v. 34a suggest the answer, “Nowhere, they seem to have disappeared in the face of Assyria’s might.”

45 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

46 tn Heb “that they rescued Samaria from my hand?” But this gives the impression that the gods of Sepharvaim were responsible for protecting Samaria, which is obviously not the case. The implied subject of the plural verb “rescued” must be the generic “gods of the nations/lands” (vv. 33, 35).

47 tn Heb “that the Lord might rescue Jerusalem from my hand?” The logic runs as follows: Since no god has ever been able to withstand the Assyrian onslaught, how can the people of Jerusalem possibly think the Lord will rescue them?


NET Bible® - 2 Kings 19

2 Kings 19

18:37 Eliakim son of Hilkiah, the palace supervisor, accompanied by Shebna the scribe and Joah son of Asaph, the secretary, went to Hezekiah with their clothes torn1 and reported to him what the chief adviser had said. 19:1 When King Hezekiah heard this, he tore his clothes, put on sackcloth, and went to the Lord’s temple. 19:2 He sent Eliakim the palace supervisor, Shebna the scribe, and the leading priests,2 clothed in sackcloth, with this message to the prophet Isaiah son of Amoz: 19:3 “This is what Hezekiah says:3 ‘This is a day of distress, insults,4 and humiliation,5 as when a baby is ready to leave the birth canal, but the mother lacks the strength to push it through.6 19:4 Perhaps the Lord your God will hear all these things the chief adviser has spoken on behalf of his master, the king of Assyria, who sent him to taunt the living God.7 When the Lord your God hears, perhaps he will punish him for the things he has said.8 So pray for this remnant that remains.’”9

19:5 When King Hezekiah’s servants came to Isaiah, 19:6 Isaiah said to them, “Tell your master this: ‘This is what the Lord says: “Don’t be afraid because of the things you have heard – these insults the king of Assyria’s servants have hurled against me.10 19:7 Look, I will take control of his mind;11 he will receive12 a report and return to his own land. I will cut him down13 with a sword in his own land.”’”

19:8 When the chief adviser heard the king of Assyria had departed from Lachish, he left and went to Libnah, where the king was campaigning.14 19:9 The king15 heard that King Tirhakah of Ethiopia was marching out to fight him.16 He again sent messengers to Hezekiah, ordering them: 19:10 “Tell King Hezekiah of Judah this: ‘Don’t let your God in whom you trust mislead you when he says, “Jerusalem will not be handed over17 to the king of Assyria.” 19:11 Certainly you have heard how the kings of Assyria have annihilated all lands.18 Do you really think you will be rescued?19 19:12 Were the nations whom my ancestors destroyed – the nations of Gozan, Haran, Rezeph, and the people of Eden in Telassar – rescued by their gods?20 19:13 Where are the king of Hamath, the king of Arpad, and the king of Lair,21 Sepharvaim, Hena, and Ivvah?’”

19:14 Hezekiah took the letter22 from the messengers and read it.23 Then Hezekiah went up to the Lord’s temple and spread it out before the Lord. 19:15 Hezekiah prayed before the Lord: “Lord God of Israel, who is enthroned on the cherubs!24 You alone are God over all the kingdoms of the earth. You made the sky25 and the earth. 19:16 Pay attention, Lord, and hear! Open your eyes, Lord, and observe! Listen to the message Sennacherib sent and how he taunts the living God!26 19:17 It is true, Lord, that the kings of Assyria have destroyed the nations and their lands. 19:18 They have burned the gods of the nations,27 for they are not really gods, but only the product of human hands manufactured from wood and stone. That is why the Assyrians could destroy them.28 19:19 Now, O Lord our God, rescue us from his power, so that all the kingdoms of the earth will know that you, Lord, are the only God.”

19:20 Isaiah son of Amoz sent this message to Hezekiah: “This is what the Lord God of Israel says: ‘I have heard your prayer concerning King Sennacherib of Assyria.29 19:21 This is what the Lord says about him:30

“The virgin daughter Zion31

despises you, she makes fun of you;

Daughter Jerusalem

shakes her head after you.32

19:22 Whom have you taunted and hurled insults at?

At whom have you shouted,33

and looked so arrogantly?34

At the Holy One of Israel!35

19:23 Through your messengers you taunted the sovereign master,36

‘With my many chariots37

I climbed up the high mountains,

the slopes of Lebanon.

I cut down its tall cedars,

and its best evergreens.

I invaded its most remote regions,38

its thickest woods.

19:24 I dug wells and drank

water in foreign lands.39

With the soles of my feet I dried up

all the rivers of Egypt.’

19:25 40Certainly you must have heard!41

Long ago I worked it out,

In ancient times I planned42 it;

and now I am bringing it to pass.

The plan is this:

Fortified cities will crash

into heaps of ruins.43

19:26 Their residents are powerless,44

they are terrified and ashamed.

They are as short-lived as plants in the field,

or green vegetation.45

They are as short-lived as grass on the rooftops46

when it is scorched by the east wind.47

19:27 I know where you live,

and everything you do.48

19:28 Because you rage against me,

and the uproar you create has reached my ears;49

I will put my hook in your nose,50

and my bridle between your lips,

and I will lead you back the way

you came.”

19:29 51 This will be your confirmation that I have spoken the truth:52 This year you will eat what grows wild,53 and next year54 what grows on its own from that. But in the third year you will plant seed and harvest crops; you will plant vines and consume their produce.55 19:30 Those who remain in Judah will take root in the ground and bear fruit.56

19:31 For a remnant will leave Jerusalem;

survivors will come out of Mount Zion.

The intense devotion of the sovereign Lord 57 to his people58 will accomplish this.

19:32 So this is what the Lord says about the king of Assyria:

“He will not enter this city,

nor will he shoot an arrow here.59

He will not attack it with his shield-carrying warriors,60

nor will he build siege works against it.

19:33 He will go back the way he came.

He will not enter this city,” says the Lord.

19:34 I will shield this city and rescue it for the sake of my reputation and because of my promise to David my servant.’”61

19:35 That very night the Lord’s messenger went out and killed 185,000 men in the Assyrian camp. When they62 got up early the next morning, there were all the corpses.63 19:36 So King Sennacherib of Assyria broke camp and went on his way. He went home and stayed in Nineveh.64 19:37 One day,65 as he was worshiping in the temple of his god Nisroch,66 his sons67 Adrammelech and Sharezer struck him down with the sword.68 They escaped to the land of Ararat; his son Esarhaddon replaced him as king.

Next Chapter


NET Bible® - 2 Kings 19 Notes

1 sn As a sign of grief and mourning.

2 tn Heb “elders of the priests.”

3 tn In the Hebrew text this verse begins with “they said to him.”

4 tn Or “rebuke,” “correction.”

5 tn Or “contempt.”

6 tn Heb “when sons come to the cervical opening and there is no strength to give birth.”

7 tn Heb “all the words of the chief adviser whom his master, the king of Assyria, sent to taunt the living God.”

8 tn Heb “and rebuke the words which the Lord your God hears.”

9 tn Heb “and lift up a prayer on behalf of the remnant that is found.”

10 tn Heb “by which the servants of the king of Assyria have insulted me.”

11 tn Heb “I will put in him a spirit.” The precise sense of רוּחַ (ruakh), “spirit,” is uncertain in this context. It may refer to a spiritual being who will take control of his mind (see 1 Kgs 22:19), or it could refer to a disposition of concern and fear. In either case the Lord’s sovereignty over the king is apparent.

12 tn Heb “hear.”

13 tn Heb “cause him to fall,” that is, “kill him.”

14 tn Heb “and the chief adviser returned and he found the king of Assyria fighting against Libnah, for he heard that he had departed from Lachish.”

15 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

16 tn Heb “heard concerning Tirhakah king of Cush, ‘Look, he has come out to fight with you.’”

17 tn Heb “will not be given.”

18 tn Heb “Look, you have heard what the kings of Assyria have done to all the lands, annihilating them.”

19 tn Heb “and will you be rescued?” The rhetorical question expects the answer, “No, of course not!”

20 tn Heb “Did the gods of the nations whom my fathers destroyed rescue them – Gozan and Haran, and Rezeph and the sons of Eden who are in Telassar?”

21 sn Lair is a city located in northeastern Babylon. See M. Cogan and H. Tadmor, II Kings (AB), 235.

22 tc The MT has the plural, “letters,” but the final mem is probably dittographic (note the initial mem on the form that immediately follows). Some Greek and Aramaic witnesses have the singular.

23 tc The MT has the plural suffix, “them,” but this probably reflects a later harmonization to the preceding textual corruption (of “letter” to “letters”). The parallel passage in Isa 37:14 has the singular suffix.

24 sn This refers to the cherub images that were above the ark of the covenant.

25 tn Or “the heavens.”

26 tn Heb “Hear the words of Sennacherib which he sent to taunt the living God.”

27 tn Heb “and they put their gods in the fire.”

28 tn Heb “so they destroyed them.”

29 tn Heb “That which you prayed to me concerning Sennacherib king of Assyria I have heard.” The verb “I have heard” does not appear in the parallel passage in Isa 37:21, where אֲשֶׁר (’asher) probably has a causal sense, “because.”

30 tn Heb “this is the word which the Lord has spoken about him.”

31 sn Zion (Jerusalem) is pictured here as a young, vulnerable daughter whose purity is being threatened by the would-be Assyrian rapist. The personification hints at the reality which the young girls of the city would face if the Assyrians conquer it.

32 sn Shaking the head was a mocking gesture of derision.

33 tn Heb “have you raised a voice.”

34 tn Heb “and lifted your eyes on high?”

35 sn This divine title pictures the Lord as the sovereign king who rules over his covenant people and exercises moral authority over them.

36 tn The word is אֲדֹנָי (’adonai), “lord,” but some Hebrew mss have יְהוָה (yehvah), “Lord.”

37 tc The consonantal text (Kethib) has בְּרֶכֶב (bÿrekhev), but this must be dittographic (note the following רִכְבִּי [rikhbi], “my chariots”). The marginal reading (Qere) בְּרֹב (bÿrov), “with many,” is supported by many Hebrew mss and ancient versions, as well as the parallel passage in Isa 37:24.

38 tn Heb “the lodging place of its extremity.”

39 tn Heb “I dug and drank foreign waters.”

40 tn Having quoted the Assyrian king’s arrogant words in vv. 23-24, the Lord now speaks to the king.

41 tn Heb “Have you not heard?” The rhetorical question expresses the Lord’s amazement that anyone might be ignorant of what he is about to say.

42 tn Heb “formed.”

43 tn Heb “and it is to cause to crash into heaps of ruins fortified cities.” The subject of the third feminine singular verb תְּהִי (tÿhi) is the implied plan, referred to in the preceding lines with third feminine singular pronominal suffixes.

44 tn Heb “short of hand.”

45 tn Heb “they are plants in the field and green vegetation.” The metaphor emphasizes how short-lived these seemingly powerful cities really were. See Ps 90:5-6; Isa 40:6-8, 24.

46 tn Heb “[they are] grass on the rooftops.” See the preceding note.

47 tc The Hebrew text has “scorched before the standing grain” (perhaps meaning “before it reaches maturity”), but it is preferable to emend קָמָה (qamah), “standing grain,” to קָדִים (qadim), “east wind” (with the support of 1Q Isaa in Isa 37:27).

48 tc Heb “your going out and your coming in.” The MT also has here, “and how you have raged against me.” However, this line is probably dittographic (note the beginning of the next line).

49 tc Heb “and your complacency comes up into my ears.” The parallelism is improved if שַׁאֲנַנְךְ (sha’anankh), “your complacency,” is emended to שַׁאֲוַנְךְ (sha’avankh), “your uproar.” See M. Cogan and H. Tadmor, II Kings (AB), 237-38.

50 sn The word picture has a parallel in Assyrian sculpture. See M. Cogan and H. Tadmor, II Kings (AB), 238.

51 tn At this point the word concerning the king of Assyria (vv. 21-28) ends and the Lord again directly addresses Hezekiah and the people (see v. 20).

52 tn Heb “and this is your sign.” In this case the אוֹת (’ot), “sign,” is a future confirmation of God’s intervention designated before the actual intervention takes place. For similar “signs” see Exod 3:12 and Isa 7:14-25.

53 sn This refers to crops that grew up on their own (that is, without cultivation) from the seed planted in past years.

54 tn Heb “and in the second year.”

55 tn The four plural imperatival verb forms in v. 29b are used rhetorically. The Lord commands the people to plant, harvest, etc. to emphasize the certainty of restored peace and prosperity. See IBHS 572 §34.4.c.

56 tn Heb “The remnant of the house of Judah that is left will add roots below and produce fruit above.”

57 tn Traditionally “the Lord of hosts.”

58 tn Heb “the zeal of the Lord.” In this context the Lord’s “zeal” refers to his intense devotion to and love for his people which prompts him to protect and restore them. The Qere, along with many medieval Hebrew mss and the ancient versions, has “the zeal of the LORD of hosts” rather than “the zeal of the LORD” (Kethib). The translation follows the Qere here.

59 tn Heb “there.”

60 tn Heb “[with] a shield.” By metonymy the “shield” stands for the soldier who carries it.

61 tn Heb “for my sake and for the sake of David my servant.”

62 tn This refers to the Israelites and/or the rest of the Assyrian army.

63 tn Heb “look, all of them were dead bodies.”

64 tn Heb “and Sennacherib king of Assyria departed and went and returned and lived in Nineveh.”

65 sn The assassination probably took place in 681 b.c.

66 sn No such Mesopotamian god is presently known. Perhaps the name is a corruption of Nusku.

67 tc Although “his sons” is absent in the Kethib, it is supported by the Qere, along with many medieval Hebrew mss and the ancient versions. Cf. Isa 37:38.

68 sn Extra-biblical sources also mention the assassination of Sennacherib, though they refer to only one assassin. See M. Cogan and H. Tadmor, II Kings (AB), 239-40.


NET Bible® - 2 Kings 20

2 Kings 20

Hezekiah is Healed

20:1 In those days Hezekiah was stricken with a terminal illness.1 The prophet Isaiah son of Amoz visited him and told him, “This is what the Lord says, ‘Give your household instructions, for you are about to die; you will not get well.’”2 20:2 He turned his face to the wall and prayed to the Lord, 20:3 “Please, Lord. Remember how I have served you3 faithfully and with wholehearted devotion,4 and how I have carried out your will.”5 Then Hezekiah wept bitterly.6

20:4 Isaiah was still in the middle courtyard when the Lord told him,7 20:5 “Go back and tell Hezekiah, the leader of my people: ‘This is what the Lord God of your ancestor David says: “I have heard your prayer; I have seen your tears. Look, I will heal you. The day after tomorrow8 you will go up to the Lord’s temple. 20:6 I will add fifteen years to your life and rescue you and this city from the king of Assyria. I will shield this city for the sake of my reputation and because of my promise to David my servant.”’”9 20:7 Isaiah ordered, “Get a fig cake.” So they did as he ordered10 and placed it on the ulcerated sore, and he recovered.11

20:8 Hezekiah had said to Isaiah, “What is the confirming sign that the Lord will heal me and that I will go up to the Lord’s temple the day after tomorrow?” 20:9 Isaiah replied, “This is your sign from the Lord confirming that the Lord will do what he has said. Do you want the shadow to move ahead ten steps or to go back ten steps?”12 20:10 Hezekiah answered, “It is easy for the shadow to lengthen ten steps, but not for it13 to go back ten steps.” 20:11 Isaiah the prophet called out to the Lord, and the Lord 14 made the shadow go back ten steps on the stairs of Ahaz.15

Messengers from Babylon Visit Hezekiah

20:12 At that time Merodach-Baladan16 son of Baladan, king of Babylon, sent letters and a gift to Hezekiah, for he had heard that Hezekiah was ill. 20:13 Hezekiah welcomed17 them and showed them his whole storehouse, with its silver, gold, spices, and high quality olive oil, as well as his armory and everything in his treasuries. Hezekiah showed them everything in his palace and in his whole kingdom.18 20:14 Isaiah the prophet visited King Hezekiah and asked him, “What did these men say? Where do they come from?” Hezekiah replied, “They come from the distant land of Babylon.” 20:15 Isaiah19 asked, “What have they seen in your palace?” Hezekiah replied, “They have seen everything in my palace. I showed them everything20 in my treasuries.” 20:16 Isaiah said to Hezekiah, “Listen to the word of the Lord, 20:17 ‘Look, a time is21 coming when everything in your palace and the things your ancestors have accumulated to this day will be carried away to Babylon; nothing will be left,’ says the Lord. 20:18 ‘Some of your very own descendants whom you father22 will be taken away and will be made eunuchs in the palace of the king of Babylon.’” 20:19 Hezekiah said to Isaiah, “The Lord’s word which you have announced is appropriate.”23 Then he added,24 “At least there will be peace and stability during my lifetime.”25

20:20 The rest of the events of Hezekiah’s reign and all his accomplishments, including how he built a pool and conduit to bring26 water into the city, are recorded in the scroll called the Annals of the Kings of Judah.27 20:21 Hezekiah passed away28 and his son Manasseh replaced him as king.

Next Chapter


NET Bible® - 2 Kings 20 Notes

1 tn Heb “was sick to the point of dying.”

2 tn Heb “will not live.”

3 tn Heb “walked before you.” For a helpful discussion of the background and meaning of this Hebrew idiom, see M. Cogan and H. Tadmor, II Kings (AB), 254.

4 tn Heb “and with a complete heart.”

5 tn Heb “and that which is good in your eyes I have done.”

6 tn Heb “wept with great weeping.”

7 tc Heb “and Isaiah had not gone out of the middle courtyard, and the word of the Lord came to him, saying.” Instead of “courtyard” (חָצֵר, khatser), the marginal reading, (Qere), the Hebrew consonantal text (Kethib) has הָעִיר (ha’ir), “the city.”

8 tn Heb “on the third day.”

9 tn Heb “for my sake and for the sake of David my servant.”

10 tn Heb “and they got [a fig cake].”

11 tn Heb “and he lived.”

12 tn The Hebrew הָלַךְ (halakh, a perfect), “it has moved ahead,” should be emended to הֲיֵלֵךְ (hayelekh, an imperfect with interrogative he [ה] prefixed), “shall it move ahead.”

13 tn Heb “the shadow.” The noun has been replaced by the pronoun (“it”) in the translation for stylistic reasons.

14 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

15 tn Heb “on the steps which [the sun] had gone down, on the steps of Ahaz, back ten steps.”

sn These steps probably functioned as a type of sundial. See HALOT 614 s.v. מַעֲלָה and M. Cogan and H. Tadmor, II Kings (AB), 256.

16 tc The MT has “Berodach-Baladan,” but several Hebrew, Greek, Aramaic, and Latin witnesses agree with the parallel passage in Isa 39:1 and read “Merodach-Baladan.”

17 tc Heb “listened to.” Some Hebrew mss, as well as the LXX, Syriac, and Vulgate versions agree with the parallel passage in Isa 39:2 and read, “was happy with.”

18 tn Heb “there was nothing which Hezekiah did not show them in his house and in all his kingdom.”

19 tn Heb “he”; the referent (Isaiah) has been specified in the translation for clarity.

20 tn Heb “there was nothing I did not show them.”

21 tn Heb “days are.”

22 tn Heb “Some of your sons, who go out from you, whom you father.”

23 tn Heb “good.”

24 tn Heb “and he said.” Many English versions translate, “for he thought.” The verb אָמַר (’amar), “say,” is sometimes used of what one thinks (that is, says to oneself). Cf. NAB, NASB, NIV, NRSV, NLT.

25 tn Heb “Is it not [true] there will be peace and stability in my days?” The rhetorical question expects the answer, “Yes, there will be peace and stability.”

26 tn Heb “and he brought.”

27 tn Heb “As for the rest of the events of Hezekiah, and all his strength, and how he made a pool and a conduit and brought water to the city, are they not written on the scroll of the events of the days of the kings of Judah?”

28 tn Heb “lay down with his fathers.”


NET Bible® - 2 Kings 21

2 Kings 21

Manasseh’s Reign over Judah

21:1 Manasseh was twelve years old when he became king, and he reigned for fifty-five years in Jerusalem.1 His mother2 was Hephzibah. 21:2 He did evil in the sight of3 the Lord and committed the same horrible sins practiced by the nations4 whom the Lord drove out from before the Israelites. 21:3 He rebuilt the high places that his father Hezekiah had destroyed; he set up altars for Baal and made an Asherah pole just like King Ahab of Israel had done. He bowed down to all the stars in the sky5 and worshiped6 them. 21:4 He built altars in the Lord’s temple, about which the Lord had said, “Jerusalem will be my home.”7 21:5 In the two courtyards of the Lord’s temple he built altars for all the stars in the sky. 21:6 He passed his son8 through the fire9 and practiced divination and omen reading. He set up a ritual pit to conjure up underworld spirits, and appointed magicians to supervise it.10 He did a great amount of evil in the sight of the Lord, provoking him to anger.11 21:7 He put an idol of Asherah he had made in the temple, about which the Lord had said to David and to his son Solomon, “This temple in Jerusalem, which I have chosen out of all the tribes of Israel, will be my permanent home.12 21:8 I will not make Israel again leave the land I gave to their ancestors,13 provided that they carefully obey all I commanded them, the whole law my servant Moses ordered them to obey.” 21:9 But they did not obey,14 and Manasseh misled them so that they sinned more than the nations whom the Lord had destroyed from before the Israelites.

21:10 So the Lord announced through15 his servants the prophets: 21:11 “King Manasseh of Judah has committed horrible sins.16 He has sinned more than the Amorites before him and has encouraged Judah to sin by worshiping his disgusting idols.17 21:12 So this is what the Lord God of Israel says, ‘I am about to bring disaster on Jerusalem and Judah. The news will reverberate in the ears of those who hear about it.18 21:13 I will destroy Jerusalem the same way I did Samaria19 and the dynasty of Ahab.20 I will wipe Jerusalem clean, just as one wipes a plate on both sides.21 21:14 I will abandon this last remaining tribe among my people22 and hand them over to their enemies; they will be plundered and robbed by all their enemies,23 21:15 because they have done evil in my sight24 and have angered me from the time their ancestors left Egypt right up to this very day!’”

21:16 Furthermore Manasseh killed so many innocent people, he stained Jerusalem with their blood from end to end,25 in addition to encouraging Judah to sin by doing evil in the sight of the Lord.26

21:17 The rest of the events of Manasseh’s reign and all his accomplishments, as well as the sinful acts he committed, are recorded in the scroll called the Annals of the Kings of Judah.27 21:18 Manasseh passed away28 and was buried in his palace garden, the garden of Uzzah, and his son Amon replaced him as king.

Amon’s Reign over Judah

21:19 Amon was twenty-two years old when he became king, and he reigned for two years in Jerusalem.29 His mother30 was Meshullemeth, the daughter of Haruz, from Jotbah. 21:20 He did evil in the sight of31 the Lord, just like his father Manasseh had done. 21:21 He followed in the footsteps of his father32 and worshiped and bowed down to the disgusting idols33 which his father had worshiped.34 21:22 He abandoned the Lord God of his ancestors and did not follow the Lord’s instructions.35 21:23 Amon’s servants conspired against him and killed the king in his palace. 21:24 The people of the land executed all those who had conspired against King Amon, and they36 made his son Josiah king in his place.

21:25 The rest of Amon’s accomplishments are recorded in the scroll called the Annals of the Kings of Judah.37 21:26 He was buried38 in his tomb in the garden of Uzzah, and his son Josiah replaced him as king.

Next Chapter


NET Bible® - 2 Kings 21 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “the name of his mother.”

3 tn Heb “in the eyes of.”

4 tn Heb “like the abominable practices of the nations.”

5 sn See the note at 2 Kgs 17:16.

6 tn Or “served.”

7 tn Heb “In Jerusalem I will place my name.”

8 tc The LXX has the plural “his sons” here.

9 sn See the note at 2 Kgs 16:3.

10 tn Heb “and he set up a ritual pit, along with conjurers.” The Hebrew אוֹב (’ov), “ritual pit,” refers to a pit used by a magician to conjure up underworld spirits. In 1 Sam 28:7 the witch of Endor is called a בַעֲלַת אוֹב (ba’alat ’ov), “owner of a ritual pit.” See H. Hoffner, “Second millennium Antecedents to the Hebrew ’OñBù,” JBL 86 (1967), 385-401.

11 tc Heb “and he multiplied doing what is evil in the eyes of the Lord, angering.” The third masculine singular pronominal suffix (“him”) has been accidentally omitted in the MT by haplography (note the vav that immediately follows).

12 tn Heb “In this house and in Jerusalem, which I chose from all the tribes of Israel, I will place my name perpetually (or perhaps “forever”).”

13 tn Heb “I will not again make the feet of Israel wander from the land which I gave to their fathers.”

14 tn Heb “listen.”

15 tn Heb “spoke by the hand of.”

16 tn Heb “these horrible sins.”

17 sn See the note at 1 Kgs 15:12.

18 tn Heb “so that everyone who hears it, his two ears will quiver.”

19 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

20 tn Heb “I will stretch out over Jerusalem the measuring line of Samaria, and the plumb line of the house of Ahab.” The measuring line and plumb line are normally used in building a structure, not tearing it down. But here they are used ironically as metaphors of judgment, emphasizing that he will give careful attention to the task of judgment.

21 tn Heb “just as one wipes a plate, wiping and turning [it] on its face.” The word picture emphasizes how thoroughly the Lord will judge the city.

22 tn Heb “the remnant of my inheritance.” In this context the Lord’s remnant is the tribe of Judah, which had been preserved when the Assyrians conquered and deported the northern tribes. See 17:18 and M. Cogan and H. Tadmor, II Kings (AB), 269.

23 tn Heb “they will become plunder and spoils of war for all their enemies.”

24 tn Heb “in my eyes.”

25 tn Heb “and also Manasseh shed very much innocent blood, until he filled Jerusalem from mouth to mouth.”

26 tn Heb “apart from his sin which he caused Judah to commit, by doing what is evil in the eyes of the Lord.”

27 tn Heb “As for the rest of the events of Manasseh, and all which he did, and his sin which he committed, are they not written on the scroll of the events of the days of the kings of Judah?”

28 tn Heb “lay down with his fathers.”

29 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

30 tn Heb “the name of his mother.”

31 tn Heb “in the eyes of.”

32 tn Heb “walked in all the way which his father walked.”

33 sn See the note at 1 Kgs 15:12.

34 tn Heb “and he served the disgusting idols which his father served and he bowed down to them.”

35 tn Heb “and did not walk in the way of the Lord.”

36 tn Heb “the people of the land.” The pronoun “they” has been used in the translation for stylistic reasons, to avoid the repetition of the phrase “the people of the land” from the beginning of the verse.

37 tc Heb “As for the rest of the things of Amon which he did, are they not written on the scroll of the events of the days of the kings of Judah?” Many Hebrew mss have וְכָל (vÿcol), “and all,” before אֲשֶׁר (’asher). In this case we can translate, “As for the rest of the events of Amon’s reign, and all his accomplishments,….”

38 tn Heb “he buried him.” Here “he” probably refers to Amon’s son Josiah.


NET Bible® - 2 Kings 22

2 Kings 22

Josiah Repents

22:1 Josiah was eight years old when he became king, and he reigned for thirty-one years in Jerusalem.1 His mother2 was Jedidah, daughter of Adaiah, from Bozkath. 22:2 He did what the Lord approved3 and followed in his ancestor David’s footsteps;4 he did not deviate to the right or the left.

22:3 In the eighteenth year of King Josiah’s reign, the king sent the scribe Shaphan son of Azaliah, son of Meshullam, to the Lord’s temple with these orders:5 22:4 “Go up to Hilkiah the high priest and have him melt down6 the silver that has been brought by the people to the Lord’s temple and has been collected by the guards at the door. 22:5 Have them hand it over to the construction foremen7 assigned to the Lord’s temple. They in turn should pay the temple workers to repair it,8 22:6 including craftsmen, builders, and masons, and should buy wood and chiseled stone for the repair work.9 22:7 Do not audit the foremen who disburse the silver, for they are honest.”10

22:8 Hilkiah the high priest informed Shaphan the scribe, “I found the law scroll in the Lord’s temple.” Hilkiah gave the scroll to Shaphan and he read it. 22:9 Shaphan the scribe went to the king and reported,11 “Your servants melted down the silver in the temple12 and handed it over to the construction foremen assigned to the Lord’s temple.” 22:10 Then Shaphan the scribe told the king, “Hilkiah the priest has given me a scroll.” Shaphan read it out loud before the king. 22:11 When the king heard the words of the law scroll, he tore his clothes. 22:12 The king ordered Hilkiah the priest, Ahikam son of Shaphan, Acbor son of Micaiah, Shaphan the scribe, and Asaiah the king’s servant, 22:13 “Go, seek an oracle from13 the Lord for me and the people – for all Judah. Find out about14 the words of this scroll that has been discovered. For the Lord’s fury has been ignited against us,15 because our ancestors have not obeyed the words of this scroll by doing all that it instructs us to do.”16

22:14 So Hilkiah the priest, Ahikam, Acbor, Shaphan, and Asaiah went to Huldah the prophetess, the wife of Shullam son of Tikvah, the son of Harhas, the supervisor of the wardrobe.17 (She lived in Jerusalem in the Mishneh18 district.) They stated their business,19 22:15 and she said to them: “This is what the Lord God of Israel says: ‘Say this to the man who sent you to me: 22:16 “This is what the Lord says: ‘I am about to bring disaster on this place and its residents, the details of which are recorded in the scroll which the king of Judah has read.20 22:17 This will happen because they have abandoned me and offered sacrifices21 to other gods, angering me with all the idols they have made.22 My anger will ignite against this place and will not be extinguished!’” 22:18 Say this to the king of Judah, who sent you to seek an oracle from the Lord: “This is what the Lord God of Israel says concerning the words you have heard: 22:19 ‘You displayed a sensitive spirit23 and humbled yourself before the Lord when you heard how I intended to make this place and its residents into an appalling example of an accursed people.24 You tore your clothes and wept before me, and I have heard you,’ says the Lord. 22:20 ‘Therefore I will allow you to die and be buried in peace.25 You will not have to witness26 all the disaster I will bring on this place.’”’” Then they reported back to the king.

Next Chapter


NET Bible® - 2 Kings 22 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “the name of his mother.”

3 tn Heb “he did what was proper in the eyes of the Lord.”

4 tn Heb “and walked in all the way of David his father.”

5 tn Heb “with these orders, saying.”

6 tc The MT has וְיַתֵּם (vÿyattem), “and let them add up” (Hiphil of תָּמָם [tammam], “be complete”), but the appearance of הִתִּיכוּ (hitikhu), “they melted down” (Hiphil of נָתַךְ [natakh], “pour out”) in v. 9 suggests that the verb form should be emended to וְיַתֵּךְ (vÿyattekh), “and let him melt down” (a Hiphil of נָתַךְ [natakh]). For a discussion of this and other options see M. Cogan and H. Tadmor, II Kings (AB), 281.

7 tn Heb “doers of the work.”

8 tn Heb “and let them give it to the doers of the work who are in the house of the Lord to repair the damages to the house.”

9 tn Heb “and to buy wood and chiseled stone to repair the house.”

10 tn Heb “only the silver that is given into their hand should not be reckoned with them, for in faithfulness they are acting.”

11 tn Heb “returned the king a word and said.”

12 tn Heb “that was found in the house.”

13 tn Or “inquire of.”

14 tn Heb “concerning.”

15 tn Heb “for great is the anger of the Lord which has been ignited against us.”

16 tn Heb “by doing all that is written concerning us.” Perhaps עָלֵינוּ (’alenu), “concerning us,” should be altered to עָלָיו (’alav), “upon it,” in which case one could translate, “by doing all that is written in it.”

17 tn Heb “the keeper of the clothes.”

18 tn Or “second.” For a discussion of the possible location of this district, see M. Cogan and H. Tadmor, II Kings (AB), 283.

19 tn Heb “and they spoke to her.”

20 tn Heb “all the words of the scroll which the king of Judah has read.”

21 tn Or “burned incense.”

22 tn Heb “angering me with all the work of their hands.” The translation assumes that this refers to idols they have manufactured (note the preceding reference to “other gods,” as well as 19:18). However, it is possible that this is a general reference to their sinful practices, in which case one might translate, “angering me by all the things they do.”

23 tn Heb “Because your heart was tender.”

24 tn Heb “how I said concerning this place and its residents to become [an object of] horror and [an example of] a curse.” The final phrase (“horror and a curse”) refers to Judah becoming a prime example of an accursed people. In curse formulations they would be held up as a prime example of divine judgment. For an example of such a curse, see Jer 29:22.

25 tn Heb “Therefore, look, I am gathering you to your fathers, and you will be gathered to your tomb in peace.”

26 tn Heb “your eyes will not see.”


NET Bible® - 2 Kings 23

2 Kings 23

The King Institutes Religious Reform

23:1 The king summoned all the leaders of Judah and Jerusalem.1 23:2 The king went up to the Lord’s temple, accompanied by all the people of Judah, all the residents of Jerusalem, the priests, and the prophets. All the people were there, from the youngest to the oldest. He read aloud2 all the words of the scroll of the covenant that had been discovered in the Lord’s temple. 23:3 The king stood by the pillar and renewed3 the covenant before the Lord, agreeing to follow4 the Lord and to obey his commandments, laws, and rules with all his heart and being,5 by carrying out the terms6 of this covenant recorded on this scroll. All the people agreed to keep the covenant.7

23:4 The king ordered Hilkiah the high priest, the high-ranking priests,8 and the guards9 to bring out of the Lord’s temple all the items that were used in the worship of10 Baal, Asherah, and all the stars of the sky.11 The king12 burned them outside of Jerusalem in the terraces13 of Kidron, and carried their ashes to Bethel.14 23:5 He eliminated15 the pagan priests whom the kings of Judah had appointed to offer sacrifices16 on the high places in the cities of Judah and in the area right around Jerusalem. (They offered sacrifices17 to Baal, the sun god, the moon god, the constellations, and all the stars in the sky.) 23:6 He removed the Asherah pole from the Lord’s temple and took it outside Jerusalem to the Kidron Valley, where he burned it.18 He smashed it to dust and then threw the dust in the public graveyard.19 23:7 He tore down the quarters20 of the male cultic prostitutes in the Lord’s temple, where women were weaving shrines21 for Asherah.

23:8 He brought all the priests from the cities of Judah and ruined22 the high places where the priests had offered sacrifices, from Geba to Beer Sheba.23 He tore down the high place of the goat idols24 situated at the entrance of the gate of Joshua, the city official, on the left side of the city gate. 23:9 (Now the priests of the high places did not go up to the altar of the Lord in Jerusalem, but they did eat unleavened cakes among their fellow priests.)25 23:10 The king26 ruined Topheth in the Valley of Ben Hinnom so that no one could pass his son or his daughter through the fire to Molech.27 23:11 He removed from the entrance to the Lord’s temple the statues of horses28 that the kings of Judah had placed there in honor of the sun god. (They were kept near the room of Nathan Melech the eunuch, which was situated among the courtyards.)29 He burned up the chariots devoted to the sun god.30 23:12 The king tore down the altars the kings of Judah had set up on the roof of Ahaz’s upper room, as well as the altars Manasseh had set up in the two courtyards of the Lord’s temple. He crushed them up31 and threw the dust in the Kidron Valley. 23:13 The king ruined the high places east of Jerusalem, south of the Mount of Destruction,32 that King Solomon of Israel had built for the detestable Sidonian goddess Astarte, the detestable Moabite god Chemosh, and the horrible Ammonite god Milcom. 23:14 He smashed the sacred pillars to bits, cut down the Asherah pole, and filled those shrines33 with human bones.

23:15 He also tore down the altar in Bethel34 at the high place made by Jeroboam son of Nebat, who encouraged Israel to sin.35 He burned all the combustible items at that high place and crushed them to dust; including the Asherah pole.36 23:16 When Josiah turned around, he saw the tombs there on the hill. So he ordered the bones from the tombs to be brought;37 he burned them on the altar and defiled it. This fulfilled the Lord’s announcement made by the prophet while Jeroboam stood by the altar during a festival. King Josiah38 turned and saw the grave of the prophet who had foretold this.39 23:17 He asked, “What is this grave marker I see?” The men from the city replied, “It’s the grave of the prophet40 who came from Judah and foretold these very things you have done to the altar of Bethel.” 23:18 The king41 said, “Leave it alone! No one must touch his bones.” So they left his bones undisturbed, as well as the bones of the Israelite prophet buried beside him.42

23:19 Josiah also removed all the shrines on the high places in the cities of Samaria. The kings of Israel had made them and angered the Lord.43 He did to them what he had done to the high place in Bethel.44 23:20 He sacrificed all the priests of the high places on the altars located there, and burned human bones on them. Then he returned to Jerusalem.

23:21 The king ordered all the people, “Observe the Passover of the Lord your God, as prescribed in this scroll of the covenant.” 23:22 He issued this edict because45 a Passover like this had not been observed since the days of the judges; it was neglected for the entire period of the kings of Israel and Judah.46 23:23 But in the eighteenth year of King Josiah’s reign, such a Passover of the Lord was observed in Jerusalem.

23:24 Josiah also got rid of47 the ritual pits used to conjure up spirits,48 the magicians, personal idols, disgusting images,49 and all the detestable idols that had appeared in the land of Judah and in Jerusalem. In this way he carried out the terms of the law50 recorded on the scroll that Hilkiah the priest had discovered in the Lord’s temple. 23:25 No king before or after repented before the Lord as he did, with his whole heart, soul, and being in accordance with the whole law of Moses.51

23:26 Yet the Lord’s great anger against Judah did not subside; he was still infuriated by all the things Manasseh had done.52 23:27 The Lord announced, “I will also spurn Judah,53 just as I spurned Israel. I will reject this city that I chose – both Jerusalem and the temple, about which I said, “I will live there.”54

23:28 The rest of the events of Josiah’s reign and all his accomplishments are recorded in the scroll called the Annals of the Kings of Judah.55 23:29 During Josiah’s reign Pharaoh Necho king of Egypt marched toward56 the Euphrates River to help the king of Assyria. King Josiah marched out to fight him, but Necho57 killed him at Megiddo58 when he saw him. 23:30 His servants transported his dead body59 from Megiddo in a chariot and brought it to Jerusalem, where they buried him in his tomb. The people of the land took Josiah’s son Jehoahaz, poured olive oil on his head,60 and made him king in his father’s place.

Jehoahaz’s Reign over Judah

23:31 Jehoahaz was twenty-three years old when he became king, and he reigned three months in Jerusalem.61 His mother62 was Hamutal the daughter of Jeremiah, from Libnah. 23:32 He did evil in the sight of63 the Lord as his ancestors had done.64 23:33 Pharaoh Necho imprisoned him in Riblah in the land of Hamath and prevented him from ruling in Jerusalem.65 He imposed on the land a special tax66 of one hundred talents67 of silver and a talent of gold. 23:34 Pharaoh Necho made Josiah’s son Eliakim king in Josiah’s place, and changed his name to Jehoiakim. He took Jehoahaz to Egypt, where he died.68 23:35 Jehoiakim paid Pharaoh the required amount of silver and gold, but to meet Pharaoh’s demands Jehoiakim had to tax the land. He collected an assessed amount from each man among the people of the land in order to pay Pharaoh Necho.69

Jehoiakim’s Reign over Judah

23:36 Jehoiakim was twenty-five years old when he became king, and he reigned for eleven years in Jerusalem.70 His mother was Zebidah the daughter of Pedaiah, from Rumah. 23:37 He did evil in the sight of71 the Lord as his ancestors had done.

Next Chapter


NET Bible® - 2 Kings 23 Notes

1 tn Heb “and the king sent and all the elders of Judah and Jerusalem gathered to him.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “read in their ears.”

3 tn Heb “cut,” that is, “made, agreed to.”

4 tn Heb “walk after.”

5 tn Or “soul.”

6 tn Heb “words.”

7 tn Heb “stood in the covenant.”

8 tn Heb “the priests of the second [rank],” that is, those ranked just beneath Hilkiah.

9 tn Or “doorkeepers.”

10 tn Heb “for.”

11 tn Heb “all the host of heaven” (also in v. 5).

12 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

13 tn Or “fields.” For a defense of the translation “terraces,” see M. Cogan and H. Tadmor, II Kings (AB), 285.

14 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

15 tn Perhaps, “destroyed.”

16 tn Or “burn incense.”

17 tn Or “burned incense.”

18 tn Heb “and he burned it in the Kidron Valley.”

19 tc Heb “on the grave of the sons of the people.” Some Hebrew, Greek, Syriac, Aramaic, and Latin witnesses read the plural “graves.”

tn The phrase “sons of the people” refers here to the common people (see BDB 766 s.v. עַם), as opposed to the upper classes who would have private tombs.

20 tn Or “cubicles.” Heb “houses.”

21 tn Heb “houses.” Perhaps tent-shrines made from cloth are in view (see BDB 109 s.v. בַּיִת). M. Cogan and H. Tadmor (II Kings [AB], 286) understand this as referring to clothes made for images of the goddess.

22 tn Heb “defiled; desecrated,” that is, “made ritually unclean and unusable.”

23 sn These towns marked Judah’s northern and southern borders, respectively, at the time of Josiah.

24 tc The Hebrew text reads “the high places of the gates,” which is problematic in that the rest of the verse speaks of a specific gate. The translation assumes an emendation to בָּמוֹת הַשְּׁעָרִים (bamot hashÿ’arim), “the high place of the goats” (that is, goat idols). Worship of such images is referred to in Lev 17:7 and 2 Chr 11:15. For a discussion of the textual issue, see M. Cogan and H. Tadmor, II Kings (AB), 286-87.

25 tn Heb “their brothers.”

26 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

27 sn Attempts to identify this deity with a god known from the ancient Near East have not yet yielded a consensus. For brief discussions see M. Cogan and H. Tadmor II Kings (AB), 288 and HALOT 592 s.v. מֹלֶךְ. For more extensive studies see George C. Heider, The Cult of Molek, and John Day, Molech: A God of Human Sacrifice in the Old Testament.

28 tn The MT simply reads “the horses.” The words “statues of” have been supplied in the translation for clarity.

29 tn Heb “who/which was in the […?].” The meaning of the Hebrew term פַּרְוָרִים (parvarim), translated here “courtyards,” is uncertain. The relative clause may indicate where the room was located or explain who Nathan Melech was, “the eunuch who was in the courtyards.” See M. Cogan and H. Tadmor, II Kings (AB), 288-89, who translate “the officer of the precincts.”

30 tn Heb “and the chariots of the sun he burned with fire.”

31 tc The MT reads, “he ran from there,” which makes little if any sense in this context. Some prefer to emend the verbal form (Qal of רוּץ [ruts], “run”) to a Hiphil of רוּץ with third plural suffix and translate, “he quickly removed them” (see BDB 930 s.v. רוּץ, and M. Cogan and H. Tadmor, II Kings [AB], 289). The suffix could have been lost in MT by haplography (note the mem [מ] that immediately follows the verb on the form מִשֳׁם, misham, “from there”). Another option, the one reflected in the translation, is to emend the verb to a Piel of רָצַץ (ratsats), “crush,” with third plural suffix.

32 sn This is a derogatory name for the Mount of Olives, involving a wordplay between מָשְׁחָה (mashÿkhah), “anointing,” and מַשְׁחִית (mashÿkhit), “destruction.” See HALOT 644 s.v. מַשְׁחִית and M. Cogan and H. Tadmor, II Kings (AB), 289.

33 tn Heb “their places.”

34 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

35 tn Heb “And also the altar that is in Bethel, the high place that Jeroboam son of Nebat who encouraged Israel to sin, also that altar and the high place he tore down.” The more repetitive Hebrew text is emphatic.

36 tn Heb “he burned the high place, crushing to dust, and he burned the Asherah pole.” High places per se are never referred to as being burned elsewhere. בָּמָה (bamah) here stands by metonymy for the combustible items located on the high place. See M. Cogan and H. Tadmor, II Kings (AB), 289.

37 tn Heb “and he sent and took the bones from the tombs.”

38 tn Heb “the king”; this has been specified as “King Josiah” in the translation for clarity (cf. TEV, CEV, NLT).

39 tc The MT is much shorter than this. It reads, “according to the word of the Lord which the man of God proclaimed, who proclaimed these words.” The LXX has a much longer text at this point. It reads: “[which was proclaimed by the man of God] while Jeroboam stood by the altar at a celebration. Then he turned and saw the grave of the man of God [who proclaimed these words].” The extra material attested in the LXX was probably accidentally omitted in the Hebrew tradition when a scribe’s eye jumped from the first occurrence of the phrase “man of God” (which appears right before the extra material) and the second occurrence of the phrase (which appears at the end of the extra material).

sn This recalls the prophecy recorded in 1 Kgs 13:2.

40 tn Heb “man of God.”

41 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

42 tn Heb “and they left undisturbed his bones, the bones of the prophet who came from Samaria.” If the phrase “the bones of the prophet” were appositional to “his bones,” one would expect the sentence to end “from Judah” (see v. 17). Apparently the “prophet” referred to in the second half of the verse is the old prophet from Bethel who buried the man of God from Judah in his own tomb and instructed his sons to bury his bones there as well (1 Kgs 13:30-31). One expects the text to read “from Bethel,” but “Samaria” (which was not even built at the time of the incident recorded in 1 Kgs 13) is probably an anachronistic reference to the northern kingdom in general. See the note at 1 Kgs 13:32 and the discussion in M. Cogan and H. Tadmor, II Kings (AB), 290.

43 tc Heb “which the kings of Israel had made, angering.” The object has been accidentally omitted in the MT. It appears in the LXX, Syriac, and Vulgate versions.

44 tn Heb “and he did to them according to all the deeds he had done in Bethel.”

map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

45 tn The Hebrew text has simply “because.” The translation attempts to reflect more clearly the logical connection between the king’s order and the narrator’s observation. Another option is to interpret כִּי (ki) as asseverative and translate, “indeed.”

46 tn Heb “because there had not been observed [one] like this Passover from the days of the judges who judged Israel and all the days of the kings of Israel and the kings of Judah.”

47 tn Here בִּעֵר (bi’er) is not the well attested verb “burn,” but the less common homonym meaning “devastate, sweep away, remove.” See HALOT 146 s.v. בער.

48 sn See the note at 2 Kgs 21:6.

49 sn See the note at 1 Kgs 15:12.

50 tn Heb “carrying out the words of the law.”

51 tn Heb “and like him there was not a king before him who returned to the Lord with all his heart, and with all his soul, and with all his being according to all the law of Moses, and after him none arose like him.”

sn The description of Josiah’s devotion as involving his whole “heart, soul, and being” echoes the language of Deut 6:5.

52 tn Heb “Yet the Lord did not turn away from the fury of his great anger, which raged against Judah, on account of all the infuriating things by which Manasseh had made him angry.”

53 tn Heb “Also Judah I will turn away from my face.”

54 tn Heb “My name will be there.”

55 tn Heb “As for the rest of the events of Josiah, and all which he did, are they not written on the scroll of the events of the days of the kings of Judah?”

56 tn Heb “went up to.” The idiom עַל…עָלָה (’alah …’al) can sometimes mean “go up against,” but here it refers to Necho’s attempt to aid the Assyrians in their struggle with the Babylonians.

57 tn Heb “he”; the referent (Necho) has been specified in the translation for clarity.

58 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

59 tn Heb “him, dead.”

60 tn Or “anointed him.”

61 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

62 tn Heb “the name of his mother.”

63 tn Heb “in the eyes of.”

64 tn Heb “according to all which his fathers had done.”

65 tc The consonantal text (Kethib) has “when [he was] ruling in Jerusalem,” but the marginal reading (Qere), which has support from Hebrew, Greek, Aramaic, and Latin witnesses, has “[preventing him] from ruling in Jerusalem.”

66 tn Or “fine.”

67 tn The Hebrew term כִּכָּר (kikkar, “circle”) refers generally to something that is round. When used of metals it can refer to a disk-shaped weight made of the metal or to a standard unit of weight, generally regarded as a talent. Since the accepted weight for a talent of metal is about 75 pounds, this would have amounted to about 7,500 pounds of silver and 75 pounds of gold (cf. NCV, NLT); CEV “almost four tons of silver and about seventy-five pounds of gold.”

68 tn Heb “and he took Jehoahaz, and he came to Egypt and he died there.”

69 tn Heb “And the silver and the gold Jehoiakim gave to Pharaoh, but he taxed the land to give the silver at the command of Pharaoh, [from] each according to his tax he collected the silver and the gold, from the people of the land, to give to Pharaoh Necho.”

70 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

71 tn Heb “in the eyes of.”


NET Bible® - 2 Kings 24

2 Kings 24

24:1 During Jehoiakim’s reign,1 King Nebuchadnezzar of Babylon attacked.2 Jehoiakim was his subject for three years, but then he rebelled against him.3 24:2 The Lord sent against him Babylonian, Syrian, Moabite, and Ammonite raiding bands; he sent them to destroy Judah, as he had warned he would do through his servants the prophets.4 24:3 Just as the Lord had announced, he rejected Judah because of all the sins which Manasseh had committed.5 24:4 Because he killed innocent people and stained Jerusalem with their blood, the Lord was unwilling to forgive them.6

24:5 The rest of the events of Jehoiakim’s reign and all his accomplishments, are recorded in the scroll called the Annals of the Kings of Judah.7 24:6 He passed away8 and his son Jehoiachin replaced him as king. 24:7 The king of Egypt did not march out from his land again, for the king of Babylon conquered all the territory that the king of Egypt had formerly controlled between the Brook of Egypt and the Euphrates River.

Jehoiachin’s Reign over Judah

24:8 Jehoiachin was eighteen years old when he became king, and he reigned three months in Jerusalem.9 His mother10 was Nehushta the daughter of Elnathan, from Jerusalem. 24:9 He did evil in the sight of11 the Lord as his ancestors had done.

24:10 At that time the generals12 of King Nebuchadnezzar of Babylon marched to Jerusalem and besieged the city.13 24:11 King Nebuchadnezzar of Babylon came to the city while his generals were besieging it. 24:12 King Jehoiachin of Judah, along with his mother, his servants, his officials, and his eunuchs surrendered14 to the king of Babylon. The king of Babylon, in the eighth year of his reign,15 took Jehoiachin16 prisoner. 24:13 Nebuchadnezzar17 took from there all the riches in the treasuries of the Lord’s temple and of the royal palace. He removed all the gold items which King Solomon of Israel had made for the Lord’s temple, just as the Lord had warned. 24:14 He deported all the residents of Jerusalem, including all the officials and all the soldiers (10,000 people in all). This included all the craftsmen and those who worked with metal. No one was left except for the poorest among the people of the land. 24:15 He deported Jehoiachin from Jerusalem to Babylon, along with the king’s mother and wives, his eunuchs, and the high-ranking officials of the land.18 24:16 The king of Babylon deported to Babylon all the soldiers (there were 7,000), as well as 1,000 craftsmen and metal workers. This included all the best warriors.19 24:17 The king of Babylon made Mattaniah, Jehoiachin’s20 uncle, king in Jehoiachin’s place. He renamed him Zedekiah.

Zedekiah’s Reign over Judah

24:18 Zedekiah was twenty-one years old when he became king, and he ruled for eleven years in Jerusalem.21 His mother22 was Hamutal,23 the daughter of Jeremiah, from Libnah. 24:19 He did evil in the sight of24 the Lord, as Jehoiakim had done.25

Next Chapter


NET Bible® - 2 Kings 24 Notes

1 tn Heb “In his days.”

2 tn Heb “came up.” Perhaps an object (“against him”) has been accidentally omitted from the text. See M. Cogan and H. Tadmor, II Kings (AB), 306.

3 tn The Hebrew text has “and he turned and rebelled against him.”

4 tn Heb “he sent them against Judah to destroy it, according to the word of the Lord which he spoke by the hand of his servants the prophets.”

5 tn Heb “Certainly according to the word of the Lord this happened against Judah, to remove [them] from his face because of the sins of Manasseh according to all which he did.”

6 tn Heb “and also the blood of the innocent which he shed, and he filled Jerusalem with innocent blood, and the Lord was not willing to forgive.”

7 tn Heb “As for the rest of the events of Jehoiakim, and all which he did, are they not written on the scroll of the events of the days of the kings of Judah?”

8 tn Heb “lay down with his fathers.”

9 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

10 tn Heb “the name of his mother.”

11 tn Heb “in the eyes of.”

12 tn Heb “servants.”

13 tn Heb “went up [to] Jerusalem and the city entered into siege.”

14 tn Heb “came out.”

15 sn That is, the eighth year of Nebuchadnezzar’s reign, 597 b.c.

16 tn Heb “him”; the referent (Jehoiachin) has been specified in the translation for clarity.

17 tn Heb “he”; the referent (Nebuchadnezzar) has been specified in the translation for clarity.

18 tn Heb “and he deported Jehoiachin to Babylon; the mother of the king and the wives of the king and his eunuchs and the mighty of the land he led into exile from Jerusalem to Babylon.”

19 tn Heb “the entire [group], mighty men, doers of war.”

20 tn Heb “his.”

21 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

22 tn Heb “the name of his mother.”

23 tc Some textual witnesses support the consonantal text (Kethib) in reading “Hamital.”

24 tn Heb “in the eyes of.”

25 tn Heb “according to all which Jehoiakim had done.”


NET Bible® - 2 Kings 25

2 Kings 25

24:20 What follows is a record of what happened to Jerusalem and Judah because of the Lord’s anger; he finally threw them out of his presence.1 Zedekiah rebelled against the king of Babylon. 25:1 So King Nebuchadnezzar of Babylon came against Jerusalem with his whole army and set up camp outside2 it. They built siege ramps all around it. He arrived on the tenth day of the tenth month in the ninth year of Zedekiah’s reign.3 25:2 The city remained under siege until King Zedekiah’s eleventh year. 25:3 By the ninth day of the fourth month4 the famine in the city was so severe the residents5 had no food. 25:4 The enemy broke through the city walls,6 and all the soldiers tried to escape. They left the city during the night.7 They went through the gate between the two walls that is near the king’s garden.8 (The Babylonians were all around the city.) Then they headed for the Jordan Valley.9 25:5 But the Babylonian army chased after the king. They caught up with him in the plains of Jericho,10 and his entire army deserted him. 25:6 They captured the king and brought him up to the king of Babylon at Riblah,11 where he12 passed sentence on him. 25:7 Zedekiah’s sons were executed while Zedekiah was forced to watch.13 The king of Babylon14 then had Zedekiah’s eyes put out, bound him in bronze chains, and carried him off to Babylon.

Nebuchadnezzar Destroys Jerusalem

25:8 On the seventh15 day of the fifth month,16 in the nineteenth year of King Nebuchadnezzar of Babylon, Nebuzaradan, the captain of the royal guard17 who served the king of Babylon, arrived in Jerusalem.18 25:9 He burned down the Lord’s temple, the royal palace, and all the houses in Jerusalem, including every large house.19 25:10 The whole Babylonian army that came with the captain of the royal guard tore down the walls that surrounded Jerusalem. 25:11 Nebuzaradan, the captain of the royal guard, deported the rest of the people who were left in the city, those who had deserted to the king of Babylon, and the rest of the craftsmen.20 25:12 But he21 left behind some of the poor of the land and gave them fields and vineyards.

25:13 The Babylonians broke the two bronze pillars in the Lord’s temple, as well as the movable stands and the big bronze basin called the “The Sea.”22 They took the bronze to Babylon. 25:14 They also took the pots, shovels,23 trimming shears,24 pans, and all the bronze utensils used by the priests.25 25:15 The captain of the royal guard took the golden and silver censers26 and basins. 25:16 The bronze of the items that King Solomon made for the Lord’s temple – including the two pillars, the big bronze basin called “The Sea,” the twelve bronze bulls under “The Sea,”27 and the movable stands – was too heavy to be weighed. 25:17 Each of the pillars was about twenty-seven feet28 high. The bronze top of one pillar was about four and a half feet29 high and had bronze latticework and pomegranate shaped ornaments all around it. The second pillar with its latticework was like it.

25:18 The captain of the royal guard took Seraiah the chief priest and Zephaniah, the priest who was second in rank, and the three doorkeepers. 25:19 From the city he took a eunuch who was in charge of the soldiers, five30 of the king’s advisers31 who were discovered in the city, an official army secretary who drafted citizens32 for military service, and sixty citizens from the people of the land who were discovered in the city. 25:20 Nebuzaradan, captain of the royal guard, took them and brought them to the king of Babylon at Riblah. 25:21 The king of Babylon ordered them to be executed33 at Riblah in the territory34 of Hamath. So Judah was deported from its land.

Gedaliah Appointed Governor

25:22 Now King Nebuchadnezzar of Babylon appointed Gedaliah son of Ahikam, son of Shaphan, as governor over the people whom he allowed to remain in the land of Judah.35 25:23 All of the officers of the Judahite army36 and their troops heard that the king of Babylon had appointed Gedaliah to govern. So they came to Gedaliah at Mizpah. The officers who came were Ishmael son of Nethaniah, Johanan son of Kareah, Seraiah son of Tanhumeth the Netophathite, and Jaazaniah son of the Maacathite. 25:24 Gedaliah took an oath so as to give them and their troops some assurance of safety.37 He said, “You don’t need to be afraid to submit to the Babylonian officials. Settle down in the land and submit to the king of Babylon. Then things will go well for you.” 25:25 But in the seventh month38 Ishmael son of Nethaniah, son of Elishama, who was a member of the royal family,39 came with ten of his men and murdered Gedaliah,40 as well as the Judeans and Babylonians who were with him at Mizpah. 25:26 Then all the people, from the youngest to the oldest, as well as the army officers, left for41 Egypt, because they were afraid of what the Babylonians might do.

Jehoiachin in Babylon

25:27 In the thirty-seventh year of the exile of King Jehoiachin of Judah, on the twenty-seventh42 day of the twelfth month,43 King Evil-Merodach of Babylon, in the first year of his reign, pardoned44 King Jehoiachin of Judah and released him45 from prison. 25:28 He spoke kindly to him and gave him a more prestigious position than46 the other kings who were with him in Babylon. 25:29 Jehoiachin47 took off his prison clothes and ate daily in the king’s presence for the rest of his life. 25:30 He was given daily provisions by the king for the rest of his life until the day he died.48


NET Bible® - 2 Kings 25 Notes

1 tn Heb “Surely [or, ‘for’] because of the anger of the Lord this happened in Jerusalem and Judah until he threw them out from upon his face.”

2 tn Or “against.”

3 sn This would have been Jan 15, 588 b.c. The reckoning is based on the calendar that begins the year in the spring (Nisan = March/April).

4 tn The MT has simply “of the month,” but the parallel passage in Jer 52:6 has “fourth month,” and this is followed by almost all English translations. The word “fourth,” however, is not actually present in the MT of 2 Kgs 25:3.

sn According to modern reckoning that would have been July 18, 586 b.c. The siege thus lasted almost a full eighteen months.

5 tn Heb “the people of the land.”

6 tn Heb “the city was breached.”

7 tn The Hebrew text is abrupt here: “And all the men of war by the night.” The translation attempts to capture the sense.

8 sn The king’s garden is mentioned again in Neh 3:15 in conjunction with the pool of Siloam and the stairs that go down from the city of David. This would have been in the southern part of the city near the Tyropean Valley which agrees with the reference to the “two walls” which were probably the walls on the eastern and western hills.

9 sn Heb “toward the Arabah.” The Arabah was the rift valley north and south of the Dead Sea. Here the intention was undoubtedly to escape across the Jordan to Moab or Ammon. It appears from Jer 40:14; 41:15 that the Ammonites were known to harbor fugitives from the Babylonians.

10 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

11 sn Riblah was a strategic town on the Orontes River in Syria. It was at a crossing of the major roads between Egypt and Mesopotamia. Pharaoh Necho had earlier received Jehoahaz there and put him in chains (2 Kgs 23:33) prior to taking him captive to Egypt. Nebuchadnezzar had set up his base camp for conducting his campaigns against the Palestinian states there and was now sitting in judgment on prisoners brought to him.

12 tn The Hebrew text has the plural form of the verb, but the parallel passage in Jer 52:9 has the singular.

13 tn Heb “were killed before his eyes.”

14 tn Heb “he”; the referent (the king of Babylon) has been specified in the translation for clarity.

15 tn The parallel account in Jer 52:12 has “tenth.”

16 sn The seventh day of the month would have been August 14, 586 b.c. in modern reckoning.

17 tn For the meaning of this phrase see BDB 371 s.v. טַבָּח 2, and compare the usage in Gen 39:1.

18 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

19 tn Heb “and every large house he burned down with fire.”

20 tc The MT has “the multitude.” But הֶהָמוֹן (hehamon) should probably be emended to הֶאָמוֹן (he’amon).

21 tn Heb “the captain of the royal guard.” However, the subject is clear from the preceding and contemporary English style would normally avoid repeating the proper name and title.

22 sn See the note at 1 Kgs 7:23.

23 sn These shovels were used to clean the altar.

24 sn These were used to trim the wicks.

25 tn Heb “with which they served [or, ‘fulfilled their duty’].”

26 sn These held the embers used for the incense offerings.

27 tc The MT lacks “the twelve bronze bulls under ‘the Sea,’” but these words have probably been accidentally omitted by homoioarcton. The scribe’s eye may have jumped from the וְהָ (vÿha-) on וְהַבָּקָר (vÿhabbaqar), “and the bulls,” to the וְהָ on וְהַמְּכֹנוֹת (vÿhammÿkhonot), “and the movable stands,” causing him to leave out the intervening words. See the parallel passage in Jer 52:20.

28 tn Heb “eighteen cubits.” The standard cubit in the OT is assumed by most authorities to be about eighteen inches (45 cm) long.

29 tn Heb “three cubits.” The parallel passage in Jer 52:22 has “five.”

30 tn The parallel passage in Jer 52:25 has “seven.”

31 tn Heb “five seers of the king’s face.”

32 tn Heb “the people of the land.”

33 tn Heb “struck them down and killed them.”

34 tn Heb “land.”

35 tn Heb “And the people who were left in the land of Judah, whom Nebuchadnezzar king of Babylon left, he appointed over them Gedaliah son of Ahikam, son of Shaphan.”

36 tn Heb “of the army.” The word “Judahite” has been supplied in the translation for clarity.

37 tn The words “so as to give them…some assurance of safety” are supplied in the translation for clarification.

38 sn It is not altogether clear whether this is in the same year that Jerusalem fell or not. The wall was breached in the fourth month (= early July; Jer 39:2) and Nebuzaradan came and burned the palace, the temple, and many of the houses and tore down the wall in the fifth month (= early August; Jer 52:12). That would have left time between the fifth month and the seventh month (October) to gather in the harvest of grapes, dates and figs, and olives (Jer 40:12). However, many commentators feel that too much activity takes place in too short a time for this to have been in the same year and posit that it happened the following year or even five years later when a further deportation took place, possibly in retaliation for the murder of Gedaliah and the Babylonian garrison at Mizpah (Jer 52:30). The assassination of Gedaliah had momentous consequences and was commemorated in one of the post exilic fast days lamenting the fall of Jerusalem (Zech 8:19).

39 tn Heb “[was] from the seed of the kingdom.”

40 tn Heb “and they struck down Gedaliah and he died.”

41 tn Heb “arose and went to.”

42 sn The parallel account in Jer 52:31 has “twenty-fifth.”

43 sn The twenty-seventh day would be March 22, 561 b.c. in modern reckoning.

44 tn Heb “lifted up the head of.”

45 tn The words “released him” are supplied in the translation on the basis of Jer 52:31.

46 tn Heb “made his throne above the throne of.”

47 tn Heb “he”; the referent (Jehoiachin) has been specified in the translation for clarity.

48 tc The words “until the day he died” do not appear in the MT, but they are included in the parallel passage in Jer 52:34. Probably they have been accidentally omitted by homoioteleuton. A scribe’s eye jumped from the final vav (ו) on בְּיוֹמוֹ (bÿyomo), “in his day,” to the final vav (ו) on מוֹתוֹ (moto), “his death,” leaving out the intervening words.


2 Kings

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25


NET Bible® - 2 Peter 1

2 Peter 1

Salutation

1:1 From Simeon1 Peter,2 a slave3 and apostle of Jesus Christ, to those who through the righteousness of our God4 and Savior,5 Jesus Christ, have been granted6 a faith just as precious7 as ours. 1:2 May grace and peace be lavished on you8 as you grow9 in the rich knowledge10 of God and of Jesus our Lord!11

Believers’ Salvation and the Work of God

1:3 I can pray this because his divine power12 has bestowed on us everything necessary13 for life and godliness through the rich knowledge14 of the one who called15 us by16 his own glory and excellence. 1:4 Through these things17 he has bestowed on us his precious and most magnificent promises, so that by means of what was promised18 you may become partakers of the divine nature,19 after escaping20 the worldly corruption that is produced by evil desire.21 1:5 For this very reason,22 make every effort23 to add to your faith excellence,24 to excellence, knowledge; 1:6 to knowledge, self-control; to self-control, perseverance;25 to perseverance, godliness; 1:7 to godliness, brotherly affection; to brotherly affection, unselfish26 love.27 1:8 For if28 these things are really yours29 and are continually increasing,30 they will keep you from becoming31 ineffective and unproductive in your pursuit of32 knowing our Lord Jesus Christ more intimately.33 1:9 But34 concerning the one who lacks such things35 – he is blind. That is to say, he is36 nearsighted, since he has forgotten about the cleansing of his past sins. 1:10 Therefore, brothers and sisters,37 make every effort to be sure of your calling and election.38 For by doing this39 you will never40 stumble into sin.41 1:11 For thus an entrance into the eternal kingdom of our Lord and Savior, Jesus Christ, will be richly provided for you.

Salvation Based on the Word of God

1:12 Therefore, I intend to remind you constantly42 of these things even though you know them and are well established in the truth that you now have. 1:13 Indeed, as long as I am in this tabernacle,43 I consider it right to stir you up by way of a reminder, 1:14 since I know that my tabernacle will soon be removed,44 because45 our Lord Jesus Christ revealed this to me.46 1:15 Indeed, I will also make every effort that, after my departure, you have a testimony of these things.47

1:16 For we did not follow cleverly concocted fables when we made known to you the power and return48 of our Lord Jesus Christ;49 no,50 we were51 eyewitnesses of his52 grandeur.53 1:17 For he received honor and glory from God the Father, when that54 voice was conveyed to him by the Majestic Glory: “This is my dear Son, in whom I am delighted.”55 1:18 When this voice was conveyed from heaven, we ourselves56 heard it, for we were with him on the holy mountain.57 1:19 Moreover,58 we59 possess the prophetic word as an altogether reliable thing.60 You do well if you pay attention61 to this62 as you would63 to a light shining in a murky place, until the day dawns and the morning star64 rises in your hearts.65 1:20 Above all, you do well if you recognize66 this:67 No prophecy of scripture ever comes about by the prophet’s own imagination,68 1:21 for no prophecy was ever borne of human impulse; rather, men69 carried along by the Holy Spirit spoke from God.

Next Chapter


NET Bible® - 2 Peter 1 Notes

1 tc Several witnesses, a few of them very important (Ì72 B Ψ 69 81 614 623 630 1241 1243 2464 al vg co), read Σίμων (Simwn, “Simon”) for Συμεών (Sumewn, “Simeon”). However, this appears to be a motivated reading as it is the more common spelling. Συμεών occurs only here and in Acts 15:14 as a spelling for the apostle’s name. The reading Συμεών enjoys ample and widespread support among the mss, strongly suggesting its authenticity. Further, this Hebraic spelling is a subtle argument for the authenticity of this letter, since a forger would almost surely follow the normal spelling of the name (1 Peter begins only with “Peter” giving no help either way).

2 tn Grk “Simeon Peter.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

3 tn Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). At the same time, perhaps “servant” is apt in that the δοῦλος of Jesus Christ took on that role voluntarily, unlike a slave. The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

sn Undoubtedly the background for the concept of being the Lord’s slave or servant is to be found in the Old Testament scriptures. For a Jew this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

4 tc A few mss (א Ψ pc vgmss syph sa) read κυρίου (kuriou, “Lord”) for θεοῦ (qeou, “God”) in v. 1, perhaps due to confusion of letters (since both words were nomina sacra), or perhaps because “our God and Savior, Jesus Christ” is an unusual expression (though hardly because of theological objections to θεοῦ).

5 tn The terms “God and Savior” both refer to the same person, Jesus Christ. This is one of the clearest statements in the NT concerning the deity of Christ. The construction in Greek is known as the Granville Sharp rule, named after the English philanthropist-linguist who first clearly articulated the rule in 1798. Sharp pointed out that in the construction article-noun-καί-noun (where καί [kai] = “and”), when two nouns are singular, personal, and common (i.e., not proper names), they always had the same referent. Illustrations such as “the friend and brother,” “the God and Father,” etc. abound in the NT to prove Sharp’s point. In fact, the construction occurs elsewhere in 2 Peter, strongly suggesting that the author’s idiom was the same as the rest of the NT authors’ (cf., e.g., 1:11 [“the Lord and Savior”], 2:20 [“the Lord and Savior”]). The only issue is whether terms such as “God” and “Savior” could be considered common nouns as opposed to proper names. Sharp and others who followed (such as T. F. Middleton in his masterful The Doctrine of the Greek Article) demonstrated that a proper name in Greek was one that could not be pluralized. Since both “God” (θεός, qeos) and “savior” (σωτήρ, swthr) were occasionally found in the plural, they did not constitute proper names, and hence, do fit Sharp’s rule. Although there have been 200 years of attempts to dislodge Sharp’s rule, all attempts have been futile. Sharp’s rule stands vindicated after all the dust has settled. For more information on the application of Sharp’s rule to 2 Pet 1:1, see ExSyn 272, 276-77, 290. See also Titus 2:13 and Jude 4.

6 tn The verb λαγχάνω (lancanw) means “obtain by lot,” “receive.” A literal translation would put it in the active, but some of the richness of the term would thereby be lost. It is used in collocation with κλῆρος (klhros, “lot”) frequently enough in the LXX to suggest the connotation of reception of a gift, or in the least reception of something that one does not deserve. H. Hanse’s statement (TDNT 4:1) that “Even where there is no casting of lots, the attainment is not by one’s own effort or as a result of one’s own exertions, but is like ripe fruit falling into one’s lap” is apt for this passage. The author’s opening line is a reminder that our position in Christ is not due to merit, but grace.

7 tn Grk “equal in value/honor.”

sn A faith just as precious. The author’s point is that the Gentile audience has been blessed with a salvation that is in no way inferior to that of the Jews.

8 tn Grk “May grace and peace be multiplied to you.”

9 tn The words “as you grow” are not in the Greek text, but seem to be implied.

10 tn The word ἐπίγνωσις (epignwsis) could simply mean knowledge, but J. B. Mayor (Jude and Second Peter, 171-74) has suggested that it is often a fuller knowledge, especially in reference to things pertaining to spiritual truth. R. Bauckham (Jude, 2 Peter [WBC], 169-70) argues that it refers to the knowledge of God that is borne of conversion, but this is probably saying too much and is asking questions of the author that are foreign to his way of thinking. The term is used in 1:2, 3, 8; 2:20 (the verb form occurs twice, both in 2:21). In every instance it evidently involves being in the inner circle of those who connect to God, though it does not necessarily imply such a direct and relational knowledge of God for each individual within that circle. An analogy would be Judas Iscariot: Even though he was a disciple of the Lord, he was not converted.

11 tn A comma properly belongs at the end of v. 2 instead of a period, since v. 3 is a continuation of the same sentence. With the optative in v. 2, the author has departed from Paul’s normal greeting (in which no verb is used), rendering the greeting a full-blown sentence. Nevertheless, this translation divides the verses up along thematic lines in spite of breaking up the sentence structure. For more explanation, see note on “power” in v. 3.

12 tn The verse in Greek starts out with ὡς (Jws) followed by a genitive absolute construction, dependent on the main verb in v. 2. Together, they form a subordinate causal clause. A more literal rendering would be “because his divine power…” The idea is that the basis or authority for the author’s prayer in v. 2 (that grace and peace would abound to the readers) was that God’s power was manifested in their midst. The author’s sentence structure is cumbersome even in Greek; hence, the translation has broken this up into two sentences.

13 tn The word “necessary” is not in the Greek, but is implied by the preposition πρός (pros).

14 tn See the note on “rich knowledge” in v. 2.

15 sn Called. The term καλέω (kalew), used here in its participial form, in soteriological contexts when God is the subject, always carries the nuance of effectual calling. That is, the one who is called is not just invited to be saved – he is also and always saved (cf. Rom 8:30). Calling takes place at the moment of conversion, while election takes place in eternity past (cf. Eph 1:4).

16 tn The datives ἰδίᾳ δόξῃ καὶ ἀρετῇ (idia doxh kai areth) could be taken either instrumentally (“by [means of] his own glory and excellence”) or advantage (“for [the benefit of] his own glory and excellence”). Both the connection with divine power and the textual variant found in several early and important witnesses (διὰ δόξης καὶ ἀρετῆς in Ì72 B 0209vid) argues for an instrumental meaning. The instrumental notion is also affirmed by the meaning of ἀρετῇ (“excellence”) in contexts that speak of God’s attributes (BDAG 130 s.v. ἀρετή 2 in fact defines it as “manifestation of divine power” in this verse).

17 tn Verse 4 is in Greek a continuation of v. 3, “through which things.”

sn The phrase these things refers to God’s glory and excellence.

18 tn Grk “through them.” The implication is that through inheriting and acting on these promises the believers will increasingly become partakers of the divine nature.

19 sn Although the author has borrowed the expression partakers of the divine nature from paganism, his meaning is clearly Christian. He does not mean apotheosis (man becoming a god) in the pagan sense, but rather that believers have an organic connection with God. Because of such a connection, God can truly be called our Father. Conceptually, this bears the same meaning as Paul’s “in Christ” formula. The author’s statement, though startling at first, is hardly different from Paul’s prayer for the Ephesians that they “may be filled up to all the fullness of God” (3:19).

20 tn The aorist participle ἀποφυγόντες (apofugonte") is often taken as attendant circumstance to the preceding verb γένησθε (genhsqe). As such, the sense is “that you might become partakers…and might escape…” However, it does not follow the contours of the vast majority of attendant circumstance participles (in which the participle precedes the main verb, among other things). Further, attendant circumstance participles are frequently confused with result participles (which do follow the verb). Many who take this as attendant circumstance are probably viewing it semantically as result (“that you might become partakers…and [thereby] escape…”). But this is next to impossible since the participle is aorist: Result participles are categorically present tense.

21 tn Grk “the corruption in the world (in/because of) lust.”

22 tn The Greek text begins with “and,” a typical Semitism.

sn The reason given is all the provisions God has made for the believer, mentioned in vv. 3-4.

23 tn The participle is either means (“by making every effort”) or attendant circumstance (“make every effort”). Although it fits the normal contours of attendant circumstance participles, the semantics are different. Normally, attendant circumstance is used of an action that is a necessary prelude to the action of the main verb. But “making every effort” is what energizes the main verb here. Hence it is best taken as means. However, for the sake of smoothness the translation has rendered it as a command with the main verb translated as an infinitive. This is in accord with English idiom.

24 tn Or “moral excellence,” “virtue”; this is the same word used in v. 3 (“the one who has called us by his own glory and excellence”).

25 tn Perhaps “steadfastness,” though that is somewhat archaic. A contemporary colloquial rendering would be “stick-to-it-iveness.”

26 sn The final virtue or character quality in this list is “love” (ἀγάπη, agaph). The word was not used exclusively of Christian or unselfish love in the NT (e.g., the cognate, ἀγαπάω [agapaw], is used in John 3:19 of the love of darkness), but in a list such as this in which ἀγάπη is obviously the crescendo, unselfish love is evidently in view. R. Bauckham (Jude, 2 Peter [WBC], 187) notes that as the crowning virtue, ἀγάπη encompasses all the previous virtues.

27 tn Each item in Greek begins with “and.” The conjunction is omitted for the sake of good English style, with no change in meaning.

sn Add to your faith excellence…love. The list of virtues found in vv. 5-7 stands in tension to the promises given in vv. 2-4. What appears to be a synergism of effort or even a contradiction (God supplies the basis, the promises, the grace, the power, etc., while believers must also provide the faith, excellence, etc.) in reality encapsulates the mystery of sanctification. Each believer is responsible before God for his conduct and spiritual growth, yet that growth could not take place without God’s prior work and constant enabling. We must not neglect our responsibility, yet the enabling and the credit is God’s. Paul says the same thing: “Continue working out your salvation with humility and dependence, for the one bringing forth in you both the desire and the effort…is God” (Phil 2:12-13).

28 tn The participles are evidently conditional, as most translations render them.

29 tn The participle ὑπάρχοντα (Juparconta) is stronger than the verb εἰμί (eimi), usually implying a permanent state. Hence, the addition of “really” is implied.

30 sn Continually increasing. There are evidently degrees of ownership of these qualities, implying degrees of productivity in one’s intimacy with Christ. An idiomatic rendering of the first part of v. 8 would be “For if you can claim ownership of these virtues in progressively increasing amounts…”

31 tn Grk “cause [you] not to become.”

32 tn Grk “unto,” “toward”; although it is possible to translate the preposition εἰς (eis) as simply “in.”

33 tn Grk “the [rich] knowledge of our Lord Jesus Christ.” Verse 8 in Greek does not make a full stop (period), for v. 9 begins with a subordinate relative pronoun. Contemporary English convention requires a full stop in translation, however.

34 tn Grk “for.” The connection, though causal, is also adversative.

35 tn Grk “to the one for whom these things are not present.”

36 tn The words “that is to say, he is” are not in Greek. The word order is unusual. One might expect the author to have said “he is nearsighted and blind” (as the NIV has so construed it), but this is not the word order in Greek. Perhaps the author begins with a strong statement followed by a clarification, i.e., that being nearsighted in regard to these virtues is as good as being blind.

37 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1., where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

38 tn Grk “make your calling and election sure.”

sn Make sure of your calling and election. The author is not saying that virtue and holiness produce salvation, but that virtue and holiness are the evidence of salvation.

39 tn Grk “these things.”

40 tn In Greek οὐ μή (ou mh) followed by the subjunctive is normally the strongest way to negate an action. Coupled with πότε (pote, “ever”), the statement is even more emphatic. The author is offering sage advice on how to grow in grace.

41 tn The words “into sin” are not in the Greek text, but the Greek word πταίω (ptaiw) is used in soteriological contexts for more than a mere hesitation or stumbling. BDAG 894 s.v. 2 suggests that here it means “be ruined, be lost,” referring to loss of salvation, while also acknowledging that the meaning “to make a mistake, go astray, sin” is plausible in this context. Alternatively, the idea of πταίω here could be that of “suffer misfortune” (so K. L. Schmidt, TDNT 6:884), as a result of sinning.

42 tn Grk “always.”

43 tn Or “tent.” The author uses this as a metaphor for his physical body.

sn The use of the term tabernacle for the human body is reminiscent both of John’s statements about Jesus (“he tabernacled among us” in John 1:14; “the temple of his body” in John 2:21) and Paul’s statements about believers (e.g., “you are God’s building” in 1 Cor 3:9; “you are God’s temple” in 1 Cor 3:16; “your body is the temple of the Holy Spirit” in 1 Cor 6:19; “holy temple” in Eph 2:21). It is precisely because the Shekinah glory has been transferred from the OT temple to the person of Jesus Christ and, because he inhabits believers, to them, that the author can speak this way. His life on earth, his physical existence, is a walking tabernacle, a manifestation of the glory of God.

44 tn Grk “since I know that the removal of my tabernacle is [coming] soon.”

45 tn Grk “just as.”

46 sn When the author says our Lord Jesus Christ revealed this to me, he is no doubt referring to the prophecy that is partially recorded in John 21:18-19.

47 sn There are various interpretations of v. 15. For example, the author could be saying simply, “I will make every effort that you remember these things.” But the collocation of σπουδάζω (spoudazw) with μνήνη (mnhnh) suggests a more specific image. R. Bauckham (Jude, 2 Peter [WBC], 201-2) is right when he notes that these two words together suggest a desire to write some sort of letter or testament. Most commentators recognize the difficulty in seeing the future verb σπουδάσω (spoudasw) as referring to 2 Peter itself (the present or aorist would have been expected, i.e., “I have made every effort,” or “I am making every effort”). Some have suggested that Mark’s Gospel is in view. The difficulty with this is threefold: (1) Mark is probably to be dated before 2 Peter, (2) early patristic testimony seems to imply that Peter was the unwitting source behind Mark’s Gospel; and (3) “these things” would seem to refer, in the least, to the prophecy about Peter’s death (absent in Mark). A more plausible suggestion might be that the author was thinking of the ending of John’s Gospel. This is possible because (1) John 21:18-19 is the only other place in the NT that refers to Peter’s death; indeed, it fleshes out the cryptic statement in v. 14 a bit more; (2) both 2 Peter and John were apparently written to Gentiles in and around Asia Minor; (3) both books were probably written after Paul’s death and perhaps even to Paul’s churches (cf. 2 Pet 3:1-2, 15-16); and (4) John 21 gives the appearance of being added to the end of a finished work. There is thus some possibility that this final chapter was added at the author’s request, in part to encourage Gentile Christians to face impending persecution, knowing that the martyrdom of even (Paul and) Peter was within the purview of God’s sovereignty. That 2 Pet 1:15 alludes to John 21 is of course by no means certain, but remains at least the most plausible of the suggestions put forth thus far.

48 tn Grk “coming.”

49 tn Grk “for we did not make known to you the power and coming of our Lord Jesus Christ by following cleverly concocted fables.”

50 tn Grk “but, instead.”

51 tn Grk “became.”

52 tn Grk “that one’s.” That is, “eyewitnesses of the grandeur of that one.” The remote demonstrative pronoun is used perhaps to indicate esteem for Jesus. Along these lines it is interesting to note that “the Pythagoreans called their master after his death simply ἐκεῖνος” as a term of reverence and endearment (BDAG 302 s.v. ἐκεῖνος a.γ).

53 sn The term grandeur was used most frequently of God’s majesty. In the 1st century, it was occasionally used of the divine majesty of the emperor. 2 Pet 1:1 and 1:11 already include hints of a polemic against emperor-worship (in that “God and Savior” and “Lord and Savior” were used of the emperor).

54 tn Grk “such a.” The pronoun τοιᾶσδε (toiasde) most likely refers to what follows, connoting something of the uniqueness of the proclamation.

55 tn The verb εὐδόκησα (eudokhsa) in collocation with εἰς ὅν (ei" Jon) could either mean “in whom I am well-pleased, delighted” (in which case the preposition functions like ἐν [en]), or “on whom I have set my favor.”

sn This is my beloved Son, in whom I am delighted alludes to the Transfiguration. However, the author’s version is markedly different from the synoptic accounts (in particular his introductory phrase, “when that voice was conveyed to him,” an unusual expression [perhaps used to avoid naming God directly as the one who spoke from heaven]). The most natural explanation for such differences is that he was unaware of the exact wording of the Gospels. This is, of course, easier to explain if 2 Peter is authentic than if it is a late document, written in the 2nd century.

56 tn The “we” in v. 18 is evidently exclusive, that is, it refers to Peter and the other apostles.

57 tn 2 Pet 1:17-18 comprise one sentence in Greek, with the main verb “heard” in v. 18. All else is temporally subordinate to that statement. Hence, more literally these verses read as follows: “For when he received honor and glory from God the Father, when that voice was conveyed to him by the Majestic Glory: ‘This is my beloved Son, in whom I am delighted,’ we ourselves heard this voice when it was conveyed from heaven, when we were with him on the holy mountain.”

58 tn Grk “and.” The use of καί (kai) is of course quite elastic. Only the context can determine if it is adversative, continuative, transitional, etc.

59 sn We in v. 19 is apparently an inclusive “we” (the author and his audience). Such shifts in the first person plural are quite common in epistolary literature (cf., e.g., 2 Cor 10-13, passim).

60 tn The comparative adjective βεβαιότερον (bebaioteron) is the complement to the object τὸν προφητικὸν λόγον (ton profhtikon logon). As such, the construction almost surely has the force “The prophetic word is (more certain/altogether certain) – and this is something that we all have.” Many scholars prefer to read the construction as saying “we have the prophetic word made more sure,” but such a nuance is unparalleled in object-complement constructions (when the construction has this force, ποιέω [poiew] is present [as in 2 Pet 1:10]). The meaning, as construed in the translation, is that the Bible (in this case, the OT) that these believers had in their hands was a thoroughly reliable guide. Whether it was more certain than was even Peter’s experience on the Mount of Transfiguration depends on whether the adjective should be taken as a true comparative (“more certain”) or as an elative (“very certain, altogether certain”). Some would categorically object to any experience functioning as a confirmation of the scriptures and hence would tend to give the adjective a comparative force. Yet the author labors to show that his gospel is trustworthy precisely because he was an eyewitness of this great event. Further, to say that the OT scriptures (the most likely meaning of “the prophetic word”) were more trustworthy an authority than an apostle’s own experience of Christ is both to misconstrue how prophecy took place in the OT (did not the prophets have visions or other experiences?) and to deny the final revelation of God in Christ (cf. Heb 1:2). In sum, since syntactically the meaning that “we have confirmed the prophetic word by our experience” is improbable, and since contextually the meaning that “we have something that is a more reliable authority than experience, namely, the Bible” is unlikely, we are left with the meaning “we have a very reliable authority, the Old Testament, as a witness to Christ’s return.” No comparison is thus explicitly made. This fits both the context and normal syntax quite well. The introductory καί (kai) suggests that the author is adding to his argument. He makes the statement that Christ will return, and backs it up with two points: (1) Peter himself (as well as the other apostles) was an eyewitness to the Transfiguration, which is a precursor to the Parousia; and (2) the Gentile believers, who were not on the Mount of Transfiguration, nevertheless have the Old Testament, a wholly reliable authority that also promises the return of Christ.

61 tn Grk “paying attention” (the adverbial participle is either conditional [“if you pay attention”] or instrumental [“by paying attention”]; though there is difference in translation, there is virtually no difference in application). On a lexical level, “pay attention to” (προσέχω [prosecw]) does not, in a context such as this, mean merely observe or notice, but follow, give heed to, obey.

62 tn “To this” is a relative pronoun in Greek. The second half of v. 19 is thus a relative clause. Literally it reads “to which you do well if you pay attention.”

63 tn Grk “as”; ὡς (Jws) clauses after imperatives or implied commands (as here) make a comparison of what should be true (imperative) to what is true (indicative). This is the case even when the verb of the ὡς clause is only implied. Cf. Matt 6:10 (“may your will be done on earth as [it is] in heaven”); 10:16 (“be wise as serpents [are], and be as gentle as doves [are]”); 22:39 (“love your neighbor as [you already do] love yourself”).

64 sn The reference to the morning star constitutes a double entendre. First, the term was normally used to refer to Venus. But the author of course has a metaphorical meaning in mind, as is obvious from the place where the morning star is to rise – “in your hearts.” Most commentators see an allusion to Num 24:17 (“a star shall rise out of Jacob”) in Peter’s words. Early Christian exegesis saw in that passage a prophecy about Christ’s coming. Hence, in this verse Peter tells his audience to heed the OT scriptures which predict the return of Christ, then alludes to one of the passages that does this very thing, all the while running the theme of light on a parallel track. In addition, it may be significant that Peter’s choice of terms here is not the same as is found in the LXX. He has used a Hellenistic word that was sometimes used of emperors and deities, perhaps as a further polemic against the paganism of his day.

65 sn The phrase in your hearts is sometimes considered an inappropriate image for the parousia, since the coming of Christ will be visible to all. But Peter’s point has to do with full comprehension of the revelation of Christ, something only believers will experience. Further, his use of light imagery is doing double-duty, suggesting two things at once (i.e., internal guidance to truth or illumination, and OT prophecy about Christ’s return) and hence can not be expected to be consistent with every point he wishes to make.

66 tn Grk “knowing this [to be] foremost.” Τοῦτο πρῶτον (touto prwton) constitute the object and complement of γινώσκοντες (ginwskonte"). The participle is dependent on the main verb in v. 19 (“you do well [if you pay attention]”), probably in a conditional usage. An alternative is to take it imperativally: “Above all, know this.” In this rendering, πρῶτον is functioning adverbially. Only here and 2 Pet 3:3 is τοῦτο πρῶτον found in the NT, making a decision more difficult.

67 tn The ὅτι (Joti) clause is appositional (“know this, that”). English usage can use the colon with the same force.

68 tn Verse 20 is variously interpreted. There are three key terms here that help decide both the interpretation and the translation. As well, the relation to v. 21 informs the meaning of this verse. (1) The term “comes about” (γίνεται [ginetai]) is often translated “is a matter” as in “is a matter of one’s own interpretation.” But the progressive force for this verb is far more common. (2) The adjective ἰδίας (idias) has been understood to mean (a) one’s own (i.e., the reader’s own), (b) its own (i.e., the particular prophecy’s own), or (c) the prophet’s own. Catholic scholarship has tended to see the reference to the reader (in the sense that no individual reader can understand scripture, but needs the interpretations handed down by the Church), while older Protestant scholarship has tended to see the reference to the individual passage being prophesied (and hence the Reformation doctrine of analogia fidei [analogy of faith], or scripture interpreting scripture). But neither of these views satisfactorily addresses the relationship of v. 20 to v. 21, nor do they do full justice to the meaning of γίνεται. (3) The meaning of ἐπίλυσις (epilusi") is difficult to determine, since it is a biblical hapax legomenon. Though it is sometimes used in the sense of interpretation in extra-biblical Greek, this is by no means a necessary sense. The basic idea of the word is unfolding, which can either indicate an explanation or a creation. It sometimes has the force of solution or even spell, both of which meanings could easily accommodate a prophetic utterance of some sort. Further, even the meaning explanation or interpretation easily fits a prophetic utterance, for prophets often, if not usually, explained visions and dreams. There is no instance of this word referring to the interpretation of scripture, however, suggesting that if interpretation is the meaning, it is the prophet’s interpretation of his own vision. (4) The γάρ (gar) at the beginning of v. 21 gives the basis for the truth of the proposition in v. 20. The connection that makes the most satisfactory sense is that prophets did not invent their own prophecies (v. 20), for their impulse for prophesying came from God (v. 21).

sn No prophecy of scripture ever comes about by the prophet’s own imagination. 2 Pet 1:20-21, then, form an inclusio with v. 16: The Christian’s faith and hope are not based on cleverly concocted fables but on the sure Word of God – one which the prophets, prompted by the Spirit of God, spoke. Peter’s point is the same as is found elsewhere in the NT, i.e., that human prophets did not originate the message, but they did convey it, using their own personalities in the process.

69 tn If, as seems probable, the “prophecy” mentioned here is to be identified with the “prophecy of scripture” mentioned in the previous verse, then the Greek term ἄνθρωποι (anqrwpoi, “men”) would refer specifically to the human authors of scripture, who (as far as we know) were all men. Thus “men” has been used here in the translation. If, on the other hand, the “prophecy” mentioned in the present verse is not limited to scripture but refers to oral prophecy as well, then women would be included, since Joel 2:20 specifically mentions “sons and daughters” as having the ability to prophesy, and the NT clearly mentions prophetesses (Luke 2:36; Acts 21:9).


NET Bible® - 2 Peter 2

2 Peter 2

The False Teachers’ Ungodly Lifestyle

2:1 But false prophets arose among the people, just as there will be false teachers among you.1 These false teachers2 will3 infiltrate your midst4 with destructive heresies,5 even to the point of6 denying the Master who bought them. As a result, they will bring7 swift destruction on themselves. 2:2 And many will follow their debauched lifestyles.8 Because of these false teachers,9 the way of truth will be slandered.10 2:3 And in their greed they will exploit you with deceptive words. Their11 condemnation pronounced long ago12 is not sitting idly by;13 their14 destruction is not asleep.

2:4 For if God did not spare the angels who sinned,15 but threw them into hell16 and locked them up17 in chains18 in utter darkness,19 to be kept until the judgment, 2:5 and if he did not spare the ancient world, but did protect Noah, a herald of righteousness, along with seven others,20 when God21 brought a flood on an ungodly world,22 2:6 and if he turned to ashes the cities of Sodom and Gomorrah when he condemned them to destruction,23 having appointed24 them to serve as an example25 to future generations of the ungodly,26 2:7 and if he rescued Lot, a righteous man in anguish over the debauched lifestyle of lawless27 men,28 2:8 (for while he lived among them day after day, that righteous man was tormented in his righteous soul29 by the lawless deeds he saw and heard30) 2:9 – if so,31 then the Lord knows how to rescue the godly from their trials,32 and to reserve the unrighteous for punishment33 at the day of judgment, 2:10 especially those who indulge their fleshly desires34 and who despise authority.

Brazen and insolent,35 they are not afraid to insult36 the glorious ones,37 2:11 yet even38 angels, who are much more powerful,39 do not bring a slanderous40 judgment against them before the Lord.41 2:12 But42 these men,43 like irrational animals – creatures of instinct, born to be caught and destroyed44 – do not understand whom45 they are insulting, and consequently46 in their destruction they will be destroyed,47 2:13 suffering harm as the wages for their harmful ways.48 By considering it a pleasure to carouse in broad daylight,49 they are stains and blemishes, indulging50 in their deceitful pleasures when they feast together with you. 2:14 Their eyes,51 full of adultery,52 never stop sinning;53 they entice54 unstable people.55 They have trained their hearts for greed, these cursed children!56 2:15 By forsaking the right path they have gone astray, because they followed the way of Balaam son of Bosor,57 who loved the wages of unrighteousness,58 2:16 yet was rebuked59 for his own transgression (a dumb donkey,60 speaking with a human voice,61 restrained the prophet’s madness).62

2:17 These men63 are waterless springs and mists driven by a storm, for whom the utter depths of darkness64 have been reserved. 2:18 For by speaking high-sounding but empty words65 they are able to entice,66 with fleshly desires and with debauchery,67 people68 who have just escaped69 from those who reside in error.70 2:19 Although these false teachers promise71 such people72 freedom, they themselves are enslaved to73 immorality.74 For whatever a person succumbs to, to that he is enslaved.75 2:20 For if after they have escaped the filthy things76 of the world through the rich knowledge of our Lord and Savior Jesus Christ,77 they78 again get entangled in them and succumb to them,79 their last state has become worse for them than their first. 2:21 For it would have been better for them never to have known the way of righteousness than, having known it, to turn back from the holy commandment that had been delivered to them. 2:22 They are illustrations of this true proverb:80 “A dog returns to its own vomit,”81 and “A sow, after washing herself,82 wallows in the mire.”83

Next Chapter


NET Bible® - 2 Peter 2 Notes

1 sn There will be false teachers among you. Peter uses the same verb, γίνομαι (ginomai), in 2 Pet 2:1 as he had used in 1:20 to describe the process of inspiration. He may well be contrasting, by way of a catchword, the two kinds of prophets.

2 tn Grk “who”; verse 1 is one sentence in Greek, the second half constituting a relative clause.

3 sn By the use of the future tense (will infiltrate), Peter is boldly prophesying the role that false teachers will have before these Gentile believers. It was necessary for him to establish both his own credentials and to anchor his audience’s faith in the written Word before he could get to this point, for these false teachers will question both.

4 tn Grk “will bring in,” often with the connotation of secretiveness; “your midst” is implied.

5 tn Or “destructive opinions,” “destructive viewpoints.” The genitive ἀπωλείας (apwleia") could be taken either attributively (“destructive”) or as a genitive of destination (“leading to destruction”). Although the preferable interpretation is a genitive of destination, especially because of the elaboration given at the end of the verse (“bringing swift destruction on themselves”), translating it attributively is less cumbersome in English. Either way, the net result is the same.

6 tn Grk “even.” The καί (kai) is ascensive, suggesting that the worst heresy is mentioned in the words that follow.

7 tn Grk “bringing.” The present participle ἐπάγοντες (epagonte") indicates the result of the preceding clause.

8 tn “Debauched lifestyles” is literally “licentiousnesses,” “sensualities,” “debaucheries.”

9 tn Grk “because of whom,” introducing a subordinate clause to the first part of the verse.

10 tn Or “blasphemed,” “reviled,” “treated with contempt.”

11 tn Grk “to whom,” introducing a subordinate relative clause.

12 tn Grk “the ancient judgment.”

13 tn Grk “is not idle.”

14 tn Greek has “and their.” As introducing a synonymous parallel, it is superfluous in English.

15 tn The participle ἁμαρτησάντων (Jamarthsantwn) could either be attributive (“who sinned”) or adverbial (“when they sinned”). The relation to the judgment of the false teachers in v. 3 suggests that the objects of God’s judgment are not in question, but the time frame for the execution of justice is. If the participle is taken temporally, the point of comparison is not as acute. The objection that the illustrations following (the flood, Sodom and Gomorrah) are viewed temporally does not mitigate this translation, for in both instances only the time of executing judgment is in view. Further, in both instances the OT notes that God withheld punishment for a long time.

16 tn Grk “casting them into Tartarus” or “holding them captive in Tartarus.” This verb, ταρταρόω (tartarow), occurs only here in the NT, but its meaning is clearly established in both Hellenistic and Jewish literature. “Tartarus [was] thought of by the Greeks as a subterranean place lower than Hades where divine punishment was meted out, and so regarded in Israelite apocalyptic as well” (BDAG 991 s.v.). Grammatically, it has been translated as an indicative because it is an attendant circumstance participle.

17 tn Grk “handed them over.”

18 tc The reading σειραῖς (seirai", “chains”) is found in Ì72 P Ψ 33 1739 Ï vg sy, while σιροῖς (sirois [or σειροῖς, seirois], “pits”) is found in א A B C 81 pc. The evidence is thus fairly evenly divided. Internally, the reading adopted here (σειραῖς) is a rarer term, perhaps prompting some scribes to replace it with the more common word. However, this more common term is not a synonym and hence does not follow the normal pattern of scribes. As well, the use of the genitive ζόφου (zofou) in “chains of darkness” is a bit awkward (a rare genitive of place), perhaps prompting some scribes to change the imagery to “pits of darkness” (in which case ζόφου is an attributive genitive). A further point that complicates the issue is the relationship of 2 Peter to Jude. Jude’s parallel (v. 6) has δεσμοῖς (desmois, “chains”). Apart from the issue of whether 2 Peter used Jude or Jude used 2 Peter, this parallel suggests one of two possibilities: either (1) since these two books obviously have a literary relationship, σειραῖς is original, or (2) early scribes, recognizing that these two books shared their material, changed σειροῖς to σειραῖς to conform the wording, at least conceptually, to Jude 6. On balance, σειραῖς looks to be original because scribes were not prone to harmonize extensively between books other than the Gospels (although 2 Peter and Jude do display some of this harmonizing). Further, such harmonization is often, if not usually, verbally exact, but δεσμοῖς is not a variant here.

19 tn The genitive ζόφου (zofou) is taken as a genitive of place. See previous note for discussion.

20 tn “Along with seven others” is implied in the cryptic, “the eighth, Noah.” A more literal translation thus would be, “he did protect Noah [as] the eighth…”

21 tn Grk “he”; the referent (God) has been repeated here for clarity, although this is somewhat redundant with the beginning of v. 4.

22 tn Grk “a world of the ungodly.”

23 tc Several important witnesses omit καταστροφῇ (katastrofh, “destruction”; such as Ì72* B C* 1241 1739 1881 pc), but this is probably best explained as an accidental omission due to homoioarcton (the word following is κατέκρινεν [katekrinen, “he condemned”]).

tn Or “ruin,” or “extinction.” The first part of this verse more literally reads “And [if] he condemned to annihilation the cities of Sodom and Gomorrah, by turning them to ashes.”

sn The destruction of Sodom and Gomorrah is detailed in Gen 18:16—19:29.

24 tn The perfect participle τεθεικώς (teqeikw") suggests an antecedent act. More idiomatically, the idea seems to be, “because he had already appointed them to serve as an example.”

25 tn “To serve as” is not in Greek but is implied in the object-complement construction.

26 tn Grk “an example of the things coming to the ungodly,” or perhaps “an example to the ungodly of coming [ages].”

27 tn Or “unprincipled.”

28 tn This verse more literally reads “And [if] he rescued righteous Lot, who was deeply distressed by the lifestyle of the lawless in [their] debauchery.”

29 tn Grk “that righteous man tormented his righteous soul.”

30 tn Grk “by lawless deeds, in seeing and hearing [them].”

31 tn The Greek is one long conditional sentence, from v. 4 to v. 10a. 2 Pet 2:4-8 constitute the protasis; vv. 9 and 10a, the apodosis. In order to show this connection more clearly, a resumptive summary protasis – “if so,” or “if God did these things” – is needed in English translation.

32 tn Grk “from trial,” or possibly “from temptation” (though this second meaning for πειρασμός (peirasmo") does not fit the context in which Noah and Lot are seen as in the midst of trials, not temptation).

33 tn The adverbial participle κολαζομένους (kolazomenou") can refer either to contemporaneous time or subsequent time. At stake is the meaning of the following prepositional phrase (at the day of judgment or until the day of judgment). If the participle is contemporaneous, the idea is “to keep the ungodly in a state of punishment until the day of judgment.” If subsequent, the meaning is “to keep the ungodly to be punished at the day of judgment.” Many commentators/translations opt for the first view, assuming that the present participle cannot be used of subsequent time. However, the present participle is the normal one used for result, and is often used of purpose (cf., e.g., for present participles suggesting result, Mark 9:7; Luke 4:15; John 5:18; Eph 2:15; 2 Pet 2:1, mentioned above; for present participles indicating purpose, note Luke 10:25; John 12:33; Acts 3:26; 2 Pet 2:10 [as even most translations render it]). Further, the context supports this: 2:1-10 forms something of an inclusio, in which the final end of the false teachers is mentioned specifically in v. 1, then as a general principle in v. 9. The point of v. 3 – that the punishment of the false teachers is certain, even though the sentence has not yet been carried out, is underscored by a participle of purpose in v. 9.

34 tn Grk “those who go after the flesh in [its] lust.”

35 tn There is no “and” in Greek; it is supplied for the sake of English convention.

36 tn The translation takes βλασφημοῦντες (blasfhmounte") as an adverbial participle of purpose, as most translations do. However, it is also possible to see this temporally (thus, “they do not tremble when they blaspheme”).

37 tn Δόξας (doxas) almost certainly refers to angelic beings rather than mere human authorities, though it is difficult to tell whether good or bad angels are in view. Verse 11 seems to suggest that wicked angels is what the author intends.

38 tn Grk “whereas.”

39 tn Grk “who are greater in strength and power.” What is being compared, however, could either be the false teachers or “the glorious ones,” in which case “angels” would refer to good angels and “the glorious ones” to evil angels.

40 tn Or “insulting.” The word comes from the same root as the term found in v. 10 (“insult”), v. 12 (“insulting”), and v. 2 (“will be slandered”). The author is fond of building his case by the repetition of a word in a slightly different context so that the readers make the necessary connection. English usage cannot always convey this connection because a given word in one language cannot always be translated the same way in another.

41 tc ‡ Some witnesses lack παρὰ κυρίῳ (para kuriw; so A Ψ 33 81 1505 1881 2464 al vg co), while others have the genitive παρὰ κυρίου (para kuriou; so Ì72 1241 al syph,h**). The majority of witnesses (including א B C P 1739 Ï) read the dative παρὰ κυρίῳ. The genitive expression suggests that angels would not pronounce a judgment on “the glorious ones” from the Lord, while the dative indicates that angels would not pronounce a judgment on “the glorious ones” in the presence of the Lord. The parallel in Jude 9 speaks of a reviling judgment against the devil in which the prepositional phrase is entirely absent. At the same time, in that parallel Michael does say, “The Lord rebuke you.” (Hence, he is offering something of a judgment from the Lord.) The best options externally are the dative or the omission of the phrase, but a decision is difficult. Internally, the omission may possibly be a motivated reading in that it finds a parallel in Jude 9 (where no prepositional phrase is used). All things considered, the dative is to be preferred, though with much reservation.

42 tn 2 Pet 2:12 through 16 constitute one cumbersome sentence in Greek. It is difficult to tell whether a hard break belongs in the middle of v. 13, as the translation has it, or whether the compounding of participles is meant in a loosely descriptive sort of way, without strong grammatical connection. Either way, the sentence rambles in a way that often betrays a great “vehemence of spirit” (A. T. Robertson, Grammar, 435). The author is obviously agitated at these false teachers who are to come.

43 tn The false teachers could conceivably be men or women, but in v. 14 they are said to have eyes “full of an adulteress.” This can only refer to men. Hence, both here and in v. 17 the false teachers are described as “men.”

44 tn Grk “born for capture and destruction.”

45 tn Grk “with [reference to] whom.”

46 tn There is no conjunction joining this last clause of v. 12 to the preceding (i.e., no “and consequently”). The argument builds asyndetically (a powerful rhetorical device in Greek), but cannot be naturally expressed in English as such.

47 tn This cryptic expression has been variously interpreted. (1) It could involve a simple cognate dative in which case the idea is “they will be utterly destroyed.” But the presence of αὐτῶν (autwn; their, of them) is problematic for this view. Other, more plausible views are: (2) the false teachers will be destroyed at the same time as the irrational beasts, or (3) in the same manner as these creatures (i.e., by being caught); or (4) the false teachers will be destroyed together with the evil angels whom they insult. Because of the difficulties of the text, it was thought best to leave it ambiguous, as the Greek has it.

48 tn There is a play on words in Greek, but this is difficult to express adequately in English. The verb ἀδικέω (adikew) as a passive means “to suffer harm,” or “to suffer an injustice.” The noun ἀδικία (adikia) means “unrighteousness.” Since the Greek verb has a wider field of meaning than the English, to translate it as suffer an injustice is unwarranted, for it implicitly attributes evil to God. As R. Bauckham notes, “in English it is impossible to translate ἀδικούμενοι as a morally neutral term and ἀδικίας with a morally pejorative term, while retaining the play on words” (Jude, 2 Peter [WBC], 265).

49 tn Grk “considering carousing in the daytime a pleasure.”

50 tn Or “carousing,” “reveling.” The participle ἐντρυφῶντες (entrufwnte") is a cognate to the noun τρυφή (trufh, “carousing”) used earlier in the verse.

51 tn Grk “having eyes.” See note on “men” at the beginning of v. 12.

52 tn Grk “full of an adulteress.”

53 tn Grk “and unceasing from sin.” Some translate this “insatiable for sin,” but such a translation is based on a textual variant with inadequate support.

54 tn Grk “enticing.” See note on “men” at the beginning of v. 12.

55 tn “People” is literally “souls.” The term ψυχή (yuch) can refer to one’s soul, one’s life, or oneself.

56 tn Grk “having hearts trained in greediness, children of cursing.” The participles continue the general description of the false teachers, without strong grammatical connection. The genitive κατάρας (kataras, “of cursing”) is taken attributively here.

57 tn Although many modern translations (e.g., NASB, TEV, NIV, CEV, NLT) read “Beor” here, this is due to harmonization with the OT rather than following a variant textual reading. The Greek text of NA27 reads “Bosor,” an otherwise unattested form of the name of Balaam’s father.

58 tn “Wages of unrighteousness” in Greek is the same expression found in v. 13, “wages for harmful ways.” The repetition makes the link between the false teachers and Balaam more concrete.

59 tn Grk “but he had a rebuke.”

60 tn The Greek word ἄφωνος (afwno") means “mute, silent” or “incapable of speech.” For reasons of English style the word “dumb” was used in the translation. Despite the potential for misunderstanding (since “dumb” can refer to a lack of intellectual capability) more dynamic glosses were judged to be inelegant.

61 tn Grk “a voice of a (man/person).”

62 sn Balaam’s activities are detailed in Num 22—24 (see also Num 31:8, 16).

63 tn Although some translations have simply “these” or “these people,” since in v. 14 they are described as having eyes “full of an adulteress,” men are in view.

64 tn Grk “utter darkness of darkness.” Verse 4 speaks of wicked angels presently in “chains of utter darkness,” while the final fate of the false teachers is a darker place still.

65 tn Grk “high-sounding words of futility.”

66 tn Grk “they entice.”

67 tn Grk “with the lusts of the flesh, with debauchery.”

68 tn Grk “those.”

69 tn Or “those who are barely escaping.”

70 tn Or “deceit.”

71 tn Verse 19 is a subordinate clause in Greek. The masculine nominative participle “promising” (ἐπαγγελλόμενοι, epangellomenoi) refers back to the subject of vv. 17-18. At the same time, it functions subordinately to the following participle, ὑπάρχοντες (Juparconte", “while being”).

72 tn Grk “them.”

73 tn Grk “slaves of.” See the note on the word “slave” in 1:1.

74 tn Or “corruption,” “depravity.” Verse 19 constitutes a subordinate clause to v. 18 in Greek. The main verbal components of these two verses are: “uttering…they entice…promising…being (enslaved).” The main verb is (they) entice. The three participles are adverbial and seem to indicate an instrumental relation (by uttering), a concessive relation (although promising), and a temporal relation (while being [enslaved]). For the sake of English usage, in the translation of the text this is broken down into two sentences.

75 tn Grk “for by what someone is overcome, to this he is enslaved.”

76 tn Grk “defilements”; “contaminations”; “pollutions.”

77 sn Through the rich knowledge of our Lord and Savior Jesus Christ. The implication is not that these people necessarily knew the Lord (in the sense of being saved), but that they were in the circle of those who had embraced Christ as Lord and Savior.

78 tn Grk “(and/but) they.”

79 tn Grk “they again, after becoming entangled in them, are overcome by them.”

80 tn Grk “the [statement] of the true proverb has happened to them.” The idiom in Greek cannot be translated easily in English.

81 tn The quotation is a loose rendering of Prov 26:11. This proverb involves a participle that is translated like a finite verb (“returns”). In the LXX this line constitutes a subordinate and dependent clause. But since the line has been lifted from its original context, it has been translated as an independent statement.

82 tn Or “after being washed.” The middle verb may be direct (“wash oneself”) or permissive (“allow oneself to be washed”).

83 tn The source of this quotation is uncertain. Heraclitus has often been mentioned as a possible source, but this is doubtful. Other options on the translation of the second line include a sow, having (once) bathed herself (in mud), (returns) to wallowing in the mire, or a sow that washes herself by wallowing in the mire (BDAG 181 s.v. βόρβορος). The advantage of this last translation is that no verbs need to be supplied for it to make sense. The disadvantage is that in this context it does not make any contribution to the argument. Since the source of the quotation is not known, there is some guesswork involved in the reconstruction. Most commentators prefer a translation similar to the one in the text above.


NET Bible® - 2 Peter 3

2 Peter 3

The False Teachers’ Denial of the Lord’s Return

3:1 Dear friends, this is already the second letter I have written1 you, in which2 I am trying to stir up3 your pure mind by way of reminder: 3:2 I want you to recall4 both5 the predictions6 foretold by the holy prophets and the commandment of the Lord and Savior through your apostles.7 3:3 Above all, understand this:8 In the last days blatant scoffers9 will come, being propelled by their own evil urges10 3:4 and saying,11 “Where is his promised return?12 For ever since13 our ancestors14 died,15 all things have continued as they were16 from the beginning of creation.” 3:5 For they deliberately suppress this fact,17 that by the word of God18 heavens existed long ago and an earth19 was formed out of water and by means of water. 3:6 Through these things20 the world existing at that time was destroyed when it was deluged with water. 3:7 But by the same word the present heavens and earth have been reserved for fire, by being kept for the day of judgment and destruction of the ungodly.21

3:8 Now, dear friends, do not let this one thing escape your notice,22 that a single day is like a thousand years with the Lord and a thousand years are like a single day. 3:9 The Lord is not slow concerning his promise,23 as some regard slowness, but is being patient toward you, because he does not wish24 for any25 to perish but for all to come to repentance.26 3:10 But the day of the Lord will come like a thief; when it comes,27 the heavens will disappear28 with a horrific noise,29 and the celestial bodies30 will melt away31 in a blaze,32 and the earth and every deed done on it33 will be laid bare.34 3:11 Since all these things are to melt away35 in this manner,36 what sort of people must we37 be, conducting our lives in holiness and godliness,38 3:12 while waiting for and hastening39 the coming of the day of God?40 Because of this day,41 the heavens will be burned up and42 dissolve, and the celestial bodies43 will melt away in a blaze!44 3:13 But, according to his promise, we are waiting for45 new heavens and a new earth, in which46 righteousness truly resides.47

Exhortation to the Faithful

3:14 Therefore, dear friends, since you are waiting for48 these things, strive to be found49 at peace, without spot or blemish, when you come into his presence.50 3:15 And regard the patience of our Lord as salvation,51 just as also our dear brother Paul52 wrote to you,53 according to the wisdom given to him, 3:16 speaking of these things in all his letters.54 Some things in these letters55 are hard to understand, things56 the ignorant and unstable twist57 to their own destruction, as they also do to the rest of the scriptures.58 3:17 Therefore, dear friends, since you have been forewarned,59 be on your guard that you do not get led astray by the error of these unprincipled men60 and fall from your firm grasp on the truth.61 3:18 But grow in the grace and knowledge62 of our Lord and Savior Jesus Christ. To him be the honor both now and on63 that eternal day.64


NET Bible® - 2 Peter 3 Notes

1 tn Grk “I am already writing this [as] a second letter.” The object-complement construction is more smoothly rendered in English a bit differently. Further, although the present tense γράφω (grafw) is used here, English convention employs an epistolary past tense. (The Greek epistolary aorist might have been expected here, but it also occurs in situations unlike its English counterparts.)

2 tn The relative pronoun is plural, indicating that the following statement is true about both letters.

3 tn Or “I have stirred up, aroused.” The translation treats the present tense verb as a conative present.

4 tn Grk “to remember.” “I want you” is supplied to smooth out the English. The Greek infinitive is subordinate to the previous clause.

5 tn “Both” is not in Greek; it is supplied to show more clearly that there are two objects of the infinitive “to remember” – predictions and commandment.

6 tn Grk “words.” In conjunction with πρόειπον (proeipon), however, the meaning of the construction is that the prophets uttered prophecies.

7 sn Holy prophets…apostles. The first chapter demonstrated that the OT prophets were trustworthy guides (1:19-21) and that the NT apostles were also authoritative (1:16-18). Now, using the same catch phrase found in the Greek text of 1:20 (τοῦτο πρῶτον γινώσκοντες, touto prwton ginwskontes), Peter points to specific prophecies of the prophets as an argument against the false teachers.

8 tn Grk “knowing this [to be] foremost.” Τοῦτο πρῶτον (touto prwton) constitute the object and complement of γινώσκοντες (ginwskonte"). The participle is loosely dependent on the infinitive in v. 2 (“[I want you] to recall”), perhaps in a telic sense (thus, “[I want you] to recall…[and especially] to understand this as foremost”). The following statement then would constitute the main predictions with which the author was presently concerned. An alternative is to take it imperativally: “Above all, know this.” In this instance, however, there is little semantic difference (since a telic participle and imperatival participle end up urging an action). Cf. also 2 Pet 1:20.

9 tn The Greek reads “scoffers in their scoffing” for “blatant scoffers.” The use of the cognate dative is a Semitism designed to intensify the word it is related to. The idiom is foreign to English. As a Semitism, it is further incidental evidence of the authenticity of the letter (see the note on “Simeon” in 1:1 for other evidence).

10 tn Grk “going according to their own evil urges.”

11 tn The present participle λέγοντες (legontes, “saying”) most likely indicates result. Thus, their denial of the Lord’s return is the result of their lifestyle. The connection to the false teachers of chapter 2 is thus made clear.

12 tn Grk “Where is the promise of his coming?” The genitive παρουσίας (parousia", “coming, advent, return”) is best taken as an attributed genitive (in which the head noun, promise, functions semantically as an adjective; see ExSyn 89-91).

13 tn The prepositional phrase with the relative pronoun, ἀφ᾿ ἧς (af’ |h"), is used adverbially or conjunctively without antecedent (see BDAG 727 s.v. ὅς 1.k.).

14 tn Grk “fathers.” The reference could be either to the OT patriarchs or first generation Christians. This latter meaning, however, is unattested in any other early Christian literature.

15 tn The verb κοιμάω (koimaw) literally means “sleep,” but it is often used in the Bible as a euphemism for the death of a believer.

16 tn Grk “thus,” “in the same manner.”

17 tn The Greek is difficult at this point. An alternative is “Even though they maintain this, it escapes them that…” Literally the idea seems to be: “For this escapes these [men] who wish [it to be so].”

18 tn The word order in Greek places “the word of God” at the end of the sentence. See discussion in the note on “these things” in v. 6.

19 tn Or “land,” “the earth.”

20 tn The antecedent is ambiguous. It could refer to the heavens, the heavens and earth, or the water and the word. If the reference is to the heavens, the author is reflecting on the Genesis account about “the floodgates of the heavens” being opened (Gen 7:11). If the reference is to the heavens and earth, he is also thinking about the cosmic upheaval that helped to produce the flood (Gen 6:11). If the reference is to the water and the word, he is indicating both the means (water) and the cause (word of God). This last interpretation is the most likely since the final nouns of v. 5 are “water” and “word of God,” making them the nearest antecedents.

21 tn Grk “the ungodly people.”

22 tn The same verb, λανθάνω (lanqanw, “escape”) used in v. 5 is found here (there, translated “suppress”).

23 tn Or perhaps, “the Lord is not delaying [the fulfillment of] his promise,” or perhaps “the Lord of the promise is not delaying.” The verb can mean “to delay,” “to be slow,” or “to be hesitant.”

24 tn Grk “not wishing.” The participle most likely has a causal force, explaining why the Lord is patient.

25 sn He does not wish for any to perish. This verse has been a battleground between Arminians and Calvinists. The former argue that God wants all people to be saved, but either through inability or restriction of his own sovereignty does not interfere with peoples’ wills. Some of the latter argue that the “any” here means “any of you” and that all the elect will repent before the return of Christ, because this is God’s will. Both of these positions have problems. The “any” in this context means “any of you.” (This can be seen by the dependent participle which gives the reason why the Lord is patient “toward you.”) There are hints throughout this letter that the readership may be mixed, including both true believers and others who are “sitting on the fence” as it were. But to make the equation of this readership with the elect is unlikely. This would seem to require, in its historical context, that all of these readers would be saved. But not all who attend church know the Lord or will know the Lord. Simon the Magician, whom Peter had confronted in Acts 8, is a case in point. This is evident in contemporary churches when a pastor addresses the congregation as “brothers, sisters, saints, etc.,” yet concludes the message with an evangelistic appeal. When an apostle or pastor addresses a group as “Christian” he does not necessarily think that every individual in the congregation is truly a Christian. Thus, the literary context seems to be against the Arminian view, while the historical context seems to be against (one representation of) the Calvinist view. The answer to this conundrum is found in the term “wish” (a participle in Greek from the verb boulomai). It often represents a mere wish, or one’s desiderative will, rather than one’s resolve. Unless God’s will is viewed on the two planes of his desiderative and decretive will (what he desires and what he decrees), hopeless confusion will result. The scriptures amply illustrate both that God sometimes decrees things that he does not desire and desires things that he does not decree. It is not that his will can be thwarted, nor that he has limited his sovereignty. But the mystery of God’s dealings with humanity is best seen if this tension is preserved. Otherwise, either God will be perceived as good but impotent or as a sovereign taskmaster. Here the idea that God does not wish for any to perish speaks only of God's desiderative will, without comment on his decretive will.

26 tn Grk “reach to repentance.” Repentance thus seems to be a quantifiable state, or turning point. The verb χωρέω (cwrew, “reach”) typically involves the connotation of “obtain the full measure of” something. It is thus most appropriate as referring to the repentance that accompanies conversion.

27 tn Grk “in which.”

28 tn Or “pass away.”

29 tn Or “hissing sound,” “whirring sound,” “rushing sound,” or “loud noise.” The word occurs only here in the NT. It was often used of the crackle of a fire, as would appear appropriate in this context.

30 tn Grk “elements.” Most commentators are agreed that “celestial bodies” is meant, in light of this well-worn usage of στοιχεῖα (stoiceia) in the 2nd century and the probable allusion to Isa 34:4 (text of Vaticanus). See R. Bauckham, Jude, 2 Peter [WBC], 315-16 for discussion.

31 tn Grk “be dissolved.”

32 tn Grk “being burned up.”

33 tn Grk “the works in it.”

34 tc One of the most difficult textual problems in the NT is found in v. 10. The reading εὑρεθήσεται (Jeureqhsetai), which enjoys by far the best support (א B K P 0156vid 323 1241 1739txt pc) is nevertheless so difficult a reading that many scholars regard it as nonsensical. (NA27 lists five conjectures by scholars, from Hort to Mayor, in this text.) As R. Bauckham has pointed out, solutions to the problem are of three sorts: (1) conjectural emendation (which normally speaks more of the ingenuity of the scholar who makes the proposal than of the truth of the conjecture, e.g., changing one letter in the previous word, ἔργα [erga] becomes ἄργα [arga] with the meaning, “the earth and the things in it will be found useless”); (2) adoption of one of several variant readings (all of which, however, are easier than this one and simply cannot explain how this reading arose, e.g., the reading of Ì72 which adds λυόμενα [luomena] to the verb – a reading suggested no doubt by the threefold occurrence of this verb in the surrounding verses: “the earth and its works will be found dissolved”; or the simplest variant, the reading of the Sahidic mss, οὐχ [ouc] preceding ἑυρεθήσεται – “will not be found”); or (3) interpretive gymnastics which regards the text as settled but has to do some manipulation to its normal meaning. Bauckham puts forth an excellent case that the third option is to be preferred and that the meaning of the term is virtually the equivalent of “will be disclosed,” “will be manifested.” (That this meaning is not readily apparent may in fact have been the reason for so many variants and conjectures.) Thus, the force of the clause is that “the earth and the works [done by men] in it will be stripped bare [before God].” In addition, the unusualness of the expression is certainly in keeping with the author’s style throughout this little book. Hence, what looks to be suspect because of its abnormalities, upon closer inspection is actually in keeping with the author’s stylistic idiosyncrasies. The meaning of the text then is that all but the earth and men’s works will be destroyed. Everything will be removed so that humanity will stand naked before God. Textually, then, on both external and internal grounds, εὑρεθήσεται commends itself as the preferred reading.

35 tn Grk “all these things thus being dissolved.”

36 tn Or “thus.”

37 tc ‡ Most mss have a pronoun with the infinitive – either ὑμᾶς (Jumas, “you”; found in A C[*] P Ψ 048vid 33 1739 Ï, as well as the corrector of Ì72 and second corrector of א), ἡμᾶς (Jhmas, “we”; read by א* 630 2464 al), or ἑαυτούς (Jeautous, “[you your]selves/[we our]selves,” read by 1243). But the shorter reading (with no pronoun) has the support of Ì72*,74vid B pc. Though slim, the evidence for the omission is nevertheless the earliest. Further, the addition of some pronoun, especially the second person pronoun, seems to be a clarifying variant. It would be difficult to explain the pronoun’s absence in some witnesses if the pronoun were original. That three different pronouns have shown up in the mss is testimony for the omission. Thus, on external and internal grounds, the omission is preferred. For English style requirements, however, some pronoun has to be added. NA 27 has ὑμᾶς in brackets, indicating doubt as to its authenticity.

tn Or “you.”

38 tn Grk “in holy conduct and godliness.”

39 tn Or possibly, “striving for,” but the meaning “hasten” for σπουδάζω (spoudazw) is normative in Jewish apocalyptic literature (in which the coming of the Messiah/the end is anticipated). Such a hastening is not an arm-twisting of the divine volition, but a response by believers that has been decreed by God.

40 sn The coming of the day of God. Peter elsewhere describes the coming or parousia as the coming of Christ (cf. 2 Pet 1:16; 3:4). The almost casual exchange between “God” and “Christ” in this little book, and elsewhere in the NT, argues strongly for the deity of Christ (see esp. 1:1).

41 tn Grk “on account of which” (a subordinate relative clause in Greek).

42 tn Grk “being burned up, will dissolve.”

43 tn See note in v. 10 on “celestial bodies.”

44 tn Grk “being burned up” (see v. 10).

45 tn Or possibly, “let us wait for.” The form in Greek (προσδόκωμεν, prosdokwmen) could be either indicative or subjunctive. The present participle in v. 14, however, is best taken causally (“since you are waiting for”), suggesting that the indicative is to be read here.

46 tn The relative pronoun is plural, indicating that the sphere in which righteousness dwells is both the new heavens and the new earth.

47 tn Grk “dwells.” The verb κατοικέω (katoikew) is an intensive cognate of οἰκέω (oikew), often with the connotation of “taking up residence,” “settling down,” being at home,” etc. Cf., e.g., Matt 2:23; Acts 17:26; 22:12; Eph 3:17; Col 1:19; 2:9. Hence, the addition of the adverb “truly” is implicit in the connotation of the verb in a context such as this.

48 tn Grk “dear friends, waiting for.” See note in v. 13 on “waiting for.”

49 sn The Greek verb used in the phrase strive to be found is the same as is found in v. 10, translated “laid bare.” In typical Petrine fashion, a conceptual link is made by the same linkage of terms. The point of these two verses thus becomes clear: When the heavens disappear and the earth and its inhabitants are stripped bare before the throne of God, they should strive to make sure that their lives are pure and that they have nothing to hide.

50 tn “When you come into” is not in Greek. However, the dative pronoun αὐτῷ (autw) does not indicate agency (“by him”), but presence or sphere. The idea is “strive to found {before him/in his presence}.”

51 tn The language here is cryptic. It probably means “regard the patience of our Lord as an opportunity for salvation.” In the least, Peter is urging his audience to take a different view of the delay of the parousia than that of the false teachers.

52 sn Critics generally assume that 2 Peter is not authentic, partially because in vv. 15-16 Paul is said to have written scripture. It is assumed that a recognition of Paul’s writings as scripture could not have happened until early in the 2nd century. However, in the same breath that Paul is canonized, Peter also calls him “brother.” This is unparalleled in the 2nd century apocryphal works, as well as early patristic writings, in which the apostles are universally elevated above the author and readers; here, Peter simply says “he’s one of us.”

53 sn Paul wrote to you. That Paul had written to these people indicates that they are most likely Gentiles. Further, that Peter is now writing to them suggests that Paul had already died, for Peter was the apostle to the circumcised. Peter apparently decided to write his two letters to Paul’s churches shortly after Paul’s death, both to connect with them personally and theologically (Paul’s gospel is Peter’s gospel) and to warn them of the wolves in sheep’s clothing that would come in to destroy the flock. Thus, part of Peter’s purpose seems to be to anchor his readership on the written documents of the Christian community (both the Old Testament and Paul’s letters) as a safeguard against heretics.

54 tn Grk “as also in all his letters speaking in them of these things.”

55 tn Grk “in which are some things hard to understand.”

56 tn Grk “which.” The antecedent is the “things hard to understand,” not the entirety of Paul’s letters. A significant principle is seen here: The primary proof texts used for faith and practice ought to be the clear passages that are undisputed in their meaning. Heresy today is still largely built on obscure texts.

57 tn Or “distort,” “wrench,” “torture” (all are apt descriptions of what heretics do to scripture).

58 sn This one incidental line, the rest of the scriptures, links Paul’s writings with scripture. This is thus one of the earliest affirmations of any part of the NT as scripture. Peter’s words were prophetic and were intended as a preemptive strike against the heretics to come.

59 tn Grk “knowing beforehand.”

60 tn Or “lawless ones.”

sn These unprincipled men. The same word is used in 2:7, suggesting further that the heretics in view in chapter 3 are the false teachers of chapter 2.

61 tn Grk “fall from your firmness.”

62 tn The term “knowledge” (γνῶσις, gnwsis) used here is not the same as is found in 2 Pet 1:2, 3, 8; 2:20. This term is found in 1:5 and 1:6.

63 tn Or “until.”

64 tc ‡ The vast bulk of mss add ἀμήν (amhn, “amen”) at the end of this letter, as they do almost all the rest of the NT books (only Acts, James, and 3 John lack a majority of witnesses supporting a concluding ἀμήν). The omission in B 1241 1243 1739* 1881 2298 appears to be original, although the fact that some of the best and earliest Alexandrian witnesses (Ì72 א A C P Ψ 33 co), along with the Byzantine text and early versions (vg sy), add the particle renders such a judgment less than iron-clad. NA27 places the word in brackets, indicating doubts as to its authenticity.

tn Grk “day of eternity.”


2 Peter


NET Bible® - 2 Samuel 1

2 Samuel 1

David Learns of the Deaths of Saul and Jonathan

1:1 After the death of Saul,1 when David had returned from defeating the Amalekites,2 he stayed at Ziklag3 for two days. 1:2 On the third day a man arrived from the camp of Saul with his clothes torn and dirt on his head.4 When he approached David, the man5 threw himself to the ground.6

1:3 David asked him, “Where are you coming from?” He replied, “I have escaped from the camp of Israel.” 1:4 David inquired, “How were things going?7 Tell me!” He replied, “The people fled from the battle and many of them8 fell dead.9 Even Saul and his son Jonathan are dead!” 1:5 David said to the young man10 who was telling him this, “How do you know that Saul and his son Jonathan are dead?”11 1:6 The young man who was telling him this12 said, “I just happened to be on Mount Gilboa and came across Saul leaning on his spear for support. The chariots and leaders of the horsemen were in hot pursuit of him. 1:7 When he turned around and saw me, he called out to me. I answered, ‘Here I am!’ 1:8 He asked me, ‘Who are you?’ I told him, ‘I’m13 an Amalekite.’ 1:9 He said to me, ‘Stand over me and finish me off!14 I’m very dizzy,15 even though I’m still alive.’16 1:10 So I stood over him and put him to death, since I knew that he couldn’t live in such a condition.17 Then I took the crown which was on his head and the18 bracelet which was on his arm. I have brought them here to my lord.”19

1:11 David then grabbed his own clothes20 and tore them, as did all the men who were with him. 1:12 They lamented and wept and fasted until evening because Saul, his son Jonathan, the Lord’s people, and the house of Israel had fallen by the sword.

1:13 David said to the young man who told this to him, “Where are you from?” He replied, “I am an Amalekite, the son of a resident foreigner.”21 1:14 David replied to him, “How is it that you were not afraid to reach out your hand to destroy the Lord’s anointed?” 1:15 Then David called one of the soldiers22 and said, “Come here and strike him down!” So he struck him down, and he died. 1:16 David said to him, “Your blood be on your own head! Your own mouth has testified against you, saying ‘I have put the Lord’s anointed to death.’”

David’s Tribute to Saul and Jonathan

1:17 Then David chanted this lament over Saul and his son Jonathan. 1:18 (He gave instructions that the people of Judah should be taught “The Bow.”23 Indeed, it is written down in the Book of Yashar.)24

1:19 The beauty25 of Israel lies slain on your high places!

How the mighty have fallen!

1:20 Don’t report it in Gath,

don’t spread the news in the streets of Ashkelon,26

or the daughters of the Philistines will rejoice,

the daughters of the uncircumcised will celebrate!

1:21 O mountains of Gilboa,

may there be no dew or rain on you, nor fields of grain offerings!27

For it was there that the shield of warriors was defiled;28

the shield of Saul lies neglected without oil.29

1:22 From the blood of the slain, from the fat of warriors,

the bow of Jonathan was not turned away.

The sword of Saul never returned30 empty.

1:23 Saul and Jonathan were greatly loved31 during their lives,

and not even in their deaths were they separated.

They were swifter than eagles, stronger than lions.

1:24 O daughters of Israel, weep over Saul,

who clothed you in scarlet32 as well as jewelry,

who put gold jewelry on your clothes.

1:25 How the warriors have fallen

in the midst of battle!

Jonathan lies slain on your high places!

1:26 I grieve over you, my brother Jonathan!

You were very dear to me.

Your love was more special to me than the love of women.

1:27 How the warriors have fallen!

The weapons of war33 are destroyed!

Next Chapter


NET Bible® - 2 Samuel 1 Notes

1 sn This chapter is closely linked to 1 Sam 31. It should be kept in mind that 1 and 2 Samuel were originally a single book, not separate volumes. Whereas in English Bible tradition the books of Samuel, Kings, Chronicles, and Ezra-Nehemiah are each regarded as two separate books, this was not the practice in ancient Hebrew tradition. Early canonical records, for example, counted them as single books respectively. The division into two books goes back to the Greek translation of the OT and was probably initiated because of the cumbersome length of copies due to the Greek practice (unlike that of Hebrew) of writing vowels. The present division into two books can be a little misleading in terms of perceiving the progression of the argument of the book; in some ways it is preferable to treat the books of 1-2 Samuel in a unified fashion.

2 sn The Amalekites were a nomadic people who inhabited Judah and the Transjordan. They are mentioned in Gen 36:15-16 as descendants of Amalek who in turn descended from Esau. In Exod 17:8-16 they are described as having acted in a hostile fashion toward Israel as the Israelites traveled to Canaan from Egypt. In David’s time the Amalekites were viewed as dangerous enemies who raided, looted, and burned Israelite cities (see 1 Sam 30).

3 sn Ziklag was a city in the Negev which had been given to David by Achish king of Gath. For more than a year David used it as a base from which he conducted military expeditions (see 1 Sam 27:5-12). According to 1 Sam 30:1-19, Ziklag was destroyed by the Amalekites while Saul fought the Philistines.

4 sn Tearing one’s clothing and throwing dirt on one’s head were outward expressions of grief in the ancient Near East, where such demonstrable reactions were a common response to tragic news.

5 tn Heb “he”; the referent (the man mentioned at the beginning of v. 2) has been specified in the translation to avoid confusion as to who fell to the ground.

6 tn Heb “he fell to the ground and did obeisance.”

7 tn Heb “What was the word?”

8 tn Heb “from the people.”

9 tn Heb “fell and died.”

10 tn In v. 2 he is called simply a “man.” The word used here in v. 5 (so also in vv. 6, 13, 15), though usually referring to a young man or servant, may in this context designate a “fighting” man, i.e., a soldier.

11 tc Instead of the MT “who was recounting this to him, ‘How do you know that Saul and his son Jonathan are dead?’” the Syriac Peshitta reads “declare to me how Saul and his son Jonathan died.”

12 tc The Syriac Peshitta and one ms of the LXX lack the words “who was telling him this” of the MT.

13 tc The present translation reads with the Qere and many medieval Hebrew mss “and I said,” rather than the Kethib which has “and he said.” See the LXX, Syriac Peshitta, and Vulgate, all of which have the first person.

14 tn As P. K. McCarter (II Samuel [AB], 59) points out, the Polel of the verb מוּת (mut, “to die”) “refers to dispatching or ‘finishing off’ someone already wounded and near death.” Cf. NLT “put me out of my misery.”

15 tn Heb “the dizziness has seized me.” On the meaning of the Hebrew noun translated “dizziness,” see P. K. McCarter, II Samuel (AB), 59-60. The point seems to be that he is unable to kill himself because he is weak and disoriented.

16 tn The Hebrew text here is grammatically very awkward (Heb “because all still my life in me”). Whether the broken construct phrase is due to the fact that the alleged speaker is in a confused state of mind as he is on the verge of dying, or whether the MT has sustained corruption in the transmission process, is not entirely clear. The former seems likely, although P. K. McCarter understands the MT to be the result of conflation of two shorter forms of text (P. K. McCarter, II Samuel [AB], 57, n. 9). Early translators also struggled with the verse, apparently choosing to leave part of the Hebrew text untranslated. For example, the Lucianic recension of the LXX lacks “all,” while other witnesses (namely, one medieval Hebrew ms, codices A and B of the LXX, and the Syriac Peshitta) lack “still.”

17 tn Heb “after his falling”; NAB “could not survive his wound”; CEV “was too badly wounded to live much longer.”

18 tc The MT lacks the definite article, but this is likely due to textual corruption. It is preferable to read the alef (א) of אֶצְעָדָה (’ets’adah) as a ה (he) giving הַצְּעָדָה (hatsÿ’adah). There is no reason to think that the soldier confiscated from Saul’s dead body only one of two or more bracelets that he was wearing (cf. NLT “one of his bracelets”).

19 sn The claims that the soldier is making here seem to contradict the story of Saul’s death as presented in 1 Sam 31:3-5. In that passage it appears that Saul took his own life, not that he was slain by a passerby who happened on the scene. Some scholars account for the discrepancy by supposing that conflicting accounts have been brought together in the MT. However, it is likely that the young man is here fabricating the account in a self-serving way so as to gain favor with David, or so he supposes. He probably had come across Saul’s corpse, stolen the crown and bracelet from the body, and now hopes to curry favor with David by handing over to him these emblems of Saul’s royalty. But in so doing the Amalekite greatly miscalculated David’s response to this alleged participation in Saul’s death. The consequence of his lies will instead be his own death.

20 tc The present translation follows the Qere and many medieval Hebrew mss in reading “his garments,” rather than “his garment,” the reading of the Kethib.

21 tn The Hebrew word used here refers to a foreigner whose social standing was something less than that of native residents of the land, but something more than that of a nonresident alien who was merely passing through.

22 tn Heb “young men.”

23 tn Heb “be taught the bow.” The reference to “the bow” is very difficult here. Some interpreters (e.g., S. R. Driver, P. K. McCarter, Jr.) suggest deleting the word from the text (cf. NAB, TEV), but there does not seem to be sufficient evidence for doing so. Others (cf. KJV) understand the reference to be elliptical, meaning “the use of the bow.” The verse would then imply that with the deaths of Saul and Jonathan having occurred, a period of trying warfare is about to begin, requiring adequate preparation for war on the part of the younger generation. Various other views may also be found in the secondary literature. However, it seems best to understand the word here to be a reference to the name of a song (i.e., “The Bow”), most likely the poem that follows in vv. 19-27 (cf. ASV, NASB, NRSV, CEV, NLT); NIV “this lament of the bow.” To make this clear the words “the song of” are supplied in the translation.

24 sn The Book of Yashar is a noncanonical writing no longer in existence. It is referred to here and in Josh 10:12-13 and 1 Kgs 8:12-13. It apparently was “a collection of ancient national poetry” (so BDB 449 s.v. יָשָׁר).

25 sn The word beauty is used figuratively here to refer to Saul and Jonathan.

26 sn The cities of Gath and Ashkelon are mentioned here by synecdoche of part for the whole. As major Philistine cities they in fact represent all of Philistia. The point is that when the sad news of fallen Israelite leadership reaches the Philistines, it will be for these enemies of Israel the occasion of great joy rather than grief.

27 tc Instead of the MT’s “fields of grain offerings” the Lucianic recension of the LXX reads “your high places are mountains of death.” Cf. the Old Latin montes mortis (“mountains of death”).

28 tn This is the only biblical occurrence of the Niphal of the verb גָּעַל (ga’al). This verb usually has the sense of “to abhor” or “loathe.” But here it seems to refer to the now dirty and unprotected condition of a previously well-maintained instrument of battle.

29 tc It is preferable to read here Hebrew מָשׁוּחַ (mashuakh) with many Hebrew mss, rather than מָשִׁיחַ (mashiakh) of the MT. Although the Syriac Peshitta understands the statement to pertain to Saul, the point here is not that Saul is not anointed. Rather, it is the shield of Saul that lies discarded and is no longer anointed. In ancient Near Eastern practice a warrior’s shield that was in normal use would have to be anointed regularly in order to ensure that the leather did not become dry and brittle. Like other warriors of his day Saul would have carefully maintained his tools of trade. But now that he is dead, the once-cared-for shield of the mighty warrior lies sadly discarded and woefully neglected, a silent but eloquent commentary on how different things are now compared to the way they were during Saul’s lifetime.

30 tn The Hebrew imperfect verbal form is used here to indicate repeated past action.

31 tn Heb “beloved and dear.”

32 sn Clothing of scarlet was expensive and beyond the financial reach of most people.

33 sn The expression weapons of war may here be a figurative way of referring to Saul and Jonathan.


NET Bible® - 2 Samuel 2

2 Samuel 2

David is Anointed King

2:1 Afterward David inquired of the Lord, “Should I go up to one of the cities of Judah?” The Lord told him, “Go up.” David asked, “Where should I go?” The Lord replied,1 “To Hebron.” 2:2 So David went up, along with his two wives, Ahinoam the Jezreelite and Abigail, formerly the wife of Nabal the Carmelite. 2:3 David also brought along the men who were with him, each with his family. They settled in the cities2 of Hebron. 2:4 The men of Judah came and there they anointed David as king over the people3 of Judah.

David was told,4 “The people5 of Jabesh Gilead are the ones who buried Saul.” 2:5 So David sent messengers to the people of Jabesh Gilead and told them, “May you be blessed by the Lord because you have shown this kindness6 to your lord Saul by burying him. 2:6 Now may the Lord show you true kindness!7 I also will reward you,8 because you have done this deed. 2:7 Now be courageous9 and prove to be valiant warriors, for your lord Saul is dead. The people of Judah have anointed me as king over them.”

David’s Army Clashes with the Army of Saul

2:8 Now Abner son of Ner, the general in command of Saul’s army, had taken Saul’s son Ish-bosheth10 and had brought him to Mahanaim. 2:9 He appointed him king over Gilead, the Geshurites,11 Jezreel, Ephraim, Benjamin, and all Israel. 2:10 Ish-bosheth son of Saul was forty years old when he began to rule over Israel. He ruled two years. However, the people12 of Judah followed David. 2:11 David was king in Hebron over the people of Judah for seven and a half years.13

2:12 Then Abner son of Ner and the servants of Ish-bosheth son of Saul went out from Mahanaim to Gibeon. 2:13 Joab son of Zeruiah and the servants of David also went out and confronted them at the pool of Gibeon. One group stationed themselves on one side of the pool, and the other group on the other side of the pool. 2:14 Abner said to Joab, “Let the soldiers get up and fight14 before us.” Joab said, “So be it!”15

2:15 So they got up and crossed over by number: twelve belonging to Benjamin and to Ish-bosheth son of Saul, and twelve from the servants of David. 2:16 As they grappled with one another, each one stabbed his opponent with his sword and they fell dead together.16 So that place is called the Field of Flints;17 it is in Gibeon.

2:17 Now the battle was very severe that day; Abner and the men of Israel were overcome by David’s soldiers.18 2:18 The three sons of Zeruiah were there – Joab, Abishai, and Asahel. (Now Asahel was as quick on his feet as one of the gazelles in the field.) 2:19 Asahel chased Abner, without turning to the right or to the left as he followed Abner.

2:20 Then Abner turned and asked, “Is that you, Asahel?” He replied, “Yes it is!” 2:21 Abner said to him, “Turn aside to your right or to your left. Capture one of the soldiers19 and take his equipment for yourself!” But Asahel was not willing to turn aside from following him. 2:22 So Abner spoke again to Asahel, “Turn aside from following me! I do not want to strike you to the ground.20 How then could I show21 my face in the presence of Joab your brother?” 2:23 But Asahel22 refused to turn aside. So Abner struck him in the abdomen with the back end of his23 spear. The spear came out his back; Asahel24 collapsed on the spot and died there right before Abner.25 Everyone who now comes to the place where Asahel fell dead pauses in respect.26

2:24 So Joab and Abishai chased Abner. At sunset they came to the hill of Ammah near Giah on the way to the wilderness of Gibeon. 2:25 The Benjaminites formed their ranks27 behind Abner and were like a single army, standing at the top of a certain hill.

2:26 Then Abner called out to Joab, “Must the sword devour forever? Don’t you realize that this will turn bitter in the end? When will you tell the people to turn aside from pursuing their brothers?” 2:27 Joab replied, “As surely as God lives, if you had not said this, it would have been morning before the people would have abandoned pursuit28 of their brothers!” 2:28 Then Joab blew the ram’s horn and all the people stopped in their tracks.29 They stopped chasing Israel and ceased fighting.30 2:29 Abner and his men went through the Arabah all that night. They crossed the Jordan River31 and went through the whole region of Bitron32 and came to Mahanaim.

Next Chapter


NET Bible® - 2 Samuel 2 Notes

1 tn Heb “he said.” The referent (the Lord) has been specified in the translation for clarity and for stylistic reasons.

2 tc The expression “the cities of Hebron” is odd; we would expect the noun to be in the singular, if used at all. Although the Syriac Peshitta has the expected reading “in Hebron,” the MT is clearly the more difficult reading and should probably be retained here.

3 tn Heb “house.”

4 tn Heb “and they told David.” The subject appears to be indefinite, allowing one to translate the verb as passive with David as subject.

5 tn Heb “men.”

6 tn Or “loyalty.”

7 tn Or “loyalty and devotion.”

8 tn Heb “will do with you this good.”

9 tn Heb “let your hands be strong.”

10 sn The name Ish-bosheth means in Hebrew “man of shame.” It presupposes an earlier form such as Ish-baal (“man of the Lord”), with the word “baal” being used of Israel’s God. But because the Canaanite storm god was named “Baal,” that part of the name was later replaced with the word “shame.”

11 tc The MT here reads “the Ashurite,” but this is problematic if it is taken to mean “the Assyrian.” Ish-bosheth’s kingdom obviously was not of such proportions as to extend to Assyria. The Syriac Peshitta renders the word as “the Geshurite,” while the Targum has “of the house of Ashur.” We should probably emend the Hebrew text to read “the Geshurite.” The Geshurites lived in the northeastern part of the land of Palestine.

12 tn Heb “house.”

13 tn Heb “And the number of the days in which David was king in Hebron over the house of Judah was seven years and six months.”

14 tn Heb “play.” What is in view here is a gladiatorial contest in which representative groups of soldiers engage in mortal combat before the watching armies. Cf. NAB “perform for us”; NASB “hold (have NRSV) a contest before us”; NLT “put on an exhibition of hand-to-hand combat.”

15 tn Heb “let them arise.”

16 tn Heb “and they grabbed each one the head of his neighbor with his sword in the side of his neighbor and they fell together.”

17 tn The meaning of the name “Helkath Hazzurim” (so NIV; KJV, NASB, NRSV similar) is not clear. BHK relates the name to the Hebrew term for “side,” and this is reflected in NAB “the Field of the Sides”; the Greek OT revocalizes the Hebrew to mean something like “Field of Adversaries.” Cf. also TEV, NLT “Field of Swords”; CEV “Field of Daggers.”

18 tn Heb “servants.” So also elsewhere.

19 tn Heb “young men.” So also elsewhere.

20 tn Heb “Why should I strike you to the ground?”

21 tn Heb “lift.”

22 tn Heb “he”; the referent (Asahel) has been specified in the translation for clarity.

23 tn Heb “the.” The article functions here as a possessive pronoun.

24 tn Heb “he”; the referent (Asahel) has been specified in the translation for clarity.

25 tn Heb “him”; the referent (Abner) has been specified in the translation for clarity.

26 tn Heb “and they stand.”

27 tn Heb “were gathered together.”

28 tn The Hebrew verb נַעֲלָה (na’alah) used here is the Niphal perfect 3rd person masculine singular of עָלָה (’alah, “to go up”). In the Niphal this verb “is used idiomatically, of getting away from so as to abandon…especially of an army raising a siege…” (see S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 244).

29 tn Heb “stood.”

30 tn Heb “they no longer chased after Israel and they no longer fought.”

31 tn The word “River” is not in the Hebrew text, but is supplied in the translation for clarity.

32 tn Heb “and they went, all the Bitron.” The meaning of the Hebrew word “Bitron,” which is used only here in the OT, is disputed. The translation above follows BDB 144 s.v. בִּתְרוֹן in taking the word to be a proper name of an area east of the Jordan. A different understanding was advocated by W. R. Arnold, who took the word to refer to the forenoon or morning; a number of modern scholars and translations have adopted this view (cf. NAB, NASB, NRSV, CEV, NLT). See W. R. Arnold, “The Meaning of בתרון,” AJSL 28 (1911-1912): 274-83. In this case one could translate “and they traveled all morning long.”


NET Bible® - 2 Samuel 3

2 Samuel 3

2:30 Now Joab returned from chasing Abner and assembled all the people. Nineteen of David’s soldiers were missing, in addition to Asahel. 2:31 But David’s soldiers had slaughtered the Benjaminites and Abner’s men – in all, 360 men had died! 2:32 They took Asahel’s body and buried him in his father’s tomb at Bethlehem.1 Joab and his men then traveled all that night and reached Hebron by dawn. 3:1 However, the war was prolonged between the house of Saul and the house of David. David was becoming steadily stronger, while the house of Saul was becoming increasingly weaker.

3:2 Now sons were born to David in Hebron. His firstborn was Amnon, born to Ahinoam the Jezreelite. 3:3 His second son2 was Kileab, born to Abigail the widow3 of Nabal the Carmelite. His third son was Absalom, the son of Maacah daughter of King Talmai of Geshur. 3:4 His fourth son was Adonijah, the son of Haggith. His fifth son was Shephatiah, the son of Abitail. 3:5 His sixth son was Ithream, born to David’s wife Eglah. These sons4 were all born to David in Hebron.

Abner Defects to David’s Camp

3:6 As the war continued between the house of Saul and the house of David, Abner was becoming more influential5 in the house of Saul. 3:7 Now Saul had a concubine named Rizpah daughter of Aiah. Ish-bosheth6 said to Abner, “Why did you have sexual relations with7 my father’s concubine?”8

3:8 These words of Ish-bosheth really angered Abner and he said, “Am I the head of a dog that belongs to Judah? This very day I am demonstrating9 loyalty to the house of Saul your father and to his relatives10 and his friends! I have not betrayed you into the hand of David. Yet you have accused me of sinning with this woman today!11 3:9 God will severely judge Abner12 if I do not do for David exactly what the Lord has promised him,13 3:10 namely, to transfer the kingdom from the house of Saul and to establish the throne of David over Israel and over Judah all the way from Dan to Beer Sheba!” 3:11 Ish-bosheth14 was unable to answer Abner with even a single word because he was afraid of him.

3:12 Then Abner sent messengers15 to David saying, “To whom does the land belong? Make an agreement16 with me, and I will do whatever I can17 to cause all Israel to turn to you.” 3:13 So David said, “Good! I will make an agreement with you. I ask only one thing from you. You will not see my face unless you bring Saul’s daughter Michal when you come to visit me.”18

3:14 David sent messengers to Ish-bosheth son of Saul with this demand:19 “Give me my wife Michal whom I acquired20 for a hundred Philistine foreskins.” 3:15 So Ish-bosheth took her21 from her husband Paltiel22 son of Laish. 3:16 Her husband went along behind her, weeping all the way to Bahurim. Finally Abner said to him, “Go back!”23 So he returned home.

3:17 Abner advised24 the elders of Israel, “Previously you were wanting David to be your king.25 3:18 Act now! For the Lord has said to David, ‘By the hand of my servant David I will save26 my people Israel from27 the Philistines and from all their enemies.’”

3:19 Then Abner spoke privately28 with the Benjaminites. Abner also went to Hebron to inform David privately29 of all that Israel and the entire house of Benjamin had agreed to.30 3:20 When Abner, accompanied by twenty men, came to David in Hebron, David prepared a banquet for Abner and the men who were with him. 3:21 Abner said to David, “Let me leave so that I may go and gather all Israel to my lord the king so that they may make an agreement31 with you. Then you will rule over all that you desire.” So David sent Abner away, and he left in peace.

Abner Is Killed

3:22 Now David’s soldiers32 and Joab were coming back from a raid, bringing a great deal of plunder with them. Abner was no longer with David in Hebron, for David33 had sent him away and he had left in peace. 3:23 When Joab and all the army that was with him arrived, Joab was told: “Abner the son of Ner came to the king; he sent him away, and he left in peace!”

3:24 So Joab went to the king and said, “What have you done? Abner34 has come to you! Why would you send him away? Now he’s gone on his way!35 3:25 You know Abner the son of Ner! Surely he came here to spy on you and to determine when you leave and when you return36 and to discover everything that you are doing!”

3:26 Then Joab left David and sent messengers after Abner. They brought him back from the well of Sirah. (But David was not aware of it.) 3:27 When Abner returned to Hebron, Joab took him aside at the gate as if to speak privately with him. Joab then stabbed him37 in the abdomen and killed him, avenging the shed blood of his brother Asahel.38

3:28 When David later heard about this, he said, “I and my kingdom are forever innocent before the Lord of the shed blood of Abner son of Ner! 3:29 May his blood whirl over39 the head of Joab and the entire house of his father!40 May the males of Joab’s house41 never cease to have42 someone with a running sore or a skin disease or one who works at the spindle43 or one who falls by the sword or one who lacks food!”

3:30 So Joab and his brother Abishai killed Abner, because he had killed their brother Asahel in Gibeon during the battle.

3:31 David instructed Joab and all the people who were with him, “Tear your clothes! Put on sackcloth! Lament before Abner!” Now King David followed44 behind the funeral bier. 3:32 So they buried Abner in Hebron. The king cried loudly45 over Abner’s grave and all the people wept too. 3:33 The king chanted the following lament for Abner:

“Should Abner have died like a fool?

3:34 Your hands46 were not bound,

and your feet were not put into irons.

You fell the way one falls before criminals.”

All the people47 wept over him again. 3:35 Then all the people came and encouraged David to eat food while it was still day. But David took an oath saying, “God will punish me severely48 if I taste bread or anything whatsoever before the sun sets!”

3:36 All the people noticed this and it pleased them.49 In fact, everything the king did pleased all the people. 3:37 All the people and all Israel realized on that day that the killing of Abner son of Ner was not done at the king’s instigation.50

3:38 Then the king said to his servants, “Do you not realize that a great leader51 has fallen this day in Israel? 3:39 Today I am weak, even though I am anointed as king. These men, the sons of Zeruiah, are too much for me to bear!52 May the Lord punish appropriately the one who has done this evil thing!”53

Next Chapter


NET Bible® - 2 Samuel 3 Notes

1 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

2 tn The Hebrew text does not have the word “son.” So also in vv. 3-5.

3 tn Heb “wife.”

4 tn The Hebrew text does not have “sons.”

5 tn Heb “was strengthening himself.” The statement may have a negative sense here, perhaps suggesting that Abner was overstepping the bounds of political propriety in a self-serving way.

6 tc The Hebrew of the MT reads simply “and he said,” with no expressed subject for the verb. It is not likely that the text originally had no expressed subject for this verb, since the antecedent is not immediately clear from the context. We should probably restore to the Hebrew text the name “Ish-bosheth.” See a few medieval Hebrew mss, Aquila, Symmachus, Theodotion, and Vulgate. Perhaps the name was accidentally omitted by homoioarcton. Note that both the name Ishbosheth and the following preposition אֶל (’el) begin with the letter alef.

7 tn Heb “come to”; KJV, NRSV “gone in to”; NAB “been intimate with”; NIV “sleep with.”

8 sn This accusation against Abner is a very serious one, since an act of sexual infringement on the king’s harem would probably have been understood as a blatant declaration of aspirations to kingship. As such it was not merely a matter of ethical impropriety but an act of grave political significance as well.

9 tn Heb “I do.”

10 tn Heb “brothers.”

11 tn Heb “and you have laid upon me the guilt of the woman today.”

12 tn Heb “So will God do to Abner and so he will add to him.”

13 tc Heb “has sworn to David.” The LXX, with the exception of the recension of Origen, adds “in this day.”

14 tn Heb “he”; the referent (Ish-bosheth) has been specified in the translation for clarity.

15 tn The Hebrew text adds here, “on his behalf.”

16 tn Heb “cut a covenant.” So also in vv. 13, 21.

17 tn Heb “and behold, my hand is with you.”

18 tn The words “when you come to see my face,” though found in the Hebrew text, are somewhat redundant given the similar expression in the earlier part of the verse. The words are absent from the Syriac Peshitta.

19 tn Heb “to Ish-bosheth son of Saul saying.” To avoid excessive sibilance (especially when read aloud) the translation renders “saying” as “with this demand.”

20 tn Heb “whom I betrothed to myself.”

21 tn Heb “sent and took her.”

22 tn In 1 Sam 25:44 this name appears as “Palti.”

23 tn Heb “Go, return.”

24 tn Heb “the word of Abner was with.”

25 tn Heb “you were seeking David to be king over you.”

26 tc The present translation follows the LXX, the Syriac Peshitta, and Vulgate in reading “I will save,” rather than the MT “he saved.” The context calls for the 1st person common singular imperfect of the verb rather than the 3rd person masculine singular perfect.

27 tn Heb “from the hand of.”

28 tn Heb “into the ears of.”

29 tn Heb “also Abner went to speak into the ears of David in Hebron.”

30 tn Heb “all which was good in the eyes of Israel and in the eyes of all the house of Benjamin.”

31 tn After the cohortatives, the prefixed verbal form with the prefixed conjunction indicates purpose or result.

32 tn Heb “And look, the servants of David.”

33 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

34 tn Heb “Look, Abner.”

35 tc The LXX adds “in peace.”

36 tn Heb “your going out and your coming in.” The expression is a merism. It specifically mentions the polar extremities of the actions but includes all activity in between the extremities as well, thus encompassing the entirety of one’s activities.

37 tn Heb “and he struck him down there [in] the stomach.”

38 tn Heb “and he [i.e., Abner] died on account of the blood of Asahel his [i.e., Joab’s] brother.”

39 tn Heb “and may they whirl over.” In the Hebrew text the subject of the plural verb is unexpressed. The most likely subject is Abner’s “shed blood” (v. 28), which is a masculine plural form in Hebrew. The verb חוּל (khul, “whirl”) is used with the preposition עַל (’al) only here and in Jer 23:19; 30:23.

40 tc 4QSama has “of Joab” rather than “of his father” read by the MT.

41 tn Heb “the house of Joab.” However, it is necessary to specify that David’s curse is aimed at Joab’s male descendants; otherwise it would not be clear that “one who works at the spindle” refers to a man doing woman’s work rather than a woman.

42 tn Heb “and may there not be cut off from the house of Joab.”

43 tn The expression used here is difficult. The translation “one who works at the spindle” follows a suggestion of S. R. Driver that the expression pejoratively describes an effeminate man who, rather than being a mighty warrior, is occupied with tasks that are normally fulfilled by women (S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 250-51; cf. NAB “one unmanly”; TEV “fit only to do a woman’s work”; CEV “cowards”). But P. K. McCarter, following an alleged Phoenician usage of the noun to refer to “crutches,” adopts a different view. He translates the phrase “clings to a crutch,” seeing here a further description of physical lameness (II Samuel [AB], 118). Such an idea fits the present context well and is followed by NIV, NCV, and NLT, although the evidence for this meaning is questionable. According to DNWSI 2:915-16, the noun consistently refers to a spindle in Phoenician, as it does in Ugaritic (see UT 468).

44 tn Heb “was walking.”

45 tn Heb “lifted up his voice and wept.” The expression is a verbal hendiadys.

46 tc The translation follows many medieval Hebrew manuscripts and several ancient versions in reading “your hands,” rather than “your hand.”

47 tc 4QSama lacks the words “all the people.”

48 tn Heb “Thus God will do to me and thus he will add.”

49 tn Heb “it was good in their eyes.”

50 tn Heb “from the king.”

51 tn Heb “a leader and a great one.” The expression is a hendiadys.

52 tn Heb “are hard from me.”

53 tn Heb “May the Lord repay the doer of the evil according to his evil” (NASB similar).


NET Bible® - 2 Samuel 4

2 Samuel 4

Ish-bosheth is killed

4:1 When Ish-bosheth1 the son of Saul heard that Abner had died in Hebron, he was very disheartened,2 and all Israel was afraid. 4:2 Now Saul’s son3 had two men who were in charge of raiding units; one was named Baanah and the other Recab. They were sons of Rimmon the Beerothite, who was a Benjaminite. (Beeroth is regarded as belonging to Benjamin, 4:3 for the Beerothites fled to Gittaim and have remained there as resident foreigners until the present time.)4

4:4 Now Saul’s son Jonathan had a son who was crippled in both feet. He was five years old when the news about Saul and Jonathan arrived from Jezreel. His nurse picked him up and fled, but in her haste to get away, he fell and was injured.5 Mephibosheth was his name.

4:5 Now the sons of Rimmon the Beerothite – Recab and Baanah – went at the hottest part of the day to the home of Ish-bosheth, as he was enjoying his midday rest. 4:6 They6 entered the house under the pretense of getting wheat and mortally wounded him7 in the stomach. Then Recab and his brother Baanah escaped.

4:7 They had entered8 the house while Ish-bosheth9 was resting on his bed in his bedroom. They mortally wounded him10 and then cut off his head.11 Taking his head,12 they traveled on the way of the Arabah all that night. 4:8 They brought the head of Ish-bosheth to David in Hebron, saying to the king, “Look! The head of Ish-bosheth son of Saul, your enemy who sought your life! The Lord has granted vengeance to my lord the king this day against13 Saul and his descendants!”

4:9 David replied to Recab and his brother Baanah, the sons of Rimmon the Beerothite, “As surely as the Lord lives, who has delivered my life from all adversity, 4:10 when someone told me that Saul was dead – even though he thought he was bringing good news14 – I seized him and killed him in Ziklag. That was the good news I gave to him! 4:11 Surely when wicked men have killed an innocent man as he slept15 in his own house, should I not now require his blood from your hands and remove16 you from the earth?”

4:12 So David issued orders to the soldiers and they put them to death. Then they cut off their hands and feet and hung them17 near the pool in Hebron. But they took the head of Ish-bosheth18 and buried it in the tomb of Abner19 in Hebron.20

Next Chapter


NET Bible® - 2 Samuel 4 Notes

1 tn The MT does not specify the subject of the verb here, but the reference is to Ish-bosheth, so the name has been supplied in the translation for clarity. 4QSama and the LXX mistakenly read “Mephibosheth.”

2 tn Heb “his hands went slack.”

3 tc The present translation, “Saul’s son had two men,” is based on the reading “to the son of Saul,” rather than the MT’s “the son of Saul.” The context requires the preposition to indicate the family relationship.

4 tn Heb “until this day.”

5 tn Heb “and was lame.”

6 tc For the MT’s וְהֵנָּה (vÿhennah, “and they,” feminine) read וְהִנֵּה (vÿhinneh, “and behold”). See the LXX, Syriac Peshitta, and Targum.

7 tn Heb “and they struck him down.”

8 tn After the concluding disjunctive clause at the end of v. 6, the author now begins a more detailed account of the murder and its aftermath.

9 tn Heb “he”; the referent (Ish-bosheth) has been specified in the translation for clarity.

10 tn Heb “they struck him down and killed him.” The expression is a verbal hendiadys.

11 tn Heb “and they removed his head.” The Syriac Peshitta and Vulgate lack these words.

12 tc The Lucianic Greek recension lacks the words “his head.”

13 tn Heb “from.”

14 tn Heb “and he was like a bearer of good news in his eyes.”

15 tn Heb “on his bed.”

16 tn See HALOT 146 s.v. II בער. Some derive the verb from a homonym meaning “to burn; to consume.”

17 tn The antecedent of the pronoun “them” (which is not present in the Hebrew text, but implied) is not entirely clear. Presumably it is the corpses that were hung and not merely the detached hands and feet; cf. NIV “hung the (their NRSV, NLT) bodies”; the alternative is represented by TEV “cut off their hands and feet, which they hung up.”

18 tc 4QSama mistakenly reads “Mephibosheth” here.

19 tc The LXX adds “the son of Ner” by conformity with common phraseology elsewhere.

20 tc Some mss of the LXX lack the phrase “in Hebron.”


NET Bible® - 2 Samuel 5

2 Samuel 5

David Is Anointed King Over Israel

5:1 All the tribes of Israel came to David at Hebron saying, “Look, we are your very flesh and blood!1 5:2 In the past, when Saul was our king, you were the real leader in Israel.2 The Lord said to you, ‘You will shepherd my people Israel; you will rule over Israel.’”

5:3 When all the leaders3 of Israel came to the king at Hebron, King David made an agreement with them4 in Hebron before the Lord. They designated5 David as king over Israel. 5:4 David was thirty years old when he began to reign and he reigned for forty years. 5:5 In Hebron he reigned over Judah for seven years and six months, and in Jerusalem6 he reigned for thirty-three years over all Israel and Judah.

David Occupies Jerusalem

5:6 Then the king and his men advanced to Jerusalem7 against the Jebusites who lived in the land. The Jebusites8 said to David, “You cannot invade this place! Even the blind and the lame will turn you back, saying, ‘David cannot invade this place!’”

5:7 But David captured the fortress of Zion (that is, the city of David). 5:8 David said on that day, “Whoever attacks the Jebusites must approach the ‘lame’ and the ‘blind’ who are David’s enemies9 by going through the water tunnel.”10 For this reason it is said, “The blind and the lame cannot enter the palace.”11

5:9 So David lived in the fortress and called it the City of David. David built all around it, from the terrace inwards. 5:10 David’s power grew steadily, for the Lord God12 who commands armies13 was with him.14

5:11 King Hiram of Tyre15 sent messengers to David, along with cedar logs, carpenters, and stonemasons. They built a palace16 for David. 5:12 David realized that the Lord had established him as king over Israel and that he had elevated his kingdom for the sake of his people Israel. 5:13 David married more concubines and wives from Jerusalem after he arrived from Hebron. Even more sons and daughters were born to David. 5:14 These are the names of children born to him in Jerusalem: Shammua, Shobab, Nathan, Solomon, 5:15 Ibhar, Elishua, Nepheg, Japhia, 5:16 Elishama, Eliada, and Eliphelet.

Conflict with the Philistines

5:17 When the Philistines heard that David had been designated17 king over Israel, they all18 went up to search for David. When David heard about it, he went down to the fortress. 5:18 Now the Philistines had arrived and spread out in the valley of Rephaim. 5:19 So David asked the Lord, “Should I march up against the Philistines? Will you hand them over to me?” The Lord said to David, “March up, for I will indeed19 hand the Philistines over to you.”

5:20 So David marched against Baal Perazim and defeated them there. Then he said, “The Lord has burst out against my enemies like water bursts out.” So he called the name of that place Baal Perazim.20 5:21 The Philistines21 abandoned their idols22 there, and David and his men picked them up.

5:22 The Philistines again came up and spread out in the valley of Rephaim. 5:23 So David asked the Lord what he should do.23 This time24 the Lord 25 said to him, “Don’t march straight up. Instead, circle around behind them and come against them opposite the trees.26 5:24 When you hear the sound of marching in the tops of the trees, act decisively. For at that moment the Lord is going before you to strike down the army27 of the Philistines.” 5:25 David did just as the Lord commanded him, and he struck down the Philistines from Gibeon all the way to Gezer.28

Next Chapter


NET Bible® - 2 Samuel 5 Notes

1 tn Heb “look we are your bone and your flesh.”

2 tn Heb “you were the one leading out and the one leading in Israel.”

3 tn Heb “elders.”

4 tn Heb “and the king, David, cut for them a covenant.”

5 tn Heb “anointed.”

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

8 tn The Hebrew text has “he” rather than “the Jebusites.” The referent has been specified in the translation for clarity. In the Syriac Peshitta and some mss of the Targum the verb is plural rather than singular.

9 tc There is some confusion among the witnesses concerning this word. The Kethib is the Qal perfect 3cp שָׂנְאוּ (sanÿ’u, “they hated”), referring to the Jebusites’ attitude toward David. The Qere is the Qal passive participle construct plural שְׂנֻאֵי (sÿnu’e, “hated”), referring to David’s attitude toward the Jebusites. 4QSama has the Qal perfect 3rd person feminine singular שָׂנְאָה (sanÿ’ah, “hated”), the subject of which would be “the soul of David.” The difference is minor and the translation adopted above works for either the Kethib or the Qere.

10 tn The meaning of the Hebrew term has been debated. For a survey of various views, see P. K. McCarter, II Samuel (AB), 139-40.

sn If a water tunnel is in view here, it is probably the so-called Warren’s Shaft that extends up from Hezekiah’s tunnel. It would have provided a means for surprise attack against the occupants of the city of David. The LXX seems not to understand the reference here, translating “by the water shaft” as “with a small knife.”

11 tn Heb “the house.” TEV takes this as a reference to the temple (“the Lord’s house”).

12 tc 4QSama and the LXX lack the word “God,” probably due to harmonization with the more common biblical phrase “the Lord of hosts.”

13 tn Traditionally, “the Lord God of hosts” (KJV, NASB); NIV, NLT “the Lord God Almighty”; CEV “the Lord (+ God NCV) All-Powerful.”

14 tn The translation assumes that the disjunctive clause is circumstantial-causal, giving the reason for David’s success.

15 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

16 tn Heb “a house.”

17 tn Heb “anointed.”

18 tn Heb “all the Philistines.”

19 tn The infinitive absolute lends emphasis to the following verb.

20 tn The name means “Lord of the outbursts.”

21 tn Heb “they”; the referent (the Philistines) has been specified in the translation for clarity.

22 tc For “idols” the LXX and Vulgate have “gods.”

23 tn The words “what to do” are not in the Hebrew text.

24 tn The words “this time” are not in the Hebrew text.

25 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

26 tn Some translate as “balsam trees” (cf. NASB, NIV, NRSV, NJB, NLT); cf. KJV, NKJV, ASV “mulberry trees”; NAB “mastic trees”; NEB, REB “aspens.” The exact identification of the type of tree or plant is uncertain.

27 tn Heb “camp” (so NAB).

28 tn Heb “from Gibeon until you enter Gezer.”


NET Bible® - 2 Samuel 6

2 Samuel 6

David Brings the Ark to Jerusalem

6:1 David again assembled1 all the best2 men in Israel, thirty thousand in number. 6:2 David and all the men who were with him traveled3 to4 Baalah5 in Judah to bring up from there the ark of God which is called by the name6 of the Lord of hosts, who sits enthroned between the cherubim that are on it. 6:3 They loaded the ark of God on a new cart and carried it from the house of Abinadab, which was on the hill. Uzzah and Ahio, the sons of Abinadab, were guiding the new cart. 6:4 They brought7 it with the ark of God up from the house of Abinadab on the hill. Ahio was walking in front of the ark, 6:5 while David and all Israel8 were energetically celebrating before the Lord, singing9 and playing various stringed instruments,10 tambourines, rattles,11 and cymbals.

6:6 When they arrived at the threshing floor of Nacon,12 Uzzah reached out and grabbed hold of13 the ark of God,14 because the oxen stumbled. 6:7 The Lord was so furious with Uzzah,15 he16 killed him on the spot17 for his negligence.18 He died right there beside the ark of God.

6:8 David was angry because the Lord attacked19 Uzzah; so he called that place Perez Uzzah,20 which remains its name to this very day. 6:9 David was afraid of the Lord that day and said, “How will the ark of the Lord ever come to me?” 6:10 So David was no longer willing to bring the ark of the Lord to be with him in the City of David. David left it in the house of Obed-Edom the Gittite. 6:11 The ark of the Lord remained in the house of Obed-Edom the Gittite for three months. The Lord blessed Obed-Edom and all his family.21 6:12 David was told,22 “The Lord has blessed the family of Obed-Edom and everything he owns because of the ark of God.” So David went and joyfully brought the ark of God from the house of Obed-Edom to the City of David. 6:13 Those who carried the ark of the Lord took six steps and then David23 sacrificed an ox and a fatling calf. 6:14 Now David, wearing a linen ephod, was dancing with all his strength before the Lord.24 6:15 David and all Israel25 were bringing up the ark of the Lord, shouting and blowing trumpets.26

6:16 As the ark of the Lord entered the City of David, Saul’s daughter Michal looked out the window. When she saw King David leaping and dancing before the Lord, she despised him.27 6:17 They brought the ark of the Lord and put it in its place28 in the middle of the tent that David had pitched for it. Then David offered burnt sacrifices and peace offerings before the Lord. 6:18 When David finished offering the burnt sacrifices and peace offerings, he pronounced a blessing over the people in the name of the Lord of hosts. 6:19 He then handed out to each member of the entire assembly of Israel,29 both men and women, a portion of bread, a date cake,30 and a raisin cake. Then all the people went home.31 6:20 When David went home to pronounce a blessing on his own house,32 Michal, Saul’s daughter, came out to meet him.33 She said, “How the king of Israel has distinguished34 himself this day! He has exposed himself today before his servants’ slave girls the way a vulgar fool35 might do!”

6:21 David replied to Michal, “It was before the Lord! I was celebrating before the Lord, who chose me over your father and his entire family36 and appointed me as leader over the Lord’s people Israel. 6:22 I am willing to shame and humiliate myself even more than this!37 But with the slave girls whom you mentioned let me be distinguished!” 6:23 Now Michal, Saul’s daughter, had no children to the day of her death.

Next Chapter


NET Bible® - 2 Samuel 6 Notes

1 tn The translation understands the verb to be a defective spelling of וַיְּאֱסֹף (vayyÿ’esof) due to quiescence of the letter א (alef). The root therefore is אסף (’sf, “to gather”). The Masoretes, however, pointed the verb as וַיֹּסֶף (vayyosef), understanding it to be a form of יָסַף (yasaf, “to add”). This does not fit the context, which calls for a verb of gathering.

2 tn Or “chosen.”

3 tn Heb “arose and went.”

4 tn Heb “from,” but the following context indicates they traveled to this location.

5 tn This is another name for Kiriath-jearim (see 1 Chr 13:6).

6 tc The MT has here a double reference to the name (שֵׁם שֵׁם, shem shem). Many medieval Hebrew mss in the first occurrence point the word differently and read the adverb שָׁם (sham, “there”). This is also the understanding of the Syriac Peshitta (Syr., taman). While this yields an acceptable understanding to the text, it is more likely that the MT dittographic here. The present translation therefore reads שֵׁם only once.

7 tn Heb “lifted.”

8 tn Heb “all the house of Israel.”

9 tc Heb “were celebrating before the Lord with all woods of fir” (cf. KJV, ASV, NASB). If the text is retained, the last expression must be elliptical, referring to musical instruments made from fir wood. But it is preferable to emend the text in light of 1 Chr 13:8, which reads “were celebrating before the Lord with all strength and with songs.”

10 tn Heb “with zithers [?] and with harps.”

11 tn That is, “sistrums” (so NAB, NIV); ASV, NASB, NRSV, CEV, NLT “castanets.”

12 tn 1 Chr 13:9 has “Kidon.”

13 tn Or “steadied.”

14 tn Heb “and Uzzah reached out toward the ark of God and grabbed it.”

15 tn Heb “and the anger of the Lord burned against Uzzah.”

16 tn Heb “God.”

17 tc Heb “there.” Since this same term occurs later in the verse it is translated “on the spot” here for stylistic reasons.

18 tc The phrase “his negligence” is absent from the LXX.

19 tn Heb “because the Lord broke out [with] a breaking out [i.e., an outburst] against Uzzah.”

20 sn The name Perez Uzzah means in Hebrew “the outburst [against] Uzzah.”

21 tn Heb “house,” both here and in v. 12.

22 tn Heb “and it was told to David, saying.”

23 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

24 tn Heb “and David was dancing with all his strength before the Lord, and David was girded with a linen ephod.”

25 tc Heb “all the house of Israel.” A few medieval Hebrew mss and the Syriac Peshitta lack the words “the house.”

26 tn Heb “the shophar” (the ram’s horn trumpet).

27 tn The Hebrew text adds “in her heart.” Cf. CEV “she was disgusted (+ with him TEV)”; NLT “was filled with contempt for him”; NCV “she hated him.”

28 tc The Syriac Peshitta lacks “in its place.”

29 tn Heb “to all the people, to all the throng of Israel.”

30 tn The Hebrew word used here אֶשְׁפָּר (’espar) is found in the OT only here and in the parallel passage found in 1 Chr 16:3. Its exact meaning is uncertain, although the context indicates that it was a food of some sort (cf. KJV “a good piece of flesh”; NRSV “a portion of meat”). The translation adopted here (“date cake”) follows the lead of the Greek translations of the LXX, Aquila, and Symmachus (cf. NASB, NIV, NLT).

31 tn Heb “and all the people went, each to his house.”

32 tn Heb “and David returned to bless his house.”

33 tn Heb “David.” The name has been replaced by the pronoun (“him”) in the translation for stylistic reasons.

34 tn Heb “honored.”

35 tn Heb “one of the foolish ones.”

36 tn Heb “all his house”; CEV “anyone else in your family.”

37 tn Heb “and I will shame myself still more than this and I will be lowly in my eyes.”


NET Bible® - 2 Samuel 7

2 Samuel 7

The Lord Establishes a Covenant with David

7:1 The king settled into his palace,1 for the Lord gave him relief2 from all his enemies on all sides.3 7:2 The king said to Nathan the prophet, “Look! I am living in a palace made from cedar, while the ark of God sits in the middle of a tent.” 7:3 Nathan replied to the king, “You should go4 and do whatever you have in mind,5 for the Lord is with you.” 7:4 That night the Lord told Nathan,6 7:5 “Go, tell my servant David: ‘This is what the Lord says: Do you really intend to build a house for me to live in? 7:6 I have not lived in a house from the time I brought the Israelites up from Egypt to the present day. Instead, I was traveling with them and living in a tent.7 7:7 Wherever I moved among all the Israelites, I did not say8 to any of the leaders9 whom I appointed to care for10 my people Israel, “Why have you not built me a house made from cedar?”’

7:8 “So now, say this to my servant David: ‘This is what the Lord of hosts says: I took you from the pasture and from your work as a shepherd11 to make you leader of my people Israel. 7:9 I was with you wherever you went, and I defeated12 all your enemies before you. Now I will make you as famous as the great men of the earth.13 7:10 I will establish a place for my people Israel and settle14 them there; they will live there and not be disturbed15 any more. Violent men16 will not oppress them again, as they did in the beginning 7:11 and during the time when I appointed judges to lead my people Israel. Instead, I will give you relief17 from all your enemies. The Lord declares18 to you that he himself19 will build a dynastic house20 for you. 7:12 When the time comes for you to die,21 I will raise up your descendant, one of your own sons, to succeed you,22 and I will establish his kingdom. 7:13 He will build a house for my name, and I will make his dynasty permanent.23 7:14 I will become his father and he will become my son. When he sins, I will correct him with the rod of men and with wounds inflicted by human beings. 7:15 But my loyal love will not be removed from him as I removed it from Saul, whom I removed from before you. 7:16 Your house and your kingdom will stand before me24 permanently; your dynasty25 will be permanent.’” 7:17 Nathan told David all these words that were revealed to him.26

David Offers a Prayer to God

7:18 King David went in, sat before the Lord, and said, “Who am I, O Lord God, and what is my family,27 that you should have brought me to this point? 7:19 And you didn’t stop there, O Lord God! You have also spoken about the future of your servant’s family.28 Is this your usual way of dealing with men,29 O Lord God? 7:20 What more can David say to you? You have given your servant special recognition,30 O Lord God! 7:21 For the sake of your promise and according to your purpose31 you have done this great thing in order to reveal it to your servant.32 7:22 Therefore you are great, O Lord God, for there is none like you! There is no God besides you! What we have heard is true!33 7:23 Who is like your people, Israel, a unique nation34 on the earth? Their God35 went36 to claim37 a nation for himself and to make a name for himself! You did great and awesome acts for your land,38 before your people whom you delivered for yourself from the Egyptian empire and its gods.39 7:24 You made Israel your very own people for all time.40 You, O Lord, became their God. 7:25 So now, O Lord God, make this promise you have made about your servant and his family a permanent reality.41 Do as you promised,42 7:26 so you may gain lasting fame,43 as people say,44 ‘The Lord of hosts is God over Israel!’ The dynasty45 of your servant David will be established before you, 7:27 for you, O Lord of hosts, the God of Israel, have told46 your servant, ‘I will build you a dynastic house.’47 That is why your servant has had the courage48 to pray this prayer to you. 7:28 Now, O sovereign Lord, you are the true God!49 May your words prove to be true!50 You have made this good promise to your servant!51 7:29 Now be willing to bless your servant’s dynasty52 so that it may stand permanently before you, for you, O sovereign Lord, have spoken. By your blessing may your servant’s dynasty be blessed on into the future!”53

Next Chapter


NET Bible® - 2 Samuel 7 Notes

1 tn Heb “house” (also in the following verse).

2 tn Or “rest.”

3 tn The translation understands the disjunctive clause in v. 1b as circumstantial-causal.

4 tc Several medieval Hebrew mss and the Syriac Peshitta lack this word.

5 tn Heb “all that is in your heart.”

6 tn Heb “the word of the Lord was [i.e., came] to Nathan.”

7 tn Heb “in a tent and in a dwelling.” The expression is a hendiadys, using two terms to express one idea.

8 tn Heb “Did I speak a word?” In the Hebrew text the statement is phrased as a rhetorical question.

9 tn Heb “tribes” (so KJV, NASB, NCV), but the parallel passage in 1 Chr 17:6 has “judges.”

10 tn Heb “whom I commanded to shepherd” (so NIV, NRSV).

11 tn Heb “and from after the sheep.”

12 tn Heb “cut off.”

13 tn Heb “and I will make for you a great name like the name of the great ones who are in the earth.”

14 tn Heb “plant.”

15 tn Heb “shaken.”

16 tn Heb “the sons of violence.”

17 tn Or “rest.”

18 tn In the Hebrew text the verb is apparently perfect with vav consecutive, which would normally suggest a future sense (“he will declare”; so the LXX, ἀπαγγελεῖ [apangelei]). But the context seems instead to call for a present or past nuance (“he declares” or “he has declared”). The synoptic passage in 1 Chr 17:10 has וָאַגִּד (va’aggid, “and I declared”). The construction used in 2 Sam 7:11 highlights this important statement.

19 tn Heb “the Lord.”

20 tn Heb “house,” but used here in a metaphorical sense, referring to a royal dynasty. Here the Lord’s use of the word plays off the literal sense that David had in mind as he contemplated building a temple for the Lord. To reflect this in the English translation the adjective “dynastic” has been supplied.

21 tn Heb, “when your days are full and you lie down with your ancestors.”

22 tn Heb “your seed after you who comes out from your insides.”

23 tn Heb “and I will establish the throne of his kingdom permanently.”

24 tc Heb “before you.” A few medieval Hebrew mss read instead “before me,” which makes better sense contextually. (See also the LXX and the Syriac Peshitta.) The MT reading is probably the result of dittography (note the כ [kaf] at the beginning of the next form), with the extra כ then being interpreted as a pronominal suffix.

25 tn Heb “throne.”

26 tn Heb “according to all these words and according to all this revelation, so Nathan said to David.”

27 tn Heb “house.”

28 tn Heb “and this was small in your eyes, O Lord God, so you spoke concerning the house of your servant for a distance.”

29 tn Heb “and this [is] the law of man”; KJV “is this the manner of man, O Lord God?”; NAB “this too you have shown to man”; NRSV “May this be instruction for the people, O Lord God!” This part of the verse is very enigmatic; no completely satisfying solution has yet been suggested. The present translation tries to make sense of the MT by understanding the phrase as a question that underscores the uniqueness of God’s dealings with David as described here. The parallel passage in 1 Chr 17:17 reads differently (see the note there).

30 tn Heb “and you know your servant.” The verb here refers to recognizing another in a special way and giving them special treatment (see 1 Chr 17:18). Some English versions take this to refer to the Lord’s knowledge of David himself: CEV “you know my thoughts”; NLT “know what I am really like.”

31 tn Heb “for the sake of your word and according to your heart.”

32 tn Heb “to make known, your servant.”

33 tn Heb “in all which we heard with our ears.” The phrase translated “in all” בְּכֹל (bÿkhol) should probably be emended to “according to all” כְּכֹל (kÿkhol).

34 tn Heb “a nation, one.”

35 tn Heb “whose God” or “because God.” In the Hebrew text this clause is subordinated to what precedes. The clauses are separated in the translation for stylistic reasons.

36 tn The verb is plural in Hebrew, agreeing grammatically with the divine name, which is a plural of degree.

37 tn Heb “redeem.”

38 tn Heb “and to do for you [plural form] the great [thing] and awesome [things] for your land.”

39 tn Heb “from Egypt, nations and their gods.” The LXX has “nations and tents,” which reflects a mistaken metathesis of letters in אֶלֹהָיו (e’lohav, “its gods”) and אֹהָלָיו (’ohalav, “its tents”).

40 tn Heb “and you established for yourself your people Israel for yourself for a people permanently.”

41 tn Heb “and now, O Lord God, the word which you spoke concerning your servant and concerning his house, establish permanently.”

42 tn Heb “as you have spoken.”

43 tn Heb “and your name might be great permanently.” Following the imperative in v. 23b, the prefixed verbal form with vav conjunctive indicates purpose/result.

44 tn Heb “saying.” The words “as people” are supplied in the translation for clarification and stylistic reasons.

45 tn Heb “the house.” See the note on “dynastic house” in the following verse.

46 tn Heb “have uncovered the ear of.”

47 tn Heb “a house.” This maintains the wordplay from v. 11 (see the note on the word “house” there) and is continued in v. 29.

48 tn Heb “has found his heart.”

49 tn Heb “the God.” The article indicates uniqueness here.

50 tn The translation understands the prefixed verb form as a jussive, indicating David’s wish/prayer. Another option is to take the form as an imperfect and translate “your words are true.”

51 tn Heb “and you have spoken to your servant this good thing.”

52 tn Heb “house” (again later in this verse). See the note on “dynastic house” in v. 27.

53 tn Or “permanently”; cf. NLT “it is an eternal blessing.”


NET Bible® - 2 Samuel 8

2 Samuel 8

David Subjugates Nearby Nations

8:1 Later David defeated the Philistines and subdued them. David took Metheg Ammah1 from the Philistines.2 8:2 He defeated the Moabites. He made them lie on the ground and then used a rope to measure them off. He put two-thirds of them to death and spared the other third.3 The Moabites became David’s subjects and brought tribute.4 8:3 David defeated King Hadadezer son of Rehob of Zobah when he came to reestablish5 his authority6 over the Euphrates7 River. 8:4 David seized from him 1,700 charioteers8 and 20,000 infantrymen. David cut the hamstrings of all but a hundred of the chariot horses.9 8:5 The Arameans of Damascus came to help King Hadadezer of Zobah, but David killed 22,000 of the Arameans. 8:6 David placed garrisons in the territory of the Arameans of Damascus; the Arameans became David’s subjects and brought tribute. The Lord protected10 David wherever he campaigned.11 8:7 David took the golden shields that belonged to Hadadezer’s servants and brought them to Jerusalem.12 8:8 From Tebah13 and Berothai, Hadadezer’s cities, King David took a great deal of bronze.

8:9 When King Toi14 of Hamath heard that David had defeated the entire army of Hadadezer, 8:10 he15 sent his son Joram16 to King David to extend his best wishes17 and to pronounce a blessing on him for his victory over Hadadezer, for Toi had been at war with Hadadezer.18 He brought with him various items made of silver, gold, and bronze.19 8:11 King David dedicated these things to the Lord,20 along with the dedicated silver and gold that he had taken from21 all the nations that he had subdued, 8:12 including22 Aram,23 Moab, the Ammonites, the Philistines, and Amelek. This also included some of the plunder taken from24 King Hadadezer son of Rehob of Zobah.

8:13 David became famous25 when he returned from defeating the Arameans26 in the Valley of Salt, he defeated27 18,000 in all. 8:14 He placed garrisons throughout Edom,28 and all the Edomites became David’s subjects. The Lord protected David wherever he campaigned. 8:15 David reigned over all Israel; he guaranteed justice for all his people.29

David’s Cabinet

8:16 Joab son of Zeruiah was general in command of30 the army; Jehoshaphat son of Ahilud was secretary; 8:17 Zadok son of Ahitub and Ahimelech son of Abiathar31 were priests; Seraiah was scribe; 8:18 Benaiah son of Jehoida supervised32 the Kerithites and Pelethites; and David’s sons were priests.33

Next Chapter


NET Bible® - 2 Samuel 8 Notes

1 tn Heb “the bridle of one cubit.” Many English versions treat this as a place name because the parallel text in 1 Chr 18:1 reads “Gath” (which is used by NLT here). It is possible that “the bridle of one cubit” is to be understood as “the token of surrender,” referring to the Philistine’s defeat rather than a specific place (cf. TEV, CEV).

2 tn Heb “from the hand [i.e., control] of the Philistines.”

3 tn Heb “and he measured [with] two [lengths] of rope to put to death and [with] the fullness of the rope to keep alive.”

4 tn Heb “and the Moabites were servants of David, carriers of tribute.”

5 tc The LXX has ἐπιστῆσαι (episthsai, “cause to stand”). See the parallel text in 1 Chr 18:3.

6 tn Heb “hand.”

7 tn The MT does not have the name “Euphrates” in the text. It is supplied in the margin (Qere) as one of ten places where the Masoretes believed that something was “to be read although it was not written” in the text as they had received it. The ancient versions (LXX, Syriac Peshitta, Vulgate) include the word. See also the parallel text in 1 Chr 18:3.

8 tc The LXX has “one thousand chariots and seven thousand charioteers,” a reading adopted in the text of the NIV. See the parallel text in 1 Chr 18:4.

9 tn Heb “and David cut the hamstrings of all the chariot horses, and he left from them a hundred chariot horses.”

10 tn Or “delivered.”

11 tn Or “wherever he went.”

12 tc The LXX includes seventeen words (in Greek) at the end of v. 7 that are not found in the MT. The LXX addition is as follows: “And Sousakim king of Egypt took them when he came up to Jerusalem in the days of Rehoboam the son of Solomon.” This Greek reading now finds Hebrew support in 4QSama. For a reconstruction of this poorly preserved Qumran text see E. C. Ulrich, Jr., The Qumran Text of Samuel and Josephus (HSM), 45-48.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

13 tn Heb “Betah” (so KJV, NASB, NRSV), but the name should probably be corrected to “Tebah.” See the parallel text in 1 Chr 18:8.

14 tn The name is spelled “Tou” in the parallel text in 1 Chr 18:9. NIV adopts the spelling “Tou” here.

15 tn Heb “Toi.” The proper name has been replaced by the pronoun in the translation for stylistic reasons.

16 tn The name appears as “Hadoram” in the parallel text in 1 Chr 18:10.

17 tn Heb “to ask concerning him for peace.”

18 tn Heb “and to bless him because he fought with Hadadezer and defeated him, for Hadadezer was a man of battles with Toi.”

19 tn Heb “and in his hand were items of silver and items of gold and items of bronze.”

20 tn Heb “also them King David made holy to the Lord.”

21 tn Heb “with the silver and the gold that he had dedicated from.”

22 tn Heb “from.”

23 tc The present translation follows the MT; a few Hebrew mss along with the LXX and Syriac read “Edom” (cf. 2 Sam 8:14 and 1 Chr 18:11). Many modern English versions read “Edom” here (e.g., NAB, NIV, NRSV, NLT).

24 tn Heb “and from the plunder of.”

25 tn Heb “made a name.”

26 tn So NASB, NCV; NAB, NIV, NRSV, NLT “Edomites” (see the note on “Aram” in v. 12).

27 tn The words “he defeated” are supplied in the translation for stylistic reasons.

28 tc The MT is repetitious here: “He placed in Edom garrisons; in all Edom he placed garrisons.” The Vulgate lacks “in all Edom”; most of the Greek tradition (with the exception of the Lucianic recension and the recension of Origen) and the Syriac Peshitta lack “he placed garrisons.” The MT reading appears here to be the result of a conflation of variant readings.

29 tn Heb “and David was doing what is just and fair for all his people.”

30 tn Heb “was over.”

31 tc Here Ahimelech is called “the son of Abiathar,” but NCV, CEV, and REB reverse this to conform with 1 Sam 22:20. Most recent English versions (e.g., NAB, NASB, NIV, NRSV, NLT) retain the order found in the MT.

32 tc The translation follows the Syriac Peshitta, Targum, and Vulgate in reading “over,” rather than the simple conjunction that appears in MT. See also the parallel passage in 1 Chr 18:17.

33 sn That David’s sons could have been priests, in light of the fact that they were not of the priestly lineage, is strange. One must assume either (1) that the word “priest” (כֹּהֵן, kohen) during this period of time could be used in a broader sense of “chief ruler” (KJV); “chief minister” (ASV, NASB), or “royal adviser” (NIV), perhaps based on the parallel passage in 1 Chr 18:17 which has “the king’s leading officials”, or (2) that in David’s day members of the king’s family could function as a special category of “priests” (cf. NLT “priestly leaders”). The latter option seems to be the more straightforward way of understanding the word in 2 Sam 8:18.


NET Bible® - 2 Samuel 9

2 Samuel 9

David Finds Mephibosheth

9:1 1 Then David asked, “Is anyone still left from the family2 of Saul, so that I may extend kindness to him for the sake of Jonathan?”

9:2 Now there was a servant from Saul’s house named Ziba, so he was summoned to David. The king asked him, “Are you Ziba?” He replied, “At your service.”3 9:3 The king asked, “Is there not someone left from Saul’s family,4 that I may extend God’s kindness to him?” Ziba said to the king, “One of Jonathan’s sons is left; both of his feet are crippled.” 9:4 The king asked him, “Where is he?” Ziba told the king, “He is at the house of Makir son of Ammiel in Lo Debar.

9:5 So King David had him brought5 from the house of Makir son of Ammiel in6 Lo Debar. 9:6 When Mephibosheth son of Jonathan, the son of Saul, came to David, he bowed low with his face toward the ground.7 David said, “Mephibosheth?” He replied, “Yes, at your service.”8

9:7 David said to him, “Don’t be afraid, because I will certainly extend kindness to you for the sake of Jonathan your father. You will be a regular guest at my table.”9 9:8 Then Mephibosheth10 bowed and said, “Of what importance am I, your servant, that you show regard for a dead dog like me?”11

9:9 Then the king summoned Ziba, Saul’s attendant, and said to him, “Everything that belonged to Saul and to his entire house I hereby give to your master’s grandson. 9:10 You will cultivate12 the land for him – you and your sons and your servants. You will bring its produce13 and it will be14 food for your master’s grandson to eat.15 But Mephibosheth, your master’s grandson, will be a regular guest at my table.” (Now Ziba had fifteen sons and twenty servants.)

9:11 Ziba said to the king, “Your servant will do everything that my lord the king has instructed his servant to do.” So Mephibosheth was a regular guest16 at David’s table,17 just as though he were one of the king’s sons.

9:12 Now Mephibosheth had a young son whose name was Mica. All the members of Ziba’s household were Mephibosheth’s servants. 9:13 Mephibosheth was living in Jerusalem,18 for he was a regular guest at the king’s table. But both his feet were crippled.

Next Chapter


NET Bible® - 2 Samuel 9 Notes

1 sn 2 Samuel 9–20 is known as the Succession Narrative. It is a literary unit that describes David’s efforts at consolidating his own kingdom following the demise of King Saul; it also provides the transition to subsequent leadership on the part of David’s successor Solomon.

2 tn Heb “house.”

3 tn Heb “your servant.”

4 tn Heb “house.”

5 tn Heb “sent and took him.”

6 tn Heb “from.”

7 tn Heb “he fell on his face and bowed down.”

8 tn Heb “Look, your servant.”

9 tn Heb “and you will eat food over my table continually.”

10 tn Heb “he”; the referent (Mephibosheth) has been specified in the translation for clarity.

11 tn Heb “What is your servant, that you turn to a dead dog which is like me?”

12 tn Heb “work.”

13 tn The Hebrew text implies, but does not actually contain, the words “its produce” here.

14 tc The words “it will be,” though present in the MT, are absent from the LXX, the Syriac Peshitta, and Vulgate.

15 tn Heb “and he will eat it.”

16 tn Heb “eating.”

17 tc Heb “my table.” But the first person reference to David is awkward here since the quotation of David’s words has already been concluded in v. 10; nor does the “my” refer to Ziba, since the latter part of v. 11 does not seem to be part of Ziba’s response to the king. The ancient versions are not unanimous in the way that they render the phrase. The LXX has “the table of David” (τῆς τραπέζης Δαυιδ, th" trapezh" Dauid); the Syriac Peshitta has “the table of the king” (patureh demalka’); the Vulgate has “your table” (mensam tuam). The present translation follows the LXX.

18 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.


NET Bible® - 2 Samuel 10

2 Samuel 10

David and the Ammonites

10:1 Later the king of the Ammonites died and his son Hanun succeeded him.1 10:2 David said, “I will express my loyalty2 to Hanun son of Nahash just as his father was loyal3 to me.” So David sent his servants with a message expressing sympathy over his father’s death.4 When David’s servants entered the land of the Ammonites, 10:3 the Ammonite officials said to their lord Hanun, “Do you really think David is trying to honor your father by sending these messengers to express his sympathy?5 No, David has sent his servants to you to get information about the city and spy on it so they can overthrow it!”6

10:4 So Hanun seized David’s servants and shaved off half of each one’s beard. He cut the lower part of their robes off so that their buttocks were exposed,7 and then sent them away. 10:5 Messengers8 told David what had happened,9 so he summoned them, for the men were thoroughly humiliated. The king said, “Stay in Jericho10 until your beards have grown again; then you may come back.”

10:6 When the Ammonites realized that David was disgusted with them,11 they12 sent and hired 20,000 foot soldiers from Aram Beth Rehob and Aram Zobah,13 in addition to 1,000 men from the king of Maacah and 12,000 men from Ish-tob.14

10:7 When David heard the news, he sent Joab and the entire army to meet them.15 10:8 The Ammonites marched out and were deployed for battle at the entrance of the city gate, while the men from Aram Zobah, Rehob, Ish-tob, and Maacah were by themselves in the field.

10:9 When Joab saw that the battle would be fought on two fronts, he chose some of Israel’s best men and deployed them against the Arameans.16 10:10 He put his brother Abishai in charge of the rest of the army17 and they were deployed18 against the Ammonites. 10:11 Joab19 said, “If the Arameans start to overpower me,20 you come to my rescue. If the Ammonites start to overpower you,21 I will come to your rescue. 10:12 Be strong! Let’s fight bravely for the sake of our people and the cities of our God! The Lord will do what he decides is best!”22

10:13 So Joab and his men23 marched out to do battle with the Arameans, and they fled before him. 10:14 When the Ammonites saw the Arameans flee, they fled before his brother Abishai and went into the city. Joab withdrew from fighting the Ammonites and returned to24 Jerusalem.25

10:15 When the Arameans realized that they had been defeated by Israel, they consolidated their forces.26 10:16 Then Hadadezer sent for Arameans from27 beyond the Euphrates River,28 and they came to Helam. Shobach, the general in command of Hadadezer’s army, led them.29

10:17 When David was informed, he gathered all Israel, crossed the Jordan River,30 and came to Helam. The Arameans deployed their forces against David and fought with him. 10:18 The Arameans fled before Israel. David killed 700 Aramean charioteers and 40,000 foot soldiers.31 He also struck down Shobach, the general in command of the army, who died there. 10:19 When all the kings who were subject to Hadadezer32 saw they were defeated by Israel, they made peace with Israel and became subjects of Israel.33 The Arameans were no longer willing to help the Ammonites.

Next Chapter


NET Bible® - 2 Samuel 10 Notes

1 tn Heb “reigned in his place.”

2 tn Heb “do loyalty.”

3 tn Heb “did loyalty.”

4 tn Heb “and David sent to console him by the hand of his servants concerning his father.”

5 tn Heb “Is David honoring your father in your eyes when he sends to you ones consoling?”

6 tn Heb “Is it not to explore the city and to spy on it and to overthrow it [that] David has sent his servants to you?”

7 tn Heb “and he cut their robes in the middle unto their buttocks.”

8 tn Heb “they”; the referent (the messengers) has been specified in the translation for clarity.

9 tn The words “what had happened” are supplied in the translation for stylistic reasons.

10 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

11 tn Heb “that they were a stench [i.e., disgusting] with David.”

12 tn Heb “the Ammonites.”

13 tn Or “Arameans of Beth Rehob and Arameans of Zobah.”

14 tn Or perhaps “the men of Tob.” The ancient versions (the LXX, the Syriac Peshitta, and Vulgate) understand the name to be “Ish-tob.” It is possible that “Ish” is dittographic and that we should read simply “Tob,” a reading adopted by a number of recent English versions.

15 tn The words “the news” and “to meet them” are supplied in the translation for stylistic reasons and for clarification.

16 tn Heb “and Joab saw that the face of the battle was to him before and behind and he chose from all the best in Israel and arranged to meet Aram.”

17 tn Heb “people.”

18 tn Heb “he arranged.”

19 tn Heb “he”; the referent (Joab) has been specified in the translation for clarity.

20 tn Heb “if Aram is stronger than me.”

21 tn Heb “if the sons of Ammon are stronger than you.”

22 tn Heb “and the Lord will do what is good in his eyes.”

23 tn Heb “and the army which was with him.”

24 tn Heb “and Joab returned from against the sons of Ammon and entered.”

25 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

26 tn Heb “were gathered together.”

27 tn Heb “and Hadadezer sent and brought out Aram which is.”

28 tn Heb “from beyond the River.” The name “Euphrates” has been supplied in the translation for clarity.

29 tn Heb “was before them.”

30 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

31 tn Heb “horsemen” (so KJV, NASB, NCV, NRSV, NLT) but the Lucianic recension of the LXX reads “foot soldiers,” as does the parallel text in 1 Chr 19:18. Cf. NAB, NIV.

32 tn Heb “the servants of Hadadezer.”

33 tn Heb “and they served them.”


NET Bible® - 2 Samuel 11

2 Samuel 11

David Commits Adultery with Bathsheba

11:1 In the spring of the year, at the time when kings1 normally conduct wars,2 David sent out Joab with his officers3 and the entire Israelite army.4 They defeated the Ammonites and besieged Rabbah. But David stayed behind in Jerusalem.5 11:2 One evening David got up from his bed and walked around on the roof of his palace.6 From the roof he saw a woman bathing. Now this woman was very attractive.7 11:3 So David sent someone to inquire about the woman. The messenger8 said, “Isn’t this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?”

11:4 David sent some messengers to get her.9 She came to him and he had sexual relations with her.10 (Now at that time she was in the process of purifying herself from her menstrual uncleanness.)11 Then she returned to her home. 11:5 The woman conceived and then sent word to David saying, “I’m pregnant.”

11:6 So David sent a message to Joab that said, “Send me Uriah the Hittite.” So Joab sent Uriah to David. 11:7 When Uriah came to him, David asked about how Joab and the army were doing and how the campaign was going.12 11:8 Then David said to Uriah, “Go down to your home and relax.”13 When Uriah left the palace, the king sent a gift to him.14 11:9 But Uriah stayed at the door of the palace with all15 the servants of his lord. He did not go down to his house.

11:10 So they informed David, “Uriah has not gone down to his house.” So David said to Uriah, “Haven’t you just arrived from a journey? Why haven’t you gone down to your house?” 11:11 Uriah replied to David, “The ark and Israel and Judah reside in temporary shelters, and my lord Joab and my lord’s soldiers are camping in the open field. Should I go to my house to eat and drink and have marital relations16 with my wife? As surely as you are alive,17 I will not do this thing!” 11:12 So David said to Uriah, “Stay here another day. Tomorrow I will send you back.” So Uriah stayed in Jerusalem both that day and the following one.18 11:13 Then David summoned him. He ate and drank with him, and got him drunk. But in the evening he went out to sleep on his bed with the servants of his lord; he did not go down to his own house.

11:14 In the morning David wrote a letter to Joab and sent it with Uriah. 11:15 In the letter he wrote: “Station Uriah in the thick of the battle and then withdraw from him so he will be cut down and killed.”

11:16 So as Joab kept watch on the city, he stationed Uriah at the place where he knew the best enemy soldiers19 were. 11:17 When the men of the city came out and fought with Joab, some of David’s soldiers20 fell in battle. Uriah the Hittite also died.

11:18 Then Joab sent a full battle report to David.21 11:19 He instructed the messenger as follows: “When you finish giving the battle report to the king, 11:20 if the king becomes angry and asks you, ‘Why did you go so close to the city to fight? Didn’t you realize they would shoot from the wall? 11:21 Who struck down Abimelech the son of Jerub-Besheth? Didn’t a woman throw an upper millstone22 down on him from the wall so that he died in Thebez? Why did you go so close to the wall?’ just say to him, ‘Your servant Uriah the Hittite is also dead.’”

11:22 So the messenger departed. When he arrived, he informed David of all the news that Joab had sent with him. 11:23 The messenger said to David, “The men overpowered us and attacked us23 in the field. But we forced them to retreat all the way24 to the door of the city gate. 11:24 Then the archers shot at your servants from the wall and some of the king’s soldiers25 died. Your servant Uriah the Hittite is also dead.” 11:25 David said to the messenger, “Tell Joab, ‘Don’t let this thing upset you.26 There is no way to anticipate whom the sword will cut down.27 Press the battle against the city and conquer28 it.’ Encourage him with these words.”29

11:26 When Uriah’s wife heard that her husband Uriah was dead, she mourned for him.30 11:27 When the time of mourning passed, David had her brought to his palace.31 She became his wife and she bore him a son. But what David had done upset the Lord.32

Next Chapter


NET Bible® - 2 Samuel 11 Notes

1 tc Codex Leningrad (B19A), on which BHS is based, has here “messengers” (הַמַּלְאכִים, hammal’khim), probably as the result of contamination from the occurrence of that word in v. 4. The present translation follows most Hebrew mss and the ancient versions, which read “kings” (הַמֶּלָאכִים, hammela’kim).

2 tn Heb “go out.”

3 tn Heb “and his servants with him.”

4 tn Heb “all Israel.”

5 tn The disjunctive clause contrasts David’s inactivity with the army’s activity.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 tn Heb “on the roof of the house of the king.” So also in vv. 8, 9.

7 tn The disjunctive clause highlights this observation and builds the tension of the story.

8 tn Heb “he”; the referent (the messenger) has been specified in the translation for clarity.

9 tn Heb “and David sent messengers and he took her.”

10 tn Heb “he lay with her” (so NASB, NRSV); TEV “he made love to her”; NIV, CEV, NLT “he slept with her.”

11 tn The parenthetical disjunctive clause further heightens the tension by letting the reader know that Bathsheba, having just completed her menstrual cycle, is ripe for conception. See P. K. McCarter, II Samuel (AB), 286. Since she just had her period, it will also be obvious to those close to the scene that Uriah, who has been away fighting, cannot be the father of the child.

12 tn Heb “concerning the peace of Joab and concerning the peace of the people and concerning the peace of the battle.”

13 tn Heb “and wash your feet.”

14 tn Heb “and there went out after him the gift of the king.”

15 tc The Lucianic recension of the Old Greek translation lacks the word “all.”

16 tn Heb “and lay.”

17 tn Heb “as you live and as your soul lives.”

18 tn On the chronology involved here see P. K. McCarter, II Samuel (AB), 287.

19 tn Heb “the valiant men.” This refers in context to the strongest or most valiant defenders of the city Joab and the Israelite army were besieging, so the present translation uses “the best enemy soldiers” for clarity.

20 tn Heb “some of the people from the servants of David.”

21 tn Heb “Joab sent and related to David all the matters of the battle.”

22 sn The upper millstone (Heb “millstone of riding”) refers to the heavy circular stone that was commonly rolled over a circular base in order to crush and grind such things as olives.

23 tn Heb “and came out to us.”

24 tn Heb “but we were on them.”

25 tc The translation follows the Qere (“your servants”) rather than the Kethib (“your servant”).

26 tn Heb “let not this matter be evil in your eyes.”

27 tn Heb “according to this and according to this the sword devours.”

28 tn Heb “overthrow.”

29 tn The Hebrew text does not have “with these words.” They are supplied in the translation for clarity and for stylistic reasons.

30 tn Heb “for her lord.”

31 tn Heb “David sent and gathered her to his house.”

32 tn Heb “and the thing which David had done was evil in the eyes of the Lord.” Note the verbal connection with v. 25. Though David did not regard the matter as evil, the Lord certainly did.


NET Bible® - 2 Samuel 12

2 Samuel 12

Nathan the Prophet Confronts David

12:1 So the Lord sent Nathan1 to David. When he came to David,2 Nathan3 said,4 “There were two men in a certain city, one rich and the other poor. 12:2 The rich man had a great many flocks and herds. 12:3 But the poor man had nothing except for a little lamb he had acquired. He raised it, and it grew up alongside him and his children.5 It used to6 eat his food,7 drink from his cup, and sleep in his arms.8 It was just like a daughter to him.

12:4 “When a traveler arrived at the rich man’s home,9 he did not want to use one of his own sheep or cattle to feed10 the traveler who had come to visit him.11 Instead, he took the poor man’s lamb and cooked12 it for the man who had come to visit him.”

12:5 Then David became very angry at this man. He said to Nathan, “As surely as the Lord lives, the man who did this deserves to die!13 12:6 Because he committed this cold-hearted crime, he must pay for the lamb four times over!”14

12:7 Nathan said to David, “You are that man! This is what the Lord God of Israel says: ‘I chose15 you to be king over Israel and I rescued you from the hand of Saul. 12:8 I gave you your master’s house, and put your master’s wives into your arms.16 I also gave you the house of Israel and Judah. And if all that somehow seems insignificant, I would have given you so much more as well! 12:9 Why have you shown contempt for the word of the Lord by doing evil in my17 sight? You have struck down Uriah the Hittite with the sword and you have taken his wife as your own!18 You have killed him with the sword of the Ammonites. 12:10 So now the sword will never depart from your house. For you have despised me by taking the wife of Uriah the Hittite as your own!’ 12:11 This is what the Lord says: ‘I am about to bring disaster on you19 from inside your own household!20 Right before your eyes I will take your wives and hand them over to your companion.21 He will have sexual relations with22 your wives in broad daylight!23 12:12 Although you have acted in secret, I will do this thing before all Israel, and in broad daylight.’”24

12:13 Then David exclaimed to Nathan, “I have sinned against the Lord!” Nathan replied to David, “Yes, and the Lord has forgiven25 your sin. You are not going to die. 12:14 Nonetheless, because you have treated the Lord with such contempt26 in this matter, the son who has been born to you will certainly die.”

12:15 Then Nathan went to his home. The Lord struck the child that Uriah’s wife had borne to David, and the child became very ill.27 12:16 Then David prayed to28 God for the child and fasted.29 He would even30 go and spend the night lying on the ground. 12:17 The elders of his house stood over him and tried to lift him from the ground, but he was unwilling, and refused to eat food with them.

12:18 On the seventh day the child died. But the servants of David were afraid to inform him that the child had died, for they said, “While the child was still alive he would not listen to us31 when we spoke to him. How can we tell him that the child is dead? He will do himself harm!”32

12:19 When David saw that his servants were whispering to one another, he33 realized that the child was dead. So David asked his servants, “Is the child dead?” They replied, “Yes, he’s dead.” 12:20 So David got up from the ground, bathed, put on oil, and changed his clothes. He went to the house of the Lord and worshiped. Then, when he entered his palace, he requested that food be brought to him, and he ate.

12:21 His servants said to him, “What is this that you have done? While34 the child was still alive, you fasted and wept. Once the child was dead you got up and ate food!” 12:22 He replied, “While the child was still alive, I fasted and wept because I thought,35 ‘Perhaps36 the Lord will show pity and the child will live. 12:23 But now he is dead. Why should I fast? Am I able to bring him back? I will go to him, but he cannot return to me!’”

12:24 So David comforted his wife Bathsheba. He went to her and had marital relations with her.37 She gave birth to a son, and David38 named him Solomon. Now the Lord loved the child39 12:25 and sent word through Nathan the prophet that he should be named Jedidiah40 for the Lord’s sake.

David’s Forces Defeat the Ammonites

12:26 41 So Joab fought against Rabbah of the Ammonites and captured the royal city. 12:27 Joab then sent messengers to David, saying, “I have fought against Rabbah and have captured the water supply of the city.42 12:28 So now assemble the rest of the army43 and besiege the city and capture it. Otherwise I will capture the city and it will be named for me.”

12:29 So David assembled all the army and went to Rabbah and fought against it and captured it. 12:30 He took the crown of their king44 from his head – it was gold, weighed about seventy-five pounds,45 and held a precious stone – and it was placed on David’s head. He also took from the city a great deal of plunder. 12:31 He removed46 the people who were in it and made them do hard labor with saws, iron picks, and iron axes, putting them to work at the brick kiln. This was his policy47 with all the Ammonite cities. Then David and all the army returned to Jerusalem.48

Next Chapter


NET Bible® - 2 Samuel 12 Notes

1 tc A few medieval Hebrew mss, the LXX, and the Syriac Peshitta add “the prophet.” The words are included in a few modern English version (e.g., TEV, CEV, NLT).

2 tn Heb “him”; the referent (David) has been specified in the translation for clarity.

3 tn Heb “he”; the referent (Nathan) has been specified in the translation for clarity.

4 tn The Hebrew text repeats “to him.”

5 tn Heb “his sons.”

6 tn The three Hebrew imperfect verbal forms in this sentence have a customary nuance; they describe past actions that were repeated or typical.

7 tn Heb “from his morsel.”

8 tn Heb “and on his chest [or perhaps, “lap”] it would lay.”

9 tn Heb “came to the rich man.” In the translation “arrived at the rich man’s home” has been used for stylistic reasons.

10 tn Heb “and he refused to take from his flock and from his herd to prepare [a meal] for.”

11 tn Heb “who had come to him” (also a second time later in this verse). The word “visit” has been supplied in the translation for stylistic reasons and for clarity.

12 tn Heb “and prepared.”

13 tn Heb “the man doing this [is] a son of death.” See 1 Sam 20:31 for another use of this expression, which must mean “he is as good as dead” or “he deserves to die,” as 1 Sam 20:32 makes clear.

14 tc With the exception of the Lucianic recension, the Old Greek translation has here “sevenfold” rather than “fourfold,” a reading that S. R. Driver thought probably to be the original reading (S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 291). However, Exod 22:1 [21:37 HT] specifies fourfold repayment for a stolen sheep, which is consistent with 2 Sam 12:6. Some mss of the Targum and the Syriac Peshitta exaggerate the idea to “fortyfold.”

tn Heb “the lamb he must repay fourfold because he did this thing and because he did not have compassion.”

15 tn Heb “anointed.”

16 tn Heb “and the wives of your lord into your chest [or “lap”].” The words “I put” are supplied in the translation for stylistic reasons and for clarification.

17 tc So the Qere; the Kethib has “his.”

18 tn Heb “to you for a wife.” This expression also occurs at the end of v. 10.

19 tn Heb “raise up against you disaster.”

20 tn Heb “house” (so NAB, NRSV); NCV, TEV, CEV “family.”

21 tn Or “friend.”

22 tn Heb “will lie with” (so NIV, NRSV); TEV “will have intercourse with”; CEV, NLT “will go to bed with.”

23 tn Heb “in the eyes of this sun.”

24 tn Heb “and before the sun.”

25 tn Heb “removed.”

26 tc The MT has here “because you have caused the enemies of the Lord to treat the Lord with such contempt.” This is one of the so-called tiqqune sopherim, or “emendations of the scribes.” According to this ancient tradition, the scribes changed the text in order to soften somewhat the negative light in which David was presented. If that is the case, the MT reflects the altered text. The present translation departs from the MT here. Elsewhere the Piel stem of this verb means “treat with contempt,” but never “cause someone to treat with contempt.”

27 tn Heb “and the Lord struck the child…and he was ill.” It is necessary to repeat “the child” in the translation to make clear who became ill, since “the Lord struck the child that Uriah’s wife had borne to David, and he became very ill” could be understood to mean that David himself became ill.

28 tn Heb “sought” or “searched for.”

29 tn Heb “and David fasted.”

30 tn The three Hebrew verbs that follow in this verse are perfects with prefixed vav. They may describe repeated past actions or actions which accompanied David’s praying and fasting.

31 tn Heb “to our voice.”

32 tn Heb “he will do harm.” The object is not stated in the Hebrew text. The statement may be intentionally vague, meaning that he might harm himself or them!

33 tn Heb “David.” The name has been replaced in the translation by the pronoun (“he”) for stylistic reasons.

34 tc For the MT בַּעֲבוּר (ba’avur, “for the sake of”) we should probably read בְּעוֹד (bÿ’od, “while”). See the Lucianic Greek recension, the Syriac Peshitta, and the Targum.

35 tn Heb “said.”

36 tn Heb “Who knows?”

37 tn Heb “and he lay with her.”

38 tn Heb “he”; the referent (David) has been specified in the translation for clarity. While some translations render the pronoun as third person plural (“they”), implying that both David and Bathsheba together named the child, it is likely that the name “Solomon,” which is related to the Hebrew word for “peace” (and may be derived from it) had special significance for David, who would have regarded the birth of a second child to Bathsheba as a confirming sign that God had forgiven his sin and was at peace with him.

39 tn Heb “him,” referring to the child.

40 sn The name Jedidiah means “loved by the Lord.”

41 sn Here the narrative resumes the battle story that began in 11:1 (see 11:25). The author has interrupted that story to give the related account of David’s sin with Bathsheba and the murder of Uriah. He now returns to the earlier story and brings it to a conclusion.

42 sn The expression translated the water supply of the city (Heb “the city of the waters”) apparently refers to that part of the fortified city that guarded the water supply of the entire city. Joab had already captured this part of the city, but he now defers to King David for the capture of the rest of the city. In this way the king will receive the credit for this achievement.

43 tn Heb “people.” So also in vv. 29, 31.

44 tn Part of the Greek tradition wrongly understands Hebrew מַלְכָּם (malkam, “their king”) as a proper name (“Milcom”). Some English versions follow the Greek here, rendering the phrase “the crown of Milcom” (so NRSV; cf. also NAB, CEV). TEV takes this as a reference not to the Ammonite king but to “the idol of the Ammonite god Molech.”

45 tn Heb “and its weight [was] a talent of gold.” The weight of this ornamental crown was approximately 75 lbs (34 kg). See P. K. McCarter, II Samuel (AB), 313.

46 tn Heb “brought out.”

47 tn Heb “and so he would do.”

48 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.


NET Bible® - 2 Samuel 13

2 Samuel 13

The Rape of Tamar

13:1 Now David’s son Absalom had a beautiful sister named Tamar. In the course of time David’s son Amnon fell madly in love with her.1 13:2 But Amnon became frustrated because he was so lovesick2 over his sister Tamar. For she was a virgin, and to Amnon it seemed out of the question to do anything to her.

13:3 Now Amnon had a friend named Jonadab, the son of David’s brother Shimeah. Jonadab was a very crafty man. 13:4 He asked Amnon,3 “Why are you, the king’s son,4 so depressed every morning? Can’t you tell me?” So Amnon said to him, “I’m in love with Tamar the sister of my brother Absalom.” 13:5 Jonadab replied to him, “Lie down on your bed and pretend to be sick.5 When your father comes in to see you, say to him, ‘Please let my sister Tamar come in so she can fix some food for me. Let her prepare the food in my sight so I can watch. Then I will eat from her hand.’”

13:6 So Amnon lay down and pretended to be sick. When the king came in to see him, Amnon said to the king, “Please let my sister Tamar come in so she can make a couple of cakes in my sight. Then I will eat from her hand.”

13:7 So David sent Tamar to the house saying, “Please go to the house of Amnon your brother and prepare some food for him.” 13:8 So Tamar went to the house of Amnon her brother, who was lying down. She took the dough, kneaded it, made some cakes while he watched,6 and baked them.7 13:9 But when she took the pan and set it before him, he refused to eat. Instead Amnon said, “Get everyone out of here!”8 So everyone left.9

13:10 Then Amnon said to Tamar, “Bring the cakes into the bedroom; then I will eat from your hand.” So Tamar took the cakes that she had prepared and brought them to her brother Amnon in the bedroom. 13:11 As she brought them to him to eat, he grabbed her and said to her, “Come on! Get in bed with me,10 my sister!”

13:12 But she said to him, “No, my brother! Don’t humiliate me! This just isn’t done in Israel! Don’t do this foolish thing! 13:13 How could I ever be rid of my humiliation? And you would be considered one of the fools11 in Israel! Just12 speak to the king, for he will not withhold me from you.” 13:14 But he refused to listen to her.13 He overpowered her and humiliated her by raping her.14 13:15 Then Amnon greatly despised her.15 His disdain toward her surpassed the love he had previously felt toward her.16 Amnon said to her, “Get up and leave!”

13:16 But she said to him, “No I won’t, for sending me away now would be worse than what you did to me earlier!”17 But he refused to listen to her. 13:17 He called his personal attendant and said to him, “Take this woman out of my sight18 and lock the door behind her!” 13:18 (Now she was wearing a long robe,19 for this is what the king’s virgin daughters used to wear.) So Amnon’s20 attendant removed her and bolted the door21 behind her. 13:19 Then Tamar put ashes on her head and tore the long robe she was wearing. She put her hands on her head and went on her way, wailing as she went.

13:20 Her brother Absalom said to her, “Was Amnon your brother with you? Now be quiet, my sister. He is your brother. Don’t take it so seriously!”22 Tamar, devastated, lived in the house of her brother Absalom.

13:21 Now King David heard about all these things and was very angry.23 13:22 But Absalom said nothing to Amnon, either bad or good, yet Absalom hated Amnon because he had humiliated his sister Tamar.

Absalom Has Amnon Put to Death

13:23 Two years later Absalom’s sheepshearers were in Baal Hazor,24 near Ephraim. Absalom invited all the king’s sons. 13:24 Then Absalom went to the king and said, “My shearers have begun their work.25 Let the king and his servants go with me.”

13:25 But the king said to Absalom, “No, my son. We shouldn’t all go. We shouldn’t burden you in that way.” Though Absalom26 pressed27 him, the king28 was not willing to go. Instead, David29 blessed him.

13:26 Then Absalom said, “If you will not go,30 then let my brother Amnon go with us.” The king replied to him, “Why should he go with you?” 13:27 But when Absalom pressed him, he sent Amnon and all the king’s sons along with him.

13:28 Absalom instructed his servants, “Look! When Amnon is drunk31 and I say to you, ‘Strike Amnon down,’ kill him then and there. Don’t fear! Is it not I who have given you these instructions? Be strong and courageous!”32 13:29 So Absalom’s servants did to Amnon exactly what Absalom had instructed. Then all the king’s sons got up; each one rode away on his mule and fled.

13:30 While they were still on their way, the following report reached David: “Absalom has killed all the king’s sons; not one of them is left!” 13:31 Then the king stood up and tore his garments and lay down on the ground. All his servants were standing there with torn garments as well.

13:32 Jonadab, the son of David’s brother Shimeah, said, “My lord should not say, ‘They have killed all the young men who are the king’s sons.’ For only Amnon is dead. This is what Absalom has talked about33 from the day that Amnon34 humiliated his sister Tamar. 13:33 Now don’t let my lord the king be concerned about the report that has come saying, ‘All the king’s sons are dead.’ It is only Amnon who is dead.”

13:34 In the meantime Absalom fled. When the servant who was the watchman looked up, he saw many people coming from the west35 on a road beside the hill. 13:35 Jonadab said to the king, “Look! The king’s sons have come! It’s just as I said!”

13:36 Just as he finished speaking, the king’s sons arrived, wailing and weeping.36 The king and all his servants wept loudly37 as well. 13:37 But Absalom fled and went to King Talmai son of Ammihud of Geshur. And David38 grieved over his son every day.

13:38 After Absalom fled and went to Geshur, he remained there for three years. 13:39 The king longed39 to go to Absalom, for he had since been consoled over the death of Amnon.40

Next Chapter


NET Bible® - 2 Samuel 13 Notes

1 tn Heb “Amnon the son of David loved her.” The following verse indicates the extreme nature of his infatuation, so the translation uses “madly in love” here.

sn Amnon was the half-brother of Tamar; Absalom was her full blood-brother.

2 tn Heb “and there was distress to Amnon so that he made himself sick.”

3 tn Heb “and he said to him.”

4 tn An more idiomatic translation might be “Why are you of all people…?”

5 tn This verb is used in the Hitpael stem only in this chapter of the Hebrew Bible. With the exception of v. 2 it describes not a real sickness but one pretended in order to entrap Tamar. The Hitpael sometimes, as here, describes the subject making oneself appear to be of a certain character. On this use of the stem, see GKC 149-50 §54.e.

6 tn Heb “in his sight.”

7 tn Heb “the cakes.”

8 tn Heb “from upon me.”

9 tc A few medieval Hebrew mss have “and they removed everyone” (Hiphil preterite with vav consecutive 3cp, rather than Qal preterite with vav consecutive 3cp).

10 tn Heb “lie with me” (so NAB, NASB, NRSV); NCV “come and have sexual relations with me.”

11 tn Heb “and you will be like one of the fools.”

12 tn Heb “Now.”

13 tn Heb “to her voice.”

14 tn Heb “and he humiliated her and lay with her.”

15 tn Heb “and Amnon hated her with very great hatred.”

16 tn Heb “for greater was the hatred with which he hated her than the love with which he loved her.”

17 tn Heb “No, because this great evil is [worse] than the other which you did with me, by sending me away.” Perhaps the broken syntax reflects her hysteria and outrage.

18 tn Heb “send this [one] from upon me to the outside.”

19 tn The Hebrew expression used here (כְּתֹנֶת פַּסִּים, kÿtonet passim) is found only here and in Gen 37:3, 23, 32. Hebrew פַּס (pas) can refer to the palm of the hand or the sole of the foot; here the idea is probably that of a long robe reaching to the feet and having sleeves reaching to the wrists. The notion of a “coat of many colors” (KJV, ASV “garment of divers colors”), a familiar translation for the phrase in Genesis, is based primarily on the translation adopted in the LXX χιτῶνα ποικίλον (citona poikilion) and does not have a great deal of support.

20 tn Heb “his”; the referent (Amnon) has been specified in the translation for clarity.

21 tn The Hebrew verb is a perfect with nonconsecutive vav, probably indicating an action (locking the door) that complements the preceding one (pushing her out the door).

22 tn Heb “Don’t set your heart to this thing!”

23 tc The LXX and part of the Old Latin tradition include the following addition to v. 21, also included in some English versions (e.g., NAB, NRSV, CEV): “But he did not grieve the spirit of Amnon his son, because he loved him, since he was his firstborn.” Note David’s attitude toward his son Adonijah in 1 Kgs 1:6.

24 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

25 tn Heb “your servant has sheepshearers.” The phrase “your servant” also occurs at the end of the verse.

26 tn Heb “he”; the referent (Absalom) has been specified in the translation for clarity.

27 tc Here and in v. 27 the translation follows 4QSama ויצפר (vayyitspar, “and he pressed”) rather than the MT וַיִּפְרָץ (vayyiprats, “and he broke through”). This emended reading seems also to underlie the translations of the LXX (καὶ ἐβιάσατο, kai ebiasato), the Syriac Peshitta (we’alseh), and Vulgate (cogeret eum).

28 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

29 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

30 tn Heb “and not.”

31 tn Heb “when good is the heart of Amnon with wine.”

32 tn Heb “and become sons of valor.”

33 tn Heb “it was placed on the mouth of Absalom.”

34 tn Heb “he”; the referent (Amnon) has been specified in the translation for clarity.

35 tn Heb “behind him.”

36 tn Heb “and they lifted their voice and wept.”

37 tn Heb “with a great weeping.”

38 tc The Hebrew text leaves the word “David” to be inferred. The Syriac Peshitta and Vulgate add the word “David.” Most of the Greek tradition includes the words “King David” here.

39 tc The translation follows 4QSama in reading רוּחַ הַמֶּלֶךְ (ruakh hammelekh, “the spirit of the king”) rather than the MT דָּוִד הַמֶּלֶךְ (david hammelekh, “David the king”). The understanding reflected in the translation above is that David, though alienated during this time from his son Absalom, still had an abiding love and concern for him. He longed for reconciliation with him. A rather different interpretation of the verse supposes that David’s interest in taking military action against Absalom grew slack with the passing of time, and this in turn enabled David’s advisers to encourage him toward reconciliation with Absalom. For the latter view, see P. K. McCarter, II Samuel (AB), 344, and cf. CEV.

40 tn Heb “was consoled over Amnon, because he was dead.”


NET Bible® - 2 Samuel 14

2 Samuel 14

David Permits Absalom to Return to Jerusalem

14:1 Now Joab son of Zeruiah realized that the king longed to see1 Absalom. 14:2 So Joab sent to Tekoa and brought from there a wise woman. He told her, “Pretend to be in mourning2 and put on garments for mourning. Don’t anoint yourself with oil. Instead, act like a woman who has been mourning for the dead for some time.3 14:3 Go to the king and speak to him in the following fashion.” Then Joab told her what to say.4

14:4 So the Tekoan woman went5 to the king. She bowed down with her face to the ground in deference to him and said, “Please help me,6 O king!” 14:5 The king replied to her, “What do you want?”7 She answered, “I am a widow; my husband is dead. 14:6 Your servant8 has two sons. When the two of them got into a fight in the field, there was no one present who could intervene. One of them struck the other and killed him. 14:7 Now the entire family has risen up against your servant, saying, ‘Turn over the one who struck down his brother, so that we can execute him and avenge the death9 of his brother whom he killed. In so doing we will also destroy the heir.’ They want to extinguish my remaining coal,10 leaving no one on the face of the earth to carry on the name of my husband.”

14:8 Then the king told the woman, “Go to your home. I will give instructions concerning your situation.”11 14:9 The Tekoan woman said to the king, “My lord the king, let any blame fall on me and on the house of my father. But let the king and his throne be innocent!”

14:10 The king said, “Bring to me whoever speaks to you, and he won’t bother you again!” 14:11 She replied, “In that case,12 let the king invoke the name of13 the Lord your God so that the avenger of blood may not kill! Then they will not destroy my son!” He replied, “As surely as the Lord lives, not a single hair of your son’s head14 will fall to the ground.”

14:12 Then the woman said, “Please permit your servant to speak to my lord the king about another matter.” He replied, “Tell me.” 14:13 The woman said, “Why have you devised something like this against God’s people? When the king speaks in this fashion, he makes himself guilty, for the king has not brought back the one he has banished. 14:14 Certainly we must die, and are like water spilled on the ground that cannot be gathered up again. But God does not take away life; instead he devises ways for the banished to be restored.15 14:15 I have now come to speak with my lord the king about this matter, because the people have made me fearful.16 But your servant said, ‘I will speak to the king! Perhaps the king will do what his female servant17 asks. 14:16 Yes!18 The king may19 listen and deliver his female servant20 from the hand of the man who seeks to remove21 both me and my son from the inheritance God has given us!’22 14:17 So your servant said, ‘May the word of my lord the king be my security, for my lord the king is like the angel of God when it comes to deciding between right and wrong! May the Lord your God be with you!’”

14:18 Then the king replied to the woman, “Don’t hide any information from me when I question you.” The woman said, “Let my lord the king speak!” 14:19 The king said, “Did Joab put you up to all of this?”23 The woman answered, “As surely as you live, my lord the king, there is no deviation to the right or to the left from all that my lord the king has said. For your servant Joab gave me instructions. He has put all these words in your servant’s mouth. 14:20 Your servant Joab did this so as to change this situation. But my lord has wisdom like that of the angel of God, and knows everything that is happening in the land.”24

14:21 Then the king said to Joab, “All right! I25 will do this thing! Go and bring back the young man Absalom! 14:22 Then Joab bowed down with his face toward the ground and thanked26 the king. Joab said, “Today your servant knows that I have found favor in your sight, my lord the king, because the king has granted the request of your27 servant!”

14:23 So Joab got up and went to Geshur and brought Absalom back to Jerusalem.28 14:24 But the king said, “Let him go over29 to his own house. He may not see my face.” So Absalom went over30 to his own house; he did not see the king’s face.

14:25 Now in all Israel everyone acknowledged that there was no man as handsome as Absalom.31 From the sole of his feet to the top of his head he was perfect in appearance.32 14:26 When he would shave his head – at the end of every year he used to shave his head, for it grew too long33 and he would shave it – he used to weigh the hair of his head at three pounds34 according to the king’s weight. 14:27 Absalom had35 three sons and one daughter, whose name was Tamar. She was a very attractive woman.36

14:28 Absalom lived in Jerusalem for two years without seeing the king’s face. 14:29 Then Absalom sent a message to Joab asking him to send him to the king, but Joab was not willing to come to him. So he sent a second message to him, but he still was not willing to come. 14:30 So he said to his servants, “Look, Joab has a portion of field adjacent to mine and he has some barley there. Go and set it on fire.”37 So Absalom’s servants set Joab’s38 portion of the field on fire.

14:31 Then Joab got up and came to Absalom’s house. He said to him, “Why did your servants set my portion of field on fire?” 14:32 Absalom said to Joab, “Look, I sent a message to you saying, ‘Come here so that I can send you to the king with this message:39 “Why have I come from Geshur? It would be better for me if I were still there.”’ Let me now see the face of the king. If I am at fault, let him put me to death!”

14:33 So Joab went to the king and informed him. The king40 summoned Absalom, and he came to the king. Absalom41 bowed down before the king with his face toward the ground and the king kissed him.42

Next Chapter


NET Bible® - 2 Samuel 14 Notes

1 tn Heb “the heart of the king was upon.” The Syriac Peshitta adds the verb ’ethre’i (“was reconciled”).

2 tn The Hebrew Hitpael verbal form here indicates pretended rather than genuine action.

3 tn Heb “these many days.”

4 tn Heb “put the words in her mouth” (so NASB, NIV).

5 tc The translation follows many medieval Hebrew mss in reading וַתַּבֹא (vattavo’, “and she went”) rather than the MT וַתֹּאמֶר (vatto’mer, “and she said”). The MT reading shows confusion with וַתֹּאמֶר later in the verse. The emendation suggested here is supported by the LXX, the Syriac Peshitta, some mss of the Targum, and Vulgate.

6 tn The word “me” is left to be inferred in the Hebrew text; it is present in the Syriac Peshitta and Vulgate.

7 tn Heb “What to you?”

8 tn Here and elsewhere (vv. 7, 12, 15a, 17, 19) the woman uses a term which suggests a lower level female servant. She uses the term to express her humility before the king. However, she uses a different term in vv. 15b-16. See the note at v. 15 for a discussion of the rhetorical purpose of this switch in terminology.

9 tn Heb “in exchange for the life.” The Hebrew preposition בְּ (bÿ, “in”) here is the so-called bet pretii, or bet (בְּ) of price, defining the value attached to someone or something.

10 sn My remaining coal is here metaphorical language, describing the one remaining son as her only source of lingering hope for continuing the family line.

11 tn Heb “concerning you.”

12 tn The words “in that case” are not in the Hebrew text, but may be inferred from the context. They are supplied in the translation for the sake of clarification.

13 tn Heb “let the king remember.”

14 tn Heb “of your son.”

15 tn Heb “he devises plans for the one banished from him not to be banished.”

16 tc The LXX (ὄψεταί με, opsetai me) has misunderstood the Hebrew יֵרְאֻנִי (yerÿ’uni, Piel perfect, “they have made me fearful”), taking the verb to be a form of the verb רָאָה (ra’ah, “to see”) rather than the verb יָרֵא (yare’, “to fear”). The fact that the Greek translators were working with an unvocalized Hebrew text (i.e., consonants only) made them very susceptible to this type of error.

17 tn Here and in v. 16 the woman refers to herself as the king’s אָמָה (’amah), a term that refers to a higher level female servant toward whom the master might have some obligation. Like the other term, this word expresses her humility, but it also suggests that the king might have some obligation to treat her in accordance with the principles of justice.

18 tn Or “for.”

19 tn Or “will.” The imperfect verbal form can have either an indicative or modal nuance. The use of “perhaps” in v. 15b suggests the latter here.

20 tn Heb “in order to deliver his maid.”

21 tn Heb “destroy.”

22 tn Heb “from the inheritance of God.” The expression refers to the property that was granted to her family line in the division of the land authorized by God.

23 tn Heb “Is the hand of Joab with you in all this?”

24 tn Heb “to know all that is in the land.”

25 tc Many medieval Hebrew mss have “you” rather than “I.”

26 tn Heb “blessed.”

27 tc The present translation reads with the Qere “your” rather than the MT “his.”

28 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

29 tn Heb “turn aside.”

30 tn Heb “turned aside.”

31 tn Heb “Like Absalom there was not a handsome man in all Israel to boast exceedingly.”

32 tn Heb “there was not in him a blemish.”

33 tn Heb “for it was heavy upon him.”

34 tn Heb “two hundred shekels.” The modern equivalent would be about three pounds (1.4 kg).

35 tn Heb “and there were born.”

36 tc The LXX adds here the following words: “And she became a wife to Rehoboam the son of Solomon and bore to him Abia.”

37 tc The LXX adds here the following words: “And the servants of Absalom burned them up. And the servants of Joab came to him, rending their garments. They said….”

38 tn The word “Joab’s” is not in the Hebrew text, but has been supplied in the translation for stylistic reasons.

39 tn Heb “saying.”

40 tn Heb “he.” Joab, acting on behalf of the king, may be the implied subject.

41 tn Heb “he”; the referent (Absalom) has been specified in the translation for clarity.

42 tn Heb “Absalom.” For stylistic reasons the name has been replaced by the pronoun (“him”) in the translation.


NET Bible® - 2 Samuel 15

2 Samuel 15

Absalom Leads an Insurrection against David

15:1 Some time later Absalom managed to acquire1 a chariot and horses, as well as fifty men to serve as his royal guard.2 15:2 Now Absalom used to get up early and stand beside the road that led to the city gate. Whenever anyone came by who had a complaint to bring to the king for arbitration, Absalom would call out to him, “What city are you from?” The person would answer, “I, your servant,3 am from one of the tribes of Israel.” 15:3 Absalom would then say to him, “Look, your claims are legitimate and appropriate.4 But there is no representative of the king who will listen to you.” 15:4 Absalom would then say, “If only they would make me5 a judge in the land! Then everyone who had a judicial complaint6 could come to me and I would make sure he receives a just settlement.”

15:5 When someone approached to bow before him, Absalom7 would extend his hand and embrace him and kiss him. 15:6 Absalom acted this way toward everyone in Israel who came to the king for justice. In this way Absalom won the loyalty8 of the citizens9 of Israel.

15:7 After four10 years Absalom said to the king, “Let me go and repay my vow that I made to the Lord while I was in Hebron. 15:8 For I made this vow11 when I was living in Geshur in Aram: ‘If the Lord really does allow me to return to Jerusalem,12 I will serve the Lord.’” 15:9 The king replied to him, “Go in peace.” So Absalom13 got up and went to Hebron.

15:10 Then Absalom sent spies through all the tribes of Israel who said, “When you hear the sound of the horn, you may assume14 that Absalom rules in Hebron.” 15:11 Now two hundred men had gone with Absalom from Jerusalem. Since they were invited, they went naively and were unaware of what Absalom was planning.15 15:12 While he was offering sacrifices, Absalom sent for Ahithophel the Gilonite, David’s adviser,16 to come from his city, Giloh.17 The conspiracy was gaining momentum, and the people were starting to side with Absalom.

David Flees from Jerusalem

15:13 Then a messenger came to David and reported, “The men of Israel are loyal to Absalom!”18 15:14 So David said to all his servants who were with him in Jerusalem,19 “Come on!20 Let’s escape!21 Otherwise no one will be delivered from Absalom! Go immediately, or else he will quickly overtake us and bring22 disaster on us and kill the city’s residents with the sword.”23 15:15 The king’s servants replied to the king, “We will do whatever our lord the king decides.”24

15:16 So the king and all the members of his royal court25 set out on foot, though the king left behind ten concubines26 to attend to the palace. 15:17 The king and all the people set out on foot, pausing27 at a spot28 some distance away. 15:18 All his servants were leaving with him,29 along with all the Kerethites, all the Pelethites, and all the Gittites – some six hundred men who had come on foot from Gath. They were leaving with30 the king.

15:19 Then the king said to Ittai the Gittite, “Why should you come with us? Go back and stay with the new31 king, for you are a foreigner and an exile from your own country.32 15:20 It seems like you arrived just yesterday. Today should I make you wander around by going with us? I go where I must go. But as for you, go back and take your men33 with you. May genuine loyal love34 protect35 you!”

15:21 But Ittai replied to the king, “As surely as the Lord lives and as my lord the king lives, wherever my lord the king is, whether dead or alive,36 there I37 will be as well!” 15:22 So David said to Ittai, “Come along then.”38 So Ittai the Gittite went along,39 accompanied by all his men and all the dependents40 who were with him.

15:23 All the land was weeping loudly41 as all these people were leaving.42 As the king was crossing over the Kidron Valley, all the people were leaving43 on the road that leads to the desert. 15:24 Zadok and all the Levites who were with him were carrying the ark of the covenant of God. When they positioned the ark of God, Abiathar offered sacrifices until all the people had finished leaving44 the city.

15:25 Then the king said to Zadok, “Take the ark of God back to the city. If I find favor in the Lord’s sight he will bring me back and enable me to see both it and his dwelling place again. 15:26 However, if he should say, ‘I do not take pleasure in you,’ then he will deal with me in a way that he considers appropriate.”45

15:27 The king said to Zadok the priest, “Are you a seer?46 Go back to the city in peace! Your son Ahimaaz and Abiathar’s son Jonathan may go with you and Abiathar.47 15:28 Look, I will be waiting at the fords of the desert until word from you48 reaches me.” 15:29 So Zadok and Abiathar took the ark of God back to Jerusalem and remained there.

15:30 As David was going up the Mount of Olives, he was weeping as he went; his head was covered and his feet were bare. All the people who were with him also had their heads covered and were weeping as they went up. 15:31 Now David49 had been told, “Ahithophel has sided with the conspirators who are with Absalom. So David prayed,50 “Make the advice of Ahithophel foolish, O Lord!”

15:32 When David reached the summit, where he used to worship God, Hushai the Arkite met him with his clothes torn and dirt on his head. 15:33 David said to him, “If you leave51 with me you will be a burden to me. 15:34 But you will be able to counter the advice of Ahithophel if you go back to the city and say to Absalom, ‘I will be your servant, O king! Previously I was your father’s servant, and now I will be your servant.’ 15:35 Zadok and Abiathar the priests will be there with you.52 Everything you hear in the king’s palace53 you must tell Zadok and Abiathar the priests. 15:36 Furthermore, their two sons are there with them, Zadok’s son Ahimaaz and Abiathar’s son Jonathan. You must send them to me with any information you hear.”54

15:37 So David’s friend Hushai arrived in the city, just as Absalom was entering Jerusalem.

Next Chapter


NET Bible® - 2 Samuel 15 Notes

1 tn Heb “acquired for himself.”

2 tn Heb “to run ahead of him.”

3 tn Heb “your servant.” So also in vv. 8, 15, 21.

4 tn Heb “good and straight.”

5 tn Heb “Who will make me?”

6 tn Heb “a complaint and a judgment.” The expression is a hendiadys.

7 tn Heb “he”; the referent (Absalom) has been specified in the translation for clarity.

8 tn Heb “stole the heart.”

9 tn Heb “the men.”

10 tc The MT has here “forty,” but this is presumably a scribal error for “four.” The context will not tolerate a period of forty years prior to the rebellion of Absalom. The Lucianic Greek recension (τέσσαρα ἔτη, tessara ete), the Syriac Peshitta (’arba’ sanin), and Vulgate (post quattuor autem annos) in fact have the expected reading “four years.” Most English translations follow the versions in reading “four” here, although some (e.g. KJV, ASV, NASB, NKJV), following the MT, read “forty.”

11 tn Heb “for your servant vowed a vow.” The formal court style of referring to one’s self in third person (“your servant”) has been translated here as first person for clarity.

12 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

13 tn Heb “he”; the referent (Absalom) has been specified in the translation for clarity.

14 tn Heb “say.”

15 tn Heb “being invited and going naively and they did not know anything.”

16 tn Traditionally, “counselor,” but this term is more often associated with psychological counseling today, so “adviser” was used in the translation instead.

17 tn Heb “Absalom sent for Ahithophel the Gilonite, the adviser of David, from his city, from Giloh, while he was sacrificing.” It is not entirely clear who (Absalom or Ahithophel) was offering the sacrifices.

18 tn Heb “the heart of the men of Israel is with Absalom.”

19 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

20 tn Heb “Arise!”

21 tn Heb “let’s flee.”

22 tn Heb “thrust.”

23 tn Heb “and strike the city with the edge of the sword.”

24 tn Heb “according to all that my lord the king will choose, behold your servants!”

25 tn Heb “and all his house.”

26 tn Heb “women, concubines.”

27 tn Heb “and they stood.”

28 tn Heb “house.”

29 tn Heb “crossing over near his hand.”

30 tn Heb “crossing over near the face of.”

31 tn The word “new” is not in the Hebrew text, but is supplied in the translation to make it clear that David refers to Absalom, not himself.

32 tn Heb “place.”

33 tn Heb “brothers,” but see v. 22.

34 tn Heb “loyal love and truth.” The expression is a hendiadys.

35 tn Heb “be with.”

36 tn Heb “whether for death or for life.”

37 tn Heb “your servant.”

38 tn Heb “Come and cross over.”

39 tn Heb “crossed over.”

40 tn Heb “all the little ones.”

41 tn Heb “with a great voice.”

42 tn Heb “crossing over.”

43 tn Heb “crossing near the face of.”

44 tn Heb “crossing from.”

45 tn Heb “as [is] good in his eyes.”

46 tn The Greek tradition understands the Hebrew word as an imperative (“see”). Most Greek mss have ἴδετε (idete); the Lucianic recension has βλέπε (blepe). It could just as well be taken as a question: “Don’t you see what is happening?” The present translation takes the word as a question, with the implication that Zadok is a priest and not a prophet (i.e., “seer”) and therefore unable to know what the future holds.

47 tn Heb “And Ahimaaz your son, and Jonathan the son of Abiathar, two of your sons, with you.” The pronominal suffix on the last word is plural, referring to Zadok and Abiathar.

48 tn The pronoun is plural, referring to Zadok and Abiathar.

49 tc The translation follows 4QSama, part of the Greek tradition, the Syriac Peshitta, Targum, and Vulgate uldavid in reading “and to David,” rather than MT וְדָוִד (vÿdavid, “and David”). As Driver points out, the Hebrew verb הִגִּיד (higgid, “he related”) never uses the accusative for the person to whom something is told (S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 316).

50 tn Heb “said.”

51 tn Heb “cross over.”

52 tn Heb “Will not Zadok and Abiathar the priests be there with you?” The rhetorical question draws attention to the fact that Hushai will not be alone.

53 tn Heb “from the house of the king.”

54 tn Heb “and you must send by their hand to me every word which you hear.” Both of the second person verb forms are plural with Zadok, Abiathar, and Hushai being the understood subjects.


NET Bible® - 2 Samuel 16

2 Samuel 16

David Receives Gifts from Ziba

16:1 When David had gone a short way beyond the summit, Ziba the servant of Mephibosheth was there to meet him. He had a couple of donkeys that were saddled, and on them were two hundred loaves of bread, a hundred raisin cakes, a hundred baskets of summer fruit,1 and a container of wine.

16:2 The king asked Ziba, “Why did you bring these things?”2 Ziba replied, “The donkeys are for the king’s family to ride on, the loaves of bread3 and the summer fruit are for the attendants to eat, and the wine is for those who get exhausted in the desert.”4 16:3 The king asked, “Where is your master’s grandson?”5 Ziba replied to the king, “He remains in Jerusalem,6 for he said, ‘Today the house of Israel will give back to me my grandfather’s7 kingdom.’” 16:4 The king said to Ziba, “Everything that was Mephibosheth’s now belongs to you.” Ziba replied, “I bow before you. May I find favor in your sight, my lord the king.”

Shimei Curses David and His Men

16:5 Then King David reached8 Bahurim. There a man from Saul’s extended family named Shimei son of Gera came out, yelling curses as he approached.9 16:6 He threw stones at David and all of King David’s servants, as well as all the people and the soldiers who were on his right and on his left. 16:7 As he yelled curses, Shimei said, “Leave! Leave! You man of bloodshed, you wicked man!10 16:8 The Lord has punished you for11 all the spilled blood of the house of Saul, in whose place you rule. Now the Lord has given the kingdom into the hand of your son Absalom. Disaster has overtaken you, for you are a man of bloodshed!”

16:9 Then Abishai son of Zeruiah said to the king, “Why should this dead dog curse my lord the king? Let me go over and cut off his head!” 16:10 But the king said, “What do we have in common,12 you sons of Zeruiah? If he curses because the Lord has said to him, ‘Curse David!’, who can say to him, ‘Why have you done this?’” 16:11 Then David said to Abishai and to all his servants, “My own son, my very own flesh and blood,13 is trying to take my life. So also now this Benjaminite! Leave him alone so that he can curse, for the Lord has spoken to him. 16:12 Perhaps the Lord will notice my affliction14 and this day grant me good in place of his curse.”15

16:13 So David and his men went on their way. But Shimei kept going along the side of the hill opposite him, yelling curses as he threw stones and dirt at them.16 16:14 The king and all the people who were with him arrived exhausted at their destination, where David17 refreshed himself.

The Advice of Ahithophel

16:15 Now when Absalom and all the men18 of Israel arrived in Jerusalem,19 Ahithophel was with him. 16:16 When David’s friend Hushai the Arkite came to Absalom, Hushai said to him,20 “Long live the king! Long live the king!”

16:17 Absalom said to Hushai, “Do you call this loyalty to your friend? Why didn’t you go with your friend?” 16:18 Hushai replied to Absalom, “No, I will be loyal to the one whom the Lord, these people, and all the men of Israel have chosen.21 16:19 Moreover, whom should I serve? Should it not be his son? Just as I served your father, so I will serve you.”22

16:20 Then Absalom said to Ahithophel, “Give us your advice. What should we do?” 16:21 Ahithophel replied to Absalom, “Have sex with23 your father’s concubines whom he left to care for the palace. All Israel will hear that you have made yourself repulsive to your father. Then your followers will be motivated to support you.”24 16:22 So they pitched a tent for Absalom on the roof,25 and Absalom had sex with26 his father’s concubines in the sight of all Israel.

16:23 In those days Ahithophel’s advice was considered as valuable as a prophetic revelation.27 Both David and Absalom highly regarded the advice of Ahithophel.28

Next Chapter


NET Bible® - 2 Samuel 16 Notes

1 tn Heb “a hundred summer fruit.”

2 tn Heb “What are these to you?”

3 tc The translation follows the Qere and many medieval Hebrew mss in reading וְהַלֶּחֶם (vÿhallekhem, “and the bread”) rather than וּלְהַלֶּחֶם (ulÿhallekhem, “and to the bread”) of the Kethib. The syntax of the MT is confused here by the needless repetition of the preposition, probably taken from the preceding word.

4 tn The Hebrew text adds “to drink.”

5 tn Heb “son.”

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 tn Heb “my father’s.”

8 tn Heb “came to.” The form of the verb in the MT is odd. Some prefer to read וַיַּבֹא (vayyavo’), preterite with vav consecutive) rather than וּבָא (uva’), apparently perfect with vav), but this is probably an instance where the narrative offline vÿqatal construction introduces a new scene.

9 tn Heb “And look, from there a man was coming out from the clan of the house of Saul and his name was Shimei son of Gera, continually going out and cursing.”

10 tn Heb “man of worthlessness.”

11 tn Heb “has brought back upon you.”

12 tn Heb “What to me and to you?”

13 tn Heb “who came out from my entrails.” David’s point is that is his own son, his child whom he himself had fathered, was now wanting to kill him.

14 tc The Hebrew text is difficult here. It is probably preferable to read with the LXX, the Syriac Peshitta, and Vulgate בְּעוֹנִי (bÿ’onyi, “on my affliction”) rather than the Kethib of the MT בָּעַוֹנִי (ba’avoni, “on my wrongdoing”). While this Kethib reading is understandable as an objective genitive (i.e., “the wrong perpetrated upon me”), it does not conform to normal Hebrew idiom for this idea. The Qere of the MT בְּעֵינֵי (bÿ’eni, “on my eyes”), usually taken as synecdoche to mean “my tears,” does not commend itself as a likely meaning. The Hebrew word is one of the so-called tiqqune sopherim, or “emendations of the scribes.”

15 tn Heb “and the Lord will restore to me good in place of his curse this day.”

16 tn Heb “and he cursed and threw stones, opposite him, pelting [them] with dirt.” The offline vÿqatal construction in the last clause indicates an action that was complementary to the action described in the preceding clause. He simultaneously threw stones and dirt.

17 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

18 tn Heb “and all the people, the men of Israel.”

19 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

20 tn Heb “to Absalom.” The proper name has been replaced by the pronoun “him” in the translation for stylistic reasons.

21 tn Heb “No for with the one whom the Lord has chosen, and this people, and all the men of Israel, I will be and with him I will stay.” The translation follows the Qere and several medieval Hebrew mss in reading לוֹ (lo, “[I will be] to him”) rather than the MT לֹא (lo’, “[I will] not be”), which makes very little sense here.

22 tn Heb “Just as I served before your father, so I will be before you.”

23 tn Heb “go to”; NAB “have (+ sexual NCV) relations with”; TEV “have intercourse with”; NLT “Go and sleep with.”

24 tn Heb “and the hands of all who are with you will be strengthened.”

25 sn That is, on top of the flat roof of the palace, so it would be visible to the public.

26 tn Heb “went to”; NAB “he visited his father’s concubines”; NIV “lay with his father’s concubines”; TEV “went in and had intercourse with.”

27 tn Heb “And the advice of Ahithophel which he advised in those days was as when one inquires of the word of God.”

28 tn Heb “So was all the advice of Ahithophel, also to David, also to Absalom.”


NET Bible® - 2 Samuel 17

2 Samuel 17

The Death of Ahithophel

17:1 Ahithophel said to Absalom, “Let me pick out twelve thousand men. Then I will go and pursue David this very night. 17:2 When I catch up with1 him he will be exhausted and worn out.2 I will rout him, and the entire army that is with him will flee. I will kill only the king 17:3 and will bring the entire army back to you. In exchange for the life of the man you are seeking, you will get back everyone.3 The entire army will return unharmed.”4

17:4 This seemed like a good idea to Absalom and to all the leaders5 of Israel. 17:5 But Absalom said, “Call for6 Hushai the Arkite, and let’s hear what he has to say.”7 17:6 So Hushai came to Absalom. Absalom said to him, “Here is what Ahithophel has advised. Should we follow his advice? If not, what would you recommend?”

17:7 Hushai replied to Absalom, “Ahithophel’s advice is not sound this time.”8 17:8 Hushai went on to say, “You know your father and his men – they are soldiers and are as dangerous as a bear out in the wild that has been robbed of her cubs.9 Your father is an experienced soldier; he will not stay overnight with the army. 17:9 At this very moment he is hiding out in one of the caves or in some other similar place. If it should turn out that he attacks our troops first,10 whoever hears about it will say, ‘Absalom’s army has been slaughtered!’ 17:10 If that happens even the bravest soldier – one who is lion-hearted – will virtually melt away. For all Israel knows that your father is a warrior and that those who are with him are brave. 17:11 My advice therefore is this: Let all Israel from Dan to Beer Sheba – in number like the sand by the sea! – be mustered to you, and you lead them personally into battle. 17:12 We will come against him wherever he happens to be found. We will descend on him like the dew falls on the ground. Neither he nor any of the men who are with him will be spared alive – not one of them! 17:13 If he regroups in a city, all Israel will take up ropes to that city and drag it down to the valley, so that not a single pebble will be left there!”

17:14 Then Absalom and all the men of Israel said, “The advice of Hushai the Arkite sounds better than the advice of Ahithophel.” Now the Lord had decided11 to frustrate the sound advice of Ahithophel, so that the Lord could bring disaster on Absalom.

17:15 Then Hushai reported to Zadok and Abiathar the priests, “Here is what Ahithophel has advised Absalom and the leaders12 of Israel to do, and here is what I have advised. 17:16 Now send word quickly to David and warn him,13 “Don’t spend the night at the fords of the desert14 tonight. Instead, be sure you cross over,15 or else the king and everyone who is with him may be overwhelmed.”16

17:17 Now Jonathan and Ahimaaz were staying in En Rogel. A female servant would go and inform them, and they would then go and inform King David. It was not advisable for them to be seen going into the city. 17:18 But a young man saw them on one occasion and informed Absalom. So the two of them quickly departed and went to the house of a man in Bahurim. There was a well in his courtyard, and they got down in it. 17:19 His wife then took the covering and spread it over the top of the well and scattered some grain over it. No one was aware of what she had done.

17:20 When the servants of Absalom approached the woman at her home, they asked, “Where are Ahimaaz and Jonathan?” The woman replied to them, “They crossed over the stream.” Absalom’s men17 searched but did not find them, so they returned to Jerusalem.18

17:21 After the men had left, Ahimaaz and Jonathan19 climbed out of the well. Then they left and informed King David. They advised David, “Get up and cross the stream20 quickly, for Ahithophel has devised a plan to catch you.”21 17:22 So David and all the people who were with him got up and crossed the Jordan River.22 By dawn there was not one person left who had not crossed the Jordan.

17:23 When Ahithophel realized that his advice had not been followed, he saddled his donkey and returned to his house in his hometown. After setting his household in order, he hanged himself. So he died and was buried in the grave23 of his father.

17:24 Meanwhile David had gone to Mahanaim, while Absalom and all the men of Israel had crossed the Jordan River. 17:25 Absalom had made Amasa general in command of the army in place of Joab. (Now Amasa was the son of an Israelite man named Jether, who had married24 Abigail the daughter of Nahash and sister of Zeruiah, Joab’s mother.) 17:26 The army of Israel25 and Absalom camped in the land of Gilead.

17:27 When David came to Mahanaim, Shobi the son of Nahash from Rabbah of the Ammonites, Makir the son of Ammiel from Lo Debar, and Barzillai the Gileadite from Rogelim 17:28 brought bedding, basins, and pottery utensils. They also brought food for David and all who were with him, including wheat, barley, flour, roasted grain, beans, lentils,26 17:29 honey, curds, flocks, and cheese.27 For they said, “The people are no doubt hungry, tired, and thirsty there in the desert.”28

Next Chapter


NET Bible® - 2 Samuel 17 Notes

1 tn Heb “and I will come upon him.”

2 tn Heb “exhausted and slack of hands.”

3 tc Heb “like the returning of all, the man whom you are seeking.” The LXX reads differently: “And I will return all the people to you the way a bride returns to her husband, except for the life of the one man whom you are seeking.” The other early versions also struggled with this verse. Modern translations are divided as well: the NAB, NRSV, REB, and NLT follow the LXX, while the NASB and NIV follow the Hebrew text.

4 tn Heb “all of the people will be safe.”

5 tn Heb “elders.”

6 tc In the MT the verb is singular, but in the LXX, the Syriac Peshitta, and Vulgate it is plural.

7 tn Heb “what is in his mouth.”

8 tn Heb “Not good is the advice which Ahithophel has advised at this time.”

9 tc The LXX (with the exception of the recensions of Origen and Lucian) repeats the description as follows: “Just as a female bear bereft of cubs in a field.”

10 tn Heb “that he falls on them [i.e., Absalom’s troops] at the first [encounter]; or “that some of them [i.e., Absalom’s troops] fall at the first [encounter].”

11 tn Heb “commanded.”

12 tn Heb “elders.”

13 tn Heb “send quickly and tell David saying.”

14 tn Or “wilderness” (so KJV, NASB, NRSV, TEV).

15 tn That is, “cross over the Jordan River.”

16 tn Heb “swallowed up.”

17 tn Heb “they”; the referents (Absalom’s men) have been specified in the translation for clarity.

18 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

19 tn Heb “they”; the referents (Ahimaaz and Jonathan) have been specified in the translation for clarity.

20 tn Heb “the water.”

21 tn Heb “for thus Ahithophel has devised against you.” The expression “thus” is narrative shorthand, referring to the plan outlined by Ahithophel (see vv. 1-3). The men would surely have outlined the plan in as much detail as they had been given by the messenger.

22 tn The word “River” is not in the Hebrew text here or in v. 24, but has been supplied in the translation for clarity.

23 tc The Greek recensions of Origen and Lucian have here “house” for “grave.”

24 tn Heb “come to.”

25 tn Heb “and Israel.”

26 tc The MT adds “roasted grain” וְקָלִי (vÿqali) at the end of v. 28, apparently accidentally repeating the word from its earlier occurrence in this verse. With the LXX, the Syriac Peshitta, and an Old Latin ms the translation deletes this second occurrence of the word.

27 tn Heb “cheese of the herd,” probably referring to cheese from cow’s milk (rather than goat’s milk).

28 tn Or “wilderness” (so KJV, NASB, NRSV, TEV, NLT).


NET Bible® - 2 Samuel 18

2 Samuel 18

The Death of Absalom

18:1 David assembled the army that was with him. He appointed leaders of thousands and leaders of hundreds. 18:2 David then sent out the army – a third under the leadership of Joab, a third under the leadership of Joab’s brother Abishai son of Zeruiah, and a third under the leadership of Ittai the Gittite. The king said to the troops, “I too will indeed march out with you.”

18:3 But the soldiers replied,1 “You should not do this!2 For if we should have to make a rapid retreat, they won’t be too concerned about us.3 Even if half of us should die, they won’t be too concerned about us. But you4 are like ten thousand of us! So it is better if you remain in the city for support.” 18:4 Then the king said to them, “I will do whatever seems best to you.”

So the king stayed beside the city gate, while all the army marched out by hundreds and by thousands. 18:5 The king gave this order to Joab, Abishai, and Ittai: “For my sake deal gently with the young man Absalom.” Now the entire army was listening when the king gave all the leaders this order concerning Absalom.

18:6 Then the army marched out to the field to fight against Israel. The battle took place in the forest of Ephraim. 18:7 The army of Israel was defeated there by David’s men.5 The slaughter there was great that day – 20,000 soldiers were killed. 18:8 The battle there was spread out over the whole area, and the forest consumed more soldiers than the sword devoured that day.

18:9 Then Absalom happened to come across David’s men. Now as Absalom was riding on his6 mule, it7 went under the branches of a large oak tree. His head got caught in the oak and he was suspended in midair,8 while the mule he had been riding kept going.

18:10 When one9 of the men saw this, he reported it to Joab saying, “I saw Absalom hanging in an oak tree. 18:11 Joab replied to the man who was telling him this, “What! You saw this? Why didn’t you strike him down right on the spot?10 I would have given you ten pieces of silver11 and a commemorative belt!”12

18:12 The man replied to Joab, “Even if13 I were receiving14 a thousand pieces of silver,15 I would not strike16 the king’s son! In our very presence17 the king gave this order to you and Abishai and Ittai, ‘Protect the young man Absalom for my sake.’18 18:13 If I had acted at risk of my own life19 – and nothing is hidden from the king! – you would have abandoned me.”20

18:14 Joab replied, “I will not wait around like this for you!” He took three spears in his hand and thrust them into the middle of Absalom while he was still alive in the middle of the oak tree.21 18:15 Then ten soldiers who were Joab’s armor bearers struck Absalom and finished him off.

18:16 Then Joab blew the trumpet22 and the army turned back from chasing Israel, for Joab had called for the army to halt. 18:17 They took Absalom, threw him into a large pit in the forest, and stacked a huge pile of stones over him. In the meantime all the Israelite soldiers fled to their homes.23

18:18 Prior to this24 Absalom had set up a monument25 and dedicated it to himself in the King’s Valley, reasoning “I have no son who will carry on my name.” He named the monument after himself, and to this day it is known as Absalom’s Memorial.

David Learns of Absalom’s Death

18:19 Then Ahimaaz the son of Zadok said, “Let me run and give the king the good news that the Lord has vindicated him before his enemies.”26 18:20 But Joab said to him, “You will not be a bearer of good news today. You will bear good news some other day, but not today,27 for the king’s son is dead.”

18:21 Then Joab said to the Cushite, “Go and tell the king what you have seen.” After bowing to Joab, the Cushite ran off. 18:22 Ahimaaz the son of Zadok again spoke to Joab, “Whatever happens, let me go after the Cushite.” But Joab said, “Why is it that you want to go, my son? You have no good news that will bring you a reward.” 18:23 But he said,28 “Whatever happens, I want to go!” So Joab29 said to him, “Then go!” So Ahimaaz ran by the way of the Jordan plain, and he passed the Cushite.

18:24 Now David was sitting between the inner and outer gates,30 and the watchman went up to the roof over the gate at the wall. When he looked, he saw a man running by himself. 18:25 So the watchman called out and informed the king. The king said, “If he is by himself, he brings good news.”31 The runner32 came ever closer.

18:26 Then the watchman saw another man running. The watchman called out to the gatekeeper, “There is another man running by himself.” The king said, “This one also is bringing good news.” 18:27 The watchman said, “It appears to me that the first runner is Ahimaaz33 son of Zadok.” The king said, “He is a good man, and he comes with good news.”

18:28 Then Ahimaaz called out and said to the king, “Greetings!”34 He bowed down before the king with his face toward the ground and said, “May the Lord your God be praised because he has defeated35 the men who opposed36 my lord the king!”

18:29 The king replied, “How is the young man Absalom?” Ahimaaz replied, “I saw a great deal of confusion when Joab was sending the king’s servant and me, your servant, but I don’t know what it was all about.” 18:30 The king said, “Turn aside and take your place here.” So he turned aside and waited.

18:31 Then the Cushite arrived and said,37 “May my lord the king now receive the good news! The Lord has vindicated you today and delivered you from the hand of all who have rebelled against you!”38 18:32 The king asked the Cushite, “How is the young man Absalom?” The Cushite replied, “May the enemies of my lord the king and all who have plotted against you39 be like that young man!”

18:33 (19:1) 40 The king then became very upset. He went up to the upper room over the gate and wept. As he went he said, “My son, Absalom! My son, my son,41 Absalom! If only I could have died in your place! Absalom, my son, my son!”42

Next Chapter


NET Bible® - 2 Samuel 18 Notes

1 tn Heb “the people said.”

2 tn Heb “march out.”

3 tn Heb “they will not place to us heart.”

4 tc The translation follows the LXX (except for the Lucianic recension), Symmachus, and Vulgate in reading אָתָּה (’atta, “you”) rather than MT עָתָּה (’atta, “now”).

5 tn Heb “servants” (also in v. 9).

6 tn Heb “the.”

7 tn Heb “the donkey.”

8 tn Heb “between the sky and the ground.”

9 tc 4QSama lacks the word “one.”

10 tn Heb “Why did you not strike him down there to the ground.”

11 tn Heb “ten [shekels] of silver.” This would have been about 4 ounces (114 grams) of silver by weight.

12 tn Heb “and a girdle” (so KJV); NIV “a warrior’s belt”; CEV “a special belt”; NLT “a hero’s belt.”

13 tc The translation follows the Qere and many medieval Hebrew mss in reading וְלוּ (vÿlu, “and if”) rather than MT וְלֹא (vÿlo’, “and not”).

14 tn Heb “weighing out in my hand.”

15 tn Heb “a thousand [shekels] of silver.” This would have been about 25 pounds (11.4 kg) of silver by weight.

16 tn Heb “extend my hand against.”

17 tn Heb “in our ears.”

18 tc The Hebrew text is very difficult here. The MT reads מִי (mi, “who”), apparently yielding the following sense: “Show care, whoever you might be, for the youth Absalom.” The Syriac Peshitta reads li (“for me”), the Hebrew counterpart of which may also lie behind the LXX rendering μοι (moi, “for me”). This reading seems preferable here, since it restores sense to the passage and most easily explains the rise of the variant.

19 tc The translation follows the Qere, many medieval Hebrew mss, and a number of the ancient versions in reading בְנַפְשִׁי (vÿnafshi, “against my life”) rather than the MT בְנַפְשׁוֹ (vÿnafsho, “against his life”).

20 tn Heb “stood aloof.”

21 tn There is a play on the word “heart” here that is difficult to reproduce in English. Literally the Hebrew text says “he took three spears in his hand and thrust them into the heart of Absalom while he was still alive in the heart of the oak tree.” This figure of speech involves the use of the same word in different senses and is known as antanaclasis. It is illustrated in the familiar saying from the time of the American Revolution: “If we don’t hang together, we will all hang separately.” The present translation understands “heart” to be used somewhat figuratively for “chest” (cf. TEV, CEV), which explains why Joab’s armor bearers could still “kill” Absalom after he had been stabbed with three spears through the “heart.” Since trees do not have “chests” either, the translation uses “middle.”

22 tn Heb “the shophar” (the ram’s horn trumpet).

23 tn Heb “and all Israel fled, each to his tent.” In this context this refers to the supporters of Absalom (see vv. 6-7, 16).

24 tn Heb “and.” This disjunctive clause (conjunction + subject + verb) describes an occurrence that preceded the events just narrated.

25 tn Heb “a pillar.”

26 tn Heb “that the Lord has vindicated him from the hand of his enemies.”

27 tn Heb “but this day you will not bear good news.”

28 tn The words “but he said” are not in the Hebrew text. They are supplied in the translation for clarity.

29 tn Heb “he”; the referent (Joab) has been specified in the translation for clarity.

30 tn Heb “the two gates.”

31 tn Heb “good news is in his mouth.”

32 tn Heb “he”; the referent (the runner) has been specified in the translation for clarity.

33 tn Heb “I am seeing the running of the first one like the running of Ahimaaz.”

34 tn Heb “Peace.”

35 tn Heb “delivered over.”

36 tn Heb “lifted their hand against.”

37 tn Heb “And look, the Cushite came and the Cushite said.”

38 tn Heb “for the Lord has vindicated you today from the hand of all those rising against you.”

39 tn Heb “and all those rising against you for evil.”

40 sn This marks the beginning of ch. 19 in the Hebrew text. Beginning with 18:33, the verse numbers through 19:43 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 18:33 ET = 19:1 HT, 19:1 ET = 19:2 HT, 19:2 ET = 19:3 HT, etc., through 19:43 ET = 19:44 HT. From 20:1 the versification in the English Bible and the Hebrew Bible is again the same.

41 tc One medieval Hebrew ms, some mss of the LXX, and the Vulgate lack this repeated occurrence of “my son” due to haplography.

42 tc The Lucianic Greek recension and Syriac Peshitta lack this repeated occurrence of “my son” due to haplography.


NET Bible® - 2 Samuel 19

2 Samuel 19

19:1 (19:2) Joab was told, “The king is weeping and mourning over Absalom.” 19:2 So the victory of that day was turned to mourning as far as all the people were concerned. For the people heard on that day, “The king is grieved over his son.” 19:3 That day the people stole away to go to the city the way people who are embarrassed steal away in fleeing from battle. 19:4 The king covered his face and cried out loudly,1 “My son, Absalom! Absalom, my son, my son!”

19:5 So Joab visited2 the king at his home. He said, “Today you have embarrassed all your servants who have saved your life this day, as well as the lives of your sons, your daughters, your wives, and your concubines. 19:6 You seem to love your enemies and hate your friends! For you have as much as declared today that leaders and servants don’t matter to you. I realize now3 that if4 Absalom were alive and all of us were dead today,5 it would be all right with you. 19:7 So get up now and go out and give some encouragement to6 your servants. For I swear by the Lord that if you don’t go out there, not a single man will stay here with you tonight! This disaster will be worse for you than any disaster that has overtaken you from your youth right to the present time!”

19:8 So the king got up and sat at the city gate. When all the people were informed that the king was sitting at the city gate, they7 all came before him.

David Goes Back to Jerusalem

But the Israelite soldiers8 had all fled to their own homes.9 19:9 All the people throughout all the tribes of Israel were arguing among themselves saying, “The king delivered us from the hand of our enemies. He rescued us from the hand of the Philistines, but now he has fled from the land because of Absalom. 19:10 But Absalom, whom we anointed as our king,10 has died in battle. So now why do you hesitate to bring the king back?”11

19:11 Then King David sent a message to Zadok and Abiathar the priests saying, “Tell the elders of Judah, ‘Why should you delay any further in bringing the king back to his palace,12 when everything Israel is saying has come to the king’s attention.13 19:12 You are my brothers – my very own flesh and blood!14 Why should you delay any further in bringing the king back?’ 19:13 Say to Amasa, ‘Are you not my flesh and blood?15 God will punish me severely,16 if from this time on you are not the commander of my army in place of Joab!’”

19:14 He17 won over the hearts of all the men of Judah as though they were one man. Then they sent word to the king saying, “Return, you and all your servants as well.” 19:15 So the king returned and came to the Jordan River.18

Now the people of Judah19 had come to Gilgal to meet the king and to help him20 cross the Jordan. 19:16 Shimei son of Gera the Benjaminite from Bahurim came down quickly with the men of Judah to meet King David. 19:17 There were a thousand men from Benjamin with him, along with Ziba the servant21 of Saul’s household, and with him his fifteen sons and twenty servants. They hurriedly crossed22 the Jordan within sight of the king. 19:18 They crossed at the ford in order to help the king’s household cross and to do whatever he thought appropriate.

Now after he had crossed the Jordan, Shimei son of Gera threw himself down before the king. 19:19 He said to the king, “Don’t think badly of me, my lord, and don’t recall the sin of your servant on the day when you, my lord the king, left23 Jerusalem!24 Please don’t call it to mind! 19:20 For I, your servant,25 know that I sinned, and I have come today as the first of all the house of Joseph to come down to meet my lord the king.”

19:21 Abishai son of Zeruiah replied, “For this should not Shimei be put to death? After all, he cursed the Lord’s anointed!” 19:22 But David said, “What do we have in common,26 you sons of Zeruiah? You are like my enemy today! Should anyone be put to death in Israel today? Don’t you realize that today I am king over Israel?” 19:23 The king said to Shimei, “You won’t die.” The king vowed an oath27 concerning this.

19:24 Now Mephibosheth, Saul’s grandson,28 came down to meet the king. From the day the king had left until the day he safely29 returned, Mephibosheth30 had not cared for his feet31 nor trimmed32 his mustache nor washed his clothes.

19:25 When he came from Jerusalem to meet the king, the king asked him, “Why didn’t you go with me, Mephibosheth?” 19:26 He replied, “My lord the king, my servant deceived me! I33 said, ‘Let me get my donkey saddled so that I can ride on it and go with the king,’ for I34 am lame. 19:27 But my servant35 has slandered me36 to my lord the king. But my lord the king is like an angel of God. Do whatever seems appropriate to you. 19:28 After all, there was no one in the entire house of my grandfather37 who did not deserve death from my lord the king. But instead you allowed me to eat at your own table!38 What further claim do I have to ask39 the king for anything?”

19:29 Then the king replied to him, “Why should you continue speaking like this? You and Ziba will inherit the field together.” 19:30 Mephibosheth said to the king, “Let him have40 the whole thing! My lord the king has returned safely41 to his house!”

19:31 Now when Barzillai the Gileadite had come down from Rogelim, he crossed the Jordan with the king so he could send him on his way from there.42 19:32 But Barzillai was very old – eighty years old, in fact – and he had taken care of the king when he stayed in Mahanaim, for he was a very rich43 man. 19:33 So the king said to Barzillai, “Cross over with me, and I will take care of you while you are with me in Jerusalem.”

19:34 Barzillai replied to the king, “How many days do I have left to my life, that I should go up with the king to Jerusalem? 19:35 I am presently eighty years old. Am I able to discern good and bad? Can I44 taste what I eat and drink? Am I still able to hear the voices of male and female singers? Why should I45 continue to be a burden to my lord the king? 19:36 I will cross the Jordan with the king and go a short distance.46 Why should the king reward me in this way? 19:37 Let me47 return so that I may die in my own city near the grave of my father and my mother. But look, here is your servant Kimham. Let him cross over with my lord the king. Do for him whatever seems appropriate to you.”

19:38 The king replied, “Kimham will cross over with me, and I will do for him whatever I deem appropriate. And whatever you choose, I will do for you.”

19:39 So all the people crossed the Jordan, as did the king. After the king had kissed him and blessed him, Barzillai returned to his home.48 19:40 When the king crossed over to Gilgal, Kimham49 crossed over with him. Now all the soldiers50 of Judah along with half of the soldiers of Israel had helped the king cross over.51

19:41 Then all the men of Israel began coming to the king. They asked the king, “Why did our brothers, the men of Judah, sneak the king away and help the king and his household cross the Jordan – and not only him but all of David’s men as well?”

19:42 All the men of Judah replied to the men of Israel, “Because the king is our close relative! Why are you so upset about this? Have we eaten at the king’s expense?52 Or have we misappropriated anything for our own use?” 19:43 The men of Israel replied to the men of Judah, “We have ten shares in the king, and we have a greater claim on David than you do! Why do you want53 to curse us? Weren’t we the first to suggest bringing back our king?” But the comments of the men of Judah were more severe than those of the men of Israel.

Next Chapter


NET Bible® - 2 Samuel 19 Notes

1 tn Heb “with a great voice.”

2 tn Heb “came to.”

3 tn Heb “today.”

4 tc The translation follows the Qere, 4QSama, and many medieval Hebrew mss in reading לוּ (lu, “if”) rather than MT לֹא (lo’, “not”).

5 tc The Lucianic Greek recension and Syriac Peshitta lack “today.”

6 tn Heb “and speak to the heart of.”

7 tn Heb “all the people.”

8 tn The Hebrew text has simply “Israel” (see 18:16-17).

9 tn Heb “had fled, each to his tent.”

10 tn Heb “over us.”

11 tc The LXX includes the following words at the end of v. 11: “And what all Israel was saying came to the king’s attention.” The words are misplaced in the LXX from v. 12 (although the same statement appears there in the LXX as well).

12 tn Heb “his house.”

13 tc The Hebrew text adds “to his house” (= palace), but the phrase, which also appears earlier in the verse, is probably accidentally repeated here.

14 tn Heb “my bone and my flesh.”

15 tn Heb “my bone and my flesh.”

16 tn Heb “Thus God will do to me and thus he will add.”

17 tn The referent of “he” is not entirely clear: cf. NCV “David”; TEV “David’s words”; NRSV, NLT “Amasa.”

18 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

19 tn The Hebrew text has simply “Judah.”

20 tn Heb “the king.” The pronoun (“him”) has been used in the translation to avoid redundancy.

21 tn Heb “youth.”

22 tn Heb “rushed into.”

23 tn Though this verb in the MT is 3rd person masculine singular, it should probably be read as 2nd person masculine singular. It is one of fifteen places where the Masoretes placed a dot over each of the letters of the word in question in order to call attention to their suspicion of the word. Their concern in this case apparently had to do with the fact that this verb and the two preceding verbs alternate from third person to second and back again to third. Words marked in this way in Hebrew manuscripts or printed editions are said to have puncta extrordinaria, or “extraordinary points.”

24 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

25 tn The Hebrew text has simply “your servant.”

26 tn Heb “what to me and to you.”

27 tn Heb “swore to him.”

28 tn Heb “son.”

29 tn Heb “in peace.” So also in v. 31.

30 tn Heb “he”; the referent (Mephibosheth) has been specified in the translation for clarity.

31 tn Heb “done his feet.”

32 tn Heb “done.”

33 tn Heb “your servant.”

34 tn Heb “your servant.”

35 tn Heb “and he”; the referent (the servant) has been specified in the translation for clarity.

36 tn Heb “your servant.”

37 tn Heb “father.”

38 tn Heb “and you placed your servant among those who eat at your table.”

39 tn Heb “to cry out to.”

40 tn Heb “take.”

41 tn Heb “in peace.”

42 tc The MT reading אֶת־בַיַּרְדֵּן (’et-vayyarden, “in the Jordan”) is odd syntactically. The use of the preposition after the object marker אֶת (’et) is difficult to explain. Graphic confusion is likely in the MT; the translation assumes the reading מִיַּרְדֵּן (miyyarden, “from the Jordan”). Another possibility is to read the definite article on the front of “Jordan” (הַיַּרְדֵּן, hayyarden; “the Jordan”).

43 tn Heb “great.”

44 tn Heb “your servant.”

45 tn Heb “your servant.”

46 tn Heb “Like a little your servant will cross the Jordan with the king.”

47 tn Heb “your servant.”

48 tn Heb “to his place.”

49 tn The MT in this instance alone spells the name with final ן (nun, “Kimhan”) rather than as elsewhere with final ם (mem, “Kimham”). As in most other translations, the conventional spelling (with ם) has been used here to avoid confusion.

50 tn Heb “people.”

51 tc The translation follows the Qere and many medieval Hebrew mss in reading the Hiphil verb הֶעֱבִירוּ (he’eviru, “they caused to pass over”) rather than the Qal verb וַיְעֱבִרוּ (vay’ÿviru, “they crossed over”) of the MT.

52 tn Heb “from the king.”

53 tn The translation understands the verb in a desiderative sense, indicating the desire but not necessarily the completed action of the party in question. It is possible, however, that the verb should be given the more common sense of accomplished action, in which case it means here “Why have you cursed us?”


NET Bible® - 2 Samuel 20

2 Samuel 20

Sheba’s Rebellion

20:1 Now a wicked man1 named Sheba son of Bicri, a Benjaminite,2 happened to be there. He blew the trumpet3 and said,

“We have no share in David;

we have no inheritance in this son of Jesse!

Every man go home,4 O Israel!”

20:2 So all the men of Israel deserted5 David and followed Sheba son of Bicri. But the men of Judah stuck by their king all the way from the Jordan River6 to Jerusalem.7

20:3 Then David went to his palace8 in Jerusalem. The king took the ten concubines he had left to care for the palace and placed them under confinement.9 Though he provided for their needs, he did not have sexual relations with them.10 They remained in confinement until the day they died, living out the rest of their lives as widows.

20:4 Then the king said to Amasa, “Call the men of Judah together for me in three days,11 and you be present here with them too.” 20:5 So Amasa went out to call Judah together. But in doing so he took longer than the time that the king had allotted him.

20:6 Then David said to Abishai, “Now Sheba son of Bicri will cause greater disaster for us than Absalom did! Take your lord’s servants and pursue him. Otherwise he will secure12 fortified cities for himself and get away from us.” 20:7 So Joab’s men, accompanied by the Kerethites, the Pelethites, and all the warriors, left Jerusalem to pursue Sheba son of Bicri.

20:8 When they were near the big rock that is in Gibeon, Amasa came to them. Now Joab was dressed in military attire and had a dagger in its sheath belted to his waist. When he advanced, it fell out.13

20:9 Joab said to Amasa, “How are you, my brother?” With his right hand Joab took hold of Amasa’s beard as if to greet him with a kiss. 20:10 Amasa did not protect himself from the knife in Joab’s other hand, and Joab14 stabbed him in the abdomen, causing Amasa’s15 intestines to spill out on the ground. There was no need to stab him again; the first blow was fatal.16 Then Joab and his brother Abishai pursued Sheba son of Bicri.

20:11 One of Joab’s soldiers who stood over Amasa said, “Whoever is for17 Joab and whoever is for David, follow Joab!” 20:12 Amasa was squirming in his own blood in the middle of the path, and this man had noticed that all the soldiers stopped. Having noticed that everyone who came across Amasa18 stopped, the man19 pulled him20 away from the path and into the field and threw a garment over him. 20:13 Once he had removed Amasa21 from the path, everyone followed Joab to pursue Sheba son of Bicri.

20:14 Sheba22 traveled through all the tribes of Israel to Abel of23 Beth Maacah and all the Berite region. When they had assembled,24 they too joined him. 20:15 So Joab’s men25 came and laid siege against him in Abel of Beth Maacah. They prepared a siege ramp outside the city which stood against its outer rampart. As all of Joab’s soldiers were trying to break through26 the wall so that it would collapse, 20:16 a wise woman called out from the city, “Listen up! Listen up! Tell Joab, ‘Come near so that I may speak to you.’”

20:17 When he approached her, the woman asked, “Are you Joab?” He replied, “I am.” She said to him, “Listen to the words of your servant.” He said, “Go ahead. I’m listening.” 20:18 She said, “In the past they would always say, ‘Let them inquire in Abel,’ and that is how they settled things. 20:19 I represent the peaceful and the faithful in Israel. You are attempting to destroy an important city27 in Israel. Why should you swallow up the Lord’s inheritance?”

20:20 Joab answered, “Get serious!28 I don’t want to swallow up or destroy anything! 20:21 That’s not the way things are. There is a man from the hill country of Ephraim named Sheba son of Bicri. He has rebelled29 against King David. Give me just this one man, and I will leave the city.” The woman said to Joab, “This very minute30 his head will be thrown over the wall to you!”

20:22 Then the woman went to all the people with her wise advice and they cut off Sheba’s head and threw it out to Joab. Joab31 blew the trumpet, and his men32 dispersed from the city, each going to his own home.33 Joab returned to the king in Jerusalem.

20:23 Now Joab was the general in command of all the army of Israel. Benaiah the son of Jehoida was over the Kerethites and the Perethites. 20:24 Adoniram34 was supervisor of the work crews.35 Jehoshaphat son of Ahilud was the secretary. 20:25 Sheva was the scribe, and Zadok and Abiathar were the priests. 20:26 Ira the Jairite was David’s personal priest.36

Next Chapter


NET Bible® - 2 Samuel 20 Notes

1 tn Heb “a man of worthlessness.”

2 tn The expression used here יְמִינִי (yÿmini) is a short form of the more common “Benjamin.” It appears elsewhere in 1 Sam 9:4 and Esth 2:5. Cf. 1 Sam 9:1.

3 tn Heb “the shophar” (the ram’s horn trumpet). So also v. 22.

4 tc The MT reads לְאֹהָלָיו (lÿ’ohalav, “to his tents”). For a similar idiom, see 19:9. An ancient scribal tradition understands the reading to be לְאלֹהָיו (le’lohav, “to his gods”). The word is a tiqqun sopherim, and the scribes indicate that they changed the word from “gods” to “tents” so as to soften its theological implications. In a consonantal Hebrew text the change involved only the metathesis of two letters.

5 tn Heb “went up from after.”

6 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

7 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

8 tn Heb “house.”

9 tn Heb “and he placed them in a guarded house.”

10 tn Heb “he did not come to them”; NAB “has no further relations with them”; NIV “did not lie with them”; TEV “did not have intercourse with them”; NLT “would no longer sleep with them.”

11 tn The present translation follows the Masoretic accentuation, with the major mark of disjunction (i.e., the atnach) placed at the word “days.” However, some scholars have suggested moving the atnach to “Judah” a couple of words earlier. This would yield the following sense: “Three days, and you be present here with them.” The difference in meaning is slight, and the MT is acceptable as it stands.

12 tn Heb “find.” The perfect verbal form is unexpected with the preceding word “otherwise.” We should probably read instead the imperfect. Although it is possible to understand the perfect here as indicating that the feared result is thought of as already having taken place (cf. BDB 814 s.v. פֶּן 2), it is more likely that the perfect is simply the result of scribal error. In this context the imperfect would be more consistent with the following verb וְהִצִּיל (vÿhitsil, “and he will get away”).

13 sn The significance of the statement it fell out here is unclear. If the dagger fell out of its sheath before Joab got to Amasa, how then did he kill him? Josephus, Ant. 7.11.7 (7.284), suggested that as Joab approached Amasa he deliberately caused the dagger to fall to the ground at an opportune moment as though by accident. When he bent over and picked it up, he then stabbed Amasa with it. Others have tried to make a case for thinking that two swords are referred to – the one that fell out and another that Joab kept concealed until the last moment. But nothing in the text clearly supports this view. Perhaps Josephus’ understanding is best, but it is by no means obvious in the text either.

14 tn Heb “he”; the referent (Joab) has been specified in the translation for clarity.

15 tn Heb “his”; the referent (Amasa) has been specified in the translation for clarity.

16 tn Heb “and he did not repeat concerning him, and he died.”

17 tn Heb “takes delight in.”

18 tn Heb “him”; the referent (Amasa) has been specified in the translation for clarity.

19 tn Heb “he”; the referent (the man who spoke up in v. 11) has been specified in the translation for clarity.

20 tn Heb “Amasa.” For stylistic reasons the name has been replaced by the pronoun (“him”) in the translation.

21 tn Heb “him”; the referent (Amasa) has been specified in the translation for clarity.

22 tn Heb “he”; the referent (Sheba) has been specified in the translation for clarity.

23 tc In keeping with the form of the name in v. 15, the translation deletes the “and” found in the MT.

24 tc The translation follows the Qere, many medieval Hebrew mss, and the ancient versions in reading וַיִּקָּהֲלוּ (vayyiqqahalu, “and they were gathered together”) rather than the Kethib of the MT וַיִּקְלֻהוּ (vayyiqluhu, “and they cursed him”). The Kethib is the result of metathesis.

25 tn Heb “they.” The following context makes it clear that this refers to Joab and his army.

26 tc The LXX has here ἐνοοῦσαν (enoousan, “were devising”), which apparently presupposes the Hebrew word מַחֲשָׁבִים (makhashavim) rather than the MT מַשְׁחִיתִם (mashkhitim, “were destroying”). With a number of other scholars Driver thinks that the Greek variant may preserve the original reading, but this seems to be an unnecessary conclusion (but see S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 346).

27 tn Heb “a city and a mother.” The expression is a hendiadys, meaning that this city was an important one in Israel and had smaller cities dependent on it.

28 tn Heb “Far be it, far be it from me.” The expression is clearly emphatic, as may be seen in part by the repetition. P. K. McCarter, however, understands it to be coarser than the translation adopted here. He renders it as “I’ll be damned if…” (II Samuel [AB], 426, 429), which (while it is not a literal translation) may not be too far removed from the way a soldier might have expressed himself.

29 tn Heb “lifted his hand.”

30 tn Heb “Look!”

31 tn Heb “he”; the referent (Joab) has been specified in the translation for clarity.

32 tn Heb “they”; the referent (Joab’s men) has been specified in the translation for clarity.

33 tn Heb “his tents.”

34 tn Heb “Adoram” (so KJV, NAB, NRSV, CEV), but see 1 Kgs 4:6; 5:14.

35 tn Heb “was over the forced labor.”

36 tn Heb “priest for David.” KJV (“a chief ruler about David”) and ASV (“chief minister unto David”) regarded this office as political.


NET Bible® - 2 Samuel 21

2 Samuel 21

The Gibeonites Demand Revenge

21:1 During David’s reign there was a famine for three consecutive years. So David inquired of the Lord.1 The Lord said, “It is because of Saul and his bloodstained family,2 because he murdered the Gibeonites.”

21:2 So the king summoned the Gibeonites and spoke with them. (Now the Gibeonites were not descendants of Israel; they were a remnant of the Amorites. The Israelites had made a promise to3 them, but Saul tried to kill them because of his zeal for the people of Israel and Judah.) 21:3 David said to the Gibeonites, “What can I do for you, and how can I make amends so that you will bless4 the Lord’s inheritance?”

21:4 The Gibeonites said to him, “We5 have no claim to silver or gold from Saul or from his family,6 nor would we be justified in putting to death anyone in Israel.” David asked,7 “What then are you asking me to do for you?” 21:5 They replied to the king, “As for this man who exterminated us and who schemed against us so that we were destroyed and left without status throughout all the borders of Israel – 21:6 let seven of his male descendants be turned over to us, and we will execute8 them before the Lord in Gibeah of Saul, who was the Lord’s chosen one.”9 The king replied, “I will turn them over.”

21:7 The king had mercy on Mephibosheth son of Jonathan, the son of Saul, in light of the Lord’s oath that had been taken between David and Jonathan son of Saul. 21:8 So the king took Armoni and Mephibosheth, the two sons of Aiah’s daughter Rizpah whom she had born to Saul, and the five sons of Saul’s daughter Merab10 whom she had born to Adriel the son of Barzillai the Meholathite. 21:9 He turned them over to the Gibeonites, and they executed them on a hill before the Lord. The seven of them11 died12 together; they were put to death during harvest time – during the first days of the beginning13 of the barley harvest.

21:10 Rizpah the daughter of Aiah took sackcloth and spread it out for herself on a rock. From the beginning of the harvest until the rain fell on them,14 she did not allow the birds of the air to feed15 on them by day, nor the wild animals16 by night. 21:11 When David was told what Rizpah daughter of Aiah, Saul’s concubine, had done, 21:12 he17 went and took the bones of Saul and of his son Jonathan18 from the leaders19 of Jabesh Gilead. (They had secretly taken20 them from the plaza at Beth Shan. It was there that Philistines21 publicly exposed their corpses22 after23 they24 had killed Saul at Gilboa.) 21:13 David25 brought the bones of Saul and of Jonathan his son from there; they also gathered up the bones of those who had been executed.

21:14 They buried the bones of Saul and his son Jonathan in the land of Benjamin at Zela in the grave of his father Kish. After they had done everything26 that the king had commanded, God responded to their prayers27 for the land.

Israel Engages in Various Battles with the Philistines

21:15 Another battle was fought between the Philistines and Israel. So David went down with his soldiers28 and fought the Philistines. David became exhausted. 21:16 Now Ishbi-Benob, one of the descendants of Rapha,29 had a spear30 that weighed three hundred bronze shekels,31 and he was armed with a new weapon.32 He had said that he would kill David. 21:17 But Abishai the son of Zeruiah came to David’s aid, striking the Philistine down and killing him. Then David’s men took an oath saying, “You will not go out to battle with us again! You must not extinguish the lamp of Israel!”

21:18 Later there was another battle with the Philistines, this time in Gob. On that occasion Sibbekai the Hushathite killed Saph, who was one of the descendants of Rapha. 21:19 Yet another battle occurred with the Philistines in Gob. On that occasion Elhanan the son of Jair33 the Bethlehemite killed the brother of Goliath the Gittite,34 the shaft of whose spear was like a weaver’s beam. 21:20 Yet another battle occurred in Gath. On that occasion there was a large man35 who had six fingers on each hand and six toes on each foot, twenty-four in all! He too was a descendant of Rapha. 21:21 When he taunted Israel, Jonathan, the son of David’s brother Shimeah, killed him. 21:22 These four were the descendants of Rapha who lived in Gath; they were killed36 by David and his soldiers.37

Next Chapter


NET Bible® - 2 Samuel 21 Notes

1 tn Heb “sought the face of the Lord.”

2 tn Heb “and the house of bloodshed.”

3 tn Heb “swore an oath to.”

4 tn After the preceding imperfect verbal form, the subordinated imperative indicates purpose/result. S. R. Driver comments, “…the imper. is used instead of the more normal voluntative, for the purpose of expressing with somewhat greater force the intention of the previous verb” (S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 350).

5 tc The translation follows the Qere and several medieval Hebrew mss in reading לָנוּ (lanu, “to us”) rather than the MT לִי (li, “to me”). But for a contrary opinion see S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 53, 350.

6 tn Heb “house.”

7 tn Heb “and he said”; the referent (David) has been specified in the translation for clarity.

8 tn The exact nature of this execution is not altogether clear. The verb יָקַע (yaqa’) basically means “to dislocate” or “alienate.” In Gen 32:26 it is used of the dislocation of Jacob’s thigh. Figuratively it can refer to the removal of an individual from a group (e.g., Jer 6:8; Ezek 23:17) or to a type of punishment the specific identity of which is uncertain (e.g., here and Num 25:4); cf. NAB “dismember them”; NIV “to be killed and exposed.”

9 tc The LXX reads “at Gibeon on the mountain of the Lord” (cf. 21:9). The present translation follows the MT, although a number of recent English translations follow the LXX reading here (e.g., NAB, NRSV, NLT).

10 tc The MT reads “Michal” here, but two Hebrew manuscripts read “Merab,” along with some LXX manuscripts. Cf. 1 Sam 18:19.

11 tc The translation follows the Qere and several medieval Hebrew mss in reading שְׁבַעְתָּם (shÿva’tam, “the seven of them”) rather than MT שִׁבַעְתִּים (shiva’tim, “seventy”).

12 tn Heb “fell.”

13 tc The translation follows the Qere and many medieval Hebrew mss in reading בִּתְחִלַּת (bithkhillat, “in the beginning”) rather than MT תְחִלַּת (tÿkhillat, “beginning of”).

14 tn Heb “until water was poured on them from the sky.”

15 tn Heb “rest.”

16 tn Heb “the beasts of the field.”

17 tn Heb “David.” For stylistic reasons the name has been replaced by the pronoun (“he”) in the translation.

18 tn Heb “the bones of Saul and the bones of Jonathan his son.” See also v. 13.

19 tn Heb “lords.”

20 tn Heb “stolen.”

21 tc Against the MT, this word is better read without the definite article. The MT reading is probably here the result of wrong word division, with the letter ה (he) belonging with the preceding word שָׁם (sham) as the he directive (i.e., שָׁמָּה, samah, “to there”).

22 tn Heb “had hung them.”

23 tn Heb “in the day.”

24 tn Heb “Philistines.”

25 tn Heb “he”; the referent (David) has been specified in the translation for clarity.

26 tc Many medieval Hebrew mss have here כְּכֹל (kÿkhol, “according to all”).

27 tn Heb “was entreated.” The verb is an example of the so-called niphal tolerativum, with the sense that God allowed himself to be supplicated through prayer (cf. GKC 137 §51.c).

28 tn Heb “his servants.”

29 tn This name has the definite article and may be intended to refer to a group of people rather than a single individual with this name.

30 tn This is the only occurrence of this Hebrew word in the OT. Its precise meaning is therefore somewhat uncertain. As early as the LXX the word was understood to refer to a “spear,” and this seems to be the most likely possibility. Some scholars have proposed emending the text of 2 Sam 21:16 to כוֹבַעוֹ (khova’o; “his helmet”), but in spite of the fact that the word “helmet” appears in 1 Sam 17:5, there is not much evidence for reading that word here.

31 tn Either the word “shekels” should be supplied here, or the Hebrew word מִשְׁקַל (mishqal, “weight”) right before “bronze” is a corrupted form of the word for shekel. If the latter is the case the problem probably resulted from another occurrence of the word מִשְׁקַל just four words earlier in the verse.

sn Three hundred bronze shekels would have weighed about 7.5 pounds (3.4 kg).

32 tn The Hebrew text reads simply “a new [thing],” prompting one to ask “A new what?” Several possibilities have been proposed to resolve the problem: perhaps a word has dropped out of the Hebrew text here; or perhaps the word “new” is the result of misreading a different, less common, word; or perhaps a word (e.g., “sword,” so KJV, NAB, NASB, NIV, CEV, NLT) is simply to be inferred. The translation generally follows the latter possibility, while at the same time being deliberately nonspecific (“weapon”).

33 tn Heb “Jaare-Oregim,” but the second word, which means “weavers,” is probably accidentally included. It appears at the end of the verse. The term is omitted in the parallel account in 1 Chr 20:5, which has simply “Jair.”

34 sn The Hebrew text as it stands reads, “Elhanan son of Jaare-Oregim the Bethlehemite killed Goliath the Gittite.” Who killed Goliath the Gittite? According to 1 Sam 17:4-58 it was David who killed Goliath, but according to the MT of 2 Sam 21:19 it was Elhanan who killed him. Many scholars believe that the two passages are hopelessly at variance with one another. Others have proposed various solutions to the difficulty, such as identifying David with Elhanan or positing the existence of two Goliaths. But in all likelihood the problem is the result of difficulties in the textual transmission of the Samuel passage; in fact, from a text-critical point of view the books of Samuel are the most poorly preserved of all the books of the Hebrew Bible. The parallel passage in 1 Chr 20:5 reads, “Elhanan son of Jair killed Lahmi the brother of Goliath.” Both versions are textually corrupt. The Chronicles text has misread “Bethlehemite” (בֵּית הַלַּחְמִי, bet hallakhmi) as the accusative sign followed by a proper name אֶת לַחְמִי (’et lakhmi). (See the note at 1 Chr 20:5.) The Samuel text misread the word for “brother” (אַח, ’akh) as the accusative sign (אֵת, ’et), thereby giving the impression that Elhanan, not David, killed Goliath. Thus in all probability the original text read, “Elhanan son of Jair the Bethlehemite killed the brother of Goliath.”

35 tn Heb “a man of stature.”

36 tn Heb “they fell.”

37 tn Heb “his servants.”


NET Bible® - 2 Samuel 22

2 Samuel 22

David Sings to the Lord

22:1 1 David sang2 to the Lord the words of this song when3 the Lord rescued him from the power4 of all his enemies, including Saul.5 22:2 He said:

“The Lord is my high ridge,6 my stronghold,7 my deliverer.

22:3 My God8 is my rocky summit where I take shelter,9

my shield, the horn that saves me,10 my stronghold,

my refuge, my savior. You save me from violence!11

22:4 I called12 to the Lord, who is worthy of praise,13

and I was delivered from my enemies.

22:5 The waves of death engulfed me;

the currents14 of chaos15 overwhelmed me.16

22:6 The ropes of Sheol17 tightened around me;18

the snares of death trapped me.19

22:7 In my distress I called to the Lord;

I called to my God.20

From his heavenly temple21 he heard my voice;

he listened to my cry for help.22

22:8 The earth heaved and shook;23

the foundations of the sky24 trembled.25

They heaved because he was angry.

22:9 Smoke ascended from26 his nose;27

fire devoured as it came from his mouth;28

he hurled down fiery coals.29

22:10 He made the sky sink30 as he descended;

a thick cloud was under his feet.

22:11 He mounted31 a winged angel32 and flew;

he glided33 on the wings of the wind.34

22:12 He shrouded himself in darkness,35

in thick rain clouds.36

22:13 From the brightness in front of him

came coals of fire.37

22:14 The Lord thundered38 from the sky;

the sovereign One39 shouted loudly.40

22:15 He shot41 arrows and scattered them,42

lightning and routed them.43

22:16 The depths44 of the sea were exposed;

the inner regions45 of the world were uncovered

by the Lord’s battle cry,46

by the powerful breath from his nose.47

22:17 He reached down from above and grabbed me;48

he pulled me from the surging water.49

22:18 He rescued me from my strong enemy,50

from those who hate me,

for they were too strong for me.

22:19 They confronted51 me in my day of calamity,

but the Lord helped me.52

22:20 He brought me out into a wide open place;

he delivered me because he was pleased with me.53

22:21 The Lord repaid54 me for my godly deeds;55

he rewarded56 my blameless behavior.57

22:22 For I have obeyed the Lord’s commands;58

I have not rebelled against my God.59

22:23 For I am aware of all his regulations,60

and I do not reject his rules.61

22:24 I was blameless before him;

I kept myself from sinning.62

22:25 The Lord rewarded me for my godly deeds;63

he took notice of my blameless behavior.64

22:26 You prove to be loyal65 to one who is faithful;66

you prove to be trustworthy67 to one who is innocent.68

22:27 You prove to be reliable69 to one who is blameless,

but you prove to be deceptive70 to one who is perverse.71

22:28 You deliver oppressed72 people,

but you watch the proud and bring them down.73

22:29 Indeed,74 you are my lamp,75 Lord.

The Lord illumines76 the darkness around me.77

22:30 Indeed,78with your help79 I can charge80 against an army;81

by my God’s power82 I can jump over a wall.83

22:31 The one true God acts in a faithful manner;84

the Lord’s promise is reliable;85

he is a shield to all who take shelter in him.

22:32 Indeed,86 who is God besides the Lord?

Who is a protector87 besides our God?88

22:33 The one true God89 is my mighty refuge;90

he removes91 the obstacles in my way.92

22:34 He gives me the agility of a deer;93

he enables me to negotiate the rugged terrain.94

22:35 He trains95 my hands for battle;96

my arms can bend even the strongest bow.97

22:36 You give me98 your protective shield;99

your willingness to help enables me to prevail.100

22:37 You widen my path;101

my feet102 do not slip.

22:38 I chase my enemies and destroy them;

I do not turn back until I wipe them out.

22:39 I wipe them out and beat them to death;

they cannot get up;

they fall at my feet.

22:40 You give me strength for battle;103

you make my foes kneel before me.104

22:41 You make my enemies retreat;105

I destroy those who hate me.

22:42 They cry out,106 but there is no one to help them;107

they cry out to the Lord,108 but he does not answer them.

22:43 I grind them as fine as the dust of the ground;

I crush them and stomp on them like clay109 in the streets.

22:44 You rescue me from a hostile army;110

you preserve me as a leader of nations;

people over whom I had no authority are now my subjects.111

22:45 Foreigners are powerless before me;112

when they hear of my exploits, they submit to me.113

22:46 Foreigners lose their courage;114

they shake with fear115 as they leave116 their strongholds.117

22:47 The Lord is alive!118

My protector119 is praiseworthy!120

The God who delivers me121 is exalted as king!122

22:48 The one true God completely vindicates me;123

he makes nations submit to me.124

22:49 He delivers me from my enemies;125

you snatch me away126 from those who attack me;127

you rescue me from violent men.

22:50 So I will give you thanks, O Lord, before the nations!128

I will sing praises to you.129

22:51 He gives his chosen king magnificent victories;130

he is faithful to his chosen ruler,131

to David and to his descendants forever!”

Next Chapter


NET Bible® - 2 Samuel 22 Notes

1 sn In this long song of thanks, David affirms that God is his faithful protector. He recalls in highly poetic fashion how God intervened in awesome power and delivered him from death. His experience demonstrates that God vindicates those who are blameless and remain loyal to him. True to his promises, God gives the king victory on the battlefield and enables him to subdue nations. A parallel version of the song appears in Ps 18.

2 tn Heb “spoke.”

3 tn Heb “in the day,” or “at the time.”

4 tn Heb “hand.”

5 tn Heb “and from the hand of Saul.”

6 tn Traditionally “is my rock”; CEV “mighty rock”; TEV “is my protector.” This metaphor pictures God as a rocky, relatively inaccessible summit, where one would be able to find protection from enemies. See 1 Sam 23:25, 28.

7 tn Traditionally “my fortress”; TEV “my strong fortress”; NCV “my protection.”

sn My stronghold. David often found safety in such strongholds. See 1 Sam 22:4-5; 24:22; 2 Sam 5:9, 17; 23:14.

8 tc The translation (along with many English versions, e.g., NAB, NIV, NRSV, NLT) follows the LXX in reading אֱלֹהִי (’elohi, “my God”) rather than MT’s אֱלֹהֵי (’elohe, “the God of”). See Ps 18:2.

9 tn Or “in whom.”

10 tn Heb “the horn of my salvation,” or “my saving horn.”

sn Though some see “horn” as referring to a horn-shaped peak of a hill, or to the “horns” of an altar where one could find refuge, it is more likely that the horn of an ox underlies the metaphor (see Deut 33:17; 1 Kgs 22:11; Ps 92:10). The horn of the wild ox is frequently a metaphor for military strength; the idiom “exalt the horn” signifies military victory (see 1 Sam 2:10; Pss 89:17, 24; 92:10; Lam 2:17). In the ancient Near East powerful warrior-kings would sometimes compare themselves to a goring bull that uses its horns to kill its enemies. For examples, see P. Miller, “El the Warrior,” HTR 60 (1967): 422-25, and R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 135-36. 2 Sam 22:3 uses the metaphor of the horn in a slightly different manner. Here the Lord himself is compared to a horn. He is to the psalmist what the horn is to the ox, a source of defense and victory.

11 tn The parallel version of the song in Ps 18 does not include this last line.

12 tn In this song of thanksgiving, where David recalls how the Lord delivered him, the prefixed verbal form is best understood as a preterite indicating past tense (cf. CEV “I prayed”), not an imperfect (as in many English versions).

13 tn Heb “worthy of praise, I cried out [to] the Lord.” Some take מְהֻלָּל (mÿhullal, “worthy of praise”) with what precedes and translate, “the praiseworthy one,” or “praiseworthy.” However, the various epithets in vv. 1-2 have the first person pronominal suffix, unlike מְהֻלָּל. If one follows the traditional verse division and takes מְהֻלָּל with what follows, it is best understood as substantival and as appositional to יְהוָה (yÿhvah, “Yahweh”), resulting in “[to the] praiseworthy one I cried out, [to the] Lord.”

14 tn The noun נַחַל (nakhal) usually refers to a river or stream, but in this context the plural form likely refers to the currents of the sea (see vv. 15-16).

15 tn The noun בְלִיַּעַל (bÿliyya’al) is used here as an epithet for death. Elsewhere it is a common noun meaning “wickedness, uselessness” (see HALOT 133-34 s.v. בְּלִיַּעַל). It is often associated with rebellion against authority and other crimes that result in societal disorder and anarchy. The phrase “man/son of wickedness” refers to one who opposes God and the order he has established. The term becomes an appropriate title for death, which, through human forces, launches an attack against God’s chosen servant.

16 tn In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not an imperfect. (Note the perfect verbal form in the parallel/preceding line.) The verb בָּעַת (ba’at) sometimes by metonymy carries the nuance “frighten,” but the parallelism (note “engulfed” in the preceding line) favors the meaning “overwhelm” here.

17 tn “Sheol,” personified here as David’s enemy, is the underworld, place of the dead in primitive Hebrew cosmology.

18 tn Heb “surrounded me.”

19 tn Heb “confronted me.”

20 tn In this poetic narrative the two prefixed verbal forms in v. 7a are best understood as preterites indicating past tense, not imperfects. Note the use of the vav consecutive with the prefixed verbal form that follows in v. 7b.

21 tn Heb “from his temple.” Verse 10, which pictures God descending from the sky, indicates that the heavenly, not earthly, temple is in view.

22 tn Heb “and my cry for help [entered] his ears.”

23 tn The earth heaved and shook. The imagery pictures an earthquake, in which the earth’s surface rises and falls. The earthquake motif is common in Old Testament theophanies of God as warrior and in ancient Near eastern literary descriptions of warring gods and kings. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 160-62.

24 tn Ps 18:7 reads “the roots of the mountains.”

25 tn In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not an imperfect. Note the three prefixed verbal forms with vav consecutive in the verse.

26 tn Heb “within” or “[from] within.” For a discussion of the use of the preposition בְּ (bet) here, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 163-64.

27 tn Or “in his anger.” The noun אַף (’af) can carry the abstract meaning “anger,” but the parallelism (note “from his mouth”) suggests the more concrete meaning “nose” here (most English versions, “nostrils”). See also v. 16, “the powerful breath of your nose.”

28 tn Heb “fire from his mouth devoured.” In this poetic narrative the prefixed verbal form is best understood as a preterite indicating past tense, not an imperfect. Note the two perfect verbal forms in the verse.

sn For other examples of fire as a weapon in Old Testament theophanies and ancient Near Eastern portrayals of warring gods and kings, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 165-67.

29 tn Heb “coals burned from him.” Perhaps the psalmist pictures God’s fiery breath igniting coals (see Job 41:21), which he then hurls as weapons (see Ps 120:4).

30 tn The verb נָטָה (natah) can carry the sense “[to cause to] bend; [to cause to] bow down” (see HALOT 693 s.v. נָטָה). For example, Gen 49:15 pictures Issachar as a donkey that “bends” its shoulder or back under a burden (cf. KJV, NASB, NRSV “He bowed the heavens”; NAB “He inclined the heavens”). Here the Lord causes the sky, pictured as a dome or vault, to bend or sink down as he descends in the storm.

31 tn Or “rode upon.”

32 tn Heb “a cherub” (so KJV, NAB, NRSV); NIV “the cherubim” (plural); TEV “his winged creature”; CEV “flying creatures.”

sn A winged angel. Cherubs, as depicted in the Old Testament, possess both human and animal (lion, ox, and eagle) characteristics (see Ezek 1:10; 10:14, 21; 41:18). They are pictured as winged creatures (Exod 25:20; 37:9; 1 Kgs 6:24-27; Ezek 10:8, 19) and serve as the very throne of God when the ark of the covenant is in view (Pss 80:1; 99:1; see Num 7:89; 1 Sam 4:4; 2 Sam 6:2; 2 Kgs 19:15). The picture of the Lord seated on the cherubs suggests they might be used by him as a vehicle, a function they carry out in Ezek 1:22-28 (the “living creatures” mentioned here are identified as cherubs in Ezek 10:20). In Ps 18:10 the image of a cherub serves to personify the wind (see the next line).

33 tc The translation follows very many medieval Hebrew mss in reading וַיֵּדֶא (vayyÿde’, “and he glided”; cf. NIV “soared”; NCV “raced”) rather than MT וַיֵּרָא (vayyera’, “and he appeared,” so NASB, CEV). See as well the Syriac Peshitta, Targum, Vulgate, and the parallel version in Ps 18:10, which preserves the original reading (see the note there).

34 sn The wings of the wind. Verse 10 may depict the Lord mounting a cherub, which is in turn propelled by the wind current. Another option is that two different vehicles (a cherub and the wind) are envisioned. A third option is that the wind is personified as a cherub. For a discussion of ancient Near Eastern parallels to the imagery in v. 10, see M. Weinfeld, “‘Rider of the Clouds’ and ‘Gatherer of the Clouds’,” JANESCU 5 (1973): 422-24.

35 tc Heb “he made darkness around him coverings.” The parallel text in Ps 18:11 reads “he made darkness his hiding place around him, his covering.” 2 Sam 22:12 omits “his hiding place” and pluralizes “covering.” Ps 18:11 may include a conflation of synonyms (“his hiding place” and “his covering” ) or 2 Sam 22:12 may be the result of haplography/homoioarcton. Note that three successive words in Ps 18:11 begin with the letter ס (samek): סִתְרוֹ סְבִיבוֹתָיו סֻכָּתוֹ (sitro sÿvyvotav sukkato).

36 tc Heb “a sieve of water, clouds of clouds.” The form חַשְׁרַת (khashrat) is a construct of חַשְׁרָה (khashrah, “sieve”), which occurs only here in the OT. A cognate Ugaritic noun means “sieve,” and a related verb חשׁר (“to sift”) is attested in postbiblical Hebrew and Aramaic (see HALOT 363 s.v. *חשׁר). The phrase חַשְׁרַת־מַיִם (khashrat-mayim) means literally “a sieve of water.” It pictures the rain clouds as a sieve through which the rain falls to the ground. (See F. M. Cross and D. N. Freedman, Studies in Ancient Yahwistic Poetry, 146, note 33.)

37 tc The parallel text in Ps 18:12 reads “from the brightness in front of him his clouds came, hail and coals of fire.” The Lucianic family of texts within the Greek tradition of 2 Sam 22:13 seems to assume the underlying Hebrew text: מִנֹּגַהּ נֶגְדּוֹ עָבְרוּ בָּרָד וְגַחֲלֵי אֵשׁ (minnogah negdo ’avru barad vÿgakhale ’esh, “from the brightness in front of him came hail and coals of fire”) which is the basis for the present translation. The textual situation is perplexing and the identity of the original text uncertain. The verbs עָבְרוּ (’avÿru; Ps 18:12) and בָּעֲרוּ (ba’aru, 2 Sam 22:13) appear to be variants involving a transposition of the first two letters. The noun עָבָיו (’avav, “his clouds”; Ps 18:12) may be virtually dittographic (note the following עָבְרוּ), or it could have accidentally dropped from the text of 2 Sam 22:13 by virtual haplography (note the preceding בָּעֲרוּ [ba’aru], which might have originally read עָבְרוּ). The term בָּרָד (barad, “hail”; Ps 18:12) may be virtually dittographic (note the preceding עָבְרוּ), or it could have dropped from 2 Sam 22:13 by virtual haplography (note the preceding בָּעֲרוּ, which might have originally read עָבְרוּ). For a fuller discussion of the text, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 74-76.

38 tn The shortened theme vowel indicates that the prefixed verbal form is a preterite.

39 tn Heb “the Most High.” This divine title (עֶלְיוֹן, ’elyon) pictures God as the exalted ruler of the universe who vindicates the innocent and judges the wicked. See especially Ps 47:2.

40 tn Heb “offered his voice.” In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not an imperfect. Note the preterite form in the preceding line. The text of Ps 18:13 adds at this point, “hail and coals of fire.” These words are probably accidentally added from v. 12b; they do not appear in 2 Sam 22:14.

sn Thunder is a common motif in Old Testament theophanies and in ancient Near Eastern portrayals of the storm god and warring kings. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 179-83.

41 tn Heb “sent.”

42 tn The pronominal suffixes on the verbs “scattered” and “routed” (see the next line) refer to David’s enemies. Some argue that the suffixes refer to the arrows, in which case one might translate “shot them far and wide” and “made them move noisily,” respectively. They argue that the enemies have not been mentioned since v. 4 and are not again mentioned until v. 17. However, usage of the verbs פוּץ (puts, “scatter”) and הָמַם (hamam, “rout”) elsewhere in Holy War accounts suggests the suffixes refer to enemies. Enemies are frequently pictured in such texts as scattered and/or routed (see Exod 14:24; 23:27; Num 10:35; Josh 10:10; Judg 4:15; 1 Sam 7:10; 11:11; Ps 68:1).

43 sn Lightning is a common motif in OT theophanies and in ancient Near Eastern portrayals of the storm god and warring kings. Arrows and lightning bolts are associated in other texts (see Pss 77:17-18; 144:6; Zech 9:14), as well as in ancient Near Eastern art. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 187, 190-92.

44 tn Or “channels.”

45 tn Or “foundations.”

46 tn The noun is derived from the verb גָעַר (nag’ar) which is often understood to mean “rebuke.” In some cases it is apparent that scolding or threatening is in view (see Gen 37:10; Ruth 2:16; Zech 3:2). However, in militaristic contexts this translation is inadequate, for the verb refers in this setting to the warrior’s battle cry, which terrifies and paralyzes the enemy. See A. Caquot, TDOT 3:53, and note the use of the verb in Pss 68:30; 106:9; and Nah 1:4, as well as the related noun in Job 26:11; Pss 9:5; 76:6; 104:7; Isa 50:2; 51:20; 66:15.

47 tn Heb “blast of the breath” (literally, “breath of breath”) employs an appositional genitive. Synonyms are joined in a construct relationship to emphasize the single idea. For a detailed discussion of the grammatical point with numerous examples, see Y. Avishur, “Pairs of Synonymous Words in the Construct State (and in Appositional Hendiadys) in Biblical Hebrew,” Semitics 2 (1971): 17-81.

48 tn Heb “stretched.” Perhaps “his hand” should be supplied by ellipsis (see Ps 144:7). In this poetic narrative context the three prefixed verbal forms in this verse are best understood as preterites indicating past tense, not imperfects.

49 tn Heb “mighty waters.” The waters of the sea symbolize the psalmist’s powerful enemies, as well as the realm of death they represent (see v. 5 and Ps 144:7).

50 tn The singular refers either to personified death or collectively to the psalmist’s enemies. The following line, which refers to “those [plural] who hate me,” favors the latter.

51 tn The same verb is translated “trapped” in v. 6. In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not imperfect. Cf. NAB, NCV, TEV, NLT “attacked.”

52 tn Heb “became my support.”

53 tn Or “delighted in me” (so KJV, NASB, NIV, NRSV).

54 tn In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not imperfect.

55 tn Heb “according to my righteousness.” As vv. 22-25 make clear, David refers here to his unwavering obedience to God’s commands. He explains that the Lord was pleased with him and willing to deliver him because he had been loyal to God and obedient to his commandments. Ancient Near Eastern literature contains numerous parallels. A superior (a god or king) would typically reward a subject (a king or the servant of a king, respectively) for loyalty and obedience. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 211-13.

56 tn The unreduced Hiphil prefixed verbal form appears to be an imperfect, in which case the psalmist would be generalizing. However, both the preceding and following contexts (see especially v. 25) suggest he is narrating his experience. Despite its unreduced form, the verb is better taken as a preterite. For other examples of unreduced Hiphil preterites, see Pss 55:14a; 68:9a, 10b; 80:8a; 89:43a; 107:38b; 116:6b.

57 tn Heb “according to the purity of my hands he repaid to me.” Hands suggest activity and behavior.

58 tn Heb “for I have kept the ways of the Lord.” The phrase “ways of the Lord” refers here to the “conduct required” by the Lord (see HALOT 232 s.v. דֶרֶךְ). In Ps 25 the Lord’s “ways” are associated with his covenantal demands (see vv. 4, 9-10). See also Ps 119:3 (cf. vv. 1, 4), as well as Deut 8:6; 10:12; 11:22; 19:9; 26:17; 28:9; 30:16.

59 tn Heb “I have not acted wickedly from my God.” The statement is elliptical, the idea being, “I have not acted wickedly and, in so doing, departed from my God.”

60 tn Heb “for all his regulations are before me.” The term מִשְׁפָּטָו (mishpatav, “his regulations”) refers to God’s covenantal requirements, especially those which the king is responsible to follow (cf Deut 17:18-20). See also Pss 19:9 (cf vv. 7-8); 89:30; 147:20 (cf v. 19), as well as the numerous uses of the term in Ps 119.

61 tn Heb “and his rules, I do not turn aside from it.” Ps 18:22 reads, “and his rules I do not turn aside from me.” The prefixed verbal form is probably an imperfect; David here generalizes about his loyalty to God’s commands. The Lord’s “rules” are the stipulations of the covenant which the king was responsible to obey (see Ps 89:31; cf v. 30 and Deut 17:18-20).

62 tn Heb “from my sin,” that is, from making it my own in any way. Leading a “blameless” life meant that the king would be loyal to God’s covenant, purge the government and society of evil and unjust officials, and reward loyalty to the Lord (see Ps 101).

63 tn Heb “according to my righteousness.” See v. 21.

64 tn Heb “according to my purity before his eyes.”

65 tn The imperfect verbal forms in vv. 26-30 draw attention to God’s characteristic actions. Based on his experience, the psalmist generalizes about God’s just dealings with people (vv. 26-28) and about the way in which God typically empowers him on the battlefield (vv. 29-30). The Hitpael stem is used in vv. 26-27 in a reflexive resultative (or causative) sense. God makes himself loyal, etc. in the sense that he conducts or reveals himself as such. On this use of the Hitpael stem, see GKC 149-50 §54.e.

66 tn Or “to a faithful follower.” A חָסִיד (khasid, “faithful follower”) is one who does what is right in God’s eyes and remains faithful to God (see Pss 4:3; 12:1; 16:10; 31:23; 37:28; 86:2; 97:10).

67 tn Or “innocent.”

68 tc Heb “a warrior of innocence.” The parallel text in Ps 18:25 reads, probably correctly, גֶּבֶר (gever, “man”) instead of גִּבּוֹר (gibor, “warrior”).

69 tn Or “blameless.”

70 tc The translation follows two medieval Hebrew mss in reading תִּתְפַּתָּל (titpattal, from the root פתל, “to twist”) rather than the MT תִּתַּפָּל (tittappal, from the root תפל, “to be tasteless,” “behave silly”; cf. KJV “unsavoury”). See as well the parallel passage in Ps 18:26. The verb פָתַל (patal) is used in only three other texts. In Gen 30:8 it means literally “to wrestle,” or “to twist.” In Job 5:13 it refers to devious individuals, and in Prov 8:8 to deceptive words. Cf. NAB, NASB “astute”; NIV “shrewd”; NRSV “perverse”; TEV, NLT “hostile.”

71 tn The adjective עִקֵּשׁ (’iqqesh) has the basic nuance “twisted; crooked,” and by extension refers to someone or something that is morally perverse. It appears frequently in Proverbs, where it is used of evil people (22:5), speech (8:8; 19:1), thoughts (11:20; 17:20) and life styles (2:15; 28:6). A righteous king opposes such people (Ps 101:4). Verses 26-27 affirm God’s justice. He responds to people in accordance with their moral character. His response mirrors their actions. The faithful and blameless find God to be loyal and reliable in his dealings with them. But deceivers discover he is able and willing to use deceit to destroy them. For a more extensive discussion of the theme of divine deception in the OT, see R. B. Chisholm, “Does God Deceive?” BSac 155 (1998): 11-28.

72 tn Or perhaps “humble” (so NIV, NRSV, NLT; note the contrast with those who are proud).

73 tc Heb “but your eyes are upon the proud, you bring low.” Ps 18:27 reads “but proud eyes you bring low.”

74 tn Or “for.” The translation assumes that כִּי (ki) is asseverative here.

75 tc Many medieval Hebrew mss, some LXX mss, and the Syriac Peshitta support reading תָּאִיר (ta’ir, “you cause to shine”) before the words “my lamp.” See Ps 18:28. The metaphor, which likens the Lord to a lamp or light, pictures him as the psalmist’s source of life. For other examples of “lamp” used in this way, see Job 18:6; 21:17; Prov 13:9; 20:20; 24:20. For other examples of “light” as a symbol for life, see Job 3:20; 33:30; Ps 56:13.

76 tc The Lucianic Greek recension and Vulgate understand this verb to be second person rather than third person as in the MT. But this is probably the result of reading the preceding word “Lord” as a vocative under the influence of the vocative in the first part of the verse.

77 tn Heb “my darkness.”

78 tn Or “for.” The translation assumes that כִּי (ki) is asseverative here.

79 tn Heb “by you.”

80 tn Heb “I will run.” The imperfect verbal forms in v. 30 indicate the subject’s potential or capacity to perform an action. Though one might expect a preposition to follow the verb here, this need not be the case with the verb רוּץ (ruts; see 1 Sam 17:22). Some emend the Qal to a Hiphil form of the verb and translate, “I put to flight [literally, “cause to run”] an army.”

81 tn More specifically, the noun refers to a raiding party or to a contingent of troops (see HALOT 177 s.v. II גְדוּד). The picture of a divinely empowered warrior charging against an army in almost superhuman fashion appears elsewhere in ancient Near Eastern literature. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 228.

82 tn Heb “by my God.”

83 tn David uses hyperbole to emphasize his God-given military superiority.

84 tn Heb “[As for] the God, his way is blameless.” The term הָאֵל (ha’el, “the God”) stands as a nominative (or genitive) absolute in apposition to the resumptive pronominal suffix on “way.” The prefixed article emphasizes his distinctiveness as the one true God (see BDB 42 s.v. II אֵל 6; Deut 33:26). God’s “way” in this context refers to his protective and salvific acts in fulfillment of his promise (see also Deut 32:4; Pss 67:2; 77:13 [note vv. 11-12, 14]; 103:7; 138:5; 145:17).

85 tn Heb “the word of the Lord is purified.” The Lord’s “word” probably refers here to his oracle(s) of victory delivered to the psalmist before the battle(s) described in the following context. See also Pss 12:5-7 and 138:2-3. David frequently received such oracles before going into battle (see 1 Sam 23:2, 4-5, 10-12; 30:8; 2 Sam 5:19). The Lord’s word of promise is absolutely reliable; it is compared to metal that has been refined in fire and cleansed of impurities. See Ps 12:6. In the ancient Near East kings would typically seek and receive oracles from their god(s) prior to battle. For examples, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 241-42.

86 tn Or “for.” The translation assumes that כִּי (ki) is asseverative here.

87 tn Heb “rocky cliff,” which is a metaphor of protection.

88 tn The rhetorical questions anticipate the answer, “No one.” In this way the psalmist indicates that the Lord is the only true God and reliable source of protection. See also Deut 32:39, where the Lord affirms that he is the only true God. Note as well the emphasis on his role as protector (צוּר, tsur, “rocky cliff”) in Deut 32:4, 15, 17-18, 30.

89 tn Heb “the God.” See the note at v. 31.

90 tc 4QSama has מְאַזְּרֵנִי (mÿ’azzÿreni, “the one girding me with strength”) rather than the MT מָעוּזִּי (ma’uzzi, “my refuge”). See as well Ps 18:32.

91 tn The prefixed verbal form with vav consecutive here carries along the generalizing tone of the preceding line.

92 tn Heb “and he sets free (from the verb נָתַר, natar) [the] blameless, his [Kethib; “my” (Qere)] way.” The translation follows Ps 18:32 in reading “he made my path smooth.” The term תָּמִים (tamim, “smooth”) usually carries a moral or ethical connotation, “blameless, innocent.” However, in Ps 18:33 it refers to a pathway free of obstacles. The reality underlying the metaphor is the psalmist’s ability to charge into battle without tripping (see vv. 33, 36).

93 tc Heb “[the one who] makes his feet like [those of] a deer.” The translation follows the Qere and many medieval Hebrew mss in reading רַגְלַי (raglai, “my feet”) rather than the MT רַגְלָיו (raglav, “his feet”). See as well Ps 18:33.

94 tn Heb “and on my high places he makes me walk.” The imperfect verbal form emphasizes God’s characteristic provision. The psalmist compares his agility in battle to the ability of a deer to negotiate rugged, high terrain without falling or being injured. Habakkuk uses similar language to describe his faith during difficult times. See Hab 3:19.

95 tn Heb “teaches.”

96 tn The psalmist attributes his skill with weapons to divine enabling. Egyptian reliefs picture gods teaching the king how to shoot a bow. See O. Keel, Symbolism of the Biblical World, 265.

97 tn Heb “and a bow of bronze is bent by my arms.” The verb נָחֵת (nakhet) apparently means “to pull back; to bend” here (see HALOT 692 s.v. נחת). The bronze bow referred to here was probably laminated with bronze strips, or a purely ceremonial or decorative bow made entirely from bronze. In the latter case the language is hyperbolic, for such a weapon would not be functional in battle.

98 tn Another option is to translate the prefixed verb with vav consecutive with a past tense, “you gave me.” Several prefixed verbal forms with vav consecutive also appear in vv. 38-44. The present translation understands this section as a description of what generally happened when the author charged into battle, but another option is to understand the section as narrative and translate accordingly.

99 tc Ps 18:35 contains an additional line following this one, which reads “your right hand supports me.” It may be omitted here due to homoioarcton. See the note at Ps 18:35.

tn Heb “and you give me the shield of your deliverance”; KJV, ASV “the shield of thy (your NRSV, NLT) salvation”; NIV “your shield of victory.” Ancient Near Eastern literature often refers to a god giving a king special weapons. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 260-61.

100 tn Heb “your answer makes me great.” David refers to God’s willingness to answer his prayer.

101 tn Heb “step.” “Step” probably refers metonymically to the path upon which the psalmist walks. Another option is to translate, “you widen my stride.” This would suggest that God gives him the capacity to run quickly.

102 tn Heb “lower legs.” On the meaning of the Hebrew noun, which occurs only here, see H. R. Cohen, Biblical Hapax Legomena (SBLDS), 112. A cognate Akkadian noun means “lower leg.”

103 tn Heb “you clothed me with strength for battle.”

104 tn Heb “you make those who rise against me kneel beneath me.”

105 tn Heb “and [as for] my enemies, you give to me [the] back [or “neck” ].” The idiom “give [the] back” means “to cause [one] to turn the back and run away.” See Exod 23:27 and HALOT 888 s.v. II ערף.

106 tc The translation follows one medieval Hebrew ms and the ancient versions in reading the Piel יְשַׁוְּעוּ (yÿshavvÿ’u, “they cry for help”) rather than the Qal of the MT יִשְׁעוּ (yish’u, “they look about for help”). See Ps 18:41 as well.

107 tn Heb “but there is no deliverer.”

108 tn The words “they cry out” are not in the Hebrew text. This reference to the psalmists’ enemies crying out for help to the Lord suggests that the psalmist refers here to enemies within the covenant community, rather than foreigners. However, the militaristic context suggests foreign enemies are in view. Ancient Near Eastern literature indicates that defeated enemies would sometimes cry out for mercy to the god(s) of their conqueror. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 271.

109 tn Or “mud” (so NAB, NIV, CEV). See HALOT 374 s.v. טִיט.

110 tn Heb “from the strivings of my people.” In this context רִיב (riv, “striving”) probably has a militaristic sense (as in Judg 12:2; Isa 41:11), and עַם (’am, “people”) probably refers more specifically to an army (for other examples, see the verses listed in BDB 766 s.v. עַם 2.d). The suffix “my” suggests David is referring to attacks by his own countrymen, the “people” being Israel. However, the parallel text in Ps 18:43 omits the suffix.

111 tn Heb “a people whom I did not know serve me.” In this context the verb “know” (יָדַע, yada’) probably refers to formal recognition by treaty. People who were once not under the psalmist’s authority now willingly submit to his rulership to avoid being conquered militarily (see vv. 45-46). The language may recall the events recorded in 2 Sam 8:9-10 and 10:19.

112 tn For the meaning “to be weak; to be powerless” for the verb כָּחַשׁ (kakhash), see Ps 109:24. Verse 46, which also mentions foreigners, favors this interpretation. Another option is to translate “cower in fear” (see Deut 33:29; Pss 66:3; 81:15).

113 tn Heb “at a report of an ear they submit to me.” The report of David’s exploits is so impressive that those who hear it submit to his rulership without putting up a fight.

114 tn Heb “wither, wear out.”

115 tc The translation assumes a reading וְיַחְרְגוּ (vÿyakhrÿgu, “and they quaked”) rather than the MT וְיַחְגְּרוּ (vÿyakhgÿru, “and they girded themselves”). See the note at Ps 18:45.

116 tn Heb “from.”

117 tn Heb “prisons.” Their besieged cities are compared to prisons.

118 tn Elsewhere the construction חַי־יְהוָה (khay-yÿhvah) as used exclusively as an oath formula, but this is not the case here, for no oath follows. Here the statement is an affirmation of the Lord’s active presence and intervention. In contrast to pagan deities, he demonstrates that he is the living God by rescuing and empowering the psalmist.

119 tn Heb “my rocky cliff,” which is a metaphor for protection.

120 tn Or “blessed [i.e., praised] be.”

121 tn Heb “the God of the rock of my deliverance.” The term צוּר (tsur, “rock”) is probably accidentally repeated from the previous line. The parallel version in Ps 18:46 has simply “the God of my deliverance.”

122 tn The words “as king” are supplied in the translation for clarification. In the Psalms the verb רוּם (rum, “be exalted”) when used of God, refers to his exalted position as king (Pss 99:2; 113:4; 138:6) and/or his self-revelation as king through his mighty deeds of deliverance (Pss 21:13; 46:10; 57:5, 11).

123 tn Heb “The God is the one who grants vengeance to me.” The plural form of the noun “vengeance” indicates degree here, suggesting complete vengeance or vindication. In the ancient Near East military victory was sometimes viewed as a sign that one’s God had judged in favor of the victor, avenging and/or vindicating him. See, for example, Judg 11:27, 32-33, 36.

124 tn Heb “and [is the one who] brings down nations beneath me.”

125 tn Heb “and [the one who] brings me out from my enemies.”

126 tn Heb “you lift me up.” In light of the preceding and following references to deliverance, the verb רוּם (rum) probably here refers to being rescued from danger (see Ps 9:13). However, it could mean “exalt; elevate” here, indicating that the Lord has given him victory over his enemies and forced them to acknowledge the psalmist’s superiority.

127 tn Heb “from those who rise against me.”

128 sn This probably alludes to the fact that David will praise the Lord in the presence of the defeated nations when they, as his subjects, bring their tribute payments. Ideally God’s chosen king was to testify to the nations of God’s greatness. See J. Eaton, Kingship and the Psalms (SBT), 182-85.

129 tn Heb “to your name.” God’s “name” refers metonymically to his divine characteristics as suggested by his name, in this case “Lord,” the primary name of Israel’s covenant God which suggests his active presence with his people (see Exod 3:12-15).

130 tc The translation follows the Kethib and the ancient versions in reading מַגְדִּיל (magdil, “he magnifies”) rather than the Qere and many medieval Hebrew mss of the MT which read מִגְדּוֹל (migdol, “tower”). See Ps 18:50.

131 tn Heb “[the one who] does loyalty to his anointed one.”


NET Bible® - 2 Samuel 23

2 Samuel 23

David’s Final Words

23:1 These are the final words of David:

“The oracle of David son of Jesse,

the oracle of the man raised up as

the ruler chosen by the God of Jacob,1

Israel’s beloved2 singer of songs:

23:2 The Lord’s spirit spoke through me;

his word was on my tongue.

23:3 The God of Israel spoke,

the protector3 of Israel spoke to me.

The one who rules fairly among men,

the one who rules in the fear of God,

23:4 is like the light of morning when the sun comes up,

a morning in which there are no clouds.

He is like the brightness after rain

that produces grass from the earth.

23:5 My dynasty is approved by God,4

for he has made a perpetual covenant with me,

arranged in all its particulars and secured.

He always delivers me,

and brings all I desire to fruition.5

23:6 But evil people are like thorns –

all of them are tossed away,

for they cannot be held in the hand.

23:7 The one who touches them

must use an iron instrument

or the wooden shaft of a spear.

They are completely burned up right where they lie!”6

David’s Warriors

23:8 These are the names of David’s warriors:

Josheb-Basshebeth, a Tahkemonite, was head of the officers.7 He killed eight hundred men with his spear in one battle.8 23:9 Next in command9 was Eleazar son of Dodo,10 the son of Ahohi. He was one of the three warriors who were with David when they defied the Philistines who were assembled there for battle. When the men of Israel retreated,11 23:10 he stood his ground12 and fought the Philistines until his hand grew so tired that it13 seemed stuck to his sword. The Lord gave a great victory on that day. When the army returned to him, the only thing left to do was to plunder the corpses.

23:11 Next in command14 was Shammah son of Agee the Hararite. When the Philistines assembled at Lehi,15 where there happened to be an area of a field that was full of lentils, the army retreated before the Philistines. 23:12 But he made a stand in the middle of that area. He defended16 it and defeated the Philistines; the Lord gave them a great victory.

23:13 At the time of17 the harvest three18 of the thirty leaders went down to19 David at the cave of Adullam. A band of Philistines was camped in the valley of Rephaim. 23:14 David was in the stronghold at the time, while a Philistine garrison was in Bethlehem.20 23:15 David was thirsty and said, “How I wish someone would give me some water to drink from the cistern in Bethlehem near the gate!” 23:16 So the three elite warriors broke through the Philistine forces and drew some water from the cistern in Bethlehem near the gate. They carried it back to David, but he refused to drink it. He poured it out as a drink offering to the Lord 23:17 and said, “O Lord, I will not do this!21 It is equivalent to the blood of the men who risked their lives by going.”22 So he refused to drink it. Such were the exploits of the three elite warriors.23

23:18 Abishai son of Zeruiah, the brother of Joab, was head of the three.24 He killed three hundred men with his spear and gained fame among the three.25 23:19 From26 the three he was given honor and he became their officer, even though he was not one of the three.

23:20 Benaiah son of Jehoida was a brave warrior27 from Kabzeel who performed great exploits. He struck down the two sons of Ariel of Moab.28 He also went down and killed a lion in a cistern on a snowy day. 23:21 He also killed an impressive-looking Egyptian.29 The Egyptian wielded a spear, while Benaiah attacked30 him with a club. He grabbed the spear out of the Egyptian’s hand and killed him with his own spear. 23:22 Such were the exploits of Benaiah son of Jehoida, who gained fame among the three elite warriors. 23:23 He received honor from31 the thirty warriors, though he was not one of the three elite warriors. David put him in charge of his bodyguard.

23:24 Included with the thirty were the following: Asahel the brother of Joab, Elhanan son of Dodo from Bethlehem,32 23:25 Shammah the Harodite, Elika the Harodite, 23:26 Helez the Paltite, Ira son of Ikkesh from Tekoa, 23:27 Abiezer the Anathothite, Mebunnai the Hushathite, 23:28 Zalmon the Ahohite, Maharai the Netophathite, 23:29 Heled33 son of Baanah the Netophathite, Ittai son of Ribai from Gibeah in Benjamin, 23:30 Benaiah the Pirathonite, Hiddai from the wadis of Gaash, 23:31 Abi-Albon the Arbathite, Azmaveth the Barhumite, 23:32 Eliahba the Shaalbonite, the sons of Jashen, Jonathan 23:33 son of34 Shammah the Hararite, Ahiam son of Sharar the Hararite, 23:34 Eliphelet son of Ahasbai the Maacathite, Eliam son of Ahithophel the Gilonite, 23:35 Hezrai35 the Carmelite, Paarai the Arbite, 23:36 Igal son of Nathan from Zobah, Bani the Gadite, 23:37 Zelek the Ammonite, Naharai the Beerothite (the armor-bearer36 of Joab son of Zeruiah), 23:38 Ira the Ithrite, Gareb the Ithrite 23:39 and Uriah the Hittite. Altogether there were thirty-seven.

Next Chapter


NET Bible® - 2 Samuel 23 Notes

1 tn Heb “the anointed one of the God of Jacob.”

2 tn Or “pleasant.”

3 tn Heb “rock,” used as a metaphor of divine protection.

4 tn Heb “For not thus [is] my house with God?”

5 tn Heb “for all my deliverance and every desire, surely does he not make [it] grow?”

6 tn Heb “and with fire they are completely burned up in [the place where they] remain.” The infinitive absolute is used before the finite verb to emphasize that they are completely consumed by the fire.

7 tn The Hebrew word is sometimes rendered as “the three,” but BDB is probably correct in taking it to refer to military officers (BDB 1026 s.v. שְׁלִישִׁי). In that case the etymological connection of this word to the Hebrew numerical adjective for “three” can be explained as originating with a designation for the third warrior in a chariot.

8 tc The translation follows some LXX mss (see 1 Chr 11:11 as well) in reading הוּא עוֹרֵר אֶת־חֲנִיתוֹ (hu’ ’orer ’et khanito, “he raised up his spear”) rather than the MT’s הוּא עֲדִינוֹ הָעֶצְנִי (hu’ ’adino ha’etsni [Kethib = הָעֶצְנוֹ, ha’etsno]; “Adino the Ezenite”). The emended text reads literally “he was wielding his spear against eight hundred, [who were] slain at one time.”

9 tn Heb “after him.”

10 tc This follows the Qere and many medieval Hebrew mss in reading דֹּדוֹ (dodo) rather than the Kethib of the MT דֹּדַי (dodai; cf. ASV, NIV, NLT). But see 1 Chr 27:4.

11 tn Heb “went up.”

12 tn Heb “arose.”

13 tn Heb “his hand.”

14 tn Heb “after him.”

15 tn The Hebrew text is difficult here. The MT reads לַחַיָּה (lachayyah), which implies a rare use of the word חַיָּה (chayyah). The word normally refers to an animal, but if the MT is accepted it would here have the sense of a troop or community of people. BDB 312 s.v. II. חַיָּה, for example, understands the similar reference in v. 13 to be to “a group of allied families, making a raid together.” But this works better in v. 13 than it does in v. 11, where the context seems to suggest a particular staging location for a military operation. (See 1 Chr 11:15.) It therefore seems best to understand the word in v. 11 as a place name with ה (he) directive. In that case the Masoretes mistook the word for the common term for an animal and then tried to make sense of it in this context.

16 tn Heb “delivered.”

17 tn The meaning of Hebrew אֶל־קָצִיר (’el qatsir) seems here to be “at the time of harvest,” although this is an unusual use of the phrase. As S. R. Driver points out, this preposition does not normally have the temporal sense of “in” or “during” (S. R. Driver, Notes on the Hebrew Text and the Topography of the Books of Samuel, 366).

18 tc The translation follows the Qere and many medieval Hebrew mss in reading שְׁלֹשָׁה (shÿloshah, “three”) rather than the Kethib of the MT שְׁלֹשִׁים (shÿloshim, “thirty”). “Thirty” is due to dittography of the following word and makes no sense in the context.

19 tn Heb “went down…and approached.”

20 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

21 tn Heb “Far be it to me, O Lord, from doing this.”

22 tn Heb “[Is it not] the blood of the men who were going with their lives?”

23 tn Heb “These things the three warriors did.”

24 tc The translation follows the Qere, many medieval Hebrew mss, the LXX, and Vulgate in reading הַשְּׁלֹשָׁה (hashÿlosa, “the three”) rather than the Kethib of the MT הַשָּׁלִשִׁי (hashalisi, “the third,” or “adjutant”). Two medieval Hebrew mss and the Syriac Peshitta have “thirty.”

25 tn Heb “and he was wielding his spear against three hundred, [who were] slain, and to him there was a name among the three.”

26 tn Or “more than.”

27 tc The translation follows the Qere and many medieval Hebrew mss in reading חַיִל (khayil, “valor”) rather than the Kethib of the MT, חַי (khay, “life”).

28 tc Heb “the two of Ariel, Moab.” The precise meaning of אריאל is uncertain; some read “warrior.” The present translation assumes that the word is a proper name and that בני, “sons of,” has accidentally dropped from the text by homoioarcton (note the preceding שׁני).

29 tc The translation follows the Qere and many medieval Hebrew mss in reading אִישׁ (’ish, “man”) rather than the Kethib of the MT, אֲשֶׁר (’asher, “who”).

30 tn Heb “and he went down to.”

31 tn Or “more than.”

32 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

33 tc The translation follows many medieval Hebrew mss in reading חֵלֶד (kheled; cf. NAB, NIV, NLT) rather than the MT חֵלֶב (khelev).

34 tn The Hebrew text does not have “the son of.”

35 tc The translation follows the Qere and many medieval Hebrew mss in reading חֶצְרַי (khetsrai; cf. KJV, NAB) rather than the Kethib of the MT, חֶצְרוֹ (khetsro).

36 tc The translation follows the Qere and many medieval Hebrew mss in reading the singular rather than the plural of the Kethib of the MT.


NET Bible® - 2 Samuel 24

2 Samuel 24

David Displeases the Lord by Taking a Census

24:1 The Lord’s anger again raged against Israel, and he incited David against them, saying, “Go count Israel and Judah.”1 24:2 The king told Joab, the general in command of his army, “Go through all the tribes of Israel from Dan to Beer Sheba and muster the army, so I may know the size of the army.”

24:3 Joab replied to the king, “May the Lord your God make the army a hundred times larger right before the eyes of my lord the king! But why does my master the king want to do this?”

24:4 But the king’s edict stood, despite the objections of2 Joab and the leaders of the army. So Joab and the leaders of the army left the king’s presence in order to muster the Israelite army.

24:5 They crossed the Jordan and camped at Aroer, on the south side of the city, at3 the wadi of Gad, near Jazer. 24:6 Then they went on to Gilead and to the region of Tahtim Hodshi, coming to Dan Jaan and on around to Sidon.4 24:7 Then they went to the fortress of Tyre5 and all the cities of the Hivites and the Canaanites. Then they went on to the Negev of Judah, to Beer Sheba. 24:8 They went through all the land and after nine months and twenty days came back to Jerusalem.6

24:9 Joab reported the number of warriors7 to the king. In Israel there were 800,000 sword-wielding warriors, and in Judah there were 500,000 soldiers.

24:10 David felt guilty8 after he had numbered the army. David said to the Lord, “I have sinned greatly by doing this! Now, O Lord, please remove the guilt of your servant, for I have acted very foolishly.”

24:11 When David got up the next morning, the Lord had already spoken9 to Gad the prophet, David’s seer: 24:12 “Go, tell David, ‘This is what the Lord says: I am offering you three forms of judgment. Pick one of them and I will carry it out against you.’”

24:13 Gad went to David and told him, “Shall seven10 years of famine come upon your land? Or shall you flee for three months from your enemy with him in hot pursuit? Or shall there be three days of plague in your land? Now decide11 what I should tell the one who sent me.” 24:14 David said to Gad, “I am very upset! I prefer that we be attacked by the Lord, for his mercy is great; I do not want to be attacked by men!”12

24:15 So the Lord sent a plague through Israel from the morning until the completion of the appointed time. Seventy thousand men died from Dan to Beer Sheba. 24:16 When the angel13 extended his hand to destroy Jerusalem, the Lord relented from his judgment.14 He told the angel who was killing the people, “That’s enough! Stop now!”15 (Now the Lord’s angel was near the threshing floor of Araunah the Jebusite.)

24:17 When he saw the angel who was destroying the people, David said to the Lord, “Look, it is I who have sinned and done this evil thing! As for these sheep – what have they done? Attack me and my family.”16

David Acquires a Threshing Floor and Constructs an Altar There

24:18 So Gad went to David that day and told him, “Go up and build an altar for the Lord on the threshing floor of Araunah the Jebusite.” 24:19 So David went up as Gad instructed him to do, according to the Lord’s instructions.

24:20 When Araunah looked out and saw the king and his servants approaching him, he17 went out and bowed to the king with his face18 to the ground. 24:21 Araunah said, “Why has my lord the king come to his servant?” David replied, “To buy from you the threshing floor so I can build an altar for the Lord, so that the plague may be removed from the people.” 24:22 Araunah told David, “My lord the king may take whatever he wishes19 and offer it. Look! Here are oxen for burnt offerings, and threshing sledges20 and harnesses21 for wood. 24:23 I, the servant of my lord22 the king, give it all to the king!” Araunah also told the king, “May the Lord your God show you favor!” 24:24 But the king said to Araunah, “No, I insist on buying it from you! I will not offer to the Lord my God burnt sacrifices that cost me nothing.”

So David bought the threshing floor and the oxen for fifty pieces of silver.23 24:25 Then David built an altar for the Lord there and offered burnt sacrifices and peace offerings. And the Lord accepted prayers for the land, and the plague was removed from Israel.


NET Bible® - 2 Samuel 24 Notes

1 sn The parallel text in 1 Chr 21:1 says, “An adversary opposed Israel, inciting David to count how many warriors Israel had.” The Samuel version gives an underlying theological perspective, while the Chronicler simply describes what happened from a human perspective. The adversary in 1 Chr 21:1 is likely a human enemy, probably a nearby nation whose hostility against Israel pressured David into numbering the people so he could assess his military strength. See the note at 1 Chr 21:1.

2 tn Heb “and the word of the king was stronger than.”

3 tn Heb “in the middle of.”

4 map For location see Map1-A1; JP3-F3; JP4-F3.

5 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 tn Heb “and Joab gave the number of the numbering of the people.”

8 tn Heb “and the heart of David struck him.”

9 tn Heb “and the word of the Lord came.”

10 tc The LXX has here “three” rather than “seven,” and is followed by NAB, NIV, NCV, NRSV, TEV, NLT. See 1 Chr 21:12.

11 tn Heb “now know and see.”

12 tn Heb “There is great distress to me. Let us fall into the hand of the Lord, for great is his mercy, but into the hand of man let me not fall.”

13 tn Heb “messenger.”

14 tn Heb “concerning the calamity.”

15 tn Heb “Now, drop your hand.”

16 tn Heb “let your hand be against me and against the house of my father.”

17 tn Heb “Araunah.” The name has been replaced in the translation by the pronoun (“he”) for stylistic reasons.

18 tn Heb “nostrils.”

19 tn Heb “what is good in his eyes.”

20 sn Threshing sledges were heavy boards used in ancient times for loosening grain from husks. On the bottom sides of these boards sharp stones were embedded, and the boards were then dragged across the grain on a threshing floor by an ox or donkey.

21 tn Heb “the equipment of the oxen.”

22 tc The Hebrew text is difficult here. The translation reads עֶבֶד אֲדֹנָי (’eved ’adoni, “the servant of my lord”) rather than the MT’s אֲרַוְנָה (’Aravnah). In normal court etiquette a subject would not use his own name in this way, but would more likely refer to himself in the third person. The MT probably first sustained loss of עֶבֶד (’eved, “servant”), leading to confusion of the word for “my lord” with the name of the Jebusite referred to here.

23 tn Heb “fifty shekels of silver.” This would have been about 20 ounces (568 grams) of silver by weight.


2 Samuel

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24


NET Bible® - 2 Thessalonians 1

2 Thessalonians 1

Salutation

1:1 From Paul1 and Silvanus and Timothy, to the church of the Thessalonians2 in God our Father and the Lord Jesus Christ. 1:2 Grace and peace to you3 from God the4 Father and the Lord Jesus Christ!

Thanksgiving

1:3 We ought to thank God always for you, brothers and sisters,5 and rightly so,6 because your faith flourishes more and more and the love of each one of you all for one another is ever greater. 1:4 As a result we ourselves boast about you in the churches of God for your perseverance and faith in all the persecutions and afflictions you are enduring.

Encouragement in Persecution

1:5 This is evidence of God’s righteous judgment, to make you worthy7 of the kingdom of God, for which in fact you are suffering. 1:6 For it is right8 for God to repay with affliction those who afflict you, 1:7 and to you who are being afflicted to give rest together with us when the Lord Jesus is revealed9 from heaven with his mighty angels.10 1:8 With flaming fire he will mete out 11 punishment on those who do not know God 12 and do not obey the gospel of our Lord Jesus. 1:9 They13 will undergo the penalty of eternal destruction, away from the presence of the Lord and from the glory of his strength,14 1:10 when he comes to be glorified among his saints and admired15 on that day among all who have believed – and you did in fact believe our testimony.16 1:11 And in this regard we pray for you always, that our God will make you worthy of his calling17 and fulfill by his power your every desire for goodness and every work of faith, 1:12 that the name of our Lord Jesus may be glorified in you, and you in him, according to18 the grace of our God and the Lord Jesus Christ.

Next Chapter


NET Bible® - 2 Thessalonians 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 map For the location of Thessalonica see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

3 tn Grk “Grace to you and peace.”

4 tc ‡ Most witnesses (א A F G I 0278 Ï lat sy sa) have ἡμῶν (Jhmwn) after πατρός (patros), reading “God our Father,” in apparent emulation of Paul’s almost universal style. The omission of the pronoun (the reading of B D P 0111vid 33 1739 1881 pc) seems to be the original wording of this salutation. As well, the intrinsic evidence also supports the shorter reading: If 2 Thessalonians is authentic, it was one of Paul’s earliest letters, and, if so, his stereotyped salutation was still in embryonic form (see discussion at 1 Thess 1:1). NA27 places the word in brackets, indicating some doubts as to its authenticity.

5 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

6 tn Grk “as is worthy.”

7 tn Grk “so that you may be made worthy.” The passive infinitive καταξιωθῆναι (kataxiwqhnai) has been translated as an active construction in English for stylistic reasons.

8 tn Grk “if in fact/since,” as a continuation of the preceding.

9 tn Grk “at the revelation of the Lord Jesus.”

10 tn Grk “angels of power,” translated as an attributive genitive.

11 tn Grk “meting out,” as a description of Jesus Christ in v. 7. Because of the length and complexity of the Greek sentence, a new sentence was started at the beginning of v. 8 in the translation.

12 sn An allusion to Jer 10:25, possibly also to Ps 79:6 and Isa 66:15.

13 tn Grk “who,” describing the people mentioned in v. 8. A new sentence was started here in the translation by replacing the relative pronoun with a personal pronoun.

14 tn Or “power,” or “might.” The construction can also be translated as an attributed genitive: “from his glorious strength” (cf. TEV “glorious might”; CEV “glorious strength”; NLT “glorious power”).

sn An allusion to Isa 2:10, 19, 21.

15 tn Or “marveled at.”

16 tn Grk “because our testimony to you was believed.”

17 tn Or “your calling.”

18 tn Or “by means of.”


NET Bible® - 2 Thessalonians 2

2 Thessalonians 2

The Day of the Lord

2:1 Now regarding the arrival1 of our Lord Jesus Christ and our being gathered to be with him,2 we ask you, brothers and sisters,3 2:2 not to be easily4 shaken from your composure or disturbed by any kind of spirit or message or letter allegedly from us,5 to the effect that the day of the Lord is already here. 2:3 Let no one deceive you in any way. For that day will not arrive until the rebellion comes6 and the man of lawlessness7 is revealed, the son of destruction.8 2:4 He9 opposes and exalts himself above every so-called god or object of worship, and as a result he takes his seat 10 in God’s temple, displaying himself as God.11 2:5 Surely you recall12 that I used to tell you these things while I was still with you. 2:6 And so13 you know what holds him back,14 so that he will be revealed in his own time. 2:7 For the hidden power of lawlessness15 is already at work. However, the one who holds him back16 will do so until he is taken out of the way, 2:8 and then the lawless one will be revealed, whom the Lord17 will destroy by the breath of his mouth and wipe out by the manifestation of his arrival. 2:9 The arrival of the lawless one18 will be by Satan’s working with all kinds of miracles19 and signs and false wonders, 2:10 and with every kind of evil deception directed against20 those who are perishing, because they found no place in their hearts for the truth21 so as to be saved. 2:11 Consequently22 God sends on them a deluding influence23 so that they will believe what is false. 2:12 And so24 all of them who have not believed the truth but have delighted in evil will be condemned.25

Call to Stand Firm

2:13 But we ought to thank God always for you, brothers and sisters26 loved by the Lord, because God chose you from the beginning27 for salvation through sanctification by the Spirit and faith in the truth. 2:14 He called you to this salvation28 through our gospel, so that you may possess the glory of our Lord Jesus Christ.29 2:15 Therefore, brothers and sisters,30 stand firm and hold on to the traditions that we taught you, whether by speech or by letter.31 2:16 Now may our Lord Jesus Christ himself and God our Father, who loved us and by grace gave us eternal comfort and good hope, 2:17 encourage your hearts and strengthen you32 in every good thing you do or say.33

Next Chapter


NET Bible® - 2 Thessalonians 2 Notes

1 tn Or perhaps “return” (cf. CEV).

2 tn Grk “our gathering with him.”

3 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:3.

4 tn Or “quickly, soon.”

5 tn Grk “as through us.”

6 tn Grk “for unless the rebellion comes first.” The clause about “the day” is understood from v. 2.

7 tc Most mss (A D F G Ψ Ï lat sy) read ἁμαρτίας (Jamartia", “of sin”) here, but several important mss (א B 0278 6 81 1739 1881 al co) read ἀνομίας (anomia", “of lawlessness”). Although external support for ἁμαρτίας is broader, the generally earlier and better witnesses are on the side of ἀνομίας. Internally, since ἁμαρτία (Jamartia, “sin”) occurs nearly ten times as often as ἀνομία (anomia, “lawlessness”) in the corpus Paulinum, scribes would be expected to change the text to the more familiar term. At the same time, the mention of ἀνομία in v. 7 and ὁ ἄνομος (Jo anomo", “the lawless one”) in v. 8, both of which look back to v. 3, may have prompted scribes to change the text toward ἀνομίας. The internal evidence is thus fairly evenly balanced. Although a decision is difficult, ἀνομίας has slightly greater probability of authenticity than ἁμαρτίας.

8 tn Or “the one destined for destruction.”

9 tn Grk “the one who opposes,” describing the figure in v. 3. A new sentence was started here in the translation by supplying the personal pronoun (“he”) and translating the participle ἀντικείμενος (antikeimeno") as a finite verb.

10 sn Allusions to Isa 14:13-14; Dan 11:36; Ezek 28:2-9 respectively.

11 tn Grk “that he is God.”

12 tn Grk “You do remember, don’t you?”

13 tn Grk “and now,” but this shows the logical result of his previous teaching.

14 tn Grk “the thing that restrains.”

15 tn Grk “the mystery of lawlessness.” In Paul “mystery” often means “revealed truth, something formerly hidden but now made widely known,” but that does not make sense with the verb of this clause (“to be at work, to be active”).

16 tn Grk “the one who restrains.” This gives a puzzling contrast to the impersonal phrase in v. 6 (“the thing that restrains”). The restraint can be spoken of as a force or as a person. Some have taken this to mean the Roman Empire in particular or human government in general, since these are forces that can also be seen embodied in a person, the emperor or governing head. But apocalyptic texts like Revelation and Daniel portray human government of the end times as under Satanic control, not holding back his influence. Also the power to hold back Satanic forces can only come from God. So others understand this restraint to be some force from God: the preaching of the gospel or the working of the Holy Spirit through God’s people.

17 tc ‡ Several important witnesses of the Alexandrian and Western traditions, as well as many other witnesses, read ᾿Ιησοῦς (Ihsous, “Jesus”) after κύριος (kurios, “Lord”; so א A D* F G Lc P Ψ 0278 33 81 104 365 1241 2464 pc latt sy co). But there is sufficient evidence in the Alexandrian tradition for the shorter reading (B 1739 1881), supported by the Byzantine text as well as Irenaeus. Although it is possible that scribes overlooked ᾿Ιησοῦς if the two nomina sacra occurred together (kMsiMs), since “the Lord Jesus” is a frequent enough appellation, it looks to be a motivated reading. NA27 places ᾿Ιησοῦς in brackets, indicating some doubts as to its authenticity.

18 tn Grk “whose coming,” referring to the lawless one. Because of the length and complexity of the Greek construction, a new sentence was started here in the translation.

19 tn Grk “every miracle.”

20 tn Grk “deception for/toward.”

21 tn Grk “they did not accept the love of the truth.”

22 tn Grk “and for this reason.”

23 tn Grk “a working of error.”

24 tn Grk “that.” A new sentence was started here in the translation for stylistic reasons.

25 tn Grk “be judged,” but in this context the term clearly refers to a judgment of condemnation (BDAG 568 s.v. κρίνω 5.b.α; cf. KJV “that they all might be damned”). CEV views the condemnation as punishment (“will be punished”).

26 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:3.

27 tc ‡ Several mss (B F G P 0278 33 81 323 1739 1881 al bo) read ἀπαρχήν (aparchn, “as a first fruit”; i.e., as the first converts) instead of ἀπ᾿ ἀρχῆς (ap’ arch", “from the beginning,” found in א D Ψ Ï it sa), but this seems more likely to be a change by scribes who thought of the early churches in general in this way. But Paul would not be likely to call the Thessalonians “the first fruits” among his converts. Further, ἀπαρχή (aparch, “first fruit”) is a well-worn term in Paul’s letters (Rom 8:23; 11:16; 16:5; 1 Cor 15:20, 23; 16:15), while ἀπ᾿ ἀρχῆς occurs nowhere else in Paul. Scribes might be expected to change the text to the more familiar term. Nevertheless, a decision is difficult (see arguments for ἀπαρχήν in TCGNT 568), and ἀπ᾿ ἀρχῆς must be preferred only slightly.

28 tn Grk “to which,” referring to the main idea of v. 13.

29 sn That you may possess the glory of our Lord Jesus Christ. For Paul the ultimate stage of salvation is glorification (Rom 8:30).

30 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:3.

31 tn Grk “that you were taught whether by word or by letter of ours.”

32 tn Grk simply “strengthen,” with the object understood from the preceding.

33 tn Grk “every good work and word.”


NET Bible® - 2 Thessalonians 3

2 Thessalonians 3

Request for Prayer

3:1 Finally, pray for us, brothers and sisters,1 that the Lord’s message2 may spread quickly and be honored3 as in fact it was among you, 3:2 and that we may be delivered from perverse and evil people. For not all have faith. 3:3 But the Lord is faithful, and he4 will strengthen you and protect you from the evil one. 3:4 And we are confident about you in the Lord that you are both doing – and will do – what we are commanding. 3:5 Now may the Lord direct your hearts toward the love of God5 and the endurance of Christ.6

Response to the Undisciplined

3:6 But we command you, brothers and sisters,7 in the name of our Lord Jesus Christ, to keep away from any brother who lives an undisciplined8 life9 and not according to the tradition they10 received from us. 3:7 For you know yourselves how you must imitate us, because we did not behave without discipline11 among you, 3:8 and we did not eat anyone’s food without paying.12 Instead, in toil and drudgery we worked13 night and day in order not to burden any of you. 3:9 It was not because we do not have that right, but to give ourselves as an example for you to imitate.14 3:10 For even when we were with you, we used to give you this command: “If anyone is not willing to work, neither should he eat.” 3:11 For we hear that some among you are living an undisciplined life,15 not doing their own work but meddling in the work of others.16 3:12 Now such people we command and urge in the Lord Jesus Christ to work quietly and so provide their own food to eat.17 3:13 But you, brothers and sisters,18 do not grow weary in doing what is right. 3:14 But if anyone does not obey our message through this letter, take note of him and do not associate closely with him, so that he may be ashamed. 3:15 Yet do not regard him as an enemy, but admonish him as a brother.19

Conclusion

3:16 Now may the Lord of peace himself give you peace at all times and in every way. The Lord be with you all. 3:17 I, Paul, write this greeting with my own hand, which is how I write in every letter.20 3:18 The grace of our Lord Jesus Christ be with you all.21


NET Bible® - 2 Thessalonians 3 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:3.

2 tn Or “the word of the Lord.”

sn “The word of the Lord” is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; Luke 22:61, Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; here and in Acts 8:25; 13:44, 48, 49; 15:35, 36; 16:32; 19:10, 20; 1 Thess 1:8, 4:15). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said. Here the phrase has been translated “the Lord’s message” because of the focus upon the spread of the gospel evident in the passage.

3 tn Grk “may run and be glorified.”

4 tn Grk “who.”

5 tn The genitive in the phrase τὴν ἀγάπην τοῦ θεοῦ (thn agaphn tou qeou, “the love of God”) could be translated as either a subjective genitive (“God’s love”) or an objective genitive (“your love for God”). Either is grammatically possible. This is possibly an instance of a plenary genitive (see ExSyn 119-21; M. Zerwick, Biblical Greek, §§36-39). If so, the emphasis would be on believers being directed toward the love God gives which in turn produces increased love in them for him.

6 tn The genitive in the phrase τὴν ὑπομονὴν τοῦ Χριστοῦ (thn Jupomonhn tou Cristou, “the endurance of Christ”) could be translated as either a subjective genitive (“Christ’s endurance”) or an objective genitive (“endurance for Christ”). Either is grammatically possible. This is possibly an instance of a plenary genitive (see ExSyn 119-21; M. Zerwick, Biblical Greek, §§36-39). If so, the emphasis would be on believers being directed toward the endurance Christ showed which in turn produces endurance in them for him.

7 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:3.

8 tn Or “unruly, out of line.” The particular violation Paul has in mind is idleness (as described in vv. 8-11), so this could be translated to reflect that.

9 tn Grk “walking in an undisciplined way” (“walking” is a common NT idiom for one’s way of life or conduct).

10 tc The reading “you received” (παρελάβετε, parelabete) is found predominately in Western witnesses (F G 1505 2464 pc), although the support of B and the Sahidic version strengthens the reading considerably. The reading “they received” is found in two different forms: παρελάβοσαν (parelabosan; in א* A [D*] 0278 33 pc) and παρέλαβον (parelabon; in א2 D2 Ψ 1739 1881 Ï). (παρέλαβον is evidently a correction of παρελάβοσαν to the more common spelling for the third person aorist form). The external evidence is divided fairly evenly, with παρελάβετε and παρελάβοσαν each having adequate support. Internal evidence leans toward “they received”: Given the second person reading, there is little reason why scribes would intentionally change it to a third person plural, and especially an archaic form at that. There is ample reason, however, for scribes to change the third person form to the second person form given that in the prior context παράδοσις (paradosis, “tradition”) is used with a relative clause (as here) with a second person verb (see 2:15). The third person form should be regarded as original.

11 tn This is the verbal form of the words occurring in vv. 6 and 11, meaning “to act out of line, in an unruly way.”

12 tn Grk “we did not eat bread freely from anyone.”

13 tn Grk “but working,” as a continuation of the previous sentence. Because of the length and complexity of the Greek sentence, a new sentence was started with the word “Instead” in the translation.

14 tn Grk “an example for you to imitate us.”

15 tn Grk “walking in an undisciplined way” (“walking” is a common NT idiom for one’s way of life or conduct).

16 tn There is a play on words in the Greek: “working at nothing, but working around,” “not keeping busy but being busybodies.”

17 tn Grk “that by working quietly they may eat their own bread.”

18 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:3.

19 tn That is, as a fellow believer.

20 tn Grk “The greeting in my hand, Paul, which is a sign in every letter, thus I write.”

sn Up to 3:17 the letter was dictated by Paul but written down by a secretary or amanuensis. But Paul took up the pen and wrote vv. 17-18 personally to authenticate that it was his (how I write in every letter). See similar indications in 1 Cor 16:21; Gal 6:11; and Col 4:18.

21 tc Most witnesses, including some early and important ones (א2 A D F G Ψ Ï lat sy), conclude this letter with ἀμήν (amhn, “amen”). Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, the witnesses for the omission are among the best mss (א* B 0278 6 33 1739 1881* 2464 sa), giving sufficient base to prefer the shorter reading.


2 Thessalonians


NET Bible® - 2 Timothy 1

2 Timothy 1

Salutation

1:1 From Paul,1 an apostle of Christ Jesus by the will of God, to further the promise2 of life in Christ Jesus, 1:2 to Timothy, my dear child. Grace, mercy, and peace from God the Father and Christ Jesus our Lord!

Thanksgiving and Charge to Timothy

1:3 I am thankful to God, whom I have served with a clear conscience as my ancestors did,3 when I remember you in my prayers as I do constantly night and day.4 1:4 As I remember your tears, I long to see you,5 so that I may be filled with joy. 1:5 I recall6 your sincere faith7 that was alive first in your grandmother Lois and in your mother Eunice, and I am sure8 is in you.

1:6 Because of this I remind you to rekindle God’s gift that you possess9 through the laying on of my hands. 1:7 For God did not give us a Spirit10 of fear but of power and love and self-control. 1:8 So do not be ashamed of the testimony about our Lord11 or of me, a prisoner for his sake, but by12 God’s power accept your share of suffering13 for the gospel. 1:9 He is the one who saved us14 and called us with a holy calling, not based on15 our works but on his own purpose and grace, granted to us in Christ Jesus before time began,16 1:10 but now made visible through the appearing of our Savior Christ Jesus. He17 has broken the power of death and brought life and immortality to light through the gospel! 1:11 For this gospel18 I was appointed a preacher and apostle and teacher.19 1:12 Because of this, in fact, I suffer as I do.20 But I am not ashamed, because I know the one in whom my faith is set21 and I am convinced that he is able to protect what has been entrusted to me22 until that day.23 1:13 Hold to the standard24 of sound words that you heard from me and do so with the faith and love that are in Christ Jesus.25 1:14 Protect that good thing26 entrusted to you, through the Holy Spirit who lives within us.

1:15 You know that everyone in the province of Asia27 deserted me, including Phygelus and Hermogenes. 1:16 May the Lord grant mercy to the family of Onesiphorus, because he often refreshed me and was not ashamed of my imprisonment.28 1:17 But when he arrived in Rome,29 he eagerly searched for me and found me. 1:18 May the Lord grant him to find mercy from the Lord on that day!30 And you know very well all the ways he served me in Ephesus.31

Next Chapter


NET Bible® - 2 Timothy 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Grk “for the promise…” or possibly “in accordance with the promise…”

3 tn Grk “from my ancestors.”

4 tn Or “as I do constantly. By night and day I long to see you…”

5 tn Grk “longing to see you, remembering your tears” (as a continuation of the preceding clause). Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

6 tn Grk “recalling” (as a continuation of the preceding clause). Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

7 tn Grk “the sincere faith in you.”

8 tn Or “convinced.”

9 tn Grk “that is in you.”

10 tn Or “a spirit,” denoting the human personality under the Spirit’s influence as in 1 Cor 4:21; Gal 6:1; 1 Pet 3:4. But the reference to the Holy Spirit at the end of this section (1:14) makes it likely that it begins this way also, so that the Holy Spirit is the referent.

11 tn Grk “the testimony of our Lord.”

12 tn Or “according to.”

13 tn Grk “suffer hardship together,” implying “join with me in suffering.”

14 tn More literally, “who saved us,” as a description of God in v. 8. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

15 tn Or “according to,” or “by.”

16 tn Grk “before eternal times.”

17 tn Grk “having broken…and having brought…” (describing Christ). Because of the length and complexity of the Greek sentence, a new sentence was started here (and at the beginning of v. 11) in the translation.

18 tn Grk “for which.”

19 tc Most mss (א2 C D F G Ψ 1739 1881 Ï latt sy co) have ἐθνῶν (eqnwn, “of the Gentiles”) after “teacher.” The shorter reading has poorer external credentials (א* A I 1175 pc), but is preferred because ἐθνῶν probably represents a gloss added by copyists familiar with 1 Tim 2:7. There is no easy explanation for the omission of the word if it were original here.

20 tn Grk “suffer these things.”

21 tn Or “in whom I have believed.”

22 sn What has been entrusted to me (Grk “my entrustment,” meaning either (1) “what I have entrusted to him” [his life, destiny, etc.] or (2) “what he has entrusted to me” [the truth of the gospel]). The parallel with v. 14 and use of similar words in the pastorals (1 Tim 6:20; 2 Tim 2:2) argue for the latter sense.

23 sn That day is a reference to the day when Paul would stand before Christ to give account for his service (cf. 2 Tim 1:18; 1 Cor 3:13; 2 Cor 5:9-10).

24 tn Or “pattern.”

25 tn Grk “in faith and love in Christ Jesus.”

sn With the faith and love that are in Christ Jesus. This describes the manner in which Timothy must hold to the standard (similar to Paul’s call for him to give attention to his life and his teaching in 1 Tim 4:11-16).

26 sn That good thing (Grk “the good deposit”) refers to the truth of the gospel committed to Timothy (cf. 1 Tim 6:20).

27 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

28 tn Grk “my chain.”

29 map For location see JP4-A1.

30 sn That day is a reference to the day when Onesiphorus (v. 16) stands before Christ to give account for his service (cf. v. 12; 1 Cor 3:13; 2 Cor 5:9-10).

31 tn Grk “all the ways he served in Ephesus.”

map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.


NET Bible® - 2 Timothy 2

2 Timothy 2

Serving Faithfully Despite Hardship

2:1 So you, my child, be strong in the grace that is in Christ Jesus. 2:2 And entrust what you heard me say1 in the presence of many others as witnesses2 to faithful people3 who will be competent4 to teach others as well. 2:3 Take your share of suffering5 as a good soldier of Christ Jesus. 2:4 No one in military service gets entangled in matters of everyday life; otherwise he will not please6 the one who recruited him. 2:5 Also, if anyone competes as an athlete, he will not be crowned as the winner7 unless he competes according to the rules.8 2:6 The farmer who works hard ought to have the first share of the crops. 2:7 Think about what I am saying and9 the Lord will give you understanding of all this.10

2:8 Remember Jesus Christ, raised from the dead, a descendant of David;11 such is my gospel,12 2:9 for which I suffer hardship to the point of imprisonment13 as a criminal, but God’s message14 is not imprisoned!15 2:10 So I endure all things for the sake of those chosen by God,16 that they too may obtain salvation in Christ Jesus and its eternal glory.17 2:11 This saying18 is trustworthy:19

If we died with him, we will also live with him.

2:12 If we endure, we will also reign with him.20

If we deny21 him,22 he will also deny us.

2:13 If we are unfaithful, he remains faithful, since he cannot deny himself.23

Dealing with False Teachers

2:14 Remind people24 of these things and solemnly charge them25 before the Lord26 not to wrangle over words. This is of no benefit; it just brings ruin on those who listen.27 2:15 Make every effort to present yourself before God as a proven worker who does not need to be ashamed, teaching the message of truth accurately.28 2:16 But avoid profane chatter,29 because those occupied with it will stray further and further into ungodliness,30 2:17 and their message will spread its infection31 like gangrene. Hymenaeus and Philetus are in this group.32 2:18 They have strayed from the truth33 by saying that the resurrection has already occurred, and they are undermining some people’s faith. 2:19 However, God’s solid foundation remains standing, bearing this seal: “The Lord knows those who are his,”34 and “Everyone who confesses the name of the Lord35 must turn away from evil.”

2:20 Now in a wealthy home36 there are not only gold and silver vessels, but also ones made of wood and of clay, and some are for honorable use, but others for ignoble use.37 2:21 So if someone cleanses himself of such behavior,38 he will be a vessel for honorable use, set apart, useful for the Master, prepared for every good work. 2:22 But keep away from youthful passions, and pursue righteousness, faithfulness, love, and peace, in company with others39 who call on the Lord from a pure heart.40 2:23 But reject foolish and ignorant41 controversies, because you know they breed infighting.42 2:24 And the Lord’s slave43 must not engage in heated disputes44 but be kind toward all, an apt teacher, patient, 2:25 correcting45 opponents with gentleness. Perhaps God will grant them repentance and then knowledge of the truth46 2:26 and they will come to their senses and escape the devil’s trap where they are held captive47 to do his will.48

Next Chapter


NET Bible® - 2 Timothy 2 Notes

1 tn Grk “what you heard from me” (cf. 1:13).

2 tn Grk “through many witnesses.” The “through” is used here to show attendant circumstances: “accompanied by,” “in the presence of.”

3 tn Grk “faithful men”; but here ἀνθρώποις (anqrwpoi") is generic, referring to both men and women.

4 tn Or “able” (see Paul’s use of this word in regard to ministry in 2 Cor 2:16; 3:5-6).

5 tn Grk “suffer hardship together,” implying “join with me and others in suffering” (cf. 1:8).

6 tn Grk “that he may please.”

7 tn Grk “will not be crowned,” speaking of the wreath awarded to the victor.

8 sn According to the rules (Grk “lawfully, by law”) referring to the rules of competition. In the ancient world these included requirements for training as well as rules for the competition itself.

9 tn The Greek word here usually means “for,” but is used in this verse for a milder continuation of thought.

10 tn Grk “in all things.”

11 tn Grk “of David’s seed” (an idiom for physical descent).

12 tn Grk “according to my gospel.”

13 tn Or “chains,” “bonds.”

14 tn Or “word.”

15 tn Or “chained,” “bound.”

16 tn Grk “the elect.”

17 tn Grk “with eternal glory.”

18 sn This saying (Grk “the saying”) refers to the following citation. See 1 Tim 1:15; 3:1; 4:9; Titus 3:8 for other occurrences of this phrase.

19 sn The following passage has been typeset as poetry because many scholars regard this passage as poetic or hymnic. These terms are used broadly to refer to the genre of writing, not to the content. There are two broad criteria for determining if a passage is poetic or hymnic: “(a) stylistic: a certain rhythmical lilt when the passages are read aloud, the presence of parallelismus membrorum (i.e., an arrangement into couplets), the semblance of some metre, and the presence of rhetorical devices such as alliteration, chiasmus, and antithesis; and (b) linguistic: an unusual vocabulary, particularly the presence of theological terms, which is different from the surrounding context” (P. T. O’Brien, Philippians [NIGTC], 188-89). Classifying a passage as hymnic or poetic is important because understanding this genre can provide keys to interpretation. However, not all scholars agree that the above criteria are present in this passage, so the decision to typeset it as poetry should be viewed as a tentative decision about its genre.

20 tn Grk “died together…will live together…will reign together,” without “him” stated explicitly. But “him” is implied by the parallel ideas in Rom 6:8; 8:17 and by the reference to Christ in vv. 12b-13.

21 tn Or “renounce,” “disown,” “repudiate.” It is important to note that the object of Christ’s denial is “us.” The text does not contain an implied object complement (“he will deny us [x]”), which would mean that Christ was withholding something from us (for example, “The owner denied his pets water”), since the verb ἀρνέομαι (arneomai) is not one of the category of verbs that normally occurs in these constructions (see ExSyn 182-89).

22 tn Grk “if we renounce,” but the “him” is implied by the parallel clauses.

23 sn If we are unfaithful…he cannot deny himself. This could be (1) a word of warning (The Lord will exact punishment; he cannot deny his holiness) or (2) a word of hope (Because of who he is, he remains faithful to us despite our lapses). The latter is more likely, since Paul consistently cites God’s faithfulness as a reassurance, not as a warning (cf. especially Rom 3:3; also 1 Cor 1:9; 10:13; 2 Cor 1:18; 1 Thess 5:24; 2 Thess 3:3).

24 tn Grk “remind of these things,” implying “them” or “people” as the object.

25 tn Grk “solemnly charging.” The participle διαμαρτυρόμενος (diamarturomeno") has been translated as a finite verb due to requirements of contemporary English style.

26 tc ‡ Most witnesses (A D Ψ 048 1739 1881 Ï sy) have κυρίου (kuriou, “Lord”) instead of θεοῦ (qeou, “God”) here, while a few have Χριστοῦ (Cristou, “Christ”; 206 {429 1758}). θεοῦ, however, is well supported by א C F G I 614 629 630 1175 al. Internally, the Pastorals never elsewhere use the expression ἐνώπιον κυρίου (enwpion kuriou, “before the Lord”), but consistently use ἐνώπιον θεοῦ (“before God”; cf. 1 Tim 2:3; 5:4, 21; 6:13; 2 Tim 4:1). But this fact could be argued both ways: The author’s style may be in view, or scribes may have adjusted the wording to conform it to the Pastorals’ universal expression. Further, only twice in the NT (Jas 4:10 [v.l. θεοῦ]; Rev 11:4 [v.l. θεοῦ]) is the expression ἐνώπιον κυρίου found. That such an expression is not found in the corpus Paulinum seems to be sufficient impetus for scribes to change the wording here. Thus, although the external evidence is somewhat on the side of θεοῦ, the internal evidence is on the side of κυρίου. A decision is difficult, but κυρίου is the preferred reading.

27 tn Grk “[it is] beneficial for nothing, for the ruin of those who listen.”

28 sn Accurately is a figure of speech that literally means something like “cutting a straight road.” In regard to the message of truth, it means “correctly handling” or “imparting it without deviation.”

29 sn Profane chatter was apparently a characteristic of the false teachers in Ephesus (cf. 1 Tim 1:3-4; 4:7; 6:20).

30 tn Grk “they [who engage in it] will progress even more in ungodliness.”

31 tn Or “eat away.”

32 tn Grk “of whom are Hymenaeus and Philetus.” Because of the length and complexity of the Greek sentence, this last clause has been made a new sentence in the translation.

33 tn Grk “have deviated concerning the truth.”

34 sn A quotation from Num 16:5.

35 tn Grk “names the name of the Lord.”

36 tn Grk “a great house.”

37 tn Grk “for dishonor,” probably referring to vessels used for refuse or excrement.

38 tn Grk “from these,” alluding to the errors and deeds of the false teachers described in vv. 14-19.

39 tn Grk “and peace, with those.”

40 sn In company with others who call on the Lord from a pure heart alludes to the value of the community of believers for the development of Christian virtues.

41 tn Or “uninstructed,” “silly.”

42 tn Or “fights,” although this could suggest weapons and blows, whereas in the present context this is not the primary focus. Although “quarrel” is frequently used here (NAB, NIV, NRSV) it may be understood to refer to a relatively minor disagreement.

43 tn Traditionally, “servant” or “bondservant.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

sn Undoubtedly the background for the concept of being the Lord’s slave or servant is to be found in the Old Testament scriptures. For a Jew this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

44 tn Grk “must not fight” or “must not quarrel.” The Greek verb is related to the noun translated “infighting” in v. 23.

45 sn Correcting is the word for “child-training” or “discipline.” It is often positive (training, educating) but here denotes the negative side (correcting, disciplining).

46 tn Grk “repentance unto knowledge of the truth.”

47 tn Grk “having been captured by him.”

48 tn Grk “for that one’s will,” referring to the devil, but with a different pronoun than in the previous phrase “by him.” Some have construed “for his will” with the earlier verb and referred the pronoun to God: “come to their senses and escape the devil’s trap (though they have been captured by him) in order to do His will.” In Classical Greek the shift in pronouns would suggest this, but in Koine Greek this change is not significant. The more natural sense is a reference to the devil’s will.


NET Bible® - 2 Timothy 3

2 Timothy 3

Ministry in the Last Days

3:1 But understand this, that in the last days difficult1 times will come. 3:2 For people2 will be lovers of themselves,3 lovers of money, boastful, arrogant, blasphemers, disobedient to parents, ungrateful, unholy, 3:3 unloving, irreconcilable, slanderers, without self-control, savage, opposed to what is good, 3:4 treacherous, reckless, conceited, loving pleasure rather than loving God. 3:5 They will maintain the outward appearance4 of religion but will have repudiated its power. So avoid people like these.5 3:6 For some of these insinuate themselves6 into households and captivate weak women7 who are overwhelmed with sins and led along by various passions. 3:7 Such women are always seeking instruction,8 yet never able to arrive at a knowledge of the truth. 3:8 And just as Jannes and Jambres9 opposed Moses, so these people – who have warped minds and are disqualified in the faith10 – also oppose the truth. 3:9 But they will not go much further,11 for their foolishness will be obvious to everyone, just like it was with Jannes and Jambres.12

Continue in What You Have Learned

3:10 You, however,13 have followed my teaching, my14 way of life, my purpose, my faith, my patience, my love, my endurance, 3:11 as well as the persecutions and sufferings15 that happened to me in Antioch,16 in Iconium, and in Lystra.17 I endured these persecutions and the Lord delivered me from them all. 3:12 Now in fact all who want to live godly lives in Christ Jesus will be persecuted. 3:13 But evil people and charlatans will go from bad to worse,18 deceiving others and being deceived themselves.19 3:14 You, however, must continue20 in the things you have learned and are confident about. You know21 who taught you22 3:15 and how from infancy you have known the holy writings, which are able to give you wisdom for salvation through faith in Christ Jesus. 3:16 Every scripture23 is inspired by God24 and useful for teaching, for reproof,25 for correction, and for training in righteousness, 3:17 that the person dedicated to God26 may be capable27 and equipped for every good work.

Next Chapter


NET Bible® - 2 Timothy 3 Notes

1 tn Or perhaps, “dangerous,” “fierce.”

2 tn Grk “men”; but here ἄνθρωποι (anqrwpoi) is generic, referring to both men and women.

3 tn Or “self-centered.” The first two traits in 2 Tim 3:2 and the last two in 3:4 are Greek words beginning with the root “lovers of,” and so bracket the list at beginning and end.

4 tn Or “form.”

sn Outward appearance. Paul’s contrast with power in 3:5b shows that he regards this “form” to be outward, one of appearance rather than reality (cf. 1 Cor 4:19-20; 1 Thess 1:5).

5 tn Grk “and avoid these,” with the word “people” implied.

6 tn Grk “For from these are those who sneak.”

7 tn Or “silly women.”

8 tn Grk “always learning,” continuing the description of the women from v. 6. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

9 sn Jannes and Jambres were the traditional names of two of Pharaoh’s magicians who opposed Moses at the time of the Exodus.

10 tn Grk “disapproved concerning the faith.”

11 tn Grk “for they will not progress any more.”

12 tn Grk “as theirs came to be,” referring to the foolishness of Jannes and Jambres. The referent of “theirs” (Jannes and Jambres) has been specified in the translation for clarity.

13 sn There is a strong emphasis on the pronoun you in contrast to the people described in vv. 2-9.

14 tn The possessive “my” occurs only at the beginning of the list but is positioned in Greek to apply to each of the words in the series.

15 tn Grk “persecutions, sufferings,” as a continuation of the series from v. 10.

16 map For location see JP1-E2; JP2-E2; JP3-E2; JP4-E2.

17 sn In Antioch, in Iconium, and in Lystra. See Acts 13-14 for the account of these persecutions.

map For location see JP1-E2; JP2-E2; JP3-E2

18 tn Grk “will advance to the worse.”

19 tn Grk “deceiving and being deceived.”

20 tn Grk “but you, continue,” a command.

21 tn Grk “knowing,” giving the reasons for continuing as v. 14 calls for.

22 tn Grk “those from whom you learned.”

23 tn Or “All scripture.”

sn There is very little difference in sense between every scripture (emphasizing the individual portions) and “all scripture” (emphasizing the composite whole). The former option is preferred, because it fits the normal use of the word “all/every” in Greek (πᾶς, pas) as well as Paul’s normal sense for the word “scripture” in the singular without the article, as here. So every scripture means “every individual portion of scripture.”

24 sn Inspired by God. Some have connected this adjective in a different way and translated it as “every inspired scripture is also useful.” But this violates the parallelism of the two adjectives in the sentence, and the arrangement of words makes clear that both should be taken as predicate adjectives: “every scripture is inspired…and useful.”

25 tn Or “rebuke,” “censure.” The Greek word implies exposing someone’s sin in order to bring correction.

26 tn Grk “the man of God,” but ἄνθρωπος (anqrwpos) is most likely used here in a generic sense, referring to both men and women.

27 tn This word is positioned for special emphasis; it carries the sense of “complete, competent, able to meet all demands.”


NET Bible® - 2 Timothy 4

2 Timothy 4

Charge to Timothy Repeated

4:1 I solemnly charge you before God and Christ Jesus, who is going to judge the living and the dead, and by his appearing and his kingdom: 4:2 Preach the message,1 be ready2 whether it is convenient or not,3 reprove, rebuke, exhort4 with complete patience and instruction. 4:3 For there will be a time when people5 will not tolerate sound teaching. Instead, following their own desires,6 they will accumulate teachers for themselves, because they have an insatiable curiosity to hear new things.7 4:4 And they will turn away from hearing the truth, but on the other hand they will turn aside to myths.8 4:5 You, however, be self-controlled9 in all things, endure hardship, do an evangelist’s work, fulfill your ministry. 4:6 For I am already being poured out as an offering, and the time for me to depart10 is at hand. 4:7 I have competed well;11 I have finished the race; I have kept the faith! 4:8 Finally the crown of righteousness is reserved for me. The Lord, the righteous Judge, will award it to me in that day – and not to me only, but also to all who have set their affection on12 his appearing.

Travel Plans and Concluding Greetings

4:9 Make every effort to come to me soon. 4:10 For Demas deserted me, since he loved13 the present age, and he went to Thessalonica.14 Crescens went to Galatia and Titus to Dalmatia. 4:11 Only Luke is with me. Get Mark and bring him with you, because he is a great help15 to me in ministry.16 4:12 Now I have sent Tychicus to Ephesus.17 4:13 When you come, bring with you the cloak I left in Troas with Carpas and the scrolls, especially the parchments. 4:14 Alexander the coppersmith did me a great deal of harm.18 The Lord will repay him in keeping with his deeds.19 4:15 You be on guard against him20 too, because he vehemently opposed our words. 4:16 At my first defense no one appeared in my support; instead they all deserted me – may they not be held accountable for it. 4:17 But the Lord stood by me and strengthened me, so that through me the message21 would be fully proclaimed22 for all the Gentiles to hear. And so I was delivered from the lion’s mouth! 4:18 The Lord will deliver me from every evil deed and will bring me safely23 into his heavenly kingdom. To him24 be glory for ever and ever!25 Amen.

4:19 Greetings to26 Prisca and Aquila27 and the family of Onesiphorus. 4:20 Erastus stayed in Corinth.28 Trophimus I left ill in Miletus. 4:21 Make every effort to come before winter. Greetings to you from Eubulus, Pudens, Linus, Claudia, and all the brothers and sisters.29 4:22 The Lord30 be with your spirit. Grace be with you.31


NET Bible® - 2 Timothy 4 Notes

1 tn Or “the word.”

2 tn Or “be persistent.”

3 tn Grk “in season, out of season.”

4 tn Or “encourage.”

5 tn Grk “they”; the referent (the people in that future time) has been specified in the translation for clarity.

6 tn Grk “in accord with.”

7 tn Grk “having an itching in regard to hearing,” “having itching ears.”

8 sn These myths were legendary tales characteristic of the false teachers in Ephesus and Crete. See parallels in 1 Tim 1:4; 4:7; and Titus 1:14.

9 tn Or “sober,” “temperate.”

10 tn Grk “of my departure.”

11 sn The expression I have competed well (Grk “I have competed the good competition”) uses words that may refer to a race or to a boxing or wrestling match: “run the good race” or “fight the good fight.” The similar phrase in 1 Tim 1:18 uses a military picture and is more literally “war the good warfare.”

12 tn Grk “all who have loved.”

13 tn Grk “having loved.”

14 map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

15 tn Grk “useful.”

16 tn Or “in serving me.”

17 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

18 tn Grk “showed me much evil.”

19 sn An allusion to Ps 28:4.

20 tn Grk “against whom,” as a continuation of the previous clause. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

21 tn Or “the preaching.”

22 tn Grk “might be completely fulfilled.”

23 tn Grk “save me.”

24 tn Grk “to whom.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

25 tn Grk “unto the ages of the ages,” an emphatic way of speaking about eternity in Greek.

26 tn Grk “greet.”

27 sn On Prisca and Aquila see also Acts 18:2, 18, 26; Rom 16:3-4; 1 Cor 16:19. In the NT “Priscilla” and “Prisca” are the same person. The author of Acts uses the full name Priscilla, while Paul uses the diminutive form Prisca.

28 map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

29 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

30 tc The reading ὁ κύριος (Jo kurio", “the Lord”) is well supported by א* F G 33 1739 1881 sa, but predictable expansions on the text have occurred at this point: A 104 614 pc read ὁ κύριος ᾿Ιησοῦς (Jo kurio" Ihsou", “the Lord Jesus”), while א2 C D Ψ Ï sy bo have ὁ κύριος ᾿Ιησοῦς Χριστός (Jo kurio" Ihsou" Cristo", “the Lord Jesus Christ”). As B. M. Metzger notes, although in a late book such as 2 Timothy, one might expect the fuller title for the Lord, accidental omission of nomina sacra is rare (TCGNT 582). The shorter reading is thus preferred on both external and internal grounds.

31 tc Most witnesses (א2 D Ψ Ï lat sy) conclude this letter with ἀμήν (amhn, “amen”). Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, there are several excellent witnesses of the Alexandrian and Western texts (א* A C F G 6 33 81 1739* 1881 sa) that lack the particle, rendering the omission the preferred reading.


2 Timothy


NET Bible® - 3 John 1

3 John 1

Introduction and Thanksgiving

1:1 From1 the elder,2 to Gaius3 my dear brother, whom I love in truth.4 1:2 Dear friend, I pray that all may go well with you and that you may be in good health, just as it is well with your soul.5 1:3 For I rejoiced greatly when the brothers came and testified to your truth, just as you are living according to the truth.6

1:4 I have no greater joy than this: to hear7 that my children are living according to the truth.8

The Charge to Gaius

1:5 Dear friend,9 you demonstrate faithfulness10 by whatever you do for the brothers (even though they are strangers). 1:6 They11 have testified to your love before the church.12 You will do well to send them on their way in a manner worthy of God.13 1:7 For they have gone forth14 on behalf of “The Name,”15 accepting nothing from the pagans.16 1:8 Therefore we17 ought to support such people, so that we become coworkers in cooperation with the truth.18

Diotrephes the Troublemaker

1:9 I wrote something to the church,19 but Diotrephes,20 who loves to be first among them, does not acknowledge us.21 1:10 Therefore, if I come,22 I will call attention to the deeds he is doing23 – the bringing of unjustified charges against us with evil words! And not being content with that, he not only refuses to welcome the brothers himself, but hinders the people who want to do so and throws them out of the church! 1:11 Dear friend, do not imitate what is bad but what is good.24 The one who does good is of God; the one who does what is bad has not seen God.25

Worthy Demetrius

1:12 Demetrius26 has been testified to by all, even by the truth itself. We also testify to him,27 and you know that our testimony is true.

Conclusion

1:13 I have many things to write to you, but I do not wish to write to you with28 pen and ink.29 1:14 But I hope to see you right away, and we will speak face to face.30 1:15 Peace be with you.31 The friends here32 greet you. Greet the friends33 there34 by name.


NET Bible® - 3 John 1 Notes

1 tn The word “From” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Or “presbyter.”

sn The author’s self-designation, the elder, is in keeping with the reticence of the author of the Gospel of John to identify himself. This is the same self-designation used by the author of 2 John.

3 sn Little reliable information is available concerning the identity of the person to whom 3 John is addressed. Because the name Gaius was very common in the Roman Empire, it is highly unlikely that the person named here is to be identified with any of the others of the same name associated with Paul (1 Cor 1:14, Rom 16:23 [these two references are probably to the same person]; Acts 19:29, Acts 20:4). A 4th century tradition recorded in the Apostolic Constitutions 7.46.9 (ca. a.d. 370) states that John the Apostle ordained Gaius as bishop of Pergamum, but this is questionable because of the relatively late date. The only certain information about this individual must be obtained from 3 John itself, and there is not a great deal there. It is obvious that this person is well known to the author, but it is not so certain whether they had met personally or not, because the report of Gaius’ conduct toward the brothers is received secondhand by the author (v. 3). Nor can it be determined with certainty whether Gaius belonged to the same local church as Diotrephes (v. 9), or was himself the leader of another local congregation. It is clear that the author regarded him as orthodox (v. 3) and a valuable ally in the controversy with the secessionist opponents and their false Christology discussed at length in 1 John.

4 tn The prepositional phrase ἐν ἀληθείᾳ (en alhqeia) in 3 John 1 is similar to 2 John 1, although it is not qualified here as it is there (see 2 John 1). This is not merely the equivalent of an adverb (“truly”), but is a theological statement affirming the orthodoxy of Gaius, to whom the letter is addressed. “Truth” is the author’s way of alluding to theological orthodoxy in the face of the challenge by the opponents (see 1 John 3:19).

5 tn The noun ψυχή (yuch) is used 10 times in the Gospel of John and 2 times in 1 John; of these 6 of the uses in John and both in 1 John refer to a person’s “life” (as something that can be laid down). In John 10:24 and 12:27 the ψυχή is that part of a person where emotions are experienced; one’s ψυχή is held in suspense or deeply troubled. This is, in other words, the immaterial part of a person as opposed to his physical existence. A close parallel is found in Philo, Heir 58 (285): “nourished with peace, he will depart, having gained a calm, unclouded life…welfare in the body, welfare in the soul (ψυχή)…health and strength…delight in virtues.”

sn Just as it is well with your soul. The equivalent contemporary idiom would be to speak of ‘spiritual’ health as opposed to physical health. The author affirms that Gaius is indeed well off spiritually, and he prays that Gaius’ physical health would match his spiritual health, i.e., that Gaius would be as well off physically as he is spiritually. It is the spiritual health which is to be the standard by which one’s physical health is measured, not the other way round.

6 sn Living according to the truth (Grk “walking in [the] truth”). The use of the Greek verb περιπατέω (peripatew) to refer to conduct or lifestyle is common in the NT (see 1 John 1:6, 2 John 4, as well as numerous times in Paul. Here the phrase refers to conduct that results when a person has “truth” residing within, and possibly alludes to the indwelling Spirit of Truth (see 2 John 2). In the specific context of 3 John the phrase refers to true Christians who are holding fast to an apostolic Christology in the face of the secessionist opponents’ challenge to orthodoxy.

7 tn Grk “that I hear”; the ἵνα (Jina) clause indicates content. This is more smoothly expressed as an English infinitive.

8 tn Grk “walking in (the) truth” (see the note on the phrase “living according to the truth” in 3 John 3).

9 tn The author has already described Gaius as “dear friend” or “beloved” (τῷ ἀγαπητῷ, tw agaphtw) in v. 1; he will address Gaius in the same way in vv. 5 and 11 (᾿Αγαπητέ, Agaphte). This is a term of endearment and personal warmth, much as it is when used by the author as an address in 1 John 2:7.

10 tn BDAG 821 s.v. πιστός 1.b offers the translation “act loyally” for this context, a usage which is not common but does fit well here. Since the author is going to ask Gaius for additional help for these missionaries in the following verse, he begins here by commending Gaius for all that he has already done in this regard.

sn When the author tells Gaius “you demonstrate faithfulness by whatever you do” he is commending him for his faithful service to the traveling missionaries (the brothers). Gaius has assisted them, and they have now returned with a report of this to the author (3 John 3).

11 tn Grk “who” (a relative pronoun that continues the sentence begun in 3 John 5).

12 sn Which church does the author refer to here? The church where Gaius is, the church where the author is, a different local church where the “brothers” are, or the ‘universal’ church, the church at large? Since the suggestion in 3 John 3 is that the “brothers” have come and testified in the author’s church about what Gaius has done for them, it seems most likely that the “church” mentioned here is also the author’s church, where he is currently located. Other possibilities cannot be ruled out, but seem unnecessarily complicated.

13 sn Now the author, after commending Gaius for his faithful service to the traveling missionaries in the past (see 3 John 5), now requests additional assistance at the present time (send them on their way in a manner worthy of God). Apparently the missionaries are on their way to visit the area where Gaius’ church is located a second time. They had been there once already and had returned with a good report of how Gaius had assisted them. It is entirely possible that they themselves carry with them the present letter as a letter of introduction. Along these lines it has been suggested that Demetrius (see 3 John 12) is one of these traveling missionaries, perhaps the leader of the delegation, and the author is formally introducing him to Gaius, since when he was there the last time he was a stranger (v. 5) but Gaius assisted him anyway.

14 sn The verb gone forth (ἐξέρχομαι, exercomai) almost certainly refers to some form of missionary activity. This verb is used of Paul’s travels in Acts 14:20, and of his setting out on his second missionary journey in Acts 15:40.

15 sn Three possibilities for the identification of ‘The Name’ have been suggested: (1) the name of God, suggested by the unqualified noun with the Greek article. In Rabbinic literature “the Name” is a frequent substitute for the Tetragrammaton YHWH, the name of God, which was too sacred to be pronounced. This would make good logical sense in 3 John, because in the previous verse the author has instructed Gaius to send the missionaries on their way “in a manner worthy of God.” (2) Some have understood “the Name” as the self-designation of the Johannine community, or as a reference to the Christian cause at large, or as a way of designating Christians before the title “Christian” came into common usage. (3) The interpretation favored by most commentators is that this is a reference to Jesus’ name. Paul uses a similar phrase in Rom 1:5, and in 1 John 2:12 the author wrote, “your sins are forgiven on account of His (Christ’s) name.” John’s Gospel also makes reference to believing “in the name of Jesus” (John 1:12, 3:18).

16 tn The word ἐθνικός (eqniko") occurs only 4 times in the NT (the other three are in Matt 5:47; 6:7; and 18:17). It is virtually synonymous here with the far more common ἔθνος (eqno", used some 162 times in the NT). Both refer to the Gentiles (that is, pagans).

sn Since the issue here is support for the traveling missionaries, and there is no indication that the author would want to forbid receiving support from Gentile converts to Christianity, the word pagans must refer to Gentile unbelievers, i.e., pagans. The traveling missionaries sent out to combat the false teaching of the secessionist opponents have been accepting nothing by way of support from non-Christians.

17 sn Clearly the author does not refer to himself alone by the use of the first person plural pronoun we here, since the issue is support for the traveling missionaries. It stands in contrast to the pagans mentioned in the previous verse, and is thus to be understood as inclusive of all true Christians: the author, Gaius, and all true Christians. All true Christians ought to support the endeavors of these traveling missionaries in their efforts to counteract the heretical teaching of the opponents.

18 tn The ἵνα (Jina) clause indicates the result of such support for the traveling missionaries: The Christian who helps to support them in their efforts thus becomes a coworker in cooperation with the truth. Although the dative τῇ ἀληθείᾳ (th alhqeia) is somewhat difficult to specify, it would appear (corresponding to the σύν- [sun-] prefix of the noun modified) to indicate a sense of cooperation with “the truth” which is at work through the missionaries. There is precedent in the Johannine literature for understanding “truth” as personified (John 8:32, “the truth will make you free”; possibly also 1 John 3:19). More explicitly, 1 John 4:6 identifies the Holy Spirit as “the Spirit of Truth,” a characterization repeated in 1 John 5:6. Thus it seems likely that the “truth” at work through the missionaries here is ultimately the Holy Spirit, who works through their efforts. The Christian who supports them thus becomes a coworker with the Spirit of God himself.

19 sn The church mentioned here, which the author says he may visit (3 John 10) is not the same as the one mentioned in 3 John 6, to which the author apparently belongs (or of which he is in charge). But what is the relationship of this church in v. 9 to Gaius, to whom the letter is addressed? It is sometimes suggested that Gaius belongs to this church, but that seems unlikely, because the author uses a third-person pronoun to refer to the other members of the church (among them). If Gaius were one of these it would have been much more natural to use a second-person pronoun: “Diotrephes, who loves to be first among you.” Thus it seems probable that Gaius belongs to (or is in charge of) one local church while Diotrephes is in another, a church known to Gaius but to which he does not belong.

20 sn Diotrephes appears to be an influential person (perhaps the leader) in a local church known to Gaius, but to which Gaius himself does not belong. The description of Diotrephes as one who loves to be first suggests he is arrogant, and his behavior displays this: He refuses to acknowledge the written communication mentioned by the author at the beginning of v. 9 (and thus did not recognize the author’s apostolic authority), and furthermore (v. 10) refuses to show any hospitality to the traveling missionaries (welcome the brothers) already mentioned by the author. It has been suggested that the description “loves to be first” only indicates that Diotrephes sought prominence or position in this church, and had not yet attained any real authority. But his actions here suggest otherwise: He is able to refuse or ignore the author’s previous written instructions (v. 9), and he is able to have other people put out of the church for showing hospitality to the traveling missionaries (v. 10).

21 tn Since the verb ἐπιδέχομαι (epidecomai) can mean “receive into one’s presence” (BDAG 370 s.v. 1; it is used with this meaning in the next verse) it has been suggested that the author himself attempted a previous visit to Diotrephes’ church but was turned away. There is nothing in the context to suggest an unsuccessful prior visit by the author, however; in 3 John 9 he explicitly indicates a prior written communication which Diotrephes apparently ignored or suppressed. The verb ἐπιδέχομαι can also mean “accept” in the sense of “acknowledge someone’s authority” (BDAG 370 s.v. 2) and such a meaning better fits the context here: Diotrephes has not accepted but instead rejected the authority of the author to intervene in the situation of the traveling missionaries (perhaps because Diotrephes believed the author had no local jurisdiction in the matter).

22 tn The third-class condition (ἐὰν ἔλθω, ean elqw) seems to be used by the author to indicate real uncertainty on his part as to whether he will visit Diotrephes’ church or not.

23 sn Because Diotrephes did not recognize the authority of the author, the author will expose his behavior for what it is (call attention to the deeds he is doing) if he comes for a visit. These are the charges the author will make against Diotrephes before the church: (1) Diotrephes is engaged in spreading unjustified charges against the author with evil words; (2) Diotrephes refuses to welcome the brothers (the traveling missionaries) himself; (3) Diotrephes hinders the others in the church who wish to help the missionaries; and (4) Diotrephes expels from the church (throws them out) people who aid the missionaries. (Diotrephes himself may not have had supreme authority in the local church to expel these people, but may have been responsible for instigating collective action against them.)

24 sn The exhortation do not imitate what is bad but what is good is clearly a reference to Diotrephes’ evil behavior. The author exhorts Gaius (whom he wishes to continue assisting the missionaries) not to follow the negative example of Diotrephes, but to do what is right. Implicitly there may be a contrast between the bad behavior of Diotrephes and the good reputation of Demetrius (mentioned in the following verse); but it seems more likely that Demetrius is himself one of the traveling missionaries (perhaps their leader), rather than the leader of a local congregation who, unlike Diotrephes, has supported the missionaries himself.

25 sn The statement The one who does what is bad has not seen God is asyndetic; its abrupt introduction adds emphasis. The statement reiterates the common Johannine theme of behavior as an indication of genuine faith, found in 1 John in 3:6, 10; 4:7, 20; and in the Gospel of John in 3:17-21. By implication, the genuineness of Diotrephes’ faith is called into question, because he has obviously done what is bad (v. 11b; cf. vv. 9-10). In John’s terminology it is clear that the phrase has not seen God is equivalent to “is not a genuine Christian” (see John 3:17-21 and 1 John 3:6, 10; 4:7, 20).

26 sn Demetrius is apparently someone Gaius would have heard about, but whose character was not known to him. Thus the author is writing to Gaius to attest to Demetrius’ good character. It appears that Demetrius is coming to Gaius’ church and needs hospitality and assistance, so the author is writing to commend him to Gaius and vouch for him. It is difficult to know more about Demetrius with any certainty, but the author is willing to give him a powerful personal endorsement (We testify to him too). Demetrius may well have been the leader of a delegation of traveling missionaries, and may even have been the bearer of this letter to Gaius. The writing of letters of introduction to be carried along by representatives or missionaries in NT times is also attested in Paul’s writings (1 Cor 16:3).

27 tn The words “to him” are not in the Greek text, but are implied.

28 tn Grk “by means of.”

29 tn Grk “ink and pen.” The more normal order in contemporary English is “pen and ink.”

sn The figurative phrase with pen and ink is parallel to 2 John 12, suggesting that both letters may well have been written at approximately the same time and in similar situations. The author tells Gaius that he has more to say, but does not wish to do so in writing; he would rather talk in person (3 John 14). It appears that the author anticipates a personal visit to Gaius’ church in the very near future. This may be the same visit mentioned in connection with Diotrephes in v. 10. Gaius’ church and Diotrephes’ church may have been in the same city, or in neighboring towns, so that the author anticipates visiting both on the same journey.

30 tn Grk “speak mouth to mouth,” an idiom for which the contemporary English equivalent is “speak face to face.”

31 tn Grk “peace to you.”

32 tn The word “here” is not in the Greek text but is implied.

33 sn It is possible that the designation friends (φίλοι, filoi) indicates that these are personal friends of Gaius who send their greetings, but if this is the case it is somewhat surprising that their names are not mentioned, especially when the author instructs Gaius, Greet the friends there by name. More likely this is an alternative to “brothers” (ἀδελφοί, adelfoi) as an early Christian self-designation, especially within the Johannine community. It may have arisen in the Johannine community from Jesus’ teaching in John 15:13-15, “you are my friends if you do what I command you.”

34 tn The word “there” is not in the Greek text but is implied.


3 John

Chapter 1


HTMLHelp File Created Using:

Web2HTMLHelp 		Free To Download From:
http://www.web2htmlhelp.co.uk

Also Available:
HTMLHelp ePublisher
HTMLHelp eDocument Creation Made Easy

Free To Download From:
http://www.htmlhelp-epublisher.co.uk

[ Back ]


NET Bible® - Acts 1

Acts 1

Jesus Ascends to Heaven

1:1 I wrote1 the former2 account,3 Theophilus,4 about all that Jesus began to do and teach 1:2 until the day he was taken up to heaven,5 after he had given orders6 by7 the Holy Spirit to the apostles he had chosen. 1:3 To the same apostles8 also, after his suffering,9 he presented himself alive with many convincing proofs. He was seen by them over a forty-day period10 and spoke about matters concerning the kingdom of God. 1:4 While he was with them,11 he declared,12 “Do not leave Jerusalem,13 but wait there14 for what my15 Father promised,16 which you heard about from me.17 1:5 For18 John baptized with water, but you19 will be baptized with the Holy Spirit not many days from now.”

1:6 So when they had gathered together, they began to ask him,20 “Lord, is this the time when you are restoring the kingdom to Israel?” 1:7 He told them, “You are not permitted to know21 the times or periods that the Father has set by his own authority. 1:8 But you will receive power when the Holy Spirit has come upon you, and you will be my witnesses in Jerusalem, and in all Judea and Samaria, and to the farthest parts22 of the earth.” 1:9 After23 he had said this, while they were watching, he was lifted up and a cloud hid him from their sight. 1:10 As24 they were still staring into the sky while he was going, suddenly25 two men in white clothing stood near them 1:11 and said, “Men of Galilee, why do you stand here26 looking up into the sky? This same Jesus who has been taken up from you into heaven27 will come back in the same way you saw him go into heaven.”

A Replacement for Judas is Chosen

1:12 Then they returned to Jerusalem28 from the mountain29 called the Mount of Olives30 (which is near Jerusalem, a Sabbath day’s journey31 away). 1:13 When32 they had entered Jerusalem,33 they went to the upstairs room where they were staying. Peter34 and John, and James, and Andrew, Philip and Thomas, Bartholomew and Matthew, James son of Alphaeus and Simon the Zealot, and Judas son of James were there.35 1:14 All these continued together in prayer with one mind, together with the women, along with Mary the mother of Jesus, and his brothers.36 1:15 In those days37 Peter stood up among the believers38 (a gathering of about one hundred and twenty people) and said, 1:16 “Brothers,39 the scripture had to be fulfilled that the Holy Spirit foretold through40 David concerning Judas – who became the guide for those who arrested Jesus – 1:17 for he was counted as one of us and received a share in this ministry.”41 1:18 (Now this man Judas42 acquired a field with the reward of his unjust deed,43 and falling headfirst44 he burst open in the middle and all his intestines45 gushed out. 1:19 This46 became known to all who lived in Jerusalem, so that in their own language47 they called that field48 Hakeldama, that is, “Field of Blood.”) 1:20 “For it is written in the book of Psalms, ‘Let his house become deserted, 49 and let there be no one to live in it,’50 and ‘Let another take his position of responsibility.’51 1:21 Thus one of the men52 who have accompanied us during all the time the Lord Jesus associated with53 us, 1:22 beginning from his baptism by John until the day he54 was taken up from us – one of these must become a witness of his resurrection together with us.” 1:23 So they55 proposed two candidates:56 Joseph called Barsabbas (also called Justus) and Matthias. 1:24 Then they prayed,57 “Lord, you know the hearts of all. Show us which one of these two you have chosen 1:25 to assume the task58 of this service59 and apostleship from which Judas turned aside60 to go to his own place.”61 1:26 Then62 they cast lots for them, and the one chosen was Matthias;63 so he was counted with the eleven apostles.64

Next Chapter


NET Bible® - Acts 1 Notes

1 tn Or “produced,” Grk “made.”

2 tn Or “first.” The translation “former” is preferred because “first” could imply to the modern English reader that the author means that his previous account was the first one to be written down. The Greek term πρῶτος (prwtos) does not necessarily mean “first” in an absolute sense, but can refer to the first in a set or series. That is what is intended here – the first account (known as the Gospel of Luke) as compared to the second one (known as Acts).

3 tn The Greek word λόγος (logos) is sometimes translated “book” (NRSV, NIV) or “treatise” (KJV). A formal, systematic treatment of a subject is implied, but the word “book” may be too specific and slightly misleading to the modern reader, so “account” has been used.

sn The former account refers to the Gospel of Luke, which was “volume one” of the two-volume work Luke-Acts.

4 tn Grk “O Theophilus,” but the usage of the vocative in Acts with ὦ (w) is unemphatic, following more the classical idiom (see ExSyn 69).

5 tn The words “to heaven” are not in the Greek text, but are supplied from v. 11. Several modern translations (NIV, NRSV) supply the words “to heaven” after “taken up” to specify the destination explicitly mentioned later in 1:11.

6 tn Or “commands.” Although some modern translations render ἐντειλάμενος (enteilameno") as “instructions” (NIV, NRSV), the word implies authority or official sanction (G. Schrenk, TDNT 2:545), so that a word like “orders” conveys the idea more effectively. The action of the temporal participle is antecedent (prior) to the action of the verb it modifies (“taken up”).

7 tn Or “through.”

8 tn Grk “to them”; the referent (the apostles) has been specified in the translation for clarity.

9 sn After his suffering is a reference to Jesus’ crucifixion and the abuse which preceded it.

10 tn Grk “during forty days.” The phrase “over a forty-day period” is used rather than “during forty days” because (as the other NT accounts of Jesus’ appearances make clear) Jesus was not continually visible to the apostles during the forty days, but appeared to them on various occasions.

11 tn Or “While he was assembling with them,” or “while he was sharing a meal with them.” There are three basic options for translating the verb συναλίζω (sunalizw): (1) “Eat (salt) with, share a meal with”; (2) “bring together, assemble”; (3) “spend the night with, stay with” (see BDAG 964 s.v.). The difficulty with the first option is that it does not fit the context, and this meaning is not found elsewhere. The second option is difficult because of the singular number and the present tense. The third option is based on a spelling variation of συναυλιζόμενος (sunaulizomeno"), which some minuscules actually read here. The difference in meaning between (2) and (3) is not great, but (3) seems to fit the context somewhat better here.

12 tn Grk “ordered them”; the command “Do not leave” is not in Greek but is an indirect quotation in the original (see note at end of the verse for explanation).

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn The word “there” is not in the Greek text (direct objects in Greek were frequently omitted when clear from the context).

15 tn Grk “the,” with the article used as a possessive pronoun (ExSyn 215).

16 tn Grk “for the promise of the Father.” Jesus is referring to the promised gift of the Holy Spirit (see the following verse).

17 tn Grk “While he was with them, he ordered them not to leave Jerusalem, but to wait there for ‘what my Father promised, which you heard about from me.’” This verse moves from indirect to direct discourse. This abrupt change is very awkward, so the entire quotation has been rendered as direct discourse in the translation.

18 tn In the Greek text v. 5 is a continuation of the previous sentence, which is long and complicated. In keeping with the tendency of contemporary English to use shorter sentences, a new sentence was started here in the translation.

19 tn The pronoun is plural in Greek.

20 tn Grk “they began to ask him, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated. The imperfect tense of the Greek verb ἠρώτων (hrwtwn) has been translated as an ingressive imperfect.

21 tn Grk “It is not for you to know.”

22 tn Or “to the ends.”

23 tn Grk “And after.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

24 tn Grk “And as.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

25 tn Grk “behold.”

26 tn The word “here” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context, but must be supplied for the modern English reader.

27 tc Codex Bezae (D) and several other witnesses lack the words εἰς τὸν οὐρανόν (ei" ton ouranon, “into heaven”) here, most likely by way of accidental deletion. In any event, it is hardly correct to suppose that the Western text has intentionally suppressed references to the ascension of Christ here, for the phrase is solidly attested in the final clause of the verse.

tn Or “into the sky.” The Greek word οὐρανός (ouranos) may be translated “sky” (vv. 10, 11a) or “heaven” (twice in v. 11b) depending on the context.

28 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

29 tn Or “from the hill.” The Greek term ὄρος (oros) refers to a relatively high elevation of land in contrast with βουνός (bounos, “hill”).

30 sn The Mount of Olives is the traditional name for this mountain, also called Olivet. The Mount of Olives is really a ridge running north to south about 1.8 mi (3 km) long, east of Jerusalem across the Kidron Valley. Its central elevation is about 100 ft (30 m) higher than Jerusalem. It was named for the large number of olive trees which grew on it.

31 sn The phrase a Sabbath day’s journey refers to the distance the rabbis permitted a person to travel on the Sabbath without breaking the Sabbath, specified in tractate Sotah 5:3 of the Mishnah as 2,000 cubits (a cubit was about 18 inches). In this case the distance was about half a mile (1 km).

32 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

33 tn The word “Jerusalem” is not in the Greek text but is implied (direct objects were often omitted when clear from the context).

34 sn In the various lists of the twelve, Peter (also called Simon) is always mentioned first (see also Matt 10:1-4; Mark 3:16-19; Luke 6:13-16) and the first four are always the same, though not in the same order after Peter.

35 tn The words “were there” are not in the Greek text, but are implied.

36 sn Jesus’ brothers are mentioned in Matt 13:55 and John 7:3.

37 tn Grk “And in those days.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

38 tn Or “brethren” (but the term includes both male and female believers present in this gathering, as indicated by those named in vv. 13-14).

39 tn Grk “Men brothers.” In light of the compound phrase ἄνδρες ἀδελφοί (andre" adelfoi, “Men brothers”) Peter’s words are best understood as directly addressed to the males present, possibly referring specifically to the twelve (really ten at this point – eleven minus the speaker, Peter) mentioned by name in v. 13.

40 tn Grk “foretold by the mouth of.”

41 tn Or “and was chosen to have a share in this ministry.” The term λαγχάνω (lancanw) here and in 2 Pet 1:1 can be understood as referring to the process of divine choice and thus be translated, “was chosen to have.”

42 tn The referent of “this man” (Judas) was specified in the translation for clarity.

43 tn Traditionally, “with the reward of his wickedness.”

44 tn Traditionally, “falling headlong.”

45 tn Or “all his bowels.”

46 tn Grk “And this.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

47 sn Their own language refers to Aramaic, the primary language spoken in Palestine in Jesus’ day.

48 tn Grk “that field was called.” The passive voice has been converted to active in the translation in keeping with contemporary English style.

49 tn Or “uninhabited” or “empty.”

50 sn A quotation from Ps 69:25.

51 tn Or “Let another take his office.”

sn A quotation from Ps 109:8.

52 tn The Greek term here is ἀνήρ (anhr), which only exceptionally is used in a generic sense of both males and females. In this context, where a successor to Judas is being chosen, only men were under consideration in the original historical context.

53 tn Grk “the Lord Jesus went in and out among us.” According to BDAG 294 s.v. εἰσέρχομαι 1.b.β, “ἐν παντὶ χρόνῳ ᾧ εἰσῆλθεν καὶ ἐξῆλθεν ἐφ᾿ ἡμᾶς went in and out among us = associated with us Ac 1:21.”

54 tn Here the pronoun “he” refers to Jesus.

55 tc Codex Bezae (D) and other Western witnesses have “he proposed,” referring to Peter, thus emphasizing his role above the other apostles. The Western text displays a conscious pattern of elevating Peter in Acts, and thus the singular verb here is a palpably motivated reading.

56 tn Grk “So they proposed two.” The word “candidates” was supplied in the text for clarity.

57 tn Grk “And praying, they said.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

58 tn Grk “to take the place.”

59 tn Or “of this ministry.”

60 tn Or “the task of this service and apostleship which Judas ceased to perform.”

61 sn To go to his own place. This may well be a euphemism for Judas’ judged fate. He separated himself from them, and thus separated he would remain.

62 tn Here καί (kai) has been translated as “then” to indicate the continuity with the preceding verse. Greek style often begins sentences or clauses with “and,” but English style does not.

63 tn Grk “and the lot fell on Matthias.”

64 tn Or “he was counted as one of the apostles along with the eleven.”


NET Bible® - Acts 2

Acts 2

The Holy Spirit and the Day of Pentecost

2:1 Now1 when the day of Pentecost had come, they were all together in one place. 2:2 Suddenly2 a sound3 like a violent wind blowing4 came from heaven5 and filled the entire house where they were sitting. 2:3 And tongues spreading out like a fire6 appeared to them and came to rest on each one of them. 2:4 All7 of them were filled with the Holy Spirit, and they began to speak in other languages8 as the Spirit enabled them.9

2:5 Now there were devout Jews10 from every nation under heaven residing in Jerusalem.11 2:6 When this sound12 occurred, a crowd gathered and was in confusion,13 because each one heard them speaking in his own language. 2:7 Completely baffled, they said,14 “Aren’t15 all these who are speaking Galileans? 2:8 And how is it that each one of us hears them16 in our own native language?17 2:9 Parthians, Medes, Elamites, and residents of Mesopotamia, Judea and Cappadocia, Pontus and the province of Asia,18 2:10 Phrygia and Pamphylia, Egypt and the parts of Libya near Cyrene,19 and visitors from Rome,20 2:11 both Jews and proselytes,21 Cretans and Arabs – we hear them speaking in our own languages about the great deeds God has done!”22 2:12 All were astounded and greatly confused, saying to one another, “What does this mean?” 2:13 But others jeered at the speakers,23 saying, “They are drunk on new wine!”24

Peter’s Address on the Day of Pentecost

2:14 But Peter stood up25 with the eleven, raised his voice, and addressed them: “You men of Judea26 and all you who live in Jerusalem,27 know this28 and listen carefully to what I say. 2:15 In spite of what you think, these men are not drunk,29 for it is only nine o’clock in the morning.30 2:16 But this is what was spoken about through the prophet Joel:31

2:17 ‘And in the last days32 it will be,’ God says,

‘that I will pour out my Spirit on all people, 33

and your sons and your daughters will prophesy,

and your young men will see visions,

and your old men will dream dreams.

2:18 Even on my servants, 34 both men and women,

I will pour out my Spirit in those days, and they will prophesy. 35

2:19 And I will perform wonders in the sky 36 above

and miraculous signs 37 on the earth below,

blood and fire and clouds of smoke.

2:20 The sun will be changed to darkness

and the moon to blood

before the great and glorious 38 day of the Lord comes.

2:21 And then 39 everyone who calls on the name of the Lord will be saved.’40

2:22 “Men of Israel,41 listen to these words: Jesus the Nazarene, a man clearly attested to you by God with powerful deeds,42 wonders, and miraculous signs43 that God performed among you through him, just as you yourselves know – 2:23 this man, who was handed over by the predetermined plan and foreknowledge of God, you executed44 by nailing him to a cross at the hands of Gentiles.45 2:24 But God raised him up,46 having released47 him from the pains48 of death, because it was not possible for him to be held in its power.49 2:25 For David says about him,

‘I saw the Lord always in front of me, 50

for he is at my right hand so that I will not be shaken.

2:26 Therefore my heart was glad and my tongue rejoiced;

my body 51 also will live in hope,

2:27 because you will not leave my soul in Hades, 52

nor permit your Holy One to experience 53 decay.

2:28 You have made known to me the paths of life;

you will make me full of joy with your presence.’54

2:29 “Brothers,55 I can speak confidently56 to you about our forefather57 David, that he both died and was buried, and his tomb is with us to this day. 2:30 So then, because58 he was a prophet and knew that God had sworn to him with an oath to seat one of his descendants 59 on his throne,60 2:31 David by foreseeing this61 spoke about the resurrection of the Christ,62 that he was neither abandoned to Hades,63 nor did his body64 experience 65 decay.66 2:32 This Jesus God raised up, and we are all witnesses of it.67 2:33 So then, exalted68 to the right hand69 of God, and having received70 the promise of the Holy Spirit71 from the Father, he has poured out72 what you both see and hear. 2:34 For David did not ascend into heaven, but he himself says,

‘The Lord said to my lord,

“Sit 73 at my right hand

2:35 until I make your enemies a footstool 74 for your feet.”’75

2:36 Therefore let all the house of Israel know beyond a doubt76 that God has made this Jesus whom you crucified77 both Lord78 and Christ.”79

The Response to Peter’s Address

2:37 Now when they heard this,80 they were acutely distressed81 and said to Peter and the rest of the apostles, “What should we do, brothers?” 2:38 Peter said to them, “Repent, and each one of you be baptized82 in the name of Jesus Christ83 for84 the forgiveness of your sins, and you will receive the gift of the Holy Spirit.85 2:39 For the promise86 is for you and your children, and for all who are far away, as many as the Lord our God will call to himself.” 2:40 With many other words he testified87 and exhorted them saying, “Save yourselves from this perverse88 generation!” 2:41 So those who accepted89 his message90 were baptized, and that day about three thousand people91 were added.92

The Fellowship of the Early Believers

2:42 They were devoting themselves to the apostles’ teaching and to fellowship,93 to the breaking of bread and to prayer.94 2:43 Reverential awe95 came over everyone,96 and many wonders and miraculous signs97 came about by the apostles. 2:44 All who believed were together and held98 everything in common, 2:45 and they began selling99 their property100 and possessions and distributing the proceeds101 to everyone, as anyone had need. 2:46 Every day102 they continued to gather together by common consent in the temple courts,103 breaking bread from104 house to house, sharing their food with glad105 and humble hearts,106 2:47 praising God and having the good will107 of all the people. And the Lord was adding to their number every day108 those who were being saved.

Next Chapter


NET Bible® - Acts 2 Notes

1 tn Grk “And” Here καί (kai) has been translated as “now” to indicate the transition to a new topic. Greek style often begins sentences or clauses with “and,” but English style does not.

2 tn Here καί (kai) has not been translated for stylistic reasons. It occurs as part of the formula καὶ ἐγένετο (kai egeneto) which is often left untranslated in Luke-Acts because it is redundant in contemporary English. Here it is possible (and indeed necessary) to translate ἐγένετο as “came” so that the initial clause of the English translation contains a verb; nevertheless the translation of the conjunction καί is not necessary.

3 tn Or “a noise.”

4 tn While φέρω (ferw) generally refers to movement from one place to another with the possible implication of causing the movement of other objects, in Acts 2:2 φέρομαι (feromai) should probably be understood in a more idiomatic sense of “blowing” since it is combined with the noun for wind (πνοή, pnoh).

5 tn Or “from the sky.” The Greek word οὐρανός (ouranos) may be translated “sky” or “heaven” depending on the context.

6 tn Or “And divided tongues as of fire.” The precise meaning of διαμερίζομαι (diamerizomai) in Acts 2:3 is difficult to determine. The meaning could be “tongues as of fire dividing up one to each person,” but it is also possible that the individual tongues of fire were divided (“And divided tongues as of fire appeared”). The translation adopted in the text (“tongues spreading out like a fire”) attempts to be somewhat ambiguous.

7 tn Grk “And all.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

8 tn The Greek term is γλώσσαις (glwssai"), the same word used for the tongues of fire.

sn Other languages. Acts 2:6-7 indicates that these were languages understandable to the hearers, a diverse group from “every nation under heaven.”

9 tn Grk “just as the spirit gave them to utter.” The verb ἀποφθέγγομαι (apofqengomai) was used of special utterances in Classical Greek (BDAG 125 s.v.).

10 tn Grk “Jews, devout men.” It is possible that only men are in view here in light of OT commands for Jewish men to make a pilgrimage to Jerusalem at various times during the year (cf. Exod 23:17, 34:23; Deut 16:16). However, other evidence seems to indicate that both men and women might be in view. Luke 2:41-52 shows that whole families would make the temporary trip to Jerusalem. In addition, it is probable that the audience consisted of families who had taken up permanent residence in Jerusalem. The verb κατοικέω (katoikew) normally means “reside” or “dwell,” and archaeological evidence from tombs in Jerusalem does indicate that many families immigrated to Jerusalem permanently (see B. Witherington, Acts, 135); this would naturally include women. Also, the word ἀνήρ (ajnhr), which usually does mean “male” or “man” (as opposed to woman), sometimes is used generically to mean “a person” (BDAG 79 s.v. 2; cf. Matt 12:41). Given this evidence, then, it is conceivable that the audience in view here is not individual male pilgrims but a mixed group of men and women.

11 tn Grk “Now there were residing in Jerusalem Jews, devout men from every nation under heaven.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

12 tn Or “this noise.”

13 tn Or “was bewildered.”

14 tn Grk “They were astounded and amazed, saying.” The two imperfect verbs, ἐξίσταντο (existanto) and ἐθαύμαζον (eqaumazon), show both the surprise and the confusion on the part of the hearers. The verb ἐξίσταντο (from ἐξίστημι, existhmi) often implies an illogical perception or response (BDAG 350 s.v. ἐξίστημι): “to be so astonished as to almost fail to comprehend what one has experienced” (L&N 25.218).

15 tn Grk “Behold, aren’t all these.” The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

16 tn Grk “we hear them, each one of us.”

17 tn Grk “in our own language in which we were born.”

18 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

19 tn According to BDAG 595 s.v. Λιβύη, the western part of Libya, Libya Cyrenaica, is referred to here (see also Josephus, Ant. 16.6.1 [16.160] for a similar phrase).

20 map For location see JP4-A1.

21 sn Proselytes refers to Gentile (i.e., non-Jewish) converts to Judaism.

22 tn Or “God’s mighty works.” Here the genitive τοῦ θεοῦ (tou qeou) has been translated as a subjective genitive.

23 tn The words “the speakers” are not in the Greek text, but have been supplied for clarity. Direct objects were frequently omitted in Greek when clear from the context.

24 tn Grk “They are full of new wine!”

sn New wine refers to a new, sweet wine in the process of fermentation.

25 tn Grk “standing up.” The participle σταθείς (staqei") has been translated as a finite verb due to requirements of contemporary English style.

26 tn Or “You Jewish men.” “Judea” is preferred here because it is paired with “Jerusalem,” a location. This suggests locality rather than ethnic background is the primary emphasis in the context. As for “men,” the Greek term here is ἀνήρ (anhr), which only exceptionally is used in a generic sense of both males and females. In this context, where “all” who live in Jerusalem are addressed, it is conceivable that this is a generic usage, although it can also be argued that Peter’s remarks were addressed primarily to the men present, even if women were there.

27 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

28 tn Grk “let this be known to you.” The passive construction has been translated as an active for stylistic reasons.

29 tn Grk “These men are not drunk, as you suppose.”

30 tn Grk “only the third hour.”

31 sn Note how in the quotation that follows all genders, ages, and classes are included. The event is like a hope Moses expressed in Num 11:29.

32 sn The phrase in the last days is not quoted from Joel, but represents Peter’s interpretive explanation of the current events as falling “in the last days.”

33 tn Grk “on all flesh.”

34 tn Grk “slaves.” Although this translation frequently renders δοῦλος (doulos) as “slave,” the connotation is often of one who has sold himself into slavery; in a spiritual sense, the idea is that of becoming a slave of God or of Jesus Christ voluntarily. The voluntary notion is not conspicuous here; hence, the translation “servants.” In any case, the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

35 sn The words and they will prophesy in Acts 2:18 are not quoted from Joel 2:29 at this point but are repeated from earlier in the quotation (Acts 2:17) for emphasis. Tongues speaking is described as prophecy, just like intelligible tongues are described in 1 Cor 14:26-33.

36 tn Or “in the heaven.” The Greek word οὐρανός (ouranos) may be translated “sky” or “heaven” depending on the context. Here, in contrast to “the earth below,” a reference to the sky is more likely.

37 tn Here the context indicates the miraculous nature of the signs mentioned; this is made explicit in the translation.

38 tn Or “and wonderful.”

39 tn Grk “And it will be that.”

40 sn A quotation from Joel 2:28-32.

41 tn Or “Israelite men,” although this is less natural English. The Greek term here is ἀνήρ (anhr), which only exceptionally is used in a generic sense of both males and females. In this context, it is conceivable that this is a generic usage, although it can also be argued that Peter’s remarks were addressed primarily to the men present, even if women were there.

42 tn Or “miraculous deeds.”

43 tn Again, the context indicates the miraculous nature of these signs, and this is specified in the translation.

44 tn Or “you killed.”

45 tn Grk “at the hands of lawless men.” At this point the term ἄνομος (anomo") refers to non-Jews who live outside the Jewish (Mosaic) law, rather than people who broke any or all laws including secular laws. Specifically it is a reference to the Roman soldiers who carried out Jesus’ crucifixion.

46 tn Grk “Whom God raised up.”

47 tn Or “having freed.”

48 sn The term translated pains is frequently used to describe pains associated with giving birth (see Rev 12:2). So there is irony here in the mixed metaphor.

49 tn Or “for him to be held by it” (in either case, “it” refers to death’s power).

50 tn Or “always before me.”

51 tn Grk “my flesh.”

52 tn Or “will not abandon my soul to Hades.” Often “Hades” is the equivalent of the Hebrew term Sheol, the place of the dead.

53 tn Grk “to see,” but the literal translation of the phrase “to see decay” could be misunderstood to mean simply “to look at decay,” while here “see decay” is really figurative for “experience decay.”

54 sn A quotation from Ps 16:8-11.

55 tn Since this represents a continuation of the address beginning in v.14 and continued in v. 22, “brothers” has been used here rather than a generic expression like “brothers and sisters.”

56 sn Peter’s certainty is based on well-known facts.

57 tn Or “about our noted ancestor,” “about the patriarch.”

58 tn The participles ὑπάρχων (Juparcwn) and εἰδώς (eidw") are translated as causal adverbial participles.

59 tn Grk “one from the fruit of his loins.” “Loins” is the traditional translation of ὀσφῦς (osfu"), referring to the male genital organs. A literal rendering like “one who came from his genital organs” would be regarded as too specific and perhaps even vulgar by many contemporary readers. Most modern translations thus render the phrase “one of his descendants.”

60 sn An allusion to Ps 132:11 and 2 Sam 7:12-13, the promise in the Davidic covenant.

61 tn Grk “David foreseeing spoke.” The participle προϊδών (proidwn) is taken as indicating means. It could also be translated as a participle of attendant circumstance: “David foresaw [this] and spoke.” The word “this” is supplied in either case as an understood direct object (direct objects in Greek were often omitted, but must be supplied for the modern English reader).

62 tn Or “the Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn The term χριστός (cristos) was originally an adjective (“anointed”), developing in LXX into a substantive (“an anointed one”), then developing still further into a technical generic term (“the anointed one”). In the intertestamental period it developed further into a technical term referring to the hoped-for anointed one, that is, a specific individual. In the NT the development starts there (technical-specific), is so used in the gospels, and then develops in Paul’s letters to mean virtually Jesus’ last name.

63 tn Or “abandoned in the world of the dead.” The translation “world of the dead” for Hades is suggested by L&N 1.19. The phrase is an allusion to Ps 16:10.

64 tn Grk “flesh.” See vv. 26b-27. The reference to “body” in this verse picks up the reference to “body” in v. 26. The Greek term σάρξ (sarx) in both verses literally means “flesh”; however, the translation “body” stresses the lack of decay of his physical body. The point of the verse is not merely the lack of decay of his flesh alone, but the resurrection of his entire person, as indicated by the previous parallel line “he was not abandoned to Hades.”

65 tn Grk “see,” but the literal translation of the phrase “see decay” could be misunderstood to mean simply “look at decay,” while here “see decay” is really figurative for “experience decay.”

66 sn An allusion to Ps 16:10.

67 tn Or “of him”; Grk “of which [or whom] we are all witnesses” (Acts 1:8).

68 tn The aorist participle ὑψωθείς (Juywqei") could be taken temporally: “So then, after he was exalted…” In the translation the more neutral “exalted” (a shorter form of “having been exalted”) was used to preserve the ambiguity of the original Greek.

69 sn The expression the right hand of God represents supreme power and authority. Its use here sets up the quotation of Ps 110:1 in v. 34.

70 tn The aorist participle λαβών (labwn) could be taken temporally: “So then, after he was exalted…and received from the Father the promised Holy Spirit.” In the translation the more neutral “having received” was used to preserve the ambiguity of the original Greek.

71 tn Here the genitive τοῦ πνεύματος (tou pneumato") is a genitive of apposition; the promise consists of the Holy Spirit.

72 sn The use of the verb poured out looks back to 2:17-18, where the same verb occurs twice.

73 sn Sit at my right hand. The word “sit” alludes back to the promise of “seating one on his throne” in v. 30.

74 sn The metaphor make your enemies a footstool portrays the complete subjugation of the enemies.

75 sn A quotation from Ps 110:1, one of the most often-cited OT passages in the NT, pointing to the exaltation of Jesus.

76 tn Or “know for certain.” This term is in an emphatic position in the clause.

77 tn Grk “has made him both Lord and Christ, this Jesus whom you crucified.” The clause has been simplified in the translation by replacing the pronoun “him” with the explanatory clause “this Jesus whom you crucified” which comes at the end of the sentence.

78 sn Lord. This looks back to the quotation of Ps 110:1 and the mention of “calling on the Lord” in 2:21. Peter’s point is that the Lord on whom one calls for salvation is Jesus, because he is the one mediating God’s blessing of the Spirit as a sign of the presence of salvation and the last days.

79 tn Or “and Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:31.

80 tn The word “this” is not in the Greek text. Direct objects were often omitted in Greek, but must be supplied for the modern English reader.

81 tn Grk “they were pierced to the heart” (an idiom for acute emotional distress).

82 tn The verb is a third person imperative, but the common translation “let each of you be baptized” obscures the imperative force in English, since it sounds more like a permissive (“each of you may be baptized”) to the average English reader.

83 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn In the name of Jesus Christ. Baptism in Messiah Jesus’ name shows how much authority he possesses.

84 tn There is debate over the meaning of εἰς in the prepositional phrase εἰς ἄφεσιν τῶν ἁμαρτιῶν ὑμῶν (eis afesin twn Jamartiwn Jumwn, “for/because of/with reference to the forgiveness of your sins”). Although a causal sense has been argued, it is difficult to maintain here. ExSyn 369-71 discusses at least four other ways of dealing with the passage: (1) The baptism referred to here is physical only, and εἰς has the meaning of “for” or “unto.” Such a view suggests that salvation is based on works – an idea that runs counter to the theology of Acts, namely: (a) repentance often precedes baptism (cf. Acts 3:19; 26:20), and (b) salvation is entirely a gift of God, not procured via water baptism (Acts 10:43 [cf. v. 47]; 13:38-39, 48; 15:11; 16:30-31; 20:21; 26:18); (2) The baptism referred to here is spiritual only. Although such a view fits well with the theology of Acts, it does not fit well with the obvious meaning of “baptism” in Acts – especially in this text (cf. 2:41); (3) The text should be repunctuated in light of the shift from second person plural to third person singular back to second person plural again. The idea then would be, “Repent for/with reference to your sins, and let each one of you be baptized…” Such a view is an acceptable way of handling εἰς, but its subtlety and awkwardness count against it; (4) Finally, it is possible that to a first-century Jewish audience (as well as to Peter), the idea of baptism might incorporate both the spiritual reality and the physical symbol. That Peter connects both closely in his thinking is clear from other passages such as Acts 10:47 and 11:15-16. If this interpretation is correct, then Acts 2:38 is saying very little about the specific theological relationship between the symbol and the reality, only that historically they were viewed together. One must look in other places for a theological analysis. For further discussion see R. N. Longenecker, “Acts,” EBC 9:283-85; B. Witherington, Acts, 154-55; F. F. Bruce, The Acts of the Apostles: The Greek Text with Introduction and Commentary, 129-30; BDAG 290 s.v. εἰς 4.f.

85 tn Here the genitive τοῦ ἁγίου πνεύματος (tou Jagiou pneumato") is a genitive of apposition; the gift consists of the Holy Spirit.

86 sn The promise refers to the promise of the Holy Spirit that Jesus received from the Father in 2:33 and which he now pours out on others. The promise consists of the Holy Spirit (see note in 2:33). Jesus is the active mediator of God’s blessing.

87 tn Or “warned.”

88 tn Or “crooked” (in a moral or ethical sense). See Luke 3:5.

89 tn Or “who acknowledged the truth of.”

90 tn Grk “word.”

91 tn Grk “souls” (here an idiom for the whole person).

92 tn Or “were won over.”

93 sn Fellowship refers here to close association involving mutual involvement and relationships.

94 tn Grk “prayers.” This word was translated as a collective singular in keeping with English style.

95 tn Or “Fear.”

96 tn Grk “on every soul” (here “soul” is an idiom for the whole person).

97 tn In this context the miraculous nature of these signs is implied. Cf. BDAG 920 s.v. σημεῖον 2.a.

98 tn Grk “had.”

99 tn The imperfect verb has been translated as an ingressive (“began…”). Since in context this is a description of the beginning of the community of believers, it is more likely that these statements refer to the start of various activities and practices that the early church continued for some time.

100 tn It is possible that the first term for property (κτήματα, kthmata) refers to real estate (as later usage seems to indicate) while the second term (ὑπάρξεις, Juparxeis) refers to possessions in general, but it may also be that the two terms are used together for emphasis, simply indicating that all kinds of possessions were being sold. However, if the first term is more specifically a reference to real estate, it foreshadows the incident with Ananias and Sapphira in Acts 5:1-11.

101 tn Grk “distributing them” (αὐτά, auta). The referent (the proceeds of the sales) has been specified in the translation for clarity.

102 tn BDAG 437 s.v. ἡμέρα 2.c has “every day” for this phrase.

103 tn Grk “in the temple.” This is actually a reference to the courts surrounding the temple proper, and has been translated accordingly.

104 tn Here κατά (kata) is used as a distributive (BDAG 512 s.v. B.1.d).

105 sn The term glad (Grk “gladness”) often refers to joy brought about by God’s saving acts (Luke 1:14, 44; also the related verb in 1:47; 10:21).

106 tn Grk “with gladness and humbleness of hearts.” It is best to understand καρδίας (kardias) as an attributed genitive, with the two nouns it modifies actually listing attributes of the genitive noun which is related to them.

107 tn Or “the favor.”

108 tn BDAG 437 s.v. ἡμέρα 2.c has “every day” for this phrase.


NET Bible® - Acts 3

Acts 3

Peter and John Heal a Lame Man at the Temple

3:1 Now Peter and John were going up to the temple at the time1 for prayer,2 at three o’clock in the afternoon.3 3:2 And a man lame4 from birth5 was being carried up, who was placed at the temple gate called “the Beautiful Gate” every day6 so he could beg for money7 from those going into the temple courts.8 3:3 When he saw Peter and John about to go into the temple courts,9 he asked them for money.10 3:4 Peter looked directly11 at him (as did John) and said, “Look at us!” 3:5 So the lame man12 paid attention to them, expecting to receive something from them. 3:6 But Peter said, “I have no silver or gold,13 but what I do have I give you. In the name14 of Jesus Christ15 the Nazarene, stand up and16 walk!” 3:7 Then17 Peter18 took hold19 of him by the right hand and raised him up, and at once the man’s20 feet and ankles were made strong.21 3:8 He22 jumped up,23 stood and began walking around, and he entered the temple courts24 with them, walking and leaping and praising God. 3:9 All25 the people saw him walking and praising God, 3:10 and they recognized him as the man who used to sit and ask for donations26 at the Beautiful Gate of the temple, and they were filled with astonishment and amazement27 at what had happened to him.

Peter Addresses the Crowd

3:11 While the man28 was hanging on to Peter and John, all the people, completely astounded, ran together to them in the covered walkway29 called Solomon’s Portico.30 3:12 When Peter saw this, he declared to the people, “Men of Israel,31 why are you amazed at this? Why32 do you stare at us as if we had made this man33 walk by our own power or piety? 3:13 The God of Abraham, Isaac, and Jacob,34 the God of our forefathers,35 has glorified36 his servant37 Jesus, whom you handed over and rejected38 in the presence of Pilate after he had decided39 to release him. 3:14 But you rejected40 the Holy and Righteous One and asked that a man who was a murderer be released to you. 3:15 You killed41 the Originator42 of life, whom God raised43 from the dead. To this fact we are witnesses!44 3:16 And on the basis of faith in Jesus’45 name,46 his very name has made this man – whom you see and know – strong. The47 faith that is through Jesus48 has given him this complete health in the presence49 of you all. 3:17 And now, brothers, I know you acted in ignorance,50 as your rulers did too. 3:18 But the things God foretold51 long ago through52 all the prophets – that his Christ53 would suffer – he has fulfilled in this way. 3:19 Therefore repent and turn back so that your sins may be wiped out, 3:20 so that times of refreshing54 may come from the presence of the Lord,55 and so that he may send the Messiah56 appointed57 for you – that is, Jesus. 3:21 This one58 heaven must59 receive until the time all things are restored,60 which God declared61 from times long ago62 through his holy prophets. 3:22 Moses said, ‘The Lord your God will raise up for you a prophet like me from among your brothers. You must obey 63 him in everything he tells you.64 3:23 Every person 65 who does not obey that prophet will be destroyed and thus removed 66 from the people.’67 3:24 And all the prophets, from Samuel and those who followed him, have spoken about and announced68 these days. 3:25 You are the sons of the prophets and of the covenant that God made with your ancestors,69 saying to Abraham, ‘And in your descendants 70 all the nations 71 of the earth will be blessed.’72 3:26 God raised up73 his servant and sent him first to you, to bless you by turning74 each one of you from your iniquities.”75

Next Chapter


NET Bible® - Acts 3 Notes

1 tn Grk “hour.”

2 sn Going up to the temple at the time for prayer. The earliest Christians, being of Jewish roots, were still participating in the institutions of Judaism at this point. Their faith in Christ did not make them non-Jewish in their practices.

3 tn Grk “at the ninth hour.” This is calculated from sunrise (Josephus, Ant. 14.4.3 [14.65]; Dan 9:21).

4 tn Or “crippled.”

5 tn Grk “from his mother’s womb.”

6 tn BDAG 437 s.v. ἡμέρα 2.c has “every day” for this phrase.

7 tn Grk “alms.” The term “alms” is not in common use today, so what the man expected, “money,” is used in the translation instead. The idea is that of money given as a gift to someone who was poor. Giving alms was viewed as honorable in Judaism (Tob 1:3, 16; 12:8-9; m. Pe’ah 1:1). See also Luke 11:41; 12:33; Acts 9:36; 10:2, 4, 31; 24:17.

8 tn Grk “the temple.” This is actually a reference to the courts surrounding the temple proper, and has been translated accordingly.

sn Into the temple courts. The exact location of this incident is debated. The ‘Beautiful Gate’ referred either to the Nicanor Gate (which led from the Court of the Gentiles into the Court of Women) or the Shushan Gate at the eastern wall.

9 tn Grk “the temple.” This is actually a reference to the courts surrounding the temple proper, and has been translated accordingly.

sn See the note on the phrase the temple courts in the previous verse.

10 tn Grk “alms.” See the note on the word “money” in the previous verse.

11 tn Grk “Peter, looking directly at him, as did John, said.” The participle ἀτενίσας (atenisas) has been translated as a finite verb due to requirements of contemporary English style.

12 tn Grk “So he”; the referent (the lame man) has been specified in the translation for clarity.

13 tn Or “I have no money.” L&N 6.69 classifies the expression ἀργύριον καὶ χρυσίον (argurion kai crusion) as an idiom that is a generic expression for currency, thus “money.”

14 sn In the name. Note the authority in the name of Jesus the Messiah. His presence and power are at work for the man. The reference to “the name” is not like a magical incantation, but is designed to indicate the agent who performs the healing. The theme is quite frequent in Acts (2:38 plus 21 other times).

15 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

16 tc The words “stand up and” (ἔγειρε καί, egeire kai) are not in a few mss (א B D sa), but are included in A C E Ψ 095 33 1739 Ï lat sy mae bo. The external testimony is thus fairly evenly divided, with few but important representatives of the Alexandrian and Western texttypes supporting the shorter reading. Internally, the words look like a standard scribal emendation, and may have been motivated by other healing passages where Jesus gave a similar double command (cf. Matt 9:5; Mark 2:9, [11]; Luke 5:23; [6:8]; John 5:8). On the other hand, there is some motivation for deleting ἔγειρε καί here, namely, unlike Jesus’ healing miracles, Peter raises (ἤγειρεν, hgeiren) the man to his feet (v. 7) rather than the man rising on his own. In light of the scribal tendency to harmonize, especially in immediate context, the longer reading is slightly preferred.

17 tn Here καί (kai) has been translated as “Then” to reflect the sequence of events.

18 tn Grk “he”; the referent (Peter) has been specified in the translation for clarity.

19 tn Grk “Peter taking hold of him…raised him up.” The participle πιάσας (piasas) has been translated as a finite verb due to requirements of contemporary English style.

20 tn Grk “his”; the referent (the man) has been specified in the translation for clarity.

21 sn At once the man’s feet and ankles were made strong. Note that despite the past lameness, the man is immediately able to walk. The restoration of his ability to walk pictures the presence of a renewed walk, a fresh start at life; this was far more than money would have given him.

22 tn Grk “And he.” Because of the length and complexity of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

23 tn Grk “Jumping up, he stood.” The participle ἐξαλλόμενος (exallomeno") has been translated as a finite verb due to requirements of contemporary English style. It is possible that the paralyzed man actually jumped off the ground, but more probably this term simply refers to the speed with which he stood up. See L&N 15.240.

24 tn Grk “the temple.” This is actually a reference to the courts surrounding the temple proper, and has been translated accordingly.

25 tn Grk “And all.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

26 tn Grk “alms,” but this term is not in common use today, so the closest modern equivalent, “donations,” is used instead. The idea is that of a donation to charity.

27 sn Amazement is a frequent response to miracles of Jesus or the apostles. These took the ancients by as much surprise as they would people today. But in terms of response to what God is doing, amazement does not equal faith (Luke 4:36; 5:9, 26; 7:16).

28 tn Grk “he”; the referent (the man) has been specified in the translation for clarity.

29 tn Or “portico,” “colonnade”; Grk “stoa.” The translation “covered walkway” (a descriptive translation) was used here because the architectural term “portico” or “colonnade” is less familiar. However, the more technical term “portico” was retained in the actual name that follows.

30 sn Solomon’s Portico was a covered walkway formed by rows of columns supporting a roof and open on the inner side facing the center of the temple complex. It was located on the east side of the temple (Josephus, Ant. 15.11.3-5 [15.391-420], 20.9.7 [20.221]) and was a place of commerce and conversation.

31 tn Or perhaps “People of Israel,” since this was taking place in Solomon’s Portico and women may have been present. The Greek ἄνδρες ᾿Ισραηλῖται (andre" Israhlitai) used in the plural would normally mean “men, gentlemen” (BDAG 79 s.v. ἀνήρ 1.a).

32 tn Grk “or why.”

33 tn Grk “him”; the referent (the man) has been specified in the translation for clarity.

34 tc ‡ The repetition of ὁ θεός (Jo qeos, “God”) before the names of Isaac and Jacob is found in Ì74 א C (A D without article) 36 104 1175 pc lat. The omission of the second and third ὁ θεός is supported by B E Ψ 33 1739 Ï pc. The other time that Exod 3:6 is quoted in Acts (7:32) the best witnesses also lack the repeated ὁ θεός, but the three other times this OT passage is quoted in the NT the full form, with the thrice-mentioned θεός, is used (Matt 22:32; Mark 12:26; Luke 20:37). Scribes would be prone to conform the wording here to the LXX; the longer reading is thus most likely not authentic. NA27 has the words in brackets, indicating doubts as to their authenticity.

35 tn Or “ancestors”; Grk “fathers.”

sn The reference to the God of the patriarchs is a reminder that God is the God of the nation and of promises. The phrase God of our forefathers is from the Hebrew scriptures (Exod 3:6, 15-16; 4:5; see also the Jewish prayer known as “The Eighteen Benedictions”). Once again, event has led to explanation, or what is called the “sign and speech” pattern.

36 sn Has glorified. Jesus is alive, raised and active, as the healing illustrates so dramatically how God honors him.

37 sn His servant. The term servant has messianic connotations given the context of the promise, the note of suffering, and the titles and functions noted in vv. 14-15.

38 tn Or “denied,” “disowned.”

39 tn This genitive absolute construction could be understood as temporal (“when he had decided”) or concessive (“although he had decided”).

40 tn Or “denied,” “disowned.”

41 tn Or “You put to death.”

42 tn Or “Founder,” “founding Leader.”

43 sn Whom God raised. God is the main actor here, as he testifies to Jesus and vindicates him.

44 tn Grk “whom God raised from the dead, of which we are witnesses.” The two consecutive relative clauses make for awkward English style, so the second was begun as a new sentence with the words “to this fact” supplied in place of the Greek relative pronoun to make a complete sentence in English.

sn We are witnesses. Note the two witnesses here, Peter and John (Acts 5:32; Heb 2:3-4).

45 tn Grk “in his name”; the referent (Jesus) has been specified in the translation for clarity.

46 sn Here is another example of appeal to the person by mentioning the name. See the note on the word name in 3:6.

47 tn Grk “see and know, and the faith.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation and καί (kai, “and”) has not been translated.

48 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

sn The faith that is through Jesus. Note how this verse explains how the claim to “faith in Jesus’ name” works and what it means. To appeal to the name is to point to the person. It is not clear that the man expressed faith before the miracle. This could well be a “grace-faith miracle” where God grants power through the apostles to picture how much a gift life is (Luke 17:11-19). Christology and grace are emphasized here.

49 tn Or “in full view.”

50 sn The ignorance Peter mentions here does not excuse them from culpability. It was simply a way to say “you did not realize the great mistake you made.”

51 sn God foretold. Peter’s topic is the working out of God’s plan and promise through events the scriptures also note.

52 tn Grk “by the mouth of” (an idiom).

53 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:31.

54 tn Or “relief.”

sn Times of refreshing. The phrase implies relief from difficult, distressful or burdensome circumstances. It is generally regarded as a reference to the messianic age being ushered in.

55 tn The words “so that…Lord” are traditionally placed in v. 19 by most English translations, but in the present translation the verse division follows the standard critical editions of the Greek text (NA27, UBS4).

56 tn Or “the Christ”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn He may send the Messiah appointed for you – that is, Jesus. The language points to the expectation of Jesus’ return to gather his people. It is a development of the question raised in Acts 1:6.

57 tn Or “designated in advance.”

58 tn Grk “whom,” continuing the sentence from v. 20.

59 sn The term must used here (δεῖ, dei, “it is necessary”) is a key Lukan term to point to the plan of God and what must occur.

60 tn Grk “until the times of the restoration of all things.” Because of the awkward English style of the extended genitive construction, and because the following relative clause has as its referent the “time of restoration” rather than “all things,” the phrase was translated “until the time all things are restored.”

sn The time all things are restored. What that restoration involves is already recorded in the scriptures of the nation of Israel.

61 tn Or “spoke.”

62 tn Or “from all ages past.”

sn From times long ago. Once again, God’s plan is emphasized.

63 tn Grk “hear,” but the idea of “hear and obey” or simply “obey” is frequently contained in the Greek verb ἀκούω (akouw; see L&N 36.14) and the following context (v. 23) makes it clear that failure to “obey” the words of this “prophet like Moses” will result in complete destruction.

64 sn A quotation from Deut 18:15. By quoting Deut 18:15 Peter declared that Jesus was the eschatological “prophet like [Moses]” mentioned in that passage, who reveals the plan of God and the way of God.

65 tn Grk “every soul” (here “soul” is an idiom for the whole person).

66 tn Or “will be completely destroyed.” In Acts 3:23 the verb ἐξολεθρεύω (exoleqreuw) is translated “destroy and remove” by L&N 20.35.

67 sn A quotation from Deut 18:19, also Lev 23:29. The OT context of Lev 23:29 discusses what happened when one failed to honor atonement. One ignored the required sacrifice of God at one’s peril.

68 tn Or “proclaimed.”

sn All the prophets…have spoken about and announced. What Peter preaches is rooted in basic biblical and Jewish hope as expressed in the OT scriptures.

69 tn Or “forefathers”; Grk “fathers.”

70 tn Or “in your offspring”; Grk “in your seed.”

sn In your descendants (Grk “in your seed”). Seed has an important ambiguity in this verse. The blessing comes from the servant (v. 26), who in turn blesses the responsive children of the covenant as the scripture promised. Jesus is the seed who blesses the seed.

71 tn Or “families.” The Greek word πατριά (patria) can indicate persons of succeeding generations who are related by birth (“lineage,” “family”) but it can also indicate a relatively large unit of people who make up a sociopolitical group and who share a presumed biological descent. In many contexts πατριά is very similar to ἔθνος (eqnos) and λαός (laos). In light of the context of the OT quotation, it is better to translate πατριά as “nations” here.

72 sn A quotation from Gen 22:18.

73 tn Grk “God raising up his servant, sent him.” The participle ἀναστήσας (anasthsa") has been translated as a finite verb due to requirements of contemporary English style. Some translations (e.g., NIV, NRSV) render this participle as temporal (“when God raised up his servant”).

74 sn The picture of turning is again seen as the appropriate response to the message. See v. 19 above. In v. 19 it was “turning to,” here it is “turning away from.” The direction of the two metaphors is important.

75 tn For the translation of plural πονηρία (ponhria) as “iniquities,” see G. Harder, TDNT 6:565. The plural is important, since for Luke turning to Jesus means turning away from sins, not just the sin of rejecting Jesus.


NET Bible® - Acts 4

Acts 4

The Arrest and Trial of Peter and John

4:1 While Peter and John1 were speaking to the people, the priests and the commander2 of the temple guard3 and the Sadducees4 came up5 to them, 4:2 angry6 because they were teaching the people and announcing7 in Jesus the resurrection of the dead. 4:3 So8 they seized9 them and put them in jail10 until the next day (for it was already evening). 4:4 But many of those who had listened to11 the message12 believed, and the number of the men13 came to about five thousand.

4:5 On the next day,14 their rulers, elders, and experts in the law15 came together16 in Jerusalem.17 4:6 Annas the high priest was there, and Caiaphas, John, Alexander, and others who were members of the high priest’s family.18 4:7 After19 making Peter and John20 stand in their midst, they began to inquire, “By what power or by what name21 did you do this?” 4:8 Then Peter, filled with the Holy Spirit,22 replied,23 “Rulers of the people and elders,24 4:9 if25 we are being examined26 today for a good deed27 done to a sick man – by what means this man was healed28 – 4:10 let it be known to all of you and to all the people of Israel that by the name of Jesus Christ29 the Nazarene whom you crucified, whom God raised from the dead, this man stands before you healthy. 4:11 This Jesus30 is the stone that was rejected by you,31 the builders, that has become the cornerstone.32 4:12 And there is salvation in no one else, for there is no other name under heaven given among people33 by which we must34 be saved.”

4:13 When they saw the boldness35 of Peter and John, and discovered36 that they were uneducated37 and ordinary38 men, they were amazed and recognized these men had been with Jesus. 4:14 And because they saw the man who had been healed standing with them, they had nothing to say against this.39 4:15 But when they had ordered them to go outside the council,40 they began to confer with one another, 4:16 saying, “What should we do with these men? For it is plain41 to all who live in Jerusalem that a notable miraculous sign42 has come about through them,43 and we cannot deny it. 4:17 But to keep this matter from spreading any further among the people, let us warn them to speak no more44 to anyone in this name.” 4:18 And they called them in and ordered45 them not to speak or teach at all in the name46 of Jesus. 4:19 But Peter and John replied,47 “Whether it is right before God to obey48 you rather than God, you decide, 4:20 for it is impossible49 for us not to speak about what we have seen and heard.” 4:21 After threatening them further, they released them, for they could not find how to punish them on account of the people, because they were all praising50 God for what had happened. 4:22 For the man, on whom this miraculous sign51 of healing had been performed,52 was over forty years old.

The Followers of Jesus Pray for Boldness

4:23 When they were released, Peter and John53 went to their fellow believers54 and reported everything the high priests and the elders had said to them. 4:24 When they heard this, they raised their voices to God with one mind55 and said, “Master of all,56 you who made the heaven, the earth,57 the sea, and everything that is in them, 4:25 who said by the Holy Spirit through58 your servant David our forefather,59

‘Why do the nations 60 rage, 61

and the peoples plot foolish 62 things?

4:26 The kings of the earth stood together, 63

and the rulers assembled together,

against the Lord and against his 64 Christ.’65

4:27 “For indeed both Herod and Pontius Pilate, with the Gentiles and the people of Israel, assembled together in this city against66 your holy servant Jesus, whom you anointed,67 4:28 to do as much as your power68 and your plan69 had decided beforehand70 would happen. 4:29 And now, Lord, pay attention to71 their threats, and grant72 to your servants73 to speak your message74 with great courage,75 4:30 while you extend your hand to heal, and to bring about miraculous signs76 and wonders through the name of your holy servant Jesus.” 4:31 When77 they had prayed, the place where they were assembled together was shaken,78 and they were all filled with the Holy Spirit and began to speak79 the word of God80 courageously.81

Conditions Among the Early Believers

4:32 The group of those who believed were of one heart and mind,82 and no one said that any of his possessions was his own, but everything was held in common.83 4:33 With84 great power the apostles were giving testimony85 to the resurrection of the Lord Jesus, and great grace was on them all. 4:34 For there was no one needy86 among them, because those who were owners of land or houses were selling87 them88 and bringing the proceeds from the sales 4:35 and placing them at the apostles’ feet. The proceeds89 were distributed to each, as anyone had need. 4:36 So Joseph, a Levite who was a native of Cyprus, called by the apostles Barnabas (which is translated “son of encouragement”),90 4:37 sold91 a field92 that belonged to him and brought the money93 and placed it at the apostles’ feet.

Next Chapter


NET Bible® - Acts 4 Notes

1 tn Grk “While they”; the referents (Peter and John) have been specified in the translation for clarity.

2 tn Or “captain.”

3 tn Grk “the official of the temple,” a title for the commander of the Jewish soldiers guarding the temple (thus the translation, “the commander of the temple guard”). See L&N 37.91.

sn The commander of the temple guard was the title of the officer commanding the Jewish soldiers responsible for guarding and keeping order in the temple courts in Jerusalem.

4 sn The Sadducees controlled the official political structures of Judaism at this time, being the majority members of the Sanhedrin. They were known as extremely strict on law and order issues (Josephus, J. W. 2.8.2 [2.119], 2.8.14 [2.164-166]; Ant. 13.5.9 [13.171-173], 13.10.6 [13.293-298], 18.1.2 [18.11], 18.1.4 [18.16-17], 20.9.1 [20.199]; Life 2 [10-11]). See also Matt 3:7; 16:1-12; 22:23-34; Mark 12:18-27; Luke 20:27-38; Acts 5:17; 23:6-8.

5 tn Or “approached.” This verb often denotes a sudden appearing (BDAG 418 s.v. ἐφίστημι 1).

6 tn Or “greatly annoyed,” “provoked.”

7 tn Or “proclaiming.”

8 tn Grk “And” Here καί (kai) has been translated as “so” to indicate the logical sequence of events.

9 tn Or “they arrested”; Grk “they laid hands on.”

10 tn Or “prison,” “custody.”

11 tn Or “had heard.”

12 tn Or “word.”

13 tn In the historical setting it is likely that only men are referred to here. The Greek term ἀνήρ (anhr) usually refers to males or husbands rather than people in general. Thus to translate “of the people” would give a false impression of the number, since any women and children were apparently not included in the count.

14 tn Grk “It happened that on the next day.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

15 tn Or “and scribes.” The traditional rendering of γραμματεύς (grammateu") as “scribe” does not communicate much to the modern English reader, for whom the term might mean “professional copyist,” if it means anything at all. The people referred to here were recognized experts in the law of Moses and in traditional laws and regulations. Thus “expert in the law” comes closer to the meaning for the modern reader.

sn Experts in the law would have been mostly like the Pharisees in approach. Thus various sects of Judaism were coming together against Jesus.

16 tn Or “law assembled,” “law met together.”

17 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

18 sn The high priest’s family. This family controlled the high priesthood as far back as a.d. 6. Annas, Caiaphas, and Alexander were all high priests at one time (though Alexander held that office after this event).

19 tn Grk “And after.” Because of the length and complexity of the Greek sentence, καί (kai) has not been translated here. Instead a new sentence is begun in the translation at the beginning of v. 7.

20 tn Grk “making them”; the referents (Peter and John) have been specified in the translation for clarity.

21 sn By what name. The issue of the “name” comes up again here. This question, meaning “by whose authority,” surfaces an old dispute (see Luke 20:1-8). Who speaks for God about the ancient faith?

22 sn Filled with the Holy Spirit. The narrator’s remark about the Holy Spirit indicates that Peter speaks as directed by God and for God. This fulfills Luke 12:11-12 (1 Pet 3:15).

23 tn Grk “Spirit, said to them.”

24 tc The Western and Byzantine texts, as well as one or two Alexandrian witnesses, read τοῦ ᾿Ισραήλ (tou Israhl, “of Israel”) after πρεσβύτεροι (presbuteroi, “elders”; so D E Ψ 33 1739 Ï it), while most of the better witnesses, chiefly Alexandrian (Ì74 א A B 0165 1175 vg sa bo), lack this modifier. The longer reading was most likely added by scribes to give literary balance to the addressees in that “Rulers” already had an adjunct while “elders” was left absolute.

25 tn This clause is a first class condition. It assumes for the sake of argument that this is what they were being questioned about.

26 tn Or “questioned.” The Greek term ἀνακρίνω (anakrinw) points to an examination similar to a legal one.

27 tn Or “for an act of kindness.”

28 tn Or “delivered” (σέσωται [seswtai], from σώζω [swzw]). See 4:12.

29 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

30 tn Grk “This one”; the referent (Jesus) has been specified in the translation for clarity.

31 tn The word “you” is inserted into the quotation because Peter is making a direct application of Ps 118:22 to his hearers. Because it is not in the OT, it has been left as normal type (rather than bold italic). The remarks are like Acts 2:22-24 and 3:12-15.

32 sn A quotation from Ps 118:22 which combines the theme of rejection with the theme of God’s vindication/exaltation.

33 tn Here ἀνθρώποις (anqrwpoi") has been translated as a generic noun (“people”).

34 sn Must be saved. The term used here (δεῖ, dei, “it is necessary”) reflects the necessity set up by God’s directive plan.

35 tn Or “courage.”

36 tn Or “and found out.”

37 sn Uneducated does not mean “illiterate,” that is, unable to read or write. Among Jews in NT times there was almost universal literacy, especially as the result of widespread synagogue schools. The term refers to the fact that Peter and John had no formal rabbinic training and thus, in the view of their accusers, were not qualified to expound the law or teach publicly. The objection is like Acts 2:7.

38 tn For the translation of ἰδιῶται (idiwtai) as “ordinary men” see L&N 27.26.

39 tn Or “nothing to say in opposition.”

40 tn Or “the Sanhedrin” (the highest legal, legislative, and judicial body among the Jews).

41 tn Or “evident.”

42 tn Here σημεῖον (shmeion) has been translated as “miraculous sign” rather than simply “sign” or “miracle” since both components appear to be present in the context. It is clear that the healing of the lame man was a miracle, but for the Sanhedrin it was the value of the miraculous healing as a sign that concerned them because it gave attestation to the message of Peter and John. The sign “speaks” as Peter claimed in 3:11-16.

43 tn Or “has been done by them.”

44 tn Or “speak no longer.”

45 tn Or “commanded.”

46 sn In the name of Jesus. Once again, the “name” reflects the person. The person of Jesus and his authority is the “troubling” topic that, as far as the Jewish leadership is concerned, needs controlling.

47 tn Grk “answered and said to them.”

48 tn Grk “hear,” but the idea of “hear and obey” or simply “obey” is frequently contained in the Greek verb ἀκούω (akouw; see L&N 36.14).

49 tn Grk “for we are not able not to speak about what we have seen and heard,” but the double negative, which cancels out in English, is emphatic in Greek. The force is captured somewhat by the English translation “it is impossible for us not to speak…” although this is slightly awkward.

50 tn Or “glorifying.”

51 tn Here σημεῖον (shmeion) has been translated as “miraculous sign” rather than simply “sign” or “miracle” since both components appear to be present in the context. See also the note on this word in v. 16.

52 tn Or “had been done.”

53 tn Grk “they”; the referents (Peter and John) have been specified in the translation for clarity, since a new topic begins in v. 23 and the last specific reference to Peter and John in the Greek text is in 4:19.

54 tn Grk “to their own [people].” In context this phrase is most likely a reference to other believers rather than simply their own families and/or homes, since the group appears to act with one accord in the prayer that follows in v. 24. At the literary level, this phrase suggests how Jews were now splitting into two camps, pro-Jesus and anti-Jesus.

55 sn With one mind. Compare Acts 1:14.

56 tn Or “Lord of all.”

sn The use of the title Master of all (δεσπότης, despoths) emphasizes that there is a sovereign God who is directing what is taking place.

57 tn Grk “and the earth, and the sea,” but καί (kai) has not been translated before “the earth” and “the sea” since contemporary English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

58 tn Grk “by the mouth of” (an idiom).

59 tn Or “ancestor”; Grk “father.”

60 tn Or “Gentiles.”

61 sn The Greek word translated rage includes not only anger but opposition, both verbal and nonverbal. See L&N 88.185.

62 tn Or “futile”; traditionally, “vain.”

63 tn Traditionally, “The kings of the earth took their stand.”

64 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:31.

65 sn A quotation from Ps 2:1-2.

66 sn The application of Ps 2:1-2 is that Jews and Gentiles are opposing Jesus. The surprise of the application is that Jews are now found among the enemies of God’s plan.

67 sn A wordplay on “Christ,” v. 26, which means “one who has been anointed.”

68 tn Grk “hand,” here a metaphor for God’s strength or power or authority.

69 tn Or “purpose,” “will.”

70 tn Or “had predestined.” Since the term “predestine” is something of a technical theological term, not in wide usage in contemporary English, the translation “decide beforehand” was used instead (see L&N 30.84). God’s direction remains as the major theme.

71 tn Or “Lord, take notice of.”

72 sn Grant to your servants to speak your message with great courage. The request is not for a stop to persecution or revenge on the opponents, but for boldness (great courage) to carry out the mission of proclaiming the message of what God is doing through Jesus.

73 tn Grk “slaves.” See the note on the word “servants” in 2:18.

74 tn Grk “word.”

75 tn Or “with all boldness.”

76 tn The miraculous nature of these signs is implied in the context.

77 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

78 sn The place where they were assembled…was shaken. This signifies that God is in their midst. See Acts 16:26; Exod 19:18; Ps 114:7; Isa 6:4.

79 tn The imperfect verb has been translated as an ingressive imperfect (“began to speak”). Logical sequencing suggests that their speaking began after they were filled with the Spirit. The prayer was answered immediately.

80 tn Or “speak God’s message.”

81 tn Or “with boldness.”

82 tn Grk “soul.”

83 tn Grk “but all things were to them in common.”

sn Everything was held in common. The remark is not a reflection of political philosophy, but of the extent of their spontaneous commitment to one another. Such a response does not have the function of a command, but is reflective of an attitude that Luke commends as evidence of their identification with one another.

84 tn Grk “And with.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

85 tn Or “were witnessing.”

86 tn Or “poor.”

87 tn Grk “houses, selling them were bringing.” The participle πωλοῦντες (pwlounte") has been translated as a finite verb due to requirements of contemporary English style.

88 tn The word “them” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

89 tn Grk “It” (or “They,” plural). The referent of the understood pronoun subject, the proceeds from the sales, of the verb διεδίδετο (diedideto) has been specified in the translation for clarity.

90 sn This is a parenthetical note by the author. Note how the actions of Barnabas are in keeping with the meaning of his nickname. He stands in contrast to Ananias and Sapphira in 5:1-11.

91 tn Grk “selling a field that belonged to him, brought” The participle πωλήσας (pwlhsa") has been translated as a finite verb due to requirements of contemporary English style.

92 tn Or “a farm.”

93 tn Normally a reference to actual coins (“currency”). See L&N 6.68.


NET Bible® - Acts 5

Acts 5

The Judgment on Ananias and Sapphira

5:1 Now a man named Ananias, together with Sapphira his wife, sold a piece of property. 5:2 He1 kept back for himself part of the proceeds with his wife’s knowledge; he brought2 only part of it and placed it at the apostles’ feet. 5:3 But Peter said, “Ananias, why has Satan filled3 your heart to lie to the Holy Spirit and keep back for yourself part of the proceeds from the sale of4 the land? 5:4 Before it was sold,5 did it not6 belong to you? And when it was sold, was the money7 not at your disposal? How have you thought up this deed in your heart?8 You have not lied to people9 but to God!”

5:5 When Ananias heard these words he collapsed and died, and great fear gripped10 all who heard about it. 5:6 So the young men came,11 wrapped him up,12 carried him out, and buried13 him. 5:7 After an interval of about three hours,14 his wife came in, but she did not know15 what had happened. 5:8 Peter said to her, “Tell me, were the two of you16 paid this amount17 for the land?” Sapphira18 said, “Yes, that much.” 5:9 Peter then told her, “Why have you agreed together to test the Spirit of the Lord? Look! The feet of those who have buried your husband are at the door, and they will carry you out!” 5:10 At once19 she collapsed at his feet and died. So when the young men came in, they found her dead, and they carried her out and buried her beside her husband. 5:11 Great20 fear gripped21 the whole church22 and all who heard about these things.

The Apostles Perform Miraculous Signs and Wonders

5:12 Now many miraculous signs23 and wonders came about among the people through the hands of the apostles. By24 common consent25 they were all meeting together in Solomon’s Portico.26 5:13 None of the rest dared to join them,27 but the people held them in high honor.28 5:14 More and more believers in the Lord were added to their number,29 crowds of both men and women. 5:15 Thus30 they even carried the sick out into the streets, and put them on cots and pallets, so that when Peter came by at least his shadow would fall on some of them. 5:16 A crowd of people from the towns around Jerusalem31 also came together, bringing the sick and those troubled by unclean spirits.32 They33 were all34 being healed.

Further Trouble for the Apostles

5:17 Now the high priest rose up, and all those with him (that is, the religious party of the Sadducees35),36 and they were filled with jealousy.37 5:18 They38 laid hands on39 the apostles and put them in a public jail. 5:19 But during the night an angel of the Lord40 opened41 the doors of the prison,42 led them out,43 and said, 5:20 “Go and stand in the temple courts44 and proclaim45 to the people all the words of this life.” 5:21 When they heard this, they entered the temple courts46 at daybreak and began teaching.47

Now when the high priest and those who were with him arrived, they summoned the Sanhedrin48 – that is, the whole high council49 of the Israelites50 – and sent to the jail to have the apostles51 brought before them.52 5:22 But the officers53 who came for them54 did not find them in the prison, so they returned and reported,55 5:23 “We found the jail locked securely and the guards standing at the doors, but when we opened them,56 we found no one inside.” 5:24 Now when the commander57 of the temple guard58 and the chief priests heard this report,59 they were greatly puzzled concerning it,60 wondering what this could61 be. 5:25 But someone came and reported to them, “Look! The men you put in prison are standing in the temple courts62 and teaching63 the people!” 5:26 Then the commander64 of the temple guard65 went with the officers66 and brought the apostles67 without the use of force68 (for they were afraid of being stoned by the people).69

5:27 When they had brought them, they stood them before the council,70 and the high priest questioned71 them, 5:28 saying, “We gave72 you strict orders73 not to teach in this name.74 Look,75 you have filled Jerusalem76 with your teaching, and you intend to bring this man’s blood77 on us!” 5:29 But Peter and the apostles replied,78 “We must obey79 God rather than people.80 5:30 The God of our forefathers81 raised up Jesus, whom you seized and killed by hanging him on a tree.82 5:31 God exalted him83 to his right hand as Leader84 and Savior, to give repentance to Israel and forgiveness of sins.85 5:32 And we are witnesses of these events,86 and so is the Holy Spirit whom God has given to those who obey87 him.”

5:33 Now when they heard this, they became furious88 and wanted to execute them.89 5:34 But a Pharisee90 whose name was Gamaliel,91 a teacher of the law who was respected by all the people, stood up92 in the council93 and ordered the men to be put outside for a short time. 5:35 Then he said to the council,94 “Men of Israel,95 pay close attention to96 what you are about to do to these men. 5:36 For some time ago97 Theudas rose up, claiming to be somebody, and about four hundred men joined him. He98 was killed, and all who followed him were dispersed and nothing came of it.99 5:37 After him Judas the Galilean arose in the days of the census,100 and incited people to follow him in revolt.101 He too was killed, and all who followed him were scattered. 5:38 So in this case I say to you, stay away from these men and leave them alone, because if this plan or this undertaking originates with people,102 it will come to nothing,103 5:39 but if104 it is from God, you will not be able to stop them, or you may even be found105 fighting against God.” He convinced them,106 5:40 and they summoned the apostles and had them beaten.107 Then108 they ordered them not to speak in the name of Jesus and released them. 5:41 So they left the council rejoicing because they had been considered worthy109 to suffer dishonor for the sake of the name.110 5:42 And every day both in the temple courts111 and from house to house, they did not stop teaching and proclaiming the good news112 that Jesus was the Christ.113

Next Chapter


NET Bible® - Acts 5 Notes

1 tn Grk “And he.” Because of the length of the Greek sentence and the tendency of contemporary English style to use shorter sentences, καί (kai) has not been translated here.

2 tn The participle ἐνέγκας (enenka") has been translated as a finite verb due to requirements of contemporary English style.

3 sn This is a good example of the Greek verb fill (πληρόω, plhrow) meaning “to exercise control over someone’s thought and action” (cf. Eph 5:18).

4 tn The words “from the sale of” are not in the Greek text, but are supplied to clarify the meaning, since the phrase “proceeds from the land” could possibly be understood as crops rather than money from the sale.

5 tn Grk “Remaining to you.”

6 tn The negative interrogative particle οὐχί (ouci) expects a positive reply to this question and the following one (“And when it was sold, was it not at your disposal?”).

7 tn Grk “it”; the referent of the pronoun (the money generated from the sale of the land) has been specified in the translation for clarity.

8 tn Grk “How is it that you have [or Why have you] placed this deed in your heart?” Both of these literal translations differ from the normal way of expressing the thought in English.

9 tn Grk “to men.” If Peter’s remark refers only to the apostles, the translation “to men” would be appropriate. But if (as is likely) the action was taken to impress the entire congregation (who would presumably have witnessed the donation or been aware of it) then the more general “to people” is more appropriate, since the audience would have included both men and women.

10 tn Or “fear came on,” “fear seized”; Grk “fear happened to.”

11 tn Or “arose.”

12 tn The translation “wrapped up” for συνέστειλαν (sunesteilan) is suggested by L&N 79.119, but another interpretation is possible. The same verb could also be translated “removed” (see L&N 15.200), although that sense appears somewhat redundant and out of sequence with the following verb and participle (“carried him out and buried him”).

13 sn Buried. Same day burial was a custom in the Jewish world of the first century (cf. also Deut 21:23).

14 tn Grk “It happened that after an interval of about three hours.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

15 tn Grk “came in, not knowing.” The participle has been translated with concessive or adversative force: “although she did not know.” In English, the adversative conjunction (“but”) conveys this nuance more smoothly.

16 tn The words “the two of” are not in the Greek text, but have been supplied to indicate that the verb (ἀπέδοσθε, apedosqe) is plural and thus refers to both Ananias and Sapphira.

17 tn Grk “so much,” “as much as this.”

18 tn Grk “She”; the referent (Sapphira) has been specified in the translation for clarity.

19 tn Grk “And at once.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

20 tn Grk “And great.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

21 tn Or “fear came on,” “fear seized”; Grk “fear happened to.”

22 sn This is the first occurrence of the term church (ἐκκλησία, ekklhsia) in Acts. It refers to an assembly of people.

23 tn The miraculous nature of these signs is implied in the context.

24 tn Grk “And by.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

25 tn Or “With one mind.”

26 tn Or “colonnade”; Grk “stoa.”

sn Solomon’s Portico was a covered walkway formed by rows of columns supporting a roof and open on the inner side facing the center of the temple complex. Located beside the Court of the Gentiles, it was a very public area.

27 tn Or “to associate with them.” The group was beginning to have a controversial separate identity. People were cautious about joining them. The next verse suggests that the phrase “none of the rest” in this verse is rhetorical hyperbole.

28 tn Or “the people thought very highly of them.”

29 tn Or “More and more believers were added to the Lord.”

30 tn This is a continuation of the preceding sentence in Greek, but because this would produce an awkward sentence in English, a new sentence was begun here in the translation.

31 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

32 sn Unclean spirits refers to evil spirits.

33 tn Literally a relative pronoun, “who.” In English, however, a relative clause (“bringing the sick and those troubled by unclean spirits, who were all being healed”) could be understood to refer only to the second group (meaning only those troubled by unclean spirits were being healed) or even that the unclean spirits were being healed. To avoid this ambiguity the pronoun “they” was used to begin a new English sentence.

34 sn They were all being healed. Note how the healings that the apostles provided were comprehensive in their consistency.

35 sn See the note on Sadducees in 4:1.

36 sn This is a parenthetical note by the author.

37 sn Filled with jealousy. In Acts, the term “jealousy” (ζήλος, zhlos) occurs only here and in Acts 13:45. It is a key term in Judaism for religiously motivated rage (1 Macc 2:24; 1QH 14:13-15; m. Sanhedrin 9:5). It was a zeal motivated by a desire to maintain the purity of the faith.

38 tn Grk “jealousy, and they.” In the Greek text this is a continuation of the previous sentence, but a new sentence has been started here in the translation for stylistic reasons.

39 tn Or “they arrested.”

40 tn Or “the angel of the Lord.” Linguistically, “angel of the Lord” is the same in both testaments (and thus, he is either “an angel of the Lord” or “the angel of the Lord” in both testaments). For arguments and implications, see ExSyn 252; M. J. Davidson, “Angels,” DJG, 9; W. G. MacDonald argues for “an angel” in both testaments: “Christology and ‘The Angel of the Lord’,” Current Issues in Biblical and Patristic Interpretation, 324-35.

41 tn Grk “opening the doors of the prison.” The participle ἀνοίξας (anoixa") has been translated as a finite verb due to the requirements of contemporary English style.

42 tn Greek φυλακῆς (fulakh"), a different word from the one in v. 18 (τήρησις, thrhsi", “jail”).

43 tn Or “brought them out.” Grk “and leading them out, said.” The participle ἐξαγαγών (exagagwn) has been translated as a finite verb due to requirements of contemporary English style.

sn Led them out. The action by God served to vindicate the apostles. It showed that whatever court the Jewish leaders represented, they did not represent God.

44 tn Grk “the temple.” This is actually a reference to the courts surrounding the temple proper, and has been translated accordingly.

45 tn Or “speak.”

46 tn Grk “the temple.” See the note on the same phrase in the preceding verse.

47 tn The imperfect verb ἐδίδασκον (edidaskon) has been translated as an ingressive imperfect.

48 tn Or “the council” (the highest legal, legislative, and judicial body among the Jews).

49 tn A hendiadys (two different terms referring to a single thing) is likely here (a reference to a single legislative body rather than two separate ones) because the term γερουσίαν (gerousian) is used in both 1 Macc 12:6 and Josephus, Ant. 13.5.8 (13.166) to refer to the Sanhedrin.

50 tn Grk “sons of Israel.”

51 tn Grk “have them”; the referent (the apostles) has been specified in the translation for clarity.

52 tn The words “before them” are not in the Greek text but are implied.

53 tn The Greek term ὑπηρέτης (Juphreth") generally means “servant,” but in the NT is used for many different types of servants, like attendants to a king, the officers of the Sanhedrin (as here), assistants to magistrates, and (especially in the Gospel of John) Jewish guards in the Jerusalem temple (see L&N 35.20).

54 tn The words “for them” are not in the Greek text but are implied.

55 tn Grk “reported, saying.” The participle λέγοντες (legontes) is redundant in English and has not been translated.

56 tn The word “them” is not in the Greek text, but is implied. Direct objects in Greek were often omitted when clear from the context, but must be supplied for the modern English reader.

57 tn Or “captain.”

58 tn Grk “the official of the temple,” a title for the commander of the Jewish soldiers guarding the temple (thus the translation, “the commander of the temple guard”). See L&N 37.91.

59 tn Grk “heard these words.”

60 tn Grk “concerning them,” agreeing with the plural antecedent “these words.” Since the phrase “these words” was translated as the singular “this report,” the singular “concerning it” is used here.

61 tn The optative verb here expresses confused uncertainty.

62 tn Grk “the temple.” This is actually a reference to the courts surrounding the temple proper, and has been translated accordingly.

63 sn Obeying God (see v. 29), the apostles were teaching again (4:18-20; 5:20). They did so despite the risk.

64 tn Or “captain.”

65 tn Grk “the official [of the temple],” a title for the commander of the Jewish soldiers guarding the temple (thus the translation, “the commander of the temple guard”). See L&N 37.91.

66 tn The Greek term ὑπηρέτης (Juphreth") generally means “servant,” but in the NT is used for many different types of servants. See the note on the word “officers” in v. 22.

67 tn Grk “brought them”; the referent (the apostles) has been specified in the translation for clarity.

68 tn Or “without violence.” It is clear, as well, that the apostles did not resist arrest.

69 tn Grk “for they feared lest they be stoned by the people.” The translation uses a less awkward English equivalent. This is an explanatory note by the author.

70 tn Or “the Sanhedrin” (the highest legal, legislative, and judicial body among the Jews).

71 tn Or “interrogated,” “asked.”

72 tc ‡ The majority of mss, including a few important witnesses (א2 D E [Ψ] 1739 Ï sy sa), have the negative particle οὐ (ou) here, effectively turning the high priest’s words into a question: “Did we not give you strict orders not to teach in this name?” But the earliest and most important mss, along with some others (Ì74 א* A B 1175 lat bo), lack the particle, making this a strong statement rather than a question. Scribes may have been tempted to omit the particle to strengthen the contrast between official Judaism and the new faith, but the fact that v. 27 introduces the quotation with ἐπηρώτησεν (ephrwthsen, “he questioned”) may well have prompted scribes to add οὐ to convert the rebuke into a question. Further, that excellent witnesses affirm the shorter reading is sufficient ground for accepting it as most probably authentic. NA27 includes the particle in brackets, indicating some doubt as to its authenticity.

73 tn Grk “We commanded you with a commandment” (a Semitic idiom that is emphatic).

74 sn The name (i.e., person) of Jesus is the constant issue of debate.

75 tn Grk “And behold.” Because of the length of the Greek sentence and the tendency of contemporary English style to use shorter sentences, καί (kai) has not been translated here.

76 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

77 sn To bring this man’s blood on us is an idiom meaning “you intend to make us guilty of this man’s death.”

78 tn Grk “apostles answered and said.”

79 sn Obey. See 4:19. This response has Jewish roots (Dan 3:16-18; 2 Macc 7:2; Josephus, Ant. 17.6.3 [17.159].

80 tn Here ἀνθρώποις (anqrwpoi") has been translated as a generic noun (“people”).

81 tn Or “ancestors”; Grk “fathers.”

82 tn Or “by crucifying him” (“hang on a tree” is by the time of the first century an idiom for crucifixion). The allusion is to the judgment against Jesus as a rebellious figure, appealing to the language of Deut 21:23. The Jewish leadership has badly “misjudged” Jesus.

83 tn Grk “This one God exalted” (emphatic).

84 tn Or “Founder” (of a movement).

85 tn Or “to give repentance and forgiveness of sins to Israel.”

86 tn Or “things.” They are preaching these things even to the hostile leadership.

87 sn Those who obey. The implication, of course, is that the leadership is disobeying God.

88 sn The only other use of this verb for anger (furious) is Acts 7:54 after Stephen’s speech.

89 sn Wanted to execute them. The charge would surely be capital insubordination (Exod 22:28).

90 sn A Pharisee was a member of one of the most important and influential religious and political parties of Judaism in the time of Jesus. There were more Pharisees than Sadducees (according to Josephus, Ant. 17.2.4 [17.42] there were more than 6,000 Pharisees at about this time). Pharisees differed with Sadducees on certain doctrines and patterns of behavior. The Pharisees were strict and zealous adherents to the laws of the OT and to numerous additional traditions such as angels and bodily resurrection.

91 sn Gamaliel was a famous Jewish scholar and teacher mentioned here in v. 34 and in Acts 22:3. He had a grandson of the same name and is referred to as “Gamaliel the Elder” to avoid confusion. He is quoted a number of times in the Mishnah, was given the highest possible title for Jewish teachers, Rabba (cf. John 20:16), and was highly regarded in later rabbinic tradition.

92 tn Grk “standing up in the council, ordered.” The participle ἀναστάς (anasta") has been translated as a finite verb due to requirements of contemporary English style.

93 tn Or “the Sanhedrin” (the highest legal, legislative, and judicial body among the Jews).

94 tn Grk “said to them”; the referent (the council) has been specified in the translation for clarity.

95 tn Or “Israelite men,” although this is less natural English. The Greek term here is ἀνήρ (anhr), which only exceptionally is used in a generic sense of both males and females. In this context, it is highly unlikely that this is a generic usage, since Gamaliel was addressing the Sanhedrin, the Jewish high council, which would have been exclusively male.

96 tn Or “men, be careful.”

97 tn Grk “For before these days.”

98 tn Grk “who.” The relative pronoun was replaced by the pronoun “he,” and a new sentence was begun in the translation at this point.

99 tn Grk “and they came to nothing.” Gamaliel’s argument is that these two insurrectionists were taken care of by natural events.

100 tn Or “registration.”

101 tn The verb ἀφίστημι (afisthmi) as a transitive means “cause to revolt” as used in Josephus, Ant. 8.7.5 (8.198), 20.5.2 (20.102); see BDAG 157 s.v. 1.

102 tn Here ἀνθρώπων (anqrwpwn) has been translated as a generic noun (“people”).

103 tn Or “it will be put to an end.”

104 tn This is expressed in a first class condition, in contrast to the condition in v. 38b, which is third class. As such, v. 39 is rhetorically presented as the more likely option.

105 tn According to L&N 39.32, the verb εὑρεθῆτε (Jeureqhte, an aorist passive subjunctive) may also be translated “find yourselves” – “lest you find yourselves fighting against God.” The Jewish leader Gamaliel is shown contemplating the other possible alternative about what is occurring.

106 tn Grk “They were convinced by him.” This passive construction was converted to an active one (“He convinced them”) in keeping with contemporary English style. The phrase “He convinced them” is traditionally placed in Acts 5:40 by most English translations; the standard Greek critical text (represented by NA27 and UBS4) places it at the end of v. 39.

107 sn Had them beaten. The punishment was the “forty lashes minus one,” see also Acts 22:19; 2 Cor 11:24; Mark 13:9. The apostles had disobeyed the religious authorities and took their punishment for their “disobedience” (Deut 25:2-3; m. Makkot 3:10-14). In Acts 4:18 they were warned. Now they are beaten. The hostility is rising as the narrative unfolds.

108 tn The word “Then” is supplied as the beginning of a new sentence in the translation. The construction in Greek has so many clauses (most of them made up of participles) that a continuous English sentence would be very awkward.

109 sn That is, considered worthy by God. They “gloried in their shame” of honoring Jesus with their testimony (Luke 6:22-23; 2 Macc 6:30).

110 sn The name refers to the name of Jesus (cf. 3 John 7).

111 tn Grk “temple.” This is actually a reference to the courts surrounding the temple proper and has been translated accordingly.

112 tn Grk “teaching and evangelizing.” They were still obeying God, not men (see 4:18-20; 5:29).

113 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:31.


NET Bible® - Acts 6

Acts 6

The Appointment of the First Seven Deacons

6:1 Now in those1 days, when the disciples were growing in number,2 a complaint arose on the part of the Greek-speaking Jews3 against the native Hebraic Jews,4 because their widows5 were being overlooked6 in the daily distribution of food.7 6:2 So the twelve8 called9 the whole group10 of the disciples together and said, “It is not right for us to neglect the word of God to wait on tables.11 6:3 But carefully select from among you, brothers,12 seven13 men who are well-attested,14 full of the Spirit and of wisdom, whom we may put in charge15 of this necessary task.16 6:4 But we will devote ourselves to prayer and to the ministry of the word.” 6:5 The17 proposal pleased the entire group, so18 they chose Stephen, a man full of faith and of the Holy Spirit, with19 Philip,20 Prochorus, Nicanor, Timon, Parmenas, and Nicolas, a Gentile convert to Judaism21 from Antioch.22 6:6 They stood these men before the apostles, who prayed23 and placed24 their hands on them. 6:7 The word of God continued to spread,25 the number of disciples in Jerusalem26 increased greatly, and a large group27 of priests became obedient to the faith.

Stephen is Arrested

6:8 Now Stephen, full of grace and power, was performing great wonders and miraculous signs28 among the people. 6:9 But some men from the Synagogue29 of the Freedmen (as it was called),30 both Cyrenians and Alexandrians, as well as some from Cilicia and the province of Asia,31 stood up and argued with Stephen. 6:10 Yet32 they were not able to resist33 the wisdom and the Spirit with which he spoke. 6:11 Then they secretly instigated34 some men to say, “We have heard this man35 speaking blasphemous words against Moses and God.” 6:12 They incited the people, the36 elders, and the experts in the law;37 then they approached Stephen,38 seized him, and brought him before the council.39 6:13 They brought forward false witnesses who said, “This man does not stop saying things against this holy place40 and the law.41 6:14 For we have heard him saying that Jesus the Nazarene will destroy this place and change the customs42 that Moses handed down to us.” 6:15 All43 who were sitting in the council44 looked intently at Stephen45 and saw his face was like the face of an angel.46

Next Chapter


NET Bible® - Acts 6 Notes

1 tn Grk “these.” The translation uses “those” for stylistic reasons.

2 tn Grk “were multiplying.”

3 tn Grk “the Hellenists,” but this descriptive term is largely unknown to the modern English reader. The translation “Greek-speaking Jews” attempts to convey something of who these were, but it was more than a matter of language spoken; it involved a degree of adoption of Greek culture as well.

sn The Greek-speaking Jews were the Hellenists, Jews who to a greater or lesser extent had adopted Greek thought, customs, and lifestyle, as well as the Greek language. The city of Alexandria in Egypt was a focal point for them, but they were scattered throughout the Roman Empire.

4 tn Grk “against the Hebrews,” but as with “Hellenists” this needs further explanation for the modern reader.

5 sn The care of widows is a major biblical theme: Deut 10:18; 16:11, 14; 24:17, 19-21; 26:12-13; 27:19; Isa 1:17-23; Jer 7:6; Mal 3:5.

6 tn Or “neglected.”

7 tn Grk “in the daily serving.”

sn The daily distribution of food. The early church saw it as a responsibility to meet the basic needs of people in their group.

8 sn The twelve refers to the twelve apostles.

9 tn Grk “calling the whole group…together, said.” The participle προσκαλεσάμενοι (proskalesamenoi) has been translated as a finite verb due to requirements of contemporary English style.

10 tn Or “the multitude.”

11 tn Grk “to serve tables.”

12 tn It is not clear from a historical standpoint (but it is unlikely) that women would have been involved in the selection process too. For this reason the translation “brothers” has been retained, rather than “brothers and sisters” (used in contexts where both male and female believers are clearly addressed).

13 sn Seven. Jewish town councils often had seven members (Josephus, Ant. 4.18.14 [4.214]).

14 tn Or “are of good reputation” (BDAG 618 s.v. μαρτυρέω 2.b).

15 tn The translation “put in charge” is given by BDAG 492 s.v. καθίστημι 2.

16 tn Grk “of this need”; translated “necessary work” or “needed task” by L&N 42.22.

17 tn Grk “And the.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

18 tn The translation “so” has been used to indicate the logical sequence in English.

19 tn “With” is smoother English style for an addition like this. Because of differences between Greek and English style, καί (kai), which occurs between each name in the list, has not been translated except preceding the last element.

20 sn Philip. Note how many of the names in this list are Greek. This suggests that Hellenists were chosen to solve the problem they had been so sensitive about fixing (cf. 6:1).

21 tn Or “a proselyte.”

22 map For location see JP1-F2; JP2-F2; JP3-F2; JP4-F2.

23 tn Literally this is a participle in the Greek text (προσευξάμενοι, proseuxamenoi). It could be translated as a finite verb (“and they prayed and placed their hands on them”) but much smoother English results if the entire coordinate clause is converted to a relative clause that refers back to the apostles.

sn Who prayed. The prayer indicates their acceptance and commissioning for ministry (cf. Deut 34:9).

24 tn Or “laid.”

25 tn Grk “kept on spreading”; the verb has been translated as a progressive imperfect.

26 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

27 tn Grk “a great multitude.”

sn A large group. Many Jews, even some religious leaders, were responding.

28 tn The miraculous nature of these signs is implied in the context. Here the work of miracles extends beyond the Twelve for the first time.

29 sn A synagogue was a place for Jewish prayer and worship, with recognized leadership (cf. Luke 8:41). Though the origin of the synagogue is not entirely clear, it seems to have arisen in the postexilic community during the intertestamental period. A town could establish a synagogue if there were at least ten men. In normative Judaism of the NT period, the OT scripture was read and discussed in the synagogue by the men who were present (see the Mishnah, m. Megillah 3-4; m. Berakhot 2).

30 tn Grk “the so-called Synagogue of the Freedmen.” The translation of the participle λεγομένης (legomenh") by the phrase “as it was called” is given by L&N 87.86. “Freedmen” would be slaves who had gained their freedom, or the descendants of such people (BDAG 594-95 s.v. Λιβερτῖνος).

31 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

32 tn Grk “and.” The context, however, indicates that the conjunction carries an adversative force.

33 sn They were not able to resist. This represents another fulfillment of Luke 12:11-12; 21:15.

34 tn Another translation would be “they suborned” (but this term is not in common usage). “Instigate (secretly), suborn” is given by BDAG 1036 s.v. ὑποβάλλω.

35 tn Grk “heard him”; but since this is direct discourse, it is more natural (and clearer) to specify the referent (Stephen) as “this man.”

36 tn Grk “and the,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

37 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 4:5.

38 tn Grk “approaching, they seized him”; the referent (Stephen) has been specified in the translation for clarity.

39 tn Or “the Sanhedrin” (the highest legal, legislative, and judicial body among the Jews). Stephen suffers just as Peter and John did.

40 sn This holy place is a reference to the temple.

41 sn The law refers to the law of Moses. It elaborates the nature of the blasphemy in v. 11. To speak against God’s law in Torah was to blaspheme God (Deut 28:15-19). On the Jewish view of false witnesses, see Exod 19:16-18; 20:16; m. Sanhedrin 3.6; 5.1-5. Stephen’s speech in Acts 7 may indicate why the temple was mentioned.

42 tn Or “practices.”

sn Will destroy this place and change the customs. Stephen appears to view the temple as a less central place in light of Christ’s work, an important challenge to Jewish religion, since it was at this time a temple-centered state and religion. Unlike Acts 3-4, the issue here is more than Jesus and his resurrection. Now the impact of his resurrection and the temple’s centrality has also become an issue. The “falseness” of the charge may not be that the witnesses were lying, but that they falsely read the truth of Stephen’s remarks.

43 tn Grk “And all.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

44 tn Or “Sanhedrin” (the highest legal, legislative, and judicial body among the Jews).

45 tn Grk “at him”; the referent (Stephen) has been specified in the translation for clarity.

46 sn His face was like the face of an angel. This narrative description of Stephen’s face adds to the mood of the passage. He had the appearance of a supernatural, heavenly messenger.


NET Bible® - Acts 7

Acts 7

Stephen’s Defense Before the Council

7:1 Then the high priest said, “Are these things true?”1 7:2 So he replied,2 “Brothers and fathers, listen to me. The God of glory appeared to our forefather3 Abraham when he was in Mesopotamia, before he settled in Haran, 7:3 and said to him, ‘Go out from your country and from your relatives, and come to the land I will show you.’4 7:4 Then he went out from the country of the Chaldeans and settled in Haran. After his father died, God5 made him move6 to this country where you now live. 7:5 He7 did not give any of it to him for an inheritance,8 not even a foot of ground,9 yet God10 promised to give it to him as his possession, and to his descendants after him,11 even though Abraham12 as yet had no child. 7:6 But God spoke as follows: ‘Your13 descendants will be foreigners 14 in a foreign country, whose citizens will enslave them and mistreat them for four hundred years.15 7:7 But I will punish 16 the nation they serve as slaves,’ said God, ‘and after these things they will come out of there 17 and worship 18 me in this place.’19 7:8 Then God20 gave Abraham21 the covenant22 of circumcision, and so he became the father of Isaac and circumcised him when he was eight days old,23 and Isaac became the father of24 Jacob, and Jacob of the twelve patriarchs.25 7:9 The26 patriarchs, because they were jealous of Joseph, sold27 him into Egypt. But28 God was with him, 7:10 and rescued him from all his troubles, and granted him favor and wisdom in the presence of Pharaoh, king of Egypt, who made29 him ruler over Egypt and over all his household. 7:11 Then a famine occurred throughout30 Egypt and Canaan, causing31 great suffering, and our32 ancestors33 could not find food. 7:12 So when Jacob heard that there was grain34 in Egypt, he sent our ancestors35 there36 the first time. 7:13 On their second visit Joseph made himself known to his brothers again, and Joseph’s family37 became known to Pharaoh. 7:14 So Joseph sent a message38 and invited39 his father Jacob and all his relatives to come, seventy-five people40 in all. 7:15 So Jacob went down to Egypt and died there,41 along with our ancestors,42 7:16 and their bones43 were later moved to Shechem and placed in the tomb that Abraham had bought for a certain sum of money44 from the sons of Hamor in Shechem.

7:17 “But as the time drew near for God to fulfill the promise he had declared to Abraham,45 the people increased greatly in number46 in Egypt, 7:18 until another king who did not know about 47 Joseph ruled 48 over Egypt.49 7:19 This was the one who exploited50 our people51 and was cruel to our ancestors,52 forcing them to abandon53 their infants so they would die.54 7:20 At that time Moses was born, and he was beautiful55 to God. For56 three months he was brought up in his father’s house, 7:21 and when he had been abandoned,57 Pharaoh’s daughter adopted58 him and brought him up59 as her own son. 7:22 So Moses was trained60 in all the wisdom of the Egyptians and was powerful61 in his words and deeds. 7:23 But when he was about forty years old, it entered his mind62 to visit his fellow countrymen63 the Israelites.64 7:24 When65 he saw one of them being hurt unfairly,66 Moses67 came to his defense68 and avenged the person who was mistreated by striking down the Egyptian. 7:25 He thought his own people69 would understand that God was delivering them70 through him,71 but they did not understand.72 7:26 The next day Moses73 saw two men74 fighting, and tried to make peace between75 them, saying, ‘Men, you are brothers; why are you hurting one another?’ 7:27 But the man who was unfairly hurting his neighbor pushed76 Moses77 aside, saying, ‘Who made 78 you a ruler and judge over us? 7:28 You don’t want to kill me the way you killed the Egyptian yesterday, do you?’79 7:29 When the man said this,80 Moses fled and became a foreigner81 in the land of Midian, where he became the father of two sons.

7:30 “After82 forty years had passed, an angel appeared to him in the desert 83 of Mount Sinai, in the flame of a burning bush.84 7:31 When Moses saw it, he was amazed at the sight, and when he approached to investigate, there came the voice of the Lord, 7:32 ‘I am the God of your forefathers, 85 the God of Abraham, Isaac, 86 and Jacob.’87 Moses began to tremble and did not dare to look more closely.88 7:33 But the Lord said to him, ‘Take the sandals off your feet, for the place where you are standing is holy ground. 89 7:34 I have certainly seen the suffering 90 of my people who are in Egypt and have heard their groaning, and I have come down to rescue them. 91 Now 92 come, I will send you to Egypt.’93 7:35 This same94 Moses they had rejected, saying, ‘Who made you a ruler and judge?’95 God sent as both ruler and deliverer96 through the hand of the angel97 who appeared to him in the bush. 7:36 This man led them out, performing wonders and miraculous signs98 in the land of Egypt,99 at100 the Red Sea, and in the wilderness101 for forty years. 7:37 This is the Moses who said to the Israelites,102 ‘God will raise up for you a prophet like me from among your brothers.’103 7:38 This is the man who was in the congregation104 in the wilderness105 with the angel who spoke to him at Mount Sinai, and with our ancestors,106 and he107 received living oracles108 to give to you.109 7:39 Our110 ancestors111 were unwilling to obey112 him, but pushed him aside113 and turned back to Egypt in their hearts, 7:40 saying to Aaron, ‘Make us gods who will go in front of us, for this Moses, who led us out of the land of Egypt 114 – we do not know what has happened to him!’115 7:41 At116 that time117 they made an idol in the form of a calf,118 brought119 a sacrifice to the idol, and began rejoicing120 in the works of their hands.121 7:42 But God turned away from them and gave them over122 to worship the host123 of heaven, as it is written in the book of the prophets: ‘It was not to me that you offered slain animals and sacrifices 124 forty years in the wilderness, was it, 125 house of Israel? 7:43 But you took along the tabernacle 126 of Moloch 127 and the star of the 128 god Rephan, 129 the images you made to worship, but I will deport 130 you beyond Babylon.’131 7:44 Our ancestors132 had the tabernacle133 of testimony in the wilderness,134 just as God135 who spoke to Moses ordered him136 to make it according to the design he had seen. 7:45 Our137 ancestors138 received possession of it and brought it in with Joshua when they dispossessed the nations that God drove out before our ancestors,139 until the time140 of David. 7:46 He141 found favor142 with143 God and asked that he could144 find a dwelling place145 for the house146 of Jacob. 7:47 But Solomon built a house147 for him. 7:48 Yet the Most High148 does not live in houses made by human hands,149 as the prophet says,

7:49 ‘Heaven is my throne,

and earth is the footstool for my feet.

What kind of house will you build for me, says the Lord,

or what is my resting place? 150

7:50 Did my hand 151 not make all these things?’152

7:51 “You stubborn153 people, with uncircumcised154 hearts and ears!155 You are always resisting the Holy Spirit, like your ancestors156 did! 7:52 Which of the prophets did your ancestors157 not persecute?158 They159 killed those who foretold long ago the coming of the Righteous One,160 whose betrayers and murderers you have now become!161 7:53 You162 received the law by decrees given by angels,163 but you did not obey164 it.”165

Next Chapter


NET Bible® - Acts 7 Notes

1 tn Grk “If it is so concerning these things” (see BDAG 422 s.v. ἔχω 10.a for this use).

2 tn Grk “said.”

3 tn Or “ancestor”; Grk “father.”

4 sn A quotation from Gen 12:1.

5 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

6 tn The translation “made him move” for the verb μετοικίζω (metoikizw) is given by L&N 85.83. The verb has the idea of “resettling” someone (BDAG 643 s.v.); see v. 43, where it reappears.

7 tn Grk “And he.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

8 tn Grk “He did not give him an inheritance in it.” This could be understood to mean that God did not give something else to Abraham as an inheritance while he was living there. The point of the text is that God did not give any of the land to him as an inheritance, and the translation makes this clear.

9 tn Grk “a step of a foot” (cf. Deut 2:5).

10 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

11 sn An allusion to Gen 12:7; 13:15; 15:2, 18; 17:8; 24:7; 48:4. On the theological importance of the promise and to his descendants after him, see Rom 4 and Gal 3.

12 tn Grk “he”; the referent (Abraham) has been specified in the translation for clarity.

13 tn Grk “that his”; the discourse switches from indirect to direct with the following verbs. For consistency the entire quotation is treated as second person direct discourse in the translation.

14 tn Or “will be strangers,” that is, one who lives as a noncitizen of a foreign country.

15 sn A quotation from Gen 15:13. Exod 12:40 specifies the sojourn as 430 years.

16 tn BDAG 568 s.v. κρίνω 5.b.α states, “Oft. the emphasis is unmistakably laid upon that which follows the Divine Judge’s verdict, upon the condemnation or punishment: condemn, punish …Ac 7:7 (Gen 15:14).”

17 tn The words “of there” are not in the Greek text, but are implied.

sn A quotation from Gen 15:14.

18 tn Or “and serve,” but with religious/cultic overtones (BDAG 587 s.v. λατρεύω).

19 sn An allusion to Exod 3:12.

20 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

21 tn Grk “him”; the referent (Abraham) has been specified in the translation for clarity.

22 sn God gave…the covenant. Note how the covenant of promise came before Abraham’s entry into the land and before the building of the temple.

23 tn Grk “circumcised him on the eighth day,” but many modern readers will not understand that this procedure was done on the eighth day after birth. The temporal clause “when he was eight days old” conveys this idea more clearly. See Gen 17:11-12.

24 tn The words “became the father of” are not in the Greek text due to an ellipsis, but must be supplied for the English translation. The ellipsis picks up the verb from the previous clause describing how Abraham fathered Isaac.

25 sn The twelve patriarchs refers to the twelve sons of Jacob, the famous ancestors of the Jewish race (see Gen 35:23-26).

26 tn Grk “And the.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

27 tn The meaning “sell” for the middle voice of ἀποδίδωμι (apodidwmi) is given by BDAG 110 s.v. 5.a. See Gen 37:12-36, esp. v. 28.

28 tn Though the Greek term here is καί (kai), in context this remark is clearly contrastive: Despite the malicious act, God was present and protected Joseph.

29 tn Or “appointed.” See Gen 41:41-43.

30 tn Grk “came upon all Egypt.”

31 tn Grk “and,” but logically causal.

32 sn Our. Stephen spoke of “our” ancestors (Grk “fathers”) in an inclusive sense throughout the speech until his rebuke in v. 51, where the nation does what “your” ancestors did, at which point an exclusive pronoun is used. This serves to emphasize the rebuke.

33 tn Or “forefathers”; Grk “fathers.”

34 tn Or possibly “food,” since in a number of extrabiblical contexts the phrase σιτία καὶ ποτά (sitia kai pota) means “food and drink,” where solid food is contrasted with liquid nourishment (L&N 3.42).

35 tn Or “forefathers”; Grk “fathers.”

36 tn The word “there” is not in the Greek text. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

37 tn BDAG 194 s.v. γένος 2. gives “family, relatives” here; another alternative is “race” (see v. 19).

38 tn The words “a message” are not in the Greek text, but are implied.

39 tn Or “Joseph had his father summoned” (BDAG 121 s.v. ἀποστέλλω 2.b).

40 tn Grk “souls” (here an idiom for the whole person).

41 tn The word “there” is not in the Greek text. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

42 tn Or “forefathers”; Grk “fathers.”

43 tn “and they.”

44 sn See Gen 49:29-32.

45 tn Grk “But as the time for the fulfillment of the promise drew near that God had declared to Abraham.” The order of the clauses has been rearranged to improve English style. See vv. 6-7 above.

46 tn Grk “the people increased and multiplied.”

47 tn Or simply “did not know.” However, in this context the point is that the new king knew nothing about Joseph, not whether he had known him personally (which is the way “did not know Joseph” could be understood).

48 tn Grk “arose,” but in this context it clearly refers to a king assuming power.

49 sn A quotation from Exod 1:8.

50 tn According to L&N 88.147 it is also possible to translate κατασοφισάμενος (katasofisameno") as “took advantage by clever words” or “persuaded by sweet talk.”

51 tn Or “race.”

52 tn Or “forefathers”; Grk “fathers.”

53 tn Or “expose” (BDAG 303 s.v. ἔκθετος).

54 tn Grk “so that they could not be kept alive,” but in this context the phrase may be translated either “so that they would not continue to live,” or “so that they would die” (L&N 23.89).

55 tn Or “was well-formed before God,” or “was well-pleasing to God” (BDAG 145 s.v. ἀστεῖος suggests the meaning is more like “well-bred” as far as God was concerned; see Exod 2:2).

56 tn Grk “who was brought up for three months.” The continuation of the sentence as a relative clause is awkward in English, so a new sentence was started in the translation by changing the relative pronoun to a regular pronoun (“he”).

57 tn Or “exposed” (see v. 19).

58 tn Grk “Pharaoh’s daughter took him up for herself.” According to BDAG 64 s.v. ἀναιρέω, “The pap. exx. involve exposed children taken up and reared as slaves…The rendering ‘adopt’ lacks philological precision and can be used only in a loose sense (as NRSV), esp. when Gr-Rom. terminology relating to adoption procedures is taken into account.” In this instance both the immediate context and the OT account (Exod 2:3-10) do support the normal sense of the English word “adopt,” although it should not be understood to refer to a technical, legal event.

59 tn Or “and reared him” (BDAG 74 s.v. ἀνατρέφω b).

60 tn Or “instructed.”

61 tn Or “was able” (BDAG 264 s.v. δυνατός 1.b.α).

62 tn Grk “heart.”

63 tn Grk “brothers.” The translation “compatriot” is given by BDAG 18-19 s.v. ἀδελφός 2.b.

64 tn Grk “the sons of Israel.”

65 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

66 tn “Hurt unfairly” conveys a better sense of the seriousness of the offense against the Israelite than “treated unfairly,” which can sometimes refer to slight offenses, or “wronged,” which can refer to offenses that do not involve personal violence, as this one probably did.

67 tn Grk “he”; the referent (Moses) has been specified in the translation for clarity.

68 tn Or “he defended,” “he retaliated” (BDAG 55 s.v. ἀμύνομαι).

69 tn Grk “his brothers.”

70 tn Grk “was granting them deliverance.” The narrator explains that this act pictured what Moses could do for his people.

71 tn Grk “by his hand,” where the hand is a metaphor for the entire person.

72 sn They did not understand. Here is the theme of the speech. The people did not understand what God was doing through those he chose. They made the same mistake with Joseph at first. See Acts 3:17; 13:27. There is good precedent for this kind of challenging review of history in the ancient scriptures: Ps 106:6-46; Ezek 20; and Neh 9:6-38.

73 tn Grk “he”; the referent (Moses) has been specified in the translation for clarity.

74 tn Grk “saw them”; the context makes clear that two individuals were involved (v. 27).

75 tn Or “tried to reconcile” (BDAG 964-65 s.v. συναλλάσσω).

76 tn Or “repudiated Moses,” “rejected Moses” (BDAG 126-27 s.v. ἀπωθέω 2).

77 tn Grk “him”; the referent (Moses) has been specified in the translation for clarity.

78 tn Or “appointed.”

79 tn The Greek construction anticipates a negative reply which is indicated in the translation by the ‘tag’ at the end, “do you?”

sn A quotation from Exod 2:14. Even though a negative reply was expected, the question still frightened Moses enough to flee, because he knew his deed had become known. This understanding is based on the Greek text, not the Hebrew of the original setting. Yet the negative here expresses the fact that Moses did not want to kill the other man. Once again the people have badly misunderstood the situation.

80 tn Grk “At this word,” which could be translated either “when the man said this” or “when Moses heard this.” Since λόγος (logos) refers to the remark made by the Israelite, this translation has followed the first option.

81 tn Or “resident alien.” Traditionally πάροικος (paroiko") has been translated “stranger” or “alien,” but the level of specificity employed with “foreigner” or “resident alien” is now necessary in contemporary English because a “stranger” is a person not acquainted with someone, while an “alien” can suggest science fiction imagery.

82 tn Grk “And after.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and contemporary English style, which generally does not, καί (kai) has not been translated here.

83 tn Or “wilderness.”

84 sn An allusion to Exod 3:2.

85 tn Or “ancestors”; Grk “fathers.”

86 tn Grk “and Isaac,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

87 sn A quotation from Exod 3:6. The phrase suggests the God of promise, the God of the nation.

88 tn Or “to investigate,” “to contemplate” (BDAG 522 s.v. κατανοέω 2).

89 sn A quotation from Exod 3:5. The phrase holy ground points to the fact that God is not limited to a particular locale. The place where he is active in revealing himself is a holy place.

90 tn Or “mistreatment.”

91 tn Or “to set them free.”

92 tn Grk “And now.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

93 sn A quotation from Exod 3:7-8, 10.

94 sn This same. The reference to “this one” occurs five times in this speech. It is the way the other speeches in Acts refer to Jesus (e.g., Acts 2:23).

95 sn A quotation from Exod 2:14 (see Acts 7:27). God saw Moses very differently than the people of the nation did. The reference to a ruler and a judge suggests that Stephen set up a comparison between Moses and Jesus, but he never finished his speech to make the point. The reader of Acts, however, knowing the other sermons in the book, recognizes that the rejection of Jesus is the counterpoint.

96 tn Or “liberator.” The meaning “liberator” for λυτρωτήν (lutrwthn) is given in L&N 37.129: “a person who liberates or releases others.”

97 tn Or simply “through the angel.” Here the “hand” could be understood as a figure for the person or the power of the angel himself. The remark about the angel appearing fits the first century Jewish view that God appears to no one (John 1:14-18; Gal 3:19; Deut 33:2 LXX).

98 tn Here the context indicates the miraculous nature of the signs mentioned.

sn Performing wonders and miraculous signs. Again Moses acted like Jesus. The phrase appears 9 times in Acts (2:19, 22, 43; 4:30; 5:12; 6:8; 7:36; 14:3; 15:12).

99 tn Or simply “in Egypt.” The phrase “the land of” could be omitted as unnecessary or redundant.

100 tn Grk “and at,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

101 tn Or “desert.”

102 tn Grk “to the sons of Israel.”

103 sn A quotation from Deut 18:15. This quotation sets up Jesus as the “leader-prophet” like Moses (Acts 3:22; Luke 9:35).

104 tn This term, ἐκκλησία (ekklhsia), is a secular use of the term that came to mean “church” in the epistles. Here a reference to an assembly is all that is intended.

105 tn Or “desert.”

106 tn Or “forefathers”; Grk “fathers.”

107 tn Grk “fathers, who.” The relative pronoun was replaced by the pronoun “he” and a new clause introduced by “and” was begun in the translation at this point to improve the English style.

108 tn Or “messages.” This is an allusion to the law given to Moses.

109 tc ‡ The first person pronoun ἡμῖν (Jhmin, “to us”) is read by A C D E Ψ 33 1739 Ï lat sy, while the second person pronoun ὑμῖν (Jumin, “to you”) is read by Ì74 א B 36 453 al co. The second person pronoun thus has significantly better external support. As well, ὑμῖν is a harder reading in this context, both because it is surrounded by first person pronouns and because Stephen perhaps “does not wish to disassociate himself from those who received God’s revelation in the past, but only from those who misinterpreted and disobeyed that revelation” (TCGNT 307). At the same time, Stephen does associate himself to some degree with his disobedient ancestors in v. 39, suggesting that the decisive break does not really come until v. 51 (where both his present audience and their ancestors are viewed as rebellious). Thus, both externally and internally ὑμῖν is the preferred reading.

110 tn Grk “whom our.” The continuation of the sentence as a relative clause is awkward in English, so a new sentence was started in the translation at this point.

111 tn Or “forefathers”; Grk “fathers.”

112 sn To obey. Again the theme of the speech is noted. The nation disobeyed the way of God and opted for Egypt over the promised land.

113 sn Pushed him aside. This is the second time Moses is “pushed aside” in Stephen’s account (see v. 27).

114 tn Or simply “of Egypt.” The phrase “the land of” could be omitted as unnecessary or redundant.

115 sn A quotation from Exod 32:1, 23. Doubt (we do not know what has happened to him) expresses itself in unfaithful action. The act is in contrast to God’s promise in Exod 23:20.

116 tn Grk “And.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

117 tn Grk “In those days.”

118 tn Or “a bull calf” (see Exod 32:4-6). The term μοσχοποιέω (moscopoiew) occurs only in Christian writings according to BDAG 660 s.v.

119 tn Grk “and brought,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

120 tn The imperfect verb εὐφραίνοντο (eufrainonto) has been translated ingressively. See BDAG 414-15 s.v. εὐφραίνω 2.

121 tn Or “in what they had done.”

122 sn The expression and gave them over suggests similarities to the judgment on the nations described by Paul in Rom 1:18-32.

123 tn Or “stars.”

sn To worship the hosts of heaven. Their action violated Deut 4:19; 17:2-5. See Ps 106:36-43.

124 tn The two terms for sacrifices “semantically reinforce one another and are here combined essentially for emphasis” (L&N 53.20).

125 tn The Greek construction anticipates a negative reply which is indicated in the translation by the ‘tag’ question, “was it?”

126 tn Or “tent.”

sn A tabernacle was a tent used to house religious objects or a shrine (i.e., a portable sanctuary).

127 sn Moloch was a Canaanite deity who was believed to be the god of the sky and the sun.

128 tc ‡ Most mss, including several important ones (Ì74 א A C E Ψ 33 1739 Ï h p vg syh mae bo Cyr), have ὑμῶν (Jumwn, “your”) here, in conformity with the LXX of Amos 5:26. But other significant and diverse witnesses lack the pronoun: The lack of ὑμῶν in B D 36 453 gig syp sa Irlat Or is difficult to explain if it is not the original wording here. NA27 has the word in brackets, indicating some doubt as to its authenticity.

129 sn Rephan (῾Ραιφάν, RJaifan) was a pagan deity. The term was a name for Saturn. It was variously spelled in the mss (BDAG 903 s.v. has Rompha as an alternate spelling). The references cover a range of deities and a history of unfaithfulness.

130 tn Or “I will make you move.”

131 sn A quotation from Amos 5:25-27. This constituted a prediction of the exile.

132 tn Or “forefathers”; Grk “fathers.”

133 tn Or “tent.”

sn The tabernacle was the tent used to house the ark of the covenant before the construction of Solomon’s temple. This is where God was believed to reside, yet the people were still unfaithful.

134 tn Or “desert.”

135 tn Grk “the one”; the referent (God) has been specified in the translation for clarity.

136 tn The word “him” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

137 tn Grk “And.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

138 tn Or “forefathers”; Grk “fathers.”

139 tn Or “forefathers”; Grk “fathers.”

sn Before our ancestors. Stephen has backtracked here to point out how faithful God had been before the constant move to idolatry just noted.

140 tn Grk “In those days.”

141 tn Grk “David, who” The relative pronoun was replaced by the pronoun “he” and a new sentence was begun in the translation at this point to improve the English style.

142 tn Or “grace.”

143 tn Grk “before,” “in the presence of.”

144 tn The words “that he could” are not in the Greek text, but are implied as the (understood) subject of the infinitive εὑρεῖν (Jeurein). This understands David’s request as asking that he might find the dwelling place. The other possibility would be to supply “that God” as the subject of the infinitive: “and asked that God find a dwelling place.” Unfortunately this problem is complicated by the extremely difficult problem with the Greek text in the following phrase (“house of Jacob” vs. “God of Jacob”).

145 tn On this term see BDAG 929 s.v. σκήνωμα a (Ps 132:5).

146 tc Some mss read θεῷ (qew, “God”) here, a variant much easier to understand in the context. The reading “God” is supported by א2 A C E Ψ 33 1739 Ï lat sy co. The more difficult οἴκῳ (oikw, “house”) is supported by Ì74 א* B D H 049 pc. Thus the second reading is preferred both externally because of better ms evidence and internally because it is hard to see how a copyist finding the reading “God” would change it to “house,” while it is easy to see how (given the LXX of Ps 132:5) a copyist might assimilate the reading and change “house” to “God.” However, some scholars think the reading “house” is so difficult as to be unacceptable. Others (like Lachmann and Hort) resorted to conjectural emendation at this point. Others (Ropes) sought an answer in an underlying Aramaic expression. Not everyone thinks the reading “house” is too difficult to be accepted as original (see Lake and Cadbury). A. F. J. Klijn, “Stephen’s Speech – Acts vii.2-53,” NTS 4 (1957): 25-31, compared the idea of a “house within the house of Israel” with the Manual of Discipline from Qumran, a possible parallel that seems to support the reading “house” as authentic. (For the more detailed discussion from which this note was derived, see TCGNT 308-9.)

147 sn See 1 Kgs 8:1-21.

148 sn The title the Most High points to God’s majesty (Heb 7:1; Luke 1:32, 35; Acts 16:7).

149 sn The phrase made by human hands is negative in the NT: Mark 14:58; Acts 17:24; Eph 2:11; Heb 9:11, 24. It suggests “man-made” or “impermanent.” The rebuke is like parts of the Hebrew scripture where the rebuke is not of the temple, but for making too much of it (1 Kgs 8:27; Isa 57:15; 1 Chr 6:8; Jer 7:1-34).

150 sn What kind…resting place? The rhetorical questions suggest mere human beings cannot build a house to contain God.

151 tn Or “Did I.” The phrase “my hand” is ultimately a metaphor for God himself.

152 tn The question in Greek introduced with οὐχί (ouci) expects a positive reply.

sn A quotation from Isa 66:1-2. If God made the heavens, how can a human building contain him?

153 sn Traditionally, “stiff-necked people.” Now the critique begins in earnest.

154 tn The term ἀπερίτμητοι (aperitmhtoi, “uncircumcised”) is a NT hapax legomenon (occurs only once). See BDAG 101-2 s.v. ἀπερίτμητος and Isa 52:1.

155 tn Or “You stubborn and obstinate people!” (The phrase “uncircumcised hearts and ears” is another figure for stubbornness.)

156 tn Or “forefathers”; Grk “fathers.”

157 tn Or “forefathers”; Grk “fathers.”

158 sn Which…persecute. The rhetorical question suggests they persecuted them all.

159 tn Grk “And they.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

160 sn The Righteous One is a reference to Jesus Christ.

161 sn Whose betrayers and murderers you have now become. The harsh critique has OT precedent (1 Kgs 19:10-14; Neh 9:26; 2 Chr 36:16).

162 tn Grk “whose betrayers and murderers you have now become, who received the law” The two consecutive relative clauses make for awkward English style, so the second was begun as a new sentence with the pronoun “You” supplied in place of the Greek relative pronoun to make a complete sentence in English.

163 tn Traditionally, “as ordained by angels,” but εἰς (eis) with the accusative here should be understood as instrumental (a substitute for ἐν [en]); so BDAG 291 s.v. εἰς 9, BDF §206. Thus the phrase literally means “received the law by the decrees [orders] of angels” with the genitive understood as a subjective genitive, that is, the angels gave the decrees.

sn Decrees given by angels. According to Jewish traditions in the first century, the law of Moses was mediated through angels. See also the note on “angel” in 7:35.

164 tn The Greek word φυλάσσω (fulassw, traditionally translated “keep”) in this context connotes preservation of and devotion to an object as well as obedience.

165 tn Or “did not obey it.”


NET Bible® - Acts 8

Acts 8

Stephen is Killed

7:54 When they heard these things, they became furious1 and ground their teeth2 at him. 7:55 But Stephen,3 full4 of the Holy Spirit, looked intently5 toward heaven and saw the glory of God, and Jesus standing6 at the right hand of God. 7:56 “Look!” he said.7 “I see the heavens opened, and the Son of Man standing at the right hand of God!” 7:57 But they covered their ears,8 shouting out with a loud voice, and rushed at him with one intent. 7:58 When9 they had driven him out of the city, they began to stone him,10 and the witnesses laid their cloaks11 at the feet of a young man named Saul. 7:59 They12 continued to stone Stephen while he prayed, “Lord Jesus, receive my spirit!” 7:60 Then he fell13 to his knees and cried out with a loud voice, “Lord, do not hold this sin against them!”14 When15 he had said this, he died.16 8:1 And Saul agreed completely with killing17 him.

Saul Begins to Persecute the Church

Now on that day a great18 persecution began19 against the church in Jerusalem,20 and all21 except the apostles were forced to scatter throughout the regions22 of Judea and Samaria. 8:2 Some23 devout men buried Stephen and made loud lamentation24 over him.25 8:3 But Saul was trying to destroy26 the church; entering one house after another, he dragged off27 both men and women and put them in prison.28

Philip Preaches in Samaria

8:4 Now those who had been forced to scatter went around proclaiming the good news of the word. 8:5 Philip went down to the main city of Samaria29 and began proclaiming30 the Christ31 to them. 8:6 The crowds were paying attention with one mind to what Philip said,32 as they heard and saw the miraculous signs33 he was performing. 8:7 For unclean spirits,34 crying with loud shrieks, were coming out of many who were possessed,35 and many paralyzed and lame people were healed. 8:8 So there was36 great joy37 in that city.

8:9 Now in that city was a man named Simon, who had been practicing magic38 and amazing the people of Samaria, claiming to be someone great. 8:10 All the people,39 from the least to the greatest, paid close attention to him, saying, “This man is the power of God that is called ‘Great.’”40 8:11 And they paid close attention to him because he had amazed them for a long time with his magic. 8:12 But when they believed Philip as he was proclaiming the good news about the kingdom of God41 and the name of Jesus Christ,42 they began to be baptized,43 both men and women. 8:13 Even Simon himself believed, and after he was baptized, he stayed close to44 Philip constantly, and when he saw the signs and great miracles that were occurring, he was amazed.45

8:14 Now when the apostles in Jerusalem46 heard that Samaria had accepted the word47 of God, they sent48 Peter and John to them. 8:15 These two49 went down and prayed for them so that they would receive the Holy Spirit. 8:16 (For the Spirit50 had not yet come upon51 any of them, but they had only been baptized in the name of the Lord Jesus.)52 8:17 Then Peter and John placed their hands on the Samaritans,53 and they received the Holy Spirit.54

8:18 Now Simon, when he saw that the Spirit55 was given through the laying on of the apostles’ hands, offered them money, 8:19 saying, “Give me this power56 too, so that everyone I place my hands on may receive the Holy Spirit.” 8:20 But Peter said to him, “May your silver perish with you,57 because you thought you could acquire58 God’s gift with money! 8:21 You have no share or part59 in this matter60 because your heart is not right before God! 8:22 Therefore repent of this wickedness of yours, and pray to the Lord61 that he may perhaps forgive you for the intent of your heart.62 8:23 For I see that you are bitterly envious63 and in bondage to sin.” 8:24 But Simon replied,64 “You pray to the Lord for me so that nothing of what you have said may happen to65 me.”

8:25 So after Peter and John66 had solemnly testified67 and spoken the word of the Lord,68 they started back to Jerusalem, proclaiming69 the good news to many Samaritan villages70 as they went.71

Philip and the Ethiopian Eunuch

8:26 Then an angel of the Lord72 said to Philip,73 “Get up and go south74 on the road that goes down from Jerusalem75 to Gaza.” (This is a desert76 road.)77 8:27 So78 he got up79 and went. There80 he met81 an Ethiopian eunuch,82 a court official of Candace,83 queen of the Ethiopians, who was in charge of all her treasury. He84 had come to Jerusalem to worship,85 8:28 and was returning home, sitting86 in his chariot, reading87 the prophet Isaiah. 8:29 Then the Spirit said to Philip, “Go over and join this chariot.” 8:30 So Philip ran up88 to it89 and heard the man90 reading Isaiah the prophet. He91 asked him,92 “Do you understand what you’re reading?” 8:31 The man93 replied, “How in the world can I,94 unless someone guides me?” So he invited Philip to come up and sit with him. 8:32 Now the passage of scripture the man95 was reading was this:

“He was led like a sheep to slaughter,

and like a lamb before its shearer is silent,

so he did 96 not open his mouth.

8:33 In humiliation 97 justice was taken from him. 98

Who can describe his posterity? 99

For his life was taken away 100 from the earth.”101

8:34 Then the eunuch said102 to Philip, “Please tell me,103 who is the prophet saying this about – himself or someone else?”104 8:35 So Philip started speaking,105 and beginning with this scripture106 proclaimed the good news about Jesus to him. 8:36 Now as they were going along the road, they came to some water, and the eunuch said, “Look, there is water! What is to stop me107 from being baptized?”108 8:38 So he ordered the chariot to stop, and both Philip and the eunuch went down into the water,109 and Philip baptized110 him. 8:39 Now when they came up out of the water, the Spirit of the Lord snatched Philip away, and the eunuch did not see him any more, but111 went on his way rejoicing.112 8:40 Philip, however, found himself113 at Azotus,114 and as he passed through the area,115 he proclaimed the good news116 to all the towns117 until he came to Caesarea.118

Next Chapter


NET Bible® - Acts 8 Notes

1 tn This verb, which also occurs in Acts 5:33, means “cut to the quick” or “deeply infuriated” (BDAG 235 s.v. διαπρίω).

2 tn Or “they gnashed their teeth.” This idiom is a picture of violent rage (BDAG 184 s.v. βρύχω). See also Ps 35:16.

3 tn Grk “he”; the referent (Stephen) has been specified in the translation for clarity.

4 tn Grk “being full,” but the participle ὑπάρχων (Juparcwn) has not been translated since it would be redundant in English.

5 tn Grk “looking intently toward heaven, saw.” The participle ἀτενίσας (atenisa") has been translated as a finite verb due to requirements of contemporary English style.

6 sn The picture of Jesus standing (rather than seated) probably indicates his rising to receive his child. By announcing his vision, Stephen thoroughly offended his audience, who believed no one could share God’s place in heaven. The phrase is a variation on Ps 110:1.

7 tn Grk “And he said, ‘Look!’” Because of the length of the Greek sentence and the tendency of contemporary English style to use shorter sentences, καί (kai) has not been translated here; a new sentence is begun instead.

8 sn They covered their ears to avoid hearing what they considered to be blasphemy.

9 tn Grk “And when.” Because of the length of the Greek sentence and the tendency of contemporary English style to use shorter sentences, καί (kai) has not been translated here; a new sentence is begun instead.

10 sn They began to stone him. The irony of the scene is that the people do exactly what the speech complains about in v. 52.

11 tn Or “outer garments.”

sn Laid their cloaks. The outer garment, or cloak, was taken off and laid aside to leave the arms free (in this case for throwing stones).

12 tn Grk “And they.” Because of the length of the Greek sentence and the tendency of contemporary English style to use shorter sentences, καί (kai) has not been translated here; a new sentence is begun instead.

13 tn Grk “Then falling to his knees he cried out.” The participle θείς (qeis) has been translated as a finite verb due to requirements of contemporary English style.

14 sn The remarks Lord Jesus, receive my spirit and Lord, do not hold this sin against them recall statements Jesus made on the cross (Luke 23:34, 46).

15 tn Grk “And when.” Because of the length of the Greek sentence and the tendency of contemporary English style to use shorter sentences, καί (kai) has not been translated here; a new sentence is begun instead.

16 tn The verb κοιμάω (koimaw) literally means “sleep,” but it is often used in the Bible as a euphemism for the death of a believer.

17 tn The term ἀναίρεσις (anairesi") can refer to murder (BDAG 64 s.v.; 2 Macc 5:13; Josephus, Ant. 5.2.12 [5.165]).

18 tn Or “severe.”

19 tn Grk “Now there happened on that day a great persecution.” It is less awkward to say in English “Now on that day a great persecution began.”

20 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

21 sn All. Given that the Jerusalem church is still active after this and that the Hellenists are the focus of Acts 6-8, it is possible to argue that only the Hellenistic Christians were forced to scatter.

22 tn Or “countryside.”

23 tn “Some” is not in the Greek text, but is implied.

24 sn Made loud lamentation. For someone who was stoned to death, lamentation was normally not allowed (m. Sanhedrin 6:6). The remark points to an unjust death.

25 tn Or “mourned greatly for him.”

26 tn Or “began to harm [the church] severely.” If the nuance of this verb is “destroy,” then the imperfect verb ἐλυμαίνετο (elumaineto) is best translated as a conative imperfect as in the translation above. If instead the verb is taken to mean “injure severely” (as L&N 20.24), it should be translated in context as an ingressive imperfect (“began to harm the church severely”). Either option does not significantly alter the overall meaning, since it is clear from the stated actions of Saul in the second half of the verse that he intended to destroy or ravage the church.

27 tn The participle σύρων (surwn) has been translated as an finite verb due to requirements of contemporary English style.

28 tn BDAG 762 s.v. παραδίδωμι 1.b has “εἰς φυλακήν put in prison Ac 8:3.”

29 tn The word “main” is supplied in the translation to clarify that “Samaria” is not the name of the city (at least in NT times). See both BDAG 912 s.v. Σαμάρεια, and L&N 93.568.

sn The main city of Samaria most likely refers to the principal city of Samaria, rebuilt by Herod the Great as Sebaste in honor of Augustus (J. Boehmer, “Studien zur Geographie Palästinas bes. im Neuen Testament,” ZNW 9 [1908]: 216-18; D. Gill and C. Gempf, eds., The Book of Acts in its Graeco-Roman Setting, 272). This is the best option if the article before “city” is taken as original. If the reading without the article is taken as original, then another city may be in view: Gitta, the hometown of Simon Magus according to Justin Martyr (cf. C. K. Barrett, Acts [ICC], 1:402-3; F. F. Bruce, Acts [NICNT], 165).

30 tn The imperfect ἐκήρυσσεν (ekhrussen) has been translated as an ingressive, since this is probably the first time such preaching took place.

31 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:31.

32 tn Grk “to what was being said by Philip,” a passive construction that has been changed to active voice in the translation.

33 tn Here the following context indicates the miraculous nature of the signs mentioned. This term appears 13 times in Acts, but only twice more after Acts 8:13 (i.e., 14:3; 15:12).

34 sn The expression unclean spirits refers to evil supernatural spirits which were ceremonially unclean, and which caused the persons possessed by them to be ceremonially unclean.

35 tn Grk “For [in the case of] many who had unclean spirits, they were coming out, crying in a loud voice.”

36 tn Grk “and there came about,” but this is somewhat awkward in English.

37 sn Great joy. The reason for eschatological joy was that such events pointed to God’s decisive deliverance (Luke 7:22-23). Note how the acts of healing extend beyond the Twelve here.

38 tn On the idiom προϋπῆρχεν μαγεύων (prouphrcen mageuwn) meaning “had been practicing magic” see BDAG 889 s.v. προϋπάρχω.

39 tn Grk “all of them”; the referent (the people) has been specified in the translation for clarity.

40 tn Or “This man is what is called the Great Power of God.” The translation “what is called the Great Power of God” is given by BDAG 263 s.v. δύναμις 5, but the repetition of the article before καλουμένη μεγάλη (kaloumenh megalh) suggests the translation “the power of God that is called ‘Great.’”

41 sn The kingdom of God is also what Jesus preached: Acts 1:3. The term reappears in 14:22; 19:8; 28:23, 31.

42 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

43 tn The imperfect verb ἐβαπτίζοντο (ebaptizonto) has been translated as an ingressive imperfect.

44 tn Or “he kept close company with.”

45 sn He was amazed. Now Simon, the one who amazed others, is himself amazed, showing the superiority of Philip’s connection to God. Christ is better than anything the culture has to offer.

46 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

47 tn Or “message.”

48 sn They sent. The Jerusalem church with the apostles was overseeing the expansion of the church, as the distribution of the Spirit indicates in vv. 15-17.

49 tn Grk “who.” The relative pronoun was replaced by the phrase “these two” and a new sentence was begun in the translation at this point to improve the English style.

50 tn Grk “For he”; the referent (the Spirit) has been specified in the translation for clarity.

51 tn Or “fallen on.”

52 sn This is a parenthetical note by the author.

53 tn Grk “on them”; the referent (the Samaritans) has been specified in the translation for clarity.

54 sn They received the Holy Spirit. It is likely this special distribution of the Spirit took place because a key ethnic boundary was being crossed. Here are some of “those far off” of Acts 2:38-40.

55 tc Most witnesses (Ì45,74 A* C D E Ψ 33 1739 Ï latt sy bo) here read “the Holy Spirit” (τὸ πνεῦμα τὸ ἅγιον, to pneuma to {agion), while a few key mss have simply τὸ πνεῦμα (א Ac B sa mae). Although it is possible that some scribes omitted τὸ ἅγιον because of its perceived superfluity (note vv. 15, 17, 19), it is far more likely that others added the adjective out of pious motives.

56 tn Or “ability”; Grk “authority.”

57 tn Grk “May your silver together with you be sent into destruction.” This is a strong curse. The gifts of God are sovereignly bestowed and cannot be purchased.

58 tn Or “obtain.”

59 tn The translation “share or part” is given by L&N 63.13.

60 tn Since the semantic range for λόγος (logos) is so broad, a number of different translations could be given for the prepositional phrase here. Something along the lines of “in this thing” would work well, but is too colloquial for the present translation.

61 tn Or “and implore the Lord.”

62 tn Grk “that if possible the intent of your heart may be forgiven you.” The passive construction is somewhat awkward in contemporary English and has thus been converted to an active construction in the translation.

63 tn Grk “in the gall of bitterness,” an idiom meaning to be particularly envious or resentful of someone. In this case Simon was jealous of the apostles’ power to bestow the Holy Spirit by the laying on of hands, and wanted that power for himself. The literal phrase does not convey this to the modern reader, and in fact some modern translations have simply rendered the phrase as involving bitterness, which misses the point of the envy on Simon’s part. See L&N 88.166. The OT images come from Deut 29:17-18 and Isa 58:6.

64 tn Grk “Simon answered and said.”

sn Given that Simon does not follow Peter’s call for repentance, many interpreters read this reply as flippant rather than sincere. But the exact nature of Simon’s reply is not entirely clear.

65 tn Grk “may come upon.”

66 tn Grk “after they”; the referents (Peter and John) have been specified in the translation for clarity.

67 tn The verb διαμαρτύρομαι (diamarturomai) can mean “warn,” and could be taken to refer specifically to the warning given to Simon in the preceding verses. However, a more general reference is more likely, referring to parting exhortations from Peter and John to the entire group of believers.

68 sn The word of the Lord is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; Luke 22:61, Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; here and in Acts 13:44, 48, 49; 15:35, 36; 16:32; 19:10, 20; 1 Thess 1:8, 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said.

69 tn Grk “they were returning to Jerusalem and were proclaiming.” The first imperfect is taken ingressively and the second is viewed iteratively (“proclaiming…as they went”).

70 sn By proclaiming the good news to many Samaritan villages, the apostles now actively share in the broader ministry the Hellenists had started.

71 tn “As they went” is not in the Greek text, but is implied by the imperfect tense (see tn above).

72 tn Or “the angel of the Lord.” See the note on the word “Lord” in 5:19.

73 tn Grk “Lord spoke to Philip, saying.” The redundant participle λέγων (legwn) has not been translated.

74 tn Or “Get up and go about noon.” The phrase κατὰ μεσημβρίαν (kata meshmbrian) can be translated either “about noon” (L&N 67.74) or “toward the south” (L&N 82.4). Since the angel’s command appears to call for immediate action (“Get up”) and would not therefore need a time indicator, a directional reference (“toward the south”) is more likely here.

75 map For the location of Jerusalem see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

76 tn Or “wilderness.”

77 tn The words “This is a desert road” are probably best understood as a comment by the author of Acts, but it is possible they form part of the angel’s speech to Philip, in which case the verse would read: “Get up and go south on the road that goes down from Jerusalem to Gaza – the desert road.”

sn The concluding note about the road appears to be a parenthetical note by the author.

78 tn Grk “And,” but καί (kai) carries something of a resultative force in this context because what follows describes Philip’s response to the angel’s command.

79 tn Grk “So getting up he went.” The aorist participle ἀναστάς (anastas) has been translated as a finite verb due to requirements of contemporary English style.

80 tn Grk “And there.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

81 tn Grk “and behold.” This expression is used to portray Philip’s encounter with the Ethiopian in a vivid way. In the English translation this vividness is difficult to convey; it is necessary to supply the words “he met.”

82 sn The term eunuch normally referred to a man who had been castrated, but this was not always the case (see Gen 39:1 LXX, where Potiphar is called a eunuch). Such castrated individuals were preferred as court officials in the East, although Judaism opposed the practice. The Mosaic law excluded eunuchs from Israel (Deut 23:1), although God certainly accepted them (Isa 56:3-5; Wis 3:14). This individual was a high official, since he was said to be in charge of all her treasury. He may or may not have been a eunuch physically. He appears to be the first fully Gentile convert to Christianity, since the Samaritans mentioned previously (Acts 8:4-25) were regarded as half-breeds.

83 tn Or “the Candace” (the title of the queen of the Ethiopians). The term Κανδάκης (Kandakh") is much more likely a title rather than a proper name (like Pharaoh, which is a title); see L&N 37.77. A few, however, still take the word to be the name of the queen (L&N 93.209). BDAG 507 s.v. Κανδάκη, treats the term as a title and lists classical usage by Strabo (Geography 17.1.54) and others.

sn Candace was the title of the queen of the Ethiopians. Ethiopia refers to the kingdom of Nubia in the northern Sudan, whose capital was Meroe (not to be confused with Abyssinia, which was later called Ethiopia and converted to Christianity in the 4th century a.d.). Classical writers refer to several queens of Meroe in the 1st century b.c. and 1st century a.d. who had the title Candace (Kandake). The Candace referred to here was probably Amantitere, who ruled a.d. 25-41.

84 tn Grk “who was over all her treasury, who.” The two consecutive relative clauses make for awkward English style, so the second was begun as a new sentence with the pronoun “he” supplied in place of the Greek relative pronoun to make a complete sentence in English.

85 sn Since this man had come to Jerusalem to worship, he may have been a proselyte to Judaism. This event is a precursor to Acts 10.

86 tn Grk “and was sitting.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

87 tn Grk “and was reading.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

sn The fact that this man was reading from a scroll (an expensive item in the first century) indicates his connection to a wealthy house.

88 tn The participle προσδραμών (prosdramwn) is regarded as attendant circumstance.

89 tn The words “to it” are not in the Greek text but are implied.

90 tn Grk “heard him”; the referent (the man) has been specified in the translation for clarity.

91 tn Grk “and he.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

92 tn Grk “he said”; but since what follows is a question, it is better English style to translate the introduction to the question “he asked him.”

93 tn Grk “He”; the referent (the man) has been specified in the translation for clarity.

94 tn Grk “How am I able, unless…” The translation is based on the force of the conjunction γάρ (gar) in this context. The translation “How in the world can I?” is given in BDAG 189 s.v. γάρ 1.f.

95 tn Grk “he”; the referent (the man) has been specified in the translation for clarity.

96 tn Grk “does.” The present tense here was translated as a past tense to maintain consistency with the first line of the quotation (“he was led like a sheep to slaughter”), which has an aorist passive verb normally translated as a past tense in English.

97 tc ‡ Most later mss (C E Ψ 33vid Ï sy) read “In his humiliation,” adding αὐτοῦ (autou, “his”) after ταπεινώσει (tapeinwsei, “humiliation”), while the earlier and better witnesses lack the pronoun (so Ì74 א A B 1739 pc lat). However, the LXX of Isa 53:8 also lacks the pronoun, supplying motivation for scribes to omit it here. At the same time, scribes would also be motivated to add the pronoun both for clarity’s sake (note the similar impulse that led to the addition of δέ [de] by many of the same mss at the beginning of the next line) and to give balance to the lines (the pronoun is indisputably used five other times in vv. 32-33 in quoting Isa 53). On balance, the shorter reading is preferred.

98 tn Or “justice was denied him”; Grk “his justice was taken away.”

99 tn Or “family; or “origin.” The meaning of γενεά (genea) in the quotation is uncertain; BDAG 192 s.v. γενεά 4 suggests “family history.”

sn The rhetorical question suggests the insensitivity of this generation for its act against God’s servant, who was slain unjustly as he was silent.

100 tn Grk “is taken away.” The present tense here was translated as a past tense to maintain consistency with the rest of the quotation.

101 sn A quotation from Isa 53:7-8.

102 tn Grk “answered and said.” The redundant participle ἀποκριθείς (apokriqei") has not been translated.

103 tn Grk “I beg you,” “I ask you.”

104 sn About himself, or about someone else? It is likely in 1st century Judaism this would have been understood as either Israel or Isaiah.

105 tn Grk “opening his mouth” (a Semitic idiom for beginning to speak in a somewhat formal manner). The participle ἀνοίξας (anoixa") has been translated as a finite verb due to requirements of contemporary English style.

106 sn Beginning with this scripture. The discussion likely included many of the scriptures Acts has already noted for the reader in earlier speeches. At the least, readers of Acts would know what other scriptures might be meant.

107 tn Or “What prevents me.” The rhetorical question means, “I should get baptized, right?”

108 tc A few later mss (E 36 323 453 945 1739 1891 pc) add, with minor variations, 8:37 “He said to him, ‘If you believe with your whole heart, you may.’ He replied, ‘I believe that Jesus Christ is the Son of God.’” Verse 37 is lacking in {Ì45,74 א A B C 33 614 vg syp,h co}. It is clearly not a part of the original text of Acts. The variant is significant in showing how some in the early church viewed a confession of faith. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

109 tn Grk “and they both went down into the water, both Philip and the eunuch.” Since this is somewhat redundant in English, it was simplified to “and both Philip and the eunuch went down into the water.”

110 sn Philip baptized. Again, someone beyond the Twelve has ministered an ordinance of faith.

111 tn BDAG 189 s.v. γάρ 2 indicates that under certain circumstances γάρ (gar) has the same meaning as δέ (de).

112 sn Note that the response to the gospel is rejoicing (joy, cf. Acts 11:23; 13:48).

113 tn Or “appeared.”

114 sn Azotus was a city on the coast of southern Palestine, known as Ashdod in OT times.

115 tn The words “the area” are not in the Greek text but are implied.

116 tn Or “he preached the gospel.”

117 tn Or “cities.”

118 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1.

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.


NET Bible® - Acts 9

Acts 9

The Conversion of Saul

9:1 Meanwhile Saul, still breathing out threats1 to murder2 the Lord’s disciples, went to the high priest 9:2 and requested letters from him to the synagogues3 in Damascus, so that if he found any who belonged to the Way,4 either men or women, he could bring them as prisoners5 to Jerusalem.6 9:3 As he was going along, approaching7 Damascus, suddenly a light from heaven flashed8 around him. 9:4 He9 fell to the ground and heard a voice saying to him, “Saul, Saul,10 why are you persecuting me?”11 9:5 So he said, “Who are you, Lord?” He replied, “I am Jesus whom you are persecuting! 9:6 But stand up12 and enter the city and you will be told13 what you must do.” 9:7 (Now the men14 who were traveling with him stood there speechless,15 because they heard the voice but saw no one.)16 9:8 So Saul got up from the ground, but although his eyes were open,17 he could see nothing.18 Leading him by the hand, his companions19 brought him into Damascus. 9:9 For20 three days he could not see, and he neither ate nor drank anything.21

9:10 Now there was a disciple in Damascus named Ananias. The22 Lord23 said to him in a vision, “Ananias,” and he replied, “Here I am,24 Lord.” 9:11 Then the Lord told him, “Get up and go to the street called ‘Straight,’25 and at Judas’ house look for a man from Tarsus named Saul. For he is praying, 9:12 and he has seen in a vision26 a man named Ananias come in and place his hands on him so that he may see again.” 9:13 But Ananias replied,27 “Lord, I have heard from many people28 about this man, how much harm he has done to your saints in Jerusalem, 9:14 and here he has authority from the chief priests to imprison29 all who call on your name!”30 9:15 But the Lord said to him, “Go, because this man is my chosen instrument31 to carry my name before Gentiles and kings and the people of Israel.32 9:16 For I will show him how much he must suffer for the sake of my name.”33 9:17 So Ananias departed and entered the house, placed34 his hands on Saul35 and said, “Brother Saul, the Lord Jesus, who appeared to you on the road as you came here,36 has sent me so that you may see again and be filled with the Holy Spirit.”37 9:18 Immediately38 something like scales39 fell from his eyes, and he could see again. He40 got up and was baptized, 9:19 and after taking some food, his strength returned.

For several days41 he was with the disciples in Damascus, 9:20 and immediately he began to proclaim Jesus in the synagogues,42 saying, “This man is the Son of God.”43 9:21 All44 who heard him were amazed and were saying, “Is this not45 the man who in Jerusalem was ravaging46 those who call on this name, and who had come here to bring them as prisoners47 to the chief priests?” 9:22 But Saul became more and more capable,48 and was causing consternation49 among the Jews who lived in Damascus by proving50 that Jesus51 is the Christ.52

Saul’s Escape from Damascus

9:23 Now after some days had passed, the Jews plotted53 together to kill him, 9:24 but Saul learned of their plot against him.54 They were also watching55 the city gates56 day and night so that they could kill him. 9:25 But his disciples took him at night and let him down through an opening57 in the wall by lowering him in a basket.58

Saul Returns to Jerusalem

9:26 When he arrived in Jerusalem,59 he attempted to associate60 with the disciples, and they were all afraid of him, because they did not believe61 that he was a disciple. 9:27 But Barnabas took62 Saul,63 brought64 him to the apostles, and related to them how he had seen the Lord on the road, that65 the Lord had spoken to him, and how in Damascus he had spoken out boldly66 in the name of Jesus. 9:28 So he was staying with them, associating openly with them67 in Jerusalem, speaking out boldly in the name of the Lord. 9:29 He was speaking and debating68 with the Greek-speaking Jews,69 but they were trying to kill him. 9:30 When the brothers found out about this, they brought him down to Caesarea70 and sent him away to Tarsus.

9:31 Then71 the church throughout Judea, Galilee,72 and Samaria experienced73 peace and thus was strengthened.74 Living75 in the fear of the Lord and in the encouragement of the Holy Spirit, the church76 increased in numbers.

Peter Heals Aeneas

9:32 Now77 as Peter was traveling around from place to place,78 he also came down to the saints who lived in Lydda.79 9:33 He found there a man named Aeneas who had been confined to a mattress for eight years because80 he was paralyzed. 9:34 Peter81 said to him, “Aeneas, Jesus the Christ82 heals you. Get up and make your own bed!”83 And immediately he got up. 9:35 All84 those who lived in Lydda85 and Sharon86 saw him, and they87 turned88 to the Lord.

Peter Raises Dorcas

9:36 Now in Joppa89 there was a disciple named Tabitha (which in translation means90 Dorcas).91 She was continually doing good deeds and acts of charity.92 9:37 At that time93 she became sick94 and died. When they had washed95 her body,96 they placed it in an upstairs room. 9:38 Because Lydda97 was near Joppa, when the disciples heard that Peter was there, they sent two men to him and urged him, “Come to us without delay.”98 9:39 So Peter got up and went with them, and99 when he arrived100 they brought him to the upper room. All101 the widows stood beside him, crying and showing him102 the tunics103 and other clothing104 Dorcas used to make105 while she was with them. 9:40 But Peter sent them all outside,106 knelt down,107 and prayed. Turning108 to the body, he said, “Tabitha, get up.” Then she opened her eyes, and when she saw Peter, she sat up.109 9:41 He gave110 her his hand and helped her get up. Then he called111 the saints and widows and presented her alive. 9:42 This became known throughout all112 Joppa, and many believed in the Lord.113 9:43 So114 Peter115 stayed many days in Joppa with a man named116 Simon, a tanner.117

Next Chapter


NET Bible® - Acts 9 Notes

1 tn Or “Saul, making dire threats.”

2 tn The expression “breathing out threats and murder” is an idiomatic expression for “making threats to murder” (see L&N 33.293). Although the two terms “threats” and “murder” are syntactically coordinate, the second is semantically subordinate to the first. In other words, the content of the threats is to murder the disciples.

3 sn See the note on synagogue in 6:9.

4 sn The expression “the way” in ancient religious literature refers at times to “the whole way of life fr. a moral and spiritual viewpoint” (BDAG 692 s.v. ὁδός 3.c), and it has been so used of Christianity and its teachings in the book of Acts (see also 19:9, 23; 22:4; 24:14, 22). It is a variation of Judaism’s idea of two ways, the true and the false, where “the Way” is the true one (1 En. 91:18; 2 En. 30:15).

5 tn Grk “bring them bound”; the translation “bring someone as prisoner” for δεδεμένον ἄγειν τινά (dedemenon agein tina) is given by BDAG 221 s.v. δέω 1.b.

6 sn From Damascus to Jerusalem was a six-day journey. Christianity had now expanded into Syria.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 tn Grk “As he was going along, it happened that when he was approaching.” The phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

8 tn Or “shone” (BDAG 799 s.v. περιαστράπτω). The light was more brilliant than the sun according to Acts 26:13.

9 tn Grk “and he.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

10 tn The double vocative suggests emotion.

11 sn Persecuting me. To persecute the church is to persecute Jesus.

12 tn Or “But arise.”

13 tn Literally a passive construction, “it will be told to you.” This has been converted to another form of passive construction in the translation.

14 tn The Greek term here is ἀνήρ (anhr), which is used only rarely in a generic sense of both men and women. In the historical setting here, Paul’s traveling companions were almost certainly all males.

15 tn That is, unable to speak because of fear or amazement. See BDAG 335 s.v. ἐνεός.

16 sn This is a parenthetical note by the author. Acts 22:9 appears to indicate that they saw the light but did not hear a voice. They were “witnesses” that something happened.

17 tn Grk “his eyes being open,” a genitive absolute construction that has been translated as a concessive adverbial participle.

18 sn He could see nothing. This sign of blindness, which was temporary until v. 18, is like the sign of deafness experienced by Zechariah in Luke 1. It allowed some time for Saul (Paul) to reflect on what had happened without distractions.

19 tn Grk “they”; the referents (Saul’s companions) have been specified in the translation for clarity.

20 tn Grk “And for.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

21 tn The word “anything” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader. The fasting might indicate an initial realization of Luke 5:33-39. Fasting was usually accompanied by reflective thought.

22 tn Grk “And the.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

23 sn The Lord is directing all the events leading to the expansion of the gospel as he works on both sides of the meeting between Paul and Ananias. “The Lord” here refers to Jesus (see v. 17).

24 tn Grk “behold, I,” but this construction often means “here is/there is” (cf. BDAG 468 s.v. ἰδού 2).

25 sn The noting of the detail of the locale, ironically called ‘Straight’ Street, shows how directive and specific the Lord was.

26 tc ‡ The words ἐν ὀράματι (en oramati, “in a vision”) are not found in some of the earliest and best mss (Ì74 א A 81 pc lat sa bo), but are implied from the context. The phrase is included, although sometimes in a different order with ἄνδρα (andra, “man”) or omitting ἄνδρα altogether, by B C E Ψ 33 1175 1739 Ï. The order of words in NA27, ἄνδρα ἐν ὁράματι, is supported only by B C 1175. Generally speaking, when there are three or more variants, with one an omission and the others involving rearrangements, the longer readings are later scribal additions. Further, the reading looks like a clarifying note, for an earlier vision is explicitly mentioned in v. 10. On the other hand, it is possible that some scribes deleted the words because of perceived repetition, though this is unlikely since it is a different vision two verses back. It is also possible that some scribes could have confused ὁράματι with ὀνόματι (onomati, “name”); TCGNT 319 notes that several mss place ονόματι before ᾿Ανανίαν (Ananian, “Ananias”) while a few others drop ὀνόματι altogether. The Sahidic mss are among those that drop the word, however, and they also lack ἐν ὁράματι; all that is left is one version and father that drops ὀνόματι. Perhaps the best argument for the authenticity of the phrase is that B C 1175 preserve a rare, distinctively Lukan word order, but this is not nearly as harsh or unusual as what Luke does elsewhere. A decision is difficult in this case, but on balance the omission of the phrase seems to be authentic. The words are nevertheless added in the translation because of contextual considerations. NA27 places the words in brackets, indicating doubts as to their authenticity.

sn Apparently while in Damascus Paul had a subsequent vision in the midst of his blindness, fulfilling the prediction in 9:6.

27 sn Ananias replied. Past events might have suggested to Ananias that this was not good counsel, but like Peter in Acts 10, Ananias’ intuitions were wrong.

28 tn The word “people” is not in the Greek text, but is implied.

29 tn Grk “to bind.”

30 sn The expression “those who call on your name” is a frequent description of believers (Acts 2:21; 1 Cor 1:2; Rom 10:13).

31 tn Or “tool.”

32 tn Grk “the sons of Israel.” In Acts, Paul is a minister to all nations, including Israel (Rom 1:16-17).

33 tn Or “because of my name.” BDAG 1031 s.v. ὑπέρ 2 lists Acts 9:16 as an example of ὑπέρ (Juper) used to indicate “the moving cause or reason, because of, for the sake of, for.”

34 tn Grk “and placing his hands on Saul, he said.” The participle ἐπιθείς (epiqei") has been translated as a finite verb due to requirements of contemporary English style. For the same reason καί (kai) has not been translated before the participle.

35 tn Grk “on him”; the referent (Saul) has been specified in the translation for clarity.

36 tn Grk “on the road in which you came,” but the relative clause makes for awkward English style, so it was translated as a temporal clause (“as you came here”).

37 sn Be filled with the Holy Spirit. Here someone who is not an apostle (Ananias) commissions another person with the Spirit.

38 tn Grk “And immediately.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

39 tn The comparison to “scales” suggests a crusty covering which peeled away (cf. BDAG 592 s.v. λεπίς 2).

40 tn Grk “and he.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence was started, with “and” placed before the final element of the previous clause as required by English style.

41 tn Grk “It happened that for several days.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

42 sn See the note on synagogue in 6:9.

43 tn The ὅτι (Joti) is understood to introduce direct (“This man is the Son of God”) rather than indirect discourse (“that this man is the Son of God”) because the pronoun οὗτος (Jouto") combined with the present tense verb ἐστιν (estin) suggests the contents of what was proclaimed are a direct (albeit summarized) quotation.

sn This is the only use of the title Son of God in Acts. The book prefers to allow a variety of descriptions to present Jesus.

44 tn Grk “And all.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

45 tn The Greek interrogative particle used in this verse (οὐχ, ouc) expects a positive reply. They all knew about Saul’s persecutions.

46 tn Normally, “destroying,” but compare 4 Macc 4:23; 11:4 and MM 529 s.v. πορθέω for examples from Koine papyri. See also BDAG 853 s.v. πορθέω.

47 tn Grk “bring them bound”; the translation “bring someone as prisoner” for δεδεμένον ἄγειν τινά (dedemenon agein tina) is given by BDAG 221 s.v. δέω 1.b.

48 tn Grk “was becoming stronger,” but this could be understood in a physical sense, while the text refers to Saul’s growing ability to demonstrate to fellow Jews that Jesus was the Messiah. The translation “to become capable” for ἐνδυναμόω (endunamow) is given in L&N 74.7, with this specific verse as an example.

49 tn Or “was confounding.” For the translation “to cause consternation” for συγχέω (suncew) see L&N 25.221.

50 tn Or “by showing for certain.”

51 tn Grk “that this one”; the referent (Jesus) has been specified in the translation for clarity.

52 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.” Note again the variation in the titles used.

sn See the note on Christ in 2:31.

53 sn Fitting the pattern emphasized earlier with Stephen and his speech in Acts 7, some Jews plotted to kill God’s messenger (cf. Luke 11:53-54).

54 tn The words “against him” are implied, as suggested by L&N 30.71.

55 tn Or “guarding.” This is a negative term in Luke-Acts (Luke 6:7; 14:1; 20:20).

56 tn The word πύλη (pulh) may refer to a house door or gate, or to the large gates used in a palace, temple, or city wall. Here the context clearly indicates a reference to the latter, so the translation “city gates” is used.

57 tn The opening in the wall is not specifically mentioned here, but the parallel account in 2 Cor 11:33 mentions a “window” or “opening” (θυρίς, quris) in the city wall through which Paul was lowered. One alternative to introducing mention of the opening is to translate Acts 9:25 “they let him down over the wall,” as suggested in L&N 7.61. This option is not employed by many translations, however, because for the English reader it creates an (apparent) contradiction between Acts 9:25 and 2 Cor 11:33. In reality the account here is simply more general, omitting the detail about the window.

58 tn On the term for “basket” used here, see BDAG 940 s.v. σπυρίς.

59 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

60 tn Or “join.”

61 tn The participle πιστεύοντες (pisteuonte") has been translated as a causal adverbial participle.

62 tn Grk “taking Saul, brought him.” The participle ἐπιλαβόμενος (epilabomeno") has been translated as a finite verb due to requirements of contemporary English style.

63 tn Grk “him”; the referent (Saul) has been specified in the translation for clarity.

64 tn Grk “and brought,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

65 tn Grk “and that,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

66 tn On this verb which is used 7 times in Acts, see BDAG 782 s.v. παρρησιάζομαι 1. See also v. 28.

67 tn Grk “he was with them going in and going out in Jerusalem.” The expression “going in and going out” is probably best taken as an idiom for association without hindrance. Some modern translations (NASB, NIV) translate the phrase “moving about freely in Jerusalem,” although the NRSV retains the literal “he went in and out among them in Jerusalem.”

68 tn Or “arguing.” BDAG 954 s.v. συζητέω 2 gives “dispute, debate, argue…τινί ‘w. someone’” for συνεζήτει (sunezhtei).

69 tn Grk “the Hellenists,” but this descriptive term is largely unknown to the modern English reader. The translation “Greek-speaking Jews” attempts to convey something of who these were, but it was more than a matter of language spoken; it involved a degree of adoption of Greek culture as well.

70 sn Caesarea was a city on the coast of Palestine, south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1.

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

71 tn Or “Therefore.” This verse is another summary text in Acts (cf. 2:41-47; 4:32-37; 5:12-16; 6:7).

72 tn Grk “and Galilee,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

73 tn Grk “had.”

74 tn Or “Built up.” The participle οἰκοδομουμένη (oikodomoumenh) has been translated as a participle of result related to εἶχεν (eicen). It could also be understood as adverbial to ἐπληθύνετο (eplhquneto): “Then the church throughout Judea, Galilee, and Samaria experienced peace. Strengthened and living in the fear of the Lord and in the encouragement of the Holy Spirit, it increased in numbers.” Although some scholars do not regard the participle of result as a legitimate category, it is actually fairly common (see ExSyn 637-39).

75 tn Grk “And living.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

76 tn Grk “it”; the referent (the church) has been specified in the translation for clarity.

77 tn Grk “Now it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

78 tn Grk “As Peter was going through all [the places],” which is somewhat awkward in English. The meaning is best expressed by a phrase like “going around from place to place” or “traveling around from place to place.”

79 sn Lydda was a city northwest of Jerusalem on the way to Joppa. It was about 10.5 miles (17 km) southeast of Joppa.

80 tn Since the participle κατακείμενον (katakeimenon), an adjectival participle modifying Αἰνέαν (Ainean), has been translated into English as a relative clause (“who had been confined to a mattress”), it would be awkward to follow with a second relative clause (Grk “who was paralyzed”). Furthermore, the relative pronoun here has virtually a causal force, giving the reason for confinement to the mattress, so it is best translated “because.”

81 tn Grk “And Peter.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

82 tc ‡ Several variants occur at this juncture. Some of the earliest and best witnesses (Ì74 א B* C Ψ 33vid Didpt) read “Jesus Christ” (᾿Ιησοῦς Χριστός, Ihsou" Cristo"); others ([A] 36 1175 it) have “the Lord Jesus Christ” (ὁ κύριος ᾿Ιησοῦς Χριστός, Jo kurio" Ihsou" Cristo"); a few read simply ὁ Χριστός (614 1241 1505); the majority of mss (B2 E 1739 Ï Didpt) have “Jesus the Christ” ( ᾿Ιησοῦς ὁ Χριστός). Although the pedigree of this last reading is relatively weak, it draws strength from the fact that (a) the other readings are much more natural and thus more predictable, and (b) there are several variants for this text. It seems hardly likely that scribes would intentionally change a more common expression into a title that is used nowhere else in the NT (although 1 John 2:22; 5:1 come close with “Jesus is the Christ”), nor would they unintentionally change a frequently used designation into an unusual one. Thus, in spite of the external evidence (which is nevertheless sufficient to argue for authenticity), ᾿Ιησοῦς ὁ Χριστός is the reading that best explains the rise of the others.

tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

83 tn The translation “make your own bed” for στρῶσον σεαυτῷ (strwson seautw) is given by BDAG 949 s.v. στρωννύω 1. Naturally this involves some adaptation, since a pallet or mat would not be ‘made up’ in the sense that a modern bed would be. The idea may be closer to “straighten” or “rearrange,” and the NIV’s “take care of your mat” attempts to reflect this, although this too probably conveys a slightly different idea to the modern English reader.

84 tn Grk “And all.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

85 sn Lydda was a city northwest of Jerusalem on the way to Joppa.

86 sn Sharon refers to the plain of Sharon, a region along the coast of Palestine.

87 tn Repetition of the pronoun “they” as subject of ἐπέστρεψαν (epestreyan) is not strictly necessary in English, but emphasizes slightly the resultative nature of the final clause: They turned to the Lord as a result of seeing Aeneas after he was healed.

88 sn They turned. To “turn” is a good summary term for the response to the gospel.

89 sn Joppa was a seaport on the Philistine coast, in the same location as modern Jaffa. “Though Joppa never became a major seaport, it was of some importance as a logistical base and an outlet to the Mediterranean” (A. F. Rainey, ISBE 2:1118-19).

90 tn Grk “which being translated is called.” In English this would normally be expressed “which is translated as” or “which in translation means.” The second option is given by L&N 33.145.

91 sn This is a parenthetical note by the author. Dorcas is the Greek translation of the Aramaic name Tabitha. Dorcas in Greek means “gazelle” or “deer.”

92 tn Or “and helping the poor.” Grk “She was full of good deeds and acts of charity which she was continually doing.” Since it is somewhat redundant in English to say “she was full of good deeds…which she was continually doing,” the translation has been simplified to “she was continually doing good deeds and acts of charity.” The imperfect verb ἐποίει (epoiei) has been translated as a progressive imperfect (“was continually doing”).

93 tn Grk “It happened that in those days.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

94 tn Grk “becoming sick, she died.” The participle ἀσθενήσασαν (asqenhsasan) has been translated as a finite verb due to requirements of contemporary English style.

95 tn The participle λούσαντες (lousante") is taken temporally.

96 tn Grk “washed her,” but the reference is to her corpse.

97 sn Lydda was a city northwest of Jerusalem on the way to Joppa.

98 tn Grk “Do not delay to come to us.” It is somewhat smoother to say in English, “Come to us without delay.”

99 tn Grk “who.” The relative clause makes for awkward English style here, so the following clause was made coordinate with the conjunction “and” supplied in place of the Greek relative pronoun.

100 tn The participle παραγενόμενον (paragenomenon) is taken temporally.

101 tn Grk “and all.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

102 tn The word “him” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

103 tn Or “shirts” (a long garment worn under the cloak next to the skin). The name for this garment (χιτών, citwn) presents some difficulty in translation. Most modern readers would not understand what a ‘tunic’ was any more than they would be familiar with a ‘chiton.’ On the other hand attempts to find a modern equivalent are also a problem: “shirt” conveys the idea of a much shorter garment that covers only the upper body, and “undergarment” (given the styles of modern underwear) is more misleading still. “Tunic” was therefore employed, but with a note to explain its nature.

104 tn Grk “and garments,” referring here to other types of clothing besides the tunics just mentioned.

105 tn The verb ἐποίει (epoiei) has been translated as a customary imperfect.

106 tn Grk “Peter, sending them all outside, knelt down.” The participle ἐκβαλών (ekbalwn) has been translated as a finite verb due to requirements of contemporary English style.

107 tn Grk “and kneeling down,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more. Instead the “and” is placed before the verb προσηύξατο (proshuxato, “and prayed”). The participle θείς (qeis) is taken as a participle of attendant circumstance.

108 tn Grk “and turning.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

109 sn She sat up. This event is told much like Luke 8:49-56 and Mark 5:35-43. Peter’s ministry mirrored that of Jesus.

110 tn Grk “Giving her his hand, he helped her.” The participle δούς (dous) has been translated as a finite verb due to requirements of contemporary English style.

111 tn Grk “Then calling the saints…he presented her.” The participle φωνήσας (fwnhsa") has been translated as a finite verb due to requirements of contemporary English style; it could also be taken temporally (“After he called”).

112 tn Or “known all over.” BDAG 511 s.v. κατά A.1.c. has “became known throughout all Joppa” for γνωστὸν γενέσθαι καθ᾿ ὅλης ᾿Ιόππης (gnwston genesqai kaq’ {olh" Iopph").

113 sn This became known…many believed in the Lord. This is a “sign” miracle that pictures how the Lord can give life.

114 tn Grk “So it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

115 tn Grk “he”; the referent (Peter) has been specified in the translation for clarity.

116 tn Grk “with a certain Simon.”

117 tn Or “with a certain Simon Berseus.” Although most modern English translations treat βυρσεῖ (bursei) as Simon’s profession (“Simon the tanner”), it is possible that the word is actually Simon’s surname (“Simon Berseus” or “Simon Tanner”). BDAG 185 s.v. βυρσεύς regards it as a surname. See also MM 118.


NET Bible® - Acts 10

Acts 10

Peter Visits Cornelius

10:1 Now there was a man in Caesarea1 named Cornelius, a centurion2 of what was known as the Italian Cohort.3 10:2 He4 was a devout, God-fearing man,5 as was all his household; he did many acts of charity for the people6 and prayed to God regularly. 10:3 About three o’clock one afternoon7 he saw clearly in a vision an angel of God8 who came in9 and said to him, “Cornelius.” 10:4 Staring at him and becoming greatly afraid, Cornelius10 replied,11 “What is it, Lord?” The angel12 said to him, “Your prayers and your acts of charity13 have gone up as a memorial14 before God. 10:5 Now15 send men to Joppa16 and summon a man named Simon,17 who is called Peter. 10:6 This man is staying as a guest with a man named Simon, a tanner,18 whose house is by the sea.” 10:7 When the angel who had spoken to him departed, Cornelius19 called two of his personal servants20 and a devout soldier from among those who served him,21 10:8 and when he had explained everything to them, he sent them to Joppa.

10:9 About noon22 the next day, while they were on their way and approaching23 the city, Peter went up on the roof24 to pray. 10:10 He became hungry and wanted to eat, but while they were preparing the meal, a trance came over him.25 10:11 He26 saw heaven27 opened28 and an object something like a large sheet29 descending,30 being let down to earth31 by its four corners. 10:12 In it32 were all kinds of four-footed animals and reptiles33 of the earth and wild birds.34 10:13 Then35 a voice said36 to him, “Get up, Peter; slaughter37 and eat!” 10:14 But Peter said, “Certainly not, Lord, for I have never eaten anything defiled and ritually unclean!”38 10:15 The voice39 spoke to him again, a second time, “What God has made clean, you must not consider40 ritually unclean!”41 10:16 This happened three times, and immediately the object was taken up into heaven.42

10:17 Now while Peter was puzzling over43 what the vision he had seen could signify, the men sent by Cornelius had learned where Simon’s house was44 and approached45 the gate. 10:18 They46 called out to ask if Simon, known as Peter,47 was staying there as a guest. 10:19 While Peter was still thinking seriously about48 the vision, the Spirit said to him, “Look! Three men are looking for you. 10:20 But get up,49 go down, and accompany them without hesitation,50 because I have sent them.” 10:21 So Peter went down51 to the men and said, “Here I am,52 the person you’re looking for. Why have you come?” 10:22 They said, “Cornelius the centurion,53 a righteous54 and God-fearing man, well spoken of by the whole Jewish nation,55 was directed by a holy angel to summon you to his house and to hear a message56 from you.” 10:23 So Peter57 invited them in and entertained them as guests.

On the next day he got up and set out58 with them, and some of the brothers from Joppa59 accompanied him. 10:24 The following day60 he entered Caesarea.61 Now Cornelius was waiting anxiously62 for them and had called together his relatives and close friends. 10:25 So when63 Peter came in, Cornelius met64 him, fell65 at his feet, and worshiped66 him. 10:26 But Peter helped him up,67 saying, “Stand up. I too am a mere mortal.”68 10:27 Peter69 continued talking with him as he went in, and he found many people gathered together.70 10:28 He said to them, “You know that71 it is unlawful72 for a Jew73 to associate with or visit a Gentile,74 yet God has shown me that I should call no person75 defiled or ritually unclean.76 10:29 Therefore when you sent for me,77 I came without any objection. Now may I ask why78 you sent for me?” 10:30 Cornelius79 replied,80 “Four days ago at this very hour, at three o’clock in the afternoon,81 I was praying in my house, and suddenly82 a man in shining clothing stood before me 10:31 and said, ‘Cornelius, your prayer has been heard and your acts of charity83 have been remembered before God.84 10:32 Therefore send to Joppa and summon Simon, who is called Peter. This man is staying as a guest in the house of Simon the tanner,85 by the sea.’ 10:33 Therefore I sent for you at once, and you were kind enough to come.86 So now we are all here in the presence of God87 to listen88 to everything the Lord has commanded you to say to us.”89

10:34 Then Peter started speaking:90 “I now truly understand that God does not show favoritism in dealing with people,91 10:35 but in every nation92 the person who fears him93 and does what is right94 is welcomed before him. 10:36 You know95 the message96 he sent to the people97 of Israel, proclaiming the good news of peace98 through99 Jesus Christ100 (he is Lord101 of all) – 10:37 you know what happened throughout Judea, beginning from Galilee after the baptism that John announced:102 10:38 with respect to Jesus from Nazareth,103 that104 God anointed him with the Holy Spirit and with power. He105 went around doing good and healing all who were oppressed by the devil,106 because God was with him.107 10:39 We108 are witnesses of all the things he did both in Judea109 and in Jerusalem.110 They111 killed him by hanging him on a tree,112 10:40 but113 God raised him up on the third day and caused him to be seen,114 10:41 not by all the people, but by us, the witnesses God had already chosen,115 who ate and drank116 with him after he rose from the dead. 10:42 He117 commanded us to preach to the people and to warn118 them119 that he is the one120 appointed121 by God as judge122 of the living and the dead. 10:43 About him all the prophets testify,123 that everyone who believes in him receives forgiveness of sins124 through his name.”

The Gentiles Receive the Holy Spirit

10:44 While Peter was still speaking these words, the Holy Spirit fell on125 all those who heard the message.126 10:45 The127 circumcised believers128 who had accompanied Peter were greatly astonished129 that130 the gift of the Holy Spirit131 had been poured out132 even on the Gentiles, 10:46 for they heard them speaking in tongues and praising133 God. Then Peter said, 10:47 “No one can withhold the water for these people to be baptized, who have received the Holy Spirit just as we did,134 can he?”135 10:48 So he gave orders to have them baptized136 in the name of Jesus Christ.137 Then they asked him to stay for several days.

Next Chapter


NET Bible® - Acts 10 Notes

1 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). It was known as “Caesarea by the sea” (BDAG 499 s.v. Καισάρεια 2). Largely Gentile, it was a center of Roman administration and the location of many of Herod the Great’s building projects (Josephus, Ant. 15.9.6 [15.331-341]).

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 sn A centurion was a noncommissioned officer in the Roman army or one of the auxiliary territorial armies, commanding a centuria of (nominally) 100 men. The responsibilities of centurions were broadly similar to modern junior officers, but there was a wide gap in social status between them and officers, and relatively few were promoted beyond the rank of senior centurion. The Roman troops stationed in Judea were auxiliaries, who would normally be rewarded with Roman citizenship after 25 years of service. Some of the centurions may have served originally in the Roman legions (regular army) and thus gained their citizenship at enlistment. Others may have inherited it, like Paul.

3 sn A cohort was a Roman military unit of about 600 soldiers, one-tenth of a legion (BDAG 936 s.v. σπεῖρα). The Italian Cohort has been identified as cohors II Italica which is known to have been stationed in Syria in a.d. 88.

4 tn In the Greek text this represents a continuation of the previous sentence. Because of the tendency of contemporary English to use shorter sentences, a new sentence was begun here in the translation.

5 sn The description of Cornelius as a devout, God-fearing man probably means that he belonged to the category called “God-fearers,” Gentiles who worshiped the God of Israel and in many cases kept the Mosaic law, but did not take the final step of circumcision necessary to become a proselyte to Judaism. See further K. G. Kuhn, TDNT 6:732-34, 43-44, and Sir 11:17; 27:11; 39:27.

6 tn Or “gave many gifts to the poor.” This was known as “giving alms,” or acts of mercy (Sir 7:10; BDAG 315-16 s.v. ἐλεημοσύνη).

7 tn Grk “at about the ninth hour of the day.” This would be the time for afternoon prayer.

8 tn Or “the angel of God.” Linguistically, “angel of God” is the same in both testaments (and thus, he is either “an angel of God” or “the angel of God” in both testaments). For arguments and implications, see ExSyn 252; M. J. Davidson, “Angels,” DJG, 9; W. G. MacDonald argues for “an angel” in both testaments: “Christology and ‘The Angel of the Lord’,” Current Issues in Biblical and Patristic Interpretation, 324-35.

9 tn The participles εἰσελθόντα (eiselqonta) and εἰπόντα (eiponta) are accusative, and thus best taken as adjectival participles modifying ἄγγελον (angelon): “an angel who came in and said.”

10 tn Grk “he”; the referent (Cornelius) has been specified in the translation for clarity.

11 tn Grk “said,” but in response to the angel’s address, “replied” is better English style.

12 tn Grk “he”; the referent (the angel) has been specified in the translation for clarity.

13 tn Or “your gifts to the needy.”

14 sn The language used in the expression gone up as a memorial before God parallels what one would say of acceptable sacrifices (Ps 141:2; Sir 35:6; 50:16).

15 tn Grk “And now.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

16 sn Joppa was a seaport on the Philistine coast, in the same location as modern Jaffa.

17 tn Grk “a certain Simon.”

18 tn Or “with a certain Simon Berseus.” Although most modern English translations treat βυρσεῖ (bursei) as Simon’s profession (“Simon the tanner”), it is possible that the word is actually Simon’s surname (“Simon Berseus” or “Simon Tanner”). BDAG 185 s.v. βυρσεύς regards it as a surname. See also MM 118.

19 tn Grk “he”; the referent (Cornelius) has been specified in the translation for clarity.

20 tn Or “domestic servants.” The Greek word here is οἰκέτης (oiketh"), which technically refers to a member of the household, but usually means a household servant (slave) or personal servant rather than a field laborer.

21 tn The meaning of the genitive participle προσκαρτερούντων (proskarterountwn) could either be “a soldier from the ranks of those who served him” (referring to his entire command) or “a soldier from among his personal staff” (referring to a group of soldiers who were his personal attendants). The translation “from among those who served him” is general enough to cover either possibility.

22 tn Grk “about the sixth hour.”

23 tn The participles ὁδοιπορούντων (Jodoiporountwn, “while they were on their way”) and ἐγγιζόντων (engizontwn, “approaching”) have been translated as temporal participles.

24 sn Went up on the roof. Most of the roofs in the NT were flat roofs made of pounded dirt, sometimes mixed with lime or stones, supported by heavy wooden beams. They generally had an easy means of access, either a sturdy wooden ladder or stone stairway, sometimes on the outside of the house.

25 tn The traditional translation, “he fell into a trance,” is somewhat idiomatic; it is based on the textual variant ἐπέπεσεν (epepesen, “he fell”) found in the Byzantine text but almost certainly not original.

26 tn Grk “And he.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

27 tn Or “the sky” (the same Greek word means both “heaven” and “sky”).

28 tn On the heavens “opening,” see Matt 3:16; Luke 3:21; Rev 19:11 (cf. BDAG 84 s.v. ἀνοίγω 2). This is the language of a vision or a revelatory act of God.

29 tn Or “a large linen cloth” (the term was used for the sail of a ship; BDAG 693 s.v. ὀθόνη).

30 tn Or “coming down.”

31 tn Or “to the ground.”

32 tn Grk “in which.” The relative pronoun was replaced by the pronoun “it,” and a new sentence was begun in the translation at this point to improve the English style.

33 tn Or “snakes.” Grk “creeping things.” According to L&N 4.51, in most biblical contexts the term (due to the influence of Hebrew classifications such as Gen 1:25-26, 30) included small four-footed animals like rats, mice, frogs, toads, salamanders, and lizards. In this context, however, where “creeping things” are contrasted with “four-footed animals,” the English word “reptiles,” which primarily but not exclusively designates snakes, is probably more appropriate. See also Gen 6:20, as well as the law making such creatures unclean food in Lev 11:2-47.

34 tn Grk “the birds of the sky” or “the birds of the heaven”; the Greek word οὐρανός (ouranos) may be translated either “sky” or “heaven,” depending on the context. The idiomatic expression “birds of the sky” refers to wild birds as opposed to domesticated fowl (cf. BDAG 809 s.v. πετεινόν).

35 tn Grk “And there came.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

36 tn Grk “a voice to him”; the word “said” is not in the Greek text but is implied.

37 tn Or “kill.” Traditionally θῦσον (quson) is translated “kill,” but in the case of animals intended for food, “slaughter” is more appropriate.

38 tn Possibly there is a subtle distinction in meaning between κοινός (koinos) and ἀκάθαρτος (akaqarto") here, but according to L&N 53.39 it is difficult to determine precise differences in meaning based on existing contexts.

sn Peter insisted he would not violate the law by eating anything defiled and ritually unclean. These food laws were one of the practices that distinguished Jews from their Gentile neighbors. The practice made table fellowship with Gentiles awkward. For an example of Jewish attitudes to this, see Dan 1:8-16; 1 Macc 1:41-64; Letter of Aristeas 142; Tacitus, History 5.5.

39 tn Grk “And the voice.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

40 tn Or “declare.”

41 sn For the significance of this vision see Mark 7:14-23; Rom 14:14; Eph 2:11-22. God directed this change in practice.

42 tn Or “into the sky” (the same Greek word means both “heaven” and “sky”).

43 tn Or “was greatly confused over.” The term means to be perplexed or at a loss (BDAG 235 s.v. διαπορέω).

44 tn Grk “having learned.” The participle διερωτήσαντες (dierwthsante") has been translated as a finite verb due to requirements of contemporary English style.

45 tn BDAG 418 s.v. ἐφίστημι 1 has “ἐπί τι approach or stand by someth. (Sir 41:24) Ac 10:17.”

sn As Peter puzzled over the meaning of the vision, the messengers from Cornelius approached the gate. God’s direction here had a sense of explanatory timing.

46 tn Grk “and.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun by supplying the pronoun “they” as the subject of the following verb.

47 tn Grk “Simon, the one called Peter.” This qualification was necessary because the owner of the house was also named Simon (Acts 9:43).

48 tn The translation “think seriously about” for διενθυμέομαι (dienqumeomai) is given in L&N 30.2. Peter was “pondering” the vision (BDAG 244 s.v.).

49 tn Grk “But getting up, go down.” The participle ἀναστάς (anastas) has been translated as a finite verb due to requirements of contemporary English style.

50 tn The term means “without doubting” or “without deliberation.” It is a term of conscience and discernment. In effect, Peter is to listen to them rather than hesitate (BDAG 231 s.v. διακρίνω 6).

51 tn Grk “Peter going down to the men, said.” The participle καταβάς (katabas) has been translated as a finite verb due to requirements of contemporary English style.

52 tn Grk “Behold, it is I whom you seek,” or “Behold, I am the one you seek.” “Here I am” is used to translate ἰδοὺ ἐγώ εἰμι (idou egw eimi).

53 sn See the note on the word centurion in 10:1.

54 tn Or “just.”

55 tn The phrase τοῦ ἔθνους τῶν ᾿Ιουδαίων (tou eqnou" twn Ioudaiwn) is virtually a technical term for the Jewish nation (1 Macc 10:25; 11:30, 33; Josephus, Ant. 14.10.22 [14.248]). “All the Jewish people,” while another possible translation of the Greek phrase, does not convey the technical sense of a reference to the nation in English.

sn The long introduction of Cornelius by his messengers is an attempt to commend this Gentile to his Jewish counterpart, which would normally be important to do in the culture of the time.

56 tn Grk “hear words.”

57 tn Grk “he”; the referent (Peter) has been specified in the translation for clarity.

sn When Peter entertained them as guests, he performed a culturally significant act denoting acceptance.

58 tn Or “went forth.”

59 sn Some of the brothers from Joppa. As v. 45 makes clear, there were Jewish Christians in this group of witnesses.

60 tn Grk “On the next day,” but since this phrase has already occurred in v. 23, it would be redundant in English to use it again here.

61 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi).

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

62 tn Normally προσδοκάω (prosdokaw) means “to wait with apprehension or anxiety for something,” often with the implication of impending danger or trouble (L&N 25.228), but in this context the anxiety Cornelius would have felt came from the importance of the forthcoming message as announced by the angel.

63 tn Grk “So it happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

64 tn Grk “meeting him.” The participle συναντήσας (sunanthsa") has been translated as a finite verb due to requirements of contemporary English style.

65 tn Grk “falling at his feet, worshiped.” The participle πεσών (peswn) has been translated as a finite verb due to requirements of contemporary English style.

66 sn When Cornelius worshiped Peter, it showed his piety and his respect for Peter, but it was an act based on ignorance, as Peter’s remark in v. 26 indicates.

67 tn BDAG 271 s.v. ἐγείρω 3 has “raise, help to rise….Stretched out Ac 10:26.”

68 tn Although it is certainly true that Peter was a “man,” here ἄνθρωπος (anqrwpo") has been translated as “mere mortal” because the emphasis in context is not on Peter’s maleness, but his humanity. Contrary to what Cornelius thought, Peter was not a god or an angelic being, but a mere mortal.

69 tn Grk “And he”; the referent (Peter) has been specified in the translation for clarity. Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

70 tn Or “many people assembled.”

71 tn Here ὡς (Jws) is used like ὅτι (Joti) to introduce indirect discourse (cf. BDAG 1105 s.v. ὡς 5).

72 tn This term is used of wanton or callously lawless acts (BDAG 24 s.v. ἀθέμιτος).

73 tn Grk “a Jewish man” (ἀνδρὶ ᾿Ιουδαίῳ, andri Ioudaiw).

74 tn Grk “a foreigner,” but in this context, “a non-Jew,” that is, a Gentile. This term speaks of intimate association (BDAG 556 s.v. κολλάω 2.b.α). On this Jewish view, see John 18:28, where a visit to a Gentile residence makes a Jewish person unclean.

75 tn This is a generic use of ἄνθρωπος (anqrwpo").

76 tn Possibly there is a subtle distinction in meaning between κοινός (koinos) and ἀκάθαρτος (akaqartos) here, but according to L&N 53.39 it is difficult to determine precise differences in meaning based on existing contexts.

sn God has shown me…unclean. Peter sees the significance of his vision as not about food, but about open fellowship between Jewish Christians and Gentiles.

77 tn Grk “Therefore when I was sent for.” The passive participle μεταπεμφθείς (metapemfqei") has been taken temporally and converted to an active construction which is less awkward in English.

78 tn Grk “ask for what reason.”

79 tn Grk “And Cornelius.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

80 tn Grk “said.”

81 tn Grk “at the ninth hour.” Again, this is the hour of afternoon prayer.

82 tn Grk “and behold.” The interjection ἰδού (idou) is difficult at times to translate into English. Here it has been translated as “suddenly” to convey the force of Cornelius’ account of the angel’s appearance.

83 tn Or “your gifts to the needy.”

84 sn This statement is a paraphrase rather than an exact quotation of Acts 10:4.

85 tn Or “with a certain Simon Berseus.” Although most modern English translations treat βυρσεῖ (bursei) as Simon’s profession (“Simon the tanner”), it is possible that the word is actually Simon’s surname (“Simon Berseus” or “Simon Tanner”). BDAG 185 s.v. βυρσεύς regards it as a surname.

86 tn Grk “you have done well by coming.” The idiom καλῶς ποιεῖν (kalw" poiein) is translated “be kind enough to do someth.” by BDAG 505-6 s.v. καλῶς 4.a. The participle παραγενόμενος (paragenomeno") has been translated as an English infinitive due to the nature of the English idiom (“kind enough to” + infinitive).

87 tn The translation “we are here in the presence of God” for ἐνώπιον τοῦ θεοῦ πάρεσμεν (enwpion tou qeou paresmen) is given by BDAG 773 s.v. πάρειμι 1.a.

88 tn Or “to hear everything.”

89 tn The words “to say to us” are not in the Greek text, but are implied. Cornelius knows Peter is God’s representative, bringing God’s message.

90 tn Grk “Opening his mouth Peter said” (a Semitic idiom for beginning to speak in a somewhat formal manner). The participle ἀνοίξας (anoixa") has been translated as a finite verb due to requirements of contemporary English style.

91 tn Grk “God is not one who is a respecter of persons,” that is, “God is not one to show partiality” (cf. BDAG 887 s.v. προσωπολήμπτης). L&N 88.239 translates this verse “I realize that God does not show favoritism (in dealing with people).” The underlying Hebrew idiom includes the personal element (“respecter of persons”) so the phrase “in dealing with people” is included in the present translation. It fits very well with the following context and serves to emphasize the relational component of God’s lack of partiality. The latter is a major theme in the NT: Rom 2:11; Eph 2:11-22; Col 3:25; Jas 2:1; 1 Pet 1:17. This was the lesson of Peter’s vision.

92 sn See Luke 24:47.

93 tn Or “shows reverence for him.”

94 tn Grk “works righteousness”; the translation “does what is right” for this phrase in this verse is given by L&N 25.85.

sn Note how faith and response are linked here by the phrase and does what is right.

95 tn The subject and verb (“you know”) do not actually occur until the following verse, but have been repeated here because of the requirements of English word order.

96 tn Grk “the word.”

97 tn Grk “to the sons.”

98 sn Peace is a key OT concept: Isa 52:7; Nah 1:15; also for Luke: Luke 1:79; 2:14; Acts 9:31. See also the similar phrase in Eph 2:17.

99 tn Or “by.”

100 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

101 sn He is Lord of all. Though a parenthetical remark, this is the theological key to the speech. Jesus is Lord of all, so the gospel can go to all. The rest of the speech proclaims Jesus’ authority.

102 tn Or “proclaimed.”

103 sn The somewhat awkward naming of Jesus as from Nazareth here is actually emphatic. He is the key subject of these key events.

104 tn Or “how.” The use of ὡς (Jws) as an equivalent to ὅτι (Joti) to introduce indirect or even direct discourse is well documented. BDAG 1105 s.v. ὡς 5 lists Acts 10:28 in this category.

105 tn Grk “power, who.” The relative pronoun was replaced by the pronoun “he,” and a new sentence was begun in the translation at this point to improve the English style, due to the length of the sentence in Greek.

106 tn The translation “healing all who were oppressed by the devil” is given in L&N 22.22.

sn All who were oppressed by the devil. Note how healing is tied to the cosmic battle present in creation. Christ’s power overcomes the devil and his forces, which seek to destroy humanity.

107 sn See Acts 7:9.

108 tn Grk “And we.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

109 tn Grk “the land of the Jews,” but this is similar to the phrase used as the name of the province of Judea in 1 Macc 8:3 (see BDAG 1093-94 s.v. χώρα 2.b).

110 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

111 tn Grk “in Jerusalem, whom they killed.” The relative pronoun was replaced by the pronoun “him” and a new sentence was begun in the translation at this point to improve the English style, due to the length of the sentence in Greek.

112 tn Or “by crucifying him” (“hang on a tree” is by the time of the 1st century an idiom for crucifixion). The allusion is to the judgment against Jesus as a rebellious figure, appealing to the language of Deut 21:23. The Jewish leadership has badly “misjudged” Jesus.

113 tn The conjunction “but” is not in the Greek text, but the contrast is clearly implied in the context. This is technically asyndeton, or lack of a connective, in Greek.

114 tn Grk “and granted that he should become visible.” The literal Greek idiom is somewhat awkward in English. L&N 24.22 offers the translation “caused him to be seen” for this verse.

115 tn Or “the witnesses God had previously chosen.” See Acts 1:8.

116 sn Ate and drank. See Luke 24:35-49.

117 tn Grk “and he.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

118 tn The verb διαμαρτύρομαι (diamarturomai) can mean “warn,” and such a meaning is highly probable in this context where a reference to the judgment of both the living and the dead is present. The more general meaning “to testify solemnly” does not capture this nuance.

119 tn The word “them” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

120 tn Grk “that this one is the one,” but this is awkward in English and has been simplified to “that he is the one.”

121 tn Or “designated.” BDAG 723 s.v. ὁρίζω 2.b has “the one appointed by God as judge” for this phrase.

122 sn Jesus has divine authority as judge over the living and the dead: Acts 17:26-31; Rom 14:9; 1 Thess 5:9-10; 1 Tim 4:1; 1 Pet 4:5.

123 tn Or “All the prophets testify about him.” Although modern English translations tend to place “about him” after “testify” (so NIV, NRSV) the phrase “about him” has been left at the beginning of v. 43 for emphatic reasons.

124 sn Forgiveness of sins. See Luke 24:47; also Acts 14:23; 19:4; 9:42; 11:17; 16:31. The gospel is present in the prophetic promise, Rom 1:1-7. The message is in continuity with the ancient hope.

125 tn Or “came down on.” God now acted to confirm the point of Peter’s speech.

126 tn Or “word.”

127 tn Grk “And the.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

128 tn Or “The Jewish Christians”; Grk “The believers from the circumcision.”

129 sn The Jewish Christians who were with Peter were greatly astonished because they thought the promise of the Spirit would be limited only to those of Israel. God’s plan was taking on fresh dimensions even as it was a reflection of what the prophets had promised.

130 tn Or “because.”

131 tn That is, the gift consisting of the Holy Spirit. Here τοῦ πνεύματος (tou pneumato") is a genitive of apposition; the gift consists of the Spirit.

132 sn The gift of the Holy Spirit had been poured out. Compare the account in Acts 2, especially 2:33. Note also Joel 2:17-21 and Acts 11:15-18.

133 tn Or “extolling,” “magnifying.”

134 tn Grk “just as also we.” The auxiliary verb in English must be supplied. This could be either “have” (NIV, NRSV) or “did” (NASB). “Did” is preferred here because the comparison Peter is making concerns not just the fact of the present possession of the Spirit (“they received the Spirit we now possess”), but the manner in which the Gentiles in Cornelius’ house received the Spirit (“they received the Spirit in the same manner we did [on the day of Pentecost]”).

135 tn The Greek construction anticipates a negative reply which is indicated in the translation by the ‘tag’ question, “can he?” The question is rhetorical. Peter was saying these Gentiles should be baptized since God had confirmed they were his.

136 tn The Greek construction (passive infinitive with accusative subject) could be translated either “he ordered them to be baptized” or “he ordered that they be baptized,” but the implication in English in either case is that Peter was giving orders to the Gentiles in Cornelius’ house, telling them to get baptized. It is much more likely in the context that Peter was ordering those Jewish Christians who accompanied him to baptize the new Gentile converts. They would doubtless have still had misgivings even after witnessing the outpouring of the Spirit and hearing the tongues. It took Peter’s apostolic authority (“ordered”) to convince them to perform the baptisms.

137 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.” Jesus’ right to judge as the provider of forgiveness is highlighted here.


NET Bible® - Acts 11

Acts 11

Peter Defends His Actions to the Jerusalem Church

11:1 Now the apostles and the brothers who were throughout Judea heard that the Gentiles too had accepted1 the word of God.2 11:2 So when Peter went up to Jerusalem,3 the circumcised believers4 took issue with5 him, 11:3 saying, “You went to6 uncircumcised men and shared a meal with7 them.” 11:4 But Peter began and explained it to them point by point,8 saying, 11:5 “I was in the city of Joppa praying, and in a trance I saw a vision,9 an object something like a large sheet descending,10 being let down from heaven11 by its four corners, and it came to me. 11:6 As I stared12 I looked into it and saw four-footed animals of the earth, wild animals, reptiles,13 and wild birds.14 11:7 I also heard a voice saying to me, ‘Get up, Peter; slaughter15 and eat!’ 11:8 But I said, ‘Certainly not, Lord, for nothing defiled or ritually unclean16 has ever entered my mouth!’ 11:9 But the voice replied a second time from heaven, ‘What God has made clean, you must not consider17 ritually unclean!’ 11:10 This happened three times, and then everything was pulled up to heaven again. 11:11 At that very moment,18 three men sent to me from Caesarea19 approached20 the house where we were staying.21 11:12 The Spirit told me to accompany them without hesitation. These six brothers22 also went with me, and we entered the man’s house. 11:13 He informed us how he had seen an angel standing in his house and saying, ‘Send to Joppa and summon Simon, who is called Peter, 11:14 who will speak a message23 to you by which you and your entire household will be saved.’ 11:15 Then as I began to speak, the Holy Spirit fell on24 them just as he did25 on us at the beginning.26 11:16 And I remembered the word of the Lord,27 as he used to say,28 ‘John baptized with water, but you will be baptized with the Holy Spirit.’29 11:17 Therefore if God30 gave them the same gift31 as he also gave us after believing32 in the Lord Jesus Christ,33 who was I to hinder34 God?” 11:18 When they heard this,35 they ceased their objections36 and praised37 God, saying, “So then, God has granted the repentance38 that leads to life even to the Gentiles.”39

Activity in the Church at Antioch

11:19 Now those who had been scattered because of the persecution that took place over Stephen40 went as far as41 Phoenicia,42 Cyprus,43 and Antioch,44 speaking the message45 to no one but Jews. 11:20 But there were some men from Cyprus46 and Cyrene47 among them who came48 to Antioch49 and began to speak to the Greeks50 too, proclaiming the good news of the Lord Jesus. 11:21 The51 hand of the Lord was with them, and a great number who believed52 turned53 to the Lord. 11:22 A report54 about them came to the attention55 of the church in Jerusalem,56 and they sent Barnabas57 to Antioch.58 11:23 When59 he came and saw the grace of God, he rejoiced and encouraged them all to remain true60 to the Lord with devoted hearts,61 11:24 because he was a good man, full of the Holy Spirit and of faith, and a significant number of people62 were brought to the Lord. 11:25 Then Barnabas departed for Tarsus to look for Saul, 11:26 and when he found him, he brought him to Antioch.63 So64 for a whole year Barnabas and Saul65 met with the church and taught a significant number of people.66 Now it was in Antioch67 that the disciples were first called Christians.68

Famine Relief for Judea

11:27 At that time69 some70 prophets71 came down72 from Jerusalem73 to Antioch.74 11:28 One of them, named Agabus, got up75 and predicted76 by the Spirit that a severe77 famine78 was about to come over the whole inhabited world.79 (This80 took place during the reign of Claudius.)81 11:29 So the disciples, each in accordance with his financial ability,82 decided83 to send relief84 to the brothers living in Judea. 11:30 They did so,85 sending their financial aid86 to the elders by Barnabas and Saul.

Next Chapter


NET Bible® - Acts 11 Notes

1 tn See BDAG 221 s.v. δέχομαι 5 for this translation of ἐδέξαντο (edexanto) here.

2 tn Here the phrase “word of God” is another way to describe the gospel (note the preceding verb ἐδέξαντο, edexanto, “accepted”). The phrase could also be translated “the word [message] from God.”

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Or “the Jewish Christians”; Grk “those of the circumcision.” Within the larger group of Christians were some whose loyalties ran along ethnic-religious lines.

5 tn Or “believers disputed with,” “believers criticized” (BDAG 231 s.v. διακρίνω 5.b).

6 tn Or “You were a guest in the home of” (according to L&N 23.12).

7 tn Or “and ate with.” It was table fellowship and the possibility of eating unclean food that disturbed them.

8 tn Or “to them in logical sequence,” “to them in order.” BDAG 490 s.v. καθεξῆς has “explain to someone point by point” for this phrase. This is the same term used in Luke 1:3.

9 tn This term describes a supernatural vision and reflects a clear distinction from something imagined (BDAG 718 s.v. ὅραμα 1). Peter repeated the story virtually word for word through v. 13. The repetition with this degree of detail shows the event’s importance.

10 tn Or “coming down.”

11 tn Or “the sky” (the same Greek word means both “heaven” and “sky”).

12 tn Grk “Staring I looked into it.” The participle ἀτενίσας (atenisa") has been translated as a finite verb due to requirements of contemporary English style.

13 tn Or “snakes.” Grk “creeping things.” According to L&N 4.51, in most biblical contexts the term (due to the influence of Hebrew classifications such as Gen 1:25-26, 30) included small four-footed animals like rats, mice, frogs, toads, salamanders, and lizards. In this context, however, where “creeping things” are contrasted with “four-footed animals,” the English word “reptiles,” which primarily but not exclusively designates snakes, is probably more appropriate.

14 tn Grk “the birds of the sky” or “the birds of the heaven”; the Greek word οὐρανός (ouranos) may be translated either “sky” or “heaven,” depending on the context. The idiomatic expression “birds of the sky” refers to wild birds as opposed to domesticated fowl (cf. BDAG 809 s.v. πετεινόν).

15 tn Or “kill.” Traditionally θῦσον (quson) is translated “kill,” but in the case of animals intended for food, “slaughter” is more appropriate.

16 tn Possibly there is a subtle distinction in meaning between κοινός (koinos) and ἀκάθαρτος (akaqartos) here, but according to L&N 53.39 it is difficult to determine precise differences in meaning based on existing contexts. The sentiment Peter expressed is like Ezek 4:14.

17 tn Or “declare.” The wording matches Acts 10:15.

18 tn Grk “And behold.”

19 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1.

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

20 tn See BDAG 418 s.v. ἐφίστημι 1 for this meaning for ἐπέστησαν (epesthsan) here.

21 tn The word “staying” is not in the Greek text but is implied.

22 sn Six witnesses is three times more than what would normally be required. They could confirm the events were not misrepresented by Peter.

23 tn Grk “words” (ῥήματα, rJhmata), but in this context the overall message is meant rather than the individual words.

24 tn Or “came down on.”

25 tn The words “he did” are not in the Greek text but are implied. They form an ellipsis which must be supplied for the modern English reader. Some modern translations supply “it” rather than “he” because the gender of πνεῦμα (pneuma) in Greek is neuter, but there are sufficient NT contexts that use masculine pronouns to refer to the Spirit to justify the use of a masculine pronoun here in the translation.

26 sn At the beginning is an allusion to Acts 2 and Pentecost. The beginning is a way to refer to the start of the period of the realization of Jesus’ promise in Luke 24:49 and Acts 1:8. Peter was arguing that God gave Gentiles the same benefits he gave the Jews at the start of their mission.

27 sn The word of the Lord is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; here and in Luke 22:61, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; Acts 8:25; 13:44, 48, 49; 15:35, 36; 16:32; 19:10, 20; 1 Thess 1:8, 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said.

28 tn The imperfect verb ἔλεγεν (elegen) is taken as a customary imperfect.

29 sn John…Spirit. This remark repeats Acts 1:5.

30 tc Codex Bezae (D) and {a few other Western witnesses} here lack ὁ θεός (Jo qeo", “God”), perhaps because these scribes considered the Holy Spirit to be the gift of Christ rather than the gift of God; thus leaving the subject implicit would naturally draw the reader back to v. 16 to see the Lord Jesus as the bestower of the Spirit.

31 sn That is, the same gift of the Holy Spirit.

32 tn Or “gave us when we believed”; or “gave us after we believed”; or “gave us who believed”; or “gave them when they believed the same gift as he also gave us.” The aorist dative plural participle πιστεύσασιν (pisteusasin) can be understood in several different ways: (1) It could modify ἡμῖν (Jhmin, “us”) or αὐτοῖς (autois, “them”). Proximity (it immediately follows ἡμῖν) would suggest that it belongs with ἡμῖν, so the last option (“gave them when they believed the same gift he also gave us”) is less likely. (2) The participle could be either adverbial or adjectival, modifying ἡμῖν. This decision is primarily a contextual one. The point Peter made is not whether or not the Gentiles believed, since both groups (“us” and “they”) had believed in the Lord Jesus Christ. The point was whether or not the Gentiles received the Spirit when they believed, just as Jewish Christians had received the Spirit on the day of Pentecost when they believed. Translated as an adjectival participle, πιστεύσασιν only affirms the fact of belief, however, and raises somewhat of a theological problem if one realizes, “Would God have given the Gentiles the Spirit if they had not believed?” (In other words, belief in itself is a theological prerequisite for receiving the Spirit. As such, in the case of the Gentiles, it is assumed.) Thus in context it makes more sense to understand the participle πιστεύσασιν as adverbial, related to the time of belief in connection with the giving of the Spirit. (3) The participle πιστεύσασιν as a temporal participle can refer to action antecedent to the action of the main verb ἔδωκεν (edwken) or contemporaneous with it. Logically, at least, the gift of the Spirit followed belief in the case of the original Christians, who had believed before the day of Pentecost. In the case of Cornelius and his household, belief and the reception of the Spirit were virtually simultaneous. One can argue that Peter is “summarizing” the experience of Jewish Christians, and therefore the actions of belief and reception of the Spirit, while historically separate, have been “telescoped” into one (“gave them the same gift as he gave us when we believed”), but to be technically accurate the participle πιστεύσασιν should be translated “gave them the same gift as he also gave us after we believed.” A number of these problems can be avoided, however, by using a translation in English that maintains some of the ambiguity of the Greek original. Thus “if God gave them the same gift as he also gave us after believing” is used, where the phrase “after believing” can refer either to “them” or to “us,” or both.

33 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

34 tn Or “prevent,” “forbid” (BDAG 580 s.v. κωλύω 1.a). Peter’s point is that he will not stand in the way of God.

35 tn Grk “these things.”

36 tn Or “became silent,” but this would create an apparent contradiction with the subsequent action of praising God. The point, in context, is that they ceased objecting to what Peter had done.

37 tn Or “glorified.”

38 sn Here the summary phrase for responding to the gospel is the repentance that leads to life. Note how the presence of life is tied to the presence of the Spirit (cf. John 4:7-42; 7:37-39).

39 sn In the Greek text the phrase even to the Gentiles is in an emphatic position.

40 sn The phrase over Stephen means in connection with Stephen’s death. See Acts 8:1b-3.

41 tn Or “finally reached.” The translations “went as far as” and “finally reached” for διῆλθον (dihlqon) in this verse are given in L&N 15.17.

42 sn Phoenicia was an area along the Mediterranean coast north of Palestine.

43 tn Grk “and Cyprus,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

sn Cyprus was a large island in the Mediterranean off the south coast of Asia Minor.

44 sn Antioch was a city in Syria (not Antioch in Pisidia). This was probably the third largest city in the Greco-Roman world (Alexandria in Egypt was the second largest, and Rome the largest) and was the seat of government in Syria. Five miles away was a major temple to Artemis, Apollo, and Astarte, major pagan deities.

map For location see JP1-F2; JP2-F2; JP3-F2; JP4-F2.

45 tn Grk “word.”

46 sn Cyprus was a large island in the Mediterranean off the south coast of Asia Minor.

47 sn Cyrene was a city on the northern African coast west of Egypt.

48 tn Grk “among them, coming to Antioch began to speak.” The participle ἐλθόντες (elqonte") has been translated as a finite verb due to requirements of contemporary English style.

49 sn Antioch was a city in Syria (not Antioch in Pisidia). See the note in 11:19.

50 sn The statement that some men from Cyprus and Cyrene…began to speak to the Greeks shows that Peter’s experience of reaching out to the Gentiles was not unique.

51 tn Grk “And the.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

52 tn The participle πιστεύσας (pisteusa") is articular and thus cannot be adverbial. It is adjectival, modifying ἀριθμός (ariqmo"), but has been translated into English as a relative clause (“who believed”).

53 sn Again, the expression turned is a summary term for responding to the gospel.

54 tn Grk “Word.”

55 tn Grk “was heard in the ears,” an idiom. L&N 24.67 states that the idiom means “to hear in secret” (which it certainly does in Matt 10:27), but secrecy does not seem to be part of the context here, and there is no particular reason to suggest the report was made in secret.

56 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

57 tc ‡ Most mss read the infinitive “to travel” after “Barnabas.” διελθεῖν (dielqein) is found before ἕως (Jews) in D E Ψ 33 Ï and some versional mss. It is lacking in Ì74 א A B 81 1739 pc and some versional mss. Although the infinitive with ἕως fits Lukan style, it has the appearance of a scribal clarification. The infinitive has the earmarks of a Western expansion on the text and thus is unlikely to be original. NA27 has the infinitive in brackets, indicating doubt as to its authenticity.

58 sn Antioch was a city in Syria (not Antioch in Pisidia). See the note in 11:19. Again the Jerusalem church exercised an oversight role.

59 tn Grk “Antioch, who when.” The relative pronoun was omitted and a new sentence was begun in the translation at this point to improve the English style, due to the length of the sentence in Greek.

60 tn BDAG 883 s.v. προσμένω 1.a.β has “remain true to the Lord” for προσμένειν (prosmenein) in this verse.

sn He…encouraged them all to remain true to the Lord. The call to faithfulness is frequent in Acts (2:40; 14:22; 15:32; 16:39; 20:1-2).

61 tn Grk “with purpose of heart”; BDAG 869 s.v. πρόθεσις 2.a translates this phrase “purpose of heart, i.e. devotion” here.

62 tn Grk “a significant crowd.”

63 sn Antioch was a city in Syria (not Antioch in Pisidia). See the note in 11:19.

64 tn Grk “So it happened that” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

65 tn Grk “year they”; the referents (Barnabas and Saul) have been specified in the translation for clarity.

66 tn Grk “a significant crowd.”

67 sn Antioch was a city in Syria (not Antioch in Pisidia). See the note in 11:19.

68 sn The term Christians appears only here, in Acts 26:28, and 1 Pet 4:16 in the NT.

69 tn Grk “In these days,” but the dative generally indicates a specific time.

70 tn The word “some” is not in the Greek text, but is usually used in English when an unspecified number is mentioned.

71 sn Prophets are mentioned only here and in 13:1 and 21:10 in Acts.

72 sn Came down from Jerusalem. Antioch in Syria lies due north of Jerusalem. In Western languages it is common to speak of north as “up” and south as “down,” but the NT maintains the Hebrew idiom which speaks of any direction away from Jerusalem as down (since Mount Zion was thought of in terms of altitude).

73 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

74 sn Antioch was a city in Syria (not Antioch in Pisidia). See the note in 11:19.

map For location see JP1-F2; JP2-F2; JP3-F2; JP4-F2

75 tn Grk “getting up, predicted.” The participle ἀναστάς (anasta") has been translated as a finite verb due to requirements of contemporary English style.

76 tn Or “made clear”; Grk “indicated beforehand” (BDAG 920 s.v. σημαίνω 2).

77 tn Grk “great.”

78 sn This famine is one of the firmly fixed dates in Acts. It took place from a.d. 45-48. The events described in chap. 11 of Acts occurred during the early part of that period.

79 tn Or “whole Roman Empire.” While the word οἰκουμένη (oikoumenh) does occasionally refer specifically to the Roman Empire, BDAG 699 s.v. οἰκουνένη 2 does not list this passage (only Acts 24:5 and 17:6).

80 tn Grk “world, which.” The relative pronoun (“which”) was replaced by the demonstrative pronoun “this” and a new sentence was begun in the translation at this point to improve the English style, due to the length of the sentence in Greek.

81 sn This is best taken as a parenthetical note by the author. Claudius was the Roman emperor Tiberius Claudius Nero Germanicus, known as Claudius, who ruled from a.d. 41-54.

82 tn So BDAG 410 s.v. εὐπορέω.

83 tn Or “determined,” “resolved.”

84 tn Grk “to send [something] for a ministry,” but today it is common to speak of sending relief for victims of natural disasters.

sn The financial relief reflects the oneness of the church, meeting the needs of another (even racially distinct) community. Jerusalem, having ministered to them, now received ministry back. A later collection from Greece is noted in Rom 15:25-27, but it reflects the same spirit as this gift.

85 tn Grk “Judea, which they did.” The relative pronoun was omitted and a new sentence was begun in the translation at this point to improve the English style, due to the length of the sentence in Greek.

86 tn The words “their financial aid” are not in the Greek text, but are implied. Direct objects in Greek were often omitted when clear from the context, but must be supplied for the modern English reader.


NET Bible® - Acts 12

Acts 12

James is Killed and Peter Imprisoned

12:1 About that time King Herod1 laid hands on2 some from the church to harm them.3 12:2 He had James, the brother of John, executed with a sword.4 12:3 When he saw that this pleased the Jews,5 he proceeded to arrest Peter too. (This took place during the feast of Unleavened Bread.)6 12:4 When he had seized him, he put him in prison, handing him over to four squads7 of soldiers to guard him. Herod8 planned9 to bring him out for public trial10 after the Passover. 12:5 So Peter was kept in prison, but those in the church were earnestly11 praying to God for him.12 12:6 On that very night before Herod was going to bring him out for trial,13 Peter was sleeping between two soldiers, bound with two chains, while14 guards in front of the door were keeping watch15 over the prison. 12:7 Suddenly16 an angel of the Lord17 appeared, and a light shone in the prison cell. He struck18 Peter on the side and woke him up, saying, “Get up quickly!” And the chains fell off Peter’s19 wrists.20 12:8 The angel said to him, “Fasten your belt21 and put on your sandals.” Peter22 did so. Then the angel23 said to him, “Put on your cloak24 and follow me.” 12:9 Peter25 went out26 and followed him;27 he did not realize that what was happening through the angel was real,28 but thought he was seeing a vision. 12:10 After they had passed the first and second guards,29 they came to the iron30 gate leading into the city. It31 opened for them by itself,32 and they went outside and walked down one narrow street,33 when at once the angel left him. 12:11 When34 Peter came to himself, he said, “Now I know for certain that the Lord has sent his angel and rescued35 me from the hand36 of Herod37 and from everything the Jewish people38 were expecting to happen.”

12:12 When Peter39 realized this, he went to the house of Mary, the mother of John Mark,40 where many people had gathered together and were praying. 12:13 When he knocked at the door of the outer gate, a slave girl named Rhoda answered.41 12:14 When she recognized Peter’s voice, she was so overjoyed she did not open the gate, but ran back in and told42 them43 that Peter was standing at the gate. 12:15 But they said to her, “You’ve lost your mind!”44 But she kept insisting that it was Peter,45 and they kept saying,46 “It is his angel!”47 12:16 Now Peter continued knocking, and when they opened the door48 and saw him, they were greatly astonished.49 12:17 He motioned to them50 with his hand to be quiet and then related51 how the Lord had brought52 him out of the prison. He said, “Tell James and the brothers these things,” and then he left and went to another place.53

12:18 At daybreak54 there was great consternation55 among the soldiers over what had become of Peter. 12:19 When Herod56 had searched57 for him and did not find him, he questioned58 the guards and commanded that they be led away to execution.59 Then60 Herod61 went down from Judea to Caesarea62 and stayed there.

12:20 Now Herod63 was having an angry quarrel64 with the people of Tyre65 and Sidon.66 So they joined together67 and presented themselves before him. And after convincing68 Blastus, the king’s personal assistant,69 to help them,70 they asked for peace,71 because their country’s food supply was provided by the king’s country. 12:21 On a day determined in advance, Herod72 put on his royal robes,73 sat down on the judgment seat,74 and made a speech75 to them. 12:22 But the crowd76 began to shout,77 “The voice of a god,78 and not of a man!” 12:23 Immediately an angel of the Lord79 struck80 Herod81 down because he did not give the glory to God, and he was eaten by worms and died.82 12:24 But the word of God83 kept on increasing84 and multiplying.

12:25 So Barnabas and Saul returned to85 Jerusalem86 when they had completed87 their mission,88 bringing along with them John Mark.89

Next Chapter


NET Bible® - Acts 12 Notes

1 sn King Herod was Herod Agrippa I, the grandson of Herod I (Herod the Great). His mediocre career is summarized in Josephus, Ant. 18-19. This event took place in a.d. 42 or 43.

2 tn Or “King Herod had some from the church arrested.”

3 tn Or “to cause them injury.”

4 sn The expression executed with a sword probably refers to a beheading. James was the first known apostolic martyr (Eusebius, Eccl. Hist. 2.9.1-3). On James, not the Lord’s brother, see Luke 5:10; 6:14. This death ended a short period of peace noted in Acts 9:31 after the persecution mentioned in 8:1-3.

5 tn This could be a reference to the Jewish people (so CEV) or to the Jewish leaders (so NLT). The statement in v. 4 that Herod intended to bring Peter “out to the people” (i.e., for a public trial) may suggest the former is somewhat more likely.

6 sn This is a parenthetical note by the author.

7 sn Four squads of soldiers. Each squad was a detachment of four soldiers.

8 tn Grk “guard him, planning to bring him out.” The Greek construction continues with a participle (βουλόμενος, boulomeno") and an infinitive (ἀναγαγεῖν, anagagein), but this creates an awkward and lengthy sentence in English. Thus a reference to Herod was introduced as subject and the participle translated as a finite verb (“Herod planned”).

9 tn Or “intended”; Grk “wanted.”

10 tn Grk “to bring him out to the people,” but in this context a public trial (with certain condemnation as the result) is doubtless what Herod planned. L&N 15.176 translates this phrase “planning to bring him up for a public trial after the Passover.”

11 tn Or “constantly.” This term also appears in Luke 22:14 and Acts 26:7.

12 tn Grk “but earnest prayer was being made by the church to God for him.” The order of the clauses has been rearranged to follow English style, and the somewhat awkward passive “prayer was being made” has been changed to the simpler active verb “were praying.” Luke portrays what follows as an answer to prayer.

13 tn Grk “was going to bring him out,” but the upcoming trial is implied. See Acts 12:4.

14 tn Grk “two chains, and.” Logically it makes better sense to translate this as a temporal clause, although technically it is a coordinate clause in Greek.

15 tn Or “were guarding.”

16 tn Grk “And behold.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here. The interjection ἰδού (idou), often difficult to translate into English, expresses the suddenness of the angel’s appearance.

17 tn Or “the angel of the Lord.” See the note on the word “Lord” in 5:19.

18 tn Grk “striking the side of Peter, he awoke him saying.” The term refers to a push or a light tap (BDAG 786 s.v. πατάσσω 1.a). The participle πατάξας (pataxa") has been translated as a finite verb due to requirements of contemporary English style.

19 tn Grk “his”; the referent (Peter) has been specified in the translation for clarity.

20 tn Grk “the hands,” but the wrist was considered a part of the hand.

21 tn While ζώννυμι (zwnnumi) sometimes means “to dress,” referring to the fastening of the belt or sash as the final act of getting dressed, in this context it probably does mean “put on your belt” since in the conditions of a prison Peter had probably not changed into a different set of clothes to sleep. More likely he had merely removed his belt or sash, which the angel now told him to replace. The translation “put on your belt” is given by L&N 49.14 for this verse. The archaic English “girdle” for the sash or belt has an entirely different meaning today.

22 tn Grk “He”; the referent (Peter) has been specified in the translation for clarity.

23 tn Grk “he”; the referent (the angel) has been specified in the translation for clarity.

24 tn Or “outer garment.”

25 tn Grk “And going out he followed.”

26 tn Grk “Peter going out followed him.” The participle ἐξελθών (exelqwn) has been translated as a finite verb due to requirements of contemporary English style.

27 tn The word “him” is not in the Greek text. Direct objects in Greek were often omitted when clear from the context, but must be supplied for the modern English reader.

28 tn Grk “what was done through the angel was a reality” (see BDAG 43 s.v. ἀληθής 3).

29 tn Or perhaps, “guard posts.”

30 sn The iron gate shows how important security was here. This door was more secure than one made of wood (which would be usual).

31 tn Grk “which.” The relative pronoun (“which”) was replaced by the pronoun “it,” and a new sentence was begun in the translation at this point to improve the English style, due to the length of the sentence in Greek.

32 tn The Greek term here, αὐτομάτη (automath), indicates something that happens without visible cause (BDAG 152 s.v. αὐτόματος).

33 tn Or “lane,” “alley” (BDAG 907 s.v. ῥύμη).

34 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

35 tn Or “delivered.”

36 sn Here the hand of Herod is a metaphor for Herod’s power or control.

37 sn King Herod was Herod Agrippa I, the grandson of Herod I (Herod the Great).

38 sn Luke characterizes the opposition here as the Jewish people, including their leadership (see 12:3).

39 tn Grk “he”; the referent (Peter) has been specified in the translation for clarity.

40 tn Grk “John who was also called Mark.”

sn John Mark becomes a key figure in Acts 12:25; 13:5, 13; 15:37-39.

41 tn Or “responded.”

42 tn Or “informed.”

43 tn The word “them” is not in the Greek text, but is implied. Direct objects in Greek were often omitted when clear from the context, but must be supplied for the modern English reader.

44 sn “You’ve lost your mind!” Such a response to the miraculous is not unusual in Luke-Acts. See Luke 24:11; Acts 26:25. The term μαίνομαι (mainomai) can have the idea of being “raving mad” or “totally irrational” (BDAG 610 s.v.). It is a strong expression.

45 tn Grk “she kept insisting that the situation was thus” (cf. BDAG 422 s.v. ἔχω 10.a). Most translations supply a less awkward English phrase like “it was so”; the force of her insistence, however, is that “it was Peter,” which was the point under dispute.

46 tn The two imperfect tense verbs, διϊσχυρίζετο (diiscurizeto) and ἔλεγον (elegon), are both taken iteratively. The picture is thus virtually a shouting match between Rhoda and the rest of the believers.

47 sn The assumption made by those inside, “It is his angel,” seems to allude to the idea of an attending angel (cf. Gen 48:16 LXX; Matt 18:10; Test. Jacob 1:10).

48 tn The words “the door” are not in the Greek text, but are implied (see Acts 12:13).

49 sn That they were greatly astonished is a common response in Luke-Acts to God’s work (Luke 8:56; Acts 2:7, 12; 8:13; 9:21; 10:45).

50 tn Or “He gave them a signal.” Grk “Giving them a signal…he related to them.” The participle κατασείσας (kataseisa") has been translated as a finite verb due to requirements of contemporary English style.

51 tc ‡ Most mss, including some of the most important ones (B D E Ψ Ï sy), read αὐτοῖς (autoi", “to them”) here, while some excellent and early witnesses (Ì45vid,74vid א A 33 81 945 1739 pc) lack the pronoun. Although it is possible that the pronoun was deleted because it was seen as superfluous, it is also possible that it was added as a natural expansion on the text, strengthening the connection between Peter and his listeners. Although a decision is difficult, the shorter reading is slightly preferred. NA27 puts the pronoun in brackets, indicating some doubts as to its authenticity.

52 tn Or “led.”

53 sn He…went to another place. This is Peter’s last appearance in Acts with the exception of the Jerusalem council in Acts 15.

54 tn BDAG 436 s.v. ἡμέρα 1.a has “day is breaking” for ἡμέρα γίνεται (Jhmera ginetai) in this verse.

55 tn Grk “no little consternation.” The translation given for τάραχος (taraco") in this verse by BDAG 991 s.v. τάραχος 1 is “mental agitation.” The situation indicated by the Greek word is described in L&N 25.243 as “a state of acute distress and great anxiety, with the additional possible implications of dismay and confusion – ‘great distress, extreme anxiety.’” The English word “consternation” is preferred here because it conveys precisely such a situation of anxiety mixed with fear. The reason for this anxiety is explained in the following verse.

56 sn King Herod was Herod Agrippa I, the grandson of Herod I (Herod the Great).

57 tn Or “had instigated a search” (Herod would have ordered the search rather than conducting it himself).

58 tn “Questioned” is used to translate ἀνακρίνας (anakrina") here because a possible translation offered by BDAG 66 s.v. ἀνακρίνω for this verse is “examined,” which could be understood to mean Herod inspected the guards rather than questioned them. The translation used by the NIV, “cross-examined,” also avoids this possible misunderstanding.

59 tn The meaning “led away to execution” for ἀπαχθῆναι (apacqhnai) in this verse is given by BDAG 95 s.v. ἀπάγω 2.c. Although an explicit reference to execution is lacking here, it is what would usually occur in such a case (Acts 16:27; 27:42; Code of Justinian 9.4.4). “Led away to torture” is a less likely option (Pliny the Younger, Letters 10, 96, 8).

60 tn Grk “and,” but the sequence of events is better expressed in English by “then.” A new sentence is begun in the translation because of the length of the sentence in Greek, which exceeds normal English sentence length.

61 tn Grk “he”; the referent (Herod) has been specified in the translation for clarity. Since Herod has been the subject of the preceding material, and the circumstances of his death are the subject of the following verses (20-23), it is best to understand Herod as the subject here. This is especially true since according to Josephus, Ant. 19.8.2 [19.343-352], Herod Agrippa I died at Caesarea in a.d. 44, and vv. 20-23 here describe his death. Thus the end of v. 19 provides Luke’s transition to explain how Herod got from Jerusalem to Caesarea where he died. In spite of all this evidence, the NRSV translates this phrase “Then Peter went down from Judea to Caesarea and stayed there,” understanding the referent to be Peter rather than Herod Agrippa I.

sn King Herod was Herod Agrippa I, the grandson of Herod I (Herod the Great), who died at Caesarea in a.d. 44 according to Josephus, Ant. 19.8.2 [19.343-352].

62 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1.

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

63 tn Grk “he”; the referent (Herod) has been specified in the translation for clarity.

sn Herod was Herod Agrippa I, the grandson of Herod I (Herod the Great).

64 tn Or “was extremely angry.” L&N 33.453 gives the meaning “be angry and quarrel, quarrel angrily” here. However, in L&N 88.180 the alternative “to be violently angry, to be furious” is given. The term is used only once in the NT (BDAG 461 s.v. θυμομαχέω).

65 sn Tyre was a city and seaport on the coast of Phoenicia.

map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

66 sn Sidon was an ancient Phoenician royal city on the coast between Berytus (Beirut) and Tyre (BDAG 923 s.v. Σιδών).

map For location see Map1-A1; JP3-F3; JP4-F3.

67 tn Or “with one accord.”

68 tn Or “persuading.”

69 tn On the term translated “personal assistant” BDAG 554 s.v. κοιτῶν states, “used as part of a title: ὁ ἐπὶ τοῦ κοιτῶνος the one in charge of the bed-chamber, the chamberlain.” This individual was not just a domestic servant or butler, but a highly respected person who had considerable responsibility for the king’s living quarters and personal affairs. The English word “chamberlain” corresponds very closely to this meaning but is not in common use today. The term “personal assistant,” while it might convey more business associations than management of personal affairs, nevertheless communicates the concept well in contemporary English.

70 tn The words “to help them” are not in the Greek text, but are implied.

71 tn Or “for a reconciliation.” There were grave political risks in having Herod angry at them. The detail shows the ruler’s power.

72 tn Grk “he”; the referent (Herod) has been specified in the translation for clarity.

sn Herod was Herod Agrippa I, the grandson of Herod I (Herod the Great).

73 tn Or “apparel.” On Herod’s robes see Josephus, Ant. 19.8.2 (19.344), summarized in the note at the end of v. 23.

74 tn Although BDAG 175 s.v. βῆμα 3 gives the meaning “speaker’s platform” for this verse, and a number of modern translations use similar terms (“rostrum,” NASB; “platform,” NRSV), since the bema was a standard feature in Greco-Roman cities of the time, there is no need for an alternative translation here.

sn The judgment seat (βῆμα, bhma) was a raised platform mounted by steps and sometimes furnished with a seat, used by officials in addressing an assembly or making pronouncements, often on judicial matters. The judgment seat was a familiar item in Greco-Roman culture, often located in the agora, the public square or marketplace in the center of a city.

75 tn Or “delivered a public address.”

76 tn The translation “crowd” is given by BDAG 223 s.v. δῆμος; the word often means a gathering of citizens to conduct public business. Here it is simply the group of people gathered to hear the king’s speech.

77 tn The imperfect verb ἐπεφώνει (epefwnei) is taken ingressively in the sequence of events. Presumably the king had started his speech when the crowd began shouting.

78 sn The voice of a god. Contrast the response of Paul and Barnabas in Acts 14:13-15.

79 tn Or “the angel of the Lord.” See the note on the word “Lord” in 5:19.

80 sn On being struck…down by an angel, see Acts 23:3; 1 Sam 25:28; 2 Sam 12:15; 2 Kgs 19:35; 2 Chr 13:20; 2 Macc 9:5.

81 tn Grk “him”; the referent (Herod) has been specified in the translation for clarity.

82 sn He was eaten by worms and died. Josephus, Ant. 19.8.2 (19.343-352), states that Herod Agrippa I died at Caesarea in a.d. 44. The account by Josephus, while not identical to Luke’s account, is similar in many respects: On the second day of a festival, Herod Agrippa appeared in the theater with a robe made of silver. When it sparkled in the sun, the people cried out flatteries and declared him to be a god. The king, carried away by the flattery, saw an owl (an omen of death) sitting on a nearby rope, and immediately was struck with severe stomach pains. He was carried off to his house and died five days later. The two accounts can be reconciled without difficulty, since while Luke states that Herod was immediately struck down by an angel, his death could have come several days later. The mention of worms with death adds a humiliating note to the scene. The formerly powerful ruler had been thoroughly reduced to nothing (cf. Jdt 16:17; 2 Macc 9:9; cf. also Josephus, Ant. 17.6.5 [17.168-170], which details the sickness which led to Herod the Great’s death).

83 sn A metonymy for the number of adherents to God’s word.

84 tn Or “spreading.”

85 tc There are a number of variants at this point in the text: εἰς (eis, “to”) in א B Ï sams syhmg; ἀπό (apo, “from”) in D E Ψ 36 323 453 614 1175 al; ἐξ (ex, “from”) in Ì74 A 33 945 1739 al; ἐξ ᾿Ιερουσαλήμ εἰς ᾿Αντιόχειαν (ex Ierousalhm ei" Antioceian, “from Jerusalem to Antioch”) in {a few later manuscripts and part of the Itala}. A decision on this problem is very difficult, but for several reasons εἰς can be preferred. It is the most difficult reading by far in light of the context, since Paul and Barnabas were going to Jerusalem in 11:30. It is found in better witnesses, א and B being very strong evidence. The other readings, ἐξ and ἀπό, are different from εἰς yet bear essentially the same meaning as each other; this seems to suggest that scribes had problems with εἰς and tried to choose an acceptable revision. If εἰς is the earliest reading, ἀπό may be a clarification of ἐξ, and ἐξ could have arisen through confusion of letters. Or ἐξ and ἀπό could both have independently arisen from εἰς as a more acceptable preposition. Despite such arguments, however, the case for εἰς is not airtight: either ἐξ or ἀπό could be preferred on other lines of reasoning. The reading ἐξ enjoys the earliest support, and εἰς could have arisen through the same confusion of letters mentioned above. The immediate and wider context seems to mitigate against εἰς as the original reading: The aorist participle πληρώσαντες (plhrwsante", “when they had completed”) seems to signal the end of the mission to Jerusalem with the famine relief, so it would make sense in the context for the team to be coming from Jerusalem (to Antioch) rather than to Jerusalem, and 13:1 certainly presents the scene at Antioch. The later addition εἰς ᾿Αντιόχειαν after ᾿Ιερουσαλήμ in some mss seems to be a clarification in light of 13:1 (notice that some of the mss that read ἐξ add εἰς ᾿Αντιόχειαν [945 1739], and some that read ἀπό also add εἰς ᾿Αντιόχειαν [E 323 1175]). Thus, the idea of spatial separation from Jerusalem is strongly implied by the context. This problem is so difficult that some scholars resort to conjectural emendation to determine the original reading. All in all, the reading εἰς should be preferred as original, recognizing that there is a good measure of uncertainty with this solution. For additional discussion, see TCGNT 350-52.

86 sn That is, from Jerusalem to Antioch (see Acts 11:29-30).

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

87 tn Grk “fulfilled.”

88 tn Grk “ministry” or “service.”

89 tn Grk “John who was also called Mark.”


NET Bible® - Acts 13

Acts 13

The Church at Antioch Commissions Barnabas and Saul

13:1 Now there were these prophets and teachers in the church at Antioch:1 Barnabas, Simeon called Niger,2 Lucius the Cyrenian,3 Manaen (a close friend of Herod4 the tetrarch5 from childhood6) and Saul. 13:2 While they were serving7 the Lord and fasting, the Holy Spirit said, “Set apart8 for me Barnabas and Saul for the work to which I have called them.” 13:3 Then, after they had fasted9 and10 prayed and placed their hands11 on them, they sent them off.

Paul and Barnabas Preach in Cyprus

13:4 So Barnabas and Saul,12 sent out by the Holy Spirit, went down to Seleucia,13 and from there they sailed to Cyprus.14 13:5 When15 they arrived16 in Salamis,17 they began to proclaim18 the word of God in the Jewish synagogues.19 (Now they also had John20 as their assistant.)21 13:6 When they had crossed over22 the whole island as far as Paphos,23 they found a magician, a Jewish false prophet named Bar-Jesus,24 13:7 who was with the proconsul25 Sergius Paulus, an intelligent man. The proconsul26 summoned27 Barnabas and Saul and wanted to hear28 the word of God. 13:8 But the magician Elymas29 (for that is the way his name is translated)30 opposed them, trying to turn the proconsul31 away from the faith. 13:9 But Saul (also known as Paul),32 filled with the Holy Spirit,33 stared straight34 at him 13:10 and said, “You who are full of all deceit and all wrongdoing,35 you son of the devil, you enemy of all righteousness – will you not stop making crooked the straight paths of the Lord?36 13:11 Now37 look, the hand of the Lord is against38 you, and you will be blind, unable to see the sun for a time!” Immediately mistiness39 and darkness came over40 him, and he went around seeking people41 to lead him by the hand. 13:12 Then when the proconsul42 saw what had happened, he believed,43 because he was greatly astounded44 at the teaching about45 the Lord.

Paul and Barnabas at Pisidian Antioch

13:13 Then Paul and his companions put out to sea46 from Paphos47 and came to Perga48 in Pamphylia,49 but John50 left them and returned to Jerusalem.51 13:14 Moving on from52 Perga,53 they arrived at Pisidian Antioch,54 and on the Sabbath day they went into55 the synagogue56 and sat down. 13:15 After the reading from the law and the prophets,57 the leaders of the synagogue58 sent them a message,59 saying, “Brothers,60 if you have any message61 of exhortation62 for the people, speak it.”63 13:16 So Paul stood up,64 gestured65 with his hand and said,

“Men of Israel,66 and you Gentiles who fear God,67 listen: 13:17 The God of this people Israel68 chose our ancestors69 and made the people great70 during their stay as foreigners71 in the country72 of Egypt, and with uplifted arm73 he led them out of it. 13:18 For74 a period of about forty years he put up with75 them in the wilderness.76 13:19 After77 he had destroyed78 seven nations79 in the land of Canaan, he gave his people their land as an inheritance.80 13:20 All this took81 about four hundred fifty years. After this82 he gave them judges until the time of83 Samuel the prophet. 13:21 Then they asked for a king, and God gave them Saul son of Kish, a man from the tribe of Benjamin, who ruled84 forty years. 13:22 After removing him, God85 raised up86 David their king. He testified about him:87 ‘I have found David 88 the son of Jesse to be a man after my heart,89 who will accomplish everything I want him to do.’90 13:23 From the descendants91 of this man92 God brought to Israel a Savior, Jesus, just as he promised.93 13:24 Before94 Jesus95 arrived, John96 had proclaimed a baptism for repentance97 to all the people of Israel. 13:25 But while John was completing his mission,98 he said repeatedly,99 ‘What do you think I am? I am not he. But look, one is coming after me. I am not worthy to untie the sandals on his feet!’100 13:26 Brothers,101 descendants102 of Abraham’s family,103 and those Gentiles among you who fear God,104 the message105 of this salvation has been sent to us. 13:27 For the people who live in Jerusalem and their rulers did not recognize106 him,107 and they fulfilled the sayings108 of the prophets that are read every Sabbath by condemning109 him.110 13:28 Though111 they found112 no basis113 for a death sentence,114 they asked Pilate to have him executed. 13:29 When they had accomplished115 everything that was written116 about him, they took him down117 from the cross118 and placed him119 in a tomb. 13:30 But God raised120 him from the dead, 13:31 and121 for many days he appeared to those who had accompanied122 him from Galilee to Jerusalem. These123 are now his witnesses to the people. 13:32 And we proclaim to you the good news about the promise to our ancestors,124 13:33 that this promise125 God has fulfilled to us, their children, by raising126 Jesus, as also it is written in the second psalm, ‘You are my Son; 127 today I have fathered you.’128 13:34 But regarding the fact that he has raised Jesus129 from the dead, never130 again to be131 in a state of decay, God132 has spoken in this way: ‘I will give you 133 the holy and trustworthy promises 134 made to David.’135 13:35 Therefore he also says in another psalm,136 ‘You will not permit your Holy One 137 to experience 138 decay.’139 13:36 For David, after he had served140 God’s purpose in his own generation, died,141 was buried with his ancestors,142 and experienced143 decay, 13:37 but the one144 whom God raised up did not experience145 decay. 13:38 Therefore let it be known to you, brothers, that through this one146 forgiveness of sins is proclaimed to you, 13:39 and by this one147 everyone who believes is justified148 from everything from which the law of Moses could not justify149 you.150 13:40 Watch out,151 then, that what is spoken about by152 the prophets does not happen to you:

13:41 ‘Look, you scoffers; be amazed and perish! 153

For I am doing a work in your days,

a work you would never believe, even if someone tells you.’”154

13:42 As Paul and Barnabas155 were going out,156 the people157 were urging158 them to speak about these things159 on the next Sabbath. 13:43 When the meeting of the synagogue160 had broken up,161 many of the Jews and God-fearing proselytes162 followed Paul and Barnabas, who were speaking with them and were persuading163 them164 to continue165 in the grace of God.

13:44 On the next Sabbath almost the whole city assembled together to hear the word of the Lord.166 13:45 But when the Jews saw the crowds, they were filled with jealousy,167 and they began to contradict168 what Paul was saying169 by reviling him.170 13:46 Both Paul and Barnabas replied courageously,171 “It was necessary to speak the word of God172 to you first. Since you reject it and do not consider yourselves worthy173 of eternal life, we174 are turning to the Gentiles.175 13:47 For this176 is what the Lord has commanded us: ‘I have appointed 177 you to be a light 178 for the Gentiles, to bring salvation 179 to the ends of the earth.’”180 13:48 When the Gentiles heard this, they began to rejoice181 and praise182 the word of the Lord, and all who had been appointed for eternal life183 believed. 13:49 So the word of the Lord was spreading184 through the entire region. 13:50 But the Jews incited185 the God-fearing women of high social standing and the prominent men of the city, stirred up persecution against Paul and Barnabas, and threw them out186 of their region. 13:51 So after they shook187 the dust off their feet188 in protest against them, they went to Iconium.189 13:52 And the disciples were filled with joy190 and with the Holy Spirit.

Next Chapter


NET Bible® - Acts 13 Notes

1 sn Antioch was a city in Syria (not Antioch in Pisidia).

map For location see JP1-F2; JP2-F2; JP3-F2; JP4-F2.

2 sn Simeon may well have been from North Africa, since the Latin loanword Niger refers to someone as “dark-complexioned.”

3 sn The Cyrenian refers to a native of the city of Cyrene, on the coast of northern Africa west of Egypt.

4 sn Herod is generally taken as a reference to Herod Antipas, who governed Galilee from 4 b.c. to a.d. 39, who had John the Baptist beheaded, and who is mentioned a number of times in the gospels.

5 tn Or “the governor.”

sn A tetrarch was a ruler with rank and authority lower than a king, who ruled only with the approval of the Roman authorities. This was roughly equivalent to being governor of a region. Several times in the NT, Herod tetrarch of Galilee is called a king (Matt 14:9, Mark 6:14-29), reflecting popular usage.

6 tn Or “(a foster brother of Herod the tetrarch).” The meaning “close friend from childhood” is given by L&N 34.15, but the word can also mean “foster brother” (L&N 10.51). BDAG 976 s.v. σύντροφας states, “pert. to being brought up with someone, either as a foster-brother or as a companion/friend,” which covers both alternatives. Context does not given enough information to be certain which is the case here, although many modern translations prefer the meaning “close friend from childhood.”

7 tn This term is frequently used in the LXX of the service performed by priests and Levites in the tabernacle (Exod 28:35, 43; 29:30; 30:20; 35:19; 39:26; Num 1:50; 3:6, 31) and the temple (2 Chr 31:2; 35:3; Joel 1:9, 13; 2:17, and many more examples). According to BDAG 591 s.v. λειτουργέω 1.b it is used “of other expression of religious devotion.” Since the previous verse described the prophets and teachers in the church at Antioch, it is probable that the term here describes two of them (Barnabas and Saul) as they were serving in that capacity. Since they were not in Jerusalem where the temple was located, general religious service is referred to here.

8 tn Or “Appoint.”

9 tn The three aorist participles νηστεύσαντες (nhsteusante"), προσευξάμενοι (proseuxamenoi), and ἐπιθέντες (epiqente") are translated as temporal participles. Although they could indicate contemporaneous time when used with an aorist main verb, logically here they are antecedent. On fasting and prayer, see Matt 6:5, 16; Luke 2:37; 5:33; Acts 14:23.

10 tn Normally English style, which uses a coordinating conjunction between only the last two elements of a series of three or more, would call for omission of “and” here. However, since the terms “fasting and prayer” are something of a unit, often linked together, the conjunction has been retained here.

11 sn The placing of hands on Barnabas and Saul (traditionally known as “the laying on of hands”) refers to an act picturing the commission of God and the church for the task at hand.

12 tn Grk “they”; the referents (Barnabas and Saul) have been specified in the translation for clarity.

13 sn Seleucia was the port city of Antioch in Syria.

14 sn Cyprus was a large island in the Mediterranean off the south coast of Asia Minor.

15 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

16 tn The participle γενόμενοι (genomenoi) is taken temporally.

17 sn Salamis was a city on the southeastern coast of the island of Cyprus. This was a commercial center and a center of Judaism.

18 tn The imperfect verb κατήγγελλον (kathngellon) has been translated as an ingressive imperfect.

19 sn See the note on synagogue in 6:9.

20 sn John refers here to John Mark (see Acts 12:25).

21 tn The word ὑπηρέτης (Juphreth") usually has the meaning “servant,” but it is doubtful John Mark fulfilled that capacity for Barnabas and Saul. He was more likely an apprentice or assistant to them.

sn This is a parenthetical note by the author.

22 tn Or “had passed through,” “had traveled through.”

23 sn Paphos. A city on the southwestern coast of the island of Cyprus. It was the seat of the Roman proconsul.

24 sn Named Bar-Jesus. “Jesus” is the Latin form of the name “Joshua.” The Aramaic “bar” means “son of,” so this man was surnamed “son of Joshua.” The scene depicts the conflict between Judaism and the emerging new faith at a cosmic level, much like the Simon Magus incident in Acts 8:9-24. Paul’s ministry looks like Philip’s and Peter’s here.

25 sn The proconsul was the Roman official who ruled over a province traditionally under the control of the Roman senate.

26 tn Grk “This one”; the referent (the proconsul) is specified in the translation for clarity.

27 tn Grk “summoning Barnabas and Saul, wanted to hear.” The participle προσκαλεσάμενος (proskalesameno") has been translated as a finite verb due to requirements of contemporary English style.

28 sn The proconsul…wanted to hear the word of God. This description of Sergius Paulus portrays him as a sensitive, secular Gentile leader.

29 tn On the debate over what the name “Elymas” means, see BDAG 320 s.v. ᾿Ελύμας. The magician’s behavior is more directly opposed to the faith than Simon Magus’ was.

30 sn A parenthetical note by the author.

31 sn The proconsul was the Roman official who ruled over a province traditionally under the control of the Roman senate.

32 sn A parenthetical note by the author.

33 sn This qualifying clause in the narrative indicates who represented God in the dispute.

34 tn Or “gazed intently.”

35 tn Or “unscrupulousness.”

36 sn “You who…paths of the Lord?” This rebuke is like ones from the OT prophets: Jer 5:27; Gen 32:11; Prov 10:7; Hos 14:9. Five separate remarks indicate the magician’s failings. The closing rhetorical question of v. 10 (“will you not stop…?”) shows how opposed he is to the way of God.

37 tn Grk “And now.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

38 tn Grk “upon,” but in a negative sense.

39 sn The term translated mistiness here appears in the writings of the physician Galen as a medical technical description of a person who is blind. The picture of judgment to darkness is symbolic as well. Whatever power Elymas had, it represented darkness. Magic will again be an issue in Acts 19:18-19. This judgment is like that of Ananias and his wife in Acts 5:1-11.

40 tn Grk “fell on.”

41 tn The noun χειραγωγός (ceiragwgo") is plural, so “people” is used rather than singular “someone.”

42 sn See the note on proconsul in v. 8.

43 sn He believed. The faith of the proconsul in the face of Jewish opposition is a theme of the rest of Acts. Paul has indeed become “a light to the Gentiles” (Acts 13:47).

44 tn The translation “greatly astounded” for ἐκπλησσόμενος (ekplhssomeno") is given by L&N 25.219.

45 tn Grk “of,” but this could give the impression the Lord himself had done the teaching (a subjective genitive) when actually the Lord was the object of the teaching (an objective genitive).

46 tn BDAG 62 s.v. ἀνάγω 4, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

47 sn Paphos was a city on the southwestern coast of the island of Cyprus. See Acts 13:6.

48 sn Perga was a city in Pamphylia near the southern coast of Asia Minor. The journey from Paphos to Perga is about 105 mi (175 km).

49 sn Pamphylia was a province in the southern part of Asia Minor.

50 sn That is, John Mark.

51 sn Returned to Jerusalem. John Mark had originally accompanied them from Jerusalem (see Acts 12:25). John Mark’s decision to leave became an issue later for Barnabas and Paul (Acts 15:36-39).

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

52 tn Or “Passing by.”

53 sn Perga was a city in Pamphylia near the southern coast of Asia Minor.

54 tn Or “at Antioch in Pisidia.”

sn Pisidian Antioch was a city in Pisidia about 100 mi (160 km) north of Perga. It was both a Roman colony and the seat of military and civil authority in S. Galatia. One had to trek over the Taurus Mountains to get there, since the city was 3,600 ft (1,100 m) above sea level.

map For location see JP1-E2; JP2-E2; JP3-E2; JP4-E2.

55 tn Grk “going into the synagogue they sat down.” The participle εἰσελθόντες (eiselqonte") has been translated as a finite verb due to requirements of contemporary English style.

56 sn See the note on synagogue in 6:9.

57 sn After the reading from the law and the prophets. In the 1st century Jewish synagogue, it was customary after the reading of the Torah (law) and prophets for men to give exhortation from the scriptures.

58 tn Normally ἀρχισυνάγωγος (arcisunagwgo") refers to the “president of a synagogue” (so BDAG 139 s.v. and L&N 53.93). Since the term is plural here, however, and it would sound strange to the English reader to speak of “the presidents of the synagogue,” the alternative translation “leaders” is used. “Rulers” would also be acceptable, but does not convey quite the same idea.

59 tn Grk “sent to them”; the word “message” is an understood direct object. Direct objects in Greek were often omitted when clear from the context, but must be supplied for the modern English reader.

60 tn Grk “Men brothers,” but this is both awkward and unnecessary in English.

61 tn Or “word.”

62 tn Or “encouragement.”

63 tn Or “give it.”

64 tn This participle, ἀναστάς (anasta"), and the following one, κατασείσας (kataseisa"), are both translated as adverbial participles of attendant circumstance.

65 tn Or “motioned.”

66 tn Or “Israelite men,” although this is less natural English. The Greek term here is ἀνήρ (anhr), which only exceptionally is used in a generic sense of both males and females. In this context involving an address to a synagogue gathering, it is conceivable that this is a generic usage, although it can also be argued that Paul’s remarks were addressed primarily to the men present, even if women were there.

67 tn Grk “and those who fear God,” but this is practically a technical term for the category called God-fearers, Gentiles who worshiped the God of Israel and in many cases kept the Mosaic law, but did not take the final step of circumcision necessary to become a proselyte to Judaism. See further K. G. Kuhn, TDNT 6:732-34, 743-44.

68 tn Or “people of Israel.”

69 tn Or “forefathers”; Grk “fathers.”

sn Note how Paul identifies with his audience by referring to our ancestors. He speaks as a Jew. God’s design in history is the theme of the speech. The speech is like Stephen’s, only here the focus is on a promised Son of David.

70 tn That is, in both numbers and in power. The implication of greatness in both numbers and in power is found in BDAG 1046 s.v. ὑψόω 2.

71 tn Or “as resident aliens.”

72 tn Or “land.”

73 sn Here uplifted arm is a metaphor for God’s power by which he delivered the Israelites from Egypt. See Exod 6:1, 6; 32:11; Deut 3:24; 4:34; Ps 136:11-12.

74 tn Grk “And for.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

75 tn For this verb, see BDAG 1017 s.v. τροποφορέω (cf. also Deut 1:31; Exod 16:35; Num 14:34).

76 tn Or “desert.”

77 tn Grk “And after.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

78 tn The participle καθελών (kaqelwn) is taken temporally.

79 sn Seven nations. See Deut 7:1.

80 tn Grk “he gave their land as an inheritance.” The words “his people” are supplied to complete an ellipsis specifying the recipients of the land.

81 tn The words “all this took” are not in the Greek text, but are supplied to make a complete statement in English. There is debate over where this period of 450 years fits and what it includes: (1) It could include the years in Egypt, the conquest of Canaan, and the distribution of the land; (2) some connect it with the following period of the judges. This latter approach seems to conflict with 1 Kgs 6:1; see also Josephus, Ant. 8.3.1 (8.61).

82 tn Grk “And after these things.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

83 tn The words “the time of” are not in the Greek text, but are implied.

84 tn The words “who ruled” are not in the Greek text, but are implied. They have been supplied as a clarification for the English reader. See Josephus, Ant. 6.14.9 (6.378).

85 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

86 sn The expression raised up refers here to making someone king. There is a wordplay here: “raising up” refers to bringing someone onto the scene of history, but it echoes with the parallel to Jesus’ resurrection.

87 tn Grk “about whom.” The relative pronoun (“whom”) was replaced by the pronoun “him” and a new sentence was begun in the translation at this point to improve the English style, due to the length of the sentence in Greek. The verb εἶπεν (eipen) has not been translated (literally “he said testifying”) because it is redundant when combined with the participle μαρτυρήσας (marturhsa", “testifying”). Instead the construction of verb plus participle has been translated as a single English verb (“testified”).

88 sn A quotation from Ps 89:20.

89 sn A quotation from 1 Sam 13:14.

90 tn Or “who will perform all my will,” “who will carry out all my wishes.”

91 tn Or “From the offspring”; Grk “From the seed.”

sn From the descendants (Grk “seed”). On the importance of the seed promise involving Abraham, see Gal 3:6-29.

92 sn The phrase this man is in emphatic position in the Greek text.

93 tn Grk “according to [his] promise.” The comparative clause “just as he promised” is less awkward in English.

sn Just as he promised. Note how Paul describes Israel’s history carefully to David and then leaps forward immediately to Jesus. Paul is expounding the initial realization of Davidic promise as it was delivered in Jesus.

94 tn Grk “John having already proclaimed before his coming a baptism…,” a genitive absolute construction which is awkward in English. A new sentence was begun in the translation at this point.

95 tn Grk “he”; the referent (Jesus) has been specified in the context for clarity, since God is mentioned in the preceding context and John the Baptist in the following clause.

96 sn John refers here to John the Baptist.

97 tn Grk “a baptism of repentance”; the genitive has been translated as a genitive of purpose.

98 tn Or “task.”

99 tn The verb ἔλεγεν (elegen) has been translated as an iterative imperfect, since John undoubtedly said this or something similar on numerous occasions.

100 tn Literally a relative clause, “of whom I am not worthy to untie the sandals of his feet.” Because of the awkwardness of this construction in English, a new sentence was begun here.

101 tn Grk “Men brothers,” but this is both awkward and unnecessary in English.

102 tn Grk “sons”

103 tn Or “race.”

104 tn Grk “and those among you who fear God,” but this is practically a technical term for the category called God-fearers, Gentiles who worshiped the God of Israel and in many cases kept the Mosaic law, but did not take the final step of circumcision necessary to become a proselyte to Judaism. See further K. G. Kuhn, TDNT 6:732-34, 743-44. Note how Paul includes God-fearing Gentiles as recipients of this promise.

105 tn Grk “word.”

106 tn BDAG 12-13 s.v. ἀγνοέω 1.b gives “not to know w. acc. of pers.” as the meaning here, but “recognize” is a better translation in this context because recognition of the true identity of the one they condemned is the issue. See Acts 2:22-24; 4:26-28.

107 tn Grk “this one.”

108 tn Usually φωνή (fwnh) means “voice,” but BDAG 1071-72 s.v. φωνή 2.c has “Also of sayings in scripture…Ac 13:27.”

sn They fulfilled the sayings. The people in Jerusalem and the Jewish rulers should have known better, because they had the story read to them weekly in the synagogue.

109 tn The participle κρίναντες (krinante") is instrumental here.

110 tn The word “him” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

111 tn Grk “And though.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

112 tn The participle εὑρόντες (Jeuronte") has been translated as a concessive adverbial participle.

113 sn No basis. Luke insists on Jesus’ innocence again and again in Luke 23:1-25.

114 tn Grk “no basis for death,” but in this context a sentence of death is clearly indicated.

115 tn Or “carried out.”

116 sn That is, everything that was written in OT scripture.

117 tn Grk “taking him down from the cross, they placed him.” The participle καθελόντες (kaqelonte") has been translated as a finite verb due to requirements of contemporary English style.

118 tn Grk “tree,” but frequently figurative for a cross. The allusion is to Deut 21:23. See Acts 5:30; 10:39.

119 tn The word “him” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

120 sn See the note on the phrase “raised up” in v. 22, which is the same Greek verb used here.

121 tn Grk “who.” The relative pronoun (“who”) was replaced by the conjunction “and” and the pronoun “he” at this point to improve the English style.

122 sn Those who had accompanied him refers to the disciples, who knew Jesus in ministry. Luke is aware of resurrection appearances in Galilee though he did not relate any of them in Luke 24.

123 tn Grk “who.” The relative pronoun (“who”) was replaced by the demonstrative pronoun “these” and a new sentence was begun in the translation at this point to improve the English style, due to the length of the sentence in Greek and the awkwardness of two relative clauses (“who for many days appeared” and “who are now his witnesses”) following one another.

124 tn Or “to our forefathers”; Grk “the fathers.”

125 tn Grk “that this”; the referent (the promise mentioned in the previous verse) has been specified in the translation for clarity.

sn This promise refers to the promise of a Savior through the seed (descendants) of David that is proclaimed as fulfilled (Rom 1:1-7).

126 tn Or “by resurrecting.” The participle ἀναστήσας (anasthsa") is taken as instrumental here.

sn By raising (i.e., by resurrection) tells how this promise came to be realized, though again the wordplay also points to his presence in history through this event (see the note on “raised up” in v. 22).

127 sn You are my Son. The key to how the quotation is used is the naming of Jesus as “Son” to the Father. The language is that of kingship, as Ps 2 indicates. Here is the promise about what the ultimate Davidic heir would be.

128 tn Grk “I have begotten you.” The traditional translation for γεγέννηκα (gegennhka, “begotten”) is misleading to the modern English reader because it is no longer in common use. Today one speaks of “fathering” a child in much the same way speakers of English formerly spoke of “begetting a child.”

sn A quotation from Ps 2:7.

129 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

130 tn Although μηκέτι (mhketi) can mean “no longer” or “no more,” the latter is more appropriate here, since to translate “no longer” in this context could give the reader the impression that Jesus did experience decay before his resurrection. Since the phrase “no more again to be” is somewhat awkward in English, the simpler phrase “never again to be” was used instead.

131 tn The translation “to be in again” for ὑποστρέφω (Jupostrefw) is given in L&N 13.24.

132 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

133 tn The pronoun “you” is plural here. The promises of David are offered to the people.

134 tn Or “the trustworthy decrees made by God to David.” The phrase τὰ ὅσια Δαυὶδ τὰ πιστά (ta Josia Dauid ta pista) is “compressed,” that is, in a very compact or condensed form. It could be expanded in several different ways. BDAG 728 s.v. ὅσιος 3 understands it to refer to divine decrees: “I will grant you the sure decrees of God relating to David.” BDAG then states that this quotation from Isa 55:3 is intended to show that the following quotation from Ps 16:10 could not refer to David himself, but must refer to his messianic descendant (Jesus). L&N 33.290 render the phrase “I will give to you the divine promises made to David, promises that can be trusted,” although they also note that τὰ ὅσια in Acts 13:34 can mean “divine decrees” or “decrees made by God.” In contemporary English it is less awkward to translate πιστά as an adjective (“trustworthy”). The concept of “divine decrees,” not very understandable to the modern reader, has been replaced by “promises,” and since God is the implied speaker in the context, it is clear that these promises were made by God.

135 sn A quotation from Isa 55:3. The point of this citation is to make clear that the promise of a Davidic line and blessings are made to the people as well.

136 tn Grk “Therefore he also says in another”; the word “psalm” is not in the Greek text but is implied.

137 tn The Greek word translated “Holy One” here (ὅσιόν, {osion) is related to the use of ὅσια (Josia) in v. 34. The link is a wordplay. The Holy One, who does not die, brings the faithful holy blessings of promise to the people.

138 tn Grk “to see,” but the literal translation of the phrase “to see decay” could be misunderstood to mean simply “to look at decay,” while here “see decay” is really figurative for “experience decay.”

139 sn A quotation from Ps 16:10.

140 tn The participle ὑπηρετήσας (Juphrethsa") is taken temporally.

141 tn The verb κοιμάω (koimaw) literally means “sleep,” but it is often used in the Bible as a euphemism for the death of a believer.

142 tn Or “forefathers”; Grk “was gathered to his fathers” (a Semitic idiom).

143 tn Grk “saw,” but the literal translation of the phrase “saw decay” could be misunderstood to mean simply “looked at decay,” while here “saw decay” is really figurative for “experienced decay.” This remark explains why David cannot fulfill the promise.

144 sn The one whom God raised up refers to Jesus.

145 tn Grk “see,” but the literal translation of the phrase “did not see decay” could be misunderstood to mean simply “did not look at decay,” while here “did not see decay” is really figurative for “did not experience decay.”

146 tn That is, Jesus. This pronoun is in emphatic position in the Greek text. Following this phrase in the Greek text is the pronoun ὑμῖν (Jumin, “to you”), so that the emphasis for the audience is that “through Jesus to you” these promises have come.

147 sn This one refers here to Jesus.

148 tn Or “is freed.” The translation of δικαιωθῆναι (dikaiwqhnai) and δικαιοῦται (dikaioutai) in Acts 13:38-39 is difficult. BDAG 249 s.v. δικαιόω 3 categorizes δικαιωθῆναι in 13:38 (Greek text) under the meaning “make free/pure” but categorizes δικαιοῦται in Acts 13:39 as “be found in the right, be free of charges” (BDAG 249 s.v. δικαιόω 2.b.β). In the interest of consistency both verbs are rendered as “justified” in this translation.

149 tn Or “could not free.”

150 tn Grk “from everything from which you could not be justified by the law of Moses.” The passive construction has been converted to an active one in the translation, with “by the law of Moses” becoming the subject of the final clause. The words “from everything from which the law of Moses could not justify you” are part of v. 38 in the Greek text, but due to English style and word order must be placed in v. 39 in the translation.

151 sn The speech closes with a warning, “Watch out,” that also stresses culpability.

152 tn Or “in.”

153 tn Or “and die!”

154 sn A quotation from Hab 1:5. The irony in the phrase even if someone tells you, of course, is that Paul has now told them. So the call in the warning is to believe or else face the peril of being scoffers whom God will judge. The parallel from Habakkuk is that the nation failed to see how Babylon’s rising to power meant perilous judgment for Israel.

155 tn Grk “they”; the referents (Paul and Barnabas) have been specified in the translation for clarity.

156 tn Or “were leaving.” The participle ἐξιόντων (exiontwn) is taken temporally.

157 tn Grk “they”; the referent (the people) has been specified in the translation for clarity.

158 tn Or “begging,” “inviting.”

159 tn Or “matters.”

160 sn See the note on synagogue in 6:9.

161 tn BDAG 607 s.v. λύω 3 has “λυθείσης τ. συναγωγῆς when the meeting of the synagogue had broken up Ac 13:43.”

162 tn Normally the phrase σεβόμενοι τὸν θεόν (sebomenoi ton qeon) refers to Gentiles (“God-fearers”) who believed in God, attended the synagogue, and followed the Mosaic law to some extent, but stopped short of undergoing circumcision. BDAG 918 s.v. σέβω 1.b lists in this category references in Acts 16:14; 18:7; with σεβόμενοι alone, Acts 13:50; 17:4, 17; the phrase is also found in Josephus, Ant. 14.7.2 (14.110). Unique to this particular verse is the combination σεβόμενοι προσηλύτων (sebomenoi proshlutwn). Later rabbinic discussion suggests that to be regarded as a proper proselyte, a Gentile male had to submit to circumcision. If that is the case here, these Gentiles in the synagogue at Pisidian Antioch should be regarded as full proselytes who had converted completely to Judaism and undergone circumcision. It is probably more likely, however, that προσηλύτων is used here in a somewhat looser sense (note the use of σεβομένας [sebomena"] alone to refer to women in Acts 13:50) and that these Gentiles were still in the category commonly called “God-fearers” without being full, technical proselytes to Judaism. See further K. G. Kuhn, TDNT 6:732-34, 743-44. Regardless, the point is that many Gentiles, as well as Jews, came to faith.

163 tn This is the meaning given for ἔπειθον (epeiqon) in this verse by BDAG 791 s.v. πείθω 1.b.

164 tn Grk “who, as they were speaking with them, were persuading them.”

165 tn The verb προμένειν (promenein) is similar in force to the use of μένω (menw, “to reside/remain”) in the Gospel and Epistles of John.

166 tc Most mss (B* C E Ψ Ï sy bo) read θεοῦ (qeou, “of God”) here instead of κυρίου (kuriou, “of the Lord”). Other mss, among them some important early witnesses (Ì74 א A B2 33 81 323 945 1175 1739 al sa), read κυρίου. The external evidence favors κυρίου, though not decisively. Internally, the mention of “God” in v. 43, and especially “the word of God” in v. 46, would provide some temptation for scribes to assimilate the wording in v. 44 to these texts.

sn The word of the Lord is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; Luke 22:61, Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; here and in vv. 48 and 49; Acts 8:25; 15:35, 36; 16:32; 19:10, 20; 1 Thess 1:8, 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said.

167 sn They were filled with jealousy. Their foolish response to the gospel is noted again (see Acts 5:17). The same verb is used in Acts 7:9; 17:5.

168 tn The imperfect verb ἀντέλεγον (antelegon) has been translated as an ingressive imperfect in the logical sequence of events: After they were filled with jealousy, the Jewish opponents began to contradict what Paul said.

169 tn Grk “the things being said by Paul.” For smoothness and simplicity of English style, the passive construction has been converted to active voice in the translation.

170 tn The participle βλασφημοῦντες (blasfhmounte") has been regarded as indicating the means of the action of the main verb. It could also be translated as a finite verb (“and reviled him”) in keeping with contemporary English style. The direct object (“him”) is implied rather than expressed and could be impersonal (“it,” referring to what Paul was saying rather than Paul himself), but the verb occurs more often in contexts involving defamation or slander against personal beings (not always God). For a very similar context to this one, compare Acts 18:6. The translation “blaspheme” is not used because in contemporary English its meaning is more narrowly defined and normally refers to blasphemy against God (not what Paul’s opponents were doing here). The modern term “slandering” comes close to what was being done to Paul here.

171 tn Grk “Both Paul and Barnabas spoke out courageously and said.” The redundancy is removed in the translation and the verb “replied” is used in keeping with the logical sequence of events. The theme of boldness reappears: Acts 4:24-30; 9:27-28.

172 tn Grk “It was necessary that the word of God be spoken.” For smoothness and simplicity of English style, the passive construction has been converted to active voice in the translation.

173 tn Or “and consider yourselves unworthy.”

174 tn Grk “behold, we.” In this context ἰδού (idou) is not easily translated into English.

175 sn This turning to the Gentiles would be a shocking rebuke to 1st century Jews who thought they alone were the recipients of the promise.

176 tn Here οὕτως (Joutws) is taken to refer to what follows, the content of the quotation, as given for this verse by BDAG 742 s.v. οὕτω/οὕτως 2.

177 tn BDAG 1004 s.v. τίθημι 3.a has “τιθέναι τινὰ εἴς τι place/appoint someone to or for (to function as) someth….Ac 13:47.” This is a double accusative construction of object (“you”) and complement (“a light”).

178 sn Paul alludes here to the language of the Servant in Isaiah, pointing to Isa 42:6; 49:6. He and Barnabas do the work of the Servant in Isaiah.

179 tn Grk “that you should be for salvation,” but more simply “to bring salvation.”

180 sn An allusion to Isa 42:6 and 49:6. The expression the ends of the earth recalls Luke 3:6 and Acts 1:8. Paul sees himself and Barnabas as carrying out the commission of Luke 24:27. (See 2 Cor 6:2, where servant imagery also appears concerning Paul’s message.)

181 tn The imperfect verb ἔχαιρον (ecairon) and the following ἐδόξαζον (edoxazon) are translated as ingressive imperfects.

182 tn Or “glorify.” Although “honor” is given by BDAG 258 s.v. δοξάζω as a translation, it would be misleading here, because the meaning is “to honor in the sense of attributing worth to something,” while in contemporary English usage one speaks of “honoring” a contract in the sense of keeping its stipulations. It is not a synonym for “obey” in this context (“obey the word of the Lord”), but that is how many English readers would understand it.

183 sn Note the contrast to v. 46 in regard to eternal life.

184 tn BDAG 239 s.v. διαφέρω 1 has “spread” for διαφέρετο (diafereto) in connection with a teaching. This is the first summary since Acts 9:31.

185 tn For the translation of παρώτρυναν (parwtrunan) as “incited” see BDAG 780 s.v. παροτρύνω.

186 tn BDAG 299 s.v. ἐκβάλλω 1 has “throw out.” Once again, many Jews reacted to the message (Acts 5:17, 33; 6:11; 13:45).

187 tn The participle ἐκτιναξάμενοι (ektinaxamenoi) is taken temporally. It could also be translated as a participle of attendant circumstance (“So they shook…and went”).

188 sn Shaking the dust off their feet was a symbolic gesture commanded by Jesus to his disciples, Matt 10:14; Mark 6:11; Luke 9:5. It shows a group of people as culpable before God.

189 sn Iconium was a city in Lycaonia about 90 mi (145 km) east southeast of Pisidian Antioch. It was the easternmost city of Phrygia.

190 sn The citizens of Pisidian Antioch were not discouraged by the persecution, but instead were filled with joy.


NET Bible® - Acts 14

Acts 14

Paul and Barnabas at Iconium

14:1 The same thing happened in Iconium1 when Paul and Barnabas2 went into the Jewish synagogue3 and spoke in such a way that a large group4 of both Jews and Greeks believed. 14:2 But the Jews who refused to believe5 stirred up the Gentiles and poisoned their minds6 against the brothers. 14:3 So they stayed there7 for a considerable time, speaking out courageously for the Lord, who testified8 to the message9 of his grace, granting miraculous signs10 and wonders to be performed through their hands. 14:4 But the population11 of the city was divided; some12 sided with the Jews, and some with the apostles. 14:5 When both the Gentiles and the Jews (together with their rulers) made13 an attempt to mistreat14 them and stone them,15 14:6 Paul and Barnabas16 learned about it17 and fled to the Lycaonian cities of Lystra18 and Derbe19 and the surrounding region. 14:7 There20 they continued to proclaim21 the good news.

Paul and Barnabas at Lystra

14:8 In22 Lystra23 sat a man who could not use his feet,24 lame from birth,25 who had never walked. 14:9 This man was listening to Paul as he was speaking. When Paul26 stared27 intently at him and saw he had faith to be healed, 14:10 he said with a loud voice, “Stand upright on your feet.”28 And the man29 leaped up and began walking.30 14:11 So when the crowds saw what Paul had done, they shouted31 in the Lycaonian language,32 “The gods have come down to us in human form!”33 14:12 They began to call34 Barnabas Zeus35 and Paul Hermes,36 because he was the chief speaker. 14:13 The priest of the temple37 of Zeus,38 located just outside the city, brought bulls39 and garlands40 to the city gates; he and the crowds wanted to offer sacrifices to them.41 14:14 But when the apostles42 Barnabas and Paul heard about43 it, they tore44 their clothes and rushed out45 into the crowd, shouting,46 14:15 “Men, why are you doing these things? We too are men, with human natures47 just like you! We are proclaiming the good news to you, so that you should turn48 from these worthless49 things to the living God, who made the heaven, the earth,50 the sea, and everything that is in them. 14:16 In51 past52 generations he allowed all the nations53 to go their own ways, 14:17 yet he did not leave himself without a witness by doing good,54 by giving you rain from heaven55 and fruitful seasons, satisfying you56 with food and your hearts with joy.”57 14:18 Even by saying58 these things, they scarcely persuaded59 the crowds not to offer sacrifice to them.

14:19 But Jews came from Antioch60 and Iconium,61 and after winning62 the crowds over, they stoned63 Paul and dragged him out of the city, presuming him to be dead. 14:20 But after the disciples had surrounded him, he got up and went back64 into the city. On65 the next day he left with Barnabas for Derbe.66

Paul and Barnabas Return to Antioch in Syria

14:21 After they had proclaimed the good news in that city and made many disciples, they returned to Lystra,67 to Iconium,68 and to Antioch.69 14:22 They strengthened70 the souls of the disciples and encouraged them to continue71 in the faith, saying, “We must enter the kingdom72 of God through many persecutions.”73 14:23 When they had appointed elders74 for them in the various churches,75 with prayer and fasting76 they entrusted them to the protection77 of the Lord in whom they had believed. 14:24 Then they passed through78 Pisidia and came into Pamphylia,79 14:25 and when they had spoken the word80 in Perga,81 they went down to Attalia.82 14:26 From there they sailed back to Antioch,83 where they had been commended84 to the grace of God for the work they had now completed.85 14:27 When they arrived and gathered the church together, they reported86 all the things God87 had done with them, and that he had opened a door88 of faith for the Gentiles. 14:28 So they spent89 considerable90 time with the disciples.

Next Chapter


NET Bible® - Acts 14 Notes

1 sn Iconium. See the note in 13:51.

2 tn Grk “they”; the referents (Paul and Barnabas) have been specified in the translation for clarity.

3 sn See the note on synagogue in 6:9.

4 tn Or “that a large crowd.”

5 tn Or “who would not believe.”

6 tn Or “embittered their minds” (Grk “their souls”). BDAG 502 s.v. κακόω 2 has “make angry, embitter τὰς ψυχάς τινων κατά τινος poison the minds of some persons against another Ac 14:2.”

7 tn The word “there” is not in the Greek text, but is implied.

8 sn The Lord testified to the message by granting the signs described in the following clause.

9 tn Grk “word.”

10 tn Here the context indicates the miraculous nature of the signs mentioned.

11 tn BDAG 825 s.v. πλῆθος 2.b.γ has this translation for πλῆθος (plhqo").

12 tn These clauses are a good example of the contrastive μὲν…δέ (men…de) construction: Some “on the one hand” sided with the Jews, but some “on the other hand” sided with the apostles.

13 tn Grk “So there came about an attempt” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

14 tn On this verb see BDAG 1022 s.v. ὑβρίζω.

15 tn The direct object “them” is repeated after both verbs in the translation for stylistic reasons, although it occurs only after λιθοβολῆσαι (liqobolhsai) in the Greek text.

16 tn Grk “they”; the referents (Paul and Barnabas) have been specified in the translation for clarity.

17 tn Grk “learning about it, fled.” The participle συνιδόντες (sunidonte") has been translated as a finite verb due to requirements of contemporary English style. It could also be taken temporally (“when they learned about it”) as long as opening clause of v. 5 is not translated as a temporal clause too, which results in a redundancy.

18 sn Lystra was a city in Lycaonia about 18 mi (30 km) south of Iconium, a Roman colony that was not on the main roads of Lycaonia. Because of its relative isolation, its local character was able to be preserved.

map For location see JP1-E2; JP2-E2; JP3-E2.

19 sn Derbe was a city in Lycaonia about 35 mi (60 km) southeast of Lystra.

map For location see JP1-E2; JP2-E2; JP3-E2.

20 tn Grk “region, and there.” Because of the length and complexity of the Greek sentence, καί (kai) has not been translated and a new sentence begun in the translation.

21 tn The periphrastic construction εὐαγγελιζόμενοι ἦσαν (euangelizomenoi hsan) has been translated as a progressive imperfect.

22 tn Grk “And in.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

23 sn Lystra was a city in Lycaonia about 18 mi (30 km) south of Iconium.

map For location see JP1-E2; JP2-E2; JP3-E2.

24 tn Grk “powerless in his feet,” meaning he was unable to use his feet to walk.

25 tn Grk “lame from his mother’s womb” (an idiom).

sn The description lame from birth makes clear how serious the condition was, and how real it was. This event is very similar to Acts 3:1-10, except here the lame man’s faith is clear from the start.

26 tn Grk “speaking, who.” The relative pronoun has been replaced by the noun “Paul,” and a new sentence begun in the translation because an English relative clause would be very awkward here.

27 tn Or “looked.”

28 tn BDAG 722 s.v. ὀρθός 1.a has “stand upright on your feet.”

29 tn Grk “he”; the referent (the man) has been specified in the translation for clarity.

30 tn This verb is imperfect tense in contrast to the previous verb, which is aorist. It has been translated ingressively, since the start of a sequence is in view here.

31 tn Grk “they lifted up their voice” (an idiom).

32 tn Grk “in Lycaonian, saying.” The word “language” is not in the Greek text, but is implied. The participle λέγοντες (legontes) is redundant in English and has not been translated.

33 tn So BDAG 707 s.v. ὁμοιόω 1. However, L&N 64.4 takes the participle ὁμοιωθέντες (Jomoiwqente") as an adjectival participle modifying θεοί (qeoi): “the gods resembling men have come down to us.”

sn The gods have come down to us in human form. Greek culture spoke of “divine men.” In this region there was a story of Zeus and Hermes visiting the area (Ovid, Metamorphoses 8.611-725). The locals failed to acknowledge them, so judgment followed. The present crowd was determined not to make the mistake a second time.

34 tn The imperfect verb ἐκάλουν (ekaloun) has been translated as an ingressive imperfect.

35 sn Zeus was the chief Greek deity, worshiped throughout the Greco-Roman world (known to the Romans as Jupiter).

36 sn Hermes was a Greek god who (according to Greek mythology) was the messenger of the gods and the god of oratory (equivalent to the Roman god Mercury).

37 tn The words “the temple of” are not in the Greek text, but are implied. The translation “the priest of (the temple/shrine of) Zeus located before the city” is given for this phrase by BDAG 426 s.v. Ζεύς.

38 sn See the note on Zeus in the previous verse.

39 tn Or “oxen.”

40 tn Or “wreaths.”

sn Garlands were commonly wreaths of wool with leaves and flowers woven in, worn on a person’s head or woven around a staff. They were an important part of many rituals used to worship pagan gods. Although it was an erroneous reaction, the priest’s reaction shows how all acknowledged their power and access to God.

41 tn The words “to them” are not in the Greek text, but are clearly implied by the response of Paul and Barnabas in the following verse.

42 sn The apostles Barnabas and Paul. This is one of only two places where Luke calls Paul an apostle, and the description here is shared with Barnabas. This is a nontechnical use here, referring to a commissioned messenger.

43 tn The participle ἀκούσαντες (akousante") is taken temporally.

44 tn Grk “tearing their clothes they rushed out.” The participle διαρρήξαντες (diarrhxante") has been translated as a finite verb due to requirements of contemporary English style. This action is a Jewish response to blasphemy (m. Sanhedrin 7.5; Jdt 14:16-17).

45 tn So BDAG 307 s.v. ἐκπηδάω 1, “rush (lit. ‘leap’) out…εἰς τὸν ὄχλον into the crowd Ac 14:14.”

46 tn Grk “shouting and saying.” The participle λέγοντες (legontes, in v. 15) has not been translated because it is redundant.

sn What follows is one of two speeches in Acts to a purely pagan audience (Acts 17 in Athens is the other). So Paul focused on God as Creator, a common link.

47 tn Grk “with the same kinds of feelings,” L&N 25.32. BDAG 706 s.v. ὁμοιοπαθής translates the phrase “with the same nature τινί as someone.” In the immediate context, the contrast is between human and divine nature, and the point is that Paul and Barnabas are mere mortals, not gods.

48 tn Grk “in order that you should turn,” with ἐπιστρέφειν (epistrefein) as an infinitive of purpose, but this is somewhat awkward contemporary English. To translate the infinitive construction “proclaim the good news, that you should turn,” which is much smoother English, could give the impression that the infinitive clause is actually the content of the good news, which it is not. The somewhat less formal “to get you to turn” would work, but might convey to some readers manipulativeness on the part of the apostles. Thus “proclaim the good news, so that you should turn,” is used, to convey that the purpose of the proclamation of good news is the response by the hearers. The emphasis here is like 1 Thess 1:9-10.

49 tn Or “useless,” “futile.” The reference is to idols and idolatry, worshiping the creation over the Creator (Rom 1:18-32). See also 1 Kgs 16:2, 13, 26; 2 Kgs 17:15; Jer 2:5; 8:19; 3 Macc 6:11.

50 tn Grk “and the earth, and the sea,” but καί (kai) has not been translated before “the earth” and “the sea” since contemporary English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

51 tn Grk “them, who in.” The relative pronoun (“who”) was replaced by the pronoun “he” (“In past generations he”) and a new sentence was begun in the translation at this point to improve the English style, due to the length of the sentence in Greek and the awkwardness of two relative clauses (“who made the heaven” and “who in past generations”) following one another.

52 tn On this term see BDAG 780 s.v. παροίχομαι. The word is a NT hapax legomenon.

53 tn Or “all the Gentiles” (in Greek the word for “nation” and “Gentile” is the same). The plural here alludes to the variety of false religions in the pagan world.

54 tn The participle ἀγαθουργῶν (agaqourgwn) is regarded as indicating means here, parallel to the following participles διδούς (didou") and ἐμπιπλῶν (empiplwn). This is the easiest way to understand the Greek structure. Semantically, the first participle is a general statement, followed by two participles giving specific examples of doing good.

55 tn Or “from the sky” (the same Greek word means both “heaven” and “sky”).

56 tn Grk “satisfying [filling] your hearts with food and joy.” This is an idiomatic expression; it strikes the English reader as strange to speak of “filling one’s heart with food.” Thus the additional direct object “you” has been supplied, separating the two expressions somewhat: “satisfying you with food and your hearts with joy.”

57 sn God’s general sovereignty and gracious care in the creation are the way Paul introduces the theme of the goodness of God. He was trying to establish monotheism here. It is an OT theme (Gen 8:22; Ps 4:7; 145:15-16; 147:8-9; Isa 25:6; Jer 5:24) which also appears in the NT (Luke 12:22-34).

58 tn The participle λέγοντες (legontes) is regarded as indicating means.

59 tn BDAG 524 s.v. καταπαύω 2.b gives both “restrain” and “dissuade someone fr. someth.,” but “they scarcely dissuaded the crowds from offering sacrifice,” while accurate, is less common in contemporary English than saying “they scarcely persuaded the crowds not to offer sacrifice.” Paganism is portrayed as a powerful reality that is hard to reverse.

60 sn Antioch was a city in Pisidia about 90 mi (145 km) west northwest of Lystra.

map For location see JP1-E2; JP2-E2; JP3-E2; JP4-E2.

61 sn Iconium was a city in Lycaonia about 18 mi (30 km) north of Lystra. Note how Jews from other cities were chasing Paul (2 Cor 11:4-6; Gal 2:4-5; Acts 9:16).

62 tn The participle πείσαντες (peisante") is taken temporally (BDAG 791 s.v. πείθω 1.c).

63 tn Grk “stoning Paul they dragged him.” The participle λιθάσαντες (liqasante") has been translated as a finite verb due to requirements of contemporary English style.

64 tn Grk “and entered”; the word “back” is not in the Greek text but is implied.

65 tn Grk “And on.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

66 sn Derbe was a city in Lycaonia about 35 mi (60 km) southeast of Lystra. This was the easternmost point of the journey.

map For location see JP1-E2; JP2-E2; JP3-E2.

67 sn Lystra was a city in Lycaonia about 35 mi (60 km) northwest of Derbe.

map For location see JP1-E2; JP2-E2; JP3-E2.

68 sn Iconium was a city in Lycaonia about 18 mi (30 km) north of Lystra.

69 sn Antioch was a city in Pisidia about 90 mi (145 km) west northwest of Lystra.

map For location see JP1-E2; JP2-E2; JP3-E2; JP4-E2.

70 tn Grk “to Antioch, strengthening.” Due to the length of the Greek sentence and the tendency of contemporary English to use shorter sentences, a new sentence was started here. This participle (ἐπιστηρίζοντες, episthrizonte") and the following one (παρακαλοῦντες, parakalounte") have been translated as finite verbs connected by the coordinating conjunction “and.”

71 sn And encouraged them to continue. The exhortations are like those noted in Acts 11:23; 13:43. An example of such a speech is found in Acts 20:18-35. Christianity is now characterized as “the faith.”

72 sn This reference to the kingdom of God clearly refers to its future arrival.

73 tn Or “sufferings.”

74 sn Appointed elders. See Acts 20:17.

75 tn The preposition κατά (kata) is used here in a distributive sense; see BDAG 512 s.v. κατά B.1.d.

76 tn Literally with a finite verb (προσευξάμενοι, proseuxamenoi) rather than a noun, “praying with fasting,” but the combination “prayer and fasting” is so familiar in English that it is preferable to use it here.

77 tn BDAG 772 s.v. παρατίθημι 3.b has “entrust someone to the care or protection of someone” for this phrase. The reference to persecution or suffering in the context (v. 22) suggests “protection” is a better translation here. This looks at God’s ultimate care for the church.

78 tn Grk “Then passing through Pisidia they came.” The participle διελθόντες (dielqonte") has been translated as a finite verb due to requirements of contemporary English style.

79 sn Pamphylia was a province along the southern coast of Asia Minor.

80 tn Or “message.”

81 sn Perga was a city in Pamphylia near the southern coast of Asia Minor.

82 sn Attalia was a seaport in the province of Pamphylia on the southern coast of Asia Minor, about 12 mi (20 km) southwest of Perga.

83 sn Antioch was the city in Syria (not Antioch in Pisidia) from which Paul’s first missionary journey began (see Acts 13:1-4). That first missionary journey ends here, after covering some 1,400 mi (2,240 km).

map For location see JP1-F2; JP2-F2; JP3-F2; JP4-F2.

84 tn Or “committed.” BDAG 762 s.v. παραδίδωμι 2 gives “commended to the grace of God for the work 14:26” as the meaning for this phrase, although “give over” and “commit” are listed as alternative meanings for this category.

85 tn BDAG 829 s.v. πληρόω 5 has “to bring to completion an activity in which one has been involved from its beginning, complete, finish” as meanings for this category. The ministry to which they were commissioned ends with a note of success.

86 tn Or “announced.”

87 sn Note that God is the subject of the activity. The outcome of this mission is seen as a confirmation of the mission to the Gentiles.

88 sn On the image of opening, or of the door, see 1 Cor 16:9; 2 Cor 2:12; Col 4:3.

89 tn BDAG 238 s.v. διατρίβω gives the meaning as “spend” when followed by an accusative τὸν χρόνον (ton cronon) which is the case here.

90 tn Grk “no little (time)” (an idiom).


NET Bible® - Acts 15

Acts 15

The Jerusalem Council

15:1 Now some men came down from Judea1 and began to teach the brothers, “Unless you are circumcised2 according to the custom of Moses, you cannot be saved.” 15:2 When Paul and Barnabas had a major argument and debate3 with them, the church4 appointed Paul and Barnabas and some others from among them to go up to meet with5 the apostles and elders in Jerusalem6 about this point of disagreement.7 15:3 So they were sent on their way by the church, and as they passed through both Phoenicia8 and Samaria, they were relating at length9 the conversion of the Gentiles and bringing great joy10 to all the brothers. 15:4 When they arrived in Jerusalem, they were received11 by the church and the apostles and the elders, and they reported12 all the things God had done with them.13 15:5 But some from the religious party of the Pharisees14 who had believed stood up and said, “It is necessary15 to circumcise the Gentiles16 and to order them to observe17 the law of Moses.”

15:6 Both the apostles and the elders met together to deliberate18 about this matter. 15:7 After there had been much debate,19 Peter stood up and said to them, “Brothers, you know that some time ago20 God chose21 me to preach to the Gentiles so they would hear the message22 of the gospel23 and believe.24 15:8 And God, who knows the heart,25 has testified26 to them by giving them the Holy Spirit just as he did to us,27 15:9 and he made no distinction28 between them and us, cleansing29 their hearts by faith. 15:10 So now why are you putting God to the test30 by placing on the neck of the disciples a yoke31 that neither our ancestors32 nor we have been able to bear? 15:11 On the contrary, we believe that we are saved through33 the grace of the Lord Jesus, in the same way as they are.”34

15:12 The whole group kept quiet35 and listened to Barnabas and Paul while they explained all the miraculous signs36 and wonders God had done among the Gentiles through them. 15:13 After they stopped speaking,37 James replied,38 “Brothers, listen to me. 15:14 Simeon39 has explained40 how God first concerned himself41 to select42 from among the Gentiles43 a people for his name. 15:15 The44 words of the prophets agree45 with this, as it is written,

15:16 ‘After this 46 I 47 will return,

and I will rebuild the fallen tent 48 of David;

I will rebuild its ruins and restore 49 it,

15:17 so that the rest of humanity 50 may seek the Lord,

namely, 51 all the Gentiles 52 I have called to be my own,’53 says the Lord, 54 who makes these things 15:18 known 55 from long ago. 56

15:19 “Therefore I conclude57 that we should not cause extra difficulty58 for those among the Gentiles59 who are turning to God, 15:20 but that we should write them a letter60 telling them to abstain61 from things defiled62 by idols and from sexual immorality and from what has been strangled63 and from blood. 15:21 For Moses has had those who proclaim him in every town from ancient times,64 because he is read aloud65 in the synagogues66 every Sabbath.”

15:22 Then the apostles and elders, with the whole church, decided67 to send men chosen from among them, Judas called Barsabbas and Silas,68 leaders among the brothers, to Antioch69 with Paul and Barnabas. 15:23 They sent this letter with them:70

From the apostles71 and elders, your brothers,72 to the Gentile brothers and sisters73 in Antioch,74 Syria,75 and Cilicia, greetings! 15:24 Since we have heard that some have gone out from among us with no orders from us and have confused76 you, upsetting77 your minds78 by what they said,79 15:25 we have unanimously80 decided81 to choose men to send to you along with our dear friends Barnabas and Paul, 15:26 who82 have risked their lives83 for the name of our Lord Jesus Christ.84 15:27 Therefore we are sending85 Judas and Silas86 who will tell you these things themselves in person.87 15:28 For it seemed best to the Holy Spirit and to us88 not to place any greater burden on you than these necessary rules:89 15:29 that you abstain from meat that has been sacrificed to idols90 and from blood and from what has been strangled91 and from sexual immorality.92 If you keep yourselves from doing these things,93 you will do well. Farewell.94

15:30 So when they were dismissed,95 they went down to Antioch,96 and after gathering the entire group97 together, they delivered the letter. 15:31 When they read it aloud,98 the people99 rejoiced at its encouragement.100 15:32 Both Judas and Silas, who were prophets themselves, encouraged and strengthened the brothers with a long speech.101 15:33 After102 they had spent some time there,103 they were sent off in peace by the brothers to those who had sent them.104 15:35 But Paul and Barnabas remained in Antioch,105 teaching and proclaiming (along with many others)106 the word of the Lord.107

Paul and Barnabas Part Company

15:36 After some days Paul said to Barnabas, “Let’s return108 and visit the brothers in every town where we proclaimed the word of the Lord109 to see how they are doing.”110 15:37 Barnabas wanted to bring John called Mark along with them too, 15:38 but Paul insisted111 that they should not take along this one who had left them in Pamphylia112 and had not accompanied them in the work. 15:39 They had113 a sharp disagreement,114 so that they parted company. Barnabas took along115 Mark and sailed away to Cyprus,116 15:40 but Paul chose Silas and set out, commended117 to the grace of the Lord by the brothers and sisters.118 15:41 He passed through Syria and Cilicia, strengthening119 the churches.

Next Chapter


NET Bible® - Acts 15 Notes

1 sn That is, they came down from Judea to Antioch in Syria.

2 tc Codex Bezae (D) and a few other witnesses have “and walk” here (i.e., instead of τῷ ἔθει τῷ Μωϋσέως [tw eqei tw Mwu>sew"] they read καὶ τῷ ἔθει τῷ Μωϋσέως περιπατῆτε [kai tw eqei tw Mwu>sew" peripathte]). This is a decidedly stronger focus on obedience to the Law. As well, D expands vv. 1-5 in various places with the overall effect of being “more sympathetic to the local tradition of the church at Jerusalem” while the Alexandrian witnesses are more sympathetic to Paul (TCGNT 377). Codex D is well known for having a significantly longer text in Acts, but modern scholarship is generally of the opinion that the text of D expands on the original wording of Acts, with a theological viewpoint that especially puts Peter in a more authoritarian light. The expansion in these five verses is in keeping with that motif even though Peter is not explicitly in view.

sn Unless you are circumcised. These teachers from Judea were teaching that Gentiles could not be saved unless they kept the law of Moses in regard to circumcision. Thus according to them a Gentile had first to become a proselyte to Judaism, including circumcision, before one could become a Christian. This party is sometimes known (collectively) as Judaizers. They did not question that Gentiles could come into the community, but disagreed with Paul and Barnabas on what basis they could do so.

3 tn Grk “no little argument and debate” (an idiom).

4 tn Grk “they”; the referent (the church, or the rest of the believers at Antioch) has been specified to avoid confusion with the Judaizers mentioned in the preceding clause.

5 tn Grk “go up to,” but in this context a meeting is implied.

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 tn Or “point of controversy.” It is unclear whether this event parallels Gal 2:1-10 or that Gal 2 fits with Acts 11:30. More than likely Gal 2:1-10 is to be related to Acts 11:30.

8 sn Phoenicia was an area along the Mediterranean coast north of Palestine in ancient Syria.

9 tn L&N 33.201 indicates that ἐκδιηγέομαι (ekdihgeomai) means to provide detailed information in a systematic manner, “to inform, to relate, to tell fully.” “Relating at length” conveys this effectively in the present context.

10 tn For ἐποίουν (epoioun) in this verse BDAG 839 s.v. ποιέω 2.c has “they brought joy to the members.”

11 tn BDAG 761 s.v. παραδέχομαι 2 has “receive, accept” for the meaning here.

12 tn Or “announced.”

13 tn “They reported all the things God had done with them” – an identical phrase occurs in Acts 14:27. God is always the agent.

14 sn See the note on Pharisee in 5:34.

15 sn The Greek word used here (δεῖ, dei) is a strong term that expresses divine necessity. The claim is that God commanded the circumcision of Gentiles.

16 tn Grk “them”; the referent (the Gentiles) has been specified in the translation for clarity.

17 tn Or “keep.”

18 tn The translation for ἰδεῖν (idein) in this verse is given by BDAG 279-80 s.v. εἶδον 3 as “deliberate concerning this matter.” A contemporary idiom would be to “look into” a matter.

19 tn Or “discussion.” This term is repeated from v. 2.

20 tn Or “long ago” (an idiom, literally “from ancient days”). According to L&N 67.26, “this reference to Peter having been chosen by God sometime before to bring the gospel to the Gentiles can hardly be regarded as a reference to ancient times, though some persons understand this to mean that God’s decision was made at the beginning of time. The usage of ἀφ᾿ ἡμερῶν ἀρχαίων is probably designed to emphasize the established nature of God’s decision for Peter to take the gospel to the Gentiles beginning with the centurion Cornelius. The fact that this was relatively early in the development of the church may also serve to explain the use of the idiom.”

21 sn God chose. The theme of God’s sovereign choice is an important point, because 1st century Jews believed Israel’s unique position and customs were a reflection of God’s choice.

22 tn Or “word.”

23 tn Or “of the good news.”

24 tn Grk “God chose among you from my mouth the Gentiles to hear the message of the gospel and to believe.” The sense of this sentence in Greek is difficult to render in English. The Greek verb ἐκλέγομαι (eklegomai, “choose”) normally takes a person or thing as a direct object; in this verse the verb has neither clearly stated. The translation understands the phrase “from my mouth,” referring to Peter, as a description of both who God chose and the task to be done. This coupled with the following statement about Gentiles hearing the message of the gospel leads to the more dynamic rendering in the translation.

25 sn The expression who knows the heart means “who knows what people think.”

26 tn Or “has borne witness.”

27 sn By giving them…just as he did to us. The allusion is to the events of Acts 10-11, esp. 10:44-48 and Peter’s remarks in 11:15-18.

28 tn BDAG 231 s.v. διακρίνω 1.b lists this passage under the meaning “to conclude that there is a difference, make a distinction, differentiate.”

29 tn Or “purifying.”

30 tn According to BDAG 793 s.v. πειράζω 2.c, “In Ac 15:10 the πειράζειν τὸν θεόν consists in the fact that after God’s will has been clearly made known through granting of the Spirit to the Gentiles (v. 8), some doubt and make trial to see whether God’s will really becomes operative.” All testing of God in Luke is negative: Luke 4:2; 11:16.

31 sn A yoke is a wooden bar or frame that joins two animals like oxen or horses so that they can pull a wagon, plow, etc. together. Here it is used figuratively of the restriction that some in the early church wanted to place on Gentile converts to Christianity of observing the law of Moses and having males circumcised. The yoke is a decidedly negative image: Matt 23:4, but cf. Matt 11:29-30.

32 tn Or “forefathers”; Grk “fathers.”

33 tn Or “by.”

34 tn Or “Jesus, just as they are.” BDAG 1016-17 s.v. τρόπος 1 translates καθ᾿ ὃν τρόπον (kaq’ Jon tropon) here as “in the same way as.”

sn In the same way as they are. Here is an interesting reversal of the argument. Jews are saved by grace (without law), as Gentiles are.

35 tn BDAG 922 s.v. σιγάω 1.a lists this passage under the meaning “say nothing, keep still, keep silent.”

36 tn Here in connection with τέρατα (terata) the miraculous nature of these signs is indicated.

37 tn BDAG 922 s.v. σιγάω 1.b lists this passage under the meaning “stop speaking, become silent.”

38 tn Grk “answered, saying”; the redundant participle λέγων (legwn) has not been translated.

39 sn Simeon is a form of the apostle Peter’s Aramaic name. James uses Peter’s “Jewish” name here.

40 tn Or “reported,” “described.”

41 tn BDAG 378 s.v. ἐπισκέπτομαι 3 translates this phrase in Acts 15:14, “God concerned himself about winning a people fr. among the nations.”

42 tn Grk “to take,” but in the sense of selecting or choosing (accompanied by the preposition ἐκ [ek] plus a genitive specifying the group selected from) see Heb 5:1; also BDAG 584 s.v. λαμβάνω 6.

43 sn In the Greek text the expression “from among the Gentiles” is in emphatic position.

44 tn Grk “And the.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

45 sn The term agree means “match” or “harmonize with.” James’ point in the introduction argues that many of the OT prophets taught this. He gives one example (which follows).

46 tn Grk “After these things.”

47 sn The first person pronoun I refers to God and his activity. It is God who is doing this.

48 tn Or more generally, “dwelling”; perhaps, “royal tent.” According to BDAG 928 s.v. σκηνή the word can mean “tent” or “hut,” or more generally “lodging” or “dwelling.” In this verse (a quotation from Amos 9:11) BDAG refers this to David’s ruined kingdom; it is possibly an allusion to a king’s tent (a royal tent). God is at work to reestablish David’s line (Acts 2:30-36; 13:32-39).

49 tn BDAG 86 s.v. ἀνορθόω places this verb under the meaning “to build someth. up again after it has fallen, rebuild, restore,” but since ἀνοικοδομέω (anoikodomew, “rebuild”) has occurred twice in this verse already, “restore” is used here.

50 tn Or “so that all other people.” The use of this term follows Amos 9:11 LXX.

51 tn Here καί (kai) introduces an explanatory clause that explains the preceding phrase “the rest of humanity.” The clause introduced by καί (kai) could also be punctuated in English as a parenthesis.

52 tn Or “all the nations” (in Greek the word for “nation” and “Gentile” is the same).

sn Note the linkage back to v. 14 through the mention of Gentiles. What Simeon explained is what the OT text says would happen.

53 tn Grk “all the Gentiles on whom my name has been called.” Based on well-attested OT usage, the passive of ἐπικαλέω (epikalew) here indicates God’s ownership (“all the Gentiles who belong to me”) or calling (“all the Gentiles whom I have called to be my own”). See L&N 11.28.

54 sn A quotation from Amos 9:11-12 LXX. James demonstrated a high degree of cultural sensitivity when he cited a version of the text (the Septuagint, the Greek translation of the Old Testament) that Gentiles would use.

55 sn Who makes these things known. The remark emphasizes how God’s design of these things reaches back to the time he declared them.

56 sn An allusion to Isa 45:21.

57 tn Or “I have decided,” “I think.” The verb κρίνω (krinw) has a far broader range of meaning than the often-used English verb “judge.” BDAG 568 s.v. κρίνω 3 places this use in Acts 15:19 in the category “judge, think, consider, look upon” followed by double accusative of object and predicate. However, many modern translations give the impression that a binding decision is being handed down by James: “it is my judgment” (NASB, NIV); “I have reached the decision” (NRSV). L&N 22.25, on the other hand, translate the phrase here “I think that we should not cause extra difficulty for those among the Gentiles.” This gives more the impression of an opinion than a binding decision. The resolution of this lies not so much in the lexical data as in how one conceives James’ role in the leadership of the Jerusalem church, plus the dynamics of the specific situation where the issue of Gentile inclusion in the church was being discussed. The major possibilities are: (1) James is handing down a binding decision to the rest of the church as the one who has ultimate authority to decide this matter; (2) James is offering his own personal opinion in the matter, which is not binding on the church; (3) James is voicing a consensus opinion of all the apostles and elders, although phrasing it as if it were his own; (4) James is making a suggestion to the rest of the leadership as to what course they should follow. In light of the difficulty in reconstructing the historical situation in detail, it is best to use a translation which maintains as many of the various options as possible. For this reason the translation “Therefore I conclude” has been used, leaving open the question whether in reaching this conclusion James is speaking only for himself or for the rest of the leadership.

58 tn Or “trouble.” This term is a NT hapax legomenon (BDAG 775 s.v. παρενοχλέω).

59 tn Or “among the nations” (in Greek the word for “nation” and “Gentile” is the same).

60 tn The translation “to write a letter, to send a letter to” for ἐπιστέλλω (epistellw) is given in L&N 33.49.

61 tn Three of the four prohibitions deal with food (the first, third and fourth) while one prohibition deals with behavior (the second, refraining from sexual immorality). Since these occur in the order they do, the translation “abstain from” is used to cover both sorts of activity (eating food items, immoral behavior).

sn Telling them to abstain. These restrictions are not on matters of salvation, but are given as acts of sensitivity to their Jewish brethren, as v. 21 makes clear. Another example of such sensitivity is seen in 1 Cor 10:14-11:1.

62 tn Or “polluted.”

63 sn What has been strangled. That is, to refrain from eating animals that had been killed without having the blood drained from them. According to the Mosaic law (Lev 17:13-14), Jews were forbidden to eat flesh with the blood still in it (note the following provision in Acts 15:20, and from blood).

64 tn Grk “from generations of old”; the translation “fr. ancient times” is given by BDAG 192 s.v. γενεά 3.b.

65 tn The translation “read aloud” is used to indicate the actual practice; translating as “read” could be misunderstood to mean private, silent reading.

66 sn See the note on synagogue in 6:9.

67 tn BDAG 255 s.v. δοκέω 2.b.β lists this verse under the meaning “it seems best to me, I decide, I resolve.”

68 sn Silas. See 2 Cor 1:19; 1 Thess 1:1; 2 Thess 1:1 (= Silvanus).

69 sn Antioch was a city in Syria (not Antioch in Pisidia).

map For location see JP1-F2; JP2-F2; JP3-F2; JP4-F2.

70 tn Grk “writing by their hand” (an idiom for sending a letter).

71 tn Grk “The apostles.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

72 tn Grk “brothers,” but “your” is supplied to specify the relationship, since without it “brothers” could be understood as vocative in English.

73 tn Grk “to the brothers who are from the Gentiles.”

74 sn Antioch was a city in Syria (not Antioch in Pisidia).

75 tn Grk “and Syria,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

76 tn Here BDAG 990-91 s.v. ταράσσω 2 states, “Of mental confusion caused by false teachings ταρ. τινά Ac 15:24 (w. λόγοις foll.).”

77 tn BDAG 71 s.v. ἀνασκευάζω describes this verb with a figurative meaning: “to cause inward distress, upset, unsettle.”

78 tn Grk “souls.”

79 tn Grk “by words”; L&N 25.231 translates the phrase “they troubled and upset you by what they said.”

80 tn Grk “having become of one mind, we have decided.” This has been translated “we have unanimously decided” to reduce the awkwardness in English.

81 tn BDAG 255 s.v. δοκέω 2.b.β lists this verse under the meaning “it seems best to me, I decide, I resolve.”

82 tn Grk “men who”; but this can be misleading because in English the referent could be understood to be the men sent along with Barnabas and Paul rather than Barnabas and Paul themselves. This option does not exist in the Greek original, however, since ἀνθρώποις (anqrwpoi") is dative and must agree with “Barnabas and Paul,” while ἄνδρας (andra") is accusative. By omitting the word “men” from the translation here, it is clear in English that the phrase refers to the immediately preceding nouns “Barnabas and Paul.”

83 tn Grk “who have risked their souls”; the equivalent English idiom is “risk one’s life.” The descriptions commend Barnabas and Paul as thoroughly trustworthy.

84 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

85 tn This verb has been translated as an epistolary aorist.

86 sn Judas and Silas were the “two witnesses” who would vouch for the truth of the recommendation.

87 tn Grk “by means of word” (an idiom for a verbal report).

88 tn This is the same expression translated “decided” in Acts 15:22, 25. BDAG 255 s.v. δοκέω 2.b.β lists “decide” as a possible gloss for this verse, and this translation would be consistent with the translation of the same expression in Acts 15:22, 25. However, the unusually awkward “the Holy Spirit and we have decided” would result. Given this approach, it would be more natural in English to say “We and the Holy Spirit have decided,” but changing the order removes the emphasis the Greek text gives to the Holy Spirit. Thus, although the similarity to the phrases in 15:22, 25 is obscured, it is better to use the alternate translation “it seems best to me” (also given by BDAG): “it seemed best to the Holy Spirit and to us.” Again the scope of agreement is highlighted.

89 tn L&N 71.39 translates “indispensable (rules)” while BDAG 358 s.v. ἐπάναγκες has “the necessary things.”

90 tn There is no specific semantic component in the Greek word εἰδωλόθυτος that means “meat” (see BDAG 280 s.v. εἰδωλόθυτος; L&N 5.15). The stem –θυτος means “sacrifice” (referring to an animal sacrificially killed) and thereby implies meat.

91 tc Codex Bezae (D) and a few other witnesses lack the restriction “and from what has been strangled” (καὶ πνικτῶν, kai pniktwn), though the words are supported by a wide variety of early and important witnesses otherwise and should be considered authentic.

sn What has been strangled. That is, to refrain from eating animals that had been killed without having the blood drained from them. According to the Mosaic law (Lev 17:13-14), Jews were forbidden to eat flesh with the blood still in it (note the preceding provision in this verse, and from blood).

92 tc Codex Bezae (D) as well as 323 614 945 1739 1891 sa and other witnesses have after “sexual immorality” the following statement: “And whatever you do not want to happen to yourselves, do not do to another/others.” By adding this negative form of the Golden Rule, these witnesses effectively change the Apostolic Decree from what might be regarded as ceremonial restrictions into more ethical demands. The issues here are quite complicated, and beyond the scope of this brief note. Suffice it to say that D and its allies here are almost surely an expansion and alteration of the original text of Acts. For an excellent discussion of the exegetical and textual issues, see TCGNT 379-83.

93 tn Grk “from which things keeping yourselves.” Because of the length and complexity of the Greek sentence, the relative pronoun (ὧν, |wn) has been replaced by a pronoun (“these things”) and a new English sentence begun. The participle διατηροῦντες (diathrounte") has been translated as a conditional adverbial participle (“if you keep yourselves”). See further L&N 13.153.

94 tn The phrase ἔρρωσθε (errwsqe) may be understood as a stock device indicating a letter is complete (“good-bye,” L&N 33.24) or as a sincere wish that the persons involved may fare well (“may you fare well,” L&N 23.133).

95 tn Or “sent away.”

96 sn Antioch was a city in Syria (not Antioch in Pisidia).

97 tn Or “congregation” (referring to the group of believers).

98 tn Grk “read it.” The translation “read aloud” is used to indicate the actual practice of public reading; translating as “read” could be misunderstood to mean private, silent, or individual reading.

99 tn Grk “they”; the referent (the people) is specified in the translation for clarity.

100 tn Or “at its encouraging message.”

101 tn Here λόγου (logou) is singular. BDAG 599-600 s.v. λόγος 1.a.β has “in a long speech” for this phrase.

102 tn Grk “And after.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

103 tn The word “there” is not in the Greek text, but is implied.

104 tc A few mss add 15:34 “But Silas decided to stay there.” Verse 34 is lacking in Ì74 א A B E Ψ Ï bo. It is included in a shorter form, with a few minor variations, by (C) 33 36 323 453 614 (945) 1175 1739 1891 al sa, and in a longer form (“But Silas decided to stay with them, and only Judas departed”) by D l. The verse is almost certainly not a part of the original text of Acts, but was added to harmonize with the statement about Silas in v. 40. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

105 sn Antioch was a city in Syria (not Antioch in Pisidia).

106 sn This is a parenthetical note by the author.

107 sn The word of the Lord is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; Luke 22:61, Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; here and in v. 36; Acts 8:25; 13:44, 48, 49; 16:32; 19:10, 20; 1 Thess 1:8, 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said.

108 tn Grk “Returning let us visit.” The participle ἐπιστρέψαντες (epistreyante") has been translated as a finite verb due to requirements of contemporary English style.

109 tn See the note on the phrase “word of the Lord” in v. 35.

110 tn BDAG 422 s.v. ἔχω 10.b has “how they are” for this phrase.

111 tn BDAG 94 s.v. ἀξιόω 2.a has “he insisted (impf.) that they should not take him along” for this phrase.

112 sn Pamphylia was a province in the southern part of Asia Minor. See Acts 13:13, where it was mentioned previously.

113 tn Grk “There happened a sharp disagreement.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

114 tn BDAG 780 s.v. παροξυσμός 2 has “sharp disagreement” here; L&N 33.451 has “sharp argument, sharp difference of opinion.”

115 tn Grk “taking along Mark sailed.” The participle παραλαβόντα (paralabonta) has been translated as a finite verb due to requirements of contemporary English style.

116 sn Cyprus is a large island in the Mediterranean off the south coast of Asia Minor.

117 tn Or “committed.” BDAG 762 s.v. παραδίδωμι 2 gives “be commended by someone to the grace of the Lord” as the meaning for this phrase, although “give over” and “commit” are listed as alternatives for this category.

118 tn Grk “by the brothers.” Here it it is highly probable that the entire congregation is in view, not just men, so the translation “brothers and sisters” has been used for the plural ἀδελφῶν (adelfwn),.

119 sn Strengthening. See Acts 14:22; 15:32; 18:23.


NET Bible® - Acts 16

Acts 16

Timothy Joins Paul and Silas

16:1 He also came to Derbe1 and to Lystra.2 A disciple3 named Timothy was there, the son of a Jewish woman who was a believer,4 but whose father was a Greek.5 16:2 The brothers in Lystra6 and Iconium7 spoke well8 of him.9 16:3 Paul wanted Timothy10 to accompany him, and he took11 him and circumcised12 him because of the Jews who were in those places,13 for they all knew that his father was Greek.14 16:4 As they went through the towns,15 they passed on16 the decrees that had been decided on by the apostles and elders in Jerusalem17 for the Gentile believers18 to obey.19 16:5 So the churches were being strengthened in the faith and were increasing in number every day.20

Paul’s Vision of the Macedonian Man

16:6 They went through the region of Phrygia21 and Galatia,22 having been prevented23 by the Holy Spirit from speaking the message24 in the province of Asia.25 16:7 When they came to26 Mysia,27 they attempted to go into Bithynia,28 but the Spirit of Jesus did not allow29 them to do this,30 16:8 so they passed through31 Mysia32 and went down to Troas.33 16:9 A34 vision appeared to Paul during the night: A Macedonian man was standing there35 urging him,36 “Come over37 to Macedonia38 and help us!” 16:10 After Paul39 saw the vision, we attempted40 immediately to go over to Macedonia,41 concluding that God had called42 us to proclaim the good news to them.

Arrival at Philippi

16:11 We put out to sea43 from Troas44 and sailed a straight course45 to Samothrace,46 the next day to Neapolis,47 16:12 and from there to Philippi,48 which is a leading city of that district49 of Macedonia,50 a Roman colony.51 We stayed in this city for some days. 16:13 On the Sabbath day we went outside the city gate to the side of the river, where we thought there would be a place of prayer, and we sat down52 and began to speak53 to the women54 who had assembled there.55 16:14 A56 woman named Lydia, a dealer in purple cloth57 from the city of Thyatira,58 a God-fearing woman, listened to us.59 The Lord opened her heart to respond60 to what Paul was saying. 16:15 After she and her household were baptized, she urged us,61 “If62 you consider me to be a believer in the Lord,63 come and stay in my house.” And she persuaded64 us.

Paul and Silas Are Thrown Into Prison

16:16 Now65 as we were going to the place of prayer, a slave girl met us who had a spirit that enabled her to foretell the future by supernatural means.66 She67 brought her owners68 a great profit by fortune-telling.69 16:17 She followed behind Paul and us and kept crying out,70 “These men are servants71 of the Most High God, who are proclaiming to you the way72 of salvation.”73 16:18 She continued to do this for many days. But Paul became greatly annoyed,74 and turned75 and said to the spirit, “I command you in the name of Jesus Christ76 to come out of her!” And it came out of her at once.77 16:19 But when her owners78 saw their hope of profit79 was gone, they seized80 Paul and Silas and dragged81 them into the marketplace before the authorities. 16:20 When82 they had brought them83 before the magistrates, they said, “These men are throwing our city into confusion.84 They are85 Jews 16:21 and are advocating86 customs that are not lawful for us to accept87 or practice,88 since we are89 Romans.”

16:22 The crowd joined the attack90 against them, and the magistrates tore the clothes91 off Paul and Silas92 and ordered them to be beaten with rods.93 16:23 After they had beaten them severely,94 they threw them into prison and commanded95 the jailer to guard them securely. 16:24 Receiving such orders, he threw them in the inner cell96 and fastened their feet in the stocks.97

16:25 About midnight Paul and Silas were praying98 and singing hymns to God,99 and the rest of100 the prisoners were listening to them. 16:26 Suddenly a great earthquake occurred, so that the foundations of the prison were shaken. Immediately all the doors flew open, and the bonds101 of all the prisoners came loose. 16:27 When the jailer woke up102 and saw the doors of the prison standing open,103 he drew his sword and was about to kill himself,104 because he assumed105 the prisoners had escaped. 16:28 But Paul called out loudly,106 “Do not harm yourself,107 for we are all here!” 16:29 Calling for lights, the jailer108 rushed in and fell down109 trembling at the feet of Paul and Silas. 16:30 Then he brought them outside110 and asked, “Sirs, what must111 I do to be saved?” 16:31 They replied,112 “Believe113 in the Lord Jesus114 and you will be saved, you and your household.” 16:32 Then115 they spoke the word of the Lord116 to him, along with all those who were in his house. 16:33 At117 that hour of the night he took them118 and washed their wounds;119 then120 he and all his family121 were baptized right away.122 16:34 The jailer123 brought them into his house and set food124 before them, and he rejoiced greatly125 that he had come to believe126 in God, together with his entire household.127 16:35 At daybreak128 the magistrates129 sent their police officers,130 saying, “Release those men.” 16:36 The jailer reported these words to Paul, saying,131 “The magistrates have sent orders132 to release you. So come out now and go in peace.”133 16:37 But Paul said to the police officers,134 “They had us beaten in public135 without a proper trial136 – even though we are Roman citizens137 – and they threw us138 in prison. And now they want to send us away139 secretly? Absolutely not! They140 themselves must come and escort us out!”141 16:38 The police officers reported these words to the magistrates. They were frightened when they heard Paul and Silas142 were Roman citizens143 16:39 and came144 and apologized to them. After145 they brought them out, they asked them repeatedly146 to leave the city. 16:40 When they came out of the prison, they entered Lydia’s house, and when they saw the brothers, they encouraged them and then147 departed.

Next Chapter


NET Bible® - Acts 16 Notes

1 sn Derbe was a city in Lycaonia about 35 mi (60 km) southeast of Lystra. It was about 90 mi (145 km) from Tarsus.

map For location see JP1-E2; JP2-E2; JP3-E2.

2 sn Lystra was a city in Lycaonia about 25 mi (40 km) south of Iconium.

map For location see JP1-E2; JP2-E2; JP3-E2.

3 tn Grk “And behold, a disciple.” Here ἰδού (idou) has not been translated.

4 tn L&N 31.103 translates this phrase “the son of a Jewish woman who was a believer.”

5 sn His father was a Greek. Timothy was the offspring of a mixed marriage between a Jewish woman (see 2 Tim 1:5) and a Gentile man. On mixed marriages in Judaism, see Neh 13:23-27; Ezra 9:1-10:44; Mal 2:10-16; Jub. 30:7-17; m. Qiddushin 3.12; m. Yevamot 7.5.

6 sn Lystra was a city in Lycaonia about 25 mi (40 km) south of Iconium.

7 sn Iconium was a city in Lycaonia about 110 mi (175 km) east of Pisidian Antioch.

8 tn For this sense of μαρτυρέω (marturew), see BDAG 618 s.v. 2.b.

9 tn Grk “who was well spoken of by the brothers in Lystra and Iconium.” Because of the awkwardness in English of having two relative clauses follow one another (“who was a believer…who was well spoken of”) and the awkwardness of the passive verb (“was well spoken of”), the relative pronoun at the beginning of 16:2 (“who”) has been translated as a pronoun (“him”) and the construction converted from passive to active at the same time a new sentence was started in the translation.

10 tn Grk “this one”; the referent (Timothy) has been specified in the translation for clarity.

11 tn Grk “and taking him he circumcised him.” The participle λαβών (labwn) has been translated as a finite verb due to requirements of contemporary English style. Paul’s cultural sensitivity showed in his action here. He did not want Timothy’s lack of circumcision to become an issue (1 Cor 9:15-23).

12 tn The verb περιέτεμεν (perietemen) here may be understood as causative (cf. ExSyn 411-12) if Paul did not personally perform the circumcision.

13 tn Or “who lived in the area.”

14 tn The anarthrous predicate nominative has been translated as qualitative (“Greek”) rather than indefinite (“a Greek”).

sn His father was Greek. Under Jewish law at least as early as the 2nd century, a person was considered Jewish if his or her mother was Jewish. It is not certain whether such a law was in effect in the 1st century, but even if it was, Timothy would not have been accepted as fully Jewish because he was not circumcised.

15 tn Or “cities.”

16 tn BDAG 762-63 s.v. παραδίδωμι 3 has “they handed down to them the decisions to observe Ac 16:4.”

17 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

18 tn Grk “for them”; the referent (Gentile believers) has been specified in the translation for clarity.

19 tn Or “observe” or “follow.”

20 tn BDAG 437 s.v. ἡμέρα 2.c has “every day” for this phrase.

21 sn Phrygia was a district in central Asia Minor west of Pisidia.

22 sn Galatia refers to either (1) the region of the old kingdom of Galatia in the central part of Asia Minor (North Galatia), or (2) the Roman province of Galatia, whose principal cities in the 1st century were Ancyra and Pisidian Antioch (South Galatia). The exact extent and meaning of this area has been a subject of considerable controversy in modern NT studies.

23 tn Or “forbidden.”

24 tn Or “word.”

25 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

26 tn BDAG 511 s.v. κατά B.1.b has “to Mysia” here.

27 sn Mysia was a province in northwest Asia Minor.

28 sn Bithynia was a province in northern Asia Minor northeast of Mysia.

29 tn Or “permit”; see BDAG 269 s.v. ἐάω 1.

30 tn The words “do this” are not in the Greek text, but are supplied for stylistic reasons, since English handles ellipses differently than Greek.

31 tn Although the normal meaning for παρέρχομαι (parercomai) is “pass by, go by,” it would be difficult to get to Troas from where Paul and his companions were without going through rather than around Mysia. BDAG 776 s.v. παρέρχομαι 6 list some nonbiblical examples of the meaning “go through, pass through,” and give that meaning for the usage here.

32 sn Mysia was a province in northwest Asia Minor.

33 sn Troas was a port city (and surrounding region) on the northwest coast of Asia Minor, near ancient Troy.

34 tn Grk “And a.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

35 tn The word “there” is not in the Greek text, but is implied.

36 tn The participle λέγων (legwn) is redundant and has not been translated.

37 tn Grk “Coming over.” The participle διαβάς (diabas) has been translated as a finite verb due to requirements of contemporary English style.

38 sn Macedonia was the Roman province of Macedonia in Greece.

39 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

40 tn Grk “sought.”

41 sn Macedonia was the Roman province of Macedonia in Greece.

42 tn Or “summoned.”

43 tn BDAG 62 s.v. ἀνάγω 4, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

44 sn Troas was a port city (and surrounding region) on the northwest coast of Asia Minor. See v. 8.

45 tn BDAG 406 s.v. εὐθυδρομέω has “of a ship run a straight course” here; L&N 54.3 has “to sail a straight course, sail straight to.”

46 sn Samothrace is an island in the northern part of the Aegean Sea.

47 sn Neapolis was a seaport on the southern coast of Macedonia. It was 10 mi (16 km) from Philippi.

48 map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

49 tc ‡ Or perhaps, “a city in the first district” (there are a number of textual variants). L&N 1.85 follow the text of UBS4 and NA27 here: “In Ac 16:12…the Greek New Testament published by the United Bible Societies has adopted a conjectural emendation, since the more traditional text, πρώτη τῆς μερίδος, literally ‘first of the district,’ is not only misleading in meaning but does not reflect the historical fact that Philippi was a city in one of the four districts of Macedonia but was not a capital city.” The original text is probably πρώτη τῆς μερίδος (prwth th" merido", “first of that district”) as found in Ì74 א A C Ψ 33vid 36 81 323 945 1175 1891 pc. This has traditionally been translated to give the impression that Philippi was the capital city of the district, but it does not necessarily have to be translated this way. The translation of the article before μερίδος as “that” acknowledges that there were other districts in the province of Macedonia.

50 sn Macedonia was the Roman province of Macedonia in Greece.

51 sn A Roman colony was a city whose residents were regarded as Roman citizens, since such cities were originally colonized by citizens of Rome. From Troas to Philippi was 130 mi (208 km).

52 tn Grk “and sitting down we began to speak.” The participle καθίσαντες (kaqisante") has been translated as a finite verb due to requirements of contemporary English style.

53 tn The imperfect verb ἐλαλοῦμεν (elaloumen) has been translated as an ingressive imperfect.

54 sn To the women. Apparently there were not enough Jews present in Philippi to have a synagogue (ten men would have been required to have one).

55 tn The word “there” is not in the Greek text, but is implied.

56 tn Grk “And a.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

57 tn On the term translated “a dealer in purple cloth” see BDAG 855 s.v. πορφυρόπωλις.

58 sn Thyatira was a city in the province of Lydia in Asia Minor.

59 tn The words “to us” are not in the Greek text, but are implied. Direct objects in Greek were often omitted when clear from the context, but must be supplied for the modern English reader.

60 tn Although BDAG 880 s.v. προσέχω 2.b gives the meaning “pay attention to” here, this could be misunderstood by the modern English reader to mean merely listening intently. The following context, however, indicates that Lydia responded positively to Paul’s message, so the verb here was translated “to respond.”

sn Lydia is one of several significant women in Acts (see 17:4, 12, 34; 18:20).

61 tn Grk “urged us, saying.” The participle λέγουσα (legousa) is redundant in English and has not been translated.

62 tn This is a first class condition in Greek, with the statement presented as real or true for the sake of the argument.

63 tn Or “faithful to the Lord.” BDAG 821 s.v. πίστος 2 states concerning this verse, “Of one who confesses the Christian faith believing or a believer in the Lord, in Christ, in God πιστ. τῷ κυρίῳ Ac 16:15.” L&N 11.17 has “one who is included among the faithful followers of Christ – ‘believer, Christian, follower.’”

64 tn Although BDAG 759 s.v. παραβιάζομαι has “urge strongly, prevail upon,” in contemporary English “persuade” is a more frequently used synonym for “prevail upon.”

65 tn Grk “Now it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

66 tn Or “who had a spirit of divination”; Grk “who had a spirit of Python.” According to BDAG 896-97 s.v. πύθων, originally Πύθων (Puqwn) was the name of the serpent or dragon that guarded the Delphic oracle. According to Greek mythology, it lived at the foot of Mount Parnassus and was killed by Apollo. From this, the word came to designate a person who was thought to have a spirit of divination. Pagan generals, for example, might consult someone like this. So her presence here suggests a supernatural encounter involving Paul and her “spirit.” W. Foerster, TDNT 6:920, connects the term with ventriloquism but states: “We must assume, however, that for this girl, as for those mentioned by Origen…, the art of ventriloquism was inseparably connected with a (supposed or authentic) gift of soothsaying.” It should also be noted that if the girl in question here were only a ventriloquist, the exorcism performed by Paul in v. 18 would not have been effective.

67 tn Grk “who.” Because of the awkwardness in English of having two relative clauses follow one another (“who had a spirit…who brought her owners a great profit”) the relative pronoun here (“who”) has been translated as a pronoun (“she”) and a new sentence begun in the translation.

68 tn Or “masters.”

69 tn On this term see BDAG 616 s.v. μαντεύομαι. It was used of those who gave oracles.

70 tn Grk “crying out, saying”; the participle λέγουσα (legousa) is redundant in English and has not been translated. The imperfect verb ἔκραζεν (ekrazen) has been translated as a progressive imperfect.

71 tn Grk “slaves.” See the note on the word “servants” in 2:18. The translation “servants” was used here because in this context there appears to be more emphasis on the activity of Paul and his companions (“proclaiming to you the way of salvation”) than on their status as “slaves of the Most High God.”

72 tn Or “a way.” The grammar of this phrase is a bit ambiguous. The phrase in Greek is ὁδὸν σωτηρίας (Jodon swthria"). Neither the head noun nor the genitive noun has the article; this is in keeping with Apollonius’ Canon (see ExSyn 239-40). Since both nouns are anarthrous, this construction also fits Apollonius’ Corollary (see ExSyn 250-54); since the genitive noun is abstract it is most naturally qualitative, so the head noun could either be definite or indefinite without being unusual as far as the grammar is concerned. Luke’s usage of ὁδός elsewhere is indecisive as far as this passage is concerned. However, when one looks at the historical background it is clear that (1) the woman is shut up (via exorcism) not because her testimony is false but because of its source (analogous to Jesus’ treatment of demons perhaps), and (b) “the way” is a par excellence description of the new faith throughout Acts. It thus seems that at least in Luke’s presentation “the way of salvation” is the preferred translation.

73 sn Proclaiming to you the way of salvation. The remarks were an ironic recognition of Paul’s authority, but he did not desire such a witness, possibly for fear of confusion. Her expression the Most High God might have been understood as Zeus by the audience.

74 tn Grk “becoming greatly annoyed.” The participle διαπονηθείς (diaponhqei") has been translated as a finite verb due to requirements of contemporary English style. The aorist has been translated as an ingressive aorist (entry into a state or condition). See BDAG 235 s.v. διαπονέομαι.

75 tn Grk “and turning.” The participle ἐπιστρέψας (epistreya") has been translated as a finite verb due to requirements of contemporary English style.

76 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

77 tn BDAG 1102-3 s.v. ὥρα 2.c has “at that very time, at once, instantly” for the usage in this verse.

78 tn Or “masters.”

79 tn On this use of ἐργασία (ergasia), see BDAG 390 s.v. 4. It is often the case that destructive practices and commerce are closely tied together.

80 tn Grk “was gone, seizing.” The participle ἐπιλαβόμενοι (epilabomenoi) has been translated as a finite verb due to requirements of contemporary English style.

81 tn On the term ἕλκω ({elkw) see BDAG 318 s.v. 1.

82 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

83 tn Grk “having brought them.” The participle ἐπιλαβόμενοι (epilabomenoi) has been taken temporally. It is also possible in English to translate this participle as a finite verb: “they brought them before the magistrates and said.”

84 tn BDAG 309 s.v. ἐκταράσσω has “agitate, cause trouble to, throw into confusion” for the meaning of this verb.

85 tn Grk “being Jews, and they are proclaiming.” The participle ὑπάρχοντες (Juparconte") has been translated as a finite verb due to requirements of contemporary English style.

86 tn Grk “proclaiming,” but in relation to customs, “advocating” is a closer approximation to the meaning.

87 tn Or “acknowledge.”

88 sn Customs that are not lawful for us to accept or practice. Ironically, the charges are similar to those made against Jesus in Luke 23:2, where Jews argued he was “twisting” their customs. The charge has three elements: (1) a racial element (Jewish); (2) a social element (unlawful); and (3) a traditional element (not their customs).

89 tn Grk “we being Romans.” The participle οὖσιν (ousin) has been translated as a causal adverbial participle.

90 tn L&N 39.50 has “the crowd joined the attack against them” for συνεπέστη (sunepesth) in this verse.

91 tn Grk “tearing the clothes off them, the magistrates ordered.” The participle περιρήξαντες (perirhxante") has been translated as a finite verb due to requirements of contemporary English style. Although it may be possible to understand the aorist active participle περιρήξαντες in a causative sense (“the magistrates caused the clothes to be torn off Paul and Silas”) in the mob scene that was taking place, it is also possible that the magistrates themselves actively participated. This act was done to prepare them for a public flogging (2 Cor 11:25; 1 Thess 2:2).

92 tn Grk “off them”; the referents (Paul and Silas) have been specified in the translation for clarity.

93 tn The infinitive ῥαβδίζειν (rJabdizein) means “to beat with rods or sticks” (as opposed to fists or clubs, BDAG 902 s.v. ῥαβδίζω).

94 tn Grk “Having inflicted many blows on them.” The participle ἐπιθέντες (epiqente") has been taken temporally. BDAG 384 s.v. ἐπιτίθημι 1.a.β has “inflict blows upon someone” for this expression, but in this context it is simpler to translate in English as “they had beaten them severely.”

95 tn Grk “commanding.” The participle παραγγείλαντες (parangeilante") has been translated as a finite verb due to requirements of contemporary English style.

96 tn Or “prison.”

97 tn L&N 6.21 has “stocks” for εἰς τὸ ξύλον (ei" to xulon) here, as does BDAG 685 s.v. ξύλον 2.b. However, it is also possible (as mentioned in L&N 18.12) that this does not mean “stocks” but a block of wood (a log or wooden column) in the prison to which prisoners’ feet were chained or tied. Such a possibility is suggested by v. 26, where the “bonds” (“chains”?) of the prisoners loosened.

98 tn Grk “praying, were singing.” The participle προσευχόμενοι (proseucomenoi) has been translated as a finite verb due to requirements of contemporary English style.

99 sn Praying and singing hymns to God. Tertullian said, “The legs feel nothing in the stocks when the heart is in heaven” (To the Martyrs 2; cf. Rom 5:3; Jas 1:2; 1 Pet 5:6). The presence of God means the potential to be free (cf. v. 26).

100 tn The words “the rest of” are not in the Greek text, but are implied.

101 tn Or perhaps, “chains.” The translation of τὰ δεσμά (ta desma) is to some extent affected by the understanding of ξύλον (xulon, “stocks”) in v. 24. It is possible (as mentioned in L&N 18.12) that this does not mean “stocks” but a block of wood (a log or wooden column) in the prison to which prisoners’ feet were chained or tied.

102 tn L&N 23.75 has “had awakened” here. It is more in keeping with contemporary English style, however, to keep the two verbal ideas parallel in terms of tense (“when the jailer woke up and saw”) although logically the second action is subsequent to the first.

103 tn The additional semantic component “standing” is supplied (“standing open”) to convey a stative nuance in English.

104 sn Was about to kill himself. The jailer’s penalty for failing to guard the prisoners would have been death, so he contemplated saving the leaders the trouble (see Acts 12:19; 27:42).

105 tn Or “thought.”

106 tn Grk “But Paul called out with a loud voice, saying.” The dative phrase μεγάλῃ φωνῇ (megalh fwnh) has been simplified as an English adverb (“loudly”), and the participle λέγων (legwn) has not been translated since it is redundant in English.

107 sn Do not harm yourself. Again the irony is that Paul is the agent through whom the jailer is spared.

108 tn Grk “he”; the referent (the jailer) has been specified in the translation for clarity.

109 tn Or “and prostrated himself.”

sn Fell down. The earthquake and the freeing of the prisoners showed that God’s power was present. Such power could only be recognized. The open doors opened the jailer’s heart.

110 tn Grk “And bringing them outside, he asked.” The participle προαγαγών (proagagwn) has been translated as a finite verb due to requirements of contemporary English style. Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun by supplying the conjunction “then” to indicate the logical sequence.

111 tn The Greek term (δεῖ, dei) is used by Luke to represent divine necessity.

112 tn Grk “said.”

113 sn Here the summary term of response is a call to believe. In this context it refers to trusting the sovereign God’s power to deliver, which events had just pictured for the jailer.

114 tc The majority of mss add Χριστόν (Criston, “Christ”) here (C D E Ψ 1739 Ï sy sa), but the best and earliest witnesses read simply τὸν κύριον ᾿Ιησοῦν (ton kurion Ihsoun, “the Lord Jesus”; Ì74vid א A B 33 81 pc bo). The addition of “Christ” to “Lord Jesus” is an obviously motivated reading. Thus on both external and internal grounds, the shorter reading is strongly preferred.

115 tn Grk “And they.” Here καί (kai) has been translated as “then” to indicate the continuity with the preceding verse. Greek style often begins sentences or clauses with “and,” but English style does not.

116 sn The word of the Lord is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; Luke 22:61, Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; here and in Acts 8:25; 13:44, 48, 49; 15:35, 36; 19:10, 20; 1 Thess 1:8, 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said.

117 tn Grk “And at.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

118 tn Grk “taking them…he washed.” The participle παραλαβών (paralabwn) has been translated as a finite verb due to requirements of contemporary English style.

119 tn On this phrase BDAG 603 s.v. λούω 1 gives a literal translation as “by washing he freed them from the effects of the blows.”

120 tn Here καί (kai) has been translated as “then” to indicate the logical sequence.

121 sn All his family. It was often the case in the ancient world that conversion of the father led to the conversion of all those in the household.

122 tn Or “immediately.”

123 tn Grk “He”; the referent (the jailer) has been specified in the translation for clarity.

124 tn Grk “placed [food] on the table” (a figurative expression). Since the actual word for food is not specified, it would also be possible to translate “set a meal before them,” but since this is taking place in the middle of the night, the preparations necessary for a full meal would probably not have been made. More likely Paul and Silas were given whatever was on hand that needed little or no preparation.

125 tn Or “he was overjoyed.”

126 tn The translation “come to believe” reflects more of the resultative nuance of the perfect tense here.

127 tn The phrase “together with his entire household” is placed at the end of the English sentence so that it refers to both the rejoicing and the belief. A formal equivalence translation would have “and he rejoiced greatly with his entire household that he had come to believe in God,” but the reference to the entire household being baptized in v. 33 presumes that all in the household believed.

128 tn The translation “day is breaking” for ἡμέρα γίνεται (Jhmera ginetai) in this verse is given by BDAG 436 s.v. ἡμέρα 1.a.

129 tn On the term translated “magistrates,” see BDAG 947-48 s.v. στρατηγός 1. These city leaders were properly called duoviri, but were popularly known as praetors (στρατηγοί, strathgoi). They were the chief officials of Philippi. The text leaves the impression that they came to the decision to release Paul and Silas independently. God was at work everywhere.

130 tn On the term ῥαβδοῦχος (rJabdouco") see BDAG 902 s.v. The term was used of the Roman lictor and roughly corresponds to contemporary English “constable, policeman.”

131 tn The word “saying” is not in the Greek text, but is implied; it is necessary in English because the content of what the jailer said to Paul and Silas is not the exact message related to him by the police officers, but is a summary with his own additions.

132 tn The word “orders” is not in the Greek text, but is implied. Direct objects in Greek were often omitted when clear from the context, but must be supplied for the modern English reader.

133 tn Grk “So coming out now go in peace.” The participle ἐξελθόντες (exelqonte") has been translated as a finite verb due to requirements of contemporary English style.

134 tn Grk “to them”; the referent (the police officers) has been specified in the translation for clarity.

135 tn Grk “Having us beaten in public.” The participle δείραντες (deirante") has been translated as a finite verb due to requirements of contemporary English style.

136 tn Or “in public, uncondemned.” BDAG 35 s.v. ἀκατάκριτος has “uncondemned, without due process” for this usage.

137 tn The participle ὑπάρχοντας (Juparconta") has been translated as a concessive adverbial participle.

138 tn The word “us” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

139 tn L&N 28.71 has “send us away secretly” for this verse.

140 tn Grk “But they.”

141 sn They themselves must come and escort us out! Paul was asking for the injustice he and Silas suffered to be symbolically righted. It was a way of publicly taking their actions off the record and showing the apostles’ innocence, a major public statement. Note the apology given in v. 39.

142 tn Grk “heard they”; the referents (Paul and Silas) have been specified in the translation for clarity.

143 sn Roman citizens. This fact was disturbing to the officials because due process was a right for a Roman citizen, well established in Roman law. To flog a Roman citizen was considered an abomination. Such punishment was reserved for noncitizens.

144 tn Grk “and coming, they apologized.” The participle ἐλθόντες (elqonte") has been translated as a finite verb due to requirements of contemporary English style.

145 tn Grk “and after.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

146 tn The verb ἐρώτων (erwtwn) has been translated as an iterative imperfect; the English adverb “repeatedly” brings out the iterative force in the translation.

147 tn “Then” is not in the Greek text, but has been supplied to clarify the logical sequence in the translation.


NET Bible® - Acts 17

Acts 17

Paul and Silas at Thessalonica

17:1 After they traveled through1 Amphipolis2 and Apollonia,3 they came to Thessalonica,4 where there was a Jewish synagogue.5 17:2 Paul went to the Jews in the synagogue,6 as he customarily did, and on three Sabbath days he addressed7 them from the scriptures, 17:3 explaining and demonstrating8 that the Christ9 had to suffer and to rise from the dead,10 saying,11 “This Jesus I am proclaiming to you is the Christ.”12 17:4 Some of them were persuaded13 and joined Paul and Silas, along with a large group14 of God-fearing Greeks15 and quite a few16 prominent women. 17:5 But the Jews became jealous,17 and gathering together some worthless men from the rabble in the marketplace,18 they formed a mob19 and set the city in an uproar.20 They attacked Jason’s house,21 trying to find Paul and Silas22 to bring them out to the assembly.23 17:6 When they did not find them, they dragged24 Jason and some of the brothers before the city officials,25 screaming, “These people who have stirred up trouble26 throughout the world27 have come here too, 17:7 and28 Jason has welcomed them as guests! They29 are all acting against Caesar’s30 decrees, saying there is another king named31 Jesus!”32 17:8 They caused confusion among33 the crowd and the city officials34 who heard these things. 17:9 After35 the city officials36 had received bail37 from Jason and the others, they released them.

Paul and Silas at Berea

17:10 The brothers sent Paul and Silas off to Berea38 at once, during the night. When they arrived,39 they went to the Jewish synagogue.40 17:11 These Jews41 were more open-minded42 than those in Thessalonica,43 for they eagerly44 received45 the message, examining46 the scriptures carefully every day47 to see if these things were so. 17:12 Therefore many of them believed, along with quite a few48 prominent49 Greek women and men. 17:13 But when the Jews from Thessalonica50 heard that Paul had also proclaimed the word of God51 in Berea,52 they came there too, inciting53 and disturbing54 the crowds. 17:14 Then the brothers sent Paul away to the coast55 at once, but Silas and Timothy remained in Berea.56 17:15 Those who accompanied Paul escorted him as far as Athens,57 and after receiving an order for Silas and Timothy to come to him as soon as possible, they left.58

Paul at Athens

17:16 While Paul was waiting for them in Athens,59 his spirit was greatly upset60 because he saw61 the city was full of idols. 17:17 So he was addressing62 the Jews and the God-fearing Gentiles63 in the synagogue,64 and in the marketplace every day65 those who happened to be there. 17:18 Also some of the Epicurean66 and Stoic67 philosophers were conversing68 with him, and some were asking,69 “What does this foolish babbler70 want to say?” Others said, “He seems to be a proclaimer of foreign gods.”71 (They said this because he was proclaiming the good news about Jesus and the resurrection.)72 17:19 So they took Paul and73 brought him to the Areopagus,74 saying, “May we know what this new teaching is that you are proclaiming? 17:20 For you are bringing some surprising things75 to our ears, so we want to know what they76 mean.” 17:21 (All the Athenians and the foreigners who lived there used to spend their time77 in nothing else than telling78 or listening to something new.)79

17:22 So Paul stood80 before the Areopagus and said, “Men of Athens, I see that you are very religious81 in all respects.82 17:23 For as I went around and observed closely your objects of worship,83 I even found an altar with this inscription:84 ‘To an unknown god.’ Therefore what you worship without knowing it,85 this I proclaim to you. 17:24 The God who made the world and everything in it,86 who is87 Lord of heaven and earth, does not live in temples made by human hands,88 17:25 nor is he served by human hands, as if he needed anything,89 because he himself gives life and breath and everything to everyone.90 17:26 From one man91 he made every nation of the human race92 to inhabit the entire earth,93 determining their set times94 and the fixed limits of the places where they would live,95 17:27 so that they would search for God and perhaps grope around96 for him and find him,97 though he is98 not far from each one of us. 17:28 For in him we live and move about99 and exist, as even some of your own poets have said, ‘For we too are his offspring.’100 17:29 So since we are God’s offspring, we should not think the deity101 is like gold or silver or stone, an image102 made by human103 skill104 and imagination.105 17:30 Therefore, although God has overlooked106 such times of ignorance,107 he now commands all people108 everywhere to repent,109 17:31 because he has set110 a day on which he is going to judge the world111 in righteousness, by a man whom he designated,112 having provided proof to everyone by raising113 him from the dead.”

17:32 Now when they heard about114 the resurrection from the dead, some began to scoff,115 but others said, “We will hear you again about this.” 17:33 So Paul left the Areopagus.116 17:34 But some people117 joined him118 and believed. Among them119 were Dionysius, who was a member of the Areopagus,120 a woman121 named Damaris, and others with them.

Next Chapter


NET Bible® - Acts 17 Notes

1 tn BDAG 250 s.v. διοδεύω 1 has “go, travel through” for this verse.

2 sn Amphipolis. The capital city of the southeastern district of Macedonia (BDAG 55 s.v. ᾿Αμφίπολις). It was a military post. From Philippi this was about 33 mi (53 km).

3 sn Apollonia was a city in Macedonia about 27 mi (43 km) west southwest of Amphipolis.

4 sn Thessalonica (modern Salonica) was a city in Macedonia about 33 mi (53 km) west of Apollonia. It was the capital of Macedonia. The road they traveled over was called the Via Egnatia. It is likely they rode horses, given their condition in Philippi. The implication of v. 1 is that the two previously mentioned cities lacked a synagogue.

map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

5 sn See the note on synagogue in 6:9.

6 tn Grk “he went in to them”; the referent (the Jews in the synagogue) has been specified in the translation for clarity.

7 tn Although the word διελέξατο (dielexato; from διαλέγομαι, dialegomai) is frequently translated “reasoned,” “disputed,” or “argued,” this sense comes from its classical meaning where it was used of philosophical disputation, including the Socratic method of questions and answers. However, there does not seem to be contextual evidence for this kind of debate in Acts 17:2. As G. Schrenk (TDNT 2:94-95) points out, “What is at issue is the address which any qualified member of a synagogue might give.” Other examples of this may be found in the NT in Matt 4:23 and Mark 1:21.

8 tn BDAG 772 s.v. παρατίθημι 2.b has “demonstrate, point out” here.

9 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:31.

10 sn The Christ had to suffer and to rise from the dead. These two points (suffering and resurrection) would have been among the more controversial aspects of Paul’s messianic preaching. The term translated “had to” (δεῖ, dei) shows how divine design and scripture corresponded here.

11 tn The Greek words used here (καὶ ὅτι, kai {oti, “and that”) mark the switch from indirect to direct discourse. Contemporary English requires the use of an introductory verb of speaking or saying to make this transition.

12 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:31. The identification of the Messiah with Jesus indicates Paul was proclaiming the fulfillment of messianic promise.

13 tn Or “convinced.”

14 tn Or “a large crowd.”

15 tn Or “of devout Greeks,” but this is practically a technical term for the category called God-fearers, Gentiles who worshiped the God of Israel and in many cases kept the Mosaic law, but did not take the final step of circumcision necessary to become a proselyte to Judaism. See further K. G. Kuhn, TDNT 6:732-34, 743-44. Luke frequently mentions such people (Acts 13:43, 50; 16:14; 17:17; 18:7).

16 tn Grk “not a few”; this use of negation could be misleading to the modern English reader, however, and so has been translated as “quite a few” (which is the actual meaning of the expression).

17 tn Grk “becoming jealous.” The participle ζηλώσαντες (zhlwsante") has been translated as a finite verb due to requirements of contemporary English style. So elsewhere in Acts (5:17; 7:9; 13:45).

18 tn Literally ἀγοραῖος (agoraio") refers to the crowd in the marketplace, although BDAG 14-15 s.v. ἀγοραῖος 1 gives the meaning, by extension, as “rabble.” Such a description is certainly appropriate in this context. L&N 15.127 translates the phrase “worthless men from the streets.”

19 tn On this term, which is a NT hapax legomenon, see BDAG 745 s.v. ὀχλοποιέω.

20 tn BDAG 458 s.v. θορυβέω 1 has “set the city in an uproar, start a riot in the city” for the meaning of ἐθορύβουν (eqoruboun) in this verse.

21 sn The attack took place at Jason’s house because this was probably the location of the new house church.

22 tn Grk “them”; the referents (Paul and Silas) have been specified in the translation for clarity.

23 tn BDAG 223 s.v. δῆμος 2 has “in a Hellenistic city, a convocation of citizens called together for the purpose of transacting official business, popular assembly προάγειν εἰς τὸν δ. Ac 17:5.”

24 tn See BDAG 977-78 s.v. σύρω on this verb. It was used in everyday speech of dragging in fish by a net, or dragging away someone’s (presumably) dead body (Paul in Acts 14:19).

25 tn L&N 37.93 defines πολιτάρχης (politarch") as “a public official responsible for administrative matters within a town or city and a member of the ruling council of such a political unit – ‘city official’” (see also BDAG 845 s.v.).

26 tn Or “rebellion.” BDAG 72 s.v. ἀναστατόω has “disturb, trouble, upset,” but in light of the references in the following verse to political insurrection, “stirred up rebellion” would also be appropriate.

27 tn Or “the empire.” This was a way of referring to the Roman empire (BDAG 699 s.v. οἰκουμένη 2.b).

sn Throughout the world. Note how some of those present had knowledge of what had happened elsewhere. Word about Paul and his companions and their message was spreading.

28 tn Grk “whom.” Because of the awkwardness in English of having two relative clauses follow one another (“who have stirred up trouble…whom Jason has welcomed”) the relative pronoun here (“whom”) has been replaced by the conjunction “and,” creating a clause that is grammatically coordinate but logically subordinate in the translation.

29 tn Grk “and they.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

30 tn Or “the emperor’s” (“Caesar” is a title for the Roman emperor).

31 tn The word “named” is not in the Greek text, but is supplied for clarity.

32 sn Acting…saying…Jesus. The charges are serious, involving sedition (Luke 23:2). If the political charges were true, Rome would have to react.

33 tn Grk “They troubled the crowd and the city officials”; but this could be understood to mean “they bothered” or “they annoyed.” In reality the Jewish instigators managed to instill doubt and confusion into both the mob and the officials by their false charges of treason. Verse 8 suggests the charges raised again Paul, Silas, Jason, and the others were false.

34 tn L&N 37.93 defines πολιτάρχης (politarch") as “a public official responsible for administrative matters within a town or city and a member of the ruling council of such a political unit – ‘city official.’”

35 tn Grk “And after.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

36 tn Grk “they”; the referent (the city officials) has been specified in the translation for clarity.

37 tn That is, “a payment” or “a pledge of security” (BDAG 472 s.v. ἱκανός 1) for which “bail” is the most common contemporary English equivalent.

38 sn Berea (alternate spelling in NRSV Beroea; Greek Beroia) was a very old city in Macedonia on the river Astraeus about 45 mi (75 km) west of Thessalonica.

map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

39 tn Grk “who arriving there, went to.” Because of the length and complexity of the Greek sentence, the relative pronoun (οἵτινες, Joitine") has been left untranslated and a new English sentence begun. The participle παραγενόμενοι (paragenomenoi) has been taken temporally.

40 sn See the note on synagogue in 6:9.

41 tn Grk “These”; the referent (the Jews in the synagogue at Berea) has been specified in the translation for clarity.

42 tn Or “more willing to learn.” L&N 27.48 and BDAG 404 s.v. εὐγενής 2 both use the term “open-minded” here. The point is that they were more receptive to Paul’s message.

43 sn Thessalonica was a city in Macedonia (modern Salonica).

map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

44 tn Or “willingly,” “readily”; Grk “with all eagerness.”

45 tn Grk “who received.” Here the relative pronoun (“who”) has been translated as a pronoun (“they”) preceded by a semicolon, which is less awkward in contemporary English than a relative clause at this point.

46 tn This verb (BDAG 66 s.v. ἀνακρίνω 1) refers to careful examination.

47 tn BDAG 437 s.v. ἡμέρα 2.c has “every day” for this phrase in this verse.

48 tn Grk “not a few”; this use of negation could be misleading to the modern English reader, however, and so has been translated as “quite a few” (which is the actual meaning of the expression).

49 tn Or “respected.”

50 sn Thessalonica was a city in Macedonia (modern Salonica).

51 tn Grk “that the word of God had also been proclaimed by Paul.” This passive construction has been converted to an active one in the translation for stylistic reasons.

52 sn Berea (alternate spelling in NRSV Beroea; Greek Beroia) was a very old city in Macedonia on the river Astraeus about 45 mi (75 km) from Thessalonica.

53 tn BDAG 911 s.v. σαλεύω 2 has “incite” for σαλεύοντες (saleuonte") in Acts 17:13.

sn Inciting. Ironically, it was the Jews who were disturbing the peace, not the Christians.

54 tn Or “stirring up” (BDAG 990-91 s.v. ταράσσω 2). The point is the agitation of the crowds.

55 tn Grk “to the sea.” Here ἕως ἐπὶ τὴν θάλασσαν ({ew" epi thn qalassan) must mean “to the edge of the sea,” that is, “to the coast.” Since there is no mention of Paul taking a ship to Athens, he presumably traveled overland. The journey would have been about 340 mi (550 km).

56 tn Grk “remained there”; the referent (Berea) has been specified in the translation for clarity.

57 map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

58 sn They left. See 1 Thess 3:1-2, which shows they went from here to Thessalonica.

59 map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

60 tn Grk “greatly upset within him,” but the words “within him” were not included in the translation because they are redundant in English. See L&N 88.189. The term could also be rendered “infuriated.”

sn His spirit was greatly upset. See Rom 1:18-32 for Paul’s feelings about idolatry. Yet he addressed both Jews and Gentiles with tact and reserve.

61 tn Or “when he saw.” The participle θεωροῦντος (qewrounto") has been translated as a causal adverbial participle; it could also be translated as temporal.

62 tn Although the word διελέξατο (dielexato; from διαλέγομαι, dialegomai) is frequently translated “reasoned,” “disputed,” or “argued,” this sense comes from its classical meaning where it was used of philosophical disputation, including the Socratic method of questions and answers. However, there does not seem to be contextual evidence for this kind of debate in Acts 17:17. As G. Schrenk (TDNT 2:94-95) points out, “What is at issue is the address which any qualified member of a synagogue might give.” Other examples of this may be found in the NT in Matt 4:23 and Mark 1:21.

63 tn Or “and the devout,” but this is practically a technical term for the category called God-fearers, Gentiles who worshiped the God of Israel and in many cases kept the Mosaic law, but did not take the final step of circumcision necessary to become a proselyte to Judaism. See further K. G. Kuhn, TDNT 6:732-34, 743-44, and the note on the phrase “God-fearing Greeks” in 17:4.

64 sn See the note on synagogue in 6:9.

65 tn BDAG 437 s.v. ἡμέρα 2.c has “every day” for this phrase in this verse.

66 sn An Epicurean was a follower of the philosophy of Epicurus, who founded a school in Athens about 300 b.c. Although the Epicureans saw the aim of life as pleasure, they were not strictly hedonists, because they defined pleasure as the absence of pain. Along with this, they desired the avoidance of trouble and freedom from annoyances. They saw organized religion as evil, especially the belief that the gods punished evildoers in an afterlife. In keeping with this, they were unable to accept Paul’s teaching about the resurrection.

67 sn A Stoic was a follower of the philosophy founded by Zeno (342-270 b.c.), a Phoenician who came to Athens and modified the philosophical system of the Cynics he found there. The Stoics rejected the Epicurean ideal of pleasure, stressing virtue instead. The Stoics emphasized responsibility for voluntary actions and believed risks were worth taking, but thought the actual attainment of virtue was difficult. They also believed in providence.

68 tn BDAG 956 s.v. συμβάλλω 1 has “converse, confer” here.

69 tn Grk “saying.”

70 tn Or “ignorant show-off.” The traditional English translation of σπερμολόγος (spermologo") is given in L&N 33.381 as “foolish babbler.” However, an alternate view is presented in L&N 27.19, “(a figurative extension of meaning of a term based on the practice of birds in picking up seeds) one who acquires bits and pieces of relatively extraneous information and proceeds to pass them off with pretense and show – ‘ignorant show-off, charlatan.’” A similar view is given in BDAG 937 s.v. σπερμολόγος: “in pejorative imagery of persons whose communication lacks sophistication and seems to pick up scraps of information here and there scrapmonger, scavenger…Engl. synonyms include ‘gossip’, ‘babbler’, chatterer’; but these terms miss the imagery of unsystematic gathering.”

71 tn The meaning of this phrase is not clear. Literally it reads “strange deities” (see BDAG 210 s.v. δαιμόνιον 1). The note of not being customary is important. In the ancient world what was new was suspicious. The plural δαιμονίων (daimoniwn, “deities”) shows the audience grappling with Paul’s teaching that God was working through Jesus.

72 sn This is a parenthetical note by the author.

73 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

74 tn Or “to the council of the Areopagus.” See also the term in v. 22.

sn The Areopagus has been traditionally understood as reference to a rocky hill near the Acropolis in Athens, although this place may well have been located in the marketplace at the foot of the hill (L&N 93.412; BDAG 129 s.v. ῎Αρειος πάγος). This term does not refer so much to the place, however, as to the advisory council of Athens known as the Areopagus, which dealt with ethical, cultural, and religious matters, including the supervision of education and controlling the many visiting lecturers. Thus it could be translated the council of the Areopagus. See also the term in v. 22.

75 tn BDAG 684 s.v. ξενίζω 2 translates the substantival participle ξενίζοντα (xenizonta) as “astonishing things Ac 17:20.”

76 tn Grk “these things”; but since the referent (“surprising things”) is so close, the repetition of “these things” sounds redundant in English, so the pronoun “they” was substituted in the translation.

77 tn The imperfect verb ηὐκαίρουν (hukairoun) has been translated as a customary or habitual imperfect.

78 tn BDAG 406-7 s.v. εὐκαιρέω has “used to spend their time in nothing else than telling Ac 17:21.”

79 sn This is a parenthetical note by the author. The reference to newness may be pejorative.

80 tn Grk “standing…said.” The participle ζηλώσαντες (zhlwsante") has been translated as a finite verb due to requirements of contemporary English style.

81 tn The term δεισιδαιμονεστέρους (deisidaimonesterou") is difficult. On the one hand it can have the positive sense of “devout,” but on the other hand it can have the negative sense of “superstitious” (BDAG 216 s.v. δεισιδαίμων). As part of a laudatory introduction (the technical rhetorical term for this introduction was capatatio), the term is probably positive here. It may well be a “backhanded” compliment, playing on the ambiguity.

82 tn BDAG 513 s.v. κατά B.6 translates the phrase κατὰ πάντα (kata panta) as “in all respects.”

83 tn Or “your sanctuaries.” L&N 53.54 gives “sanctuary” (place of worship) as an alternate meaning for the word σεβάσματα (sebasmata).

84 tn Grk “on which was written,” but since it would have been carved in stone, it is more common to speak of an “inscription” in English. To simplify the English the relative construction with a passive verb (“on which was inscribed”) was translated as a prepositional phrase with a substantive (“inscription”).

85 tn BDAG 13 s.v. ἀγνοέω 1.b has “Abs. ὅ ἀγνοοῦντες εὐσεβεῖτε what you worship without knowing it (on the subject matter Maximus Tyr. 11, 5e: all sorts of philosophers ἴσασιν οὐκ ἑκόντες καὶ λέγουσιν ἄκοντες sc. τὸ θεῖον = they know and name God without intending to do so) Ac 17:23.” Paul, in typical Jewish Christian style, informs them of the true God, of whom their idols are an ignorant reflection.

86 tn Grk “all the things that are in it.” The speech starts with God as Creator, like 14:15.

87 tn Or “because he is.” The participle ὑπάρχων (Juparcwn) could be either adjectival, modifying οὗτος (Joutos, “who is Lord…”) or adverbial of cause (“because he is Lord…”). Since the participle διδούς (didou") in v. 25 appears to be clearly causal in force, it is preferable to understand ὑπάρχων as adjectival in this context.

88 sn On the statement does not live in temples made by human hands compare Acts 7:48. This has implications for idols as well. God cannot be represented by them or, as the following clause also suggests, served by human hands.

89 tn L&N 57.45 has “nor does he need anything more that people can supply by working for him.”

90 tn Grk “he himself gives to all [people] life and breath and all things.”

91 sn The one man refers to Adam (the word “man” is understood).

92 tn Or “mankind.” BDAG 276 s.v. ἔθνος 1 has “every nation of humankind Ac 17:26.”

93 tn Grk “to live over all the face of the earth.”

94 tn BDAG 884-85 s.v. προστάσσω has “(οἱ) προστεταγμένοι καιροί (the) fixed times Ac 17:26” here, but since the following phrase is also translated “fixed limits,” this would seem redundant in English, so the word “set” has been used instead.

95 tn Grk “the boundaries of their habitation.” L&N 80.5 has “fixed limits of the places where they would live” for this phrase.

96 tn See BDAG 1097-98 s.v. ψηλαφάω, which lists “touch, handle” and “to feel around for, grope for” as possible meanings.

97 sn Perhaps grope around for him and find him. The pagans’ struggle to know God is the point here. Conscience alone is not good enough.

98 tn The participle ὑπάρχοντα (Juparconta) has been translated as a concessive adverbial participle.

99 tn According to L&N 15.1, “A strictly literal translation of κινέω in Ac 17:28 might imply merely moving from one place to another. The meaning, however, is generalized movement and activity; therefore, it may be possible to translate κινούμεθα as ‘we come and go’ or ‘we move about’’ or even ‘we do what we do.’”

100 sn This quotation is from Aratus (ca. 310-245 b.c.), Phaenomena 5. Paul asserted a general relationship and accountability to God for all humanity.

101 tn Or “the divine being.” BDAG 446 s.v. θεῖος 1.b has “divine being, divinity” here.

102 tn Or “a likeness.” Again idolatry is directly attacked as an affront to God and a devaluation of him.

103 tn Grk “by the skill and imagination of man,” but ἀνθρώπου (anqrwpou) has been translated as an attributive genitive.

104 tn Or “craftsmanship” (cf. BDAG 1001 s.v. τέχνη).

105 tn Or “thought.” BDAG 336 s.v. ἐνθύμησις has “thought, reflection, idea” as the category of meaning here, but in terms of creativity (as in the context) the imaginative faculty is in view.

106 tn Or “has deliberately paid no attention to.”

107 tn Or “times when people did not know.”

108 tn Here ἀνθρώποις (anqrwpoi") has been translated as a generic noun (“people”).

109 sn He now commands all people everywhere to repent. God was now asking all mankind to turn to him. No nation or race was excluded.

110 tn Or “fixed.”

111 sn The world refers to the whole inhabited earth.

112 tn Or “appointed.” BDAG 723 s.v. ὁρίζω 2.b has “of persons appoint, designate, declare: God judges the world ἐν ἀνδρὶ ᾧ ὥρισεν through a man whom he has appointed Ac 17:31.”

sn A man whom he designated. Jesus is put in the position of eschatological judge. As judge of the living and the dead, he possesses divine authority (Acts 10:42).

113 tn The participle ἀναστήσας (anasthsa") indicates means here.

114 tn The participle ἀκούσαντες (akousante") has been taken temporally.

115 tn L&N 33.408 has “some scoffed (at him) Ac 17:32” for ἐχλεύαζον (ecleuazon) here; the imperfect verb has been translated as an ingressive imperfect (“began to scoff”).

116 tn Grk “left out of their midst”; the referent (the Areopagus) has been specified in the translation for clarity.

117 tn Although the Greek word here is ἀνήρ (anhr), which normally refers to males, husbands, etc., in this particular context it must have a generic force similar to that of ἄνθρωπος (anqrwpo"), since “a woman named Damaris” is mentioned specifically as being part of this group (cf. BDAG 79 s.v. ἀνήρ 1.a).

118 tn Grk “joining him, believed.” The participle κολληθέντες (kollhqente") has been translated as a finite verb due to requirements of contemporary English style. On the use of this verb in Acts, see 5:13; 8:29; 9:26; 10:28.

119 tn Grk “among whom.” Due to the length of the Greek sentence, the relative pronoun (“whom”) has been translated as a third person plural pronoun (“them”) and a new sentence begun in the translation.

120 tn Grk “the Areopagite” (a member of the council of the Areopagus). The noun “Areopagite” is not in common usage today in English. It is clearer to use a descriptive phrase “a member of the Areopagus” (L&N 11.82). However, this phrase alone can be misleading in English: “Dionysius, a member of the Areopagus, and a woman named Damaris” could be understood to refer to three people (Dionysius, an unnamed member of the Areopagus, and Damaris) rather than only two. Converting the descriptive phrase to a relative clause in English (“who was a member of the Areopagus”) removes the ambiguity.

121 tn Grk “and a woman”; but this καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.


NET Bible® - Acts 18

Acts 18

Paul at Corinth

18:1 After this1 Paul2 departed from3 Athens4 and went to Corinth.5 18:2 There he6 found7 a Jew named Aquila,8 a native of Pontus,9 who had recently come from Italy with his wife Priscilla, because Claudius10 had ordered all the Jews to depart from11 Rome.12 Paul approached13 them, 18:3 and because he worked at the same trade, he stayed with them and worked with them14 (for they were tentmakers15 by trade).16 18:4 He addressed17 both Jews and Greeks in the synagogue18 every Sabbath, attempting to persuade19 them.

18:5 Now when Silas and Timothy arrived20 from Macedonia,21 Paul became wholly absorbed with proclaiming22 the word, testifying23 to the Jews that Jesus was the Christ.24 18:6 When they opposed him25 and reviled him,26 he protested by shaking out his clothes27 and said to them, “Your blood28 be on your own heads! I am guiltless!29 From now on I will go to the Gentiles!” 18:7 Then Paul30 left31 the synagogue32 and went to the house of a person named Titius Justus, a Gentile who worshiped God,33 whose house was next door to the synagogue. 18:8 Crispus, the president of the synagogue,34 believed in the Lord together with his entire household, and many of the Corinthians who heard about it35 believed and were baptized. 18:9 The Lord said to Paul by a vision36 in the night,37 “Do not be afraid,38 but speak and do not be silent, 18:10 because I am with you, and no one will assault39 you to harm40 you, because I have many people in this city.” 18:11 So he stayed there41 a year and six months, teaching the word of God among them.42

Paul Before the Proconsul Gallio

18:12 Now while Gallio43 was proconsul44 of Achaia,45 the Jews attacked Paul together46 and brought him before the judgment seat,47 18:13 saying, “This man is persuading48 people to worship God in a way contrary to49 the law!” 18:14 But just as Paul was about to speak,50 Gallio said to the Jews, “If it were a matter of some crime or serious piece of villainy,51 I would have been justified in accepting the complaint52 of you Jews,53 18:15 but since it concerns points of disagreement54 about words and names and your own law, settle55 it yourselves. I will not be56 a judge of these things!” 18:16 Then he had them forced away57 from the judgment seat.58 18:17 So they all seized Sosthenes, the president of the synagogue,59 and began to beat60 him in front of the judgment seat.61 Yet none of these things were of any concern62 to Gallio.

Paul Returns to Antioch in Syria

18:18 Paul, after staying63 many more days in Corinth,64 said farewell to65 the brothers and sailed away to Syria accompanied by66 Priscilla and Aquila.67 He68 had his hair cut off69 at Cenchrea70 because he had made a vow.71 18:19 When they reached Ephesus,72 Paul73 left Priscilla and Aquila74 behind there, but he himself went75 into the synagogue76 and addressed77 the Jews. 18:20 When they asked him to stay longer, he would not consent,78 18:21 but said farewell to79 them and added,80 “I will come back81 to you again if God wills.”82 Then83 he set sail from Ephesus, 18:22 and when he arrived84 at Caesarea,85 he went up and greeted86 the church at Jerusalem87 and then went down to Antioch.88 18:23 After he spent89 some time there, Paul left and went through the region of Galatia90 and Phrygia,91 strengthening all the disciples.

Apollos Begins His Ministry

18:24 Now a Jew named Apollos, a native of Alexandria, arrived in Ephesus.92 He was an eloquent speaker,93 well-versed94 in the scriptures. 18:25 He had been instructed in95 the way of the Lord, and with great enthusiasm96 he spoke and taught accurately the facts97 about Jesus, although he knew98 only the baptism of John. 18:26 He began to speak out fearlessly99 in the synagogue,100 but when Priscilla and Aquila101 heard him, they took him aside102 and explained the way of God to him more accurately. 18:27 When Apollos103 wanted to cross over to Achaia,104 the brothers encouraged105 him106 and wrote to the disciples to welcome him. When he arrived, he107 assisted greatly those who had believed by grace, 18:28 for he refuted the Jews vigorously108 in public debate,109 demonstrating from the scriptures that the Christ110 was Jesus.111

Next Chapter


NET Bible® - Acts 18 Notes

1 tn Grk “After these things.”

2 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

3 tn Or “Paul left.”

4 map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

5 sn Corinth was the capital city of the senatorial province of Achaia and the seat of the Roman proconsul. It was located 55 mi (88 km) west of Athens. Corinth was a major rival to Athens and was the largest city in Greece at the time.

map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

6 tn Grk “And he.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here. The word “there” is not in the Greek text but is implied.

7 tn Grk “finding.” The participle εὑρών (Jeurwn) has been translated as a finite verb due to requirements of contemporary English style.

8 sn On Aquila and his wife Priscilla see also Acts 18:18, 26; Rom 16:3-4; 1 Cor 16:19; 2 Tim 4:19. In the NT “Priscilla” and “Prisca” are the same person. This author uses the full name Priscilla, while Paul uses the diminutive form Prisca.

9 sn Pontus was a region in the northeastern part of Asia Minor. It was a Roman province.

10 sn Claudius refers to the Roman emperor Tiberius Claudius Nero Germanicus, known as Claudius, who ruled from a.d. 41-54. The edict expelling the Jews from Rome was issued in a.d. 49 (Suetonius, Claudius 25.4).

11 tn Or “to leave.”

12 map For location see JP4-A1.

13 tn Or “went to.”

14 tn The prepositional phrase “with them” occurs only once in the Greek text, but since it occurs between the two finite verbs (ἔμενεν, emenen, and ἠργάζετο, hrgazeto) it relates (by implication) to both of them.

15 tn On the term translated “tentmakers,” see BDAG 928-29 s.v. σκνηοποιός. Paul apparently manufactured tents. In contrast to the Cynic philosophers, Paul at times labored to support himself (see also v. 5).

16 sn This is a parenthetical note by the author.

17 tn Although the word διελέξατο (dielexato; from διαλέγομαι, dialegomai) is frequently translated “reasoned,” “disputed,” or “argued,” this sense comes from its classical meaning where it was used of philosophical disputation, including the Socratic method of questions and answers. However, there does not seem to be contextual evidence for this kind of debate in Acts 18:4. As G. Schrenk (TDNT 2:94-95) points out, “What is at issue is the address which any qualified member of a synagogue might give.” Other examples of this may be found in the NT in Matt 4:23 and Mark 1:21.

18 sn See the note on synagogue in 6:9.

19 tn Grk “Addressing in the synagogue every Sabbath, he was attempting to persuade both Jews and Greeks.” Because in English the verb “address” is not used absolutely but normally has an object specified, the direct objects of the verb ἔπειθεν (epeiqen) have been moved forward as the objects of the English verb “addressed,” and the pronoun “them” repeated in the translation as the object of ἔπειθεν. The verb ἔπειθεν has been translated as a conative imperfect.

20 tn Grk “came down.”

21 sn Macedonia was the Roman province of Macedonia in Greece.

22 tn BDAG 971 s.v. συνέχω 6 states, “συνείχετο τῷ λόγῳ (Paul) was wholly absorbed in preaching Ac 18:5…in contrast to the activity cited in vs. 3.” The imperfect συνείχετο (suneiceto) has been translated as an ingressive imperfect (“became wholly absorbed…”), stressing the change in Paul’s activity once Silas and Timothy arrived. At this point Paul apparently began to work less and preach more.

23 tn BDAG 233 s.v. διαμαρτύρομαι 2 has “testify of, bear witness to solemnly (orig. under oath)…W. acc. and inf. foll. Ac 18:5.”

24 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:31.

25 tn The word “him” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

26 tn The participle βλασφημούντων (blasfhmountwn) has been taken temporally. The direct object (“him”) is implied rather than expressed and could be impersonal (“it,” referring to what Paul was saying rather than Paul himself), but the verb occurs more often in contexts involving defamation or slander against personal beings (not always God). For a very similar context to this one, compare Acts 13:45. The translation “blaspheme” is not used because in contemporary English its meaning is more narrowly defined and normally refers to blasphemy against God (not what Paul’s opponents were doing here). What they were doing was more like slander or defamation of character.

27 tn Grk “shaking out his clothes, he said to them.” L&N 16:8 translates Acts 18:6 “when they opposed him and said evil things about him, he protested by shaking the dust from his clothes.” The addition of the verb “protested by” in the translation is necessary to clarify for the modern reader that this is a symbolic action. It is similar but not identical to the phrase in Acts 13:51, where the dust from the feet is shaken off. The participle ἐκτιναξάμενος (ektinaxameno") has been translated as a finite verb due to requirements of contemporary English style.

sn He protested by shaking out his clothes. A symbolic action of protest, similar but not identical to the practice of shaking the dust off one’s feet (see Acts 13:51). The two symbolic actions are related, however, since what is shaken off here is the dust raised by the feet and settling in the clothes. The meaning is, “I am done with you! You are accountable to God.”

28 sn Your blood be on your own heads! By invoking this epithet Paul declared himself not responsible for their actions in rejecting Jesus whom Paul preached (cf. Ezek 33:4; 3:6-21; Matt 23:35; 27:25).

29 tn Or “innocent.” BDAG 489 s.v. καθαρός 3.a has “guiltless Ac 18:6.”

30 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

31 tn Grk “Then leaving from there he went.” The participle μεταβάς (metabas) has been translated as a finite verb due to requirements of contemporary English style.

32 tn Grk “from there”; the referent (the synagogue) has been specified in the translation for clarity.

33 tn Grk “a worshiper of God.” The clarifying phrase “a Gentile” has been supplied for clarity, and is indicated by the context, since Paul had parted company with the Jews in the previous verse. The participle σεβομένου (sebomenou) is practically a technical term for the category called God-fearers, Gentiles who worshiped the God of Israel and in many cases kept the Mosaic law, but did not take the final step of circumcision necessary to become a proselyte to Judaism. See further K. G. Kuhn, TDNT 6:732-34, 743-44.

sn Here yet another Gentile is presented as responsive to Paul’s message in Acts.

34 tn That is, “the official in charge of the synagogue”; ἀρχισυνάγωγος (arcisunagwgo") refers to the “leader/president of a synagogue” (so BDAG 139 s.v. and L&N 53.93).

35 tn Or “who heard him,” or “who heard Paul.” The ambiguity here results from the tendency of Greek to omit direct objects, which must be supplied from the context. The problem is that no less than three different ones may be supplied here: (1) “him,” referring to Crispus, but this is not likely because there is no indication in the context that Crispus began to speak out about the Lord; this is certainly possible and even likely, but more than the text here affirms; (2) “Paul,” who had been speaking in the synagogue and presumably, now that he had moved to Titius Justus’ house, continued speaking to the Gentiles; or (3) “about it,” that is, the Corinthians who heard about Crispus’ conversion became believers. In the immediate context this last is most probable, since the two incidents are juxtaposed. Other, less obvious direct objects could also be supplied, such as “heard the word of God,” “heard the word of the Lord,” etc., but none of these are obvious in the immediate context.

36 sn Frequently in Acts such a vision will tell the reader where events are headed. See Acts 10:9-16 and 16:9-10 for other accounts of visions.

37 tn BDAG 682 s.v. νύξ 1.c has “W. prep. ἐν ν. at night, in the night…Ac 18:9.”

38 tn The present imperative here (with negation) is used (as it normally is) of a general condition (BDF §335).

39 tn BDAG 384 s.v. ἐπιτίθημι 2 has “to set upon, attack, lay a hand on” here, but “assault” is a contemporary English equivalent very close to the meaning of the original.

40 tn Or “injure.”

41 tn The word “there” is not in the Greek text, but is implied.

42 tn See BDAG 326-27 s.v. ἐν 1.d. However, it is also possible that ἐν (en) followed by the dative here stands for the ordinary dative (“to them”).

43 sn Gallio was proconsul of Achaia from a.d. 51-52. This date is one of the firmly established dates in Acts. Lucius Junius Gallio was the son of the rhetorician Seneca and the brother of Seneca the philosopher. The date of Gallio’s rule is established from an inscription (W. Dittenberger, ed., Sylloge Inscriptionum Graecarum 2.3 no. 8). Thus the event mentioned here is probably to be dated July-October a.d. 51.

44 sn The proconsul was the Roman official who ruled over a province traditionally under the control of the Roman senate.

45 sn Achaia was a Roman province created in 146 b.c. that included the most important parts of Greece (Attica, Boeotia, and the Peloponnesus).

46 tn Grk “with one accord.”

47 tn Although BDAG 175 s.v. βῆμα 3 gives the meaning “tribunal” for this verse and a number of modern translations use similar terms (“court,” NIV; “tribunal,” NRSV), there is no need for an alternative translation here since the bema was a standard feature in Greco-Roman cities of the time.

sn The judgment seat (βῆμα, bhma) was a raised platform mounted by steps and sometimes furnished with a seat, used by officials in addressing an assembly or making pronouncements, often on judicial matters. The judgment seat was a familiar item in Greco-Roman culture, often located in the agora, the public square or marketplace in the center of a city. So this was a very public event.

48 tn Or “inciting.”

49 tn Grk “worship God contrary to.” BDAG 758 s.v. παρά C.6 has “against, contrary to” for Acts 18:13. The words “in a way” are not in the Greek text, but are a necessary clarification to prevent the misunderstanding in the English translation that worshiping God was in itself contrary to the law. What is under dispute is the manner in which God was being worshiped, that is, whether Gentiles were being required to follow all aspects of the Mosaic law, including male circumcision. There is a hint of creating public chaos or disturbing Jewish custom here since Jews were the ones making the complaint. Luke often portrays the dispute between Christians and Jews as within Judaism.

50 tn Grk “about to open his mouth” (an idiom).

51 tn BDAG 902 s.v. ῥᾳδιούργημα states, “From the sense ‘prank, knavery, roguish trick, slick deed’ it is but a short step to that of a serious misdeed, crime, villainy…a serious piece of villainy Ac 18:14 (w. ἀδίκημα).”

52 tn According to BDAG 78 s.v. ἀνέχω 3 this is a legal technical term: “Legal t.t. κατὰ λόγον ἂν ἀνεσχόμην ὑμῶν I would have been justified in accepting your complaint Ac 18:14.”

53 tn Grk “accepting your complaint, O Jews.”

54 tn Or “dispute.”

55 tn Grk “see to it” (an idiom).

56 tn Or “I am not willing to be.” Gallio would not adjudicate their religious dispute.

57 tn Grk “driven away,” but this could result in a misunderstanding in English (“driven” as in a cart or wagon?). “Forced away” conveys the idea; Gallio rejected their complaint. In contemporary English terminology the case was “thrown out of court.” The verb ἀπήλασεν (aphlasen) has been translated as a causative since Gallio probably did not perform this action in person, but ordered his aides or officers to remove the plaintiffs.

58 sn See the note on the term judgment seat in 18:12.

59 tn That is, “the official in charge of the synagogue”; ἀρχισυνάγωγος (arcisunagwgo") refers to the “leader/president of a synagogue” (so BDAG 139 s.v. and L&N 53.93).

sn See the note on synagogue in 6:9.

60 tn The imperfect verb ἔτυπτον (etupton) has been translated as an ingressive imperfect.

61 sn See the note on the term judgment seat in 18:12.

62 tn L&N 25.223 has “‘none of these things were of any concern to Gallio’ Ac 18:17.”

sn Rome was officially indifferent to such disputes. Gallio understood how sensitive some Jews would be about his meddling in their affairs. This is similar to the way Pilate dealt with Jesus. In the end, he let the Jewish leadership and people make the judgment against Jesus.

63 tn The participle προσμείνας (prosmeina") is taken temporally.

64 map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

65 tn Or “Corinth, took leave of.” Grk “saying farewell to”; the participle ἀποταξάμενος (apotaxameno") has been translated as a finite verb due to requirements of contemporary English style.

66 tn Grk “Syria, and with him.”

67 sn See the note on Aquila in 18:2.

68 tn Or “Aquila, who.” The relationship of the participle κειράμενος (keirameno") is difficult to determine. Traditionally it is taken to refer to Paul, meaning that Paul had his hair cut off because of the vow. However, due to the proximity of the noun ᾿Ακύλας (Akula") and the reversal of the normal order (Aquila and Priscilla, Acts 17:34), the participle is taken as adjectival referring to Aquila by H. Greeven, TDNT 2:777, n. 11. The later references to Paul in Jerusalem (Acts 21:23) do not resolve the problem, because the cutting of Paul’s own hair, while it may be implied, is not specifically mentioned in connection with the completion of the vows made by the other four.

69 tn The word “off” is supplied in the translation to indicate that this was not a normal haircut, but the shaving of the head connected with taking the vow (see Acts 21:24).

70 tn That is, “before he sailed from Cenchrea.”

sn Cenchrea was one of the seaports for the city of Corinth, on the eastern side of the Isthmus of Corinth, on the Aegean Sea. It was 7 mi (11 km) east of Corinth.

71 sn He had made a vow. It is debated whether this vow is a private vow of thanksgiving or the Nazirite vow, because it is not clear whether the Nazirite vow could be taken outside Jerusalem. Some have cited the Mishnah (m. Nazir 3:6, 5:4) to argue that the shaving of the hair can occur outside Jerusalem, and Josephus, J. W. 2.15.1 (2.313) is sometimes suggested as a parallel, but these references are not clear. H. Greeven, TDNT 2:777, is certain that this refers to the Nazirite vow. Regardless, it is clear that Paul reflected his pious dependence on God.

72 sn Ephesus was an influential city in Asia Minor. It was the location of the famous temple of Artemis. In 334 b.c. control of the city had passed to Alexander the Great, who contributed a large sum to the building of a new and more elaborate temple of Artemis, which became one of the seven wonders of the ancient world and lasted until destroyed by the Goths in a.d. 263. This major port city would be reached from Corinth by ship. It was 250 mi (400 km) east of Corinth by sea.

map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

73 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

74 tn Grk “left them”; the referents (Priscilla and Aquila) have been specified in the translation for clarity.

75 tn Grk “going”; the participle εἰσελθών (eiselqwn) has been translated as a finite verb due to requirements of contemporary English style.

76 sn See the note on synagogue in 6:9.

77 tn Although the word διελέξατο (dielexato; from διαλέγομαι, dialegomai) is frequently translated “reasoned,” “disputed,” or “argued,” this sense comes from its classical meaning where it was used of philosophical disputation, including the Socratic method of questions and answers. However, there does not seem to be contextual evidence for this kind of debate in Acts 18:19. As G. Schrenk (TDNT 2:94-95) points out, “What is at issue is the address which any qualified member of a synagogue might give.” Other examples of this may be found in the NT in Matt 4:23 and Mark 1:21.

78 sn He would not consent. Paul probably refused because he wanted to reach Jerusalem for the festival season before the seas became impassable during the winter.

79 tn Or “but took leave of.”

80 tn Grk “and saying”; the participle εἰπών (eipwn) has been translated as “added” rather than “said” to avoid redundancy with the previous “said farewell.” The participle εἰπών has been translated as a finite verb due to requirements of contemporary English style.

81 tn Or “will return.”

82 tn The participle θέλοντος (qelontos), a genitive absolute construction, has been translated as a conditional adverbial participle. Again Paul acts in dependence on God.

83 tn A new sentence was begun here in the translation due to the length of the sentence in Greek and the requirements of contemporary English style, which generally uses shorter sentences.

84 tn BDAG 531 s.v. κατέρχομαι 2 states, “arrive, put in, nautical t.t. of ships and those who sail in them, who ‘come down’ fr. the ‘high seas’…εἴς τι at someth. a harbor Ac 18:22; 21:3; 27:5.”

85 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1. This was a sea voyage of 620 mi (990 km).

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

86 tn Grk “going up and greeting.” The participles ἀναβάς (anabas) and ἀσπασάμενος (aspasameno") are translated as finite verbs due to requirements of contemporary English style.

87 tn The words “at Jerusalem” are not in the Greek text, but are implied by the participle ἀναβάς (anabas). The expression “go up” refers almost exclusively to the direction of Jerusalem, while the corresponding “go down” (κατέβη, katebh) refers to directions away from Jerusalem. Both expressions are based on a Hebrew idiom. Assuming Jerusalem is meant, this is another indication of keeping that key church informed. If Jerusalem is not referred to here, then Caesarea is in view. Paul was trying to honor a vow, which also implies a visit to Jerusalem.

map For the location of Jerusalem see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

88 sn Went down to Antioch. The city of Antioch in Syria lies due north of Jerusalem. In Western languages it is common to speak of north as “up” and south as “down,” but the NT maintains the Hebrew idiom which speaks of any direction away from Jerusalem as down (since Mount Zion was thought of in terms of altitude). This marks the end of the second missionary journey which began in Acts 15:36. From Caesarea to Antioch is a journey of 280 mi (450 km).

map For location see JP1-F2; JP2-F2; JP3-F2; JP4-F2.

89 tn Grk “Having spent”; the participle ποιήσας (poihsas) is taken temporally.

90 sn Galatia refers to either (1) the region of the old kingdom of Galatia in the central part of Asia Minor, or (2) the Roman province of Galatia, whose principal cities in the 1st century were Ancyra and Pisidian Antioch. The exact extent and meaning of this area has been a subject of considerable controversy in modern NT studies.

91 sn Phrygia was a district in central Asia Minor west of Pisidia. See Acts 16:6.

92 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

93 tn Or “was a learned man.” In this verse λόγιος (logios) can refer to someone who was an attractive and convincing speaker, a rhetorician (L&N 33.32), or it can refer to the person who has acquired a large part of the intellectual heritage of a given culture (“learned” or “cultured,” L&N 27.20, see also BDAG 598 s.v. λόγιος which lists both meanings as possible here). The description of Apollos’ fervent speaking in the following verses, as well as implications from 1 Cor 1-4, where Paul apparently compares his style and speaking ability with that of Apollos, suggests that eloquent speaking ability or formal rhetorical skill are in view here. This clause has been moved from its order in the Greek text (Grk “a certain Jew named Apollos, a native of Alexandria, an eloquent speaker, arrived in Ephesus, who was powerful in the scriptures”) and paired with the last element (“powerful in the scriptures”) due to the demands of clarity and contemporary English style.

94 tn Grk “powerful.” BDAG 264 s.v. δυνατός 1.b has “in the Scriptures = well-versed 18:24.”

95 tn Or “had been taught.”

96 tn Grk “and boiling in spirit” (an idiom for great eagerness or enthusiasm; BDAG 426 s.v. ζέω).

97 tn Grk “the things.”

98 tn Grk “knowing”; the participle ἐπιστάμενος (epistameno") has been translated as a concessive adverbial participle.

99 tn Or “boldly.” This is a frequent term in Acts (9:27-28; 13:46; 14:3; 19:8; 26:26).

100 sn See the note on synagogue in 6:9.

101 sn Priscilla and Aquila. This key couple, of which Priscilla was an important enough figure to be mentioned by name, instructed Apollos about the most recent work of God. See also the note on Aquila in 18:2.

102 tn BDAG 883 s.v. προσλαμβάνω 3 has “take aside, mid. τινά someone…So prob. also Ac 18:26: Priscilla and Aquila take Apollos aside to teach him undisturbed.”

103 tn Grk “he”; the referent (Apollos) has been specified in the translation for clarity.

104 sn To cross over to Achaia. Achaia was organized by the Romans as a separate province in 27 b.c. and was located across the Aegean Sea from Ephesus. The city of Corinth was in Achaia.

105 tn Grk “encouraging [him], the brothers wrote.” The participle προτρεψάμενοι (protreyamenoi) has been translated as a finite verb due to requirements of contemporary English style. This was the typical letter of commendation from the Ephesians to the Achaeans.

106 tn The word “him” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

107 tn Grk “who, when he arrived.” Because of the length and complexity of the Greek sentence, the relative pronoun (“who”) was replaced with the pronoun “he” and a new sentence begun in the translation.

108 tn Or “vehemently.” BDAG 414 s.v. εὐτόνως has “vigorously, vehemently…εὐ. διακατελέγχεσθαί τινι refute someone vigorously Ac 18:28.”

109 tn L&N 33.442 translates the phrase τοῖς ᾿Ιουδαίοις διακατηλέγχετο δημοσίᾳ (toi" Ioudaioi" diakathlenceto dhmosia) as “he defeated the Jews in public debate.” On this use of the term δημόσιος (dhmosio") see BDAG 223 s.v. 2.

110 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.” Again the issue is identifying the Christ as Jesus (see 5:42; 8:5; 9:22; 18:5).

sn See the note on Christ in 2:31.

111 tn Although many English translations have here “that Jesus was the Christ,” in the case of two accusatives following a copulative infinitive, the first would normally be the subject and the second the predicate nominative. Additionally, the first accusative here (τὸν χριστόν, ton criston) has the article, a further indication that it should be regarded as subject of the infinitive.


NET Bible® - Acts 19

Acts 19

Disciples of John the Baptist at Ephesus

19:1 While1 Apollos was in Corinth,2 Paul went through the inland3 regions4 and came to Ephesus.5 He6 found some disciples there7 19:2 and said to them, “Did you receive the Holy Spirit when you believed?”8 They replied,9 “No, we have not even10 heard that there is a Holy Spirit.” 19:3 So Paul11 said, “Into what then were you baptized?” “Into John’s baptism,” they replied.12 19:4 Paul said, “John baptized with a baptism of repentance, telling the people to believe in the one who was to come after him,13 that is, in Jesus.” 19:5 When they heard this, they were baptized in the name of the Lord Jesus, 19:6 and when Paul placed14 his hands on them, the Holy Spirit came15 upon them, and they began to speak16 in tongues and to prophesy.17 19:7 (Now there were about twelve men in all.)18

Paul Continues to Minister at Ephesus

19:8 So Paul19 entered20 the synagogue21 and spoke out fearlessly22 for three months, addressing23 and convincing24 them about the kingdom of God.25 19:9 But when26 some were stubborn27 and refused to believe, reviling28 the Way29 before the congregation, he left30 them and took the disciples with him,31 addressing32 them every day33 in the lecture hall34 of Tyrannus. 19:10 This went on for two years, so that all who lived in the province of Asia,35 both Jews and Greeks, heard the word of the Lord.36

The Seven Sons of Sceva

19:11 God was performing extraordinary37 miracles by Paul’s hands, 19:12 so that when even handkerchiefs or aprons that had touched his body38 were brought39 to the sick, their diseases left them and the evil spirits went out of them.40 19:13 But some itinerant41 Jewish exorcists tried to invoke the name42 of the Lord Jesus over those who were possessed by43 evil spirits, saying, “I sternly warn44 you by Jesus whom Paul preaches.” 19:14 (Now seven sons of a man named45 Sceva, a Jewish high priest, were doing this.)46 19:15 But the evil spirit replied to them,47 “I know about Jesus48 and I am acquainted with49 Paul, but who are you?”50 19:16 Then the man who was possessed by51 the evil spirit jumped on52 them and beat them all into submission.53 He prevailed54 against them so that they fled from that house naked and wounded. 19:17 This became known to all who lived in Ephesus,55 both Jews and Greeks; fear came over56 them all, and the name of the Lord Jesus was praised.57 19:18 Many of those who had believed came forward,58 confessing and making their deeds known.59 19:19 Large numbers60 of those who had practiced magic61 collected their books62 and burned them up in the presence of everyone.63 When64 the value of the books was added up, it was found to total fifty thousand silver coins.65 19:20 In this way the word of the Lord66 continued to grow in power67 and to prevail.68

A Riot in Ephesus

19:21 Now after all these things had taken place,69 Paul resolved70 to go to Jerusalem,71 passing through Macedonia72 and Achaia.73 He said,74 “After I have been there, I must also see Rome.”75 19:22 So after sending76 two of his assistants,77 Timothy and Erastus, to Macedonia,78 he himself stayed on for a while in the province of Asia.79

19:23 At80 that time81 a great disturbance82 took place concerning the Way.83 19:24 For a man named Demetrius, a silversmith who made silver shrines84 of Artemis,85 brought a great deal86 of business87 to the craftsmen. 19:25 He gathered88 these89 together, along with the workmen in similar trades,90 and said, “Men, you know that our prosperity91 comes from this business. 19:26 And you see and hear that this Paul has persuaded92 and turned away93 a large crowd,94 not only in Ephesus95 but in practically all of the province of Asia,96 by saying97 that gods made by hands are not gods at all.98 19:27 There is danger not only that this business of ours will come into disrepute,99 but also that the temple of the great goddess Artemis100 will be regarded as nothing,101 and she whom all the province of Asia102 and the world worship will suffer the loss of her greatness.”103

19:28 When104 they heard105 this they became enraged106 and began to shout,107 “Great is Artemis108 of the Ephesians!” 19:29 The109 city was filled with the uproar,110 and the crowd111 rushed to the theater112 together,113 dragging with them Gaius and Aristarchus, the Macedonians who were Paul’s traveling companions. 19:30 But when Paul wanted to enter the public assembly,114 the disciples would not let him. 19:31 Even some of the provincial authorities115 who were his friends sent116 a message117 to him, urging him not to venture118 into the theater. 19:32 So then some were shouting one thing, some another, for the assembly was in confusion, and most of them did not know why they had met together.119 19:33 Some of the crowd concluded120 it was about121 Alexander because the Jews had pushed him to the front.122 Alexander, gesturing123 with his hand, was wanting to make a defense124 before the public assembly.125 19:34 But when they recognized126 that he was a Jew, they all shouted in unison,127 “Great is Artemis128 of the Ephesians!” for about two hours.129 19:35 After the city secretary130 quieted the crowd, he said, “Men of Ephesus, what person131 is there who does not know that the city of the Ephesians is the keeper132 of the temple of the great Artemis133 and of her image that fell from heaven?134 19:36 So because these facts135 are indisputable,136 you must keep quiet137 and not do anything reckless.138 19:37 For you have brought these men here who are neither temple robbers139 nor blasphemers of our goddess.140 19:38 If then Demetrius and the craftsmen who are with him have a complaint141 against someone, the courts are open142 and there are proconsuls; let them bring charges against one another there.143 19:39 But if you want anything in addition,144 it will have to be settled145 in a legal assembly.146 19:40 For147 we are in danger of being charged with rioting148 today, since there is no cause we can give to explain149 this disorderly gathering.”150 19:41 After151 he had said152 this,153 he dismissed the assembly.154

Next Chapter


NET Bible® - Acts 19 Notes

1 tn Grk “It happened that while.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

2 map For location see JP1-C2; JP2-C2; JP3-C2; JP4-C2.

3 tn Or “interior.”

4 tn BDAG 92 s.v. ἀνωτερικός has “upper τὰ ἀ. μέρη the upper (i.e. inland) country, the interior Ac 19:1.”

5 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

6 tn Grk “and found.” Because of the length of the Greek sentence and the sequencing with the following verse the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

7 tn The word “there” is not in the Greek text but is implied.

8 tn The participle πιστεύσαντες (pisteusante") is taken temporally.

9 tn Grk “they [said] to him” (the word “said” is implied in the Greek text).

10 tn This use of ἀλλά (alla) is ascensive and involves an ellipsis (BDAG 45 s.v. ἀλλά 3): “No, [not only did we not receive the Spirit,] but also we have not heard that there is a Holy Spirit.” However, this is lengthy and somewhat awkward in English, and the ascensive meaning can be much more easily represented by including the word “even” after the negation. Apparently these disciples were unaware of the provision of the Spirit that is represented in baptism. The language sounds like they did not know about a Holy Spirit, but this seems to be only linguistic shorthand for not knowing about the Spirit’s presence (Luke 3:15-18). The situation is parallel to that of Apollos. Apollos and these disciples represent those who “complete” their transition to messianic faith as Jews.

11 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

12 tn Grk “they said.”

13 sn These disciples may have had their contact with John early on in the Baptist’s ministry before Jesus had emerged. This is the fifth time Luke links John the Baptist and Jesus (Acts 1:5; 11:16; 13:25; 18:25).

14 tn Or “laid.”

15 sn The coming of the Holy Spirit here is another case where the Spirit comes and prophesy results in Acts (see Acts 2). Paul’s action parallels that of Peter (Acts 8) and not just with Gentiles.

16 tn The imperfect verb ἐλάλουν (elaloun) has been translated as an ingressive imperfect.

17 tn The imperfect verb ἐπροφήτευον (eprofhteuon) has been translated as an ingressive imperfect.

18 sn This is a parenthetical note by the author.

19 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

20 tn Grk “So entering the synagogue, he spoke out fearlessly.” The participle εἰσελθών (eiselqwn) has been translated as a finite verb due to requirements of contemporary English style.

21 sn See the note on synagogue in 6:9.

22 tn Or “boldly.”

23 tn Although the word διελέξατο (dielexato; from διαλέγομαι, dialegomai) is frequently translated “reasoned,” “disputed,” or “argued,” this sense comes from its classical meaning where it was used of philosophical disputation, including the Socratic method of questions and answers. However, there does not seem to be contextual evidence for this kind of debate in Acts 19:8. As G. Schrenk (TDNT 2:94-95) points out, “What is at issue is the address which any qualified member of a synagogue might give.” Other examples of this may be found in the NT in Matt 4:23 and Mark 1:21.

24 tn Or “addressing them persuasively.” The two participles διαλεγόμενος and πείθων (dialegomeno" and peiqwn) can be understood as a hendiadys (so NIV, NRSV), thus, “addressing them persuasively.”

25 sn To talk about Jesus as the Christ who has come is to talk about the kingdom of God. This is yet another summary of the message like that in 18:28.

26 tn BDAG 1105-6 s.v. ὡς 8.b lists this use as a temporal conjunction.

27 tn Or “some became hardened.” See BDAG 930 s.v. σκληρύνω b and Acts 7:51-53.

28 tn Or “speaking evil of.” BDAG 500 s.v. κακολογέω has “speak evil of, revile, insult…τὶ someth. τὴν ὁδόν the Way (i.e. Christian way of life) Ac 19:9.”

29 sn The Way refers to the Christian movement (Christianity). Luke frequently refers to it as “the Way” (Acts 9:2; 18:25-26; 19:23; 22:4; 24:14, 22).

30 tn Grk “leaving them, he took.” The participle ἀποστάς (apostas) has been translated as a finite verb due to requirements of contemporary English style.

31 tn The words “with him” are not in the Greek text, but are implied.

32 tn Although the word διελέξατο (dielexato; from διαλέγομαι, dialegomai) is frequently translated “reasoned,” “disputed,” or “argued,” this sense comes from its classical meaning where it was used of philosophical disputation, including the Socratic method of questions and answers. However, there does not seem to be contextual evidence for this kind of debate in Acts 19:9. As G. Schrenk (TDNT 2:94-95) points out, “What is at issue is the address which any qualified member of a synagogue might give.” Other examples of this may be found in the NT in Matt 4:23 and Mark 1:21.

33 tn BDAG 437 s.v. ἡμέρα 2.c has “every day” for this phrase in this verse.

34 tn The “lecture hall” was a place where teachers and pupils met. The term is a NT hapax legomenon (BDAG 982 s.v. σχολή). L&N 7.14 notes, “it is better to use a translation such as ‘lecture hall’ rather than ‘school,’ since one does not wish to give the impression of the typical classroom situation characteristic of present-day schools.”

35 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

sn The expression all who lived in the province of Asia is good Semitic hyperbole (see Col 1:7, “all the world”). The message was now available to the region.

36 sn The word of the Lord is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; Luke 22:61, Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; here and in Acts 8:25; 13:44, 48, 49; 15:35, 36; 16:32; 19:20; 1 Thess 1:8, 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said.

37 tn BDAG 1019 s.v. τυγχάνω 2.d states, “δυνάμεις οὐ τὰς τυχούσας extraordinary miracles Ac 19:11.”

38 tn Or “skin” (the outer surface of the body).

39 tn Or “were taken.” It might be that as word went out into the region that since the sick could not come to Paul, healing was brought to them this way. The “handkerchiefs” are probably face cloths for wiping perspiration (see BDAG 934 s.v. σουδάριον) while the “aprons” might be material worn by workmen (BDAG 923-24 s.v. σιμικίνθιον).

40 tn The words “of them” are not in the Greek text, but are implied.

41 tn Grk “some Jewish exorcists who traveled about.” The adjectival participle περιερχομένων (periercomenwn) has been translated as “itinerant.”

42 tn Grk “to name the name.”

43 tn Grk “who had.” Here ἔχω (ecw) is used of demon possession, a common usage according to BDAG 421 s.v. ἔχω 7.a.α.

44 sn The expression I sternly warn you means “I charge you as under oath.”

45 tn Grk “a certain Sceva.”

46 sn Within the sequence of the narrative, this amounts to a parenthetical note by the author.

47 tn Grk “answered and said to them.” The expression, redundant in English, has been simplified to “replied.”

48 tn Grk “Jesus I know about.” Here ᾿Ιησοῦν (Ihsoun) is in emphatic position in Greek, but placing the object first is not normal in contemporary English style.

49 tn BDAG 380 s.v. ἐπίσταμαι 2 has “know, be acquainted with τινά…τὸν Παῦλον Ac 19:15.” Here the translation “be acquainted with” was used to differentiate from the previous phrase which has γινώσκω (ginwskw).

50 sn But who are you? This account shows how the power of Paul was so distinct that parallel claims to access that power were denied. In fact, such manipulation, by those who did not know Jesus, was judged (v. 16). The indirect way in which the exorcists made the appeal shows their distance from Jesus.

51 tn Grk “in whom the evil spirit was.”

52 tn Grk “the man in whom the evil spirit was, jumping on them.” The participle ἐφαλόμενος (efalomeno") has been translated as a finite verb due to requirements of contemporary English style. L&N 15.239 has “ἐφαλόμενος ὁ ἄνθρωπος ἐπ᾿ αὐτούς ‘the man jumped on them’ Ac 19:16.”

53 tn Grk “and beating them all into submission.” The participle κατακυριεύσας (katakurieusa") has been translated as a finite verb due to requirements of contemporary English style. According to W. Foerster, TDNT 3:1098, the word means “the exercise of dominion against someone, i.e., to one’s own advantage.” These exorcists were shown to be powerless in comparison to Jesus who was working through Paul.

54 tn BDAG 484 s.v. ἰσχύω 3 has “win out, prevail…κατά τινος over, against someone Ac 19:16.”

55 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

56 tn Grk “fell on.” BDAG 377 s.v. ἐπιπίπτω 2 has “φόβος ἐ. ἐπί τινα fear came upon someone…Ac 19:17.”

57 tn Or “exalted.”

58 tn Grk “came”; the word “forward” is supplied in the translation to clarify the meaning and to conform to the contemporary English idiom.

59 tn Or “confessing and disclosing their deeds.” BDAG 59 s.v. ἀναγγέλλω 2 has “W. ἐξομολογεῖσθαι: ἀ. τὰς πράξεις αὐτο'ν make their deeds known Ac 19:18.”

sn Making their deeds known. Ephesus was a major pagan religious center with much syncretistic “magical” practice. Coming to Jesus changed the lives and attitudes of these believers, creating a social impact.

60 tn BDAG 472 s.v. ἱκανός 4.a has “many, quite a few” for ἱκανοί (Jikanoi) in this verse.

61 tn On this term see BDAG 800 s.v. περίεργος 2.

62 tn Or “scrolls.”

63 tn Or “burned them up publicly.” L&N 14.66 has “‘they brought their books together and burned them up in the presence of everyone’ Ac 19:19.”

64 tn Grk “and when.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

65 tn Or “fifty thousand silver drachmas” (about $10,000 US dollars). BDAG 128 s.v. ἀργύριον 2.c states, “ἀργυρίου μυριάδας πέντε 50,000 (Attic silver) drachmas Ac 19:19.” Another way to express the value would be in sheep: One drachma could buy one sheep. So this many drachmas could purchase a huge flock of sheep. A drachma also equals a denarius, or a day’s wage for the average worker. So this amount would be equal to 50,000 work days or in excess of 8,300 weeks of labor (the weeks are calculated at six working days because of the Jewish cultural context). The impact of Christianity on the Ephesian economy was considerable (note in regard to this the concerns expressed in 19:26-27).

66 sn The word of the Lord is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; Luke 22:61, Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; here and in Acts 8:25; 13:44, 48, 49; 15:35, 36; 16:32; 19:10; 1 Thess 1:8, 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said.

67 tn The imperfect verb ηὔξανεν (huxanen) has been translated as a progressive imperfect, as has the following verb ἴσχυεν (iscuen).

68 sn The word of the Lord…to prevail. Luke portrays the impact of Christianity in terms of the Lord’s transforming power in the lives of individuals.

69 tn Grk “all these things had been fulfilled.”

70 tn Grk “Paul purposed in [his] spirit” (an idiom). According to BDAG 1003 s.v. τίθημι 1.b.ε the entire idiom means “to resolve” (or “decide”): “ἔθετο ὁ Παῦλος ἐν τῷ πνεύματι w. inf. foll. Paul resolved 19:21.”

71 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

72 sn Macedonia was the Roman province of Macedonia in Greece.

73 sn Achaia was the Roman province of Achaia located across the Aegean Sea from Ephesus. Its principal city was Corinth.

74 tn Grk “Achaia, saying.” Because of the length of the Greek sentence and the awkwardness in English of having two participial clauses following one another (“passing through…saying”), the participle εἰπών (eipwn) has been translated as a finite verb and a new sentence begun here in the translation.

75 sn This is the first time Paul mentions Rome. He realized the message of Christianity could impact that society even at its heights.

map For location see JP4-A1.

76 tn The aorist participle ἀποστείλας (aposteila") has been taken temporally reflecting action antecedent to that of the main verb (ἐπέσχεν, epescen).

77 tn Grk “two of those who ministered to him.”

78 sn Macedonia was the Roman province of Macedonia in Greece.

79 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

80 tn Grk “There happened at that time.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Instead the verb “took place” has been supplied in the translation.

81 tn BDAG 512 s.v. κατά B.2.a, “in definite indications of time…Of the past: κ. ἐκεῖνον τὸν καιρόν at that time, then…Ac 12:1; 19:23.”

82 tn Grk “no little disturbance” (an idiom; see BDAG 991 s.v. τάραχος 2).

83 sn The Way refers to the Christian movement (Christianity).

84 tn BDAG 665 s.v. ναός 1.a states, “Specif. of temples: of replicas of the temple of Artemis at Ephesus 19:24…but here, near ἱερόν vs. 27…ναός can be understood in the more restricted sense shrine, where the image of the goddess stood.”

85 sn Artemis was the name of a Greek goddess worshiped particularly in Asia Minor, whose temple, one of the seven wonders of the ancient world, was located just outside the city of Ephesus.

86 tn Grk “brought not a little business” (an idiom).

87 sn A great deal of business. The charge that Christianity brought economic and/or social upheaval was made a number of times in Acts: 16:20-21; 17:6-7; 18:13.

88 tn Grk “gathering.” The participle συναθροίσας (sunaqroisa") has been translated as a finite verb due to requirements of contemporary English style.

89 tn Grk “whom”; because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) has been replaced with a pronoun (“these”) and a new sentence begun in the translation.

90 sn Workmen in similar trades. In effect, Demetrius gathered the Ephesian chamber of commerce together to hear about the threat to their prosperity.

91 tn Another possible meaning is “that this business is an easy way for us to earn a living.”

92 tn Grk “persuading.” The participle πείσας (peisa") has been translated as a finite verb due to requirements of contemporary English style.

93 tn Or “misled.”

94 tn BDAG 472 s.v. ἱκανός 3.a has “of pers. ὄχλος a large crowd…Ac 11:24, 26; 19:26.”

95 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

96 tn Grk “Asia”; see the note on this word in v. 22.

97 tn The participle λέγων (legwn) has been regarded as indicating instrumentality.

98 tn The words “at all” are not in the Greek text but are implied.

sn Gods made by hands are not gods at all. Paul preached against paganism’s idolatry. Here is a one-line summary of a speech like that in Acts 17:22-31.

99 tn Or “come under public criticism.” BDAG 101 s.v. ἀπελεγμός has “come into disrepute Ac 19:27.”

100 sn Artemis was the name of a Greek goddess worshiped particularly in Asia Minor, whose temple, one of the seven wonders of the ancient world, was located just outside the city of Ephesus.

101 tn BDAG 597 s.v. λογίζομαι 1.b has “εἰς οὐθὲν λογισθῆναι be looked upon as nothing…Ac 19:27.”

102 tn Grk “Asia”; see the note on this word in v. 22.

103 tn Or “her magnificence.” BDAG 488 s.v. καθαιρέω 2.b has “καθαιρεῖσθαι τῆς μεγαλειότητος αὐτῆς suffer the loss of her magnificence Ac 19:27”; L&N 13.38 has “‘and to have her greatness done away with’ Ac 19:27.”

sn Suffer the loss of her greatness. It is important to appreciate that money alone was not the issue, even for the pagan Ephesians. The issue was ultimately the dishonor of their goddess to whom they were devoted in worship. The battle was a “cosmic” one between deities.

104 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

105 tn Grk “And hearing.” The participle ἀκούσαντες (akousante") has been taken temporally.

106 tn Grk “they became filled with rage” (an idiom). The reaction of the Ephesians here is like that of the Jews earlier, though Luke referred to “zeal” or “jealousy” in the former case (Acts 7:54).

107 tn Grk “and began shouting, saying.” The imperfect verb ἔκραζον (ekrazon) has been translated as an ingressive imperfect. The participle λέγοντες (legontes) is redundant in English and has not been translated.

108 sn Artemis was a Greek goddess worshiped particularly in Asia Minor, whose temple, one of the seven wonders of the ancient world, was located just outside the city of Ephesus.

109 tn Grk “And the.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

110 tn L&N 39.43 has “‘the uproar spread throughout the whole city’ (literally ‘the city was filled with uproar’) Ac 19:29.” BDAG 954 s.v. σύγχυσις has “confusion, tumult.”

111 tn Grk “they”; the referent (the crowd) has been specified in the translation for clarity.

112 sn To the theater. This location made the event a public spectacle. The Grand Theater in Ephesus (still standing today) stood facing down the main thoroughfare of the city toward the docks. It had a seating capacity of 25,000.

113 tn Grk “to the theater with one accord.”

114 tn Or “enter the crowd.” According to BDAG 223 s.v. δῆμος 2, “in a Hellenistic city, a convocation of citizens called together for the purpose of transacting official business, popular assembly…εἰσελθεῖν εἰς τὸν δ. go into the assembly 19:30.”

115 tn Grk “Asiarchs” (high-ranking officials of the province of Asia).

116 tn Grk “sending”; the participle πέμψαντες (pemyante") has been translated as a finite verb due to requirements of contemporary English style.

117 tn The words “a message” are not in the Greek text but are implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

118 tn BDAG 242-43 s.v. δίδωμι 11 has “to cause (oneself) to go, go, venture somewhere (cp. our older ‘betake oneself’)…Ac 19:31.” The desire of these sympathetic authorities was surely to protect Paul’s life. The detail indicates how dangerous things had become.

119 tn Or “had assembled.”

120 tn Or “Some of the crowd gave instructions to.”

121 tn The words “it was about” are not in the Greek text but are implied; ᾿Αλέξανδρον (Alexandron) is taken to be an accusative of general reference.

122 tn BDAG 865 s.v. προβάλλω 1 has “to cause to come forward, put forward…τινά someone…push someone forward to speak in the theater…Ac 19:33.”

123 tn Or “motioning.”

124 sn The nature of Alexander’s defense is not clear. It appears he was going to explain, as a Jew, that the problem was not caused by Jews, but by those of “the Way.” However, he never got a chance to speak.

125 tn Or “before the crowd.” According to BDAG 223 s.v. δῆμος 2, “in a Hellenistic city, a convocation of citizens called together for the purpose of transacting official business, popular assembly…ἀπολογεῖσθαι τῷ δ. make a defense before the assembly vs. 33.”

126 tn Grk “But recognizing.” The participle ἐπιγνόντες (epignonte") has been translated as a finite verb due to requirements of contemporary English style.

127 tn Grk “[they shouted] with one voice from all of them” (an idiom).

128 sn Artemis was a Greek goddess worshiped particularly in Asia Minor, whose temple, one of the seven wonders of the ancient world, was located just outside the city of Ephesus, 1.25 mi (2 km) northeast of the Grand Theater. Dimensions were 418 ft by 239 ft (125 m by 72 m) for the platform; the temple proper was 377 ft by 180 ft (113 m by 54 m). The roof was supported by 117 columns, each 60 ft (18 m) high by 6 ft (1.8 m) in diameter. The Emperor Justinian of Byzantium later took these columns for use in construction of the Hagia Sophia, where they still exist (in modern day Istanbul).

129 sn They all shouted…for about two hours. The extent of the tumult shows the racial and social tensions of a cosmopolitan city like Ephesus, indicating what the Christians in such locations had to face.

130 tn Or “clerk.” The “scribe” (γραμματεύς, grammateu") was the keeper of the city’s records.

131 tn This is a generic use of ἄνθρωπος (anqrwpo").

132 tn See BDAG 670 s.v. νεωκόρος. The city is described as the “warden” or “guardian” of the goddess and her temple.

133 sn Artemis was a Greek goddess worshiped particularly in Asia Minor, whose temple, one of the seven wonders of the ancient world, was located just outside the city of Ephesus.

134 tn Or “from the sky” (the same Greek word means both “heaven” and “sky”).

sn The expression fell from heaven adds a note of apologetic about the heavenly origin of the goddess. The city’s identity and well-being was wrapped up with this connection, in their view. Many interpreters view her image that fell from heaven as a stone meteorite regarded as a sacred object.

135 tn Grk “these things.”

136 tn The genitive absolute construction with the participle ὄντων (ontwn) has been translated as a causal adverbial participle. On the term translated “indisputable” see BDAG 68-69 s.v. ἀναντίρρητος which has “not to be contradicted, undeniable.”

137 tn Grk “it is necessary that you be quiet.”

138 tn L&N 88.98 has “pertaining to impetuous and reckless behavior – ‘reckless, impetuous.’…‘so then, you must calm down and not do anything reckless’ Ac 19:36.” The city secretary was asking that order be restored.

139 tn Or perhaps, “desecrators of temples.”

140 sn Nor blasphemers of our goddess. There was no formal crime with which Paul could be charged. He had the right to his religion as long as he did not act physically against the temple. Since no overt act had taken place, the official wanted the community to maintain the status quo on these religious matters. The remarks suggest Paul was innocent of any civil crime.

141 tn BDAG 600 s.v. λόγος 1.a.ε has “ἔχειν πρός τινα λόγον have a complaint against someone…19:38.”

142 tn L&N 56.1 has ‘if Demetrius and his workers have an accusation against someone, the courts are open’ Ac 19:38.”

143 tn The word “there” is not in the Greek text but is implied. The official’s request is that the legal system be respected.

144 tn Or “anything more than this.”

145 tn Or “resolved.”

146 tn Or “in a legal meeting of the citizens.” L&N 30.81 has “ἐν τῇ ἐννόμῳ ἐκκλησίᾳ ἐπιλυθήσεται ‘it will have to be settled in a legal meeting of the citizens’ Ac 19:39.” This meeting took place three times a year.

147 tn Grk “For indeed.” The ascensive force of καί (kai) would be awkward to translate here.

148 tn The term translated “rioting” refers to a revolt or uprising (BDAG 940 s.v. στάσις 2, 3). This would threaten Roman rule and invite Roman intervention.

149 tn Or “to account for.” Grk “since there is no cause concerning which we can give account concerning this disorderly gathering.” The complexity of the Greek relative clause (“which”) and the multiple prepositions (“concerning”) have been simplified in the translation consistent with contemporary English style.

150 tn Or “commotion.” BDAG 979 s.v. συστροφή 1 gives the meaning “a tumultuous gathering of people, disorderly/seditious gathering or commotion…Ac 19:40.”

151 tn Grk “And after.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

152 tn Grk “And saying.” The participle εἰπών (eipwn) has been translated as a finite verb due to requirements of contemporary English style.

153 tn Grk “these things.”

154 sn Verse 41 in the English text is included as part of verse 40 in the standard critical editions of the Greek NT.


NET Bible® - Acts 20

Acts 20

Paul Travels Through Macedonia and Greece

20:1 After the disturbance had ended, Paul sent for the disciples, and after encouraging1 them and saying farewell,2 he left to go to Macedonia.3 20:2 After he had gone through those regions4 and spoken many words of encouragement5 to the believers there,6 he came to Greece,7 20:3 where he stayed8 for three months. Because the Jews had made9 a plot10 against him as he was intending11 to sail12 for Syria, he decided13 to return through Macedonia.14 20:4 Paul15 was accompanied by Sopater son of Pyrrhus from Berea,16 Aristarchus and Secundus from Thessalonica,17 Gaius18 from Derbe,19 and Timothy, as well as Tychicus and Trophimus from the province of Asia.20 20:5 These had gone on ahead21 and were waiting for us in Troas.22 20:6 We23 sailed away from Philippi24 after the days of Unleavened Bread,25 and within five days26 we came to the others27 in Troas,28 where we stayed for seven days. 20:7 On the first day29 of the week, when we met30 to break bread, Paul began to speak31 to the people, and because he intended32 to leave the next day, he extended33 his message until midnight. 20:8 (Now there were many lamps34 in the upstairs room where we were meeting.)35 20:9 A young man named Eutychus, who was sitting in the window,36 was sinking37 into a deep sleep while Paul continued to speak38 for a long time. Fast asleep,39 he fell down from the third story and was picked up dead. 20:10 But Paul went down,40 threw himself41 on the young man,42 put his arms around him,43 and said, “Do not be distressed, for he is still alive!”44 20:11 Then Paul45 went back upstairs,46 and after he had broken bread and eaten, he talked with them47 a long time, until dawn. Then he left. 20:12 They took the boy home alive and were greatly48 comforted.

The Voyage to Miletus

20:13 We went on ahead49 to the ship and put out to sea50 for Assos,51 intending52 to take Paul aboard there, for he had arranged it this way.53 He54 himself was intending55 to go there by land.56 20:14 When he met us in Assos,57 we took him aboard58 and went to Mitylene.59 20:15 We set sail60 from there, and on the following day we arrived off Chios.61 The next day we approached62 Samos,63 and the day after that we arrived at Miletus.64 20:16 For Paul had decided to sail past Ephesus65 so as not to spend time66 in the province of Asia,67 for he was hurrying68 to arrive in Jerusalem,69 if possible,70 by the day of Pentecost. 20:17 From Miletus71 he sent a message72 to Ephesus, telling the elders of the church to come to him.73

20:18 When they arrived, he said to them, “You yourselves know how I lived74 the whole time I was with you, from the first day I set foot75 in the province of Asia,76 20:19 serving the Lord with all humility77 and with tears, and with the trials that happened to me because of the plots78 of the Jews. 20:20 You know that I did not hold back from proclaiming79 to you anything that would be helpful,80 and from teaching you publicly81 and from house to house, 20:21 testifying82 to both Jews and Greeks about repentance toward God and faith in our Lord Jesus.83 20:22 And now,84 compelled85 by the Spirit, I am going to Jerusalem86 without knowing what will happen to me there,87 20:23 except88 that the Holy Spirit warns89 me in town after town90 that91 imprisonment92 and persecutions93 are waiting for me. 20:24 But I do not consider my life94 worth anything95 to myself, so that96 I may finish my task97 and the ministry that I received from the Lord Jesus, to testify to the good news98 of God’s grace.

20:25 “And now99 I know that none100 of you among whom I went around proclaiming the kingdom101 will see me102 again. 20:26 Therefore I declare103 to you today that I am innocent104 of the blood of you all.105 20:27 For I did not hold back from106 announcing107 to you the whole purpose108 of God. 20:28 Watch out for109 yourselves and for all the flock of which110 the Holy Spirit has made you overseers,111 to shepherd the church of God112 that he obtained113 with the blood of his own Son.114 20:29 I know that after I am gone115 fierce wolves116 will come in among you, not sparing the flock. 20:30 Even from among your own group117 men118 will arise, teaching perversions of the truth119 to draw the disciples away after them. 20:31 Therefore be alert,120 remembering that night and day for three years I did not stop warning121 each one of you with tears. 20:32 And now I entrust122 you to God and to the message123 of his grace. This message124 is able to build you up and give you an inheritance among all those who are sanctified. 20:33 I have desired125 no one’s silver or gold or clothing. 20:34 You yourselves know that these hands of mine126 provided for my needs and the needs of those who were with me. 20:35 By all these things,127 I have shown you that by working in this way we must help128 the weak,129 and remember the words of the Lord Jesus that he himself said, ‘It is more blessed to give than to receive.’”130

20:36 When131 he had said these things, he knelt down132 with them all and prayed. 20:37 They all began to weep loudly,133 and hugged134 Paul and kissed him,135 20:38 especially saddened136 by what137 he had said, that they were not going to see him138 again. Then they accompanied139 him to the ship.

Next Chapter


NET Bible® - Acts 20 Notes

1 tn Or “exhorting.”

2 tn Or “and taking leave of them.”

3 sn Macedonia was the Roman province of Macedonia in Greece.

4 tn BDAG 633 s.v. μέρος 1.b.γ gives the meanings “the parts (of a geographical area), region, district,” but the use of “district” in this context probably implies too much specificity.

5 tn Grk “and encouraging them with many words.” The participle παρακαλέσας (parakalesa", “encouraging”) has been translated by the phrase “spoken…words of encouragement” because the formal equivalent is awkward in contemporary English.

6 tn Grk “[to] them”; the referent (the believers there) has been specified in the translation for clarity.

7 tn In popular usage the term translated “Greece” here could also refer to the Roman province officially known as Achaia (BDAG 318 s.v. ῾Ελλάς).

8 tn BDAG 841 s.v. ποιέω 5.c, “w. an acc. of time spend, stay.”

9 tn The participle βενομένης (benomenh") has been translated as a causal adverbial participle. L&N 30.71 has “ἐπιβουλῆς αὐτῷ ὑπὸ τῶν ᾿Ιουδαίων ‘because the Jews had made a plot against him’ Ac 20:3.”

10 sn This plot is one of several noted by Luke (Acts 9:20; 20:19; 23:30).

11 tn BDAG 628 s.v. μέλλω 1.c.γ has “denoting an intended action: intend, propose, have in mind…Ac 17:31; 20:3, 7, 13ab; 23:15; 26:2; 27:30.”

12 tn BDAG 62 s.v. ἀνάγω 4 gives “put out to sea” here (as a nautical technical term). However, since the English expression “put out to sea” could be understood to mean Paul was already aboard the ship (which is not clear from the context), the simpler expression “sail” is used at this point in the translation.

13 tn BDAG 199 s.v. γίνομαι 7 has “ἐγένετο γνώμης he decided Ac 20:3.”

14 sn Macedonia was the Roman province of Macedonia in Greece.

15 tn Grk “He”; the referent (Paul) has been specified in the translation for clarity.

16 sn Berea (alternate spelling in NRSV Beroea; Greek Beroia) was a very old city in Macedonia on the river Astraeus about 45 mi (75 km) from Thessalonica.

map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

17 tn Grk “of the Thessalonians.”

map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

18 tn Grk “and Gaius,” but this καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

19 sn Derbe was a city in Lycaonia about 30 mi (50 km) southeast of Lystra.

map For location see JP1-E2; JP2-E2; JP3-E2.

20 tn Grk “the Asians Tychicus and Trophimus.” In the NT “Asia” always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

21 tn Grk “These, having gone on ahead, were waiting.” The participle προελθόντες (proelqonte") has been translated as a finite verb due to requirements of contemporary English style.

22 sn Troas was a port city (and surrounding region) on the northwest coast of Asia Minor.

23 sn This marks the beginning of another “we” section in Acts. These have been traditionally understood to mean that Luke was in the company of Paul for this part of the journey.

24 map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

25 sn The days of Unleavened Bread refer to the week following Passover. Originally an agricultural festival commemorating the beginning of harvest, it was celebrated for seven days beginning on the fifteenth day of the month Nisan (March-April). It was later combined with Passover (Exod 12:1-20; Ezek 45:21-24; Matt 26:17; Luke 22:1).

26 tn BDAG 160 s.v. ἄχρι 1.a.α has “ἄ. ἡμερῶν πέντε within five days Ac 20:6.”

27 tn Grk “to them”; the referent (the others mentioned in v. 4) has been specified in the translation for clarity.

28 sn Troas was a port city (and surrounding region) on the northwest coast of Asia Minor. From Philippi to Troas was about 125 mi (200 km).

29 sn On the first day. This is the first mention of a Sunday gathering (1 Cor 16:2).

30 tn Or “assembled.”

31 tn The verb διαλέγομαι (dialegomai) is frequently used of Paul addressing Jews in the synagogue. As G. Schrenk (TDNT 2:94-95) points out, “What is at issue is the address which any qualified member of a synagogue might give.” Other examples of this may be found in the NT in Matt 4:23 and Mark 1:21. In the context of a Christian gathering, it is preferable to translate διελέγετο (dielegeto) simply as “speak” here. The imperfect verb διελέγετο has been translated as an ingressive imperfect.

32 tn BDAG 628 s.v. μέλλω 1.c.γ has “denoting an intended action: intend, propose, have in mind…Ac 17:31; 20:3, 7, 13ab; 23:15; 26:2; 27:30.”

33 tn Or “prolonged.”

34 tn More commonly λαμπάς (lampa") means “torch,” but here according to BDAG 585 s.v. λαμπάς 2, “lamp…w. a wick and space for oil.”

35 sn This is best taken as a parenthetical note by the author.

36 tn This window was probably a simple opening in the wall (see also BDAG 462 s.v. θυρίς).

37 tn Grk “sinking into a deep sleep.” BDAG 529 s.v. καταφέρω 3 has “ὕπνῳ βαθεῖ sink into a deep sleep…Ac 20:9a.” The participle καταφερόμενος (kataferomeno") has been translated as a finite verb due to requirements of contemporary English style.

38 tn The participle διαλεγομένου (dialegomenou) has been taken temporally.

39 tn BDAG 529 s.v. καταφέρω 3 has “κατενεχθεὶς ἀπὸ τοῦ ὔπνου overwhelmed by sleep vs. 9b,” but this expression is less common in contemporary English than phrases like “fast asleep” or “sound asleep.”

40 tn Grk “going down.” The participle καταβάς (katabas) has been translated as a finite verb due to requirements of contemporary English style.

41 tn BDAG 377 s.v. ἐπιπίπτω 1.b has “ἐπέπεσεν αὐτῷ he threw himself upon him Ac 20:10.”

42 tn Grk “on him”; the referent (the young man) has been specified in the translation for clarity.

43 tn BDAG 959 s.v. συμπεριλαμβάνω has “to throw one’s arms around, embrace w. acc. to be supplied Ac 20:10.” However, “embraced the young man” might be taken (out of context) to have erotic implications, while “threw his arms around him” would be somewhat redundant since “threw” has been used in the previous phrase.

44 tn Grk “for his life is in him” (an idiom).

45 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

46 tn Grk “going back upstairs.” The participle ἀναβάς (anabas) has been translated as a finite verb due to requirements of contemporary English style.

47 tn Grk “talking with them.” The participle ὁμιλήσας (Jomilhsas) has been translated as a finite verb due to requirements of contemporary English style.

48 tn Grk “were not to a moderate degree” (an idiom). L&N 78.11 states: “μετρίως: a moderate degree of some activity or state – ‘moderately, to a moderate extent.’ ἤγαγον δὲ τὸν παῖδα ζῶντα, καὶ παρεκλήθησαν οὐ μετρίωθς ‘they took the young man home alive and were greatly comforted’ Ac 20:12. In Ac 20:12 the phrase οὐ μετρίως, literally ‘not to a moderate degree,’ is equivalent to a strong positive statement, namely, ‘greatly’ or ‘to a great extent.’”

49 tn Grk “going on ahead.” The participle προελθόντες (proelqonte") has been translated as a finite verb due to requirements of contemporary English style.

50 tn BDAG 62 s.v. ἀνάγω 4, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

51 sn Assos was a city of Mysia about 24 mi (40 km) southeast of Troas.

52 tn BDAG 628 s.v. μέλλω 1.c.γ has “denoting an intended action: intend, propose, have in mind…Ac 17:31; 20:3, 7, 13ab; 23:15; 26:2; 27:30.”

53 tn Or “for he told us to do this.” Grk “for having arranged it this way, he.” The participle διατεταγμένος (diatetagmeno") has been translated as a finite verb due to requirements of contemporary English style. BDAG 237 s.v. διατάσσω 1 has “οὕτως διατεταγμένος ἦν he had arranged it so Ac 20:13.” L&N 15.224 has “‘he told us to do this.”

54 tn A new sentence was begun here in the translation because of the length and complexity of the Greek sentence; in Greek this is part of the preceding sentence beginning “We went on ahead.”

55 tn BDAG 628 s.v. μέλλω 1.c.γ has “denoting an intended action: intend, propose, have in mind…Ac 17:31; 20:3, 7, 13ab; 23:15; 26:2; 27:30.”

56 tn Or “there on foot.”

57 sn Assos was a city of Mysia about 24 mi (40 km) southeast of Troas.

58 tn Grk “taking him aboard, we.” The participle ἀναλαβόντες (analabonte") has been translated as a finite verb due to requirements of contemporary English style.

59 sn Mitylene was the most important city on the island of Lesbos in the Aegean Sea. It was about 44 mi (70 km) from Assos.

60 tn Grk “setting sail from there.” The participle ἀποπλεύσαντες (apopleusante") has been translated as a finite verb due to requirements of contemporary English style.

61 tn Or “offshore from Chios.”

sn Chios was an island in the Aegean Sea off the western coast of Asia Minor with a city of the same name.

62 tn Or “crossed over to,” “arrived at.” L&N 54.12 has “παραβάλλω: (a technical, nautical term) to sail up to or near – ‘to approach, to arrive at, to sail to.’ παρεβάλομεν εἰς Σάμον ‘we approached Samos’ or ‘we arrived at Samos’ Ac 20:15.”

63 sn Samos is an island in the Aegean Sea off the western coast of Asia Minor.

64 sn Miletus was a seaport on the western coast of Asia Minor about 40 mi (70 km) south of Ephesus. From Mitylene to Miletus was about 125 mi (200 km).

65 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

66 tn Grk “so that he might not have to spend time.” L&N 67.79 has “ὅπως μὴ γένηται αὐτῷ χρονοτριβῆσαι ἐν τῇ ᾿Ασίᾳ ‘so as not to spend any time in the province of Asia’ Ac 20:16.”

67 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

68 tn Or “was eager.”

69 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

70 tn Grk “if it could be to him” (an idiom).

71 sn Miletus was a seaport on the western coast of Asia Minor about 45 mi (72 km) south of Ephesus.

72 tn The words “a message” are not in the Greek text, but are implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

73 tn The words “to him” are not in the Greek text but are implied. L&N 33.311 has for the verb μετακαλέομαι (metakaleomai) “to summon someone, with considerable insistence and authority – ‘to summon, to tell to come.’”

74 tn Grk “You yourselves know, from the first day I set foot in Asia, how I was with you the whole time.” This could be understood to mean “how I stayed with you the whole time,” but the following verses make it clear that Paul’s lifestyle while with the Ephesians is in view here. Thus the translation “how I lived the whole time I was with you” makes this clear.

75 tn Or “I arrived.” BDAG 367 s.v. ἐπιβαίνω 2, “set foot in…εἰς τ. ᾿Ασίαν set foot in Asia Ac 20:18.” However, L&N 15.83 removes the idiom: “you know that since the first day that I came to Asia.”

76 tn Grk “Asia”; see the note on this word in v. 16.

77 sn On humility see 2 Cor 10:1; 11:7; 1 Thess 2:6; Col 3:12; Eph 4:2; Phil 2:3-11.

78 sn These plots are mentioned in Acts 9:24; 20:13.

79 tn Or “declaring.”

80 tn Or “profitable.” BDAG 960 s.v. συμφέρω 2.b.α has “τὰ συμφέροντα what advances your best interests or what is good for you Ac 20:20,” but the broader meaning (s.v. 2, “to be advantageous, help, confer a benefit, be profitable/useful”) is equally possible in this context.

81 tn Or “openly.”

82 tn BDAG 233 s.v. διαμαρτύρομαι 1 has “testify of, bear witness to (orig. under oath)…of repentance to Judeans and Hellenes Ac 20:21.”

83 tc Several mss, including some of the more important ones (Ì74 א Α C [D] E 33 36 323 945 1175 1241 1505 1739 pm and a number of versions), read Χριστόν (Criston, “Christ”) at the end of this verse. This word is lacking in B H L P Ψ 614 pm. Although the inclusion is supported by many earlier and better mss, internal evidence is on the side of the omission: In Acts, both “Lord Jesus” and “Lord Jesus Christ” occur, though between 16:31 and the end of the book “Lord Jesus Christ” appears only in 28:31, perhaps as a kind of climactic assertion. Thus, the shorter reading is to be preferred.

sn Repentance toward God and faith in our Lord Jesus. Note the twofold description of the message. It is a turning to God involving faith in Jesus Christ.

84 tn Grk “And now, behold.” Here ἰδού (idou) has not been translated.

85 tn Grk “bound.”

86 sn This journey to Jerusalem suggests a parallel between Paul and Jesus, since the “Jerusalem journey” motif figures so prominently in Luke’s Gospel (9:51-19:44).

87 tn BDAG 965 s.v. συναντάω 2 has τὰ ἐν αὐτῇ συναντήσοντα ἐμοὶ μὴ εἰδώς without knowing what will happen to me there Ac 20:22.”

88 tn BDAG 826 s.v. πλήν 1.d has “πλὴν ὅτι except that…Ac 20:23.”

89 tn The verb διαμαρτύρομαι (diamarturomai) can mean “warn” (BDAG 233 s.v. διαμαρτύρομαι 2 has “solemnly urge, exhort, warn…w. dat. of pers. addressed”), and this meaning better fits the context here, although BDAG categorizes Acts 20:23 under the meaning “testify of, bear witness to” (s.v. 1).

90 tn The Greek text here reads κατὰ πόλιν (kata polin).

91 tn Grk “saying that,” but the participle λέγον (legon) is redundant in English and has not been translated.

92 tn Grk “bonds.”

93 tn Or “troubles,” “suffering.” See Acts 19:21; 21:4, 11.

94 tn Grk “soul.”

95 tn Or “I do not consider my life worth a single word.” According to BDAG 599 s.v. λόγος 1.a.α, “In the textually uncertain pass. Ac 20:24 the text as it stands in N., οὐδενὸς λόγου (v.l. λόγον) ποιοῦμαι τὴν ψυχὴν τιμίαν, may well mean: I do not consider my life worth a single word (cp. λόγου ἄξιον [ἄξιος 1a] and our ‘worth mention’).”

96 tn BDAG 1106 s.v. ὡς 9 describes this use as “a final particle, expressing intention/purpose, with a view to, in order to.”

97 tn Grk “course.” See L&N 42.26, “(a figurative extension of meaning of δρόμος ‘race’) a task or function involving continuity, serious, effort, and possibly obligation – ‘task, mission’…Ac 20:24.” On this Pauline theme see also Phil 1:19-26; Col 1:24; 2 Tim 4:6-7.

98 tn Or “to the gospel.”

99 tn Grk “And now, behold.” Here ἰδού (idou) has not been translated.

100 tn Grk “all of you…will not see.” Greek handles its negation somewhat differently from English, and the translation follows English grammatical conventions.

101 sn Note how Paul’s usage of the expression proclaiming the kingdom is associated with (and intertwined with) his testifying to the good news of God’s grace in v. 24. For Paul the two concepts were interrelated.

102 tn Grk “will see my face” (an idiom for seeing someone in person).

103 tn Or “testify.”

104 tn Grk “clean, pure,” thus “guiltless” (BDAG 489 s.v. καθαρός 3.a).

sn I am innocent. Paul had a clear conscience, since he had faithfully carried out his responsibility of announcing to (the Ephesians) the whole purpose of God.

105 tn That is, “that if any of you should be lost, I am not responsible” (an idiom). According to L&N 33.223, the meaning of the phrase “that I am innocent of the blood of all of you” is “that if any of you should be lost, I am not responsible.” However, due to the length of this phrase and its familiarity to many modern English readers, the translation was kept closer to formal equivalence in this case. The word “you” is not in the Greek text, but is implied; Paul is addressing the Ephesian congregation (in the person of its elders) in both v. 25 and 27.

106 tn Or “did not avoid.” BDAG 1041 s.v. ὑποστέλλω 2.b has “shrink from, avoid implying fear…οὐ γὰρ ὑπεστειλάμην τοῦ μὴ ἀναγγεῖλαι I did not shrink from proclaiming Ac 20:27”; L&N 13.160 has “to hold oneself back from doing something, with the implication of some fearful concern – ‘to hold back from, to shrink from, to avoid’…‘for I have not held back from announcing to you the whole purpose of God’ Ac 20:27.”

107 tn Or “proclaiming,” “declaring.”

108 tn Or “plan.”

109 tn Or “Be on your guard for” (cf. v. 29). Paul completed his responsibility to the Ephesians with this warning.

110 tn Grk “in which.”

111 tn Or “guardians.” BDAG 379-80 s.v. ἐπίσκοπος 2 states, “The term was taken over in Christian communities in ref. to one who served as overseer or supervisor, with special interest in guarding the apostolic tradition…Ac 20:28.” This functional term describes the role of the elders (see v. 17). They were to guard and shepherd the congregation.

112 tc The reading “of God” (τοῦ θεοῦ, tou qeou) is found in א B 614 1175 1505 al vg sy; other witnesses have “of the Lord” (τοῦ κυρίου, tou kuriou) here (so Ì74 A C* D E Ψ 33 1739 al co), while the majority of the later minuscule mss conflate these two into “of the Lord and God” (τοῦ κυρίου καὶ [τοῦ] θεοῦ, tou kuriou kai [tou] qeou). Although the evidence is evenly balanced between the first two readings, τοῦ θεοῦ is decidedly superior on internal grounds. The final prepositional phrase of this verse, διὰ τοῦ αἵματος τοῦ ἰδίου (dia tou {aimato" tou idiou), could be rendered “through his own blood” or “through the blood of his own.” In the latter translation, the object that “own” modifies must be supplied (see tn below for discussion). But this would not be entirely clear to scribes; those who supposed that ἰδίου modified αἵματος would be prone to alter “God” to “Lord” to avoid the inference that God had blood. In a similar way, later scribes would be prone to conflate the two titles, thereby affirming the deity (with the construction τοῦ κυρίου καὶ θεοῦ following the Granville Sharp rule and referring to a single person [see ExSyn 272, 276-77, 290]) and substitutionary atonement of Christ. For these reasons, τοῦ θεοῦ best explains the rise of the other readings and should be considered authentic.

113 tn Or “acquired.”

114 tn Or “with his own blood”; Grk “with the blood of his own.” The genitive construction could be taken in two ways: (1) as an attributive genitive (second attributive position) meaning “his own blood”; or (2) as a possessive genitive, “with the blood of his own.” In this case the referent is the Son, and the referent has been specified in the translation for clarity. See further C. F. DeVine, “The Blood of God,” CBQ 9 (1947): 381-408.

sn That he obtained with the blood of his own Son. This is one of only two explicit statements in Luke-Acts highlighting the substitutionary nature of Christ’s death (the other is in Luke 22:19).

115 tn Grk “after my departure.”

116 tn That is, people like fierce wolves. See BDAG 167-68 s.v. βαρύς 4 on the term translated “fierce.” The battle that will follow would be a savage one.

117 tn Grk “from among yourselves.”

118 tn The Greek term here is ἀνήρ (anhr), which only rarely is used in a generic sense to refer to both males and females. Since Paul is speaking to the Ephesian elders at this point and there is nothing in the context to suggest women were included in that group (“from among your own group”), it is most likely Paul was not predicting that these false teachers would include women.

119 tn Grk “speaking crooked things”; BDAG 237 s.v. διαστρέφω 2 has “λαλεῖν διεστραμμένα teach perversions (of the truth) Ac 20:30.”

sn These perversions of the truth refer to the kinds of threats that would undermine repentance toward God and faith in the Lord Jesus Christ (cf. v. 21). Instead these false teachers would arise from within the Ephesian congregation (cf. 1 John 2:18-19) and would seek to draw the disciples away after them.

120 tn Or “be watchful.”

121 tn Or “admonishing.”

122 tn Or “commend.” BDAG 772 s.v. παρατίθημι 3.b has “τινά τινι entrust someone to the care or protection of someone…Of divine protection παρέθεντο αὐτοὺς τῷ κυρίῳ Ac 14:23; cp. 20:32.”

123 tn Grk “word.”

124 tn Grk “the message of his grace, which.” The phrase τῷ δυναμένῳ οἰκοδομῆσαι… (tw dunamenw oikodomhsai…) refers to τῷ λόγω (tw logw), not τῆς χάριτος (ths caritos); in English it could refer to either “the message” or “grace,” but in Greek, because of agreement in gender, the referent can only be “the message.” To make this clear, a new sentence was begun in the translation and the referent “the message” was repeated at the beginning of this new sentence.

125 tn Traditionally, “coveted.” BDAG 371 s.v. ἐπιθυμέω 1 has “to have a strong desire to do or secure someth., desire, long for w. gen. of the thing desired…silver, gold, clothing Ac 20:33.” The traditional term “covet” is not in common usage and difficult for many modern English readers to understand. The statement affirms Paul’s integrity. He was not doing this for personal financial gain.

126 tn The words “of mine” are not in the Greek text, but are supplied to clarify whose hands Paul is referring to.

127 sn The expression By all these things means “In everything I did.”

128 tn Or “must assist.”

129 tn Or “the sick.” See Eph 4:28.

130 sn The saying is similar to Matt 10:8. Service and generosity should be abundant. Interestingly, these exact words are not found in the gospels. Paul must have known of this saying from some other source.

131 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

132 tn Grk “kneeling down…he prayed.” The participle θείς (qeis) has been translated as a finite verb due to requirements of contemporary English style.

133 tn Grk “weeping a great deal,” thus “loudly” (BDAG 472 s.v. ἱκανός and BDAG 546 s.v. κλαυθμός).

134 tn Grk “fell on Paul’s neck” (an idiom, see BDAG 1014 s.v. τράχηλος).

135 sn The Ephesians elders kissed Paul as a sign of both affection and farewell. The entire scene shows how much interrelationship Paul had in his ministry and how much he and the Ephesians meant to each other.

136 tn Or “pained.”

137 tn Grk “by the word that he had said.”

138 tn Grk “to see his face” (an idiom for seeing someone in person).

139 tn BDAG 873 s.v. προπέμπω 1 has “they accompanied him to the ship Ac 20:38.”


NET Bible® - Acts 21

Acts 21

Paul’s Journey to Jerusalem

21:1 After1 we2 tore ourselves away3 from them, we put out to sea,4 and sailing a straight course,5 we came to Cos,6 on the next day to Rhodes,7 and from there to Patara.8 21:2 We found9 a ship crossing over to Phoenicia,10 went aboard,11 and put out to sea.12 21:3 After we sighted Cyprus13 and left it behind on our port side,14 we sailed on to Syria and put in15 at Tyre,16 because the ship was to unload its cargo there. 21:4 After we located17 the disciples, we stayed there18 seven days. They repeatedly told19 Paul through the Spirit20 not to set foot21 in Jerusalem.22 21:5 When23 our time was over,24 we left and went on our way. All of them, with their wives and children, accompanied25 us outside of the city. After26 kneeling down on the beach and praying,27 21:6 we said farewell28 to one another.29 Then30 we went aboard the ship, and they returned to their own homes.31 21:7 We continued the voyage from Tyre32 and arrived at Ptolemais,33 and when we had greeted the brothers, we stayed with them for one day. 21:8 On the next day we left34 and came to Caesarea,35 and entered36 the house of Philip the evangelist, who was one of the seven,37 and stayed with him. 21:9 (He had four unmarried38 daughters who prophesied.)39

21:10 While we remained there for a number of days,40 a prophet named Agabus41 came down from Judea. 21:11 He came42 to us, took43 Paul’s belt,44 tied45 his own hands and feet with it,46 and said, “The Holy Spirit says this: ‘This is the way the Jews in Jerusalem will tie up the man whose belt this is, and will hand him over47 to the Gentiles.’” 21:12 When we heard this, both we and the local people48 begged him not to go up to Jerusalem. 21:13 Then Paul replied, “What are you doing, weeping and breaking49 my heart? For I am ready not only to be tied up,50 but even to die in Jerusalem for the name of the Lord Jesus.” 21:14 Because he could not be persuaded,51 we said no more except,52 “The Lord’s will be done.”53

21:15 After these days we got ready54 and started up55 to Jerusalem. 21:16 Some of the disciples from Caesarea56 came along with us too, and brought us to the house57 of Mnason of Cyprus, a disciple from the earliest times,58 with whom we were to stay. 21:17 When we arrived in Jerusalem, the brothers welcomed us gladly.59 21:18 The next day Paul went in with us to see James, and all the elders were there.60 21:19 When Paul61 had greeted them, he began to explain62 in detail63 what God64 had done among the Gentiles through his ministry. 21:20 When they heard this, they praised65 God. Then they said to him, “You see, brother, how many thousands of Jews66 there are who have believed, and they are all ardent observers67 of the law.68 21:21 They have been informed about you – that you teach all the Jews now living69 among the Gentiles to abandon70 Moses, telling them not to circumcise their children71 or live72 according to our customs. 21:22 What then should we do? They will no doubt73 hear that you have come. 21:23 So do what74 we tell you: We have four men75 who have taken76 a vow;77 21:24 take them and purify78 yourself along with them and pay their expenses,79 so that they may have their heads shaved.80 Then81 everyone will know there is nothing in what they have been told82 about you, but that you yourself live in conformity with83 the law.84 21:25 But regarding the Gentiles who have believed, we have written a letter, having decided85 that they should avoid86 meat that has been sacrificed to idols87 and blood and what has been strangled88 and sexual immorality.” 21:26 Then Paul took the men the next day,89 and after he had purified himself90 along with them, he went to the temple and gave notice91 of the completion of the days of purification,92 when93 the sacrifice would be offered for each94 of them. 21:27 When the seven days were almost over,95 the Jews from the province of Asia96 who had seen him in the temple area97 stirred up the whole crowd98 and seized99 him, 21:28 shouting, “Men of Israel,100 help! This is the man who teaches everyone everywhere against our people, our law,101 and this sanctuary!102 Furthermore103 he has brought Greeks into the inner courts of the temple104 and made this holy place ritually unclean!”105 21:29 (For they had seen Trophimus the Ephesian in the city with him previously, and106 they assumed Paul had brought him into the inner temple courts.)107 21:30 The whole city was stirred up,108 and the people rushed together.109 They seized110 Paul and dragged him out of the temple courts,111 and immediately the doors were shut. 21:31 While they were trying112 to kill him, a report113 was sent up114 to the commanding officer115 of the cohort116 that all Jerusalem was in confusion.117 21:32 He118 immediately took119 soldiers and centurions120 and ran down to the crowd.121 When they saw122 the commanding officer123 and the soldiers, they stopped beating124 Paul. 21:33 Then the commanding officer125 came up and arrested126 him and ordered him to be tied up with two chains;127 he128 then asked who he was and what129 he had done. 21:34 But some in the crowd shouted one thing, and others something else,130 and when the commanding officer131 was unable132 to find out the truth133 because of the disturbance,134 he ordered Paul135 to be brought into the barracks.136 21:35 When he came to the steps, Paul137 had to be carried138 by the soldiers because of the violence139 of the mob, 21:36 for a crowd of people140 followed them,141 screaming, “Away with him!” 21:37 As Paul was about to be brought into the barracks,142 he said143 to the commanding officer,144 “May I say145 something to you?” The officer146 replied,147 “Do you know Greek?148 21:38 Then you’re not that Egyptian who started a rebellion149 and led the four thousand men of the ‘Assassins’150 into the wilderness151 some time ago?”152 21:39 Paul answered,153 “I am a Jew154 from Tarsus in Cilicia, a citizen of an important city.155 Please156 allow me to speak to the people.” 21:40 When the commanding officer157 had given him permission,158 Paul stood159 on the steps and gestured160 to the people with his hand. When they had become silent,161 he addressed162 them in Aramaic,163

Next Chapter


NET Bible® - Acts 21 Notes

1 tn Grk “It happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Since the action described by the participle ἀποσπασθέντας (apospasqenta", “tearing ourselves away”) is prior to the departure of the ship, it has been translated as antecedent action (“after”).

2 sn This marks the beginning of another “we” section in Acts. These have been traditionally understood to mean that Luke was in the company of Paul for this part of the journey.

3 tn BDAG 120 s.v. ἀποσπάω 2.b has “pass. in mid. sense ἀ. ἀπό τινος tear oneself away Ac 21:1”; LSJ 218 gives several illustrations of this verb meaning “to tear or drag away from.”

4 tn BDAG 62 s.v. ἀνάγω 4, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

5 tn BDAG 406 s.v. εὐθυδρομέω has “of a ship run a straight course”; L&N 54.3 has “to sail a straight course, sail straight to.”

6 sn Cos was an island in the Aegean Sea.

7 sn Rhodes was an island off the southwestern coast of Asia Minor.

8 sn Patara was a city in Lycia on the southwestern coast of Asia Minor. The entire journey was about 185 mi (295 km).

9 tn Grk “and finding.” The participle εὑρόντες (Jeuronte") has been translated as a finite verb due to requirements of contemporary English style. Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun in the translation.

10 sn Phoenicia was the name of an area along the Mediterranean coast north of Palestine.

11 tn Grk “going aboard, we put out to sea.” The participle ἐπιβάντες (epibante") has been translated as a finite verb due to requirements of contemporary English style.

12 tn BDAG 62 s.v. ἀνάγω 4, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

13 sn Cyprus is a large island in the Mediterranean off the south coast of Asia Minor.

14 sn The expression left it behind on our port side here means “sailed past to the south of it” since the ship was sailing east.

15 tn BDAG 531 s.v. κατέρχομαι 2 states, “arrive, put in, nautical t.t. of ships and those who sail in them, who ‘come down’ fr. the ‘high seas’…ἔις τι at someth. a harbor 18:22; 21:3; 27:5.”

16 sn Tyre was a city and seaport on the coast of Phoenicia. From Patara to Tyre was about 400 mi (640 km). It required a large cargo ship over 100 ft (30 m) long, and was a four to five day voyage.

map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

17 tn BDAG 78 s.v. ἀνευρίσκω has “look/search for (w. finding presupposed) τινά…τοὺς μαθητάς Ac 21:4.” The English verb “locate,” when used in reference to persons, has the implication of both looking for and finding someone. The participle ἀνευρόντες (aneuronte") has been taken temporally.

18 tn BDAG 154 s.v. αὐτοῦ states, “deictic adv. designating a position relatively near or far…there…Ac 21:4.”

19 tn The imperfect verb ἔλεγον (elegon) has been taken iteratively.

20 sn Although they told this to Paul through the Spirit, it appears Paul had a choice here (see v. 14). Therefore this amounted to a warning: There was risk in going to Jerusalem, so he was urged not to go.

21 tn BDAG 367 s.v. ἐπιβαίνω places Ac 21:4 under 1, “go up/upon, mount, board…πλοίῳ…Ac 27:2…Abs. go on board, embark…21:1 D, 2. – So perh. also ἐ. εἰς ᾿Ιεροσόλυμα embark for Jerusalem (i.e. to the seaport of Caesarea) vs. 4.” BDAG notes, however, “But this pass. may also belong to 2. to move to an area and be there, set foot in.” Because the message from the disciples to Paul through the Holy Spirit has the character of a warning, the latter meaning has been adopted for this translation.

22 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

23 tn Grk “It happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

24 tn Grk “When our days were over.” L&N 67.71 has “ὅτε δὲ ἐγένετο ἡμᾶς ἐξαρτίσαι τὰς ἡμέρας ‘when we brought that time to an end’ or ‘when our time with them was over’ Ac 21:5.”

25 tn Grk “accompanying.” Due to the length and complexity of the Greek sentence, a new sentence was begun in the translation and the participle προπεμπόντων (propempontwn) translated as a finite verb.

26 tn Grk “city, and after.” Because of the length of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

27 sn On praying in Acts, see 1:14, 24; 2:47; 4:23; 6:6; 10:2; 12:5, 12; 13:3; 16:25.

28 tn BDAG 98 s.v. ἀπασπάζομαι has “take leave of, say farewell to τινά someone…ἀπησπασάμεθα ἀλλήλους we said farewell to one another Ac 21:6.”

29 sn These words are part of v. 5 in the standard critical Greek text.

30 tn Grk “and.” Because of the length and complexity of the Greek sentence, a new sentence was begun in the translation, and καί (kai) has been translated as “then” to indicate the logical sequence.

31 tn Grk “to their own”; the word “homes” is implied.

32 sn Tyre was a city and seaport on the coast of Phoenicia.

33 sn Ptolemais was a seaport on the coast of Palestine about 30 mi (48 km) south of Tyre.

34 tn Grk “On the next day leaving, we came.” The participle ἐξελθόντες (exelqonte") has been translated as a finite verb due to requirements of contemporary English style.

35 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1. This was another 40 mi (65 km).

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

36 tn Grk “and entering…we stayed.” The participle εἰσελθόντες (eiselqonte") has been translated as a finite verb due to requirements of contemporary English style.

37 sn Philip was one of the seven deacons appointed in the Jerusalem church (Acts 6:1-7).

38 tn Grk “virgin.” While the term παρθένος (parqeno") can refer to a woman who has never had sexual relations, the emphasis in this context seems to be on the fact that Philip’s daughters were not married (L&N 9.39).

39 sn This is best taken as a parenthetical note by the author. Luke again noted women who were gifted in the early church (see Eusebius, Ecclesiastical History 3.31; 3.39).

40 tn BDAG 848 s.v. πολύς 1.b.α has “ἐπὶ ἡμέρας πλείους for a (large) number of days, for many days…Ac 13:31. – 21:10…24:17; 25:14; 27:20.”

41 sn Agabus also appeared in Acts 11:28. He was from Jerusalem, so the two churches were still in contact with one another.

42 tn Grk “And coming.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here. The participle ἐλθών (elqwn) has been translated as a finite verb due to requirements of contemporary English style.

43 tn Grk “and taking.” This καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more. The participle ἄρας (aras) has been translated as a finite verb due to requirements of contemporary English style.

44 sn The belt was a band or sash used to keep money as well as to gird up the tunic (BDAG 431 s.v. ζώνη).

45 tn The participle δήσας (dhsas) has been translated as a finite verb due to requirements of contemporary English style.

46 tn The words “with it” are not in the Greek text, but are implied.

47 tn Grk “and will deliver him over into the hands of” (a Semitic idiom).

sn The Jews…will tie up…and will hand him over. As later events will show, the Jews in Jerusalem did not personally tie Paul up and hand him over to the Gentiles, but their reaction to him was the cause of his arrest (Acts 21:27-36).

48 tn Or “the people there.”

49 tn The term translated “breaking” as used by Josephus (Ant. 10.10.4 [10.207]) means to break something into pieces, but in its only NT use (it is a hapax legomenon) it is used figuratively (BDAG 972 s.v. συνθρύπτω).

50 tn L&N 18.13 has “to tie objects together – ‘to tie, to tie together, to tie up.’” The verb δέω (dew) is sometimes figurative for imprisonment (L&N 37.114), but it is preferable to translate it literally here in light of v. 11 where Agabus tied himself up with Paul’s belt.

51 tn The participle πειθομένου (peiqomenou) in this genitive absolute construction has been translated as a causal adverbial participle.

52 tn Grk “we became silent, saying.”

53 sn “The Lord’s will be done.” Since no one knew exactly what would happen, the matter was left in the Lord’s hands.

54 tn Or “we made preparations.”

55 tn Grk “were going up”; the imperfect verb ἀνεβαίνομεν (anebainomen) has been translated as an ingressive imperfect.

sn In colloquial speech Jerusalem was always said to be “up” from any other location in Palestine. The group probably covered the 65 mi (105 km) in two days using horses. Their arrival in Jerusalem marked the end of Paul’s third missionary journey.

56 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1.

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

57 tn Grk “to Mnason…”; the words “the house of” are not in the Greek text, but are implied by the verb ξενισθῶμεν (xenisqwmen).

58 tn Or perhaps, “Mnason of Cyprus, one of the original disciples.” BDAG 137 s.v. ἀρχαῖος 1 has “ἀ. μαθητής a disciple of long standing (perh. original disc.) Ac 21:16.”

59 tn Or “warmly” (see BDAG 144 s.v. ἀσμένως).

60 tn BDAG 760 s.v. παραγίνομαι 1 has this use under the broad category of meaning “draw near, come, arrive, be present.”

sn All the elders were there. This meeting shows how the Jerusalem church still regarded Paul and his mission with favor, but also with some concerns because of the rumors circulating about his actions.

61 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

62 tn Or “to report,” “to describe.” The imperfect verb ἐξηγεῖτο (exhgeito) has been translated as an ingressive imperfect.

63 tn BDAG 293 s.v. εἷς 5.e has “καθ᾿ ἕν one after the other (hence τὸ καθ᾿ ἕν ‘a detailed list’: PLille 11, 8 [III bc]; PTebt. 47, 34; 332, 16) J 21:25. Also καθ᾿ ἕν ἕκαστον…Ac 21:19.”

64 sn Note how Paul credited God with the success of his ministry.

65 tn Or “glorified.”

66 tn Grk “how many thousands there are among the Jews.”

sn How many thousands of Jews. See Acts 2-5 for the accounts of their conversion, esp. 2:41 and 4:4. Estimates of the total number of Jews living in Jerusalem at the time range from 20,000 to 50,000.

67 tn Or “are all zealous for the law.” BDAG 427 s.v. ζηλωτής 1.a.β has “of thing…τοῦ νόμου an ardent observer of the law Ac 21:20.”

68 sn That is, the law of Moses. These Jewish Christians had remained close to their Jewish practices after becoming believers (1 Cor 7:18-19; Acts 16:3).

69 tn BDAG 511 s.v. κατά B.1.a has “τοὺς κ. τὰ ἔθνη ᾿Ιουδαίους the Judeans (dispersed) throughout the nations 21:21.” The Jews in view are not those in Palestine, but those who are scattered throughout the Gentile world.

70 tn Or “to forsake,” “to rebel against.” BDAG 120 s.v. ἀποστασία has “ἀποστασίαν διδάσκεις ἀπὸ Μωϋσέως you teach (Judeans) to abandon Moses Ac 21:21.”

sn The charge that Paul was teaching Jews in the Diaspora to abandon Moses was different from the issue faced in Acts 15, where the question was whether Gentiles needed to become like Jews first in order to become Christians. The issue also appears in Acts 24:5-6, 13-21; 25:8.

71 sn That is, not to circumcise their male children. Biblical references to circumcision always refer to male circumcision.

72 tn Grk “or walk.”

73 tn L&N 71.16 has “pertaining to being in every respect certain – ‘certainly, really, doubtless, no doubt.’…‘they will no doubt hear that you have come’ Ac 21:22.”

74 tn Grk “do this that.”

75 tn Grk “There are four men here.”

76 tn L&N 33.469 has “‘there are four men here who have taken a vow’ or ‘we have four men who…’ Ac 21:23.”

77 tn On the term for “vow,” see BDAG 416 s.v. εὐχή 2.

78 sn That is, undergo ritual cleansing. Paul’s cleansing would be necessary because of his travels in “unclean” Gentile territory. This act would represent a conciliatory gesture. Paul would have supported a “law-free” mission to the Gentiles as an option, but this gesture would represent an attempt to be sensitive to the Jews (1 Cor 9:15-22).

79 tn L&N 57.146 has “δαπάνησον ἐπ᾿ αὐτοῖς ‘pay their expenses’ Ac 21:24.”

80 tn The future middle indicative has causative force here. BDAG 686 s.v. ξυράω has “mid. have oneself shaved…τὴν κεφαλήν have one’s head shaved…Ac 21:24.”

sn Having their heads shaved probably involved ending a voluntary Nazirite vow (Num 6:14-15).

81 tn Grk “and.” Because of the length and complexity of the Greek sentence, a new sentence was begun in the translation, and καί (kai) has been translated as “then” to indicate the logical sequence.

82 tn The verb here describes a report or some type of information (BDAG 534 s.v. κατηχέω 1).

83 tn Grk “adhere to the keeping of the law.” L&N 41.12 has “στοιχέω: to live in conformity with some presumed standard or set of customs – ‘to live, to behave in accordance with.’”

84 sn The law refers to the law of Moses.

85 tn L&N 13.154 has “‘having decided that they must keep themselves from food offered to idols, from blood, from an animal that has been strangled, and from sexual immorality’ Ac 21:25.”

sn Having decided refers here to the decision of the Jerusalem council (Acts 15:6-21). Mention of this previous decision reminds the reader that the issue here is somewhat different: It is not whether Gentiles must first become Jews before they can become Christians (as in Acts 15), but whether Jews who become Christians should retain their Jewish practices. Sensitivity to this issue would suggest that Jewish Christians and Gentile Christians might engage in different practices.

86 tn This is a different Greek word than the one used in Acts 15:20, 29. BDAG 1068 s.v. φυλάσσω 3 has “to be on one’s guard against, look out for, avoid…w. acc. of pers. or thing avoided…Ac 21:25.” The Greek word used in Acts 15:20, 29 is ἀπέχω (apecw). The difference in meaning, although slight, has been maintained in the translation.

87 tn There is no specific semantic component in the Greek word εἰδωλόθυτος that means “meat” (see BDAG 280 s.v. εἰδωλόθυτος; L&N 5.15). The stem –θυτος means “sacrifice” (referring to an animal sacrificially killed) and thereby implies meat.

88 sn What has been strangled. That is, to refrain from eating animals that had been killed without having the blood drained from them. According to the Mosaic law (Lev 17:13-14) Jews were forbidden to eat flesh with the blood still in it (note the preceding provision in this verse, and blood).

89 tn BDAG 422 s.v. ἔχω 11.b.β has “temporal, to be next, immediately following…τῇ ἐχομένῃ…on the next day Lk 13:33…Ac 20:15; w. ἡμέρᾳ added…21:26.”

90 tn That is, after he had undergone ritual cleansing. The aorist passive participle ἁγνισθείς (Jagnisqei") has been taken temporally of antecedent action.

91 tn Grk “entered the temple, giving notice.” The participle διαγγέλλων (diangellwn) has been translated as a finite verb due to requirements of contemporary English style.

92 sn The days of purification refers to the days of ritual cleansing.

93 tn Grk “until” (BDAG 423 s.v. ἕως 1.b.β.א), but since in English it is somewhat awkward to say “the completion of the days of purification, until the sacrifice would be offered,” the temporal clause was translated “when the sacrifice would be offered.” The point is that the sacrifice would be offered when the days were completed. Paul honored the request of the Jewish Christian leadership completely. As the following verse makes clear, the vow was made for seven days.

94 tn Grk “for each one.”

95 tn BDAG 975 s.v. συντελέω 4 has “to come to an end of a duration, come to an end, be over…Ac 21:27.”

96 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

sn Note how there is a sense of Paul being pursued from a distance. These Jews may well have been from Ephesus, since they recognized Trophimus the Ephesian (v. 29).

97 tn Grk “in the temple.” See the note on the word “temple” in v. 28.

98 tn Or “threw the whole crowd into consternation.” L&N 25.221 has “συνέχεον πάντα τὸν ὄχλον ‘they threw the whole crowd into consternation’ Ac 21:27. It is also possible to render the expression in Ac 21:27 as ‘they stirred up the whole crowd.’”

99 tn Grk “and laid hands on.”

100 tn Or “Israelite men,” although this is less natural English. The Greek term here is ἀνήρ (anhr), which only exceptionally is used in a generic sense of both males and females. In this context, it is conceivable that this is a generic usage since “the whole crowd” is mentioned in v. 27, although it can also be argued that these remarks were addressed primarily to the men present, even if women were there.

101 sn The law refers to the law of Moses.

102 tn Grk “this place.”

sn This sanctuary refers to the temple. The charges were not new, but were similar to those made against Stephen (Acts 6:14) and Jesus (Luke 23:2).

103 tn BDAG 400 s.v. ἔτι 2.b has “ἔ. δὲ καί furthermore…al. ἔ. τε καί…Lk 14:26; Ac 21:28.” This is a continuation of the same sentence in Greek, but due to the length and complexity of the Greek sentence and the tendency of contemporary English to use shorter sentences, a new sentence was begun here in the translation.

104 tn Grk “into the temple.” The specific reference is to the Court of the Sons of Israel (see the note following the term “unclean” at the end of this verse). To avoid giving the modern reader the impression that they entered the temple building itself, the phrase “the inner courts of the temple” has been used in the translation.

105 tn Or “and has defiled this holy place.”

sn Has brought Greeks…unclean. Note how the issue is both religious and ethnic, showing a different attitude by the Jews. A Gentile was not permitted to enter the inner temple precincts (contrast Eph 2:11-22). According to Josephus (Ant. 15.11.5 [15.417]; J. W. 5.5.2 [5.193], cf. 5.5.6 [5.227]), the inner temple courts (the Court of the Women, the Court of the Sons of Israel, and the Court of the Priests) were raised slightly above the level of the Court of the Gentiles and were surrounded by a wall about 5 ft (1.5 m) high. Notices in both Greek and Latin (two of which have been discovered) warned that any Gentiles who ventured into the inner courts would be responsible for their own deaths. See also Philo, Embassy 31 (212). In m. Middot 2:3 this wall was called “soreq” and according to m. Sanhedrin 9:6 the stranger who trespassed beyond the soreq would die by the hand of God.

106 tn Grk “whom.”

107 tn On the phrase “inner temple courts” see the note on the word “temple” in v. 28.

sn This is a parenthetical note by the author. The note explains the cause of the charge and also notes that it was false.

108 tn On this term see BDAG 545 s.v. κινέω 2.b.

109 tn Or “the people formed a mob.” BDAG 967 s.v. συνδρομή has “formation of a mob by pers. running together, running together…ἐγένετο σ. τοῦ λαοῦ the people rushed together Ac 21:30.”

110 tn Grk “and seizing.” The participle ἐπιλαβόμενοι (epilabomenoi) has been translated as a finite verb due to requirements of contemporary English style. Because of the length and complexity of the Greek sentence, a new sentence was begun in the translation, and καί (kai) has not been translated here.

111 tn Grk “out of the temple.” See the note on the word “temple” in v. 28.

112 tn Grk “seeking.”

113 tn Or “information” (originally concerning a crime; BDAG 1050 s.v. φάσις).

114 tn Grk “went up”; this verb is used because the report went up to the Antonia Fortress where the Roman garrison was stationed.

115 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). In Greek the term χιλίαρχος (ciliarco") literally described the “commander of a thousand,” but it was used as the standard translation for the Latin tribunus militum or tribunus militare, the military tribune who commanded a cohort of 600 men.

116 sn A cohort was a Roman military unit of about 600 soldiers, one-tenth of a legion.

117 tn BDAG 953 s.v. συγχέω has “Pass. w. act.force be in confusion…ὅλη συγχύννεται ᾿Ιερουσαλήμ 21:31.”

118 tn Grk “who.” Because of the length and complexity of the Greek sentence and the tendency of contemporary English to use shorter sentences, the relative pronoun (“who”) was translated as a pronoun (“he”) and a new sentence was begun here in the translation.

119 tn Grk “taking…ran down.” The participle κατέδραμεν (katedramen) has been translated as a finite verb due to requirements of contemporary English style.

120 sn See the note on the word centurion in 10:1.

121 tn Grk “to them”; the referent (the crowd) has been specified in the translation for clarity.

122 tn Grk “seeing.” The participle ἰδόντες (idonte") has been taken temporally.

123 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 31.

124 sn The mob stopped beating Paul because they feared the Romans would arrest them for disturbing the peace and for mob violence. They would let the Roman officials take care of the matter from this point on.

125 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 31.

126 tn Grk “seized.”

127 tn The two chains would be something like handcuffs (BDAG 48 s.v. ἅλυσις and compare Acts 28:20).

128 tn Grk “and he.” Because of the length and complexity of the Greek sentence, a new sentence was begun in the translation, and καί (kai) has been replaced with a semicolon. “Then” has been supplied after “he” to clarify the logical sequence.

129 tn Grk “and what it is”; this has been simplified to “what.”

130 tn L&N 33.77 has “ἄλλοι δὲ ἄλλο τι ἐπεφώνουν ἐν τῷ ὄχλῳ ‘some in the crowd shouted one thing; others, something else’ Ac 21:34.”

131 tn Grk “he”; the referent (the commanding officer) has been specified in the translation for clarity.

132 tn This genitive absolute construction has been translated temporally; it could also be taken causally: “and since the commanding officer was unable to find out the truth.”

133 tn Or “find out what had happened”; Grk “the certainty” (BDAG 147 s.v. ἀσφαλής 2).

134 tn Or “clamor,” “uproar” (BDAG 458 s.v. θόρυβος).

135 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

136 tn Or “the headquarters.” BDAG 775 s.v. παρεμβολή 2 has “barracks/headquarters of the Roman troops in Jerusalem Ac 21:34, 37; 22:24; 23:10, 16, 32.”

137 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

138 sn Paul had to be carried. Note how the arrest really ended up protecting Paul. The crowd is portrayed as irrational at this point.

139 tn This refers to mob violence (BDAG 175 s.v. βία b).

140 tn Grk “the multitude of people.” While πλῆθος (plhqo") is articular, it has been translated “a crowd” since it was probably a subset of the larger mob that gathered in v. 30.

141 tn The word “them” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

142 tn Or “the headquarters.” BDAG 775 s.v. παρεμβολή 2 has “barracks/headquarters of the Roman troops in Jerusalem Ac 21:34, 37; 22:24; 23:10, 16, 32.”

143 tn Grk “says” (a historical present).

144 tn Grk “the chiliarch” (an officer in command of a thousand soldiers) See note on the term “commanding officer” in v. 31.

145 tn Grk “Is it permitted for me to say” (an idiom).

146 tn Grk “He”; the referent (the officer) has been specified in the translation for clarity.

147 tn Grk “said.”

148 sn “Do you know Greek?” Paul as an educated rabbi was bilingual. Paul’s request in Greek allowed the officer to recognize that Paul was not the violent insurrectionist he thought he had arrested (see following verse). The confusion of identities reveals the degree of confusion dominating these events.

149 tn L&N 39.41 has “οὐκ ἄρα σὺ εἶ ὁ Αἰγύπτιος ὁ πρὸ τούτων τῶν ἡμερῶν ἀναστατώσας ‘then you are not that Egyptian who some time ago started a rebellion’ Ac 21:38.”

150 tn Grk “of the Sicarii.”

sn The term ‘Assassins’ is found several times in the writings of Josephus (J. W. 2.13.3 [2.254-257]; Ant. 20.8.10 [20.186]). It was the name of the most fanatical group among the Jewish nationalists, very hostile to Rome, who did not hesitate to assassinate their political opponents. They were named Sicarii in Latin after their weapon of choice, the short dagger or sicarius which could be easily hidden under one’s clothing. In effect, the officer who arrested Paul had thought he was dealing with a terrorist.

151 tn Or “desert.”

152 tn Grk “before these days.”

153 tn Grk “said.”

154 tn Grk “a Jewish man.”

155 tn Grk “of a not insignificant city.” The double negative, common in Greek, is awkward in English and has been replaced by a corresponding positive expression (BDAG 142 s.v. ἄσημος 1).

156 tn Grk “I beg you.”

157 tn The referent (the commanding officer) has been supplied here in the translation for clarity.

158 tn Grk “Giving him permission.” The participle ἐπιτρέψαντος (epitreyanto") has been translated as a finite verb due to requirements of contemporary English style.

159 tn Grk “standing.” The participle ἑστώς (Jestws) has been translated as a finite verb due to requirements of contemporary English style.

160 tn Or “motioned.”

161 tn γενομένης (genomenhs) has been taken temporally. BDAG 922 s.v. σιγή has “πολλῆς σιγῆς γενομένης when a great silence had fallen = when they had become silent Ac 21:40.”

162 tn Or “spoke out to.” L&N 33.27 has “to address an audience, with possible emphasis upon loudness – ‘to address, to speak out to.’ πολλῆς δέ σιγῆς γενομένης προσεφώνησεν τῇ ᾿Εβραίδι διαλέκτῳ ‘when they were quiet, he addressed them in Hebrew’ Ac 21:40.”

163 tn Grk “in the Hebrew dialect, saying.” This refers to the Aramaic spoken in Palestine in the 1st century (BDAG 270 s.v. ῾Εβραΐς). The participle λέγων (legwn) is redundant in English and has not been translated.


NET Bible® - Acts 22

Acts 22

Paul’s Defense

22:1 “Brothers and fathers, listen to my defense1 that I now2 make to you.” 22:2 (When they heard3 that he was addressing4 them in Aramaic,5 they became even6 quieter.)7 Then8 Paul said, 22:3 “I am a Jew,9 born in Tarsus in Cilicia, but brought up10 in this city, educated with strictness11 under12 Gamaliel13 according to the law of our ancestors,14 and was15 zealous16 for God just as all of you are today. 22:4 I17 persecuted this Way18 even to the point of death,19 tying up20 both men and women and putting21 them in prison, 22:5 as both the high priest and the whole council of elders22 can testify about me. From them23 I also received24 letters to the brothers in Damascus, and I was on my way25 to make arrests there and bring26 the prisoners27 to Jerusalem28 to be punished. 22:6 As29 I was en route and near Damascus,30 about noon a very bright31 light from heaven32 suddenly flashed33 around me. 22:7 Then I34 fell to the ground and heard a voice saying to me, ‘Saul, Saul, why are you persecuting me?’ 22:8 I answered, ‘Who are you, Lord?’ He said to me, ‘I am Jesus the Nazarene, whom you are persecuting.’ 22:9 Those who were with me saw the light, but did not understand35 the voice of the one who was speaking to me. 22:10 So I asked,36 ‘What should I do, Lord?’ The Lord said to me, ‘Get up37 and go to Damascus; there you will be told about everything38 that you have been designated39 to do.’ 22:11 Since I could not see because of40 the brilliance41 of that light, I came to Damascus led by the hand of42 those who were with me. 22:12 A man named Ananias,43 a devout man according to the law,44 well spoken of by all the Jews who live there,45 22:13 came46 to me and stood beside me47 and said to me, ‘Brother Saul, regain your sight!’48 And at that very moment49 I looked up and saw him.50 22:14 Then he said, ‘The God of our ancestors51 has already chosen52 you to know his will, to see53 the Righteous One,54 and to hear a command55 from his mouth, 22:15 because you will be his witness56 to all people57 of what you have seen and heard. 22:16 And now what are you waiting for?58 Get up,59 be baptized, and have your sins washed away,60 calling on his name.’61 22:17 When62 I returned to Jerusalem and was praying in the temple, I fell into a trance63 22:18 and saw the Lord64 saying to me, ‘Hurry and get out of Jerusalem quickly, because they will not accept your testimony about me.’ 22:19 I replied,65 ‘Lord, they themselves know that I imprisoned and beat those in the various synagogues66 who believed in you. 22:20 And when the blood of your witness67 Stephen was shed,68 I myself was standing nearby, approving,69 and guarding the cloaks70 of those who were killing him.’71 22:21 Then72 he said to me, ‘Go, because I will send you far away to the Gentiles.’”

The Roman Commander Questions Paul

22:22 The crowd73 was listening to him until he said this.74 Then75 they raised their voices and shouted,76 “Away with this man77 from the earth! For he should not be allowed to live!”78 22:23 While they were screaming79 and throwing off their cloaks80 and tossing dust81 in the air, 22:24 the commanding officer82 ordered Paul83 to be brought back into the barracks.84 He told them85 to interrogate Paul86 by beating him with a lash87 so that he could find out the reason the crowd88 was shouting at Paul89 in this way. 22:25 When they had stretched him out for the lash,90 Paul said to the centurion91 standing nearby, “Is it legal for you to lash a man who is a Roman citizen92 without a proper trial?”93 22:26 When the centurion94 heard this,95 he went to the commanding officer96 and reported it,97 saying, “What are you about to do?98 For this man is a Roman citizen.”99 22:27 So the commanding officer100 came and asked101 Paul,102 “Tell me, are you a Roman citizen?”103 He replied,104 “Yes.” 22:28 The commanding officer105 answered, “I acquired this citizenship with a large sum of money.”106 “But I was even107 born a citizen,”108 Paul replied.109 22:29 Then those who were about to interrogate him stayed away110 from him, and the commanding officer111 was frightened when he realized that Paul112 was113 a Roman citizen114 and that he had had him tied up.115

Paul Before the Sanhedrin

22:30 The next day, because the commanding officer116 wanted to know the true reason117 Paul118 was being accused by the Jews, he released him and ordered the chief priests and the whole council119 to assemble. He then brought120 Paul down and had him stand before them.

Next Chapter


NET Bible® - Acts 22 Notes

1 sn Listen to my defense. This is the first of several speeches Paul would make in his own defense: Acts 24:10ff.; 25:8, 16; and 26:1ff. For the use of such a speech (“apologia”) in Greek, see Josephus, Ag. Ap. 2.15 [2.147]; Wis 6:10.

2 tn The adverb νυνί (nuni, “now”) is connected with the phrase τῆς πρὸς ὑμᾶς νυνὶ ἀπολογίας (th" pro" Juma" nuni apologia") rather than the verb ἀκούσατε (akousate), and the entire construction (prepositional phrase plus adverb) is in first attributive position and thus translated into English by a relative clause.

3 tn ἀκούσαντες (akousante") has been taken temporally.

4 tn Or “spoke out to.” L&N 33.27 has “to address an audience, with possible emphasis upon loudness – ‘to address, to speak out to.’ πολλῆς δέ σιγῆς γενομένης προσεφώνησεν τῇ ᾿Εβραίδι διαλέκτῳ ‘when they were quiet, he addressed them in Hebrew’ Ac 21:40.”

5 tn Grk “in the Hebrew language.” See the note on “Aramaic” in 21:40.

6 tn BDAG 613-14 s.v. μᾶλλον 1 “Abs. μ. can mean to a greater degree (than before), even more, now more than ever Lk 5:15; Jn 5:18; 19:8; Ac 5:14; 22:2; 2 Cor 7:7.”

7 tn BDAG 440 s.v. ἡσυχία 2 has “παρέχειν ἡσυχίαν quiet down, give a hearing…Ac 22:2.”

sn This is best taken as a parenthetical note by the author.

8 tn Grk “and.” Since this represents a continuation of the speech begun in v. 1, καί (kai) has been translated as “then” to indicate the logical sequence.

9 tn Grk “a Jewish man.”

10 tn BDAG 74 s.v. ἀνατρέφω b has “of mental and spiritual nurture bring up, rear, train…ἀνατεθραμμένος ἐν τ. πόλει ταύτῃ 22:3.”

11 tn Or “with precision.” Although often translated “strictly” this can be misunderstood for “solely” in English. BDAG 39 s.v. ἀκρίβεια gives the meaning as “exactness, precision.” To avoid the potential misunderstanding the translation “with strictness” is used, although it is slightly more awkward than “strictly.”

12 tn Grk “strictly at the feet of” (an idiom).

13 tn Or “brought up in this city under Gamaliel, educated with strictness…” The phrase παρὰ τοὺς πόδας Γαμαλιὴλ (para tou" poda" Gamalihl) could be understood with what precedes or with what follows. The punctuation of NA27 and UBS4, which place a comma after ταύτῃ (tauth), has been followed in the translation.

sn Gamaliel was a famous Jewish scholar and teacher mentioned here and in Acts 5:34. He had a grandson of the same name and is referred to as “Gamaliel the Elder” to avoid confusion. He is quoted a number of times in the Mishnah, was given the highest possible title for Jewish teachers, Rabba (cf. John 20:16), and was highly regarded in later rabbinic tradition.

14 tn Or “our forefathers.”

15 tn Grk “ancestors, being.” The participle ὑπάρχων (Juparcwn) has been translated as a finite verb due to requirements of contemporary English style.

16 tn BDAG 427 s.v. ζηλωτής 1.a.α has “of pers. …ζ. τοῦ θεοῦ one who is loyal to God Ac 22:3.”

17 tn Grk “who.” Because of the length and complexity of the Greek sentence, the relative pronoun (“who”) was translated by the first person pronoun (“I”) and a new sentence begun in the translation.

18 sn That is, persecuted the Christian movement (Christianity). The Way is also used as a description of the Christian faith in Acts 9:2; 18:25-26; 19:9, 23; 24:14, 22).

19 tn BDAG 442-43 s.v. θάνατος 1.a has “διώκειν ἄχρι θανάτου persecute even to death Ac 22:4.”

20 tn Grk “binding.” See Acts 8:3.

21 tn BDAG 762 s.v. παραδίδωμι 1.b has “W. local εἰς…εἰς φυλακήν put in prison Ac 8:3; cp. 22:4.”

22 tn That is, the whole Sanhedrin. BDAG 861 s.v. πρεσβυτέριον has “an administrative group concerned with the interests of a specific community, council of elders – a. of the highest Judean council in Jerusalem, in our lit. usu. called συνέδριον…ὁ ἀρχιερεύς καὶ πᾶν τὸ πρ. Ac 22:5.”

23 tn Grk “from whom.” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) was translated by the third person plural pronoun (“them”) and a new sentence begun in the translation.

24 tn Grk “receiving.” The participle δεξάμενος (dexameno") has been translated as a finite verb due to requirements of contemporary English style.

25 tn Grk “letters to the brothers, [and] I was going to Damascus.” Such a translation, however, might be confusing since the term “brother” is frequently used of a fellow Christian. In this context, Paul is speaking about fellow Jews.

26 tn Grk “even there and bring…” or “there and even bring…” The ascensive καί (kai) shows that Paul was fervent in his zeal against Christians, but it is difficult to translate for it really belongs with the entire idea of arresting and bringing back the prisoners.

27 tn BDAG 221 s.v. δέω 1.b has “δεδεμένον ἄγειν τινά bring someone as prisoner…Ac 9:2, 21; 22:5.”

28 tn Grk “I was going…to bring even those who were there to Jerusalem as prisoners that they might be punished.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

29 tn Grk “It happened that as.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

30 tn Grk “going and nearing Damascus.”

sn En route and near Damascus. This is the first retelling of Paul’s Damascus Road experience in Acts (cf. Acts 9:1-9; the second retelling is in Acts 26:9-20).

31 tn BDAG 472 s.v. ἱκανός 3.b has “φῶς a very bright light Ac 22:6.”

32 tn Or “from the sky” (the same Greek word means both “heaven” and “sky”).

33 tn Or “shone.”

34 tn This is a continuation of the same sentence in Greek using the connective τέ (te), but due to the length and complexity of the Greek sentence a new sentence was begun in the translation here. To indicate the logical sequence for the modern English reader, τέ was translated as “then.”

35 tn Grk “did not hear” (but see Acts 9:7). BDAG 38 s.v. ἀκούω 7 has “W. acc. τὸν νόμον understand the law Gal 4:21; perh. Ac 22:9; 26:14…belong here.” If the word has this sense here, then a metonymy is present, since the lack of effect is put for a failure to appreciate what was heard.

36 tn Grk “So I said.”

37 tn Grk “Getting up.” The participle ἀναστάς (anasta") is an adverbial participle of attendant circumstance and has been translated as a finite verb.

38 tn Grk “about all things.”

39 tn Or “assigned,” “ordered.” BDAG 991 s.v. τάσσω 2.a has “act. and pass., foll. by acc. w. inf.…περὶ πάντων ὧν τέτακταί σοι ποιῆσαι concerning everything that you have been ordered to do 22:10.” There is an allusion to a divine call and commission here.

40 tn BDAG 106 s.v. ἀπό 5.a has “οὐκ ἐνέβλεπον ἀπὸ τῆς δόξης τοῦ φωτός I could not see because of the brilliance of the light Ac 22:11.”

41 tn Or “brightness”; Grk “glory.”

42 tn Grk “by” (ὑπό, Jupo), but this would be too awkward in English following the previous “by.”

43 tn Grk “a certain Ananias.”

44 sn The law refers to the law of Moses.

45 tn BDAG 534 s.v. κατοικέω 1.a translates this present participle “ὑπὸ πάντων τῶν (sc. ἐκεῖ) κατοικούντων ᾿Ιουδαίων by all the Jews who live there Ac 22:12.”

46 tn Grk “coming.” The participle ἐλθών (elqwn) has been translated as a finite verb due to requirements of contemporary English style.

47 tn Grk “coming to me and standing beside [me] said to me.” The participle ἐπιστάς (epistas) has been translated as a finite verb due to requirements of contemporary English style.

48 tn Grk “Brother Saul, look up” (here an idiom for regaining one’s sight). BDAG 59 s.v. ἀναβλέπω places this usage under 1, “look up Ac 22:13a. W. εἰς αὐτόν to show the direction of the glance…22:13b; but perh. this vs. belongs under 2a.” BDAG 59 s.v. 2.a.α states, “of blind persons, who were formerly able to see, regain sight.” The problem for the translator is deciding between the literal and the idiomatic usage and at the same time attempting to retain the wordplay in Acts 22:13: “[Ananias] said to me, ‘Look up!’ and at that very moment I looked up to him.” The assumption of the command is that the effort to look up will be worth it (through the regaining of sight).

49 tn Grk “hour,” but ὥρα (Jwra) is often used for indefinite short periods of time (so BDAG 1102-3 s.v. ὥρα 2.c: “αὐτῇ τῇ ὥρᾳ at that very time, at once, instantly…Lk 2:38, 24:33; Ac 16:18; 22:13”). A comparison with the account in Acts 9:18 indicates that this is clearly the meaning here.

50 tn Grk “I looked up to him.”

51 tn Or “forefathers”; Grk “fathers.”

sn The expression God of our ancestors is a description of the God of Israel. The God of promise was at work again.

52 tn L&N 30.89 has “‘to choose in advance, to select beforehand, to designate in advance’…‘the God of our ancestors has already chosen you to know his will’ Ac 22:14.”

53 tn Grk “and to see.” This καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

54 sn The Righteous One is a reference to Jesus Christ (Acts 3:14).

55 tn Or “a solemn declaration”; Grk “a voice.” BDAG 1071-72 s.v. φωνή 2.c states, “that which the voice gives expression to: call, cry, outcry, loud or solemn declaration (… = order, command)…Cp. 22:14; 24:21.”

56 tn Or “a witness to him.”

sn You will be his witness. See Acts 1:8; 13:31. The following reference to all people stresses all nationalities (Eph 3:7-9; Acts 9:15). Note also v. 21.

57 tn Grk “all men,” but this is a generic use of ἄνθρωπος (anqrwpo").

58 tn L&N 67.121 has “to extend time unduly, with the implication of lack of decision – ‘to wait, to delay.’ νῦν τί μέλλεις… ἀναστὰς βάπτισαι ‘what are you waiting for? Get up and be baptized’ Ac 22:16.”

59 tn Grk “getting up.” The participle ἀναστάς (anasta") is an adverbial participle of attendant circumstance and has been translated as a finite verb.

60 sn The expression have your sins washed away means “have your sins purified” (the washing is figurative).

61 sn The expression calling on his name describes the confession of the believer: Acts 2:17-38, esp. v. 38; Rom 10:12-13; 1 Cor 1:2.

62 tn Grk “It happened to me that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

63 tn BDAG 309 s.v. ἔκστασις 2 has “γενέσθαι ἐν ἐκστάσει fall into a trance Ac 22:17.”

64 tn Or “Jesus”; Grk “him.” The referent (the Lord, cf. v. 19) has been specified in the translation for clarity.

65 tn Grk “And I said.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai, in καγώ [kagw]) has not been translated here.

66 tn For the distributive sense of the expression κατὰ τὰς συναγωγάς (kata ta" sunagwga") BDAG 512 s.v. κατά B.1.d has “of places viewed serially, distributive use w. acc.…κατ᾿ οἶκαν from house to house…Ac 2:46b; 5:42…Likew. the pl.…κ. τὰς συναγωγάς 22:19.” See also L&N 37.114.

sn See the note on synagogue in 6:9.

67 sn Now Paul referred to Stephen as your witness, and he himself had also become a witness. The reversal was now complete; the opponent had now become a proponent.

68 sn When the blood of your witness Stephen was shed means “when your witness Stephen was murdered.”

69 tn Grk “and approving.” This καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

70 tn Or “outer garments.”

sn The cloaks. The outer garment, or cloak, was taken off and laid aside to leave the arms free (in this case for throwing stones).

71 tn Or “who were putting him to death.” For the translation of ἀναιρούντων (anairountwn) as “putting to death” see BDAG 64 s.v. ἀναιρέω 2.

72 tn Grk “And.” Since this represents a response to Paul’s reply in v. 19, καί (kai) has been translated as “then” to indicate the logical sequence.

73 tn Grk “They were listening”; the referent (the crowd) has been specified in the translation for clarity.

74 tn Grk “until this word.”

sn Until he said this. Note it is the mention of Paul’s mission to the Gentiles with its implication of ethnic openness that is so disturbing to the audience.

75 tn Grk “And.” To indicate the logical sequence, καί (kai) has been translated as “then” here.

76 tn Grk “and said.”

77 tn Grk “this one.”

78 tn BDAG 491 s.v. καθήκω has “to be appropriate, come/reach to, be proper/fitting…Usu. impers. καθήκει it comes (to someone)…foll. by acc. and inf….οὐ καθῆκεν αὐτὸν ζῆν he should not be allowed to live Ac 22:22.”

79 tn The participle κραυγαζόντων (kraugazontwn) has been translated temporally.

80 tn Or “outer garments.”

sn Their cloaks. The outer garment, or cloak, was taken off and laid aside to leave the arms free (perhaps in this case as preparation for throwing stones).

81 sn The crowd’s act of tossing dust in the air indicated they had heard something disturbing and offensive. This may have been a symbolic gesture, indicating Paul’s words deserved to be thrown to the wind, or it may have simply resulted from the fact they had nothing else to throw at him at the moment.

82 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). In Greek the term χιλίαρχος (ciliarco") literally described the “commander of a thousand,” but it was used as the standard translation for the Latin tribunus militum or tribunus militare, the military tribune who commanded a cohort of 600 men.

83 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

84 tn Or “the headquarters.” BDAG 775 s.v. παρεμβολή 2 has “barracks/headquarters of the Roman troops in Jerusalem Ac 21:34, 37; 22:24; 23:10, 16, 32.”

85 tn Grk “into the barracks, saying.” This is a continuation of the same sentence in Greek using the participle εἴπας (eipas), but due to the length and complexity of the Greek sentence a new sentence was begun in the translation here. The direct object “them” has been supplied; it is understood in Greek.

86 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

87 sn To interrogate Paul by beating him with a lash. Under the Roman legal system it was customary to use physical torture to extract confessions or other information from prisoners who were not Roman citizens and who were charged with various crimes, especially treason or sedition. The lashing would be done with a whip of leather thongs with pieces of metal or bone attached to the ends.

88 tn Grk “they”; the referent (the crowd) has been specified in the translation for clarity.

89 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

90 tn Grk “for the thongs” (of which the lash was made). Although often translated as a dative of means (“with thongs”), referring to thongs used to tie the victim to the whipping post, BDAG 474-75 s.v. ἱμάς states that it “is better taken as a dat. of purpose for the thongs, in which case οἱ ἱμάντες = whips (Posidonius: 87 fgm. 5 Jac.; POxy. 1186, 2 τὴν διὰ τῶν ἱμάντων αἰκείαν. – Antiphanes 74, 8, Demosth. 19, 197 and Artem. 1, 70 use the sing. in this way).”

91 sn See the note on the word centurion in 10:1.

92 tn The word “citizen” is supplied here for emphasis and clarity.

93 tn Or “a Roman citizen and uncondemned.” BDAG 35 s.v. ἀκατάκριτος has “uncondemned, without due process” for this usage.

sn The fact that Paul was a Roman citizen protected him from being tortured to extract information; such protections were guaranteed by the Porcian and Julian law codes. In addition, the fact Paul had not been tried exempted him from punishment.

94 sn See the note on the word centurion in 10:1.

95 tn The word “this” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

96 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 24.

97 tn The word “it” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

98 tn Or perhaps, “What do you intend to do?” Although BDAG 627 s.v. μέλλω 1.c.α lists this phrase under the category “be about to, be on the point of,” it is possible it belongs under 1.c.γ, “denoting an intended action: intend, propose, have in mind…τί μέλλεις ποιεῖν; what do you intend to do?”

99 tn The word “citizen” is supplied here for emphasis and clarity.

100 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 24.

101 tn Grk “and said to.”

102 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

103 tn The word “citizen” is supplied here for emphasis and clarity.

104 tn Grk “He said.”

105 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 24.

106 sn Sometimes Roman citizenship was purchased through a bribe (Dio Cassius, Roman History 60.17.4-9). That may well have been the case here.

107 tn BDAG 495-96 s.v. καί 2.b has “intensive: even…Ac 5:39; 22:28.”

108 tn The word “citizen” is supplied here for emphasis and clarity.

sn Paul’s reference to being born a citizen suggests he inherited his Roman citizenship from his family.

109 tn Grk “Paul said.” This phrase has been placed at the end of the sentence in the translation for stylistic reasons.

110 tn BDAG 158 s.v. ἀφίστημι 2.b has “keep away…ἀπό τινος… Lk 4:13; Ac 5:38; 2 Cor 12:8…cp. Ac 22:29.” In context, the point would seem to be not that the interrogators departed or withdrew, but that they held back from continuing the flogging.

111 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 24.

112 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

113 tn This is a present tense (ἐστιν, estin) retained in indirect discourse. It must be translated as a past tense in contemporary English.

114 tn The word “citizen” is supplied here for emphasis and clarity.

115 sn Had him tied up. Perhaps a reference to the chains in Acts 21:33, or the preparations for the lashing in Acts 22:25. A trial would now be needed to resolve the matter. The Roman authorities’ hesitation to render a judgment in the case occurs repeatedly: Acts 22:30; 23:28-29; 24:22; 25:20, 26-27. The legal process begun here would take the rest of Acts and will be unresolved at the end. The process itself took four years of Paul’s life.

116 tn Grk “he”; the referent (the commanding officer) has been supplied here in the translation for clarity.

117 tn Grk “the certainty, why.” BDAG 147 s.v. ἀσφαλής 2 has “τὸ ἀ. the certainty = the truth (in ref. to ferreting out the facts…ἵνα τὸ ἀ. ἐπιγνῶ) γνῶναι 21:34; 22:30.”

118 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

119 tn Grk “the whole Sanhedrin” (the Sanhedrin was the highest legal, legislative, and judicial body among the Jews).

120 tn Grk “and bringing.” The participle καταγαγών (katagagwn) has been translated as a finite verb due to requirements of contemporary English style. Because of the length and complexity of the Greek sentence, a new sentence was begun in the translation, and καί (kai) has been translated as “then” to clarify the logical sequence.


NET Bible® - Acts 23

Acts 23

23:1 Paul looked directly1 at the council2 and said, “Brothers, I have lived my life with a clear conscience3 before God to this day.” 23:2 At that4 the high priest Ananias ordered those standing near5 Paul6 to strike7 him on the mouth. 23:3 Then Paul said to him, “God is going to strike you, you whitewashed wall!8 Do9 you sit there judging me according to the law,10 and in violation of the law11 you order me to be struck?” 23:4 Those standing near him12 said, “Do you dare insult13 God’s high priest?” 23:5 Paul replied,14 “I did not realize,15 brothers, that he was the high priest, for it is written, ‘You must not speak evil about a ruler of your people.’”16

23:6 Then when Paul noticed17 that part of them were Sadducees18 and the others Pharisees,19 he shouted out in the council,20 “Brothers, I am a Pharisee, a son of Pharisees. I am on trial concerning the hope of the resurrection21 of the dead!” 23:7 When he said this,22 an argument23 began24 between the Pharisees and the Sadducees, and the assembly was divided. 23:8 (For the Sadducees say there is no resurrection, or angel, or spirit, but the Pharisees acknowledge them all.)25 23:9 There was a great commotion,26 and some experts in the law27 from the party of the Pharisees stood up28 and protested strongly,29 “We find nothing wrong30 with this man. What if a spirit or an angel has spoken to him?” 23:10 When the argument became31 so great the commanding officer32 feared that they would tear Paul to pieces,33 he ordered the detachment34 to go down, take him away from them by force,35 and bring him into the barracks.36

23:11 The following night the Lord37 stood near38 Paul39 and said, “Have courage,40 for just as you have testified about me in Jerusalem,41 so you must also testify in Rome.”42

The Plot to Kill Paul

23:12 When morning came,43 the Jews formed44 a conspiracy45 and bound themselves with an oath46 not to eat or drink anything47 until they had killed Paul. 23:13 There were more than forty of them who formed this conspiracy.48 23:14 They49 went50 to the chief priests51 and the elders and said, “We have bound ourselves with a solemn oath52 not to partake53 of anything until we have killed Paul. 23:15 So now you and the council54 request the commanding officer55 to bring him down to you, as if you were going to determine56 his case57 by conducting a more thorough inquiry.58 We are ready to kill him59 before he comes near this place.”60

23:16 But when the son of Paul’s sister heard about the ambush,61 he came and entered62 the barracks63 and told Paul. 23:17 Paul called64 one of the centurions65 and said, “Take this young man to the commanding officer,66 for he has something to report to him.” 23:18 So the centurion67 took him and brought him to the commanding officer68 and said, “The prisoner Paul called69 me and asked me to bring this young man to you because he has something to tell you.” 23:19 The commanding officer70 took him by the hand, withdrew privately, and asked, “What is it that you want71 to report to me?” 23:20 He replied,72 “The Jews have agreed to ask you to bring Paul down to the council73 tomorrow, as if they were going to inquire more thoroughly about him. 23:21 So do not let them persuade you to do this,74 because more than forty of them75 are lying in ambush76 for him. They77 have bound themselves with an oath78 not to eat or drink anything79 until they have killed him, and now they are ready, waiting for you to agree to their request.”80 23:22 Then the commanding officer81 sent the young man away, directing him,82 “Tell no one that you have reported83 these things to me.” 23:23 Then84 he summoned85 two of the centurions86 and said, “Make ready two hundred soldiers to go to Caesarea87 along with seventy horsemen88 and two hundred spearmen89 by90 nine o’clock tonight,91 23:24 and provide mounts for Paul to ride92 so that he may be brought safely to Felix93 the governor.”94 23:25 He wrote95 a letter that went like this:96

23:26 Claudius Lysias to His Excellency Governor97 Felix,98 greetings. 23:27 This man was seized99 by the Jews and they were about to kill him,100 when I came up101 with the detachment102 and rescued him, because I had learned that he was103 a Roman citizen.104 23:28 Since I wanted to know105 what charge they were accusing him of,106 I brought him down to their council.107 23:29 I found he108 was accused with reference to controversial questions109 about their law, but no charge against him deserved death or imprisonment.110 23:30 When I was informed111 there would be a plot112 against this man, I sent him to you at once, also ordering his accusers to state their charges113 against him before you.

23:31 So the soldiers, in accordance with their orders,114 took115 Paul and brought him to Antipatris116 during the night. 23:32 The next day they let117 the horsemen118 go on with him, and they returned to the barracks.119 23:33 When the horsemen120 came to Caesarea121 and delivered the letter to the governor, they also presented122 Paul to him. 23:34 When the governor123 had read124 the letter,125 he asked126 what province he was from.127 When he learned128 that he was from Cilicia,129 23:35 he said, “I will give you a hearing130 when your accusers arrive too.” Then131 he ordered that Paul132 be kept under guard in Herod’s palace.133

Next Chapter


NET Bible® - Acts 23 Notes

1 tn Grk “Paul, looking directly at the council, said.” The participle ἀτενίσας (atenisa") has been translated as a finite verb due to requirements of contemporary English style.

2 tn Grk “the Sanhedrin” (the Sanhedrin was the highest legal, legislative, and judicial body among the Jews).

3 tn BDAG 846 s.v. πολιτεύομαι 3 has “W. a double dat. συνειδήσει ἀγαθῇ πεπολίτευμαι τῷ θεῷ I have lived my life with a clear conscience before God Ac 23:1.”

4 tn Grk “and” (δέ, de); the phrase “at that” has been used in the translation to clarify the cause and effect relationship.

5 tn BDAG 778 s.v. παρίστημι/παριστάνω 2.b.α has “οἱ παρεστῶτες αὐτῷ those standing near him Ac 23:2.”

6 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

7 tn Or “hit” (‘strike’ maintains the wordplay with the following verse). The action was probably designed to indicate a rejection of Paul’s claim to a clear conscience in the previous verse.

8 sn You whitewashed wall. This was an idiom for hypocrisy – just as the wall was painted on the outside but something different on the inside, so this person was not what he appeared or pretended to be (L&N 88.234; see also BDAG 1010 s.v. τοῖχος). Paul was claiming that the man’s response was two-faced (Ezek 13:10-16; Matt 23:27-28). See also Deut 28:22.

9 tn Grk “And do.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

10 tn The law refers to the law of Moses.

11 tn BDAG 769 s.v. παρανομέω has “παρανομῶν κελεύεις in violation of the law you order Ac 23:3.”

sn In violation of the law. Paul was claiming that punishment was given before the examination was complete (m. Sanhedrin 3:6-8). Luke’s noting of this detail shows how quickly the leadership moved to react against Paul.

12 tn The word “him” is not in the Greek text but is implied.

13 tn L&N 33.393 has for λοιδορέω (loidorew) “to speak in a highly insulting manner – ‘to slander, to insult strongly, slander, insult.’”

sn Insult God’s high priest. Paul was close to violation of the Mosaic law with his response, as the citation from Exod 22:28 in v. 5 makes clear.

14 tn Grk “said.”

15 tn Or “know.”

16 sn A quotation from Exod 22:28. This text defines a form of blasphemy. Paul, aware of the fact that he came close to crossing the line, backed off out of respect for the law.

17 tn BDAG 200 s.v. γινώσκω 4 has “to be aware of someth., perceive, notice, realize”; this is further clarified by section 4.c: “w. ὅτι foll….Ac 23:6.”

18 sn See the note on Sadducees in 4:1.

19 sn See the note on Pharisee in 5:34.

20 tn Grk “the Sanhedrin” (the Sanhedrin was the highest legal, legislative, and judicial body among the Jews).

21 tn That is, concerning the hope that the dead will be resurrected. Grk “concerning the hope and resurrection.” BDAG 320 s.v. ἐλπίς 1.b.α states, “Of Israel’s messianic hope Ac 23:6 (ἐ. καὶ ἀνάστασις for ἐ. τῆς ἀν. [obj. gen] as 2 Macc 3:29 ἐ. καὶ σωτηρία).” With an objective genitive construction, the resurrection of the dead would be the “object” of the hope.

22 tn The participle εἰπόντος (eiponto") has been translated temporally.

23 tn Or “a dispute” (BDAG 940 s.v. στάσις 3).

24 tn Grk “there came about an argument.” This has been simplified to “an argument began”

25 tn BDAG 55 s.v. ἀμφότεροι 2 has “all, even when more than two are involved…Φαρισαῖοι ὁμολογοῦσιν τὰ ἀ. believe in them all 23:8.” On this belief see Josephus, J. W. 2.8.14 (2.163); Ant. 18.1.3 (18.14).

sn This is a parenthetical note by the author.

26 tn Or “clamor” (cf. BDAG 565 s.v. κραυγή 1.a, which has “there arose a loud outcry” here, and Exod 12:30).

27 tn Or “and some scribes.” See the note on the phrase “experts in the law” in 4:5.

28 tn Grk “standing up.” The participle ἀναστάντες (anastante") has been translated as a finite verb due to requirements of contemporary English style.

29 tn Grk “protested strongly, saying.” L&N 39.27 has “διαμάχομαι: to fight or contend with, involving severity and thoroughness – ‘to protest strongly, to contend with.’…‘some scribes from the party of the Pharisees protested strongly’ Ac 23:9.” The participle λέγοντες (legontes) is redundant and has not been translated.

30 sn “We find nothing wrong with this man.” Here is another declaration of innocence. These leaders recognized the possibility that Paul might have the right to make his claim.

31 tn This genitive absolute construction with the participle γινομένης (ginomenhs) has been taken temporally (it could also be translated as causal).

32 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). In Greek the term χιλίαρχος (ciliarco") literally described the “commander of a thousand,” but it was used as the standard translation for the Latin tribunus militum or tribunus militare, the military tribune who commanded a cohort of 600 men.

33 tn Grk “that Paul would be torn to pieces by them.” BDAG 236 s.v. διασπάω has “of an angry mob μὴ διασπασθῇ ὁ Παῦλος ὑπ᾿ αὐτῶν that Paul would be torn in pieces by them Ac 23:10.” The passive construction is somewhat awkward in English and has been converted to an equivalent active construction in the translation.

34 tn Normally this term means “army,” but according to BDAG 947 s.v. στράτευμα, “Of a smaller detachment of soldiers, sing. Ac 23:10, 27.” In the plural it can be translated “troops,” but it is singular here.

35 tn Or “to go down, grab him out of their midst.”

36 tn Or “the headquarters.” BDAG 775 s.v. παρεμβολή 2 has “barracks/headquarters of the Roman troops in Jerusalem Ac 21:34, 37; 22:24; 23:10, 16, 32.”

37 sn The presence of the Lord indicated the vindicating presence and direction of God.

38 tn Grk “standing near Paul, said.” The participle ἐπιστάς (epistas) has been translated as a finite verb due to requirements of contemporary English style.

39 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

40 tn Or “Do not be afraid.”

41 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

42 sn Like Jesus went to Jerusalem, Paul would now go to Rome. This trip forms the concluding backdrop to Acts. This is the second notice about going to Rome (see Acts 19:21 for the first).

map For location see JP4-A1.

43 tn Grk “when it was day.”

44 tn Grk “forming a conspiracy, bound.” The participle ποιήσαντες (poihsantes) has been translated as a finite verb due to requirements of contemporary English style.

45 tn L&N 30.72 has ‘some Jews formed a conspiracy’ Ac 23:12”; BDAG 979 s.v. συστροφή 1 has “Judeans came together in a mob 23:12. But in the last pass. the word may also mean – 2. the product of a clandestine gathering, plot, conspiracy” (see also Amos 7:10; Ps 63:3).

46 tn Or “bound themselves under a curse.” BDAG 63 s.v. ἀναθεματίζω 1 has “trans. put under a curse τινά someone…pleonastically ἀναθέματι ἀ. ἑαυτόν Ac 23:14…ἀ. ἑαυτόν vss. 12, 21, 13 v.l.” On such oaths see m. Shevi’it 3:1-5. The participle λέγοντες (legontes) is redundant in English and has not been translated.

47 tn The word “anything” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

48 tn L&N 30.73 defines συνωμοσία (sunwmosia) as “a plan for taking secret action someone or some institution, with the implication of an oath binding the conspirators – ‘conspiracy, plot.’ …‘there were more than forty of them who formed this conspiracy’ Ac 23:13.”

49 tn Grk “who.” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) was translated by the third person plural pronoun (“them”) and a new sentence begun in the translation.

50 tn Grk “going.” The participle προσελθόντες (proselqonte") has been translated as a finite verb due to requirements of contemporary English style.

51 sn They went to the chief priests. The fact that the high priest knew of this plot and did nothing shows the Jewish leadership would even become accomplices to murder to stop Paul. They would not allow Roman justice to take its course. Paul’s charge in v. 3 of superficially following the law is thus shown to be true.

52 tn Or “bound ourselves under a curse.” BDAG 63 s.v. ἀναθεματίζω 1 has “trans. put under a curse τινά someone…pleonastically ἀναθέματι ἀ. ἑαυτόν Ac 23:14…ἀ. ἑαυτόν vss. 12, 21, 13 v.l.” The pleonastic use ἀναθέματι ἀνεθεματίσαμεν (literally “we have cursed ourselves with a curse”) probably serves as an intensifier following Semitic usage, and is represented in the translation by the word “solemn.” On such oaths see m. Nedarim 3:1, 3.

53 tn This included both food and drink (γεύομαι [geuomai] is used of water turned to wine in John 2:9).

54 tn Grk “the Sanhedrin” (the Sanhedrin was the highest legal, legislative, and judicial body among the Jews).

55 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 10.

56 tn Or “decide.” BDAG 227 s.v. διαγινώσκω has “ἀκριβέστερον τὰ περὶ αὐτοῦ to make a more thorough examination of his case Ac 23:15.”

57 tn Grk “determine the things about him.”

58 tn The expression “more thorough inquiry” reflects the comparative form of ἀκριβέστερον (akribesteron).

59 sn “We are ready to kill him.” Now those Jews involved in the conspiracy, along with the leaders as accomplices, are going to break one of the ten commandments.

60 tn The words “this place” are not in the Greek text, but are implied.

61 tn Or “plot” (BDAG 334 s.v. ἐνέδρα).

62 tn Grk “coming and entering…, he told.” The participles παραγενόμενος (paragenomeno") and εἰσελθών (eiselqwn) have been translated as finite verbs due to requirements of contemporary English style.

63 tn Or “the headquarters.” BDAG 775 s.v. παρεμβολή 2 has “barracks/headquarters of the Roman troops in Jerusalem Ac 21:34, 37; 22:24; 23:10, 16, 32.”

64 tn Grk “calling…Paul said.” The participle προσκαλεσάμενος (proskalesameno") has been translated as a finite verb due to requirements of contemporary English style.

65 sn See the note on the word centurion in 10:1.

66 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 10.

67 tn Grk “he”; the referent (the centurion) has been specified in the translation for clarity.

68 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 10.

69 tn Grk “calling.” The participle προσκαλεσάμενος (proskalesameno") has been translated as a finite verb due to requirements of contemporary English style.

70 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 10.

71 tn Grk “you have,” but the expression “have to report” in English could be understood to mean “must report” rather than “possess to report.” For this reason the nearly equivalent expression “want to report,” which is not subject to misunderstanding, was used in the translation.

72 tn Grk “He said.”

73 tn Grk “the Sanhedrin” (the Sanhedrin was the highest legal, legislative, and judicial body among the Jews).

74 tn Grk “do not be persuaded by them.” The passive construction μὴ πεισθῇς αὐτοῖς (mh peisqh" autoi") has been converted to an active construction in the translation, and the phrase “to do this” supplied to indicate more clearly the object of their persuasion.

75 tn Grk “forty men of them.” In the expression ἐξ αὐτῶν ἄνδρες (ex autwn andre") “men” is somewhat redundant and has not been included in the English translation.

76 tn Grk “are lying in wait for him” (BDAG 334 s.v. ἐνεδρεύω); see also v. 16.

77 tn Grk “for him, who.” Because of the length and complexity of the Greek sentence, the relative pronoun (“who”) was translated by the third person plural pronoun (“they”) and a new sentence begun in the translation.

78 tn Or “bound themselves under a curse.” BDAG 63 s.v. ἀναθεματίζω 1 has “trans. put under a curse τινά someone… ἀ. ἑαυτόν vss. 12, 21, 13 v.l.”

79 tn The word “anything” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

80 tn Grk “waiting for your approval,” “waiting for your agreement.” Since it would be possible to misunderstand the literal translation “waiting for your approval” to mean that the Jews were waiting for the commander’s approval to carry out their plot or to kill Paul (as if he were to be an accomplice to their plot), the object of the commander’s approval (their request to bring Paul to the council) has been specified in the translation as “their request.”

81 tn Grk “the chiliarch” (an officer in command of a thousand soldiers). See note on the term “commanding officer” in v. 10.

82 tn BDAG 760 s.v. παραγγέλλω has “to make an announcement about someth. that must be done, give orders, command, instruct, direct of all kinds of persons in authority, worldly rulers, Jesus, the apostles…παραγγέλλειν w. an inf. and μή comes to mean forbid to do someth.: π. τινί w. aor. inf. Lk 5:14; 8:56; without the dat., which is easily supplied fr. the context Ac 23:22.” However, if the direct discourse which follows is to be retained in the translation, a different translation must be used since it is awkward to introduce direct discourse with the verb to forbid. Thus the alternative to direct was used.

83 tn On this verb, see BDAG 325-26 s.v. ἐμφανίζω 2. The term was frequently used of an official report to authorities. In modern terms, this was a police tip.

84 tn Grk “And.” Since this represents a response to the reported ambush, καί (kai) has been translated as “then” to indicate the logical sequence.

85 tn Grk “summoning…he said.” The participle προσκαλεσάμενος (proskalesameno") has been translated as a finite verb due to requirements of contemporary English style.

86 sn See the note on the word centurion in 10:1.

87 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1. This was a journey of about 65 mi (just over 100 km).

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

88 tn Or “cavalrymen.”

89 tn A military technical term of uncertain meaning. BDAG 217 s.v. δεξιολάβος states, “a word of uncertain mng., military t.t., acc. to Joannes Lydus…and Theophyl. Sim., Hist. 4, 1 a light-armed soldier, perh. bowman, slinger; acc. to a scholion in CMatthaei p. 342 body-guard….Spearman Goodspd., NRSV; ‘security officer’, GDKilpatrick, JTS 14, ’63, 393f.”

sn Two hundred soldiers…along with seventy horsemen and two hundred spearmen. The resulting force assembled to guard Paul was almost a full cohort. The Roman commander was taking no chances, but was sending the issue up the chain of command to the procurator to decide.

90 tn Grk “from.”

91 tn Grk “from the third hour of the night.”

92 tn Grk “provide mounts to put Paul on.”

sn Mounts for Paul to ride. The fact they were riding horses indicates they wanted everyone to move as quickly as possible.

93 sn Felix the governor was Antonius Felix, a freedman of Antonia, mother of the Emperor Claudius. He was the brother of Pallas and became procurator of Palestine in a.d. 52/53. His administration was notorious for its corruption, cynicism, and cruelty. According to the historian Tacitus (History 5.9) Felix “reveled in cruelty and lust, and wielded the power of a king with the mind of a slave.”

94 tn Grk “Felix the procurator.” The official Roman title has been translated as “governor” (BDAG 433 s.v. ἡγεμών 2).

95 tn Grk “writing.” Due to the length and complexity of the Greek sentence, a new sentence was begun here in the translation, supplying “he” (referring to the commanding officer, Claudius Lysias) as subject. The participle γράψας (grayas) has been translated as a finite verb due to requirements of contemporary English style.

96 tn Grk “having this form,” “having this content.” L&N 33.48 has “γράψσς ἐπιστολὴν ἔχουσαν τὸν τύπον τοῦτον ‘then he wrote a letter that went like this’ Ac 23:25. It is also possible to understand ἐπιστολή in Ac 23:25 not as a content or message, but as an object (see 6.63).”

97 tn Grk “Procurator.” The official Roman title has been translated as “governor” (BDAG 433 s.v. ἡγεμών 2).

98 sn Governor Felix. See the note on Felix in v. 24.

99 tn The participle συλλημφθέντα (sullhmfqenta) has been translated as a finite verb due to requirements of contemporary English style. The remark reviews events of Acts 21:27-40.

100 tn Grk “and was about to be killed by them.” The passive construction has been converted to an active one in the translation for stylistic reasons.

101 tn Or “approached.”

102 tn Normally this term means “army,” but according to BDAG 947 s.v. στράτευμα, “Of a smaller detachment of soldiers, sing. Ac 23:10, 27.” In the plural it can be translated “troops,” but it is singular here.

103 tn In Greek this is a present tense retained in indirect discourse.

104 tn The word “citizen” is supplied here for emphasis and clarity.

sn The letter written by the Roman commander Claudius Lysias was somewhat self-serving. He made it sound as if the rescue of a Roman citizen had been a conscious act on his part. In fact, he had made the discovery of Paul’s Roman citizenship somewhat later. See Acts 21:37-39 and 22:24-29.

105 tn Or “determine.”

106 tn Grk “to know the charge on account of which they were accusing him.” This has been simplified to eliminate the prepositional phrase and relative pronoun δι᾿ ἣν (di’ }hn) similar to L&N 27.8 which has “‘I wanted to find out what they were accusing him of, so I took him down to their Council’ Ac 23:28.”

107 tn Grk “their Sanhedrin” (the Sanhedrin was the highest legal, legislative, and judicial body among the Jews).

108 tn Grk “whom I found.” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) has been changed to a personal pronoun (“he”) and a new sentence begun in the translation at this point.

109 tn BDAG 428 s.v. ζήτημα states, “in our lit. only in Ac, w. the mng. it still has in Mod. Gk. (controversial) question, issue, argument…Ac 15:2; 26:3. ζ. περί τινος questions about someth.…18:15; 25:19. – In 23:29, since περί had already been used, the subj. of the discussion is added in the gen. ζ. τοῦ νόμου αὐτῶν.”

sn With reference to controversial questions. Note how the “neutral” Roman authorities saw the issue. This was a religious rather than a civil dispute. See Acts 18:15.

110 tn Grk “but having no charge worthy of death or imprisonment.” BDAG 273-74 s.v. ἔγκλημα 1 has “legal t.t.…ἔ. ἄξιον θανάτου ἢ δεσμῶν a charge deserving death or imprisonment 23:29.”

sn Despite the official assessment that no charge against him deserved death or imprisonment, there was no effort to release Paul.

111 tn Grk “It being revealed to me.” The participle μηνυθείσης (mhnuqeish") has been taken temporally.

112 tn The term translated “plot” here is a different one than the one in Acts 23:16 (see BDAG 368 s.v. ἐπιβουλή).

113 tn Grk “the things against him.” This could be rendered as “accusations,” “grievances,” or “charges,” but since “ordered his accusers to state their accusations” sounds redundant in English, “charges” was used instead.

114 tn BDAG 237-38 s.v. διατάσσω 2 has “κατὰ τὸ δ. αὐτοῖς in accordance w. their orders…Ac 23:31.”

115 tn Grk “taking.” The participle ἀναλαβόντες (analabonte") has been translated as a finite verb due to requirements of contemporary English style.

116 sn Antipatris was a city in Judea about 35 mi (55 km) northwest of Jerusalem (about halfway to Caesarea). It was mentioned several times by Josephus (Ant. 13.15.1 [13.390]; J. W. 1.4.7 [1.99]).

117 tn Grk “letting.” The participle ἐάσαντες (easante") has been translated as a finite verb due to requirements of contemporary English style.

118 tn Or “cavalrymen.”

119 tn Or “the headquarters.” BDAG 775 s.v. παρεμβολή 2 has “barracks/headquarters of the Roman troops in Jerusalem Ac 21:34, 37; 22:24; 23:10, 16, 32.”

120 tn Grk “who, coming to Caesarea.” Because of the length and complexity of the Greek construction, a new sentence was begun here in the translation. The relative pronoun (“who”) has been replaced with the referent (the horsemen) in the translation for clarity.

121 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1. It was about 30 mi (50 km) from Antipatris.

122 tn BDAG 778 s.v. παρίστημι/παριστάνω 1.b has “present, represent – α. lit. τινά τινι someone to someone παρέστησαν τὸν Παῦλον αὐτῷ Ac 23:33.”

123 tn Grk “he”; the referent (the governor) has been specified in the translation for clarity.

124 tn Grk “having read.” The participle ἀναγνούς (anagnou") has been translated as a finite verb due to requirements of contemporary English style.

125 tn The words “the letter” are not in the Greek text but are implied. Direct objects were often omitted in Greek, but must be supplied for the modern English reader.

126 tn Grk “and asking.” The participle ἐπερωτήσας (eperwthsa") has been translated as a finite verb and καί (kai) left untranslated due to requirements of contemporary English style.

127 sn Governor Felix asked what province he was from to determine whether he had legal jurisdiction over Paul. He could have sent him to his home province for trial, but decided to hear the case himself.

128 tn Grk “and learning.” The participle πυθόμενος (puqomeno") has been translated as a finite verb due to requirements of contemporary English style.

129 sn Cilicia was a province in northeastern Asia Minor.

130 tn Or “I will hear your case.” BDAG 231 s.v. διακούω has “as legal t.t. give someone an opportunity to be heard in court, give someone (τινός) a hearing Ac 23:35”; L&N 56.13 has “to give a judicial hearing in a legal matter – ‘to hear a case, to provide a legal hearing, to hear a case in court.’”

131 tn Grk “ordering.” The participle κελεύσας (keleusas) has been translated as a finite verb and a new sentence begun here due to the length and complexity of the Greek sentence. “Then” has also been supplied to indicate the logical and temporal sequence.

132 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

133 sn Herod’s palace (Grk “Herod’s praetorium”) was the palace built in Caesarea by Herod the Great. See Josephus, Ant. 15.9.6 (15.331). These events belong to the period of a.d. 56-57.


NET Bible® - Acts 24

Acts 24

The Accusations Against Paul

24:1 After five days the high priest Ananias1 came down with some elders and an attorney2 named3 Tertullus, and they4 brought formal charges5 against Paul to the governor. 24:2 When Paul6 had been summoned, Tertullus began to accuse him,7 saying, “We have experienced a lengthy time8 of peace through your rule,9 and reforms10 are being made in this nation11 through your foresight.12 24:3 Most excellent Felix,13 we acknowledge this everywhere and in every way14 with all gratitude.15 24:4 But so that I may not delay16 you any further, I beg17 you to hear us briefly18 with your customary graciousness.19 24:5 For we have found20 this man to be a troublemaker,21 one who stirs up riots22 among all the Jews throughout the world, and a ringleader23 of the sect of the Nazarenes.24 24:6 He25 even tried to desecrate26 the temple, so we arrested27 him.28 24:8 When you examine29 him yourself, you will be able to learn from him30 about all these things we are accusing him of doing.”31 24:9 The Jews also joined in the verbal attack,32 claiming33 that these things were true.

Paul’s Defense Before Felix

24:10 When the governor gestured for him to speak, Paul replied, “Because I know34 that you have been a judge over this nation for many years, I confidently make my defense.35 24:11 As you can verify36 for yourself, not more than twelve days ago37 I went up to Jerusalem38 to worship. 24:12 They did not find me arguing39 with anyone or stirring up a crowd40 in the temple courts41 or in the synagogues42 or throughout the city,43 24:13 nor can they prove44 to you the things45 they are accusing me of doing.46 24:14 But I confess this to you, that I worship47 the God of our ancestors48 according to the Way (which they call a sect), believing everything that is according to the law49 and that is written in the prophets. 24:15 I have50 a hope in God (a hope51 that52 these men53 themselves accept too) that there is going to be a resurrection of both the righteous and the unrighteous.54 24:16 This is the reason55 I do my best to always56 have a clear57 conscience toward God and toward people.58 24:17 After several years59 I came to bring to my people gifts for the poor60 and to present offerings,61 24:18 which I was doing when they found me in the temple, ritually purified,62 without a crowd or a disturbance.63 24:19 But there are some Jews from the province of Asia64 who should be here before you and bring charges,65 if they have anything against me. 24:20 Or these men here66 should tell what crime67 they found me guilty of68 when I stood before the council,69 24:21 other than70 this one thing71 I shouted out while I stood before72 them: ‘I am on trial before you today concerning the resurrection of the dead.’”73

24:22 Then Felix,74 who understood the facts75 concerning the Way76 more accurately,77 adjourned their hearing,78 saying, “When Lysias the commanding officer comes down, I will decide your case.”79 24:23 He ordered the centurion80 to guard Paul,81 but to let him have some freedom,82 and not to prevent any of his friends83 from meeting his needs.84

Paul Speaks Repeatedly to Felix

24:24 Some days later, when Felix85 arrived with his wife Drusilla,86 who was Jewish, he sent for Paul and heard him speak87 about faith in Christ Jesus.88 24:25 While Paul89 was discussing90 righteousness, self-control,91 and the coming judgment, Felix92 became93 frightened and said, “Go away for now, and when I have an opportunity,94 I will send for you.” 24:26 At the same time he was also hoping that Paul would give him money,95 and for this reason he sent for Paul96 as often as possible97 and talked98 with him. 24:27 After two years99 had passed, Porcius Festus100 succeeded Felix,101 and because he wanted to do the Jews a favor, Felix left Paul in prison.102

Next Chapter


NET Bible® - Acts 24 Notes

1 sn Ananias was in office from a.d. 47-59.

2 tn The term refers to a professional advocate (BDAG 905 s.v. ῥήτωρ).

3 tn Grk “an attorney, a certain Tertullus.”

4 tn Grk “who” (plural). Because in English the relative pronoun “who” could be understood to refer only to the attorney Tertullus and not to the entire group, it has been replaced with the third person plural pronoun “they.” “And” has been supplied to provide the connection to the preceding clause.

5 tn BDAG 326 s.v. ἐμφανίζω 3 has “ἐ. τινὶ κατά τινος bring formal charges against someone…Ac 24:1; 25:2.”

6 tn Grk “he”; the referent (Paul) has been supplied in the translation for clarity.

7 tn Or “began to bring charges, saying.”

8 tn Grk “experienced much peace.”

9 tn Grk “through you” (“rule” is implied).

10 tn This term is used only once in the NT (a hapax legomenon). It refers to improvements in internal administration (BDAG 251 s.v. διόρθωμα).

11 tn Or “being made for this people.”

12 sn References to peaceful rule, reforms, and the governor’s foresight in the opening address by Tertullus represent an attempt to praise the governor and thus make him favorable to the case. Actual descriptions of his rule portray him as inept (Tacitus, Annals 12.54; Josephus, J. W. 2.13.2-7 [2.253-270]).

13 sn Most excellent Felix. See the note on Felix in 23:24.

14 tn Grk “in every way and everywhere.”

15 tn Or “with complete thankfulness.” BDAG 416 s.v. εὐχαριστία 1 has “μετὰ πάσης εὐ.…with all gratitude Ac 24:3.” L&N 31.26 has “‘we acknowledge this anywhere and everywhere with complete thankfulness’ Ac 24:3.”

16 tn Or “may not weary.” BDAG 274 s.v. ἐγκόπτω states, “ἵνα μὴ ἐπὶ πλεῖόν σε ἐγκόπτω Ac 24:4 is understood by Syr. and Armen. versions to mean in order not to weary you any further; cp. ἔγκοπος weary Diog. L. 4, 50; LXX; and ἔγκοπον ποιεῖν to weary Job 19:2; Is 43:23. But impose on is also prob.; detain NRSV.”

17 tn Or “request.”

18 tn This term is another NT hapax legomenon (BDAG 976 s.v. συντόμως 2). Tertullus was asking for a brief hearing, and implying to the governor that he would speak briefly and to the point.

19 tn BDAG 371 s.v. ἐπιείκεια has “τῇ σῇ ἐ. with your (customary) indulgence Ac 24:4.”

20 tn Grk “For having found.” The participle εὑρόντες (Jeurontes) has been translated as a finite verb due to requirements of contemporary English style.

21 tn L&N 22.6 has “(a figurative extension of meaning of λοιμός ‘plague,’ 23.158) one who causes all sorts of trouble – ‘troublemaker, pest.’ … ‘for we have found this man to be a troublemaker” Ac 24:5.”

22 tn Or “dissensions.” While BDAG 940 s.v. στάσις 3 translates this phrase “κινεῖν στάσεις (v.l. στάσιν) τισί create dissension among certain people Ac 24:5,” it is better on the basis of the actual results of Paul’s ministry to categorize this usage under section 2, “uprising, riot, revolt, rebellion” (cf. the use in Acts 19:40).

23 tn This term is yet another NT hapax legomenon (BDAG 894 s.v. πρωτοστάτης).

sn A ringleader. Tertullus’ basic argument was that Paul was a major disturber of the public peace. To ignore this the governor would be shunning his duty to preserve the peace and going against the pattern of his rule. In effect, Tertullus claimed that Paul was seditious (a claim the governor could not afford to ignore).

24 sn The sect of the Nazarenes is a designation for followers of Jesus the Nazarene, that is, Christians.

25 tn Grk “who.” Because of the length and complexity of the Greek sentence, the relative pronoun (“who”) was replaced by the third person singular pronoun (“he”) and a new sentence begun here in the translation.

26 tn Or “profane” (BDAG 173 s.v. βεβηλόω). The term was also used of profaning the Sabbath.

27 tn Or “seized.” Grk “whom also we arrested.” Because of the awkwardness of a relative clause in English at this point, the relative pronoun (“whom”) was replaced by the pronoun “him” as object of the verb.

28 tc Some later mss include some material at the end of v. 6, all of 24:7, and some material at the beginning of v. 8: “and we wanted to judge him according to our law. 24:7 But Lysias the commanding officer came and took him out of our hands with a great deal of violence, 24:8 ordering those who accused him to come before you.” Acts 24:6b, 7, and 8a are lacking in Ì74 א A B H L P 049 81 1175 1241 pm and a few versional witnesses. They are included (with a few minor variations) in E Ψ 33 323 614 945 1505 1739 pm and a few versional witnesses. This verse (and parts of verses) is most likely not a part of the original text of Acts, for not only is it lacking from the better witnesses, there is no easy explanation as to how such could be missing from them. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

29 tn Or “question.”

30 tn Grk “From whom when you examine him yourself, you will be able to learn…” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) was replaced by the third person singular pronoun (“him”) and a new sentence begun at the beginning of v. 8 in the translation.

31 tn Grk “about all these things of which we are accusing him.” This has been simplified to eliminate the relative pronoun (“of which”) in the translation.

32 tn Grk “joined in the attack,” but the adjective “verbal” has been supplied to clarify that this was not another physical assault on Paul. The verb is another NT hapax legomenon (BDAG 969 s.v. συνεπιτίθημι).

33 tn Or “asserting” (BDAG 1050 s.v. φάσκω).

34 tn Grk “knowing.” The participle ἐπιστάμενος (epistamenos) has been translated as a causal adverbial participle.

35 sn “Because…defense.” Paul also paid an indirect compliment to the governor, implying that he would be fair in his judgment.

36 tn BDAG 369 s.v. ἐπιγινώσκω 2.c has “notice, perceive, learn of, ascertain…Also as legal t.t. ascertain (2 Macc 14:9) τὶ Ac 23:28; cp. 24:8. W. ὅτι foll. Ac 24:11.” “Verify” is an English synonym for “ascertain.”

37 tn Grk “it is not more than twelve days from when.” This has been simplified to “not more than twelve days ago.”

sn Part of Paul’s defense is that he would not have had time to organize a revolt, since he had arrived in Jerusalem not more than twelve days ago.

38 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

39 tn Or “disputing,” “conducting a heated discussion.”

40 tn BDAG 381 s.v. ἐπίστασις 2 has “ἐ. ποιεῖν ὄχλου to cause a crowd to gather Ac 24:12.” Roman authorities would not allow a mob to gather and threaten the peace, and anyone suspected of instigating a mob would certainly be arrested.

41 tn Grk “in the temple.” This is actually a reference to the courts surrounding the temple proper, and has been translated accordingly.

42 sn See the note on synagogue in 6:9.

43 sn A second part of Paul’s defense is that he did nothing while he was in Jerusalem to cause unrest, neither arguing nor stirring up a crowd in the temple courts or in the synagogues or throughout the city.

44 tn BDAG 778 s.v. παρίστημι/παριστάνω 1.f has “οὐδὲ παραστῆσαι δύνανταί σοι περὶ ὧν νυνὶ κατηγοροῦσίν μου nor can they prove to you the accusations they are now making against me Ac 24:13.”

sn Nor can they prove. This is a formal legal claim that Paul’s opponents lacked proof of any wrongdoing. They had no witness who could justify the arrest at the temple.

45 tn The words “the things” are not in the Greek text but are implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

46 tn Grk “nor can they prove to you [the things] about which they are now accusing me.” This has been simplified to eliminate the relative pronoun (“which”) in the translation.

47 tn Or “serve.”

48 tn Or “forefathers”; Grk “fathers.”

49 sn That is, the law of Moses. Paul was claiming that he legitimately worshiped the God of Israel. He was arguing that this amounted to a religious dispute rather than a political one, so that the Roman authorities need not concern themselves with it.

50 tn Grk “having.” The participle ἔχων (ecwn) has been translated as a finite verb and a new sentence begun at this point in the translation because of the length and complexity of the Greek sentence.

51 sn This mention of Paul’s hope sets up his appeal to the resurrection of the dead. At this point Paul was ignoring the internal Jewish dispute between the Pharisees (to which he had belonged) and the Sadducees (who denied there would be a resurrection of the dead).

52 tn Grk “a hope in God (which these [men] themselves accept too).” Because the antecedent of the relative pronoun “which” is somewhat unclear in English, the words “a hope” have been repeated at the beginning of the parenthesis for clarity.

53 tn Grk “that they”; the referent (these men, Paul’s accusers) has been specified in the translation for clarity.

54 tn Or “the unjust.”

sn This is the only mention of the resurrection of the unrighteous in Acts. The idea parallels the idea of Jesus as the judge of both the living and the dead (Acts 10:42; 17:31).

55 tn BDAG 329 s.v. ἐν 9.a, “ἐν τούτῳ πιστεύομεν this is the reason why we believe Jn 16:30; cp. Ac 24:16.”

56 tn BDAG 224 s.v. διά 2.a, “διὰ παντός…always, continually, constantly…Ac 2:25 (Ps 15:8); 10:2; 24:16.” However, the positioning of the adverb “always” in the English translation is difficult; the position used is one of the least awkward.

57 tn BDAG 125 s.v. ἀπρόσκοπος 1 has “ἀ. συνείδησις a clear conscience Ac 24:16.”

58 tn Grk “men,” but this is a generic use (Paul does not have only males in view).

59 tn BDAG 401 s.v. ἔτος has “δι᾿ ἐ. πλειόνων after several years 24:17.”

60 tn Grk “to bring alms,” but the term “alms” is not in common use today, so the closest modern equivalent, “gifts for the poor,” is used instead.

61 tn Or “sacrifices.” BDAG 887 s.v. προσφορά 1 has “προσφοράς ποιεῖν have sacrifices made Ac 24:17,” but this may be overly specific. It is not clear from the immediate context whether the offering of sacrificial animals (so BDAG assumes) or offerings of some other sort (such as financial gifts) are in view. The combination with ἐλεημοσύνας (elehmosuna") in the preceding clause may suggest monetary offerings. Some have suggested this is an allusion to the payments made by Paul on behalf of the four other men mentioned in Acts 21:23-26, but the text here seems to suggest something Paul had planned to do before he came, while the decision to pay for the expenses of the men in 21:23ff. was made at the suggestion of the Jerusalem leadership after he arrived. In either case, Paul was portraying himself as a pious worshiper of his God.

62 sn Ritually purified. Paul’s claim here is that he was honoring the holiness of God by being sensitive to issues of ritual purity. Not only was he not guilty of the charges against him, but he was thoroughly devout.

63 tn BDAG 458 s.v. θόρυβος 3.b has “μετὰ θορύβου…with a disturbance Ac 24:18.”

64 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

65 tn BDAG 533 s.v. κατηγορέω 1 states, “nearly always as legal t.t.: bring charges in court.” L&N 33.427 states for κατηγορέω (kathgorew), “to bring serious charges or accusations against someone, with the possible connotation of a legal or court context – ‘to accuse, to bring charges.’”

sn Who should be here…and bring charges. Paul was asking, where were those who brought about his arrest and claimed he broke the law? His accusers were not really present. This subtle point raised the issue of injustice.

66 tn Grk “these [men] themselves.”

67 tn Or “unrighteous act.”

68 tn The words “me guilty of” are not in the Greek text, but are implied. L&N 88.23 has “αὐτοὶ οὗτοι εἰπάτωσαν τί εὗρον ἀδίκημα στάντος μου ‘let these men themselves tell what unrighteous act they found me guilty of’ Ac 24:20.”

69 tn Grk “the Sanhedrin” (the Sanhedrin was the highest legal, legislative, and judicial body among the Jews).

70 tn BDAG 433 s.v. ἤ 2.c has “οὐδὲν ἕτερον ἤ nothing else than…Ac 17:21. τί…ἤ what other…than…24:21.”

71 tn Grk “one utterance.”

72 tn Cf. BDAG 327 s.v. ἐν 1.e, which has “before, in the presence of, etc.”

73 sn The resurrection of the dead. Paul’s point was, what crime was there in holding this religious belief?

74 sn See the note on Antonius Felix in 23:24.

75 tn Grk “the things.”

76 tn That is, concerning Christianity.

77 tn BDAG 39 s.v. ἀκριβῶς has “Comp. ἀκριβέστερον more exactly…ἀ. ἐκτίθεσθαι explain more exactly Ac 18:26, cp. 23:15, 20; also more accurately…24:22.” Felix knew more about the Christian movement than what the Jewish leaders had told him.

78 tn L&N 56.18 s.v. ἀναβάλλω has “to adjourn a court proceeding until a later time – ‘to adjourn a hearing, to stop a hearing and put it off until later.’…‘then Felix, who was well informed about the Way, adjourned their hearing’ Ac 24:22.”

79 tn BDAG 227 s.v. διαγινώσκω 2 states, “to make a judicial decision, decide/hear (a case)…τὰ καθ᾿ ὑμᾶς decide your case Ac 24:22.”

80 sn See the note on the word centurion in 10:1.

81 tn Grk “that he was to be guarded.” The passive construction (τηρεῖσθαι, threisqai) has been converted to an active one in parallel with the following clauses, and the referent (Paul) has been specified in the translation for clarity.

82 tn BDAG 77 s.v. ἄνεσις 1 states, “lit. relaxation of custodial control, some liberty, ἀ. ἔχειν have some freedom Ac 24:23.”

83 tn Grk “any of his own” (this could also refer to relatives).

84 tn Grk “from serving him.”

85 sn See the note on Antonius Felix in 23:24.

86 sn It is possible that Drusilla, being Jewish, was the source of Felix’s knowledge about the new movement called Christianity. The youngest daughter of Herod Agrippa I and sister of Agrippa II, she would have been close to 20 years old at the time. She had married the king of a small region in Syria but divorced him at the age of 16 to marry Felix. This was her second marriage and Felix’s third (Josephus, Ant. 19.9.1 [19.354], 20.7.2 [20.141-144]). As a member of Herod’s family, she probably knew about the Way.

87 tn The word “speak” is implied; BDAG 32 s.v. ἀκούω 1.c has “ἤκουσεν αὐτοῦ περὶ τῆς…πίστεως he heard him speak about faith Ac 24:24.”

88 tn Or “Messiah Jesus”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

89 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

90 tn Or “speaking about.”

91 tn Grk “and self-control.” This καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

sn The topic of self-control was appropriate in view of the personal history of both Felix and Drusilla (see the note on “Drusilla” in the previous verse), and might well account for Felix’s anxiety.

92 sn See the note on Felix in 23:26.

93 tn Grk “becoming.” The participle γενόμενος (genomenos) has been translated as a finite verb due to requirements of contemporary English style.

94 tn Or “when I find time.” BDAG 639 s.v. μεταλαμβάνω 2 has “καιρὸν μ. have an opportunity = find time…Ac 24:25.”

95 tn Grk “he was hoping that money would be given to him by Paul.” To simplify the translation, the passive construction has been converted to an active one.

sn Would give him money. That is, would offer him a bribe in exchange for his release. Such practices were fairly common among Roman officials of the period (Josephus, Ant. 2.12.3 [2.272-274]).

96 tn Grk “him”; the referent (Paul) has been specified in the translation for clarity.

97 tn “As often as possible” reflects the comparative form of the adjective πυκνός (puknos); see BDAG 897 s.v. πυκνός, which has “Neut. of the comp. πυκνότερον as adv. more often, more frequently and in an elative sense very often, quite frequently…also as often as possible…Ac 24:26.”

98 tn On this term, which could mean “conferred with him,” see BDAG 705 s.v. ὁμιλέω.

99 tn Grk “After a two-year period.”

100 sn Porcius Festus was the procurator of Palestine who succeeded Felix; neither the beginning nor the end of his rule (at his death) can be determined with certainty, although he appears to have died in office after about two years. Nero recalled Felix in a.d. 57 or 58, and Festus was appointed to his vacant office in a.d. 57, 58, or 59. According to Josephus (Ant. 20.8.9-10 [20.182-188]; J. W. 2.14.1 [2.271-272]), his administration was better than that of his predecessor Felix or his successor Albinus, but Luke in Acts portrays him in a less favorable light: He was willing to sacrifice Paul to court Jewish favor by taking him to Jerusalem for trial (v. 9), regardless of Paul’s guilt or innocence. The one characteristic for which Festus was noted is that he dealt harshly with those who disturbed the peace.

101 tn Grk “Felix received as successor Porcius Festus.”

sn See the note on Felix in 23:26.

102 tn Grk “left Paul imprisoned.”

sn Felix left Paul in prison. Luke makes the point that politics got in the way of justice here; keeping Paul in prison was a political favor to the Jews.


NET Bible® - Acts 25

Acts 25

Paul Appeals to Caesar

25:1 Now1 three days after Festus2 arrived in the province, he went up to Jerusalem3 from Caesarea.4 25:2 So the chief priests and the most prominent men5 of the Jews brought formal charges6 against Paul to him. 25:3 Requesting him to do them a favor against Paul,7 they urged Festus8 to summon him to Jerusalem, planning an ambush9 to kill him along the way. 25:4 Then Festus10 replied that Paul was being kept at Caesarea,11 and he himself intended to go there12 shortly. 25:5 “So,” he said, “let your leaders13 go down there14 with me, and if this man has done anything wrong,15 they may bring charges16 against him.”

25:6 After Festus17 had stayed18 not more than eight or ten days among them, he went down to Caesarea,19 and the next day he sat20 on the judgment seat21 and ordered Paul to be brought. 25:7 When he arrived, the Jews who had come down from Jerusalem stood around him,22 bringing many serious23 charges that they were not able to prove.24 25:8 Paul said in his defense,25 “I have committed no offense26 against the Jewish law27 or against the temple or against Caesar.”28 25:9 But Festus,29 wanting to do the Jews a favor, asked Paul, “Are you willing to go up to Jerusalem and be tried30 before me there on these charges?”31 25:10 Paul replied,32 “I am standing before Caesar’s33 judgment seat,34 where I should be tried.35 I have done nothing wrong36 to the Jews, as you also know very well.37 25:11 If then I am in the wrong38 and have done anything that deserves death, I am not trying to escape dying,39 but if not one of their charges against me is true,40 no one can hand me over to them.41 I appeal to Caesar!”42 25:12 Then, after conferring with his council,43 Festus44 replied, “You have appealed to Caesar;45 to Caesar46 you will go!”47

Festus Asks King Agrippa for Advice

25:13 After several days had passed, King Agrippa48 and Bernice arrived at Caesarea49 to pay their respects50 to Festus.51 25:14 While52 they were staying there many days, Festus53 explained Paul’s case to the king to get his opinion,54 saying, “There is a man left here as a prisoner by Felix. 25:15 When I was in Jerusalem,55 the chief priests and the elders of the Jews informed56 me about him,57 asking for a sentence of condemnation58 against him. 25:16 I answered them59 that it was not the custom of the Romans to hand over anyone60 before the accused had met his accusers face to face61 and had been given62 an opportunity to make a defense against the accusation.63 25:17 So after they came back here with me,64 I did not postpone the case,65 but the next day I sat66 on the judgment seat67 and ordered the man to be brought. 25:18 When his accusers stood up, they did not charge68 him with any of the evil deeds I had suspected.69 25:19 Rather they had several points of disagreement70 with him about their own religion71 and about a man named Jesus72 who was dead, whom Paul claimed73 to be alive. 25:20 Because I was at a loss74 how I could investigate these matters,75 I asked if he were willing to go to Jerusalem and be tried76 there on these charges.77 25:21 But when Paul appealed to be kept in custody for the decision of His Majesty the Emperor,78 I ordered him to be kept under guard until I could send him to Caesar.”79 25:22 Agrippa80 said to Festus,81 “I would also like to hear the man myself.” “Tomorrow,” he replied,82 “you will hear him.”

Paul Before King Agrippa and Bernice

25:23 So the next day Agrippa83 and Bernice came with great pomp84 and entered the audience hall,85 along with the senior military officers86 and the prominent men of the city. When Festus87 gave the order,88 Paul was brought in. 25:24 Then Festus89 said, “King Agrippa,90 and all you who are present here with us, you see this man about whom the entire Jewish populace91 petitioned92 me both in Jerusalem93 and here,94 shouting loudly95 that he ought not to live any longer. 25:25 But I found that he had done nothing that deserved death,96 and when he appealed97 to His Majesty the Emperor,98 I decided to send him.99 25:26 But I have nothing definite100 to write to my lord101 about him.102 Therefore I have brought him before you all, and especially before you, King Agrippa,103 so that after this preliminary hearing104 I may have something to write. 25:27 For it seems unreasonable to me to send a prisoner without clearly indicating105 the charges against him.”

Next Chapter


NET Bible® - Acts 25 Notes

1 tn BDAG 736-37 s.v. οὖν 2.b states, “οὖν serves to indicate a transition to someth. new…now, then, well…Ac 25:1.”

2 sn See the note on Porcius Festus in 24:27.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1. This was a journey of 65 mi (just over 100 km).

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn BDAG 893-94 s.v. πρῶτος 2.a.β has “οἱ πρῶτοι the most prominent men, the leading men w. gen. of the place…or of a group…οἱ πρ. τοῦ λαοῦ…Lk 19:47; cp. Ac 25:2; 28:17.”

6 tn BDAG 326 s.v. ἐμφανίζω 3 has “ἐ. τινὶ κατά τινος bring formal charges against someone…Ac 24:1; 25:2.”

sn Note how quickly the Jewish leadership went after Paul: They brought formal charges against him within three days of Festus’ arrival in the province.

7 tn Grk “Requesting a favor against him”; the referent (Paul) has been specified in the translation, the understood direct object of “requesting” has been supplied, and the phrase “to do them” supplied for clarity.

8 tn Grk “him”; the referent (Festus) has been specified in the translation for clarity. The words “they urged him” are in v. 2 in the Greek text.

9 sn Planning an ambush. The Jewish leadership had not forgotten the original plan of several years ago (see 23:16). They did not trust the Roman legal process, but preferred to take matters into their own hands.

10 sn See the note on Porcius Festus in 24:27.

11 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1.

12 tn The word “there” is not in the Greek text but is implied.

13 tn Grk “let those who are influential among you” (i.e., the powerful).

14 tn The word “there” is not in the Greek text, but is implied.

15 tn Grk “and if there is anything wrong with this man,” but this could be misunderstood in English to mean a moral or physical defect, while the issue in context is the commission of some crime, something legally improper (BDAG 149 s.v. ἄτοπος 2).

16 tn BDAG 533 s.v. κατηγορέω 1 states, “nearly always as legal t.t.: bring charges in court.” L&N 33.427 states for κατηγορέω, “to bring serious charges or accusations against someone, with the possible connotation of a legal or court context – ‘to accuse, to bring charges.”

17 tn Grk “he”; the referent (Festus) has been specified in the translation for clarity.

18 tn Grk “Having stayed.” The participle διατρίψας (diatriya") has been taken temporally.

19 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1.

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

20 tn Grk “sitting down…he ordered.” The participle καθίσας (kaqisa") has been translated as a finite verb due to requirements of contemporary English style.

21 tn Although BDAG 175 s.v. βῆμα 3 gives the meaning “tribunal” for this verse, and a number of modern translations use similar terms (“court,” NIV; “tribunal,” NRSV), since the bhma was a standard feature in Greco-Roman cities of the time, there is no need for an alternative translation here.

sn The judgment seat (βῆμα, bhma) was a raised platform mounted by steps and sometimes furnished with a seat, used by officials in addressing an assembly or making pronouncements, often on judicial matters. The judgment seat was a familiar item in Greco-Roman culture, often located in the agora, the public square or marketplace in the center of a city.

22 tn BDAG 801 s.v. περιίστημι 1.a has “περιέστησαν αὐτὸν οἱ ᾿Ιουδαῖοι the Judeans stood around him 25:7.”

23 tn Grk “many and serious.” The term βαρύς (barus) refers to weighty or serious charges (BDAG 167 s.v. 1).

24 tn The term ἀποδείκνυμι (apodeiknumi) in a legal context refers to legal proof (4 Macc 1:8; BDAG 108 s.v. 3).

25 tn Grk “Paul saying in his defense”; the participle ἀπολογουμένου (apologoumenou) could be taken temporally (“when Paul said…”), but due to the length and complexity of the Greek sentence, the participle was translated as a finite verb and a new sentence begun here in the translation. BDAG 116-17 s.v. ἀπολογέομαι has “W. ὅτι foll. τοῦ Παύλου ἀπολογουμένου, ὅτι when Paul said in his defense (direct quot. foll.) Ac 25:8.”

26 tn Grk “I have sinned…in nothing.”

27 tn Grk “against the law of the Jews.” Here τῶν ᾿Ιουδαίων has been translated as an attributive genitive.

sn The Jewish law refers to the law of Moses.

28 tn Or “against the emperor” (“Caesar” is a title for the Roman emperor).

sn Paul’s threefold claim to be innocent with respect to the law…the temple and Caesar argues that he has not disturbed the peace at any level. This was the standard charge made against early Christians (Luke 23:2; Acts 17:6-7). The charges here are emphatically denied, with the Greek conjunction oute repeated before each charge.

29 sn See the note on Porcius Festus in 24:27.

30 tn Or “stand trial.”

31 tn Grk “concerning these things.”

32 tn Grk “said.”

33 tn Or “before the emperor’s” (“Caesar” is a title for the Roman emperor).

34 tn Although BDAG 175 s.v. βῆμα 3 gives the meaning “tribunal” for this verse, and a number of modern translations use similar terms (“court,” NIV; “tribunal,” NRSV), since the bema was a standard feature in Greco-Roman cities of the time, there is no need for an alternative translation here. Here of course Paul’s reference to “Caesar’s judgment seat” is a form of metonymy; since Festus is Caesar’s representative, Festus’ judgment seat represents Caesar’s own.

sn The judgment seat (βῆμα, bhma) was a raised platform mounted by steps and sometimes furnished with a seat, used by officials in addressing an assembly or making pronouncements, often on judicial matters. The judgment seat was a familiar item in Greco-Roman culture, often located in the agora, the public square or marketplace in the center of a city.

35 tn That is, tried by an imperial representative and subject to Roman law.

36 sn “I have done nothing wrong.” Here is yet another declaration of total innocence on Paul’s part.

37 tn BDAG 506 s.v. καλῶς 7 states, “comp. κάλλιον (for the superl., as Galen, Protr. 8 p. 24, 19J.=p. 10, 31 Kaibel; s. B-D-F §244, 2) ὡς καί σὺ κ. ἐπιγινώσκεις as also you know very well Ac 25:10.”

38 tn BDAG 20 s.v. ἀδικέω 1.b has “intr. be in the wrong (Ex 2:13) εἰ ἀδικῶ Ac 25:11.”

39 tn BDAG 764 s.v. παραιτέομαι 2.b.β, “οὐ παραιτοῦμαι τὸ ἀποθανεῖν I am not trying to escape death Ac 25:11 (cp. Jos., Vi. 141).” To avoid redundancy in the translation, the English gerund “dying” is used to translate the Greek infinitive ἀποθανεῖν (apoqanein).

40 tn Or “but if there is nothing to their charges against me.” Both “if” clauses in this verse are first class conditions. Paul stated the options without prejudice, assuming in turn the reality of each for the sake of the argument.

41 sn That is, no one can hand me over to them lawfully. Paul was aware of the dangers of a return to Jerusalem.

42 tn Or “to the emperor” (“Caesar” is a title for the Roman emperor).

sn The appeal to Caesar was known as the provocatio ad Caesarem. It was a Roman citizen’s right to ask for a direct judgment by the emperor (Pliny the Younger, Letters 10.96). It was one of the oldest rights of Roman citizens.

43 tn That is, with his advisers.

44 sn See the note on Porcius Festus in 24:27.

45 tn Or “to the emperor” (“Caesar” is a title for the Roman emperor).

46 tn Or “to the emperor.”

47 sn “To Caesar you will go!” In all probability Festus was pleased to send Paul on to Rome and get this political problem out of his court.

48 sn King Agrippa was Herod Agrippa II (a.d. 27-92/93), son of Herod Agrippa I (see Acts 12:1). He ruled over parts of Palestine from a.d. 53 until his death. His sister Bernice was widowed when her second husband, Herod King of Chalcis, died in a.d. 48. From then she lived with her brother. In an attempt to quiet rumors of an incestuous relationship between them, she resolved to marry Polemo of Cilicia, but she soon left him and returned to Herod Agrippa II. Their incestuous relationship became the gossip of Rome according to Josephus (Ant. 20.7.3 [20.145-147]). The visit of Agrippa and Bernice gave Festus the opportunity to get some internal Jewish advice. Herod Agrippa II was a trusted adviser because he was known to be very loyal to Rome (Josephus, J. W. 2.16.4 [2.345-401]).

49 sn Caesarea was a city on the coast of Palestine south of Mount Carmel (not Caesarea Philippi). See the note on Caesarea in Acts 10:1.

map For location see Map2-C1; Map4-B3; Map5-F2; Map7-A1; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

50 tn BDAG 144 s.v. ἀσπάζομαι 1.b states, “Of official visits pay one’s respects to…Ac 25:13.”

51 sn See the note on Porcius Festus in 24:27.

52 tn BDAG 1105-6 s.v. ὡς 8.b states, “w. pres. or impf. while, when, as long as…Ac 1:10; 7:23; 9:23; 10:17; 13:25; 19:9; 21:27; 25:14.”

53 sn See the note on Porcius Festus in 24:27.

54 tn Grk “Festus laid Paul’s case before the king for consideration.” BDAG 74 s.v. ἀνατίθημι 2 states, “otherw. only mid. to lay someth. before someone for consideration, declare, communicate, refer w. the added idea that the pers. to whom a thing is ref. is asked for his opinion lay someth. before someone for consideration…Ac 25:14.”

55 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

56 tn BDAG 326 s.v. ἐμφανίζω 3 has “to convey a formal report about a judicial matter, present evidence, bring charges…ἐ. περί τινος concerning someone 25:15.”

57 tn Grk “about whom.” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) has been replaced with a personal pronoun (“him”) and a new sentence started in the translation at the beginning of v. 15 (where the phrase περὶ οὗ [peri Jou] occurs in the Greek text).

58 tn BDAG 516 s.v. καταδίκη states, “condemnation, sentence of condemnation, conviction, guilty verdict…αἰτεῖσθαι κατά τινος κ. ask for a conviction of someone Ac 25:15.”

59 tn Grk “to whom I answered.” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) has been replaced with a personal pronoun (“them”) and a new sentence started in the translation at the beginning of v. 16.

sn “I answered them.” In the answer that follows, Festus is portrayed in a more positive light, being sensitive to justice and Roman law.

60 tn Grk “any man.” This is a generic use of ἄνθρωπος (anqrwpos).

61 tn Or “has met his accusers in person.”

62 tn Grk “and receives.”

63 tn Or “indictment” (a legal technical term). BDAG 273-74 s.v. ἔγκλημα 1 states, “legal t.t.…ἀπολογία περὶ τοῦ ἐ. defense against the accusation Ac 25:16.” L&N 56.6 defines ἔγκλημα (enklhma) as “(a technical, legal term) a formal indictment or accusation brought against someone – ‘indictment, accusation, case.’ …‘and might receive an opportunity for a defense against the indictment’ Ac 25:16.”

64 tn BDAG 969-70 s.v. συνέρχομαι 2 states, “συνελθόντων ἐνθάδε prob. means (because of συνκαταβάντες 25:5) they came back here with (me) 25:17.”

65 tn BDAG 59 s.v. ἀναβολή states, “‘delay’…legal t.t. postponement…ἀ. μηδεμίαν ποιησάμενος I did not postpone the matter Ac 25:17.” “Case” has been supplied instead of “matter” since it is more specific to the context. The participle ποιησάμενος (poihsameno") has been translated as a finite verb due to requirements of contemporary English style.

66 tn Grk “sitting…I ordered.” The participle καθίσας (kaqisa") has been translated as a finite verb due to requirements of contemporary English style.

67 tn Although BDAG 175 s.v. βῆμα 3 gives the meaning “tribunal” for this verse, and a number of modern translations use similar terms (“court,” NIV; “tribunal,” NRSV), since the bema was a standard feature in Greco-Roman cities of the time, there is no need for an alternative translation here.

sn The judgment seat (βῆμα, bhma) was a raised platform mounted by steps and sometimes furnished with a seat, used by officials in addressing an assembly or making pronouncements, often on judicial matters. The judgment seat was a familiar item in Greco-Roman culture, often located in the agora, the public square or marketplace in the center of a city.

68 tn Grk “they brought no charge of any of the evil deeds.” BDAG 31 s.v. αἰτία 3.b has “αἰτίαν φέρειν…bring an accusation Ac 25:18.” Since κατήγοροι (kathgoroi, “accusers”) in the previous clause is somewhat redundant with this, “charge” was used instead.

69 tn Or “I was expecting.”

70 tn Grk “several controversial issues.” BDAG 428 s.v. ζήτημα states, “in our lit. only in Ac, w. the mng. it still has in Mod. Gk. (controversial) question, issue, argument…Ac 15:2; 26:3. ζ. περί τινος questions about someth.…18:15; 25:19.”

71 tn On this term see BDAG 216 s.v. δεισιδαιμονία 2. It is a broad term for religion.

sn About their own religion. Festus made it clear that in his view as a neutral figure (and as one Luke had noted was disposed to help the Jews), he saw no guilt in Paul. The issue was a simple religious dispute.

72 tn Grk “a certain Jesus.”

73 tn Or “asserted.”

74 tn Or “Because I was undecided.” Grk “Being at a loss.” The participle ἀπορούμενος (aporoumeno") has been translated as a causal adverbial participle.

75 tn L&N 27.34 states, “ἀπορούμενος δὲ ἐγὼ τὴν περὶ τούτων ζήτησιν ‘I was undecided about how I could get information on these matters’ Ac 25:20. The clause ‘about how I could get information on these matters’ may also be rendered as ‘about how I should try to find out about these matters’ or ‘about how I could learn about these matters.’”

76 tn Or “stand trial.”

77 tn Grk “on these things.”

78 tn A designation of the Roman emperor (in this case, Nero). BDAG 917 s.v. σεβαστός states, “ὁ Σεβαστός His Majesty the Emperor Ac 25:21, 25 (of Nero).” It was a translation into Greek of the Latin “Augustus.”

79 tn Or “to the emperor” (“Caesar” is a title for the Roman emperor).

80 sn See the note on King Agrippa in 25:13.

81 sn See the note on Porcius Festus in 24:27.

82 tn Grk “said.”

83 sn See the note on King Agrippa in 25:13.

84 tn Or “great pageantry” (BDAG 1049 s.v. φαντασία; the term is a NT hapax legomenon).

sn Agrippa and Bernice came with great pomp. The “royals” were getting their look at Paul. Everyone who was anyone would have been there.

85 tn Or “auditorium.” “Auditorium” may suggest to the modern English reader a theater where performances are held. Here it is the large hall where a king or governor would hold audiences. Paul once spoke of himself as a “spectacle” to the world (1 Cor 4:8-13).

86 tn Grk “the chiliarchs” (officers in command of a thousand soldiers). In Greek the term χιλίαρχος (ciliarco") literally described the “commander of a thousand,” but it was used as the standard translation for the Latin tribunus militum or tribunus militare, the military tribune who commanded a cohort of 600 men.

87 sn See the note on Porcius Festus in 24:27.

88 tn Grk “and Festus ordering, Paul was brought in.” Because of the length and complexity of the Greek sentence, a new sentence was begun in the translation, and καί (kai) has not been translated. The participle κελεύσαντος (keleusanto") has been taken temporally.

89 sn See the note on Porcius Festus in 24:27.

90 sn See the note on King Agrippa in 25:13.

91 tn Probably best understood as rhetorical hyperbole. BDAG 825 s.v. πλῆθος 2.b.γ states, “people, populace, population…τὸ πλῆθος the populace…ἅπαν τὸ πλ. τῶν ᾿Ιουδαίων Ac 25:24.” However, the actions of the leadership are seen by Luke as representing the actions of the entire nation, so the remark is not inaccurate.

92 tn Or “appealed to” (BDAG 341 s.v. ἐντυγχάνω 1.a).

93 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

94 sn Here means “here in Caesarea.”

95 tn Or “screaming.”

96 sn He had done nothing that deserved death. Festus’ opinion of Paul’s guilt is like Pilate’s of Jesus (Luke 23:4, 14, 22).

97 tn The participle ἐπικαλεσαμένου (epikalesamenou) has been taken temporally. It could also be translated as causal: “and because he appealed…”

98 tn A designation of the Roman emperor (in this case, Nero). BDAG 917 s.v. σεβαστός states, “ὁ Σεβαστός His Majesty the Emperor Ac 25:21, 25 (of Nero).”

99 tn The word “him” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

100 sn There is irony here. How can Festus write anything definite about Paul, if he is guilty of nothing.

101 sn To my lord means “to His Majesty the Emperor.”

102 tn Grk “about whom I have nothing definite…” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) was replaced with a personal pronoun (“him”) and a new sentence begun in the translation at the beginning of v. 26.

103 sn See the note on King Agrippa in 25:13.

104 tn Or “investigation.” BDAG 66 s.v. ἀνάκρισις has “a judicial hearing, investigation, hearing, esp. preliminary hearing…τῆς ἀ. γενομένης Ac 25:26.” This is technical legal language.

105 tn L&N 33.153 s.v. σημαίνω, “to cause something to be both specific and clear – ‘to indicate clearly, to make clear’… ‘for it seems unreasonable to me to send a prisoner without clearly indicating the charges against him’ Ac 25:27.”

sn Without clearly indicating the charges against him. Again the point is made by Festus himself that there is difficulty even in articulating a charge against Paul.


NET Bible® - Acts 26

Acts 26

Paul Offers His Defense

26:1 So Agrippa1 said to Paul, “You have permission2 to speak for yourself.” Then Paul held out his hand3 and began his defense:4

26:2 “Regarding all the things I have been accused of by the Jews, King Agrippa,5 I consider myself fortunate that I am about to make my defense before you today, 26:3 because you are especially6 familiar with all the customs and controversial issues7 of the Jews. Therefore I ask8 you to listen to me patiently. 26:4 Now all the Jews know the way I lived9 from my youth, spending my life from the beginning among my own people10 and in Jerusalem.11 26:5 They know,12 because they have known13 me from time past,14 if they are willing to testify, that according to the strictest party15 of our religion, I lived as a Pharisee.16 26:6 And now I stand here on trial17 because of my hope in the promise made by God to our ancestors,18 26:7 a promise19 that our twelve tribes hope to attain as they earnestly serve God20 night and day. Concerning this hope the Jews are accusing me,21 Your Majesty!22 26:8 Why do you people23 think24 it is unbelievable25 that26 God raises the dead? 26:9 Of course,27 I myself was convinced28 that it was necessary to do many things hostile to the name of Jesus the Nazarene. 26:10 And that is what I did in Jerusalem: Not only did I lock up many of the saints in prisons by the authority I received29 from the chief priests, but I also cast my vote30 against them when they were sentenced to death.31 26:11 I punished32 them often in all the synagogues33 and tried to force34 them to blaspheme. Because I was so furiously enraged35 at them, I went to persecute36 them even in foreign cities.

26:12 “While doing this very thing,37 as I was going38 to Damascus with authority and complete power39 from the chief priests, 26:13 about noon along the road, Your Majesty,40 I saw a light from heaven,41 brighter than the sun, shining everywhere around42 me and those traveling with me. 26:14 When we had all fallen to the ground, I heard a voice saying to me in Aramaic,43 ‘Saul, Saul, why are you persecuting me? You are hurting yourself44 by kicking against the goads.’45 26:15 So I said, ‘Who are you, Lord?’ And the Lord replied,46 ‘I am Jesus whom you are persecuting. 26:16 But get up and stand on your feet, for I have appeared to you for this reason, to designate you in advance47 as a servant and witness48 to the things49 you have seen50 and to the things in which I will appear to you. 26:17 I will rescue51 you from your own people52 and from the Gentiles, to whom53 I am sending you 26:18 to open their eyes so that they turn54 from darkness to light and from the power55 of Satan to God, so that they may receive forgiveness of sins and a share56 among those who are sanctified by faith in me.’

26:19 “Therefore, King Agrippa,57 I was not disobedient58 to the heavenly59 vision, 26:20 but I declared to those in Damascus first, and then to those in Jerusalem and in all Judea,60 and to the Gentiles, that they should repent and turn to God,61 performing deeds consistent with62 repentance. 26:21 For this reason the Jews seized me in the temple courts63 and were trying to kill me. 26:22 I have experienced64 help from God to this day, and so I stand testifying to both small and great, saying nothing except65 what the prophets and Moses said66 was going to happen: 26:23 that67 the Christ68 was to suffer and be the first to rise from the dead, to proclaim light both to our people69 and to the Gentiles.”70

26:24 As Paul71 was saying these things in his defense, Festus72 exclaimed loudly, “You have lost your mind,73 Paul! Your great learning is driving you insane!” 26:25 But Paul replied,74 “I have not lost my mind, most excellent Festus,75 but am speaking76 true and rational77 words. 26:26 For the king knows about these things, and I am speaking freely78 to him,79 because I cannot believe80 that any of these things has escaped his notice,81 for this was not done in a corner.82 26:27 Do you believe the prophets,83 King Agrippa?84 I know that you believe.” 26:28 Agrippa85 said to Paul, “In such a short time are you persuading me to become a Christian?”86 26:29 Paul replied, “I pray to God that whether in a short or a long time87 not only you but also all those who are listening to me today could become such as I am, except for these chains.”88

26:30 So the king got up, and with him the governor and Bernice and those sitting with them, 26:31 and as they were leaving they said to one another,89 “This man is not doing anything deserving90 death or imprisonment.” 26:32 Agrippa91 said to Festus,92 “This man could have been released93 if he had not appealed to Caesar.”94

Next Chapter


NET Bible® - Acts 26 Notes

1 sn See the note on King Agrippa in 25:13.

2 tn Grk “It is permitted for you.”

3 tn Or “extended his hand” (a speaker’s gesture).

4 tn Or “and began to speak in his own defense.”

5 sn See the note on King Agrippa in 25:13.

6 tn BDAG 613 s.v. μάλιστα 1 states, “μ. γνώστην ὄντα σε since you are outstandingly familiar Ac 26:3.”

7 tn Grk “several controversial issues.” BDAG 428 s.v. ζήτημα states, “in our lit. only in Ac, w. the mng. it still has in Mod. Gk. (controversial) question, issue, argument…Ac 15:2; 26:3. ζ. περί τινος questions about someth.…18:15; 25:19.”

8 tn BDAG 218 s.v. δέομαι states, “In our lit. only w. the mng. to ask for something pleadingly, ask, request,” and then in section a.α states, “w. inf. foll.…Ac 26:3.”

9 tn Grk “my manner of life.”

10 tn Or “nation.”

11 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

12 tn These words are repeated from v. 4 (“all the Jews know”). Because of the length and complexity of the Greek sentence, it was necessary to begin a new sentence at the beginning of v. 5 in the translation, but for this to make sense, the main verb ἵσασι ({isasi) has to be repeated to connect with the ὅτι (Joti) clause (indirect discourse) in v. 5.

13 tn Grk “having known me from time past.” The participle προγινώσκοντες (proginwskonte") has been translated as a causal adverbial participle.

14 tn BDAG 866 s.v. προγινώσκω 2 has “Know from time past…προγινώσκοντές με ἄνωθεν Ac 26:5.” L&N 28.6 states, “‘they have already known me beforehand, if they are willing to testify’ Ac 26:5.”

15 tn That is, strictest religious party. “Party” alone is used in the translation because “the strictest religious party of our religion” would be redundant.

16 sn See the note on Pharisee in 5:34.

17 tn BDAG 568 s.v. κρίνω 5.a.α has “κρίνεσθαι ἐπί τινι be on trial because of a thing Ac 26:6.”

18 tn Or “forefathers”; Grk “fathers.”

19 tn Grk “to which [promise] our twelve tribes…” The antecedent of the relative pronoun (the promise in v. 6) has been specified in the translation for clarity.

20 tn Or “earnestly worship.” The object of this service, God, is omitted but implied: BDAG 587 s.v. λατρεύω states, “Without the dat. of the one to whom service is given: ἐν ἐκτενείᾳ νύκτα κ. ἡμέραν λ. serve (God) earnestly night and day Ac 26:7.” Although clear from the context in Greek, “God” must be supplied as the recipient of the service for the modern English reader.

21 tn Grk “I am being accused by the Jews.” The passive construction was simplified by converting it to an active one in the translation.

22 tn Grk “O King!”

23 tn The word “people” is not in the Greek text, but has been supplied to indicate that the second person pronoun (“you”) is plural (others in addition to King Agrippa are being addressed).

24 tn BDAG 568 s.v. κρίνω 3 states, “τί ἄπιστον κρίνεται παρ᾿ ὑμῖν; why do you think it is incredible? Ac 26:8.” The passive construction (“why is it thought unbelievable…”) has been converted to an active one to simplify the translation.

25 tn Or “incredible.” BDAG 103 s.v. ἄπιστος 1 states, “unbelievable, incredible…τί ἄπιστον κρίνεται παρ᾿ ὑμῖν…; why does it seem incredible to you? Ac 26:8.”

26 tn Grk “if.” The first-class conditional construction, which assumes reality for the sake of argument, has been translated as indirect discourse.

27 tn BDAG 737 s.v. οὖν 3 states, “It has been proposed that some traces of older Gk. usage in which οὖν is emphatic, = certainly, really, to be sure etc. (s. L-S-J-M s.v. 1) remain in the pap…and in the NT…indeed, of course Ac 26:9.”

28 tn Grk “I thought to myself.” BDAG 255 s.v. δοκέω 2.a has “ἔδοξα ἐμαυτῷ δεῖν πρᾶξαι = Lat. mihi videbar I was convinced that it was necessary to do Ac 26:9.”

29 tn Grk “by receiving authority.” The participle λαβών (labwn) has been taken instrumentally.

30 tn Grk “cast down a pebble against them.” L&N 30.103 states, “(an idiom, Grk ‘to bring a pebble against someone,’ a reference to a white or black pebble used in voting for or against someone) to make known one’s choice against someone – ‘to vote against.’ …‘when they were sentenced to death, I also voted against them’ Ac 26:10.”

31 tn Grk “when they were being executed”; but the context supports the sentencing rather than the execution itself (cf. L&N 30.103).

32 tn Grk “and punishing…I tried.” The participle τιμωρῶν (timwrwn) has been translated as a finite verb due to requirements of contemporary English style. Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

33 sn See the note on synagogue in 6:9.

34 tn The imperfect verb ἠνάγκαζον (hnankazon) has been translated as a conative imperfect (so BDAG 60 s.v. ἀναγκάζω 1, which has “ἠνάγκαζον βλασφημεῖν I tried to force them to blaspheme Ac 26:11”).

35 tn Or “was so insanely angry with them.” BDAG 322 s.v. ἐμμαίνομαι states, “to be filled with such anger that one appears to be mad, be enraged…περισσῶς ἐμμαινόμενος αὐτοῖς being furiously enraged at them Ac 26:11”; L&N 88.182 s.v. ἐμμαίνομαι, “to be so furiously angry with someone as to be almost out of one’s mind – ‘to be enraged, to be infuriated, to be insanely angry’ …‘I was so infuriated with them that I even went to foreign cities to persecute them’ Ac 26:11.”

36 tn Or “I pursued them even as far as foreign cities.”

37 tn Grk “in which [activity].” Due to the length and complexity of the Greek sentence, a new sentence was started at the beginning of v. 12 in the translation. The referent of the relative pronoun (“which”) was specified as “this very thing” for clarity.

38 tn Grk “going.” The participle πορευόμενος (poreuomenos) has been taken temporally.

39 tn L&N 37.40 s.v. ἐπιτροπή states, “the full authority to carry out an assignment or commission – ‘authority, complete power.’ πορευόμενος εἰς τὴν Δαμασκὸν μετ᾿ ἐξουσίας καὶ ἐπιτροπῆς τῶν ἀρχιερέων ‘going to Damascus with authority and complete power from the high priests’ Ac 26:12. In Ac 26:12 the combination of ἐξουσία and ἐπιτροπή serves to reinforce the sense of complete authority.”

40 tn Grk “O King.”

41 tn Or “from the sky” (the same Greek word means both “heaven” and “sky”).

42 tn The word “everywhere” has been supplied in the translation to clarify the meaning of περιλάμψαν (perilamyan). Otherwise the modern reader might think that each of the individuals were encircled by lights or halos. See also Acts 9:7; 22:6, 9.

43 tn Grk “in the Hebrew language.” See Acts 22:7 and 9:4.

44 tn Grk “It is hard for you.”

45 tn “Goads” are pointed sticks used to direct a draft animal (an idiom for stubborn resistance). See BDAG 539-40 s.v. κέντρον 2.

sn Sayings which contain the imagery used here (kicking against the goads) were also found in Greek writings; see Pindar, Pythians 2.94-96; Euripides, Bacchae 795.

46 tn Grk “said.”

47 tn L&N 30.89 has “‘to choose in advance, to select beforehand, to designate in advance.’”

48 sn As a servant and witness. The commission is similar to Acts 1:8 and Luke 1:2. Paul was now an “eyewitness” of the Lord.

49 tn BDAG 719 s.v. ὁράω A.1.b states, “W. attraction of the relative ὧν = τούτων ἅ Lk 9:36; Ac 22:15. The attraction may be due to colloq. breviloquence in μάρτυρα ὧν τε εἶδες με ὧν τε ὀφθήσομαί σοι a witness to the things in which you saw me and to those in which I shall appear to you Ac 26:16b.”

50 tc ‡ Some mss read “of the things in which you have seen me.” The accusative object με (me, “me”) is found after εἶδές (eide") in B C*vid 614 945 1175 1505 1739 1891 2464 pc sy sa; it is lacking in Ì74 א A C2 E Ψ 096 Ï latt bo. The external evidence is relatively evenly divided, though there is a slight preference for the omission. NA27 includes the word in brackets, indicating some doubt as to its authenticity.

51 tn Grk “rescuing.” Because of the length and complexity of the Greek sentence, the participle ἐξαιρούμενος (exairoumeno") has been translated as a finite verb and a new sentence started in the translation at the beginning of v. 17.

52 tn That is, from the Jewish people. Grk “the people”; the words “your own” have been supplied to clarify the meaning.

53 tn The antecedent of the relative pronoun is probably both the Jews (“your own people”) and the Gentiles, indicating the comprehensive commission Paul received.

54 sn To open their eyes so that they turn… Here is Luke’s most comprehensive report of Paul’s divine calling. His role was to call humanity to change their position before God and experience God’s forgiveness as a part of God’s family. The image of turning is a key one in the NT: Luke 1:79; Rom 2:19; 13:12; 2 Cor 4:6; 6:14; Eph 5:8; Col 1:12; 1 Thess 5:5. See also Luke 1:77-79; 3:3; 24:47.

55 tn BDAG 352-53 s.v. ἐξουσία 2 states, “Also of Satan’s power Ac 26:18.” It is also possible to translate this “the domain of Satan” (cf. BDAG 353 s.v. 6)

56 tn Or “and an inheritance.”

57 sn See the note on King Agrippa in 25:13.

58 sn I was not disobedient. Paul’s defense is that he merely obeyed the risen Jesus. He was arrested for obeying heavenly direction and preaching the opportunity to turn to God.

59 tn According to L&N 1.5, “In Ac 26:19 the adjective οὐράνιος could be interpreted as being related simply to the meaning of οὐρανόςa ‘sky,’ but it seems preferable to regard οὐράνιος in this context as meaning simply ‘from heaven’ or ‘heavenly.’”

60 tn BDAG 1093-94 s.v. χώρα 2.b states, “of the provincial name (1 Macc 8:3) ἡ χώρα τῆς ᾿Ιουδαίας Ac 26:20.”

61 sn That they should repent and turn to God. This is the shortest summary of Paul’s message that he preached.

62 tn BDAG 93 s.v. ἄξιος 1.b, “καρποὶ ἄ. τῆς μετανοίας fruits in keeping with your repentance…Lk 3:8; Mt 3:8. For this ἄ. τῆς μετανοίας ἔργα Ac 26:20.” Note how Paul preached the gospel offer and the issue of response together, side by side.

63 tn Grk “in the temple.” This is actually a reference to the courts surrounding the temple proper, and has been translated accordingly.

64 tn Grk “So experiencing…I stand.” The participle τυχών (tucwn) has been translated as a finite verb due to requirements of contemporary English style.

65 tn BDAG 311 s.v. ἐκτός 3.b, “functions as prep. w. gen. οὐδὲν ἐ. ὧν nothing except what (cf. 1 Ch 29:3; 2 Ch 17:19; TestNapht. 6:2) Ac 26:22.”

66 sn What the prophets and Moses said. Paul argued that his message reflected the hope of the Jewish scriptures.

67 tn BDAG 277-78 s.v. εἰ 2 has “marker of an indirect question as content, that…Sim. also (Procop. Soph., Ep. 123 χάριν ἔχειν εἰ = that) μαρτυρόμενος…εἰ παθητὸς ὁ Χριστός testifying…that the Christ was to suffer…Ac 26:23.”

68 tn Or “the Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:31.

69 tn That is, to the Jewish people. Grk “the people”; the word “our” has been supplied to clarify the meaning.

70 sn Note how the context of Paul’s gospel message about Jesus, resurrection, and light both to Jews and to the Gentiles is rooted in the prophetic message of the OT scriptures. Paul was guilty of following God’s call and preaching the scriptural hope.

71 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

72 sn See the note on Porcius Festus in 24:27.

73 tn On the term translated “lost your mind” see BDAG 610 s.v. μαίνομαι, which has “you’re out of your mind, you’re raving, said to one whose enthusiasm seems to have outrun better judgment 26:24.”

sn The expression “You have lost your mind” would be said to someone who speaks incredible things, in the opinion of the hearer. Paul’s mention of the resurrection (v. 23) was probably what prompted Festus to say this.

74 tn Grk “said.”

75 sn See the note on Porcius Festus in 24:27.

76 tn Or “declaring.” BDAG 125 s.v. ἀποφθέγγομαι states, “speak out, declare boldly or loudly…τὶ: σωφροσύνης ῥήματα Ac 26:25.”

77 tn BDAG 987 s.v. σωφροσύνη 1 has “gener. soundness of mind, reasonableness, rationality…ἀληθείας καὶ σωφροσύνης ῥήματα true and rational words (opp. μαίνομαι) Ac 26:25.”

78 tn BDAG 782 s.v. παρρησιάζομαι 1 states, “speak freely, openly, fearlessly…likew. in the ptc. w. a verb of saying foll.…παρρησιασάμενοι εἶπαν 13:46. – 26:26.” This could refer to boldness in speaking here.

79 tn Grk “to whom I am speaking freely.” The relative pronoun (“whom”) was replaced by the personal pronoun (“him”) to simplify the translation.

80 tn Grk “I cannot convince myself.” BDAG 792 s.v. πείθω 3.a states, “οὐ πείθομαι w. acc. and inf. I cannot believe Ac 26:26” (see also BDAG 586 s.v. λανθάνω).

81 tn BDAG 586 s.v. λανθάνω states, “λανθάνειν αὐτὸν τούτων οὐ πείθομαι οὐθέν I cannot bring myself to believe that any of these things has escaped his notice Ac 26:26.”

82 tn This term refers to a hidden corner (BDAG 209 s.v. γωνία). Paul’s point is that these events to which he refers were not done in a secret, hidden place, tucked away outside of view. They were done in public for all the world to see.

83 sn “Do you believe the prophets?” Note how Paul made the issue believing the OT prophets and God’s promise which God fulfilled in Christ. He was pushing King Agrippa toward a decision not for or against Paul’s guilt of any crime, but concerning Paul’s message.

84 sn See the note on King Agrippa in 25:13.

85 sn See the note on King Agrippa in 25:13.

86 tn Or “In a short time you will make me a Christian.” On the difficulty of the precise nuances of Agrippa’s reply in this passage, see BDAG 791 s.v. πείθω 1.b. The idiom is like 1 Kgs 21:7 LXX. The point is that Paul was trying to persuade Agrippa to accept his message. If Agrippa had let Paul persuade him, he would have converted to Christianity.

sn The question “In such a short time are you persuading me to become a Christian?” was probably a ploy on Agrippa’s part to deflect Paul from his call for a decision. Note also how the tables have turned: Agrippa was brought in to hear Paul’s defense, and now ends up defending himself. The questioner is now being questioned.

87 tn BDAG 703 s.v. ὀλίγος 2.b.β has “καὶ ἐν ὀλ. καὶ ἐν μεγάλῳ whether in a short or a long time vs. 29 (cf. B-D-F §195; GWhitaker, The Words of Agrippa to St. Paul: JTS 15, 1914, 82f; AFridrichsen, SymbOsl 14, ’35, 50; Field, Notes 141-43; s. Rob. 653).”

88 sn Except for these chains. The chains represented Paul’s unjust suffering for the sake of the message. His point was, in effect, “I do not care how long it takes. I only hope you and everyone else hearing this would become believers in Christ, but without my unjust suffering.”

89 tn Grk “they spoke to one another saying.” The participle λέγοντες (legontes) is redundant in English and has not been translated.

90 tn BDAG 93 s.v. ἄξιος 1.b has “θανάτου ἢ δεσμῶν ἄ. nothing deserving death or imprisonment 23:29; 26:31.”

sn Not doing anything deserving death… Here is yet another declaration of Paul’s innocence, but still no release. The portrayal shows how unjust Paul’s confinement was.

91 sn See the note on King Agrippa in 25:13.

92 sn See the note on Porcius Festus in 24:27.

93 tn Or “set free.”

94 tn Or “to the emperor” (“Caesar” is a title for the Roman emperor).

sn If he had not appealed to Caesar. Ultimately Agrippa and Festus blamed what Paul himself had done in appealing to Caesar for his own continued custody. In terms of Luke’s narrative, this still appears unjust and a denial of responsibility.


NET Bible® - Acts 27

Acts 27

Paul and Company Sail for Rome

27:1 When it was decided we1 would sail to Italy,2 they handed over Paul and some other prisoners to a centurion3 of the Augustan Cohort4 named Julius. 27:2 We went on board5 a ship from Adramyttium6 that was about to sail to various ports7 along the coast of the province of Asia8 and put out to sea,9 accompanied by Aristarchus, a Macedonian10 from Thessalonica.11 27:3 The next day we put in12 at Sidon,13 and Julius, treating Paul kindly,14 allowed him to go to his friends so they could provide him with what he needed.15 27:4 From there we put out to sea16 and sailed under the lee17 of Cyprus because the winds were against us. 27:5 After we had sailed across the open sea18 off Cilicia and Pamphylia,19 we put in20 at Myra21 in Lycia.22 27:6 There the centurion23 found24 a ship from Alexandria25 sailing for Italy, and he put us aboard it. 27:7 We sailed slowly26 for many days and arrived with difficulty off Cnidus.27 Because the wind prevented us from going any farther,28 we sailed under the lee29 of Crete off Salmone.30 27:8 With difficulty we sailed along the coast31 of Crete32 and came to a place called Fair Havens that was near the town of Lasea.33

Caught in a Violent Storm

27:9 Since considerable time had passed and the voyage was now dangerous34 because the fast35 was already over,36 Paul advised them,37 27:10 “Men, I can see the voyage is going to end38 in disaster39 and great loss not only of the cargo and the ship, but also of our lives.”40 27:11 But the centurion41 was more convinced42 by the captain43 and the ship’s owner than by what Paul said.44 27:12 Because the harbor was not suitable to spend the winter in, the majority decided45 to put out to sea46 from there. They hoped that47 somehow they could reach48 Phoenix,49 a harbor of Crete facing50 southwest and northwest, and spend the winter there. 27:13 When a gentle south wind sprang up, they thought51 they could carry out52 their purpose, so they weighed anchor53 and sailed close along the coast54 of Crete. 27:14 Not long after this, a hurricane-force55 wind called the northeaster56 blew down from the island.57 27:15 When the ship was caught in it58 and could not head into59 the wind, we gave way to it and were driven60 along. 27:16 As we ran under the lee of61 a small island called Cauda,62 we were able with difficulty to get the ship’s boat63 under control. 27:17 After the crew64 had hoisted it aboard,65 they used supports66 to undergird the ship. Fearing they would run aground67 on the Syrtis,68 they lowered the sea anchor,69 thus letting themselves be driven along. 27:18 The next day, because we were violently battered by the storm,70 they began throwing the cargo overboard,71 27:19 and on the third day they threw the ship’s gear72 overboard with their own hands. 27:20 When neither sun nor stars appeared for many days and a violent73 storm continued to batter us,74 we finally abandoned all hope of being saved.75

27:21 Since many of them had no desire to eat,76 Paul77 stood up78 among them and said, “Men, you should have listened to me79 and not put out to sea80 from Crete, thus avoiding81 this damage and loss. 27:22 And now I advise82 you to keep up your courage, for there will be no loss of life among you, but only the ship will be lost.83 27:23 For last night an angel of the God to whom I belong84 and whom I serve85 came to me86 27:24 and said,87 ‘Do not be afraid, Paul! You must stand before88 Caesar,89 and God has graciously granted you the safety90 of all who are sailing with you.’ 27:25 Therefore keep up your courage, men, for I have faith in God91 that it will be just as I have been told. 27:26 But we must92 run aground on some island.”

27:27 When the fourteenth night had come, while we were being driven93 across the Adriatic Sea,94 about midnight the sailors suspected they were approaching some land.95 27:28 They took soundings96 and found the water was twenty fathoms97 deep; when they had sailed a little farther98 they took soundings again and found it was fifteen fathoms99 deep. 27:29 Because they were afraid100 that we would run aground on the rocky coast,101 they threw out102 four anchors from the stern and wished103 for day to appear.104 27:30 Then when the sailors tried to escape from the ship and were lowering the ship’s boat into the sea, pretending105 that they were going to put out anchors from the bow, 27:31 Paul said to the centurion106 and the soldiers, “Unless these men stay with the ship, you107 cannot be saved.” 27:32 Then the soldiers cut the ropes108 of the ship’s boat and let it drift away.109

27:33 As day was about to dawn,110 Paul urged them all to take some food, saying, “Today is the fourteenth day you have been in suspense111 and have gone112 without food; you have eaten nothing.113 27:34 Therefore I urge you to take some food, for this is important114 for your survival.115 For not one of you will lose a hair from his head.” 27:35 After he said this, Paul116 took bread117 and gave thanks to God in front of them all,118 broke119 it, and began to eat. 27:36 So all of them were encouraged and took food themselves. 27:37 (We were in all two hundred seventy-six120 persons on the ship.)121 27:38 When they had eaten enough to be satisfied,122 they lightened the ship by throwing the wheat123 into the sea.

Paul is Shipwrecked

27:39 When day came, they did not recognize the land, but they noticed124 a bay125 with a beach,126 where they decided to run the ship aground if they could. 27:40 So they slipped127 the anchors128 and left them in the sea, at the same time loosening the linkage129 that bound the steering oars130 together. Then they hoisted131 the foresail132 to the wind and steered toward133 the beach. 27:41 But they encountered a patch of crosscurrents134 and ran the ship aground; the bow stuck fast and could not be moved, but the stern was being broken up by the force135 of the waves. 27:42 Now the soldiers’ plan was to kill the prisoners136 so that none of them would escape by swimming away.137 27:43 But the centurion,138 wanting to save Paul’s life,139 prevented them from carrying out their plan. He ordered those who could swim to jump overboard first and get to land,140 27:44 and the rest were to follow,141 some on planks142 and some on pieces of the ship.143 And in this way144 all were brought safely to land.

Next Chapter


NET Bible® - Acts 27 Notes

1 sn The last “we” section in Acts begins here and extends to 28:16 (the previous one ended at 21:18).

2 sn Sail to Italy. This voyage with its difficulty serves to show how God protected Paul on his long journey to Rome. From the perspective of someone in Palestine, this may well picture “the end of the earth” quite literally (cf. Acts 1:8).

3 sn See the note on the word centurion in 10:1.

4 tn According to BDAG 917 s.v. σεβαστός, “In σπεῖρα Σεβαστή 27:1 (cp. OGI 421) Σεβαστή is likew. an exact transl. of Lat. Augusta, an honorary title freq. given to auxiliary troops (Ptolem. renders it Σεβαστή in connection w. three legions that bore it: 2, 3, 30; 2, 9, 18; 4, 3, 30) imperial cohort.” According to W. Foerster (TDNT 7:175), “In Ac. 27:1 the σπεῖρα Σεβαστή is an expression also found elsewhere for ‘auxiliary troops.’” In no case would this refer to a special imperial bodyguard, and to translate “imperial regiment” or “imperial cohort” might give this impression. There is some archaeological evidence for a Cohors Augusta I stationed in Syria during the time of Augustus, but whether this is the same unit is very debatable.

sn The Augustan Cohort. A cohort was a Roman military unit of about 600 soldiers, one-tenth of a legion. There is considerable debate over the identification of this particular cohort and the meaning of the title Augustan mentioned here. These may well have been auxiliary (provincial) troops given the honorary title.

5 tn Grk “Going on board.” The participle ἐπιβάντες (epibante") has been translated as a finite verb due to requirements of contemporary English style.

6 sn Adramyttium was a seaport in Mysia on the western coast of Asia Minor.

7 tn Grk “places.”

8 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

9 tn BDAG 62 s.v. ἀνάγω 4 states, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

sn Although not explicitly stated, the ship put out to sea from the port of Caesarea (where the previous events had taken place (cf. 25:13) and then sailed along the Asiatic coast (the first stop was Sidon, v. 3).

10 sn A Macedonian. The city of Thessalonica (modern Salonica) was in the Roman province of Macedonia in Greece.

11 map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

12 tn BDAG 516 s.v. κατάγω states, “Hence the pass., in act. sense, of ships and seafarers put in εἴς τι at a harbor…εἰς Σιδῶνα Ac 27:3.”

13 sn Sidon is another seaport 75 mi (120 km) north of Caesarea.

map For location see Map1-A1; JP3-F3; JP4-F3.

14 tn BDAG 1056 s.v. φιλανθρώπως states, “benevolently, kindly φιλανθρώπως χρῆσθαί (τινι) treat someone in kindly fashion…Ac 27:3.”

sn Treating Paul kindly. Paul’s treatment followed the pattern of the earlier imprisonment (cf. Acts 24:23).

15 tn Grk “to go to his friends to be cared for.” The scene is an indication of Christian hospitality.

16 tn Grk “putting out to sea.” The participle ἀναχθέντες (anacqente") has been translated as a finite verb due to requirements of contemporary English style. BDAG 62 s.v. ἀνάγω 4 states, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

17 tn BDAG 1040 s.v. ὑποπλέω states, “sail under the lee of an island, i.e. in such a way that the island protects the ship fr. the wind Ac 27:4, 7.” Thus they were east and north of the island.

18 tn Grk “the depths,” the deep area of a sea far enough from land that it is not protected by the coast (L&N 1.73).

19 sn Pamphylia was a province in the southern part of Asia Minor; it was west of Cilicia (see BDAG 753 s.v. Παμφυλία).

20 tn BDAG 531 s.v. κατέρχομαι 2 states, “Of ships and those who sail in them, who ‘come down’ fr. the ‘high seas’: arrive, put in…ἔις τι at someth. a harbor 18:22; 21:3; 27:5.”

21 sn Myra was a city on the southern coast of Lycia in Asia Minor. This journey from Sidon (v. 3) was 440 mi (700 km) and took about 15 days.

22 sn Lycia was the name of a peninsula on the southern coast of Asia Minor between Caria and Pamphylia.

23 sn See the note on the word centurion in 10:1.

24 tn Grk “finding.” The participle εὑρών (Jeurwn) has been translated as a finite verb due to requirements of contemporary English style.

25 sn Alexandria (modern Alexandria) was a great city of northern Egypt which was a center for grain trade to Rome. Therefore this type of travel connection was common at the time. For a winter journey (considered hazardous) there were special bonuses and insurance provided (Suetonius, Life of Claudius 18.1-2).

26 tn The participle βραδυπλοοῦντες (braduploounte") has been translated as a finite verb due to requirements of contemporary English style.

27 sn Cnidus was the name of a peninsula on the southwestern coast of Asia Minor. This was about 130 mi (210 km) from Myra.

28 tn This genitive absolute construction with προσεῶντος (prosewnto") has been translated as a causal adverbial participle. L&N 13.139 translates the phrase μὴ προσεῶντος ἡμᾶς τοῦ ἀνέμου (mh prosewnto" Jhma" tou anemou) as “the wind would not let us go any farther.”

29 tn BDAG 1040 s.v. ὑποπλέω states, “sail under the lee of an island, i.e. in such a way that the island protects the ship fr. the wind Ac 27:4, 7.”

30 sn Salmone was the name of a promontory on the northeastern corner of the island of Crete. This was about 100 mi (160 km) farther along.

31 tn Grk “sailing along the coast…we came.” The participle παραλεγόμενοι (paralegomenoi) has been translated as a finite verb due to requirements of contemporary English style. L&N 54.8, “παραλέγομαι: (a technical, nautical term) to sail along beside some object – ‘to sail along the coast, to sail along the shore.’ …‘they sailed along the coast of Crete’ Ac 27:13.”

32 tn Grk “it”; the referent (Crete) has been supplied in the translation for clarity.

33 sn Lasea was a city on the southern coast of the island of Crete. This was about 60 mi (96 km) farther.

34 tn Or “unsafe” (BDAG 383 s.v. ἐπισφαλής). The term is a NT hapax legomenon.

35 sn The fast refers to the Jewish Day of Atonement, Yom Kippur. It was now into October and the dangerous winter winds would soon occur (Suetonius, Life of Claudius 18; Josephus, J. W. 1.14.2-3 [1.279-281]).

36 tn The accusative articular infinitive παρεληλυθέναι (parelhluqenai) after the preposition διά (dia) is causal. BDAG 776 s.v. παρέρχομαι 2 has “διὰ τὸ τὴν νηστείαν ἤδη παρεληλυθέναι because the fast was already over Ac 27:9.”

37 tn Grk “Paul advised, saying to them.” The participle λέγων (legwn) is redundant in English and has not been translated. On the term translated “advised,” see BDAG 764 s.v. παραινέω, which usually refers to recommendations.

sn Paul advised them. A literary theme surfaces here: Though Paul is under arrest, he will be the one to guide them all through the dangers of the storm and shipwreck, showing clearly God’s presence and protection of him. The story is told in great detail. This literary effect of slowing down the passage of time and narrating with many details serves to add a sense of drama to the events described.

38 tn Grk “is going to be with disaster.”

39 tn Or “hardship,” “damage.” BDAG 1022 s.v. ὕβρις 3 states, “fig. hardship, disaster, damage caused by the elements…w. ζημία Ac 27:10.”

40 tn Grk “souls” (here, one’s physical life).

41 sn See the note on the word centurion in 10:1.

42 tn Or “persuaded.”

43 tn BDAG 456 s.v. κυβερνήτης 1 has “one who is responsible for the management of a ship, shipmaster…W. ναύκληρος, the ‘shipowner’…Ac 27:11” See further L. Casson, Ships and Seamanship in the Ancient World, 316-18.

44 tn Grk “than by what was said by Paul.” The passive construction has been converted to an active one to simplify the translation.

sn More convinced by the captain and the ship’s owner than by what Paul said. The position taken by the centurion was logical, since he was following “professional” advice. But this was not a normal voyage.

45 tn BDAG 181-82 s.v. βουλή 2.a, “β. τίθεσθαι (Judg 19:30; Ps 12:3) decide 27:12 (w. inf. foll.).”

46 tn BDAG 62 s.v. ἀνάγω 4, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

47 tn Grk “from there, if somehow” Because of the length and complexity of the Greek sentence, a new sentence was begun here in the translation and the introductory phrase “They hoped that” supplied (with the subject, “they,” repeated from the previous clause) to make a complete English sentence.

48 tn Grk “if somehow, reaching Phoenix, they could…” The participle καταντήσαντες (katanthsante") has been translated as a finite verb due to requirements of contemporary English style.

49 sn Phoenix was a seaport on the southern coast of the island of Crete. This was about 30 mi (48 km) further west.

50 tn Or “a harbor of Crete open to the southwest and northwest.”

51 tn Grk “thinking.” The participle δόξαντες (doxante") has been translated as a finite verb due to requirements of contemporary English style.

52 tn Or “accomplish.” L&N 68.29, for κρατέω, has “to be able to complete or finish, presumably despite difficulties – ‘to accomplish, to do successfully, to carry out.’ …‘thinking that they could carry out their purpose’ Ac 27:13.”

53 tn Or “departed.”

54 tn L&N 54.8, “παραλέγομαι: (a technical, nautical term) to sail along beside some object – ‘to sail along the coast, to sail along the shore.’…‘they sailed along the coast of Crete’ Ac 27:13.” With the addition of the adverb ἆσσον (asson) this becomes “sailed close along the coast of Crete.”

55 tn Grk “a wind like a typhoon.” That is, a very violent wind like a typhoon or hurricane (BDAG 1021 s.v. τυφωνικός).

56 sn Or called Euraquilo (the actual name of the wind, a sailor’s term which was a combination of Greek and Latin). According to Strabo (Geography 1.2.21), this was a violent northern wind.

57 tn Grk “from it”; the referent (the island) has been specified in the translation for clarity.

58 tn Or “was forced off course.” Grk “The ship being caught in it.” The genitive absolute construction with the participle συναρπασθέντος (sunarpasqento") has been taken temporally; it could also be translated as causal (“Because the ship was caught in it”).

59 tn BDAG 91 s.v. ἀντοφθαλμέω states, “Metaph. of a ship τοῦ πλοίου μὴ δυναμένοι ἀ. τῷ ἀνέμῳ since the ship was not able to face the wind, i.e. with its bow headed against the forces of the waves Ac 27:15.”

60 sn Caught in the violent wind, the ship was driven along. They were now out of control, at the mercy of the wind and sea.

61 tn BDAG 1042 s.v. ὑποτρέχω states, “run or sail under the lee of, nautical t.t.…Ac 27:16.” The participle ὑποδραμόντες (Jupodramonte") has been taken temporally (“as we ran under the lee of”). While this could also be translated as a participle of means (“by running…”) this might suggest the ship was still under a greater degree of control by its crew than it probably was.

62 sn Cauda. This island was located south of Crete, about 23 mi (36 km) from where they began. There are various ways to spell the island’s name (e.g., Clauda, BDAG 546 s.v. Κλαῦδα).

63 sn The ship’s boat was a small rowboat, normally towed behind a ship in good weather rather than stowed on board. It was used for landings, to maneuver the ship for tacking, and to lay anchors (not a lifeboat in the modern sense, although it could have served as a means of escape for some of the sailors; see v. 30). See L. Casson, Ships and Seamanship in the Ancient World, 248f.

64 tn Grk “After hoisting it up, they…”; the referent (the ship’s crew) has been specified in the translation for clarity.

65 tn The participle ἄραντες (arantes) has been taken temporally.

66 tn Possibly “ropes” or “cables”; Grk “helps” (a word of uncertain meaning; probably a nautical technical term, BDAG 180 s.v. βοήθεια 2).

67 tn BDAG 308 s.v. ἐκπίπτω 2 states, “drift off course, run aground, nautical term εἴς τι on someth….on the Syrtis 27:17.”

68 tn That is, on the sandbars and shallows of the Syrtis.

sn On the Syrtis. The Syrtis was the name of two gulfs on the North African coast (modern Libya), feared greatly by sailors because of their shifting sandbars and treacherous shallows. The Syrtis here is the so-called Great Syrtis, toward Cyrenaica. It had a horrible reputation as a sailors’ graveyard (Pliny, Natural History 5.26). Josephus (J. W. 2.16.4 [2.381]) says the name alone struck terror in those who heard it. It was near the famous Scylla and Charybdis mentioned in Homer’s Odyssey.

69 tn Or perhaps “mainsail.” The meaning of this word is uncertain. BDAG 927 s.v. σκεῦος 1 has “τὸ σκεῦος Ac 27:17 seems to be the kedge or driving anchor” while C. Maurer (TDNT 7:362) notes, “The meaning in Ac. 27:17: χαλάσαντες τὸ σκεῦος, is uncertain. Prob. the ref. is not so much to taking down the sails as to throwing the draganchor overboard to lessen the speed of the ship.” In spite of this L&N 6.1 states, “In Ac 27:17, for example, the reference of σκεῦος is generally understood to be the mainsail.” A reference to the sail is highly unlikely because in a storm of the force described in Ac 27:14, the sail would have been taken down and reefed immediately, to prevent its being ripped to shreds or torn away by the gale.

70 tn BDAG 980 s.v. σφόδρῶς states, “very much, greatly, violently…σφ. χειμάζεσθαι be violently beaten by a storm Ac 27:18.”

71 tn Or “jettisoning [the cargo]” (a nautical technical term). The words “the cargo” are not in the Greek text but are implied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

sn The desperation of the sailors in throwing the cargo overboard is reminiscent of Jonah 1:5. At this point they were only concerned with saving themselves.

72 tn Or “rigging,” “tackle”; Grk “the ship’s things.” Here the more abstract “gear” is preferred to “rigging” or “tackle” as a translation for σκεῦος (skeuos) because in v. 40 the sailors are still able to raise the (fore)sail, which they could not have done if the ship’s rigging or tackle had been jettisoned here.

73 tn Grk “no small storm” = a very great storm.

74 tn Grk “no small storm pressing on us.” The genitive absolute construction with the participle ἐπικειμένου (epikeimenou) has been translated as parallel to the previous genitive absolute construction (which was translated as temporal). BDAG 373 s.v. ἐπίκειμαι 2.b states, “of impersonal force confront χειμῶνος ἐπικειμένου since a storm lay upon us Ac 27:20.” L&N 14.2, “‘the stormy weather did not abate in the least’ or ‘the violent storm continued’ Ac 27:20.” To this last was added the idea of “battering” from the notion of “pressing upon” inherent in ἐπίκειμαι (epikeimai).

75 tn Grk “finally all hope that we would be saved was abandoned.” The passive construction has been converted to an active one to simplify the translation. This represents a clearly secular use of the term σῴζω (swzw) in that it refers to deliverance from the storm. At this point those on board the ship gave up hope of survival.

76 tn Or “Since they had no desire to eat for a long time.” The genitive absolute construction with the participle ὑπαρχούσης (Juparcoush") has been translated as a causal adverbial participle. It could also be translated temporally (“When many of them had no desire to eat”). The translation of πολλῆς (pollhs) as a substantized adjective referring to the people on board the ship (“many of them”) rather than a period of time (“for a long time”; so most modern versions) follows BDAG 143 s.v. ἀσιτία, which has “πολλῆς ἀ. ὑπαρχούσης since almost nobody wanted to eat because of anxiety or seasickness…Ac 27:21.” This detail indicates how turbulent things were on board the ship.

77 tn Here τότε (tote) is redundant (pleonastic) according to BDAG 1012-13 s.v. τότε 2; thus it has not been translated.

78 tn Grk “standing up…said.” The participle σταθείς (staqeis) has been translated as a finite verb due to requirements of contemporary English style.

79 tn L&N 36.12 has “πειθαρχήσαντάς μοι μὴ ἀνάγεσθαι ἀπὸ τῆς Κρήτης ‘you should have listened to me and not have sailed from Crete’ Ac 27:21.”

sn By saying “you should have listened to me and not put out to sea from Crete” Paul was not “rubbing it in,” but was reasserting his credibility before giving his next recommendation.

80 tn BDAG 62 s.v. ἀνάγω 4, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

81 tn The infinitive κερδῆσαι (kerdhsai) has been translated as resultative.

82 tn The same verb is used for Paul’s original recommendation in Ac 27:9.

83 tn Grk “except the ship.” Here “but” is used to translate the improper preposition πλήν (plhn; see BDAG 826 s.v. πλήν 2) since an exception like this, where two different categories of objects are involved (people and a ship), is more naturally expressed in contemporary English with an adversative (“but”). The words “will be lost” are also supplied for clarity.

sn The “prophecy” about the ship serves to underscore Paul’s credibility as an agent of God. Paul addressed his audience carefully and drew attention to the sovereign knowledge of God.

84 tn Grk “of whom I am.” The relative clause with its possessive was translated following L&N 15.86 s.v. παρίσταμαι.

85 tn Or “worship.”

86 tn Or “stood by me.” BDAG 778 s.v. παρίστημι/παριστάνω 2.a.α states, “approach, come τινί (to) someone…Ac 9:39; 27:23.”

87 tn Grk “came to me saying.” The participle λέγων (legwn) has been translated as a finite verb due to requirements of contemporary English style.

88 tn BDAG 778 s.v. παρίστημι/παριστάνω 2.a.α states, “Also as a t.t. of legal usage appear before, come before…Καίσαρι σε δεῖ παραστῆναι you must stand before the Emperor (as judge) Ac 27:24.” See Acts 23:11. Luke uses the verb δεῖ (dei) to describe what must occur.

89 tn Or “before the emperor” (“Caesar” is a title for the Roman emperor).

90 tn Grk “God has graciously granted you all who are sailing with you.” The words “the safety of” have been supplied to clarify the meaning of the verb κεχάρισται (kecaristai) in this context.

sn The safety of all who are sailing with you. In a sense, Paul’s presence protects them all. For Luke, it serves as a picture of what the gospel does through Christ and through the one who brings the message.

91 tn BDAG 817 s.v. πιστεύω 1.c states, “w. pers. and thing added π. τινί τι believe someone with regard to someth….W. dat. of pers. and ὅτι foll…. πιστεύετέ μοι ὅτι ἐγὼ ἐν τῷ πατρί J 14:11a. Cp. 4:21; Ac 27:25.”

92 tn This is another use of δεῖ (dei) to indicate necessity (see also v. 24). Acts 28:1 shows the fulfillment of this.

93 tn Here “being driven” has been used to translate διαφέρω (diaferw) rather than “drifting,” because it is clear from the attempt to drop anchors in v. 29 that the ship is still being driven by the gale. “Drifting” implies lack of control, but not necessarily rapid movement.

94 sn The Adriatic Sea. They were now somewhere between Crete and Malta.

95 tn Grk “suspected that some land was approaching them.” BDAG 876 s.v. προσάγω 2.a states, “lit. ὑπενόουν προσάγειν τινά αὐτοῖς χώραν they suspected that land was near (lit. ‘approaching them’) Ac 27:27.” Current English idiom would speak of the ship approaching land rather than land approaching the ship.

96 tn Grk “Heaving the lead, they found.” The participle βολίσαντες (bolisante") has been translated as a finite verb due to requirements of contemporary English style. See also BDAG 180 s.v. βολίζω. Although the term is used twice in this verse (and thus is technically not a NT hapax legomenon), it occurs nowhere else in the NT.

97 sn A fathom is about 6 feet or just under 2 meters (originally the length of a man’s outstretched arms). This was a nautical technical term for measuring the depth of water. Here it was about 120 ft (36 m).

98 tn L&N 15.12, “βραχὺ δὲ διαστήσαντες ‘when they had gone a little farther’ Ac 27:28.”

99 sn Here the depth was about 90 ft (27 m).

100 tn Grk “fearing.” The participle φοβούμενοι (foboumenoi) has been translated as a causal adverbial participle.

101 tn Grk “against a rough [rocky] place.” L&N 79.84 has “φοβούμενοί τε μή που κατὰ τραχεῖς τόποις ἐκπέσωμεν ‘we were afraid that we would run aground on the rocky coast’ Ac 27:29.”

102 tn Grk “throwing out…they.” The participle ῥίψαντες (rJiyante") has been translated as a finite verb due to requirements of contemporary English style.

103 tn BDAG 417 s.v. εὔχομαι 2 states, “wish…τὶ for someth.…Foll. by acc. and inf….Ac 27:29.” The other possible meaning for this term, “pray,” is given in BDAG 417 s.v. 1 and employed by a number of translations (NAB, NRSV, NIV). If this meaning is adopted here, then “prayed for day to come” must be understood metaphorically to mean “prayed that they would live to see the day,” or “prayed that it would soon be day.”

104 tn Grk “and wished for day to come about.”

sn And wished for day to appear. The sailors were hoping to hold the ship in place until morning, when they could see what was happening and where they were.

105 tn BDAG 889 s.v. πρόφασις 2 states, “προφάσει ὡς under the pretext that, pretending that…Ac 27:30.” In other words, some of the sailors gave up hope that such efforts would work and instead attempted to escape while pretending to help.

106 sn See the note on the word centurion in 10:1.

107 sn The pronoun you is plural in Greek.

108 sn The soldiers cut the ropes. The centurion and the soldiers were now following Paul’s advice by cutting the ropes to prevent the sailors from escaping.

109 tn Or “let it fall away.” According to BDAG 308 s.v. ἐκπίπτω 1 and 2 the meaning of the verb in this verse could be either “fall away” or “drift away.” Either meaning is acceptable, and the choice between them depends almost entirely on how one reconstructs the scene. Since cutting the boat loose would in any case result in it drifting away (whether capsized or not), the meaning “drift away” as a nautical technical term has been used here.

110 tn BDAG 160 s.v. ἄχρι 1.b.α has “ἄ. οὗ ἡμέρα ἤμελλεν γίνεσθαι until the day began to dawn 27:33.”

111 tn Or “have waited anxiously.” Grk “waiting anxiously.” The participle προσδοκῶντες (prosdokwnte") has been translated as a finite verb due to requirements of contemporary English style.

112 tn Or “continued.”

113 tn Grk “having eaten nothing.” The participle προσλαβόμενοι (proslabomenoi) has been translated as a finite verb (with subject “you” supplied) due to requirements of contemporary English style.

114 tn Or “necessary.” BDAG 873-74 s.v. πρός 1 has “πρ. τῆς σωτηρίας in the interest of safety Ac 27:34”; L&N 27.18 has “‘therefore, I urge you to take some food, for this is important for your deliverance’ or ‘…for your survival’ Ac 27:34.”

115 tn Or “deliverance” (‘salvation’ in a nontheological sense).

116 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

117 tn Grk “taking bread, gave thanks.” The participle λαβών (labwn) has been translated as a finite verb due to requirements of contemporary English style.

118 tn Or “before them all,” but here this could be misunderstood to indicate a temporal sequence.

119 tn Grk “and breaking it, he began.” The participle κλάσας (klasas) has been translated as a finite verb due to requirements of contemporary English style.

120 tc One early ms (B) and an early version (sa) read “about seventy-six.” For discussion of how this variant probably arose, see F. F. Bruce, The Acts of the Apostles, 465.

121 sn This is a parenthetical note by the author.

122 tn Or “When they had eaten their fill.”

123 tn Or “grain.”

124 tn Or “observed,” “saw.”

125 tn Or “gulf” (BDAG 557 s.v. κόλπος 3).

126 sn A beach would refer to a smooth sandy beach suitable for landing.

127 tn That is, released. Grk “slipping…leaving.” The participles περιελόντες (perielonte") and εἴων (eiwn) have been translated as finite verbs due to requirements of contemporary English style.

128 tn The term is used of a ship’s anchor. (BDAG 12 s.v. ἄγκυρα a).

129 tn Grk “bands”; possibly “ropes.”

130 tn Or “rudders.”

131 tn Grk “hoisting…they.” The participle ἐπάραντες (eparante") has been translated as a finite verb due to requirements of contemporary English style.

132 tn Grk “sail”; probably a reference to the foresail.

133 tn BDAG 533 s.v. κατέχω 7 states, “hold course, nautical t.t., intr….κατεῖχον εἰς τὸν αἰγιαλόν they headed for the beach Ac 27:40.”

134 tn Grk “fell upon a place of two seas.” The most common explanation for this term is that it refers to a reef or sandbar with the sea on both sides, as noted in BDAG 245 s.v. διθάλασσος: the “τόπος δ. Ac 27:41 is a semantic unit signifying a point (of land jutting out with water on both sides).” However, Greek had terms for a “sandbank” (θῖς [qis], ταινία [tainia]), a “reef” (ἑρμα [Jerma]), “strait” (στενόν [stenon]), “promontory” (ἀρωτήρον [arwthron]), and other nautical hazards, none of which are used by the author here. NEB here translates τόπον διθάλασσον (topon diqalasson) as “cross-currents,” a proposal close to that advanced by J. M. Gilchrist, “The Historicity of Paul’s Shipwreck,” JSNT 61 (1996): 29-51, who suggests the meaning is “a patch of cross-seas,” where the waves are set at an angle to the wind, a particular hazard for sailors. Thus the term most likely refers to some sort of adverse sea conditions rather than a topographical feature like a reef or sandbar.

135 tn Or “violence” (BDAG 175 s.v. βία a).

136 sn The soldiers’ plan was to kill the prisoners. The issue here was not cruelty, but that the soldiers would be legally responsible if any prisoners escaped and would suffer punishment themselves. So they were planning to do this as an act of self-preservation. See Acts 16:27 for a similar incident.

137 tn The participle ἐκκολυμβήσας (ekkolumbhsa") has been taken instrumentally.

138 sn See the note on the word centurion in 10:1.

139 tn Or “wanting to rescue Paul.”

sn Thanks to the centurion who wanted to save Paul’s life, Paul was once more rescued from a potential human threat.

140 tn BDAG 347 s.v. I. ἔξειμι has “ἐπὶ τὴν γῆν get to land Ac 27:43.”

141 tn The words “were to follow” are not in the Greek text, but are implied. They must be supplied to clarify the sense in contemporary English.

142 tn Or “boards” according to BDAG 913 s.v. σανίς.

143 tn Grk “on pieces from the ship”; that is, pieces of wreckage from the ship.

sn Both the planks and pieces of the ship were for the weak or nonswimmers. The whole scene is a historical metaphor representing how listening to Paul and his message could save people.

144 tn Grk “And in this way it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.


NET Bible® - Acts 28

Acts 28

Paul on Malta

28:1 After we had safely reached shore,1 we learned that the island was called Malta.2 28:2 The local inhabitants3 showed us extraordinary4 kindness, for they built a fire and welcomed us all because it had started to rain5 and was cold. 28:3 When Paul had gathered a bundle of brushwood6 and was putting it on the fire, a viper came out because of the heat and fastened itself on his hand. 28:4 When the local people7 saw the creature hanging from Paul’s8 hand, they said to one another, “No doubt this man is a murderer! Although he has escaped from the sea, Justice herself9 has not allowed him to live!”10 28:5 However,11 Paul12 shook13 the creature off into the fire and suffered no harm. 28:6 But they were expecting that he was going to swell up14 or suddenly drop dead. So after they had waited15 a long time and had seen16 nothing unusual happen17 to him, they changed their minds18 and said he was a god.19

28:7 Now in the region around that place20 were fields belonging to the chief official21 of the island, named Publius, who welcomed us and entertained us hospitably as guests for three days. 28:8 The father22 of Publius lay sick in bed, suffering from fever and dysentery. Paul went in to see him23 and after praying, placed24 his hands on him and healed25 him. 28:9 After this had happened, many of the people on the island who were sick26 also came and were healed.27 28:10 They also bestowed many honors,28 and when we were preparing to sail,29 they gave30 us all the supplies we needed.31

Paul Finally Reaches Rome

28:11 After three months we put out to sea32 in an Alexandrian ship that had wintered at the island and had the “Heavenly Twins”33 as its figurehead.34 28:12 We put in35 at Syracuse36 and stayed there three days. 28:13 From there we cast off37 and arrived at Rhegium,38 and after one day a south wind sprang up39 and on the second day we came to Puteoli.40 28:14 There41 we found42 some brothers43 and were invited to stay with them seven days. And in this way we came to Rome.44 28:15 The brothers from there,45 when they heard about us, came as far as the Forum of Appius46 and Three Taverns47 to meet us. When he saw them,48 Paul thanked God and took courage. 28:16 When we entered Rome, Paul was allowed to live49 by himself, with the soldier who was guarding him.

Paul Addresses the Jewish Community in Rome

28:17 After three days50 Paul51 called the local Jewish leaders52 together. When they had assembled, he said to them, “Brothers,53 although I had done54 nothing against our people or the customs of our ancestors,55 from Jerusalem56 I was handed over as a prisoner to the Romans.57 28:18 When58 they had heard my case,59 they wanted to release me,60 because there was no basis for a death sentence61 against me. 28:19 But when the Jews objected,62 I was forced to appeal to Caesar63 – not that I had some charge to bring64 against my own people.65 28:20 So for this reason I have asked to see you and speak with you, for I am bound with this chain because of the hope of Israel.”66 28:21 They replied,67 “We have received no letters from Judea about you, nor have any of the brothers come from there68 and reported or said anything bad about you. 28:22 But we would like to hear from you what you think, for regarding this sect we know69 that people70 everywhere speak against71 it.”

28:23 They set72 a day to meet with him,73 and they came to him where he was staying74 in even greater numbers.75 From morning until evening he explained things76 to them,77 testifying78 about the kingdom of God79 and trying to convince80 them about Jesus from both the law of Moses and the prophets. 28:24 Some were convinced81 by what he said,82 but others refused83 to believe. 28:25 So they began to leave,84 unable to agree among themselves, after Paul made one last statement: “The Holy Spirit spoke rightly to your ancestors85 through the prophet Isaiah 28:26 when he said,

‘Go to this people and say,

“You will keep on hearing, 86 but will never understand,

and you will keep on looking, 87 but will never perceive.

28:27 For the heart of this people has become dull, 88

and their ears are hard of hearing, 89

and they have closed their eyes,

so that they would not see with their eyes

and hear with their ears

and understand with their heart

and turn, 90 and I would heal them.”’91

28:28 “Therefore be advised92 that this salvation from God93 has been sent to the Gentiles;94 they95 will listen!”96

28:30 Paul97 lived98 there two whole years in his own rented quarters99 and welcomed100 all who came to him, 28:31 proclaiming the kingdom of God and teaching about the Lord Jesus Christ101 with complete boldness102 and without restriction.103


NET Bible® - Acts 28 Notes

1 tn Grk “We having been brought safely through” [to land] (same verb as 27:44). The word “shore” is implied, and the slight variations in translation from 27:44 have been made to avoid redundancy in English. The participle διασωθέντες (diaswqente") has been taken temporally.

2 sn Malta is an island (known by the same name today) in the Mediterranean Sea south of Sicily. The ship had traveled 625 mi (1,000 km) in the storm.

map For location see JP4-A3.

3 tn Although this is literally βάρβαροι (barbaroi; “foreigners, barbarians”) used for non-Greek or non-Romans, as BDAG 166 s.v. βάρβαρος 2.b notes, “Of the inhabitants of Malta, who apparently spoke in their native language Ac 28:2, 4 (here β. certainly without derogatory tone…).”

4 tn BDAG 1019 s.v. τυγχάνω 2.d states, “δυνάμεις οὐ τὰς τυχούσας extraordinary miracles Ac 19:11. Cp. 28:2.”

5 tn Or “because it was about to rain.” BDAG 418 s.v. ἐφίστημι 4 states, “διὰ τ. ὑετὸν τὸν ἐφεστῶτα because it had begun to rain Ac 28:2…But the mng. here could also be because it threatened to rain (s. 6).”

6 tn Or “sticks.”

7 tn Although this is literally βάρβαροι (barbaroi; “foreigners, barbarians”) used for non-Greek or non-Romans, as BDAG 166 s.v. βάρβαρος 2.b notes, “Of the inhabitants of Malta, who apparently spoke in their native language Ac 28:2, 4 (here β. certainly without derogatory tone…).”

8 tn Grk “his”; the referent (Paul) has been specified in the translation for clarity.

9 tn That is, the goddess Justice has not allowed him to live. BDAG 250 s.v. δίκη 2 states, “Justice personified as a deity Ac 28:4”; L&N 12.27, “a goddess who personifies justice in seeking out and punishing the guilty – ‘the goddess Justice.’ ἡ δίκη ζῆν οὐκ εἴασεν ‘the goddess Justice would not let him live’ Ac 28:4.” Although a number of modern English translations have rendered δίκη (dikh) “justice,” preferring to use an abstraction, in the original setting it is almost certainly a reference to a pagan deity. In the translation, the noun “justice” was capitalized and the reflexive pronoun “herself” was supplied to make the personification clear. This was considered preferable to supplying a word like ‘goddess’ in connection with δίκη.

10 sn The entire scene is played out initially as a kind of oracle from the gods resulting in the judgment of a guilty person (Justice herself has not allowed him to live). Paul’s survival of this incident without ill effects thus spoke volumes about his innocence.

11 tn BDAG 737 s.v. οὖν 4 indicates the particle has an adversative sense here: “but, however.”

12 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

13 tn Grk “shaking the creature off…he suffered no harm.” The participle ἀποτινάξας (apotinaxa") has been translated as a finite verb due to requirements of contemporary English style.

14 tn Or “going to burn with fever.” According to BDAG 814 s.v. πίμπρημι, either meaning (“swell up” or “burn with fever”) is possible for Acts 28:6.

15 tn The participle προσδοκώντων (prosdokwntwn) has been taken temporally.

16 tn The participle θεωρούντων (qewrountwn) has been taken temporally.

17 tn Grk “happening.” The participle γινόμενον (ginomenon) has been translated as a finite verb due to requirements of contemporary English style.

18 tn Grk “changing their minds.” The participle μεταβαλόμενοι (metabalomenoi) has been translated as a finite verb due to requirements of contemporary English style.

19 sn And said he was a god. The reaction is like Acts 14:11-19 where the crowd wanted to make Paul and Barnabas into gods. The providence of God had protected Paul again.

20 tn BDAG 798 s.v. περί 2.a.γ states, “of nearby places…τὰ περὶ τὸν τὸπον the region around the place Ac 28:7.” The presence of ἐκεῖνον (ekeinon) results in the translation “that place.”

21 tn That is, the chief Roman official. Several inscriptions have confirmed the use of πρῶτος (prwtos) as an administrative title used on the island of Malta for the highest Roman official. See further BDAG 852 s.v. Πόπλιος.

22 tn Grk “It happened that the father.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

23 tn Grk “to whom Paul going in.” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) was replaced by a personal pronoun (“him”) and a new sentence begun here in the translation. The participle εἰσελθών (eiselqwn) has been translated as a finite verb due to requirements of contemporary English style.

24 tn The participle ἐπιθείς (epiqeis) has been translated as a finite verb due to requirements of contemporary English style.

25 sn And healed him. Here are healings like Luke 9:40; 10:30; 13:13; Acts 16:23.

26 tn BDAG 142 s.v. ἀσθένεια 1 states, “ἔχειν ἀ. be ill Ac 28:9.”

27 sn Many…also came and were healed. Again, here is irony. Paul, though imprisoned, “frees” others of their diseases.

28 tn Or “they also honored us greatly”; Grk “they also honored us with many honors” (an idiom).

29 tn BDAG 62 s.v. ἀνάγω 4, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.” In this case the simpler English “sail” is more appropriate. The English participle “preparing” has also been supplied, since the provisioning of the ship would take place some time before the actual departure.

30 tn BDAG 384 s.v. ἐπιτίθημι 1.b has “give τινί τι someth. to someone…ἀναγομένοις τὰ πρὸς τὰς χρείας when we sailed they gave us what we needed Ac 28:10.”

31 sn They gave us all the supplies we needed. What they had lost in the storm and shipwreck was now replaced. Luke describes these pagans very positively.

32 tn BDAG 62 s.v. ἀνάγω 4, “as a nautical t.t. (ἀ. τὴν ναῦν put a ship to sea), mid. or pass. ἀνάγεσθαι to begin to go by boat, put out to sea.”

33 tn Or “the ‘Twin Gods’”; Grk “the Dioscuri” (a joint name for the pagan deities Castor and Pollux).

sn That had the ‘Heavenly Twins’ as its figurehead. The twin brothers Castor and Pollux, known collectively as the Dioscuri or ‘Heavenly Twins,’ were the twin sons of Zeus and Leda according to Greek mythology. The Alexandrian ship on which Paul and his companions sailed from Malta had a carved emblem or figurehead of these figures, and they would have been the patron deities of the vessel. Castor and Pollux were the “gods of navigation.” To see their stars was considered a good omen (Epictetus, Discourses 2.18.29; Lucian of Samosata, The Ship 9).

34 tn Or “as its emblem.”

35 tn Grk “And putting in.” The participle καταχθέντες (katacqente") has been translated as a finite verb due to requirements of contemporary English style. On the meaning of the participle, BDAG 516 s.v. κατάγω states, “Hence the pass., in act. sense, of ships and seafarers put in εἴς τι at a harbor…εἰς Συρακούσας Ac 28:12.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

36 sn Syracuse was a city on the eastern coast of the island of Sicily. It was 75 mi (120 km) from Malta.

37 tc A few early mss (א* B Ψ [gig] {sa [bo]}) read περιελόντες (perielonte", “[From there we] cast off [and arrived at Rhegium]”; cf. Acts 27:40). The other major variant, περιελθόντες (perielqonte", “[we] sailed from place to place”), is found in Ì74 א2 A 066 1739 Ï lat sy. Although περιελόντες is minimally attested, it is found in the better witnesses. As well, it is a more difficult reading, for its meaning as a nautical term is uncertain, requiring something like “τὰς ἀγκύρας be supplied = ‘we weighed anchor’” (BDAG 799 s.v. περιαιρέω 1). It thus best explains the rise of the other readings.

38 sn Rhegium was a city on the southern tip of Italy. It was 80 mi (130 km) from Syracuse.

39 tn Grk “after one day, a south wind springing up, on the second day.” The genitive absolute construction with the participle ἐπιγενομένου (epigenomenou) has been translated as a clause with a finite verb due to requirements of contemporary English style.

40 sn Puteoli was a city on the western coast of Italy south of Rome. It was in the Bay of Naples some 220 mi (350 km) to the north of Rhegium. Here the voyage ended; the rest of the journey was by land.

41 tn Grk “where.” Because of the length and complexity of the Greek sentence, the relative pronoun (“where”) has been replaced with the demonstrative pronoun (“there”) and a new sentence begun here in the translation.

42 tn Grk “finding.” The participle εὑρόντες (Jeurontes) has been translated as a finite verb due to requirements of contemporary English style.

43 sn That is, some fellow Christians.

44 map For location see JP4-A1.

45 sn Mention of Christian brothers from there (Rome) shows that God’s message had already spread as far as Italy and the capital of the empire.

46 sn The Forum of Appius was a small traveler’s stop on the Appian Way about 43 mi (71 km) south of Rome (BDAG 125 s.v. ᾿Αππίου φόρον). It was described by Horace as “crammed with boatmen and stingy tavernkeepers” (Satires 1.5.3).

47 sn Three Taverns was a stop on the Appian Way 33 mi (55 km) south of Rome.

48 tn Grk “whom, when he saw [them], Paul.” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) was replaced by the personal pronoun (“them”) and a new sentence begun here in the translation.

49 tn Or “to stay.”

sn Allowed to live by himself. Paul continued to have a generous prison arrangement (cf. Acts 27:3).

50 tn Grk “It happened that after three days.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

51 tn Grk “he”; the referent (Paul) has been specified in the translation for clarity.

52 tn L&N 33.309 has “‘after three days, he called the local Jewish leaders together’ Ac 28:17.”

53 tn Grk “Men brothers,” but this is both awkward and unnecessary in English.

54 tn The participle ποιήσας (poihsas) has been translated as a concessive adverbial participle.

55 tn Or “forefathers”; Grk “fathers.”

sn I had done nothing against our people or the customs of our ancestors. Once again Paul claimed to be faithful to the Jewish people and to the God of Israel.

56 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

57 tn Grk “into the hands of the Romans,” but this is redundant when παρεδόθην (paredoqhn) has been translated “handed over.”

58 tn Grk “who when.” Because of the length and complexity of the Greek sentence, the relative pronoun (“who”) has been replaced by the personal pronoun (“they”) and a new sentence begun at this point in the translation.

59 tn Or “had questioned me”; or “had examined me.” BDAG 66 s.v. ἀνακρίνω 2 states, “to conduct a judicial hearing, hear a case, question.”

60 sn They wanted to release me. See Acts 25:23-27.

61 tn Grk “no basis for death,” but in this context a sentence of death is clearly indicated.

62 tn That is, objected to my release.

63 tn Or “to the emperor” (“Caesar” is a title for the Roman emperor).

64 tn BDAG 533 s.v. κατηγορέω 1 states, “nearly always as legal t.t.: bring charges in court.” L&N 33.427 states for κατηγορέω, “to bring serious charges or accusations against someone, with the possible connotation of a legal or court context – ‘to accuse, to bring charges.’”

65 tn Or “my own nation.”

66 sn The hope of Israel. A reference to Israel’s messianic hope. Paul’s preaching was in continuity with this Jewish hope (Acts 1:3; 8:12; 14:22; 19:8; 20:25).

67 tn Grk “they said to him.”

68 tn Or “arrived”; Grk “come” (“from there” is implied). Grk “coming.” The participle παραγενόμενος (paragenomeno") has been translated as a finite verb due to requirements of contemporary English style.

69 tn Grk “regarding this sect it is known to us.” The passive construction “it is known to us” has been converted to an active one to simplify the translation.

70 tn Grk “that everywhere it is spoken against.” To simplify the translation the passive construction “it is spoken against” has been converted to an active one with the subject “people” supplied.

71 tn On the term translated “speak against,” see BDAG 89 s.v. ἀντιλέγω 1.

72 tn Grk “Having set.” The participle ταξάμενοι (taxamenoi) has been translated as a finite verb due to requirements of contemporary English style.

73 tn Grk “Having set a day with him”; the words “to meet” are not in the Greek text, but are implied.

74 tn Or “came to him in his rented quarters.”

75 tn BDAG 848 s.v. πολύς 1.b.β.ב states, “(even) more πλείονες in even greater numbers Ac 28:23.”

76 tn The word “things” is not in the Greek text, but has been supplied. Direct objects were often omitted in Greek when clear from the context, but must be supplied for the modern English reader.

77 tn Grk “to whom he explained.” Because of the length and complexity of the Greek sentence, the relative pronoun (“whom”) has been replaced by the pronoun (“them”) and a new sentence begun at this point in the translation.

78 tn BDAG 233 s.v. διαμαρτύρομαι 1 has “to make a solemn declaration about the truth of someth. testify of, bear witness to (orig. under oath)…God’s kingdom 28:23.”

79 sn Testifying about the kingdom of God. The topic is important. Paul’s preaching was about the rule of God and his promise in Jesus. Paul’s text was the Jewish scriptures.

80 tn Or “persuade.”

81 tn Or “persuaded.”

82 tn Grk “by the things spoken.”

83 sn Some were convinced…but others refused to believe. Once again the gospel caused division among Jews, as in earlier chapters of Acts (13:46; 18:6).

84 tn The imperfect verb ἀπελύοντο (apeluonto) has been translated as an ingressive imperfect.

85 tn Or “forefathers”; Grk “fathers.”

86 tn Grk “you will hear with hearing” (an idiom).

87 tn Or “seeing”; Grk “you will look by looking” (an idiom).

88 tn Or “insensitive.”

sn The heart of this people has become dull. The charge from Isaiah is like Stephen’s against the Jews of Jerusalem (Acts 7:51-53). They were a hard-hearted and disobedient people.

89 tn Grk “they hear heavily with their ears” (an idiom for slow comprehension).

90 sn Note how the failure to respond to the message of the gospel is seen as a failure to turn.

91 sn A quotation from Isa 6:9-10.

92 tn Grk “Therefore let it be known to you.”

93 tn Or “of God.”

94 sn The term Gentiles is in emphatic position in the Greek text of this clause. Once again there is the pattern: Jewish rejection of the gospel leads to an emphasis on Gentile inclusion (Acts 13:44-47).

95 tn Grk “they also.”

96 tc Some later mss include 28:29: “When he had said these things, the Jews departed, having a great dispute among themselves.” Verse 29 is lacking in Ì74vid א A B E Ψ 048 33 81 1175 1739 2464 pc and a number of versions. They are included (with a few minor variations) in Ï it and some versions. This verse is almost certainly not a part of the original text of Acts, as it lacks the best credentials. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

97 tn Grk “He”; the referent (Paul) has been specified in the translation for clarity.

98 tn Or “stayed.”

99 tn Or perhaps, “two whole years at his own expense.” BDAG 654 s.v. μίσθωμα states, “the customary act. mng. ‘contract price, rent’…is not found in our lit. (Ac) and the pass. what is rented, a rented house is a mng. not found outside it (even Ammonius Gramm. [100 ad] p. 93 Valck. knows nothing of it. Hence the transl. at his own expense [NRSV] merits attention) ἐν ἰδίῳ μισθώματι in his own rented lodgings Ac 28:30 (for the idea cp. Jos., Ant. 18, 235).”

100 tn Or “and received.”

101 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

102 tn Or “openness.”

103 sn Proclaiming…with complete boldness and without restriction. Once again Paul’s imprisonment is on benevolent terms. The word of God is proclaimed triumphantly and boldly in Rome. Acts ends with this note: Despite all the attempts to stop it, the message goes forth.


Acts

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28


NET Bible® - Psalm 151

Psalm 151

Superscription1

151:1 2 This psalm was written3 by4 David himself

(even though it lies outside the accepted number of psalms)5

after6 he fought single-handedly7 with Goliath.8

The Lord’s Selection of David

I was the smallest9 among my brothers,

and the youngest10 in my father’s household.

I used to take care of my father’s sheep.

151:2 My hands constructed11 a musical instrument;12

my fingers tuned13 a harp.14

151:3 Who will announce this15 to my Lord?

The Lord himself—he is listening.16

151:4 He himself sent his messenger17

and took me from my father’s sheep,

and anointed me with his anointing oil.18

151:5 My brothers were handsome and big,19

but the Lord was did not approve of20 them.

David’s Victory over Goliath

151:6 I went out to meet the foreigner;21

he called down curses on me by his idols.

151:7 But I pulled out his own sword;

I beheaded22 him and thereby removed reproach from the Israelites.23

Introduction24


NET Bible® - Psalm 151 151 Notes

1 sn Although this psalm is not accepted as canonical by Jews, Catholics, or Protestants, it is usually included in Greek Bibles.

2 tc As it stands in the Greek text this apocryphal psalm celebrates David’s rise from humble beginnings to become a famous figure in ancient Israel. After describing David’s boyhood life as a shepherd and his surprising selection by the Lord (vv. 1-5), this psalmist emphasizes David’s role as a hero responsible for the defeat of the giant Goliath who mocked the Israelite army (vv. 6-7). As such the psalm assumes familiarity with and draws ideas and phraseology from certain portions of biblical material (e.g., 1 Sam 16-17; Ps 78:70-72; 89:20; cf. 2 Sam 6:5; 2 Chr 29:26). Although in the early part of the twentieth century H. B. Swete had to acknowledge that “there is no evidence that it [i.e., Psalm 151] ever existed in Hebrew” (H. B. Swete, Introduction to the Old Testament in Greek, 253), we now know from the Dead Sea scrolls that this psalm did in fact exist in Hebrew and was actually a part of the psalter used by the Qumran community. Psalm 151 appears along with a number of canonical and non-canonical psalms in 11QPsa, a first century A.D. scroll discovered in 1956. (The editio princeps of this manuscript first appeared in J. A. Sanders, “Ps. 151 in 11QPss,” ZAW 75 [1963]: 73-86, and was slightly revised in J. A. Sanders, ed., The Psalms Scroll of Qumrân Cave 11 (11QPsa), DJD 4, 54-64. On details of translation, structure, and meaning of this psalm see especially the following: P. W. Skehan, “The Apocryphal Psalm 151,” CBQ 25 [1963]: 407-09; W. H. Brownlee, “The 11Q Counterpart to Ps 151,1-5,” RevQ 4 [1963]: 379-87; J. Carmignac, “La forme poétique du Psaume 151 de la grotte 11,” RevQ 4 [1963]: 371-78; J. Carmignac, “Précisions sur la forme poétique du Psaume 151,” RevQ 5 [1965]: 249-52; J. Strugnell, “Notes on the Text and Transmission of the Apocryphal Psalms 151, 154 (= Syr. II) and 155 (= Syr. III),” HTR 59 [1966]: 257-81; I. Rabinowitz, “The Alleged Orphism of 11QPss 28 3-12,” ZAW 76 [1964]: 193-200; A. Dupont-Sommer, “Le Psaume CLI dans 11QPsa et le problème de son origine essénienne,” Semitica 14 [1964]: 25-62. On the Qumran evidence for the Psalter in general see the following: P. W. Flint, The Dead Sea Psalms Scrolls and the Book of Psalms, STDJ 17 [Leiden: Brill, 1997].)

In the Qumran Hebrew scroll Psalm 151 actually consists of two separate poems that have been brought together; they are now known as Psalm 151A and Psalm 151B (which is only partially preserved). The Hebrew form of the psalm is thus quite different from that known previously through Greek, Latin, and Syriac translations. In some ways the Greek version of Psalm 151 does not seem to make good sense, and the Hebrew text provides a basis for a better understanding what transpired in the creation of the Greek version. It appears that two earlier psalms have been brought together in the Greek version in such a way that their original structure and even meaning have been modified to a significant degree. In comparison to the Hebrew text Sanders regards the Greek text of this psalm to be in places “desiccated,” “meaningless,” “truncated,” “ridiculous,” “absurd,” “jumbled,” and “disappointingly different,” all this the result of its having been “made from a truncated amalgamation of the two Hebrew psalms” (see J. A. Sanders, The Dead Sea Psalms Scroll, 94-100). The present translation is based on the Göttingen edition of the Greek text, but with attention given especially to the Qumran evidence and to the Syriac translation. (The Leiden edition presents two Syriac texts for this psalm, the first being that of a number of west Syrian liturgical Psalters, and the other being that of certain east Syrian biblical manuscripts. References to the Syriac translation in the present notes have the second of these two Syriac texts in view.)

3 tn Or “specially (or separately) written” (so LSJ 818) or “genuine” (so J. Lust et al., Lexicon of the Septuagint, 1:211). This is the only occurrence of this word in the Septuagint.

4 tn The Greek preposition eis (“to”) appears to be a literal translation of the Hebrew lamed auctoris, which is frequently used in the Psalter to indicate the authorship of psalms. See GKC 129c. Some Greek witnesses have a simple genitive here (“of David”).

5 tn Grk “and outside the number.” Sanders renders the expression as “supernumerary” (see J. A. Sanders, The Dead Sea Psalms Scroll, 97).

6 tn Grk “when.”

7 tn Or “engaged in single combat” (so J. Lust et al., Lexicon of the Septuagint, 2:309; cf. LSJ 1144). This word is used in the Septuagint only here and in 1 Sam 17:10.

8 tc 11QPsa has a much shorter superscription to this psalm: “Hallelujah, by David the son of Jesse.” Absent from the Hebrew text of the superscription are any reference to the psalm as lying outside the accepted number of canonical psalms and any reference to David’s confrontation with Goliath; included in the Hebrew text (but absent from the Greek) are the designation “Hallelujah” and the identification of David as a son of Jesse.

9 tn Grk “small.” 11QPsa uses a comparative construction: “smaller than.” It is possible that here the word means not “physically small” but rather “socially unimportant” (so I. Rabinowitz, “The Alleged Orphism of 11QPss 28 3-12,” ZAW 76 [1964]: 196-97).

10 tn Grk “younger.”

11 tn Grk “made.”

12 tn Elsewhere this word is used of other types of instruments or tools. See LSJ 1245. Here it stands in parallelism with “harp” in the following line.

13 tn Or perhaps “put together,” which would be parallel to the meaning of the verb in the preceding line. On the use of this Greek word for tuning musical instruments see LSJ 243; J. Lust et al., Lexicon of the Septuagint, 1:62. 11QPsa has no verb in this line, but the ellipsis assumes a word of construction similar to that in the previous line.

14 tc 11QPsa has a lengthy plus here that is absent in the Greek text:

“And I ascribed glory to the LORD.

I said in my soul,

‘The mountains do not testify to him,

and the hills do not proclaim.

The trees have lifted up my words,

and the flock my deeds.’”

15 tn The Greek text has no expressed direct object, but the word “this” is added in the translation for clarity.

16 sn In the Greek text the meaning of this verse is very obscure.

tn For “he is listening” the Syriac translation has “he is my God.”

17 tn The Greek word angelos can also mean “angel,” although that meaning does not fit the present context. 11QPsa has a fuller reading here, one that actually specifies the name of the prophetic messenger sent to David: “he sent his prophet to anoint me; Samuel, to elevate me.”

18 tn Grk “the oil of his anointing.” 11QPsa has “with holy oil.”

19 tn Or perhaps “tall” or “old(er).”

20 tn Or “was not well pleased with,” or “did not take delight in,” or “was not interested in.”

21 tn Grk “one belonging to another tribe.” In the Septuagint this Greek word is used often to refer to a Philistine. Psalm 151B of 11QPsa has plshty (“Philistine”); cf. the Syriac translation.

22 tn Or “decapitated.” Cf. A. Dupont-Sommer, “Le Psaume CLI dans 11QPsa et le problème de son origine essénienne,” Semitica 14 (1964): 48.

23 tn Grk “the sons of Israel.”

24 sn The manuscript evidence varies with regard to the title for this work. Many Greek manuscripts have simply “Baruch” as the superscription; other Greek manuscripts have “Baruch the Prophet” or “The Words of Baruch the Son of Neriah.” Latin manuscripts have “[Here] Begins the Book of Baruch” or “The Prophecy of Baruch.” The Bohairic Coptic has “Baruch the Prophet,” the Armenian has “The Epistle of Baruch,” and some Syriac manuscripts have “The Second Epistle of Baruch.” English translations likewise vary: KJV, RSV, and NRSV have simply “Baruch”; Douay and Knox have “The Prophecy of Baruch”; TEV, NAB, and NJB have “The Book of Baruch.” Some scholars prefer to refer to the present work as 1 Baruch, to the Syriac Apocalypse of Baruch as 2 Baruch, and to the Greek Apocalypse of Baruch as 3 Baruch. The book of Baruch is somewhat unique among the deuterocanonical writings in that its literary style closely resembles that of the biblical prophets. Baruch draws heavily from Isaiah, Jeremiah, Daniel, and Job. As Metzger points out, “The book of Baruch is noteworthy as being the only book of the Apocrypha which is formed on the model of the Old Testament prophets, and though it is lacking in originality, one can still detect, even at second-hand, something of the ancient prophetic fire.” See B. M. Metzger, The Apocrypha, 89. Internal evidence, some of which will be mentioned in the following notes, suggests that at least some portions of Baruch, and quite possibly all of it, were originally written in Hebrew. However, the putative Hebrew text has not survived. Tov has attempted a reconstruction of the Hebrew text based on the Greek text. See E. Tov, ed. and trans., The Book of Baruch, also Called I Baruch (Greek and Hebrew), SBLTT 8. Burke has done something similar for the poetical material found in Baruch 3:9–5:9. See D. G. Burke, The Poetry of Baruch, SBLSCS 10. The presumption of Hebrew as the original language for Baruch would suggest a probable Palestinian provenance for at least those portions of the work that were originally written in Hebrew. Most scholars favor a date sometime in the second or first century B.C. for the final editing of the book, with the exception of certain later interpolations that are found in the book. The various sections of Baruch may not all come from the same author, however. Attribution of the work to the biblical Baruch makes it a pseudepigraphical work, since it was written centuries after the time of Jeremiah and Baruch. On questions of literary unity see the following important monograph: A. Kabasele Mukenge, L’unité littéraire du livre de Baruch, EBib 38. The present translation is based on the Greek text found in the Göttingen edition.


NET Bible® - Amos 1

Amos 1

Introduction

1:1 The following is a record of what Amos prophesied.1 He2 was one of the herdsmen from Tekoa. These prophecies about Israel were revealed to him3 during the time of4 King Uzziah of Judah and5 King Jeroboam son of Joash of Israel, two years before the earthquake.6

God Will Judge the Surrounding Nations

1:2 Amos7 said:

“The Lord comes roaring8 out of Zion;

from Jerusalem9 he comes bellowing!10

The shepherds’ pastures wilt;11

the summit of Carmel12 withers.”13

1:3 This is what the Lord says:

“Because Damascus has committed three crimes14 –

make that four!15 – I will not revoke my

decree of judgment.16

They ripped through Gilead like threshing sledges with iron teeth.17

1:4 So I will set Hazael’s house18 on fire;

fire19 will consume Ben Hadad’s20 fortresses.

1:5 I will break the bar21 on the gate of Damascus.

I will remove22 the ruler23 from Wicked Valley,24

the one who holds the royal scepter from Beth Eden.25

The people of Aram will be deported to Kir.”26

The Lord has spoken!

1:6 This is what the Lord says:

“Because Gaza27 has committed three crimes28 –

make that four!29 – I will not revoke my decree of judgment.30

They deported a whole community31 and sold them32 to Edom.

1:7 So I will set Gaza’s city wall33 on fire;

fire34 will consume her fortresses.

1:8 I will remove35 the ruler36 from Ashdod,37

the one who holds the royal scepter from Ashkelon.38

I will strike Ekron39 with my hand;40

the rest of the Philistines will also die.”41

The sovereign Lord has spoken!

1:9 This is what the Lord says:

“Because Tyre has committed three crimes42 –

make that four!43 – I will not revoke my decree of judgment.44

They sold45 a whole community46 to Edom;

they failed to observe47 a treaty of brotherhood.48

1:10 So I will set fire to Tyre’s city wall;49

fire50 will consume her fortresses.”

1:11 This is what the Lord says:

“Because Edom has committed three crimes51 –

make that four!52 – I will not revoke my decree of judgment.53

He chased his brother54 with a sword;

he wiped out his allies.55

In his anger he tore them apart without stopping to rest;56

in his fury he relentlessly attacked them.57

1:12 So I will set Teman58 on fire;

fire59 will consume Bozrah’s60 fortresses.”

1:13 This is what the Lord says:

“Because the Ammonites have committed three crimes61 –

make that four!62 – I will not revoke my decree of judgment.63

They ripped open Gilead’s pregnant women64

so they could expand their territory.

1:14 So I will set fire to Rabbah’s65 city wall;66

fire67 will consume her fortresses.

War cries will be heard on the day of battle;68

a strong gale will blow on the day of the windstorm.69

1:15 Ammon’s70 king will be deported;71

he and his officials72 will be carried off73 together.”

The Lord has spoken!

Next Chapter


NET Bible® - Amos 1 Notes

1 tn Heb “The words of Amos.” Among the prophetic books this opening phrase finds a parallel only at Jer 1:1 but is not that uncommon in other genres (note, e.g., Prov 30:1; 31:1; Eccl 1:1; Neh 1:1).

2 tn Heb “who.” Here a new sentence has been started in the translation for stylistic reasons.

3 tn Heb “which he saw concerning Israel.”

4 tn Heb “in the days of.”

5 tn The Hebrew text repeats, “and in the days of.” This phrase has not been repeated in the translation for stylistic reasons.

6 sn This refers to a well-known earthquake that occurred during the first half of the 8th century b.c. According to a generally accepted dating system, Uzziah was a co-regent with his father Amaziah from 792-767 b.c. and ruled independently from 767-740 b.c. Jeroboam II was a co-regent with his father Joash from 793-782 b.c. and ruled independently from 782-753 b.c. Since only Uzziah and Jeroboam are mentioned in the introduction it is likely that Amos’ mission to Israel and the earthquake which followed occurred between 767-753 b.c. The introduction validates the genuine character of Amos’ prophetic ministry in at least two ways: (1) Amos was not a native Israelite or a prophet by trade. Rather he was a herdsman in Tekoa, located in Judah. His mere presence in the northern kingdom as a prophet was evidence that he had been called by God (see 7:14-15). (2) The mighty earthquake shortly after Amos’ ministry would have been interpreted as an omen or signal of approaching judgment. The clearest references to an earthquake are 1:1 and 9:1, 5. It is possible that the verb הָפַךְ (hafakh, “overturn”) at 3:13-15, 4:11, 6:11, and 8:8 also refers to an earthquake, as might the descriptions at 2:13 and 6:9-10. Evidence of a powerful earthquake has been correlated with a destruction layer at Hazor and other sites. Its lasting impact is evident by its mention in Zech 14:5 and 2 Chr 26:16-21. Earthquake imagery appears in later prophets as well (cf. D. N. Freedman and A. Welch, “Amos’s Earthquake and Israelite Prophecy,” Scripture and Other Artifacts, 188-98). On the other hand, some of these verses in Amos could allude to the devastation that would be caused by the imminent military invasion.

7 tn Heb “he;” the referent (Amos) has been specified in the translation for clarity.

8 sn The Lord, in his role of warrior-king, is compared to a lion. See 3:4, 8.

9 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

10 tn Heb “gives his voice.”

11 tn Lexicographers debate whether there are two roots אָבַל (’aval), one signifying “mourn” and the other “be dry,” or simply one (“mourn”). The parallel verb (“withers”) might favor the first option and have the meaning “wilt away.” It is interesting to note, however, that the root appears later in the book in the context of lament (5:16; 8:8, 10; 9:5). Either 1:2 is a possible wordplay to alert the reader to the death that will accompany the judgment (the option of two roots), or perhaps the translation “mourns” is appropriate here as well (cf. KJV, NASB, NKJV, NJPS; see also D. J. A. Clines, “Was There an ’BL II ‘Be Dry’ in Classical Hebrew?” VT 42 [1992]: 1-10).

12 sn Carmel was a region known for its abundant plants and trees. See Isa 33:9; 35:2; Jer 50:19.

13 sn Loss of a land’s fertility is frequently associated with judgment in the OT and ancient Near Eastern literature.

14 tn Traditionally, “transgressions” or “sins.” The word refers to rebellion against authority and is used in the international political realm (see 1 Kgs 12:19; 2 Kgs 1:1; 3:5, 7; 8:22). There is debate over its significance in this context. Some relate the “rebellion” of the foreign nations to God’s mandate to Noah (Gen 9:5-7). This mandate is viewed as a treaty between God and humankind, whereby God holds humans accountable to populate the earth and respect his image as it is revealed in all people. While this option is a possible theological explanation of the message in light of the Old Testament as a whole, nothing in these oracles alludes to that Genesis passage. J. Barton suggests that the prophet is appealing to a common morality shared across the ancient Near East regarding the conduct of war since all of the oracles can be related to activities and atrocities committed in warfare (Amos’s Oracles against the Nations [SOTSMS], 39-61). The “transgression” then would be a violation of what all cultures would take as fundamental human decency. Some argue that the nations cited in Amos 1-2 had been members of the Davidic empire. Their crime would consist of violating the mutual agreements that all should have exhibited toward one another (cf. M. E. Polley, Amos and the Davidic Empire). This interpretation is connected to the notion that Amos envisions a reconstituted Davidic empire for Israel and the world (9:11-15). Ultimately, we can only speculate what lay behind Amos’ thinking. He does not specify the theological foundation of his universal moral vision, but it is clear that Amos believes that all nations are responsible before the Lord for their cruelty toward other human beings. He also assumes that even those who did not know his God would recognize their inhumane treatment of others as inherently wrong. The translation “crimes” is general enough to communicate that a standard (whether human or divine) has been breached. For a survey of the possible historical events behind each oracle, see S. M. Paul, Amos (Hermeneia).

15 tn Heb “Because of three violations of Damascus, even because of four.”

sn The three…four style introduces each of the judgment oracles of chaps. 1-2. Based on the use of a similar formula in wisdom literature (see Prov 30:18-19, 29-31), one expects to find in each case a list of four specific violations. However, only in the eighth oracle (against Israel) does one find the expected fourfold list. Through this adaptation and alteration of the normal pattern the Lord indicates that his focus is Israel (he is too bent on judging Israel to dwell very long on her neighbors) and he emphasizes Israel’s guilt with respect to the other nations. (Israel’s list fills up before the others’ lists do.) See R. B. Chisholm, “For Three Sins…Even for Four: The Numerical Sayings in Amos,” BSac 147 (1990): 188-97.

16 tn Heb “I will not bring it [or “him”] back.” The pronominal object (1) refers to the decree of judgment that follows; the referent (the decree) has been specified in the translation for clarity. See S. M. Paul, Amos (Hermeneia), 46-47. Another option (2) is to understand the suffix as referring to the particular nation mentioned in the oracle and to translate, “I will not take him [i.e., that particular nation] back.” In this case the Lord makes it clear that he does not intend to resume treaty relations with the nation in view. See M. L. Barré, “The Meaning of lá ásŒybnw in Amos 1:3-2:6,” JBL 105 (1986): 622.

17 tn Heb “they threshed [or “trampled down”] Gilead with sharp iron implements” (NASB similar).

sn Like threshing sledges with iron teeth. A threshing sledge was made of wooden boards embedded with sharp stones or iron teeth. As the sledge was pulled over the threshing floor the stones or iron teeth would separate the grain from the stalks. See O. Borowski, Agriculture in Iron Age Israel, 64-65. Here the threshing metaphor is used to emphasize how violently and inhumanely the Arameans (the people of Damascus) had treated the people of Gilead (located east of the Jordan River).

18 tn “Hazael’s house” (“the house of Hazael”) refers to the dynasty of Hazael.

sn Hazael took the throne of Aram in 843 b.c. and established a royal dynasty. See 2 Kgs 8:7-15 and W. Pitard, Ancient Damascus, 145-60.

19 tn Heb “it”; the referent (the fire mentioned in the previous line) has been specified in the translation for clarity.

20 sn Ben-hadad may refer to Hazael’s son and successor (2 Kgs 13:3, 24) or to an earlier king (see 1 Kgs 20), perhaps the ruler whom Hazael assassinated when he assumed power.

21 sn The bar on the city gate symbolizes the city’s defenses and security.

22 tn Heb “cut off.”

23 tn Heb “the one who sits.” Some English versions take the Hebrew term in a collective sense as “inhabitants” (e.g., KJV, NKJV, NASB, NRSV). The context and the parallel in the next clause (“the one who holds the royal scepter”), however, suggest that the royal house is in view. For this term (יוֹשֵׁב, yoshev), see N. K. Gottwald, The Tribes of Yahweh, 512-30.

24 tn Heb “valley of wickedness.” Though many English versions take the Hebrew phrase בִקְעַת־אָוֶן (biq’-at ’aven) as a literal geographical place name (“Valley of Aven,” so NAB, NASB, NIV, NRSV, NLT), it appears to be a derogatory epithet for Damascus and the kingdom of Aram.

25 tn Many associate the name “Beth Eden” with Bit Adini, an Aramean state located near the Euphrates River, but it may be a sarcastic epithet meaning “house of pleasure.”

26 sn According to Amos 9:7, the Arameans originally came from Kir. The Lord threatens to reverse their history and send them back there.

27 sn Gaza was one of the five major Philistine cities (along with Ashdod, Ashkelon, Ekron, and Gath). It was considered to mark the southern limit of Canaan at the point on the coast where it was located (Gen 10:19).

28 tn Traditionally, “transgressions” (KJV, ASV, NASB, NRSV) or “sins” (NIV). For an explanation of the atrocities outlined in this oracle as treaty violations of God’s mandate to Noah in Gen 9:5-7, see the note on the word “violations” in 1:3.

29 tn Heb “Because of three violations of Gaza, even because of four.”

sn On the three…four style that introduces each of the judgment oracles of chaps. 1-2 see the note on the word “four” in 1:3.

30 tn Heb “I will not bring it [or “him”] back.” The translation understands the pronominal object to refer to the decree of judgment that follows; the referent (the decree) has been specified in the translation for clarity. For another option see the note on the word “judgment” in 1:3.

31 tn Heb “[group of] exiles.” A number of English translations take this as a collective singular and translate it with a plural (e.g., NAB, NIV, NRSV).

32 tn Heb “in order to hand them over.”

33 sn The city wall symbolizes the city’s defenses and security.

34 tn Heb “it”; the referent (the fire mentioned in the previous line) has been specified in the translation for clarity.

35 tn Heb “cut off.”

36 tn Heb “the one who sits.” Some translations take this expression as a collective singular referring to the inhabitants rather than the ruler (e.g., NAB, NRSV, NLT).

37 sn Ashdod was one of the five major Philistine cities (along with Ashkelon, Ekron, Gaza, and Gath).

38 sn Ashkelon was one of the five major Philistine cities (along with Ashdod, Ekron, Gaza, and Gath).

39 sn Ekron was one of the five major Philistine cities (along with Ashdod, Ashkelon, Gaza, and Gath).

40 tn Heb “I will turn my hand against Ekron.” For other uses of the idiom, “turn the hand against,” see Ps 81:14; Isa 1:25; Jer 6:9; Zech 13:7.

41 tn Heb “and the remnant of the Philistines will perish.” The translation above assumes that reference is made to other Philistines beside those living in the cities mentioned. Another option is to translate, “Every last Philistine will die.”

42 tn Traditionally, “transgressions” (KJV, ASV, NASB, NRSV) or “sins” (NIV). For an explanation of the atrocities outlined in this oracle as treaty violations of God’s mandate to Noah in Gen 9:5-7, see the note on the word “violations” in 1:3.

43 tn Heb “Because of three violations of Tyre, even because of four.”

sn On the three…four style that introduces each of the judgment oracles of chaps. 1-2 see the note on the word “four” in 1:3.

44 tn Heb “I will not bring it [or “him”] back.” The translation understands the pronominal object to refer to the decree of judgment that follows; the referent (the decree) has been specified in the translation for clarity. For another option see the note on the word “judgment” in 1:3.

45 tn Heb “handed over.”

46 tn Heb “[group of] exiles.” A similar phrase occurs in v. 6.

47 tn Heb “did not remember.”

48 sn A treaty of brotherhood. In the ancient Near Eastern world familial terms were sometimes used to describe treaty partners. In a treaty between superior and inferior parties, the lord would be called “father” and the subject “son.” The partners in a treaty between equals referred to themselves as “brothers.” For biblical examples, see 1 Kgs 9:13; 20:32-33.

49 sn The city wall symbolizes the city’s defenses and security.

50 tn Heb “it”; the referent (the fire mentioned in the previous line) has been specified in the translation for clarity.

51 tn Traditionally, “transgressions” (KJV, ASV, NASB, NRSV) or “sins” (NIV). For an explanation of the atrocities outlined in this oracle as treaty violations of God’s mandate to Noah in Gen 9:5-7, see the note on the word “violations” in 1:3.

52 tn Heb “Because of three violations of Edom, even because of four.”

sn On the three…four style that introduces each of the judgment oracles of chaps. 1-2 see the note on the word “four” in 1:3.

53 tn Heb “I will not bring it [or “him”] back.” The translation understands the pronominal object to refer to the decree of judgment that follows; the referent (the decree) has been specified in the translation for clarity. For another option see the note on the word “judgment” in 1:3.

54 sn It is likely that “brother” refers here to a treaty partner (see the note on the word “brotherhood” in 1:9). However, it is possible, if Israel is in view, that Edom’s ancient blood relationship to God’s people is alluded to here. Cf. NCV, NLT “their relatives, the Israelites.”

55 tn Or “He stifled his compassion.” The Hebrew term רָחֲמָיו (rakhamayv) is better understood here (parallel to “brother/treaty partner”) as a reference to “allies” which Edom betrayed. An Aramaic cognate is attested (see DNWSI 2:1069-70). See M. Fishbane, “The Treaty Background of Amos 1:11 and Related Matters,” JBL 89 (1970): 313-18; idem, “Critical Note: Additional Remarks on rh£myw (Amos 1:11),” JBL 91 (1972): 391-93; and M. Barré, “Amos 1:11 reconsidered,” CBQ 47 (1985) 420-27. Some argue that the clause is best translated as “and destroyed his womenfolk.” רַחַם (rakham) means “womb”; the plural here would be a metonymy for “women” and could establish a parallel with the atrocity of 1:13. See S. M. Paul, Amos (Hermeneia), 64-65.

56 tn Heb “his anger tore continually.” The Hebrew verb טָרַף (taraf, “tear apart”) is often used of an animal tearing apart its prey. The word picture here is that of a vicious predator’s feeding frenzy.

57 tn Traditionally, “he kept his fury continually.” The Hebrew term שְׁמָרָה (shÿmarah) could be taken as a Qal perfect 3rd person masculine singular with 3rd person feminine singular suffix (with mappiq omitted), “he kept it” (NASB, NKJV, NRSV). It is also possible in light of the parallelism that שָׁמַר (shamar) is a rare homonym cognate to an Akkadian verb meaning “to rage; to be furious.” Repointing the verb as שָׁמְרָה (shamÿrah, third person feminine singular), one could translate literally, “his fury raged continually” (NIV, NJPS).

58 sn Teman was an important region (or perhaps city) in Edom.

59 tn Heb “it”; the referent (the fire mentioned in the previous line) has been specified in the translation for clarity.

60 sn Bozrah was a city located in northern Edom.

61 tn Traditionally, “transgressions” (KJV, ASV, NASB, NRSV) or “sins” (NIV). For an explanation of the atrocities outlined in this oracle as treaty violations of God’s mandate to Noah in Gen 9:5-7, see the note on the word “violations” in 1:3.

62 tn Heb “Because of three violations of the Ammonites, even because of four.”

On the three…four style that introduces each of the judgment oracles of chaps. 1-2 see the note on the word “four” in 1:3.

63 tn Heb “I will not bring it [or “him”] back.” The translation understands the pronominal object to refer to the decree of judgment that follows; the referent (the decree) has been specified in the translation for clarity. For another option see the note on the word “judgment” in 1:3.

64 sn The Ammonites ripped open Gilead’s pregnant women in conjunction with a military invasion designed to expand their territory. Such atrocities, although repugnant, were not uncommon in ancient Near Eastern warfare.

65 sn Rabbah was the Ammonite capital.

66 sn The city wall symbolizes the city’s defenses and security.

67 tn Heb “it”; the referent (the fire mentioned in the previous line) has been specified in the translation for clarity.

68 tn Heb “with a war cry in the day of battle.”

69 tn Heb “with wind in the day of the windstorm.”

sn A windstorm is a metaphor for judgment and destruction in the OT (see Isa 29:6; Jer 23:19) and ancient Near Eastern literature.

70 tn Heb “their”; the referent (Ammon) has been specified in the translation for clarity.

71 tn Heb “will go into exile.”

72 tn Or “princes” (KJV, NAB, NASB, NLT); TEV “officers”; CEV “leaders.”

73 tn The words “will be carried off” are supplied in the translation for clarification.


NET Bible® - Amos 2

Amos 2

2:1 This is what the Lord says:

“Because Moab has committed three crimes1 –

make that four!2 – I will not revoke my decree of judgment.3

They burned the bones of Edom’s king into lime.4

2:2 So I will set Moab on fire,5

and it will consume Kerioth’s6 fortresses.

Moab will perish7 in the heat of battle8

amid war cries and the blaring9 of the ram’s horn.10

2:3 I will remove11 Moab’s leader;12

I will kill all Moab’s13 officials14 with him.”

The Lord has spoken!

2:4 This is what the Lord says:

“Because Judah has committed three covenant transgressions15 –

make that four!16 – I will not revoke my decree of judgment.17

They rejected the Lord’s law;18

they did not obey his commands.

Their false gods,19

to which their fathers were loyal,20

led them astray.

2:5 So I will set Judah on fire,

and it will consume Jerusalem’s fortresses.”21

God Will Judge Israel

2:6 This is what the Lord says:

“Because Israel has committed three covenant transgressions22 –

make that four!23 – I will not revoke my decree of judgment.24

They sold the innocent25 for silver,

the needy for a pair of sandals.26

2:7 They trample27 on the dirt-covered heads of the poor;28

they push the destitute away.29

A man and his father go to the same girl;30

in this way they show disrespect31 for my moral purity.32

2:8 They stretch out on clothing seized as collateral;

they do so right33 beside every altar!

They drink wine bought with the fines they have levied;

they do so right in the temple34 of their God!35

2:9 For Israel’s sake I destroyed the Amorites.36

They were as tall as cedars37

and as strong as oaks,

but I destroyed the fruit on their branches38

and their roots in the ground.39

2:10 I brought you up from the land of Egypt;

I led you through the wilderness for forty years

so you could take the Amorites’ land as your own.

2:11 I made some of your sons prophets

and some of your young men Nazirites.40

Is this not true, you Israelites?”

The Lord is speaking!

2:12 “But you made the Nazirites drink wine;41

you commanded the prophets, ‘Do not prophesy!’

2:13 Look! I will press you down,

like a cart loaded down with grain presses down.42

2:14 Fast runners will find no place to hide;43

strong men will have no strength left;44

warriors will not be able to save their lives.

2:15 Archers45 will not hold their ground;46

fast runners will not save their lives,

nor will those who ride horses.47

2:16 Bravehearted48 warriors will run away naked in that day.”

The Lord is speaking!

Next Chapter


NET Bible® - Amos 2 Notes

1 tn Traditionally, “transgressions” (KJV, ASV, NASB, NRSV) or “sins” (NIV). For an explanation of the atrocities outlined in this oracle as treaty violations of God’s mandate to Noah in Gen 9:5-7, see the note on the word “violations” in 1:3.

2 tn Heb “Because of three violations of Moab, even because of four.”

sn On the three…four style that introduces each of the judgment oracles of chaps. 1-2 see the note on the word “four” in 1:3.

3 tn Heb “I will not bring it [or “him”] back.” The translation understands the pronominal object to refer to the decree of judgment that follows; the referent (the decree) has been specified in the translation for clarity. For another option see the note on the word “judgment” in 1:3.

4 sn The Moabites apparently desecrated the tomb of an Edomite king and burned his bones into a calcined substance which they then used as plaster (cf. Deut 27:2, 4). See S. M. Paul, Amos (Hermeneia), 72. Receiving a proper burial was very important in this culture. Desecrating a tomb or a deceased individual’s bones was considered an especially heinous act.

5 sn The destruction of Moab by fire is an example of a judgment in kind – as the Moabites committed the crime of “burning,” so the Lord will punish them by setting them on fire.

6 sn Kerioth was an important Moabite city. See Jer 48:24, 41.

7 tn Or “die” (KJV, NASB, NRSV, TEV); NAB “shall meet death.”

8 tn Or “in the tumult.” This word refers to the harsh confusion of sounds that characterized an ancient battle – a mixture of war cries, shouts, shrieks of pain, clashes of weapons, etc.

9 tn Heb “sound” (so KJV, NASB, NRSV).

10 sn The ram’s horn (used as a trumpet) was blown to signal the approaching battle.

11 tn Heb “cut off” (so KJV, NASB, NRSV); NAB “root out”; NCV “bring to an end.”

12 tn Heb “the leader [traditionally, “judge”] from her midst.”

13 tn Heb “her”; the referent (Moab) has been specified in the translation for clarity.

14 tn Or “princes” (KJV, NAB, NASB, NLT); TEV, CEV “leaders.”

15 tn This is the same Hebrew term that is translated “crimes” in the previous oracles (see at 1:3). The change to “covenant transgressions” reflects the probability that the prophet is condemning the nation of Israel for violating stipulations of the Mosaic Law.

16 tn Heb “Because of three violations of Judah, even because of four.”

sn On the three…four style that introduces each of the judgment oracles of chaps. 1-2 see the note on the word “four” in 1:3.

17 tn Heb “I will not bring it [or “him”] back.” The translation understands the pronominal object to refer to the decree of judgment that follows; the referent (the decree) has been specified in the translation for clarity. For another option see the note on the word “judgment” in 1:3.

18 tn Or “instruction”; NCV “teachings.”

19 tn Heb “lies.” This may very well be a derogatory term for idols (perhaps also at Ps. 40:4 [Heb 40:5]). Elsewhere false gods are called “vanities” (Deut 32:21; 1 Kgs 16:13, 26) and a delusion (Isa 66:3). In no other prophetic passages, however, are they called “lies.” The term could refer to the deceptions of false prophets (note Ezek 13:6-9; cf. Hab 2:3). See F. I. Andersen and D. N. Freedman, Amos (AB), 301-6.

20 tn Heb “after which their fathers walked.” The expression “to walk after” is an idiom meaning “to be loyal to.” See S. M. Paul, Amos (Hermeneia), 75-76.

sn Here the idolatry of the parents carried over to the children, who persisted in worshiping the idols to which their fathers were loyal.

21 map For the location of Jerusalem see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

22 tn For this translation see the note at 2:4.

23 tn Heb “Because of three violations of Israel, even because of four.”

sn On the three…four style that introduces each of the judgment oracles of chaps. 1-2 see the note on the word “four” in 1:3. Only in this last oracle against Israel does one find the list of four specific violations expected based on the use of a similar formula elsewhere in wisdom literature (see Prov 30:18-19, 29-31). This adaptation of the normal pattern indicates the Lord’s focus on Israel here (he is too bent on judging Israel to dwell very long on her neighbors) and emphasizes Israel’s guilt with respect to the other nations (Israel’s list fills up before the others’ lists do). See R. B. Chisholm, “‘For three sins...even for four’: the numerical sayings in Amos,” BSac 147 (1990) 188-97.

24 tn Heb “I will not bring it [or “him”] back.” The translation understands the pronominal object to refer to the decree of judgment that follows; the referent (the decree) has been specified in the translation for clarity. For another option see the note on the word “judgment” in 1:3.

25 tn Or “honest” (CEV, NLT). The Hebrew word sometimes has a moral-ethical connotation, “righteous, godly,” but the parallelism (note “poor”) suggests a socio-economic or legal sense here. The practice of selling debtors as slaves is in view (Exod 21:2-11; Lev 25:35-55; Deut 15:12-18) See the note at Exod 21:8 and G. C. Chirichigno, Debt-Slavery in Israel and the Ancient Near East (JSOTSup). Probably the only “crime” the victim had committed was being unable to pay back a loan or an exorbitant interest rate on a loan. Some have suggested that this verse refers to bribery in legal proceedings: The innocent are “sold” in the sense that those in power pay off the elders or judges for favorable decisions (5:12; cf. Exod 23:6-7).

26 tn Perhaps the expression “for a pair of sandals” indicates a relatively small price or debt. Some suggest that the sandals may have been an outward token of a more substantial purchase price. Others relate the sandals to a ritual attached to the transfer of property, signifying here that the poor would be losing their inherited family lands because of debt (Ruth 4:7; cf. Deut 25:8-10). Still others emend the Hebrew form slightly to נֶעְלָם (ne’lam, “hidden thing”; from the root עָלַם, ’alam, “to hide”) and understand this as referring to a bribe.

27 tn Most scholars now understand this verb as derived from the root II שָׁאַף (sha’af, “to crush; to trample”), an alternate form of שׁוּף (shuf), rather than from I שָׁאַף (sha’af, “to pant, to gasp”; cf. KJV, ASV, NASB).

28 tn Heb “those who stomp on the dirt of the ground on the head of the poor.” It is possible to render the line as “they trample the heads of the poor into the dust of the ground,” thereby communicating that the poor are being stepped on in utter contempt (see S. M. Paul, Amos [Hermeneia], 79-80). The participial form הַשֹּׁאֲפִים (hasho’afim) is substantival and stands in apposition to the pronominal suffix on מִכְרָם (mikhram, v. 6b).

sn The picture of the poor having dirt-covered heads suggests their humiliation before their oppressors and/or their sorrow (see 2 Sam 1:2; 15:32).

29 tn Heb “they turn aside the way of the destitute.” Many interpreters take “way” to mean “just cause” and understand this as a direct reference to the rights of the destitute being ignored. The injustice done to the poor is certainly in view, but the statement is better taken as a word picture depicting the powerful rich pushing the “way of the poor” (i.e., their attempt to be treated justly) to the side. An even more vivid picture is given in Amos 5:12, where the rich are pictured as turning the poor away from the city gate (where legal decisions were made, and therefore where justice should be done).

30 sn Most interpreters see some type of sexual immorality here (cf. KJV, NASB, NIV, NCV, NRSV, TEV, CEV, NLT), even though the Hebrew phrase הָלַךְ אֶל (halakh ’el, “go to”) never refers elsewhere to sexual intercourse. (The usual idiom is בוֹא אֶל [bo’ ’el]. However, S. M. Paul (Amos [Hermeneia], 82) attempts to develop a linguistic case for a sexual connotation here.) The precise identification of the “girl” in question is not clear. Some see the referent as a cultic prostitute (cf. NAB; v. 8 suggests a cultic setting), but the term נַעֲרָה (na’arah) nowhere else refers to a prostitute. Because of the contextual emphasis on social oppression, some suggest the exploitation of a slave girl is in view. H. Barstad argues that the “girl” is the hostess at a pagan מַרְזֵחַ (marzeakh) banquet (described at some length in 6:4-7). In his view the sin described here is not sexual immorality, but idolatry (see H. Barstad, The Religious Polemics of Amos [VTSup], 33-36). In this case, one might translate, “Father and son go together to a pagan banquet.” In light of this cultic context, F. I. Andersen and D. N. Freedman argue that this is a reference to a specific female deity (“the Girl”) and correlate this verse with 8:14 (Amos [AB], 318-19).

31 tn Or “pollute”; “desecrate”; “dishonor.”

32 tn Heb “my holy name.” Here “name” is used metonymically for God’s moral character or reputation, while “holy” has a moral and ethical connotation.

33 tn The words “They do so right” are supplied twice in the translation of this verse for clarification.

34 tn Heb “house.”

35 tn Or “gods.” The Hebrew term אֱלֹהֵיהֶם (’elohehem) may be translated “their gods” (referring to pagan gods), “their god” (referring to a pagan god, cf. NAB, NIV, NLT), or “their God” (referring to the God of Israel, cf. NASB, NRSV).

36 tn Heb “I destroyed the Amorites from before them.” The translation takes מִפְּנֵי (mippÿney) in the sense of “for the sake of.” See BDB 818 s.v. פָּנֻה II.6.a and H. W. Wolff, Joel and Amos (Hermeneia), 134. Another option is to take the phrase in a spatial sense, “I destroyed the Amorites, [clearing them out] from before them [i.e., Israel]” (cf. NIV, NRSV).

37 tn Heb “whose height was like the height of cedars.”

38 tn Heb “his fruit from above.”

39 tn Heb “and his roots from below.”

40 tn Or perhaps “religious devotees” (also in the following verse). The Hebrew term נָזִיר (nazir) refers to one who “consecrated” or “devoted” to God (see Num 6:1-21).

41 sn Nazirites were strictly forbidden to drink wine (Num 6:2-3).

42 tn The precise meaning of this verse is unclear. Various suggested meanings have been proposed (see S. M. Paul, Amos [Hermeneia], 94): (1) One option is to relate the verb to an Arabic verb, meaning “to hinder; to hamper,” and translate, “I am making you immobile, like a cart filled with grain is immobile.” In this case, the Lord refers to Israel’s inability to escape his coming judgment (see vv. 14-16; NJPS). (2) Another view relates the verb to a different Arabic verb meaning “to cut in pieces,” translating “I will cut you in pieces as a cart cuts in pieces [the earth],” referring to the ruts and rifts in the ground caused by an earthquake. (3) Some relate the verb to an Arabic root meaning “to groan” with the idea that the Lord causes the ground underneath Israel to groan (cf. NLT). (4) The translation connects the verb to an Aramaism signifying to “press down” (cf. NIV, NRSV). Some English versions translate the verb in an intransitive sense as “I am weighted down” (cf. NASB, NKJV) or “I groan beneath you” (NEB). For this last option, see F. I. Andersen and D. N. Freedman, Amos (AB), 334.

43 tn Heb “and a place of refuge will perish from the swift.”

44 tn Heb “the strong will not increase his strength.”

45 tn Heb “the one who holds the bow.”

46 tn For the idiom of “holding [or “standing”] one’s ground” in battle, there is a similar phrase in Ezek 13:5; also related is the expression “to hold one’s own against” (or “to withstand”) in Judg 2:14; 2 Kgs 10:4; Dan 8:7 (see S. M. Paul, Amos [Hermeneia], 97). Other options include “will not endure” or “will not survive.”

47 tn The last two lines read literally, “The one fast in his feet will not rescue [his life], and the rider of the horse will not rescue his life.” The phrase “his life” does double duty in the parallelism and should be understood in both lines.

48 tn Or “the most stouthearted” (NAB); NRSV “those who are stout of heart.”


NET Bible® - Amos 3

Amos 3

Every Effect has its Cause

3:1 Listen, you Israelites, to this message which the Lord is proclaiming against1 you! This message is for the entire clan I brought up2 from the land of Egypt: 3:2 “I have chosen3 you alone from all the clans of the earth. Therefore I will punish you for all your sins.”

3:3 Do two walk together without having met?4

3:4 Does a lion roar in the woods if he has not cornered his prey?5

Does a young lion bellow from his den if he has not caught something?

3:5 Does a bird swoop down into a trap on the ground if there is no bait?

Does a trap spring up from the ground unless it has surely caught something?

3:6 If an alarm sounds6 in a city, do people not fear?7

If disaster overtakes a8 city, is the Lord not responsible?9

3:7 Certainly the sovereign Lord does nothing without first revealing his plan to his servants the prophets.

3:8 A lion has roared!10 Who is not afraid?

The sovereign Lord has spoken! Who can refuse to prophesy?11

Samaria Will Fall

3:9 Make this announcement in12 the fortresses of Ashdod

and in the fortresses in the land of Egypt.

Say this:

“Gather on the hills around Samaria!13

Observe the many acts of violence14 taking place within the city,15

the oppressive deeds16 occurring in it.”17

3:10 “They do not know how to do what is right.” (The Lord is speaking.)

“They store up18 the spoils of destructive violence19 in their fortresses.

3:11 Therefore,” says the sovereign Lord, “an enemy will encircle the land.20

He will take away your power;21

your fortresses will be looted.”

3:12 This is what the Lord says:

“Just as a shepherd salvages from the lion’s mouth a couple of leg bones or a piece of an ear,

so the Israelites who live in Samaria will be salvaged.22

They will be left with just a corner of a bed,23

and a part24 of a couch.”

3:13 Listen and warn25 the family26 of Jacob!27

The sovereign Lord, the God who commands armies,28 is speaking!

3:14 “Certainly when29 I punish Israel for their30 covenant transgressions,31

I will destroy32 Bethel’s33 altars.

The horns34 of the altar will be cut off and fall to the ground.

3:15 I will destroy both the winter and summer houses.35

The houses filled with ivory36 will be ruined,

the great37 houses will be swept away.”38

The Lord is speaking!

Next Chapter


NET Bible® - Amos 3 Notes

1 tn Or “about.”

2 tn One might expect a third person verb form (“he brought up”), since the Lord apparently refers to himself in the third person in the preceding sentence. This first person form, however, serves to connect this message to the earlier indictment (2:10) and anticipates the words of the following verse.

3 tn Heb “You only have I known.” The Hebrew verb יָדַע (yada’) is used here in its covenantal sense of “recognize in a special way.”

4 sn The rhetorical questions in vv. 3-5 expect the answer, “No, of course not!” Those in v. 6 anticipate the answer, “Yes, of course they do/he is.” They all draw attention to the principle of cause and effect and lay the logical foundation for the argument in vv. 7-8. Also note the progression from a general question in v. 3 to the “meetings” of two animals (v. 4), to that of an animal and a human trap (v. 5), to a climax with the confrontation with the Lord (v. 6). Each of these meetings is disastrous.

5 tn Heb “without having prey [or “food”].”

6 tn Heb “If the ram’s horn is blown.”

7 tn Or “tremble” (NASB, NIV, NCV); or “shake.”

8 tn Heb “is in”; NIV, NCV, NLT “comes to.”

9 tn Heb “has the Lord not acted?”

10 sn The roar of the lion is here a metaphor for impending judgment (see 1:2; cf. 3:4, 12). Verses 7-8 justify Amos’ prophetic ministry and message of warning and judgment. The people should expect a prophetic message prior to divine action.

11 sn Who can refuse to prophesy? When a message is revealed, the prophet must speak, and the news of impending judgment should cause people to fear.

12 tn Heb “on” or “over” (also later in this verse).

13 sn Samaria might refer here both to the region and to the capital city (later known as Sebaste). On the other hand, there actually are hills that surround the mound upon which the city was built. The implication is that the nations can come and sit and see from those hills the sin of the capital city and its judgment.

map For location of the city see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

14 tn The Hebrew noun carries the nuance of “panic” or “confusion.” Here it refers metonymically to the violent deeds that terrorize the oppressed.

15 tn Heb “in her midst” (so NAB, NASB); NIV “among her people.”

16 tn The translation assumes the form is an abstract plural (see Job 35:9; Eccl 4:1). Another option is to understand the form as a substantival passive participle and translate, “the oppressed” (so KJV).

17 tn Heb “within her.”

18 tn Heb “those who.”

19 tn Heb “violence and destruction.” The expression “violence and destruction” stand metonymically for the goods the oppressors have accumulated by their unjust actions.

20 tc The MT reads “an enemy and around the land.” It is also possible to take the MT as an exclamation (“an enemy, and all about the land!”; see S. M. Paul, Amos [Hermeneia], 118; NJPS; cf. NLT).Most scholars and versions emend the text to יְסוֹבֵב (yÿsovev, Polel imperfect), “will encircle.”

21 tn Heb “He will bring down your power from you.” Some emend the text to read “Your power will be brought down from you.” The shift, however, from an active to a passive sense also appears at 3:14 (“I will destroy Bethel’s altars. The horns of the altar will be cut off.”) The pronouns (“your…you”) are feminine singular, indicating that the personified city of Samaria is addressed here. Samaria’s “power” here is her defenses and/or wealth.

22 sn The verb translated salvaged, though often used in a positive sense of deliverance from harm, is here employed in a sarcastic manner. A shepherd would attempt to salvage part of an animal to prove that a predator had indeed killed it. In this way he could prove that he had not stolen the missing animal and absolve himself from any responsibility to repay the owner (see Exod 22:12-13).

23 tn Heb “with a corner of a bed.”

24 tn The meaning of the Hebrew word דְּמֶשֶׁק (dÿmesheq), which occurs only here, is uncertain. If not emended, it is usually related to the term ַדּמֶּשֶׂק (dammeseq) and translated as the “Damask linens” of the bed (cf. NASB “the cover”) or as “in Damascus” (so KJV, NJB, NIV). The differences in spelling (Damascus is spelled correctly in 5:27), historical considerations, and the word order make both of these derivations unlikely. Many emendations have been proposed (e.g., “a part from the foot [of a bed],” based on a different division of the Hebrew letters (cf. NEB, NRSV); “on the edge,” based on a Hebrew term not attested in the Bible (NKJV). Some suggest a resemblance to an Akkadian term which means “sideboard [of a bed],” which is sometimes incorrectly rendered “headboard” (NJPS; see S. M. Paul, Amos [Hermeneia], 121-22). Most likely another part of a bed or couch is in view, but it is difficult to be more specific.

25 tn Or “testify against.”

26 tn Heb “house.”

27 tn These words are spoken to either the unidentified heralds addressed at the beginning of v. 9, or to the Egyptians and Philistines (see v. 9b). Another possibility is that one is not to look for a specific addressee but rather appreciate the command simply as a rhetorical device to grab the attention of the listeners and readers of the prophetic message.

28 tn Traditionally, “the God of hosts.”

29 tn Heb “in the day.”

30 tn Heb “his.” With the referent “Israel” here, this amounts to a collective singular.

31 tn Traditionally, “transgressions, sins,” but see the note on the word “crimes” in 1:3.

32 tn Heb “punish” (so NASB, NRSV).

33 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

34 sn The horns of an ancient altar projected upwards from the four corners and resembled an animal’s horns in appearance. Fugitives could seek asylum by grabbing hold of these corners (see Exod 21:14; 1 Kgs 1:50; 2:28). When the altar’s horns were cut off, there would be no place of asylum left for the Lord’s enemies.

35 tn Heb “the winter house along with the summer house.”

sn Like kings, many in Israel’s wealthy class owned both winter and summer houses (cf. 1 Kgs 21:1,18; Jer 36:22). For a discussion of archaeological evidence relating to these structures, see P. King, Amos, Hosea, Micah, 64-65.

36 tn Heb “houses of ivory.” These houses were not made of ivory, but they had ivory panels and furniture decorated with ivory inlays. See P. King, Amos, Hosea, Micah, 139-48.

37 tn Or “many,” cf. NAB “their many rooms.”

38 tn The translation assumes the form is from the Hebrew verb סָפָה (safah, “to sweep away”) rather than סוּף (suf, “to come to an end”), which is the choice of most versions. Either option effectively communicates the destruction of the structures.


NET Bible® - Amos 4

Amos 4

4:1 Listen to this message, you cows of Bashan1 who live on Mount Samaria!

You2 oppress the poor;

you crush the needy.

You say to your3 husbands,

“Bring us more to drink!”4

4:2 The sovereign Lord confirms this oath by his own holy character:5

“Certainly the time is approaching6

when you will be carried away7 in baskets,8

every last one of you9 in fishermen’s pots.10

4:3 Each of you will go straight through the gaps in the walls;11

you will be thrown out12 toward Harmon.”13

The Lord is speaking!

Israel has an Appointment with God

4:4 “Go to Bethel14 and rebel!15

At Gilgal16 rebel some more!

Bring your sacrifices in17 the morning,

your tithes on18 the third day!

4:5 Burn a thank offering of bread made with yeast!19

Make a public display of your voluntary offerings!20

For you love to do this, you Israelites.”

The sovereign Lord is speaking!

4:6 “But surely I gave21 you no food to eat in any of your cities;

you lacked food everywhere you live.22

Still you did not come back to me.”

The Lord is speaking!

4:7 “I withheld rain from you three months before the harvest.23

I gave rain to one city, but not to another.

One field24 would get rain, but the field that received no rain dried up.

4:8 People from25 two or three cities staggered into one city to get26 water,

but remained thirsty.27

Still you did not come back to me.”

The Lord is speaking!

4:9 “I destroyed your crops28 with blight and disease.

Locusts kept29 devouring your orchards,30 vineyards, fig trees, and olive trees.

Still you did not come back to me.”

The Lord is speaking!

4:10 “I sent against you a plague like one of the Egyptian plagues.31

I killed your young men with the sword,

along with the horses you had captured.

I made the stench from the corpses32 rise up into your nostrils.

Still you did not come back to me.”

The Lord is speaking!

4:11 “I overthrew some of you the way God33 overthrew Sodom and Gomorrah.34

You were like a burning stick35 snatched from the flames.

Still you did not come back to me.”

The Lord is speaking!

4:12 “Therefore this is what I will do to you, Israel.

Because I will do this to you,

prepare to meet your God, Israel!36

4:13 For here he is!

He37 formed the mountains and created the wind.

He reveals38 his plans39 to men.

He turns the dawn into darkness40

and marches on the heights of the earth.

The Lord, the God who commands armies,41 is his name!”

Next Chapter


NET Bible® - Amos 4 Notes

1 sn The expression cows of Bashan is used by the prophet to address the wealthy women of Samaria, who demand that their husbands satisfy their cravings. The derogatory language perhaps suggests that they, like the livestock of Bashan, were well fed, ironically in preparation for the coming slaughter. This phrase is sometimes cited to critique the book’s view of women.

2 tn Heb “the ones who” (three times in this verse).

3 tn Heb “their.”

4 sn Some commentators relate this scene to the description of the marzeah feast of 6:3-6, in which drinking played a prominent part (see the note at 6:6).

5 tn Heb “swears by his holiness.”

sn The message that follows is an unconditional oath, the fulfillment of which is just as certain as the Lord’s own holy character.

6 tn Heb “Look, certainly days are coming upon you”; NRSV “the time is surely coming upon you.”

7 tn Heb “one will carry you away”; NASB “they will take you away.”

8 tn The meaning of the Hebrew word translated “baskets” is uncertain. The translation follows the suggestion of S. M. Paul (Amos [Hermeneia], 128), who discusses the various options (130-32): “shields” (cf. NEB); “ropes”; “thorns,” which leads to the most favored interpretation, “hooks” (cf. NASB “meat hooks”; NIV, NRSV “hooks”); “baskets,” and (derived from “baskets”) “boats.” Against the latter, it is unlikely that Amos envisioned a deportation by boat for the inhabitants of Samaria! See also the note on the expression “fishermen’s pots” later in this verse.

9 tn Or “your children”; KJV “your posterity.”

10 tn The meaning of the Hebrew expression translated “in fishermen’s pots” is uncertain. The translation follows that of S. M. Paul (Amos [Hermeneia], 128), who discusses the various options (132-33): “thorns,” understood by most modern interpreters to mean (by extension) “fishhooks” (cf. NASB, NIV, NRSV); “boats,” but as mentioned in the previous note on the word “baskets,” a deportation of the Samaritans by boat is geographically unlikely; and “pots,” referring to a container used for packing fish (cf. NEB “fish-baskets”). Paul (p. 134) argues that the imagery comes from the ancient fishing industry. When hauled away into exile, the women of Samaria will be like fish packed and transported to market.

sn The imagery of catching fish in connection with the captivity of Israel is also found in Jer 16:16 and Hab 1:14.

11 tn Heb “and [through the] breaches you will go out, each straight ahead.”

12 tn The Hiphil verb form has no object. It may be intransitive (F. I. Andersen and D. N. Freedman, Amos [AB], 425), though many emend it to a Hophal.

13 tn The meaning of this word is unclear. Many understand it as a place name, though such a location is not known. Some (e.g., H. W. Wolff, Joel and Amos [Hermeneia[, 204) emend to “Hermon” or to similarly written words, such as “the dung heap” (NEB, NJPS), “the garbage dump” (NCV), or “the fortress” (cf. NLT “your fortresses”).

14 sn Bethel and Gilgal were important formal worship centers because of their importance in Israel’s history. Here the Lord ironically urges the people to visit these places so they can increase their sin against him. Their formal worship, because it was not accompanied by social justice, only made them more guilty in God’s sight by adding hypocrisy to their list of sins. Obviously, theirs was a twisted view of the Lord. They worshiped a god of their own creation in order to satisfy their religious impulses (see 4:5: “For you love to do this”). Note that none of the rituals listed in 4:4-5 have to do with sin.

map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

15 tn The Hebrew word translated “rebel” (also in the following line) could very well refer here to Israel’s violations of their covenant with God (see also the term “crimes” in 1:3 [with note] and the phrase “covenant transgressions” in 2:4 [with note]; 3:14).

16 sn See the note on Bethel earlier in this verse.

17 tn Or “for.”

18 tn Or “for.”

19 sn For the background of the thank offering of bread made with yeast, see Lev 7:13.

20 tn Heb “proclaim voluntary offerings, announce.”

21 tn The Hebrew construction is emphatic (pronoun + verb). It underscores the stark contrast between the judgments that the Lord had been sending with the God of blessing Israel was celebrating in its worship (4:4-5).

22 tn Heb “But I gave to you cleanness of teeth in all your cities, and lack of food in all your places.” The phrase “cleanness of teeth” is a vivid way of picturing the famine Israel experienced.

23 sn Rain…three months before the harvest refers to the rains of late March-early April.

24 tn Heb “portion”; KJV, ASV “piece”; NASB “part.” The same word occurs a second time later in this verse.

25 tn The words “people from” are supplied in the translation for clarification.

26 tn Heb “to drink.”

27 tn Or “were not satisfied.”

28 tn Heb “you.” By metonymy the crops belonging to these people are meant. See the remainder of this verse, which describes the agricultural devastation caused by locusts.

29 tn The Hiphil infinitive construct is taken adverbially (“kept”) and connected to the activity of the locusts (NJPS). It also could be taken with the preceding sentence and related to the Lord’s interventions (“I kept destroying,” cf. NEB, NJB, NIV, NRSV), or it could be understood substantivally in construct with the following nouns (“Locusts devoured your many orchards,” cf. NASB; cf. also KJV, NKJV).

30 tn Or “gardens.”

31 tn Heb “in the manner [or “way”] of Egypt.”

32 tn Heb “of your camps [or “armies”].”

33 tn Several English versions substitute the first person pronoun (“I”) here for stylistic reasons (e.g., NIV, NCV, TEV, CEV, NLT).

34 tn Heb “like God’s overthrow of Sodom and Gomorrah.” The divine name may be used in an idiomatic superlative sense here, in which case one might translate, “like the great [or “disastrous”] overthrow of Sodom and Gomorrah.”

sn The destruction of Sodom and Gomorrah is described in Gen 19:1-29.

35 tn Heb “like that which is burning.”

36 tn The Lord appears to announce a culminating judgment resulting from Israel’s obstinate refusal to repent. The following verse describes the Lord in his role as sovereign judge, but it does not outline the judgment per se. For this reason F. I. Andersen and D. N. Freedman (Amos [AB], 450) take the prefixed verbal forms as preterites referring to the series of judgments detailed in vv. 6-11. It is more likely that a coming judgment is in view, but that its details are omitted for rhetorical effect, creating a degree of suspense (see S. M. Paul, Amos [Hermeneia], 149-50) that will find its solution in chapter 5. This line is an ironic conclusion to the section begun at 4:4. Israel thought they were meeting the Lord at the sanctuaries, yet they actually had misunderstood how he had been trying to bring them back to himself. Now Israel would truly meet the Lord – not at the sanctuaries, but face-to-face in judgment.

37 tn Heb “For look, the one who.” This verse is considered to be the first hymnic passage in the book. The others appear at 5:8-9 and 9:5-6. Scholars debate whether these verses were originally part of a single hymn or three distinct pieces deliberately placed in each context for particular effect.

38 tn Or “declares” (NAB, NASB).

39 tn Or “his thoughts.” The translation assumes that the pronominal suffix refers to God and that divine self-revelation is in view (see 3:7). If the suffix refers to the following term אָדַם (’adam, “men”), then the expression refers to God’s ability to read men’s minds.

40 tn Heb “he who makes dawn, darkness.” The meaning of the statement is unclear. The present translation assumes that allusion is made to God’s approaching judgment, when the light of day will be turned to darkness (see 5:20). Other options include: (1) “He makes the dawn [and] the darkness.” A few Hebrew mss, as well as the LXX, add the conjunction (“and”) between the two nouns. (2) “He turns darkness into glimmering dawn” (NJPS). See S. M. Paul (Amos [Hermeneia], 154), who takes שָׁחַר (shakhar) as “blackness” rather than “dawn” and עֵיפָה (’efah) as “glimmering dawn” rather than “darkness.”

41 tn Traditionally, “God of hosts.”


NET Bible® - Amos 5

Amos 5

Death is Imminent

5:1 Listen to this funeral song I am ready to sing about you,1 family2 of Israel:

5:2 “The virgin3 Israel has fallen down and will not get up again.

She is abandoned on her own land

with no one to help her get up.”4

5:3 The sovereign Lord says this:

“The city that marches out with a thousand soldiers5 will have only a hundred left;

the town6 that marches out with a hundred soldiers7 will have only ten left for the family of Israel.”8

5:4 The Lord says this to the family9 of Israel:

“Seek me10 so you can live!

5:5 Do not seek Bethel!11

Do not visit Gilgal!

Do not journey down12 to Beer Sheba!

For the people of Gilgal13 will certainly be carried into exile;14

and Bethel will become a place where disaster abounds.”15

5:6 Seek the Lord so you can live!

Otherwise he will break out16 like fire against Joseph’s17 family;18

the fire19 will consume

and no one will be able to quench it and save Bethel.20

5:7 The Israelites21 turn justice into bitterness;22

they throw what is fair and right23 to the ground.24

5:8 (But there is one who made the constellations Pleiades and Orion;

he can turn the darkness into morning

and daylight25 into night.

He summons the water of the seas

and pours it out on the earth’s surface.

The Lord is his name!

5:9 He flashes26 destruction down upon the strong

so that destruction overwhelms27 the fortified places.)

5:10 The Israelites28 hate anyone who arbitrates at the city gate;29

they despise anyone who speaks honestly.

5:11 Therefore, because you make the poor pay taxes on their crops30

and exact a grain tax from them,

you will not live in the houses you built with chiseled stone,

nor will you drink the wine from the fine31 vineyards you planted.32

5:12 Certainly33 I am aware of34 your many rebellious acts35

and your numerous sins.

You36 torment the innocent, you take bribes,

and you deny justice to37 the needy at the city gate.38

5:13 For this reason whoever is smart39 keeps quiet40 in such a time,

for it is an evil41 time.

5:14 Seek good and not evil so you can live!

Then the Lord, the God who commands armies, just might be with you,

as you claim he is.

5:15 Hate what is wrong, love what is right!

Promote42 justice at the city gate!43

Maybe the Lord, the God who commands armies, will have mercy on44 those who are left from45 Joseph.46

5:16 Because of Israel’s sins47 this is what the Lord, the God who commands armies, the sovereign One,48 says:

“In all the squares there will be wailing,

in all the streets they will mourn the dead.49

They will tell the field workers50 to lament

and the professional mourners51 to wail.

5:17 In all the vineyards there will be wailing,

for I will pass through52 your midst,” says the Lord.

The Lord Demands Justice

5:18 Woe53 to those who wish for the day of the Lord!

Why do you want the Lord’s day of judgment to come?

It will bring darkness, not light.

5:19 Disaster will be inescapable,54

as if a man ran from a lion only to meet a bear,

then escaped55 into a house,

leaned his hand against the wall,

and was bitten by a poisonous snake.

5:20 Don’t you realize the Lord’s day of judgment will bring56 darkness, not light –

gloomy blackness, not bright light?

5:21 “I absolutely despise57 your festivals!

I get no pleasure58 from your religious assemblies!

5:22 Even if you offer me burnt and grain offerings,59 I will not be satisfied;

I will not look with favor on your peace offerings of fattened calves.60

5:23 Take away from me your61 noisy songs;

I don’t want to hear the music of your stringed instruments.62

5:24 Justice must flow like torrents of water,

righteous actions63 like a stream that never dries up.

5:25 You did not bring me64 sacrifices and grain offerings during the forty years you spent in the wilderness, family65 of Israel.

5:26 You will pick up your images66 of Sikkuth,67 your king,68

and Kiyyun,69 your star god, which you made for yourselves,

5:27 and I will drive you into exile beyond Damascus,” says the Lord.

He is called the God who commands armies!

Next Chapter


NET Bible® - Amos 5 Notes

1 tn Heb “Listen to this word which I am about to take up against you, a funeral song.”

2 tn Heb “house.”

3 tn Or “young lady.” The term “Israel” is an appositional genitive.

4 tn Or “with no one to lift her up.”

5 tn The word “soldiers” is supplied in the translation for clarification.

6 tn Heb “The one.” The word “town” has been used in the translation in keeping with the relative sizes of the armed contingents sent out by each. It is also possible that this line is speaking of the same city of the previous line. In other words, the contingent sent by that one city would have suffered a ninety-nine percent casualty loss.

7 tn The word “soldiers” is supplied in the translation for clarification.

8 tn Heb “for/to the house of Israel.” The translation assumes that this is a graphic picture of what is left over for the defense of the nation (NEB, NJB, NASB, NKJV). Others suggest that this phrase completes the introductory formula (“The sovereign Lord says this…”; see v. 4a; NJPS). Another option is that the preposition has a vocative force, “O house of Israel” (F. I. Andersen and D. N. Freedman, Amos [AB], 476). Some simply delete the phrase as dittography from the following line (NIV).

9 tn Heb “house.”

10 sn The following verses explain what it meant to seek the Lord. Israel was to abandon the mere formalism and distorted view of God and reality that characterized religious activity at the worship sites, as well as the social injustice that permeated Israelite society. Instead the people were to repent and promote justice in the land. This call to seek the Lord echoes the challenge in 4:13 to prepare to meet him as he truly is.

11 sn Ironically, Israel was to seek after the Lord, but not at Bethel (the name Bethel means “the house of God” in Hebrew).

map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

12 tn Heb “cross over.”

sn To worship at Beer Sheba, northern worshipers had to journey down (i.e., cross the border) between Israel and Judah. Apparently, the popular religion of Israel for some included pilgrimage to holy sites in the South.

13 tn Heb “For Gilgal.” By metonymy the place name “Gilgal” is used instead of referring directly to the inhabitants. The words “the people of” are supplied in the translation for clarification.

14 tn In the Hebrew text the statement is emphasized by sound play. The name “Gilgal” sounds like the verb גָּלָה (galah, “to go into exile”), which occurs here in the infinitival + finite verb construction (גָּלֹה יִגְלֶה, galoh yigleh). The repetition of the “ג” (g) and “ל” (l) sounds draws attention to the announcement and suggests that Gilgal’s destiny is inherent in its very name.

sn That the people of Gilgal would be taken into exile is ironic, for Gilgal was Israel’s first campsite when the people entered the land under Joshua and the city became a symbol of Israel’s possession of the promised land.

15 tn Heb “disaster,” or “nothing”; NIV “Bethel will be reduced to nothing.”

sn Again there is irony. The name Bethel means “house of God” in Hebrew. How surprising and tragic that Bethel, the “house of God” where Jacob received the inheritance given to Abraham, would be overrun by disaster.

16 tn Heb “rush.” The verb depicts swift movement.

17 sn Here Joseph (= Ephraim and Manasseh), as the most prominent of the Israelite tribes, represents the entire northern kingdom.

18 tn Heb “house.”

19 tn Heb “it”; the referent (the fire mentioned in the previous line) has been supplied in the translation for clarity.

20 tn Heb “to/for Bethel.” The translation assumes that the preposition indicates advantage, “on behalf of.” Another option is to take the preposition as vocative, “O Bethel.”

21 tn Heb “Those who”; the referent (the Israelites) has been specified in the translation for clarity. In light of vv. 11-13, it is also possible that the words are directed at a more limited group within the nation – those with social and economic power.

22 tn There is an interesting wordplay here with the verb הָפַךְ (hafakh, “overturn, turn”). Israel “turns” justice into wormwood (cf. 6:12), while the Lord “turns” darkness into morning (v. 8; cf. 4:11; 8:10). Israel’s turning is for evil, whereas the Lord’s is to demonstrate his absolute power and sovereignty.

23 tn Heb “they throw righteousness.”

24 sn In v. 7 the prophet begins to describe the guilty Israelites, but then interrupts his word picture with a parenthetical, but powerful, description of the judge they must face (vv. 8-9). He resumes his description of the sinners in v. 10.

25 tn Heb “darkens the day into night.”

26 tn The precise meaning of the Hebrew verb בָּלַג (balag, translated here “flashes”) is uncertain.

27 tn Heb “comes upon.” Many prefer to repoint the verb as Hiphil and translate, “he brings destruction upon the fortified places.”

28 tn Heb “they”; the referent (the Israelites) has been specified in the translation for clarity.

29 sn In ancient Israelite culture, legal disputes were resolved in the city gate, where the town elders met.

30 tn Traditionally, “because you trample on the poor” (cf. KJV, ASV, NAB, NIV, NRSV, NLT). The traditional view derives the verb from בּוּס (bus, “to trample”; cf. Isa. 14:25), but more likely it is cognate to an Akkadian verb meaning “to exact an agricultural tax” (see H. R. Cohen, Biblical Hapax Legomena [SBLDS], 49; S. M. Paul, Amos [Hermeneia], 172-73).

31 tn Or “lovely”; KJV, NASB, NRSV “pleasant”; NAB “choice”; NIV “lush.”

32 tn Heb “Houses of chiseled stone you built, but you will not live in them. Fine vineyards you planted, but you will not drink their wine.”

33 tn Or “for.”

34 tn Or “I know” (so most English versions).

35 tn Or “transgressions,” “sins.” See the note on the word “crimes” in 1:3 and on the phrase “covenant violations” in 2:4.

36 tn Heb “Those who.”

37 tn Heb “turn aside.” They “turn aside” the needy by denying them the justice they deserve at the city gate (where legal decisions were made, and therefore where justice should be done).

38 sn Legal disputes were resolved in the city gate, where the town elders met.

39 tn Or “the wise”; or “the prudent.” Another option is to translate “the successful, prosperous” and understand this as a reference to the rich oppressors. See G. V. Smith, Amos, 169-70. In this case the following verb will also have a different nuance, that is, the wealthy remain silent before the abuses they perpetuate. See the note on the verb translated “keeps quiet” later in this verse.

40 tn Or “moans, laments,” from a homonymic verbal root. If the rich oppressors are in view, then the verb (whether translated “will be silenced” or “will lament”) describes the result of God’s judgment upon them. See G. V. Smith, Amos, 170.

41 tn If this is a judgment announcement against the rich, then the Hebrew phrase עֵת רָעָה (’et ra’ah) must be translated, “[a] disastrous time.” See G. V. Smith, Amos, 170.

42 tn Heb “set up, establish.” In the ancient Near East it was the responsibility especially of the king to establish justice. Here the prophet extends that demand to local leaders and to the nation as a whole (cf. 5:24).

43 sn Legal disputes were resolved in the city gate (see the note in v. 12). This repetition of this phrase serves to highlight a deliberate contrast to the injustices cited in vv. 11-13.

44 tn Or “will show favor to.”

45 tn Or “the remnant of” (KJV, NAB, NASB, NIV, NRSV); CEV “what’s left of your people.”

46 sn Joseph (= Ephraim and Manasseh), as the most prominent of the Israelite tribes, represents the entire northern kingdom.

47 tn Heb “Therefore.” This logical connector relates back to the accusation of vv. 10-13, not to the parenthetical call to repentance in vv. 14-15. To indicate this clearly, the phrase “Because of Israel’s sins” is used in the translation.

48 tn Or “the Lord.” The Hebrew term translated “sovereign One” here is אֲדֹנָי (’adonay).

49 tn Heb “they will say, ‘Ah! Ah!’” The Hebrew term הוֹ (ho, “ah, woe”) is an alternate form of הוֹי (hoy), a word used to mourn the dead and express outwardly one’s sorrow. See 1 Kgs 13:30; Jer 22:18; 34:5. This wordplay follows quickly, as v. 18 begins with הוֹי (“woe”).

50 tn Or “farmers” (NIV, NCV, NRSV, TEV, CEV, NLT).

51 tn Heb “those who know lamentation.”

sn Professional mourners are referred to elsewhere in the OT (2 Chr 35:25; Jer 9:17) and ancient Near Eastern literature. See S. M. Paul, Amos (Hermeneia), 180.

52 sn The expression pass through your midst alludes to Exod 12:12, where the Lord announced he would “pass through” Egypt and bring death to the Egyptian firstborn.

53 tn The term הוֹי (hoy, “woe”) was used when mourning the dead (see the note on the word “dead” in 5:16). The prophet here either engages in role playing and mourns the death of the nation in advance or sarcastically taunts those who hold to this misplaced belief.

54 tn The words “Disaster will be inescapable” are supplied in the translation for clarification.

55 tn Heb “went” (so KJV, NRSV).

56 tn Heb “Will not the day of the Lord be.”

57 tn Heb “I hate”; “I despise.”

58 tn Heb “I will not smell.” These verses are full of vivid descriptions of the Lord’s total rejection of Israelite worship. In the first half of this verse two verbs are used together for emphasis. Here the verb alludes to the sense of smell, a fitting observation since offerings would have been burned on the altar ideally to provide a sweet aroma to God (see, e.g., Lev 1:9, 13, 17; Num 29:36). Other senses that are mentioned include sight and hearing in vv. 22-23.

59 tn Heb “burnt offerings and your grain offerings.”

60 tn Heb “Peace offering[s], your fattened calves, I will not look at.”

61 tn In this verse the second person suffixes are singular and not plural like they are in vv. 21-22 and vv. 25-27. Some have suggested that perhaps a specific individual or group within the nation is in view.

62 tn The Hebrew word probably refers to “harps” (NASB, NIV, NRSV) or “lutes” (NEB).

63 tn Traditionally, “righteousness.”

64 tn Heb “Did you bring me…?” This rhetorical question expects a negative answer. The point seems to be this: Since sacrifices did not characterize God’s relationship with Israel during the nation’s formative years, the people should not consider them to be so fundamental. The Lord places a higher priority on justice than he does on empty ritual.

sn Like Jer 7:22-23, this passage seems to contradict the Pentateuchal accounts that indicate Israel did offer sacrifices during the wilderness period. It is likely that both Amos and Jeremiah overstate the case to emphasize the relative insignificance of sacrifices in comparison to weightier matters of the covenant. See R. de Vaux, Ancient Israel, 428.

65 tn Heb “house.”

66 tn This word appears in an awkward position in the Hebrew, following “Kiyyun.” It is placed here for better sense.

67 tn The Hebrew term סִכּוּת (sikkut) apparently refers to Sakkuth, a Mesopotamian star god identified with Ninurta in an Ugaritic god list. The name is vocalized in the Hebrew text after the pattern of שִׁקוּץ (shiqquts, “detestable thing”). See S. M. Paul, Amos (Hermeneia), 195-96. Some English versions, following the LXX, translate as “tent” or “shrine” (NEB, NIV), pointing the term as סֻכַּת (sukkat; cf. 9:11).

68 tc LXX, Vulgate, and Acts 7:43 read “Moloch” (cf. KJV). The Hebrew consonants are the same for both “king” and “Moloch” (מֹלֶךְ; molekh).

69 tn The Hebrew term כִּיּוּן (kiyyun) apparently refers to the Mesopotamian god Kayamanu, or Saturn. The name, like “Sikkuth” in the previous line, is vocalized in the Hebrew text after the pattern of שִׁקוּץ (shiqquts, “detestable thing”). See S. M. Paul, Amos (Hermeneia), 195-96. Some versions translate as “pedestal” (NEB, NIV), relating the term to the root כּוּן (kun).


NET Bible® - Amos 6

Amos 6

The Party is over for the Rich

6:1 Woe1 to those who live in ease in Zion,2

to those who feel secure on Mount Samaria.

They think of themselves as3 the elite class of the best nation.

The family4 of Israel looks to them for leadership.5

6:2 They say to the people:6

“Journey over to Calneh and look at it!

Then go from there to Hamath-Rabbah!7

Then go down to Gath of the Philistines!

Are they superior to our two8 kingdoms?

Is their territory larger than yours?”9

6:3 You refuse to believe a day of disaster will come,10

but you establish a reign of violence.11

6:4 They lie around on beds decorated with ivory,12

and sprawl out on their couches.

They eat lambs from the flock,

and calves from the middle of the pen.

6:5 They sing13 to the tune of14 stringed instruments;15

like David they invent16 musical instruments.

6:6 They drink wine from sacrificial bowls,17

and pour the very best oils on themselves.18

Yet they are not concerned over19 the ruin20 of Joseph.

6:7 Therefore they will now be the first to go into exile,21

and the religious banquets22 where they sprawl on couches23 will end.

6:8 The sovereign Lord confirms this oath by his very own life.24

The Lord, the God who commands armies, is speaking:

“I despise Jacob’s arrogance;

I hate their25 fortresses.

I will hand over to their enemies26 the city of Samaria27 and everything in it.”

6:9 If ten men are left in one house, they too will die. 6:10 When their close relatives, the ones who will burn the corpses,28 pick up their bodies to remove the bones from the house, they will say to anyone who is in the inner rooms of the house, “Is anyone else with you?” He will respond, “Be quiet! Don’t invoke the Lord’s name!”29

6:11 Indeed, look! The Lord is giving the command.30

He will smash the large house to bits,

and the small house into little pieces.

6:12 Can horses run on rocky cliffs?

Can one plow the sea with oxen?31

Yet you have turned justice into a poisonous plant,

and the fruit of righteous actions into a bitter plant.32

6:13 You are happy because you conquered Lo-Debar.33

You say, “Did we not conquer Karnaim34 by our own power?”

6:14 “Look! I am about to bring35 a nation against you, family36 of Israel.”

The Lord, the God who commands armies, is speaking.

“They will oppress37 you all the way from Lebo-Hamath38 to the Stream of the Arabah.”39

Next Chapter


NET Bible® - Amos 6 Notes

1 tn On the Hebrew term הוֹי (hoy; “ah, woe”) as a term of mourning, see the notes in 5:16, 18.

2 sn Zion is a reference to Jerusalem.

3 tn The words “They think of themselves as” are supplied in the translation for clarification. In the Hebrew text the term נְקֻבֵי (nÿquvey; “distinguished ones, elite”) is in apposition to the substantival participles in the first line.

4 tn Heb “house.”

5 tn Heb “comes to them.”

6 tn The words “They say to the people” are interpretive and supplied in the translation for clarification. The translation understands v. 2 as the boastful words, which the leaders (described in v. 1) spoke to those who came to them (v. 1b). Some interpret v. 2 differently, understanding the words as directed to the leaders by the prophet. Verse 2b would then be translated: “Are you (i.e., Israel and Judah) better than these kingdoms (i.e., Calneh, etc.)? Is your border larger than their border?” (This reading requires an emendation of the Hebrew text toward the end of the verse.) In this case the verse is a reminder to Judah/Israel that they are not superior to other nations, which have already fallen victim to military conquest. Consequently Judah/Israel should not expect to escape the same fate. Following this line of interpretation, some take v. 2 as a later addition since the Assyrians under Tiglath-pileser III conquered Calneh, Hamath, and Gath after the time of Amos’ ministry. However, this conclusion is not necessary since the kingdoms mentioned here had suffered military setbacks prior to Amos’ time as well. See S. M. Paul, Amos (Hermeneia), 201-4.

7 tn Or “Great Hamath” (cf. NIV); or “Hamath the great” (cf. KJV, NAB, NASB, NRSV); the word “rabbah” means “great” in Hebrew.

8 tn Heb “to these,” referring to Judah and Israel (see v. 1a).

9 tn Both rhetorical questions in this verse expect the answer “no.” If these words do come from the leaders, then this verse underscores their self-delusion of power (compare 6:13). The prophet had no such mistaken sense of national grandeur (7:2, 5).

10 tn Heb “those who push away a day of disaster.”

11 tn Heb “you bring near a seat of violence.” The precise meaning of the Hebrew term שֶׁבֶת (shevet, “seat, sitting”) is unclear in this context. The translation assumes that it refers to a throne from which violence (in the person of the oppressive leaders) reigns. Another option is that the expression refers not to the leaders’ oppressive rule, but to the coming judgment when violence will overtake the nation in the person of enemy invaders.

12 tn Heb “beds of ivory.”

13 tn The meaning of the Hebrew verb פָּרַט (parat), which occurs only here in the OT, is unclear. Some translate “strum,” “pluck,” or “improvise.”

14 tn Heb “upon the mouth of,” that is, “according to.”

15 sn The stringed instruments mentioned here are probably harps (cf. NIV, NRSV) or lutes (cf. NEB).

16 tn The meaning of the Hebrew phrase חָשְׁבוּ לָהֶם (khoshvu lahem) is uncertain. Various options include: (1) “they think their musical instruments are like David’s”; (2) “they consider themselves musicians like David”; (3) “they esteem musical instruments highly like David”; (4) “they improvise [new songs] for themselves [on] instruments like David”; (5) “they invent musical instruments like David.” However, the most commonly accepted interpretation is that given in the translation (see S. M. Paul, Amos [Hermeneia], 206-7).

17 sn Perhaps some religious rite is in view, or the size of the bowls is emphasized (i.e., bowls as large as sacrificial bowls).

18 tn Heb “with the best of oils they anoint [themselves].”

19 tn Or “not sickened by.”

20 sn The ruin of Joseph may refer to the societal disintegration in Israel, or to the effects of the impending judgment.

21 tn Heb “they will go into exile at the head of the exiles.”

22 sn Religious banquets. This refers to the מַרְזֵחַ (marzeakh), a type of pagan religious banquet popular among the upper class of Israel at this time and apparently associated with mourning. See P. King, Amos, Hosea, Micah, 137-61; J. L. McLaughlin, The “Marzeah” in the Prophetic Literature (VTSup). Scholars debate whether at this banquet the dead were simply remembered or actually venerated in a formal, cultic sense.

23 tn Heb “of the sprawled out.” See v. 4.

24 tn Heb “swears by his life”; or “swears by himself.”

25 tn Heb “his,” referring to Jacob, which stands here for the nation of Israel.

26 tn The words “to their enemies” are supplied in the translation for clarification.

27 tn Heb “the city”; this probably refers to the city of Samaria (cf. 6:1), which in turn, by metonymy, represents the entire northern kingdom.

28 tn The translation assumes that “their relatives” and “the ones who will burn the corpses” are in apposition. Another option is to take them as distinct individuals, in which case one could translate, “When their close relatives and the ones who will burn the corpses pick up…” The meaning of the form translated “the ones who burn the corpses” is uncertain. Another option is to translate, “the ones who prepare the corpses for burial” (NASB “undertaker”; cf. also CEV). See S. M. Paul, Amos (Hermeneia), 215-16.

29 tn This verse is notoriously difficult to interpret. The Hebrew text literally reads, “And he will lift him up, his uncle, and the one burning him, to bring out bones from the house. And he will say to the one who is in the inner parts of the house, ‘Is there [anyone] still with you?’ And he will say, ‘Be quiet for not to invoke the name of the Lord.’” The translation assumes that the singular pronominal and verbal forms throughout the verse are collective or distributive. This last sentence has been interpreted in several ways: a command not to call on the name of the Lord out of fear that he might return again in judgment; the realization that it is not appropriate to seek a blessing in the Lord’s name upon the dead in the house since the judgment was deserved; an angry refusal to call on the Lord out of a sense that he has betrayed his people in allowing them to suffer.

30 tn Or “is issuing the decree.”

31 tc Heb “Does one plow with oxen?” This obviously does not fit the parallelism, for the preceding rhetorical question requires the answer, “Of course not!” An error of fusion has occurred in the Hebrew, with the word יָם (yam, “sea”) being accidentally added as a plural ending to the collective noun בָּקָר (baqar, “oxen”). A proper division of the consonants produces the above translation, which fits the parallelism and also anticipates the answer, “Of course not!”

32 sn The botanical imagery, when juxtaposed with the preceding rhetorical questions, vividly depicts and emphasizes how the Israelites have perverted justice and violated the created order by their morally irrational behavior.

33 tn Heb “those who rejoice over Lo-Debar.”

sn Lo-Debar was located across the Jordan River in Gilead, which the Israelite army had conquered. However, there is stinging irony here, for in Hebrew the name Lo-Debar means “nothing.” In reality Israel was happy over nothing of lasting consequence.

34 sn Karnaim was also located across the Jordan River. The name in Hebrew means “double horned.” Since an animal’s horn was a symbol of strength (see Deut 33:17), the Israelites boasted in this victory over a town whose very name symbolized military power.

35 tn Or “raise up” (KJV, NASB); NIV “stir up.”

36 tn Heb “house.”

37 sn Once again there is irony in the divine judgment. The oppressive nation itself will suffer oppression. The verb “oppress” (לָחַץ, lakhats) in this verse is not the same as that used in 4:1 (עָשַׁק, ’ashaq).

38 tn Or “from the entrance to Hamath.” The Hebrew term לְבוֹא (lÿvo’) can either be translated or considered a part of the place name.

39 sn Lebo-Hamath refers to the northern border of Israel, the Stream of the Arabah to its southern border. See 2 Kgs 14:25. Through this invader the Lord would reverse the victories and territorial expansion Israel experienced during the reign of Jeroboam II.


NET Bible® - Amos 7

Amos 7

Symbolic Visions of Judgment

7:1 The sovereign Lord showed me this: I saw1 him making locusts just as the crops planted late2 were beginning to sprout. (The crops planted late sprout after the royal harvest.3) 7:2 When they had completely consumed the earth’s vegetation, I said,

“Sovereign Lord, forgive Israel!4

How can Jacob survive?5

He is too weak!”6

7:3 The Lord decided not to do this.7 “It will not happen,” the Lord said.

7:4 The sovereign Lord showed me this: I saw8 the sovereign Lord summoning a shower of fire.9 It consumed the great deep and devoured the fields.

7:5 I said, “Sovereign Lord, stop!

How can Jacob survive?10

He is too weak!”11

7:6 The Lord decided not to do this.12 The sovereign Lord said, “This will not happen either.”

7:7 He showed me this: I saw13 the sovereign One14 standing by a tin15 wall holding tin in his hand. 7:8 The Lord said to me, “What do you see, Amos?” I said, “Tin.” The sovereign One then said,

“Look, I am about to place tin among my people Israel.

I will no longer overlook their sin.16

7:9 Isaac’s centers of worship17 will become desolate;

Israel’s holy places will be in ruins.

I will attack Jeroboam’s dynasty with the sword.”18

Amos Confronts a Priest

7:10 Amaziah the priest of Bethel19 sent this message20 to King Jeroboam of Israel: “Amos is conspiring against you in the very heart of the kingdom of Israel!21 The land cannot endure all his prophecies.22 7:11 As a matter of fact,23 Amos is saying this: ‘Jeroboam will die by the sword and Israel will certainly be carried into exile24 away from its land.’”

7:12 Amaziah then said to Amos, “Leave, you visionary!25 Run away to the land of Judah! Earn your living26 and prophesy there! 7:13 Don’t prophesy at Bethel27 any longer, for a royal temple and palace are here!”28

7:14 Amos replied29 to Amaziah, “I was not a prophet by profession.30 No,31 I was a herdsman who also took care of32 sycamore fig trees.33 7:15 Then the Lord took me from tending34 flocks and gave me this commission,35 ‘Go! Prophesy to my people Israel!’ 7:16 So now listen to the Lord’s message! You say, ‘Don’t prophesy against Israel! Don’t preach36 against the family of Isaac!’

7:17 “Therefore this is what the Lord says:

‘Your wife will become a prostitute in the streets37

and your sons and daughters will die violently.38

Your land will be given to others39

and you will die in a foreign40 land.

Israel will certainly be carried into exile41 away from its land.’”

Next Chapter


NET Bible® - Amos 7 Notes

1 tn Heb “behold” or “look.”

2 sn The crops planted late (consisting of vegetables) were planted in late January-early March and sprouted in conjunction with the spring rains of March-April. For a discussion of the ancient Israelite agricultural calendar, see O. Borowski, Agriculture in Iron Age Israel, 31-44.

3 tn Or “the mowings of the king.”

sn This royal harvest may refer to an initial mowing of crops collected as taxes by the royal authorities.

4 tn “Israel” is supplied in the translation for clarity.

5 tn Heb “stand” (so ASV, NAB, NASB, NRSV).

6 tn Heb “small.”

7 tn Or “changed his mind about this.”

8 tn Heb “behold” or “look.”

9 tc The Hebrew appears to read, “summoning to contend with fire,” or “summoning fire to contend,” but both are problematic syntactically (H. W. Wolff, Joel and Amos [Hermeneia], 292; S. M. Paul, Amos [Hermeneia], 230-31). Many emend the text to לרבב אשׁ, “(calling) for a shower of fire,” though this interpretation is also problematic (see F. I. Andersen and D. N. Freedman, Amos [AB], 746-47).

10 tn Heb “stand.”

11 tn Heb “small.”

12 tn Or “changed his mind about this.”

13 tn Heb “behold” or “look.”

14 tn Or “the Lord.” The Hebrew term translated “sovereign One” here and in the following verse is אֲדֹנָי (’adonay).

15 tn The Hebrew word אֲנָךְ (’anakh, “tin”) occurs only in this passage (twice in this verse and twice in the following verse). (Its proposed meaning is based on an Akkadian cognate annaku.) The tin wall of the vision, if it symbolizes Israel, may suggest weakness and vulnerability to judgment. See S. M. Paul, Amos (Hermeneia), 233-35. The symbolic significance of God holding tin in his hand and then placing tin among the people is unclear. Possibly the term אֲנָךְ in v. 8b is a homonym meaning “grief” (this term is attested in postbiblical Hebrew). In this case there is a wordplay, the אֲנָךְ (“tin”) of the vision suggesting the אֲנָךְ (“grief”) that judgment will bring upon the land. See F. I. Andersen and D. N. Freedman, Amos (AB), 759. Another option is to maintain the meaning “tin” and understand that the Lord has ripped off a piece of the tin wall and placed it in front of all to see. Their citadels, of which the nation was so proud and confident, are nothing more than tin fortresses. The traditional interpretation of these verses (reflected in many English versions) understands the term אֲנָךְ to mean “lead,” and by extension, “plumb line.” In this case, one may translate: “I saw the sovereign one standing by a wall built true to plumb holding a plumb line in his hand. The Lord said to me, ‘What do you see, Amos?’ I said, ‘A plumb line.’ The sovereign one then said, ‘Look, I am about to place a plumb line among my people…’” According to this view, the plumb line symbolizes God’s moral standards by which he will measure Israel to see if they are a straight or crooked wall.

16 tn Heb “And I will no longer pass over him.”

17 tn Traditionally, “the high places” (so KJV, NAB, NASB, NIV, NRSV); NLT “pagan shrines.”

18 tn Heb “And I will rise up against the house of Jeroboam with a sword.”

19 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

20 tn The direct object of the verb translated “sent” is elided in the Hebrew text. The words “this message” are supplied in the translation for clarity and for stylistic reasons.

21 tn Heb “in the middle of the house of Israel.”

22 tn Heb “words.”

23 tn Or “for.”

24 tn See the note on the word “exile” in 5:5.

25 tn Traditionally, “seer.” The word is a synonym for “prophet,” though it may carry a derogatory tone on the lips of Amaziah.

26 tn Heb “Eat bread there.”

27 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

28 tn Heb “for it is a temple of a king and it is a royal house.” It is possible that the phrase “royal house” refers to a temple rather than a palace. See S. M. Paul, Amos (Hermeneia), 243.

29 tn Heb “replied and said.” The phrase “and said” is pleonastic (redundant) and has not been included in the translation.

30 tn Heb “I was not a prophet nor was I the son of a prophet.” The phrase “son of a prophet” refers to one who was trained in a prophetic guild. Since there is no equative verb present in the Hebrew text, another option is to translate with the present tense, “I am not a prophet by profession.” In this case Amos, though now carrying out a prophetic ministry (v. 15), denies any official or professional prophetic status. Modern English versions are divided about whether to understand the past (JB, NIV, NKJV) or present tense (NASB, NEB, NRSV, NJPS) here.

31 tn Heb “for.”

32 tn Heb “gashed”; or “pierced.”

sn For a discussion of the agricultural background, see O. Borowski, Agriculture in Iron Age Israel, 128-29.

33 sn It is possible that herdsmen agreed to care for sycamore fig trees in exchange for grazing rights. See P. King, Amos, Hosea, Micah, 116-17. Since these trees do not grow around Tekoa but rather in the lowlands, another option is that Amos owned other property outside his hometown. In this case, this verse demonstrates his relative wealth and is his response to Amaziah; he did not depend on prophecy as a profession (v. 13).

34 tn Heb “from [following] after.”

35 tn Heb “and the Lord said to me.”

36 tn The verb, which literally means “to drip,” appears to be a synonym of “to prophesy,” but it might carry a derogatory tone here, perhaps alluding to the impassioned, frenzied way in which prophets sometimes delivered their messages. If so, one could translate, “to drivel; to foam at the mouth” (see HALOT 694 s.v. נטף).

37 tn Heb “in the city,” that is, “in public.”

38 tn Heb “will fall by the sword.”

39 tn Heb “will be divided up with a [surveyor’s] measuring line.”

40 tn Heb “[an] unclean”; or “[an] impure.” This fate would be especially humiliating for a priest, who was to distinguish between the ritually clean and unclean (see Lev 10:10).

41 tn See the note on the word “exile” in 5:5.


NET Bible® - Amos 8

Amos 8

More Visions and Messages of Judgment

8:1 The sovereign Lord showed me this: I saw1 a basket of summer fruit.2

8:2 He said, “What do you see, Amos?” I replied, “A basket of summer fruit.” Then the Lord said to me, “The end3 has come for my people Israel! I will no longer overlook their sins.4

8:3 The women singing in the temple5 will wail in that day.”

The sovereign Lord is speaking.

“There will be many corpses littered everywhere!6 Be quiet!”

8:4 Listen to this, you who trample7 the needy,

and do away with8 the destitute in the land.

8:5 You say,

“When will the new moon festival9 be over,10 so we can sell grain?

When will the Sabbath end,11 so we can open up the grain bins?12

We’re eager13 to sell less for a higher price,14

and to cheat the buyer with rigged scales!15

8:6 We’re eager to trade silver for the poor,16

a pair of sandals17 for the needy!

We want to mix in some chaff with the grain!”18

8:7 The Lord confirms this oath19 by the arrogance of Jacob:20

“I swear21 I will never forget all you have done!22

8:8 Because of this the earth23 will quake,24

and all who live in it will mourn.

The whole earth25 will rise like the River Nile,26

it will surge upward27 and then grow calm,28 like the Nile in Egypt.29

8:9 In that day,” says the sovereign Lord, “I will make the sun set at noon,

and make the earth dark in the middle of the day.30

8:10 I will turn your festivals into funerals,31

and all your songs into funeral dirges.

I will make everyone wear funeral clothes32

and cause every head to be shaved bald.33

I will make you mourn as if you had lost your only son;34

when it ends it will indeed have been a bitter day.35

8:11 Be certain of this,36 the time is37 coming,” says the sovereign Lord,

“when I will send a famine through the land –

not a shortage of food or water

but an end to divine revelation!38

8:12 People39 will stagger from sea to sea,40

and from the north around to the east.

They will wander about looking for a revelation from41 the Lord,

but they will not find any.42

8:13 In that day your43 beautiful young women44 and your45 young men will faint from thirst.46 8:14 These are the ones who now take oaths47 in the name of the sinful idol goddess48 of Samaria.

They vow,49 ‘As surely as your god50 lives, O Dan,’ or ‘As surely as your beloved one51 lives, O Beer Sheba!’

But they will fall down and not get up again.”

Next Chapter


NET Bible® - Amos 8 Notes

1 tn Heb “behold” or “look.”

2 sn The basket of summer fruit (also in the following verse) probably refers to figs from the summer crop, which ripens in August-September. See O. Borowski, Agriculture in Iron Age Israel, 115.

3 tn There is a wordplay here. The Hebrew word קֵץ (qets, “end”) sounds like קָיִץ (qayits, “summer fruit”). The summer fruit arrived toward the end of Israel’s agricultural year; Israel’s national existence was similarly at an end.

4 tn Heb “I will no longer pass over him.”

5 tn Or “palace” (NASB, NCV, TEV).

6 tn Heb “Many corpses in every place he will throw out.” The subject of the verb is probably impersonal, though many emend the active (Hiphil) form to a passive (Hophal): “Many corpses in every place will be thrown out.”

7 tn See the note on the word “trample” in 2:7.

8 tn Or “put an end to”; or “exterminate.”

9 sn Apparently work was prohibited during the new moon festival, just as it was on the Sabbath.

10 tn Heb “pass by.”

11 tn The verb, though omitted in the Hebrew text, is supplied in the translation from the parallel line.

12 tn Heb “sell grain.” Here “grain” could stand by metonymy for the bins where it was stored.

13 tn Here and in v. 6 the words “we’re eager” are supplied in the translation for clarification.

14 tn Heb “to make small the ephah and to make great the shekel.” The “ephah” was a unit of dry measure used to determine the quantity purchased, while the “shekel” was a standard weight used to determine the purchase price. By using a smaller than standard ephah and a heavier than standard shekel, these merchants were able to increase their profit (“sell less for a higher price”) by cheating the buyer.

15 tn Heb “and to cheat with deceptive scales”; NASB, NIV “dishonest scales”; NRSV “false balances.”

sn Rigged scales may refer to bending the crossbar or shifting the center point of the scales to make the amount weighed appear heavier than it actually was, thus cheating the buyer.

16 tn Heb “to buy the poor for silver.”

sn The expression trade silver for the poor refers to the slave trade.

17 tn See the note on the word “sandals” in 2:6.

18 tn Heb “The chaff of the grain we will sell.”

19 tn Or “swears.”

20 sn In an oath one appeals to something permanent to emphasize one’s commitment to the promise. Here the Lord sarcastically swears by the arrogance of Jacob, which he earlier had condemned (6:8), something just as enduring as the Lord’s own life (see 6:8) or unchanging character (see 4:2). Other suggestions include that the Lord is swearing by the land, his most valuable possession (cf. Isa 4:2; Ps 47:4 [47:5 HT]); that this is a divine epithet analogous to “the Glory of Israel” (1 Sam 15:29); or that an ellipsis should be understood here, in which case the meaning is the same as that of 6:8 (“The Lord has sworn [by himself] against the arrogance of Jacob”).

21 tn The words “I swear” are not in the Hebrew text, but have been supplied in the translation because a self-imprecation is assumed in oaths of this type.

22 tn Or “I will never forget all your deeds.”

23 tn Or “land” (also later in this verse).

24 tn It is not clear whether the speaker in this verse is the Lord or the prophet.

25 tn Heb “all of it.”

26 tc The MT reads “like the light” (כָאֹר, kha’or; note this term also appears in v. 9), which is commonly understood to be an error for “like the Nile” (כִּיאוֹר, ki’or). See the parallel line and Amos 9:5. The word “River” is supplied in the translation for clarity. If this emendation is correct, in the Hebrew of Amos “Nile” is actually spelled three slightly different ways.

sn The movement of the quaking earth is here compared to the annual flooding and receding of the River Nile.

27 tn Or “churn.”

28 tn Or “sink back down.” The translation assumes the verb שָׁקַע (shaqa’), following the Qere.

29 tn The entire verse is phrased in a series of rhetorical questions which anticipate the answer, “Of course!” (For example, the first line reads, “Because of this will the earth not quake?”). The rhetorical questions entrap the listener in the logic of the judgment of God (cf. 3:3-6; 9:7). The rhetorical questions have been converted to affirmative statements in the translation for clarity.

30 tn Heb “in a day of light.”

31 tn Heb “mourning.”

32 tn Heb “I will place sackcloth on all waists.”

sn Mourners wore sackcloth (funeral clothes) as an outward expression of grief.

33 tn Heb “and make every head bald.” This could be understood in a variety of ways, while the ritual act of mourning typically involved shaving the head (although occasionally the hair could be torn out as a sign of mourning).

sn Shaving the head or tearing out one’s hair was a ritual act of mourning. See Lev 21:5; Deut 14:1; Isa 3:24; 15:2; Jer 47:5; 48:37; Ezek 7:18; 27:31; Mic 1:16.

34 tn Heb “I will make it like the mourning for an only son.”

35 tn Heb “and its end will be like a bitter day.” The Hebrew preposition כְּ (kaf) sometimes carries the force of “in every respect,” indicating identity rather than mere comparison.

36 tn Heb “behold” or “look.”

37 tn Heb “the days are.”

38 tn Heb “not a hunger for food or a thirst for water, but for hearing the words of the Lord.”

39 tn Heb “they”; the referent (people) has been specified in the translation for clarity.

40 tn That is, from the Mediterranean Sea in the west to the Dead Sea in the east – that is, across the whole land.

41 tn Heb “looking for the word of.”

42 tn It is not clear whether the speaker in this verse is the Lord or the prophet.

43 tn Heb “the.”

44 tn Or “virgins.”

45 tn Heb “the.”

46 tn It is not clear whether the speaker in this verse is the Lord or the prophet.

47 tn Heb “those who swear.”

48 tn Heb “the sin [or “guilt”] of Samaria.” This could be a derogatory reference to an idol-goddess popular in the northern kingdom, perhaps Asherah (cf. 2 Chr 24:18, where this worship is labeled “their guilt”), or to the golden calf at the national sanctuary in Bethel (Hos 8:6, 10:8). Some English versions (e.g., NEB, NRSV, CEV) repoint the word and read “Ashimah,” the name of a goddess worshiped in Hamath in Syria (see 2 Kgs 17:30).

49 tn Heb “say.”

50 sn Your god is not identified. It may refer to another patron deity who was not the God of Israel, a local manifestation of the Lord that was worshiped by the people there, or, more specifically, the golden calf image erected in Dan by Jeroboam I (see 1 Kgs 12:28-30).

51 tc The MT reads, “As surely as the way [to] Beer Sheba lives,” or “As surely as the way lives, O Beer Sheba.” Perhaps the term דֶּרֶךְ (derekh, “the way”) refers to the pilgrimage route to Beersheba (see S. M. Paul, Amos [Hermeneia], 272) or it may be a title for a god. The notion of pilgrimage appears elsewhere in the book (cf. 4:4-5; 5:4-5; 8:12). The translation above assumes an emendation to דֹּדְךְ (dodÿkh, “your beloved” or “relative”; the term also is used in 6:10) and understands this as referring either to the Lord (since other kinship terms are used of him, such as “Father”) or to another deity that was particularly popular in Beer Sheba. Besides the commentaries, see S. M. Olyan, “The Oaths of Amos 8:14” Priesthood and Cult in Ancient Israel, 121-49.


NET Bible® - Amos 9

Amos 9

9:1 I saw the sovereign One1 standing by the altar2 and he said, “Strike the tops of the support pillars,3 so the thresholds shake!

Knock them down on the heads of all the people,4

and I will kill the survivors5 with the sword.

No one will be able to run away;6

no one will be able to escape.7

9:2 Even if they could dig down into the netherworld,8

my hand would pull them up from there.

Even if they could climb up to heaven,

I would drag them down from there.

9:3 Even if they were to hide on the top of Mount Carmel,

I would hunt them down and take them from there.

Even if they tried to hide from me9 at the bottom of the sea,

from there10 I would command the Sea Serpent11 to bite them.

9:4 Even when their enemies drive them into captivity,12

from there13 I will command the sword to kill them.

I will not let them out of my sight;

they will experience disaster, not prosperity.”14

9:5 The sovereign Lord who commands armies will do this.15

He touches the earth and it dissolves;16

all who live on it mourn.

The whole earth17 rises like the River Nile,18

and then grows calm19 like the Nile in Egypt.20

9:6 He builds the upper rooms of his palace21 in heaven

and sets its foundation supports22 on the earth.23

He summons the water of the sea

and pours it out on the earth’s surface.

The Lord is his name.

9:7 “You Israelites are just like the Ethiopians in my sight,”24 says the Lord.

“Certainly I brought Israel up from the land of Egypt,

but I also brought the Philistines from Caphtor25 and the Arameans from Kir.26

9:8 Look, the sovereign Lord is watching27 the sinful nation,28

and I will destroy it from the face of the earth.

But I will not completely destroy the family29 of Jacob,” says the Lord.

9:9 “For look, I am giving a command

and I will shake the family of Israel together with all the nations.

It will resemble a sieve being shaken,

when not even a pebble falls to the ground.30

9:10 All the sinners among my people will die by the sword –

the ones who say, ‘Disaster will not come near, it will not confront us.’

The Restoration of the Davidic Dynasty

9:11 “In that day I will rebuild the collapsing hut31 of David.

I will seal its32 gaps,

repair its33 ruins,

and restore it to what it was like in days gone by.34

9:12 As a result they35 will conquer those left in Edom36

and all the nations subject to my rule.”37

The Lord, who is about to do this, is speaking!

9:13 “Be sure of this,38 the time is39 coming,” says the Lord,

“when the plowman will catch up to the reaper40

and the one who stomps the grapes41 will overtake42 the planter.43

Juice will run down the slopes,44

it will flow down all the hillsides.45

9:14 I will bring back my people, Israel;46

they will rebuild the cities lying in rubble47 and settle down.48

They will plant vineyards and drink the wine they produce;49

they will grow orchards50 and eat the fruit they produce.51

9:15 I will plant them on their land

and they will never again be uprooted from the52 land I have given them,”

says the Lord your God.


NET Bible® - Amos 9 Notes

1 tn Or “the Lord.” The Hebrew term translated “sovereign One” here is אֲדֹנָי (’adonay).

2 sn The altar is perhaps the altar at Bethel.

3 tn Or “the capitals.” The Hebrew singular form is collective.

4 tn Heb “cut them off on the head of all of them.” The translation assumes the objective suffix on the verb refers to the tops of the pillars and that the following prepositional phrase refers to the people standing beneath. Another option is to take this phrase as referring to the pillars, in which case one could translate, “Knock all the tops of the pillars off.”

5 tn Heb “the remnant of them.” One could possibly translate, “every last one of them” (cf. NEB “to the last man”). This probably refers to those who survive the collapse of the temple, which may symbolize the northern kingdom.

6 tn Heb “a fugitive belonging to them will not run away.”

7 tn Heb “a survivor belonging to them will not escape.”

8 tn Heb “into Sheol” (so ASV, NASB, NRSV), that is, the land of the dead localized in Hebrew thought in the earth’s core or the grave. Cf. KJV “hell”; NCV, NLT “the place of the dead”; NIV “the depths of the grave.”

9 tn Heb “from before my eyes.”

10 tn Or perhaps simply, “there,” if the מ (mem) prefixed to the adverb is dittographic (note the preceding word ends in mem).

11 sn If the article indicates a definite serpent, then the mythological Sea Serpent, symbolic of the world’s chaotic forces, is probably in view. See Job 26:13 and Isa 27:1 (where it is also called Leviathan). Elsewhere in the OT this serpent is depicted as opposing the Lord, but this text implies that even this powerful enemy of God is ultimately subject to his sovereign will.

12 tn Heb “Even if they go into captivity before their enemies.”

13 tn Or perhaps simply, “there,” if the מ (mem) prefixed to the adverb is dittographic (note the preceding word ends in mem).

14 tn Heb “I will set my eye on them for disaster, not good.”

15 tn The words “will do this” are supplied in the translation for clarification.

16 tn Or “melts.” The verb probably depicts earthquakes and landslides. See v. 5b.

17 tn Heb “all of it.”

18 tn Heb “the Nile.” The word “River” is supplied in the translation for clarity.

19 tn Or “sinks back down.”

20 sn See Amos 8:8, which is very similar to this verse.

21 tc The MT reads “his steps.” If this is correct, then the reference may be to the steps leading up to the heavenly temple or the throne of God (cf. 1 Kgs 10:19-20). The prefixed מ (mem) may be dittographic (note the preceding word ends in mem). The translation assumes an emendation to עֲלִיָּתוֹ (’aliyyato, “his upper rooms”).

22 tn Traditionally, “vault” (so ASV, NAB, NRSV). The precise meaning of this word in this context is unclear. Elsewhere it refers to objects grouped or held together. F. I. Andersen and D. N. Freedman (Amos [AB], 845-46) suggest the foundational structure of a building is in view.

23 sn Verse 6a pictures the entire universe as a divine palace founded on the earth and extending into the heavens.

24 tn The Hebrew text has a rhetorical question, “Are you children of Israel not like the Cushites to me?” The rhetorical question has been converted to an affirmative statement in the translation for clarity. See the comment at 8:8.

sn Though Israel was God’s special covenant people (see 3:2a), the Lord emphasizes they are not inherently superior to the other nations subject to his sovereign rule.

25 sn Caphtor may refer to the island of Crete.

26 tn The second half of v. 7 is also phrased as a rhetorical question in the Hebrew text, “Did I not bring Israel up from the land of Egypt, and the Philistines from Caphtor, and Aram from Kir?” The translation converts the rhetorical question into an affirmation for clarity.

27 tn Heb “the eyes of the sovereign Lord are on.”

28 tn Or “kingdom.”

29 tn Heb “house” (also in the following verse).

30 tn Heb “like being shaken with a sieve, and a pebble does not fall to the ground.” The meaning of the Hebrew word צְרוֹר (tsÿror), translated “pebble,” is unclear here. In 2 Sam 17:13 it appears to refer to a stone. If it means “pebble,” then the sieve described in v. 6 allows the grain to fall into a basket while retaining the debris and pebbles. However, if one interprets צְרוֹר as a “kernel of grain” (cf. NASB, NIV, NKJV, NLT) then the sieve is constructed to retain the grain and allow the refuse and pebbles to fall to the ground. In either case, the simile supports the last statement in v. 8 by making it clear that God will distinguish between the righteous (the grain) and the wicked (the pebbles) when he judges, and will thereby preserve a remnant in Israel. Only the sinners will be destroyed (v. 10).

31 tn The phrase translated “collapsing hut” refers to a temporary shelter (cf. NASB, NRSV “booth”) in disrepair and emphasizes the relatively weakened condition of the once powerful Davidic dynasty. Others have suggested that the term refers to Jerusalem, while still others argue that it should be repointed to read “Sukkoth,” a garrison town in Transjordan. Its reconstruction would symbolize the rebirth of the Davidic empire and its return to power (e.g., M. E. Polley, Amos and the Davidic Empire, 71-74).

32 tc The MT reads a third feminine plural suffix, which could refer to the two kingdoms (Judah and Israel) or, more literally, to the breaches in the walls of the cities that are mentioned in v. 4 (cf. 4:3). Some emend to third feminine singular, since the “hut” of the preceding line (a feminine singular noun) might be the antecedent. In that case, the final nun (ן) is virtually dittographic with the vav (ו) that appears at the beginning of the following word.

33 tc The MT reads a third masculine singular suffix, which could refer back to David. However, it is possible that an original third feminine singular suffix (יה-, yod-hey) has been misread as masculine (יו-, yod-vav). In later Hebrew script a ה (he) resembles a יו- (yod-vav) combination.

34 tn Heb “and I will rebuild as in days of antiquity.”

35 sn They probably refers to the Israelites or to the Davidic rulers of the future.

36 tn Heb “take possession of the remnant of Edom”; NASB, NIV, NRSV “possess the remnant of Edom.”

37 tn Heb “nations over whom my name is proclaimed.” The Hebrew idiom indicates ownership, sometimes as a result of conquest. See 2 Sam 12:28.

sn This verse envisions a new era of Israelite rule, perhaps patterned after David’s imperialistic successes (see 2 Sam 8-10). At the same time, however, the verse does not specify how this rule is to be accomplished. Note that the book ends with a description of peace and abundance, and its final reference to God (v. 15) does not include the epithet “the Lord who commands armies,” which has militaristic overtones. This is quite a different scene than what the book began with: nations at war and standing under the judgment of God.

38 tn Heb “behold” or “look.”

39 tn Heb “the days are.”

40 sn The plowman will catch up to the reaper. Plowing occurred in October-November, and harvesting in April-May (see P. King, Amos, Hosea, Micah, 109.) But in the future age of restored divine blessing, there will be so many crops the reapers will take all summer to harvest them, and it will be time for plowing again before the harvest is finished.

41 sn When the grapes had been harvested, they were placed in a press where workers would stomp on them with their feet and squeeze out the juice. For a discussion of grape harvesting technique, see O. Borowski, Agriculture in Iron Age Israel, 110-12.

42 tn The verb is omitted here in the Hebrew text, but has been supplied in the translation from the parallel line.

43 sn The grape harvest occurred in August-September, planting in November-December (see P. King, Amos, Hosea, Micah, 109). But in the future age described here there will be so many grapes the workers who stomp them will still be working when the next planting season arrives.

44 tn Or “hills,” where the vineyards were planted.

45 tn Heb “and all the hills will melt.”

46 tn This line can also be translated “I will restore the fortunes of my people, Israel” and is a common idiom (e.g., Deut 30:3; Jer 30:3; Hos 6:11; Zeph 3:20). This rendering is followed by several modern English versions (e.g., NEB, NRSV, NJPS).

47 tn Or “the ruined [or “desolate”] cities.”

48 tn Or “and live [in them].”

49 tn Heb “drink their wine.”

50 tn Or “gardens.”

51 tn Heb “eat their fruit.”

52 tn Heb “their.” The pronoun was replaced by the English definite article in the translation for stylistic reasons.


Amos


Preface to the NET Bible Apocrypha

The NET Bible was begun with the intention of ministering to as many people as possible by making the best study Bible ever written available for free on the Internet. Many website visitors will notice that draft versions of various books of the Apocrypha are now also available on the website. Since these are not considered canonical by a majority of Protestant churches, an explanation as to why we are including these books is warranted. Access to the completed translation of the Apocrypha in future editions of the online version of the NET Bible is based on a desire to minister to as many different Christians in as many different Christian traditions as possible. Of all the major Christian traditions, the Protestant tradition is the only one to exclude all the books of the Old Testament Apocrypha from the canon. The Roman Catholic Church and the Orthodox Churches (both Greek and Russian) accept some of them, although not the exact same ones. Our intention is to impact the body of Christ as a whole, not simply Protestant believers, and for the NET Bible to be acceptable to those different church traditions, the Apocrypha will be available

By doing so we are not making any claim to canonical status for these books. We are simply acknowledging that they are an important part of many church traditions and that they have inherent value for understanding the historical and theological background to the New Testament. The Apocrypha provides understanding of the intertestamental period, and it provides understanding of the Judaism of Jesus' day. To understand the New Testament, both of these areas must be understood well. Giving people access to the Apocryphal books with the same depth of notes as in the NET Bible Old and New Testament will help Bible readers understand the Old and New Testaments better than they have before.

Many Protestants oppose the inclusion of the Apocrypha in the Bible, arguing that mere association of the Apocrypha in the NET Bible is an implication that it is inspired scripture. A quick look at the NET Bible and many other published Bibles will show that Bibles include a great deal of material between their covers which would never be considered scripture such as: maps, study helps, applicational notes, poetry, etc. The NET Bible itself includes thousands of notes that explain the Biblical text, but they are not regarded as scripture. The guiding rule for inclusion of extra material is that it is material the editors believe will be helpful in understanding the inspired text of the Bible, and that is the attitude the NET Bible translators and editors are taking toward inclusion of the Apocrypha. These books are important for understanding the historical and theological background to the New Testament, and this is a worthy reason to include these books as a separate section within the translation of the NET Bible.

The Editors and Translators of the NET Bible


NET Bible® - Baruch 1

Baruch 1

1:1 Now these are the words of the book1 that Baruch2 wrote in3 Babylon. This Baruch was the son of Neriah, son of Mahseiah, son of Zedekiah, son of Hasadiah, son of Hilkiah.4 1:2 He wrote this in the fifth year, on the seventh day of the month,5 at the time that the Chaldeans overthrew6 Jerusalem and set it on fire.7

1:3 Baruch read the words of this book in the hearing8 of Jeconiah9 the son of Jehoiakim, king of Judah, and in the hearing of all the people who were coming to hear10 the book 1:4 (that is,11 in the hearing of the powerful12 and the royal descendents,13 in the hearing of the elders, and in the hearing of all the people, from the lowly to the prominent,14 all those who were residing in Babylon by the river Sud15).

1:5 They were weeping, fasting, and praying before the Lord. 1:6 They also collected money,16 according to the ability17 of each one to give. 1:7 They sent this money18 to Jerusalem, to the priest19 Jehoiakim the son of Hilkiah, son of Shallum, and to the other20 priests and to all the people who were21 with him in Jerusalem. 1:8 At that time, on the tenth of Sivan Baruch22 took the vessels of the temple23 of the Lord which had been brought from the temple so that he might return them to the land of Judah (that is, those silver vessels that Zedekiah the son of Josiah, king of Judah, had made24 1:9 after Nebuchadnezzar king of Babylon had removed25 Jeconiah, the rulers, the prisoners, the powerful, and the people of the land26 from Jerusalem and had brought them27 to Babylon).

1:10 They said, “Look, we have sent money to you. Purchase with the money whole burnt offerings, sin offerings, and incense.28 Prepare a grain offering29 and offer it on the altar of the Lord our God. 1:11 Pray for the life of Nebuchadnezzar king of Babylon and for the life of Belshazzar his son,30 that their days on earth may be like the days of heaven.31 1:12 The Lord will give us strength and illumine our eyes. We will live under the shadow of Nebuchadnezzar king of Babylon and under the shadow of Belshazzar his son, and we will serve them for many days and find favor before them. 1:13 Pray for us to the Lord our God, because we have sinned against the Lord our God. The anger of the Lord and his wrath have not turned from us till this very day. 1:14 You will read this book that we have sent you, thereby making your confession32 in the temple of the Lord on the feast days and at the appointed times.33

A Prayer of Confession34

1:15 “You will say, ‘Righteousness35 belongs to the Lord our God, but shame of face belongs to us today36—to every individual37 of Judah, to the inhabitants of Jerusalem, 1:16 to our kings, to our rulers, to our priests, to our prophets, and to our ancestors.38 1:17 We all39 have sinned before the Lord 1:18 and disobeyed him. We have not listened to the voice of the Lord our God, to walk40 in the Lord’s commandments which he laid out41 before us.42 1:19 From the day that the Lord brought our ancestors out of the land of Egypt till this very day we have been disobedient to the Lord our God. We have acted carelessly,43 not paying attention to his voice. 1:20 Clinging to us to this very day are the misfortunes and curse which the Lord prescribed44 to his servant Moses on the day that he brought our ancestors out of the land of Egypt in order to give us a land flowing with milk and honey. 1:21 We have not listened to the voice of the Lord our God as given in45 all the words of the prophets whom he sent to us. 1:22 Each one of us followed the intent of his evil heart by serving46 other gods and by doing what is evil in the sight47 of the Lord our God.

Next Chapter


NET Bible® - Baruch 1 Notes

1 tn Or “letter” or “scroll” (so NAB). So also in v. 14. See J. Lust et al., Lexicon of the Septuagint, 1:80.

2 sn The name Baruch in Hebrew means “blessed.” Baruch is described in the Hebrew Bible as an associate and secretary of the prophet Jeremiah. He is mentioned in three major sections in the Book of Jeremiah. First, it was Baruch who copied down the prophecies of Jeremiah and read them before the people. When the king subsequently burned the scroll and sought to apprehend both Jeremiah and Baruch, the two of them hid and rewrote the scroll (Jer 36:4-12; 45:1-2). Second, Baruch was involved in helping Jeremiah in the redemption of Hanamel’s field (Jer 32:12-16). Finally, Baruch is mentioned along with Jeremiah as being taken by those who fled to Egypt contrary to Jeremiah’s counsel to remain in the land (Jer 43:3-6; cf. Josephus Ant. 10.9.6).

3 tc The Syriac Peshitta has lbbyl (“to Babylon”), which would imply that the author’s location at the time of writing was somewhere outside of Babylon. The Greek text locates the author in Babylon at the time of writing. (Since the Leiden edition of the Syriac text of Baruch is not yet available, references to the Syriac text of Baruch will be based on the Lee edition.)

4 tn In the Greek text v. 1 is part of a single sentence that continues to the end of v. 2. In the translation this single sentence has been broken into three sentences for the sake of clarity. The words “This Baruch was” and “he wrote this” are not in the Greek text but have been added for readability in the translation.

5 tc A number of scholars suspect that a numeral is missing before “month,” since the statement as it stands is ambiguous. Moore, for example, inserts “fifth” before “month” and argues that the letter was written in 581 B.C., five years to the very day after Jerusalem’s destruction by the forces of Nebuchadnezzar (cf. 2 Kgs 25:8). See C. A. Moore, The Additions, AB 44, 269. However, there is no textual support for this emendation. Moreover, as Moore points out, if the emendation is accepted there is then a contradiction with Jer 52:12, which indicates that the temple was burned on the tenth day, not the seventh. There is also a problem with harmonizing this statement with the following section of Baruch, where the temple seems to still be functioning (Bar 1:7, 10, 14; 2:16). In the translation of v. 2 presented above we have therefore refrained from emending the Greek text, although the interpretive problems should not go unnoticed.

6 tn Or “took.”

7 tn Grk “set it on fire with fire.”

8 tn Grk “ears.” The expression “to read in the ears of” means to read aloud. Cf. 2 Kgs 23:2; 2 Chr 34:30.

9 sn Jeconiah is an alternate name for Jehoiachin (cf. 2 Kgs 24:15; Jer 24:1; 27:20; 28:4; 29:2; Esth 2:6; Add Esth 11:4; 1 Chr 3:16-17; Matt 1:11-12). Jehoiachin was also called Coniah (Jer 22:24, 28; 37:1).

10 tn The word “hear” is not in the Greek text but has been added in the translation for clarity.

11 tn The words “that is” are not in the Greek text but have been added in the translation for clarity. So also in v. 8.

12 tn Or “influential.” So also in v. 9.

13 tn Grk “sons of the kings.” These are not just the sons of Jeconiah, who is mentioned in v. 3, but other royal figures as well. The expression might be translated “princes” (so RSV, NRSV) or “royal princes” (so Knox) or “children of royal families” (so TEV).

14 tn Grk “from small to big.”

15 tc The location of this river is uncertain, and it is possible that the text is corrupt at this point. Moore, following J. A. Bewer, emends the name of the river from Sud to Ahava, suggesting that the Greek word soud is a mistake for eoua written in uncial script. However, as Moore points out, 4QpJer has sur, which makes the emendation more unlikely. See C. A. Moore, The Additions, AB 44, 270.

16 tn Grk “silver.” So also in v. 10.

17 tn Grk “just as the hand of each one was able.” The expression is a Hebraism.

18 tn The words “this money” are not in the Greek text but have been added in the translation for clarity.

19 tn This mention of “the priest,” followed by a reference to “the priests,” is a bit confusing. Presumably what is meant is that the collection was entrusted to one priest who is specifically named in v. 7 and to other priests who are not named in this context. However, some scholars (cf. KJV, Knox, TEV, RSV, NRSV) understand the first reference to be to the high priest in particular, in which case the word “priest” is used in a pregnant sense. The Greek word hirea normally means “priest” and not “high priest.”

20 tn The word “other” is not in the Greek text but has been added in the translation for clarity.

21 tn Grk “were found.”

22 tn Grk “he.” The antecedent of the pronoun is ambiguous. Presumably “he” refers to Baruch (so TEV, RSV, NRSV), although Knox (in a note attached to his translation) objects that the syntactical distance is too great to permit this linkage. That the pronoun refers to Jehoiakim does not seem likely.

23 tn Grk “house.” So also in 2:16, 26.

24 sn The Old Testament makes no mention of Zedekiah’s manufacturing vessels for the temple. This statement is either a historical blunder, or it presupposes a situation otherwise unmentioned in which the temple vessels had been removed from the Jerusalem temple by the Babylonians in an earlier deportation and had to be remade under Zedekiah’s direction.

25 tn Or “carried away.”

26 sn The reference to “people of the land” apparently has in mind average common citizens, who in terms of social standing can be contrasted to the more powerful or influential strata of society. This expression has a diverse usage in Old Testament and postbiblical literature. In rabbinic literature the expression עַם הָאָרֶץ eventually became a pejorative expression used to describe those who were less zealous for their religion than they should have been, at least in the opinion of the rabbis. But the precise meaning of this expression in the Old Testament is disputed. Nicholson discusses the following interpretations of עַם הָאָרֶץ in the Hebrew Bible: (1) the expression designates a rural population as opposed to an urban one; (2) it refers to what was the equivalent of an ancient two-tier Hebrew parliament; (3) it refers to a group that consisted of the lay population as distinguished from the ruling elite; (4) it refers to the landed aristocracy of the population; (5) it was used in reference to the poorest commoners of the society; (6) it designated a group that consisted of property owning citizens who led the country politically, economically, or militarily. It is this latter view that, according to Nicholson, is the one most widely accepted. These views all share the belief that עַם הָאָרֶץ is a technical term for designating a particular societal group that was a subset of the general population. Nicholson, however, has questioned this assumption, maintaining that “. . . the term has no fixed and rigid meaning but is used rather in a purely general and fluid manner and varies in meaning from context to context.” See E. W. Nicholson, “The Meaning of the Expression עם הארץ in the Old Testament,” JSS 10 (1965): 66. See also the following discussions: S. Daiches, “The Meaning of עם הארץ in the Old Testament,” JTS 30 (1929): 245-49; M. Sulzberger, The Am Ha-Aretz, The Ancient Hebrew Parliament: A Chapter in the Constitutional History of Ancient Israel (Philadelphia: Julius H. Greenstone, 1909); M. Sulzberger, “The Polity of the Ancient Hebrews,” JQR 3 (1912–1913): 1-81; E. Würthwein, Der ‘amm ha’arez im Alten Testament, BWAT, ed. A. Alt and G. Kittel, no. 69 (Stuttgart: Kohlhammer, 1936); R. de Vaux, “Le sens de l’expression «peuple du pays» dans l’Ancien Testament et le rôle politique du people en Israël,” RA 58 (1964): 167-72; J. Weinberg, “The ‘Am Hā’āres of the Sixth to Fourth Centuries BCE,” in The Citizen–Temple Community, trans. D. L. Smith-Christopher, JSOTSup, vol. 151 (Sheffield: Sheffield Academic Press, 1992), 62-74. De Vaux’s article has an especially helpful bibliography of prior research dealing with this expression.

27 tc Some manuscripts have “him.”

28 tn Or “frankincense” (so Douay, NAB). See J. Lust et al., Lexicon of the Septuagint, 2:281.

29 tn The Greek word manaa is a loanword from the Hebrew minhah (“offering”), which usually refers to a grain-offering.

30 sn Presumably “son” is used here in the more general sense of descendent rather than in the sense of immediate offspring, since Belshazzar was not a son of Nebuchadnezzar in the strict sense. Moore, however, insists on a strict understanding of the word, concluding that we have “a serious anachronism here” (C. A. Moore, The Additions, AB 44, 273). But this does not seem to be a necessary conclusion.

31 sn The expression is hyperbolic, referring to an endless extension of life for these rulers.

32 tn The syntactical function of the infinitive exagoreusai (“to make confession”) is difficult to determine. The infinitive could be taken to indicate purpose for the verb “sent,” but more likely it is epexegetical for the verb “read,” explaining what a proper reading of the book amounts to in this context.

33 tc The Syriac Peshitta has wbywmth dmry’ (“and on the days of the Lord”). As Moore points out, this is a misreading of kairou (“season”) for kyriou (“Lord”). See C. A. Moore, The Additions, AB 44, 274.

34 sn There are numerous similarities between the prayers of confession (Bar 1:15-3:8) and the prayer recorded in Dan 9:4-19.

35 tn Or perhaps “vindication.”

36 sn On the wording of this phrase cf. Dan 9:7 and Ezra 9:7.

37 tn Grk “man.”

38 tn Grk “fathers.” So also in vv. 19, 20; 2:6, 19, 21, 24, 33, 34; 3:5, 7, 8. It is, however, possible that the word retains its normal sense of “fathers” in v. 16, since a reference to familial leaders would not be out of place in this context.

39 tn Grk “who.” The relative pronoun here is odd. Moore may be correct in thinking that the Greek hon is due to a mistranslation of the Hebrew asher, which can function as a causal conjunction or as a relative pronoun. In that case the Greek translator has opted for the relative pronoun when he should have preferred the causal idea (hoti in Greek, “because”).

40 tn Grk “go.”

41 tn Grk “gave.”

42 tn Grk “according to our face.”

43 tn Or “been negligent.” The Greek verb schediazo is found only here in the Septuagint.

44 tn Or “ordained,” “appointed.”

45 tn Grk “according to.”

46 tn In place of the Greek verb ergazesthai (“to work”) we might have expected the verb doulein (“to serve”).

47 tn Grk “eyes.”


NET Bible® - Baruch 2

Baruch 2

2:1 “So the Lord made good on1 his word which he had spoken concerning us, concerning our judges who pass judgment on Israel, concerning our kings, concerning our rulers, and concerning the people2 of Israel and Judah. 2:2 Nothing was done under the entire heaven comparable to what he did in Jerusalem,3 in keeping with4 the things written in the law of Moses. 2:3 Certain individuals among us5 consumed6 the flesh of their own sons and certain others the flesh of their own daughters.7 2:4 The Lord8 delivered9 them into the hands of all the kings who were all around us, so that we would become a reproach and a waste land among all the people who were all around us, where the Lord had scattered us.10 2:5 They were debased and not exalted,11 because we had sinned against the Lord our God, in that we paid no attention to his voice.

Prayers of the Community

2:6 “Righteousness belongs to the Lord our God, but shame of face belongs to us and to our ancestors, to this very day. 2:7 All these misfortunes that the Lord pronounced12 upon us have come upon us. 2:8 But we have not entreated the Lord’s favor13 by each individual turning from the intentions of his evil heart. 2:9 The Lord has watched over14 the misfortunes, and he15 has brought them upon us, for the Lord is righteous with regard to all his works that he has instructed us to do.16 2:10 Yet we have not listened to his voice to live by17 the commandments of the Lord, which he set18 before us.

2:11 “So now, O Lord God of Israel, who brought your people out of the land of Egypt with a strong hand and with signs and wonders and with great power and by your exalted arm, having established19 for yourself a name, even till this very day, 2:12 we have sinned, we have committed sacrilege, and we have behaved unrighteously with regard to all your righteous ordinances, O Lord our God! 2:13 May your wrath be turned away from us, for we have been reduced to few in number among the nations where you have scattered us. 2:14 Hear, O Lord, our prayer and petition20 and rescue us for your own sake. Grant us favor in the presence of those who are opposing us, 2:15 so that all the earth may know that you are the Lord our God, for your name is identified with21 Israel and his descendants.

2:16 “O Lord, look down from your holy temple and have regard for us. Incline your ear, O Lord, and listen. 2:17 Open your eyes and look! For it is not those in Hades who have died, whose spirit has been taken from their physical frames,22 who will render glory and justice to the Lord.23 2:18 Rather, it is the individual24 who is extremely sorrowful,25 who proceeds with head bowed low in weakened condition, with failing eyesight and impoverished soul, who will render glory and righteousness, O Lord.

2:19 “For it is not due to any righteous acts of our ancestors or our kings that we are presenting our plea for mercy26 before you, O Lord our God.27 2:20 For you have sent your angry wrath28 upon us, just as you said you would29 through30 your servants the prophets, saying, 2:21 “Thus says the Lord, ‘Make your shoulders to stoop,31 and go to work for32 the king of Babylon, and sit in the land that I gave to your ancestors. 2:22 If you won’t listen to the voice of the Lord to go to work for the king of Babylon,

2:23 In the cities of Judah and outside33 Jerusalem I will bring an end

to the sound34 of gladness and to the sound of joyfulness,

to the voice of the bridegroom and to the voice of the bride.

All the land will be barren and uninhabited.35

2:24 But we have not listened to your voice, to work for the king of Babylon. You therefore have fulfilled36 your words, which you spoke through37 your servants the prophets, to bring the bones of our kings and the bones of our ancestors back from the place where they were deposited.38 2:25 Now look! Their bones39 have been thrown out in the heat of the day and the frost of the night. They died in terrible pain, by famine, by sword, and by plague.40 2:26 And the temple over which your name is called you have reduced41 to what it is today because of the evil of the house of Israel and the house of Judah.

2:27 “But you have dealt with us according to all your gentleness and according to all your great mercy, O Lord our God. 2:28 Just as you indicated42 through43 your servant Moses on the day that you instructed him to write your law before the Israelites,44 saying,45 2:29 ‘If you will not obey46 my voice, this great buzzing crowd47 will return to being small in number among the nations where I will scatter them. 2:30 For I know that they will definitely not listen to me, for they are a stiff-necked people. However, they will come to their senses48 in the land for their captivity. 2:31 And they shall know that I am the Lord their God. I will give them a responsive49 heart and ears that pay attention.50 2:32 They will praise me in the land of their captivity, and they will be mindful of my name. 2:33 They will turn away from their rebelliousness51 and from their evil deeds, for they will remember the way of their ancestors who sinned before the Lord. 2:34 And I shall return them to the land which I swore to their ancestors Abraham, Isaac, and Jacob, and they will have control52 over it. I will multiply them, and they will not be diminished. 2:35 I will establish with them an everlasting covenant, so that I will be their God and they will be my people. I will not again remove my people Israel from the land which I gave to them.’

Next Chapter


NET Bible® - Baruch 2 Notes

1 tn Or “established” or “confirmed.”

2 tn Grk “man.” The singular used here in a collective sense (“people”) probably reflects the idiom of a Hebrew text upon which the Greek text is presumably based.

3 sn One of the emphases of the book of Baruch is that of the Lord’s sovereignty over the historical events that had recently devastated his people. According to the theology of this book the catastrophe of the exile was due to judgmental actions taken by the Lord himself. Far from being a disaster that Yahweh was unable to prevent through divine intervention, the captivity of Judah was the result of the Lord’s just displeasure with the sins and failures of Israel.

4 tn Or “according to.”

5 tn The grammar of the Greek text is a bit difficult here. In the translation v. 3 is presented as a separate sentence, although in the Greek text it is subordinate to v. 2. The infinitival construction tou phagein hemas anthropon seems to indicate a result attached to the preceding verb epoiesen (“he did”), setting forth a desperate consequence of the divine judgments executed upon the people of Judah.

6 tn Or “ate.”

7 sn Cannibalism of one’s own offspring is almost unimaginable. But it is mentioned here as an indication of the utter desperation of this oppressed and persecuted people. Such barbaric actions were not unheard of in the ancient world. For a fairly detailed account of an instance of cannibalism during the famine that accompanied the Roman siege of Jerusalem by Titus, see Josephus’ account of the actions of a Jewish woman named Mary, who is said to have roasted and eaten her infant son in order to prevent her own starvation. Josephus records the total shock that such actions produced not only among Jews but even among the Romans. See Josephus, Jewish War, 6.3.3-5.

8 tn Grk “he.”

9 tn Or “gave.”

10 tn Grk “where the Lord scattered them there.” The wording shows the influence of Hebrew.

11 tn Grk “below and not above.” That is to say, instead of ruling over others and prospering they were instead subjugated by other nations and reduced to poverty. See Deut 28:13, upon which the statement in Bar 2:5 is predicated.

12 tn Or “spoke.”

13 tn Grk “face.”

14 tn Or “supervised.”

15 tn Grk “the Lord.”

16 tn Grk “that he commanded us.”

17 tn Grk “to go in.”

18 tn Grk “gave.”

19 tn Or “made.”

20 tn Or “our prayer of petition” (cf. TEV, NAB), if the expression is to be understood as a hendiadys.

21 tn Grk “is called over.”

22 tn Grk “inward parts.” Here the word is used in tandem with “spirit” to refer to the body.

23 sn It is noteworthy that this verse does not seem to indicate awareness of a theology of resurrection. See O. Eissfeldt, The Old Testament: An Introduction, 593. In general Baruch has a very limited eschatology. As Harrison observes, “The eschatology of the work shows no interest whatever in immortality or the personage of a Messiah, but is distinctly terrestrial, and envisages the restored fortunes of a chastened, though still material, nation in a renewed homeland.” See R. K. Harrison, Introduction to the Old Testament, 1240-41.

24 tn Grk “soul.”

25 tn Grk “but the soul that grieves upon the greatness.” Presumably the prepositional phrase epi to megethos (“upon the greatness”) is used adverbially (i.e., “extremely”), but this is not certain. The meaning of the phrase is somewhat elusive, although Moore’s evaluation may be a bit hyperbolic: “None of the ancient versions and no modern scholar has translated this particular clause to anyone’s satisfaction other than his own.” He suspects that the problem is due to textual corruption. See C. A. Moore, The Additions, AB 44, 288.

26 tn Or “making our humble supplication.” See J. Lust et al., Lexicon of the Septuagint, 2:231.

27 sn The basis of appeal to God for help is predicated here not on any human goodness or intrinsic worth, but entirely on the gracious mercy of Yahweh extended in behalf of his suffering people. As O. C. Whitehouse points out, “This verse exhibits a reaction against the prevalent Jewish doctrine of merit.” See APOT 1:586.

28 tn Grk “your anger and your wrath.” The expression is probably a hendiadys.

29 tn Grk “just as you spoke.”

30 tn Grk “by the hand of.”

31 tn Grk “incline your shoulder.”

32 tn Or “serve.” So also in vv. 22, 24.

33 tn Moore (and NAB) renders here the Greek word exothen as “in the streets,” regarding it as a mistranslation of the Hebrew word mehusot (“from the streets”). See C. A. Moore, The Additions, AB 44, 289.

34 tn Grk “voice.”

35 sn Verse 23 is a quotation from Jer 7:34.

36 tn Or “established” or “confirmed.”

37 tn Grk “by the hand of.”

38 tn Grk “out of their place.”

39 tn Grk “they.”

40 tn Or “pestilence.”

41 tn Grk “placed.”

42 tn Grk “spoke.”

43 tn Grk “by the hand of.”

44 tn Grk “the sons of Israel.”

45 sn What follows in vv. 29-35 is a string of Old Testament allusions taken from Deut 28:58, 62; Deut 9:6; 1 Kgs 8:47; Jer 24:7; Lev 26:42; Deut 6:10; Jer 32:37, 38-40; Ezek 36:26-29; Amos 9:15.

46 tn Grk “hear.”

47 tn The Greek word bombesis (“buzzing crowd”) is found only here in the Septuagint.

48 tn Grk “return upon their heart.”

49 tn The word “responsive” is not in the Greek text but has been added in the translation for clarity.

50 tn Or “hear.”

51 tn Grk “the backside of their stiffness.”

52 tn Or “become master.”


NET Bible® - Baruch 3

Baruch 3

3:1 “O Lord Almighty, God of Israel, a distressed soul and a weary1 spirit calls2 to you. 3:2 Hear, O Lord, and show mercy, for we have sinned in your sight.3 3:3 For you sit enthroned4 forever, but we are perishing forever. 3:4 O Lord Almighty, God of Israel, hear the prayer of those who have died5 in Israel and of the descendants6 of those who sinned in your sight, who did not listen to the voice of the Lord their God, for which reason7 these misfortunes have clung to us. 3:5 Do not remember the unrighteous actions of our ancestors, but in this difficult8 time remember your power9 and your name. 3:6 For you are the Lord our God, and we will praise you, O Lord. 3:7 It is for this reason that you have placed fear for you10 in our hearts, so that we would call on your name. We will praise you in our captivity,11 for we have removed from our heart all the unrighteousness of our ancestors who have sinned in your sight. 3:8 Look! We are today in our captivity where you have scattered us as a reproach, as a curse, and as a punishment12 for all the unrighteous deeds of our ancestors, who departed from the Lord our God.

A Hymn in Praise of Wisdom13

3:9 Hear,14 O Israel, commandments of life;

give ear, so as to know understanding.

3:10 Why is it, O Israel,

why is it that you are in the land of your enemies?

Why is it that15 you have become old16 in a land belonging to others,

3:11 that you have been defiled by the dead,

that you have been reckoned with those in Hades?

3:12 You have left the fountain17 of wisdom.

3:13 If you had gone in the way of God

you would be dwelling in peace forever.

3:14 Learn where there is wisdom,

where there is strength, where there is understanding,

so that you may know

where there is longevity and life,

where there is illumination for the eyes and peace.18

3:15 Who has discovered her19 place,

and who has entered into her treasures?

3:16 Where are the rulers of the nations

and those who exercise dominion over the beasts of the earth?

3:17 Where are20 those who make sport of the birds of the sky

and who treasure up silver and gold

in which people21 place their trust,

and there is no end to their acquiring?

3:18 Where are those who contrived schemes and were anxious over money,22

but their deeds have passed into oblivion?23

3:19 These people24 have disappeared and gone down to Hades,

and others have arisen in place of them.

3:20 Younger people have seen the light

and have inhabited the earth,

but they have not known the way of knowledge.

3:21 Nor have they understood her paths,

nor have they devoted themselves to her.25

Their descendents26 have gone far away from her27 path.

3:22 She was neither heard of in Canaan

nor seen in Teman.28

3:23 The descendents29 of Hagar who seek after understanding on the earth,

the merchants of Merran and Teman,

the tellers of tales30 and those who seek after understanding

have not known the way of wisdom

nor have they been mindful of her paths.

3:24 O Israel, how great is the house of God;31

how extensive32 the area that belongs to him!33

3:25 It is huge and has no boundary,

high and without measure.

3:26 The giants34 who were famous35 in days gone by,36

who were tall37 and skilled in battle,

were born there.

3:27 But God did not choose these individuals,

nor did he grant them the way of understanding.

3:28 They perished for lack of insight,

they perished on account of their recklessness.38

3:29 Who has ascended into heaven and taken her

and brought her down out of the clouds?

3:30 Who has traversed the sea and found her

and will acquire39 her at the cost of choice gold?

3:31 One who knows her way

or who ponders40 her path is not to be found.

3:32 But the one who knows all things knows her;

he found her by his understanding.

The one who created the earth for all time

filled it with four-footed animals.

3:33 The one who sends the light and it goes forth;

he called it, and in trembling41 it obeyed him.

3:34 The stars shined forth in their watches and were glad.

3:35 He summoned42 them, and they said, “We are ready!”

They shined with gladness for the one who made them.

3:36 This is our God.

No other being can43 be classed with him.

3:37 He found out all the way of understanding,

and he gave her to Jacob his servant

and to Israel who is his beloved.44

3:38 Afterward she45 appeared on the earth

and lived46 among human beings.47

Next Chapter


NET Bible® - Baruch 3 Notes

1 tn Or “exhausted.”

2 tn Or “has called.”

3 tn Or “before you.” So also in vv. 4, 7.

4 tn The Greek text does not have the word “enthroned.” It has been added in the translation for clarity.

5 tc The Greek text has ton tethnekoton (“those who have died”), but it is possible that the text is corrupt here. Some scholars suspect that the Hebrew word mĕtê (“men”) has been misread as mētê (“the dead”). So, for example, C. A. Moore, The Additions, AB 44, 290. Some of the English translations of v. 4 are based on this emendation (e.g., NRSV, NAB).

6 tn Grk “sons.”

7 tn Grk “and.”

8 tn The word “difficult” is not in the Greek text but has been added in the translation for clarity.

9 tn Grk “hand.”

10 tn Grk “your fear.” This is an objective genitive.

11 tn Or “exile.” So also in v. 8.

12 tn The Greek word ophlesin (“punishment”) is found only here in the Septuagint.

13 sn There is a noticeable change in style between the preceding portion of Baruch and what follows from this point on. Most scholars agree that the remainder of Baruch (3:9–5:9) is written in poetry rather than prose. This feature is reflected in the layout that is adopted in the translation presented above, even though the Göttingen edition of the Greek text does not make such a distinction. There are also differences in the vocabulary and terminology that are found in the two sections. Especially interesting is the variation in titles used for God. While the preceding section prefers “Lord” (or “the Lord our God” or “the Lord Almighty”), the following section prefers words such as “God,” “the Eternal One,” or “the Holy One.”

14 tn Or “listen to.”

15 tn The words “Why is it that” are not in the Greek text but have been added in the translation for clarity.

16 sn That the people had grown old while in captivity seems to imply that by the time of the writing of this portion of Baruch the exile had already lasted for a considerable period of time. This idea may conflict with the note in Bar 1:2, which suggests that the writing of that portion of the book took place in the early years of the exile.

17 tn Or “spring.”

18 sn Cf. with v. 14 the similar ideas found in Prov 3:13-18.

19 sn The feminine pronoun has for its antecedent wisdom, mentioned in the preceding verse. In what follows wisdom is personified as a wealthy lady whose treasures should be diligently sought after.

20 tn The words “Where are” are not repeated here in the Greek text, but these words have been supplied twice in the translation for clarity.

21 tn Grk “men.”

22 tn Grk “the silver.”

23 tn Grk “there is no discovery of their works.”

24 tn Grk “they.”

25 tn Grk “taken hold of her.”

26 tn Grk “sons.”

27 tc The feminine singular pronoun “her,” referring to wisdom, is supported by some Greek manuscripts and versional witnesses (e.g., the Syriac and part of the Armenian). Other witnesses have “their,” referring to people. The context seems to call for a reference to wisdom. Many English translations follow the singular reading (e.g., RSV, NRSV, NAB, NJB).

28 sn Teman is mentioned in v. 22 and again in the following verse. Some scholars think that two different locations are in view, even though the Greek spelling for the city name is identical in the two verses. In Moore’s understanding, for example, the first reference is to the Edomite city that was renown for its wisdom (cf. Jer 49:7; Obad 8-9). The second occurrence Moore takes to be a reference to a different city located in Arabia some 200 miles north-northeast of Medina and 250 miles southeast of Aqaba. However, such a distinction makes better sense in a putative Hebrew text of Baruch, where the spellings of the city-names would be slightly different, than it does in the Greek text, where the identity of spelling would no doubt lead to the assumption that only one city was in view here. But see C. A. Moore, The Additions, AB 44, 299.

29 tn Grk “sons.”

30 tn Or “author of fables.” This word is used only here in the Septuagint.

31 sn Here God’s “house” is not spatially restricted to a particular structure or site; rather, it is comprehensive and includes the totality of the created order, as v. 25 seems to suggest.

32 tn Or “far-stretching.” This word is used only here in the Septuagint.

33 tn Grk “the place of his acquisition.”

34 sn Cf. Gen 6:1-4; Wisdom 14:6; Sirach 16:7.

35 tn Or “renown.”

36 tn Or “of old” or “in a distant time.”

37 tn The Greek word eumegethes (“tall”) is found in the Septuagint only here and 1 Sam 9:2.

38 tn Or “indecision.” The Greek word aboulia (“recklessness”) is used in the Septuagint only here and in Prov 14:17.

39 tn Or “carry away.”

40 tn Or “lays to heart.”

41 tn Or “shimmering.” So C. A. Moore, The Additions, AB 44, 301.

42 tn Or “called.”

43 tn Or “will.”

44 tn Grk “the one having been loved by him.”

45 tn Although there is a certain amount of ambiguity in this statement, the unexpressed subject antecedent of the verb “appeared” probably should be understood to be wisdom, personified here along the lines of Proverbs 8. Many English translations use the pronoun “she” for the subject, understanding wisdom to be the referent (e.g., RSV, NRSV, NAB, NJB). TEV actually supplies the word “Wisdom.” The subject of the verb could (less likely) be understood to be God, and in some of the ancient versions (e.g., Syriac) a pronoun is supplied that is unquestionably masculine rather than feminine. Such an understanding of the verse was preferred by some of the Church fathers, who interpreted this passage as predictive of the incarnation of Jesus. Along this same line the verse was used by some patristic writers against the Arians so as to demonstrate the preexistence and deity of Christ. This assumed Christology probably played a role in the acceptance of Baruch as a canonical writing in some Christian circles, as Metzger suggests. See B. M. Metzger, The Apocrypha, 94. The grammatical ambiguity of the verse has thus given rise to speculation about its theological significance. As Moore points out, “No other verse in I Baruch has been more commented upon or has created more controversy than this one, . . . .” See C. A. Moore, The Additions, AB 44, 301. However, for good reason many modern scholars think that this verse may in fact be a later gloss added to the text of Baruch by a Christian scribe.

46 tn The Greek word synanastrepho (“to live among”) is found in the Septuagint only here and in Gen 30:8 and Sir 41:5.

47 sn Grk “men.”


NET Bible® - Baruch 4

Baruch 4

4:1 This1 is the book2 of the commandments of God

and the law that endures forever.

All those who hold fast to it shall live,3

but those who forsake it will die.

4:2 Turn back, O Jacob, and take hold of it;

travel in the direction of its illumination toward the light.4

4:3 Don’t give your glory to another,

and don’t forfeit5 your advantages6 to another nation.

4:4 We are blessed, O Israel,

because we know what is pleasing to God.7

A Poem of Comfort

4:5 Be courageous, my people!

You are the ones who preserve the name of Israel!8

4:6 It was not for your destruction

that you were sold to the nations.

You were delivered over to your adversaries

because you had stirred God to anger.

4:7 For you provoked your creator9

by offering sacrifices to demons10 rather than to God.

4:8 You forgot the eternal God who nourished you;

you grieved Jerusalem which reared you.

4:9 For when she saw the wrath of God

that was about to befall you, she said,

“Listen, neighbors of Zion,

God has brought great mourning upon me.

4:10 For I witnessed the captivity of my sons and daughters,

which the Eternal One11 has brought upon them.

4:11 For I nourished them with gladness,

and I sent them out with tears and mourning.

4:12 Let no one malignantly rejoice12 over me,

the widow who is bereft of so many.

I was left desolate because of the sins of my children,

for they have turned away from God’s law.

4:13 They have not acknowledged13 his ordinances,

nor have they gone in the ways of God’s commandments,

nor have they walked in the correct paths determined by14 his righteousness.

4:14 Let the neighbors of Zion come

and remember the captivity of my sons and daughters,

which the Eternal One has brought upon them.

4:15 For he has brought against them a nation from afar,

a shameless nation speaking a foreign language,15

who show no respect for old age

nor mercy16 for childhood.

4:16 They have led away those beloved by17 this widow;

they have left me bereft of my daughters.

4:17 But for my part, how can I help you?

4:18 For it is the one who has brought these misfortunes

who must rescue you out of the hand of your enemies.

4:19 Go on, my children, go on your way!

For I am left desolate.

4:20 I have taken off the robe of peace,

and I have put on sackcloth for my petition.

I will cry out to the Eternal One for the rest of my days.18

4:21 Be courageous, my children.

Cry out to God,

and he will rescue you from domination

at the hand of your enemies.

4:22 For I have placed my hope in the Eternal One for your salvation.

Joy has come to me from the Holy One

for the mercy that will quickly come to you

from your eternal Savior.

4:23 For I sent you out with mourning and weeping,

and God will return you to me

with delight and gladness forever.

4:24 For just as at the present time the neighbors of Zion have seen your captivity,

so they will soon see your deliverance19 from God,

which will come to you with great glory and with the splendor of the Eternal One.

4:25 My children, patiently endure the wrath

that has come upon you from God.

Your enemy has persecuted you,

but you will soon see their destruction,

and you will place your foot on20 their necks.

4:26 My spoiled21 children have traveled rough roads.

They have been carried away like sheep snatched up by enemies.

4:27 Be courageous, children, and call out to God.

For the one who brought this upon you will remember you.22

4:28 For just as your minds were given to wandering away from God,

turn now23 with tenfold sincerity24 to seek him.

4:29 For the one who has brought these misfortunes upon you

will bring you everlasting gladness along with your deliverance.

4:30 Be courageous, O Jerusalem.

The one who named you will comfort you.

4:31 Those who have treated you badly

and rejoiced at your downfall25 are fearful.26

4:32 The cities that enslaved your children are fearful;

she who took your sons is fearful.

4:33 For just as she rejoiced over your downfall

and was glad over your disaster,27

so she will be grieved over her own desolation.

4:34 I will remove from her the rejoicing of the crowds,

and her insolence28 will be reduced to mourning.

4:35 For fire will come upon her from the Eternal One,

lasting for a long time;

she will be inhabited by demons for a long time.29

4:36 Look to the east, O Jerusalem!

See the gladness coming to you from God.

4:37 Look! Your sons whom you sent away are coming back,

being gathered from east to west

by the word of the Holy One,

rejoicing in the glory of God.

Next Chapter


NET Bible® - Baruch 4 Notes

1 tn A number of English translations render this feminine demonstrative pronoun as “she” (e.g., RSV, NRSV, NAB, NJB). TEV supplies the word “wisdom,” as in Bar 3:37.

2 tn Or “scroll.”

3 tn Grk “unto life.”

4 tn Or “shining” or “light.” The Greek word lampsis is found only here in the Septuagint.

5 tn The words “don’t forfeit” are not in the Greek text but have been added in the translation for clarity.

6 tn Grk “the things that are advantageous [or, profitable] for you.”

7 tn Grk “the things pleasing to God are known to us.”

8 tn Grk “the memorial of Israel.” Some versions translate the phrase literally (so KJV, Douay, NJB, RSV). Others offer interpretive translations: “who perpetrate Israel’s name” (NRSV); “all that is left of Israel’s muster-roll” (Knox); “you are the ones who keep Israel’s name alive” (TEV). NAB seems to emend the noun to a verb: “Remember, Israel!”

9 tn Grk “the one who made you.”

10 sn In the theology of Baruch offering sacrifices to pagan idols really amounts to worship of demonic spirits. The statement in v. 7 probably has for its scriptural basis Deut 32:16-17. Cf. Ps 96:5; 106:37-38.

11 sn “Eternal One” is a common designation for God is this section of Baruch. See 4:10, 14, 20, 22, 24, 35; 5:2.

12 tn Or “gloat” (NAB) or “take pleasure” (TEV).

13 tn Grk “known.”

14 tn Grk “in.”

15 tn This word is found in the Septuagint only here and in Ezra 3:6.

16 tn Or “pity” or “tenderness.”

17 tn Grk “of.” This is a subjective genitive.

18 tn Grk “in my days.”

19 tn Or “salvation.” So also in v. 29.

20 tn Or “tread” (KJV, RSV, NRSV) or “trample” (NAB).

21 tn Or “pampered” (so NRSV, NAB).

22 tn Grk “for there will be remembrance of you by the one who brought [this upon you].”

23 tn The word “now” is not in the Greek text but has been added in the translation for clarity.

24 tn The Greek verb dekaplasiazo (“to multiply by ten”) is found only here in the Septuagint. A cognate adverb appears only in Dan 1:20 (LXX), and a cognate adjective appears only in Dan 1:20 (Theodotion). In v. 28 the verb could also be rendered “ten times harder” (NJB), or “with ten times more determination” (TEV), or “ten times the more” (NAB), or “with tenfold zeal” (RSV, NRSV), or “ten times more eagerly” (Knox).

25 tn Or “calamity.” So also in v. 33.

26 tn Or “wretched” or “miserable.”

27 tn Or “misfortune.”

28 tn Or “pride.”

29 sn Cf. Isa 13:19-22.


NET Bible® - Baruch 5

Baruch 5

5:1 Remove, O Jerusalem, your robe of mourning and distress,

and put on forever the attractiveness of the glory that comes from God.

5:2 Clothe yourself with the double cloak of the righteousness that comes from God.1

Place on your head the diadem2

of the glory of the Eternal One.

5:3 For God will make known your radiance3

to everything under heaven.

5:4 For God will forever call your name4

“Righteous Peace” and “Reverent Glory.”5

5:5 Rise up, O Jerusalem, and stand on the height.

Look to the east and see that your children

have been gathered from west6 to east

at the word of the Holy One,

rejoicing in God’s remembrance of them.7

5:6 For they went out from you on foot,

being led away by their enemies.

But God is leading them back to you,

lifted up in glorious fashion,8 as though they were on royal thrones.9

5:7 For God has given instructions

that every high mountain and the everlasting hills be brought low

and the valleys be filled so as to become flat10 ground,

so that Israel may walk securely to the glory of God.

5:8 The thickets and every sweet-smelling tree

have provided shade for Israel at God’s command.

5:9 For God will lead Israel with gladness

by his glorious light,11

with mercy and righteousness that proceed from him.


NET Bible® - Baruch 5 Notes

1 tn Cf. Isa 61:10.

2 tn Or “head-dress.”

3 tn Or “splendor” or “magnificence.”

4 tn Grk “your name will be called by God forever.”

5 tn Or “peace of righteousness” and “glory of reverence.”

6 tn Grk “setting of the sun.”

7 tn Grk “the remembrance of God.” The genitive is a subjective genitive, indicating the doer of the noun of action.

8 tn Grk “with glory.”

9 tc Grk “as throne of kingdom.” In place of the Greek word thronon (“throne”) many witnesses have here hious (“sons”). Some English versions follow the alternative reading (e.g., KJV, Douay, Knox). “Throne,” however, is the more difficult reading and should be preferred here. The difficulty of the Greek phrase may be due to Hebraic influence; sometimes the preposition ke (“like”) has the pregnant sense of “as on.” See GKC, §118s; Joüon, §133h.

10 tn Or “level.”

11 tn Grk “the light of his glory.”


Baruch


NET Bible® - Bel and the Dragon

Bel and the Dragon

Introduction1

1:1 When King Astyges died,2 Cyrus3 the Persian became his successor.4 1:2 Now Daniel5 was a confidant6 of the king and was held in greater esteem than all his7 friends.8

The Story of Bel

1:3 Now the Babylonians had an idol whose name was Bel,9 and every day they used to lavish10 on it twelve bushels11 of fine flour, forty12 sheep, and six measures13 of wine.14 1:4 The king revered this idol15 and used to go daily to worship it. But Daniel worshipped only16 his God.

One day17 the king said to him, “Why don’t you worship18 Bel?” 1:5 He replied, “Because I don’t revere idols made by human hands, but only the living God who created heaven and earth and who is sovereign19 over all humanity.”20 1:6 The king said to him, “Don’t you think that Bel is a living god? You see how much he eats and drinks every day, don’t you?” 1:7 Daniel laughed21 and said, “Don’t be deceived, O king. For this idol22 is nothing more than clay on the inside and bronze on the outside. It has never eaten or drunk anything whatsoever.” 1:8 Then the king became angry and summoned his priests and said to them, “Unless you admit23 to me who is eating these provisions, you will die! 1:9 But if you prove that Bel is eating them Daniel will die, for he has committed blasphemy against Bel.” Daniel said to the king, “So be it just as you have said!”24

1:10 Now there were seventy priests of Bel, in addition to their wives and children. When the king went with Daniel to the temple25 of Bel, 1:11 the priests of Bel said, “Look! We’re going outside. You, O king, set out the food and mix26 the wine and set it out too. Then close the door and seal it with your signet ring.27 1:12 28 When you arrive in the morning, if you don’t find everything eaten by Bel we will die—or if things are otherwise29 Daniel, who is lying about us, will die.”30 1:13 They were disdainful, for they had constructed a secret entrance under the table. Through it they used to enter on a regular basis and consume the provisions that had been set out.31

1:14 So when those people32 had gone out, the king set out the provisions for Bel.33 Daniel instructed his attendants to bring ashes and scatter them throughout the entire temple34 in the presence of the king alone. Then they went out, closed the door, sealed it with the signet ring of the king, and departed. 1:15 The priests, along with their wives and children, came during the night, as was their custom, and ate and drank everything.

1:16 The king got up early in the morning, as did Daniel.35 1:17 The king36 said, “Are the seals intact, Daniel?” And Daniel37 replied,38 “They are intact, O king.” 1:18 It so happened that39 when the doors were opened and the king looked on the table, he cried out in a loud40 voice, “You are great, O Bel! With you there is not the slightest deceit!”41 1:19 But Daniel laughed and held back the king so that he could not go in. He said, “Take a look at the floor and notice whose footprints these are.” 1:20 The king said, “I see the footprints of men, women, and children!”

1:21 Then the king was enraged. He apprehended the priests, along with their wives and children. They showed him the secret doors through which they were entering and consuming whatever was on the table. 1:22 So the king had them killed. He handed Bel over to Daniel,42 who destroyed both it and its temple.43

The Story of the Dragon

1:23 Now there was44 a large dragon,45 and the Babylonians used to revere it. 1:24 The king said to Daniel, “Surely you can’t claim that this is not a living god. So worship it!”46 1:25 47 But Daniel replied,48 “I will worship the Lord my God alone, for he is the living God. 1:26 But, O king, if you will grant me authority I will put the dragon to death using neither sword nor staff.”49 The king replied,50 “I grant you authority.”51

1:27 So Daniel took pitch, fat, and hair and having brewed them together, he made cakes. Then he put52 them in the mouth of the dragon. When it ate them, the dragon burst asunder.53 Daniel54 said, “Look at what you worship!”

1:28 Now when the Babylonians heard about this, they were furious and conspired against the king,55 saying, “The king has become a Jew! He has destroyed56 Bel and killed the dragon and slaughtered the priests!”57 1:29 58 Approaching the king, they said, “Deliver Daniel over to us! If you don’t we will kill you and your family.”59 1:30 When the king saw that they were pressing him relentlessly,60 under compulsion he delivered Daniel over to them.

Daniel in the Lions’ Den

1:31 Then they threw Daniel61 into the lions’ den,62 where he remained for six days.63 1:32 Now there were seven lions in the den, and they used to be fed64 two human65 bodies and two sheep daily. But these were not given to the lions66 at this time,67 so that they would devour Daniel.

1:33 Now the prophet Habakkuk68 was in Judea.69 He had boiled some pottage and had crumbled some bread in a bowl, and he was in the field on his way to take it to the reapers. 1:34 But the angel of the Lord said to Habakkuk, “Take the meal that you have to Daniel who is in the lions’ den in Babylon.” 1:35 Habakkuk replied,70 “Lord, I have never even seen Babylon, and I know nothing about this den.” 1:36 But the angel of the Lord seized him by the top of his head and lifted him by the hair of his head.71 He deposited him in Babylon above the den with the speed of a rushing wind.72 1:37 Habakkuk cried out, “Daniel! Daniel! Take this meal that God has sent to you.” 1:38 Daniel replied,73 “You have remembered me, O God.74 You do not abandon75 those who love you.” 1:39 Then Daniel got up and ate.76 And the angel of God suddenly removed Habakkuk to his former77 place.78

1:40 On the seventh day the king came in order to grieve over Daniel.79 When he came to the den and looked in, there sat Daniel!80 1:41 Crying out in a loud81 voice, the king82 said, “You are great, O Lord God of Daniel! There is none other than you!” 1:42 He hauled Daniel83 out and threw into the den those84 who had sought Daniel’s85 destruction. They were devoured immediately right before the king.86

The Letter of Jeremiah

Superscription87

A copy88 of the letter89 that Jeremiah90 sent to those who were about to be91 led away to Babylon as captives by the king of the Babylonians.92 The purpose of this letter is93 to convey94 to them exactly what God had instructed him.95

Historical Background


NET Bible® - Bel and the Dragon 1 Notes

1 sn The story of Bel and the Dragon is really two short stories linked together (or three if the account of Habakkuk’s mission to assist Daniel is treated separately). In the first narrative (vv. 3-22) Daniel is described as a courageous opponent of worship of the Babylonian deity named Bel. Presented with an opportunity to demonstrate the folly of worshipping Bel, Daniel exposes a previously undetected scheme whereby the priests of Bel had given the false impression that their idol was actually alive. Working like a skilled detective, Daniel demonstrates that this is not really the case. Instead, the priests and their families had been consuming the provisions left for the deity, entering the temple at night by means of a secret entrance. As a result of this exposé the king puts the priests of Bel to death, and Daniel destroys both the idol and its temple. In the second narrative (vv. 23-42) Daniel concocts a strange mixture that he feeds to a dragon (or snake) that was worshipped by the Babylonians. As a result of this meal the dragon is killed. When the Babylonians realize what has happened they become indignant over the loss of their god and call for Daniel’s immediate execution. But when Daniel is thrown into a lions’ den, he is vindicated by a miraculous deliverance from the lions. In retribution the king then has Daniel’s enemies thrown to the lions, and they are destroyed. Clearly these stories are polemical writings intended to show the inadequacy of Babylonian religion as compared to Israelite religion and to show the skill of Daniel as a wise servant of the king of Babylon. There is an almost paradoxical relationship between the two stories. In the former instance it is Bel’s inability to eat that demonstrates that he is not really a god, and in the second instance it is the dragon’s ability to eat that is used to demonstrate that he is not really a god. (On this point see C. A. Moore, The Additions, AB 44, 118, 135.)

2 tn Grk “was gathered to his fathers.” The expression is a Hebraism. The numerous Semitisms (Hebrew and Aramaic) found throughout Bel and the Dragon seem to suggest that a Semitic Vorlage lies behind our present Greek text.

3 sn The reference is to Cyrus the Great, who conquered Babylon in 539 B.C. Cyrus ruled over the vast Achaemenid empire from 550 to 530 B.C. and was remembered by the Persians in a much more favorable light than was true of his successors. He is mentioned by name in the biblical record (e.g., Dan 1:21; 6:29; 10:1; 2 Chr. 36:22, 23; Ezra 1:1, 2, 7, 8; 3:7; 4:3, 5; 6:3, 14; Isa 44:28; 45:1). According to Herodotus, “the Persians called Darius the huckster, Cambyses the master, and Cyrus the father; for Darius made petty profit out of everything, Cambyses was harsh and arrogant, Cyrus was merciful and ever wrought for their well-being” (Herodotus 3.89, translation from Loeb edition).

4 tn Grk “received his kingdom.” The expression is an Aramaism. Cf. Dan 6:1; 7:18.

5 sn The name Daniel means “God has judged.” It was probably a common name in biblical times. In addition to the main character of the Book of Daniel, the Old Testament also knows of a son of David by this name (1 Chr 3:1; cf. 2 Sam 3:3) and a priest of postexilic times (Ezra 8:2; Neh 10:6).

6 tn Or “companion,” “partner.” In Greek literature this word was especially used in reference to the confidants of the Roman emperors. Here it describes Daniel as a trusted member of the king’s inner circle of advisors. See LSJ 1675.

7 sn Two problems surface here. First, what is the antecedent of the pronoun “his”? Presumably it refers to Daniel, with the point being that Daniel was more esteemed by the king than all of Daniel’s friends who also were close to the king. This is the view adopted in the translation above. But it is possible that the antecedent of the pronoun is the king, with the point being that Daniel was esteemed by the king above all of the king’s other “friends.” Second, what is the meaning of the word “friends” here? Presumably it refers to Daniel’s personal friends. This is the view adopted in the translation above. However, some scholars have understood the word to refer to the friends not of Daniel but of the king. The Syriac translation, for example, renders the phrase as “the friends of the king” (cf. TEV, NAB, Knox, NJB), and in the NRSV the word friends is capitalized, suggesting a technical term (“his Friends”). In that case the word would presumably be a reference to an official council known by this name.

8 tc The old Greek translation begins the story this way: “From the prophecy of Habakkuk the son of Joshua of the tribe of Levi. There was a certain man who was a priest. His name was Daniel the son of Abal, a companion of the king of Babylon.” Several observations are important in this regard. First, according to the old Greek translation this material was taken from a work that had something to do with the prophet Habakkuk. Presumably this claim is intended to refer to the biblical prophet by that name, although the details provided concerning the lineage of this Habakkuk are absent from the biblical material. Second, the introduction of Daniel at this point, as though readers could not be expected to know who Daniel was, seems to presuppose that this document originally circulated separately from the canonical material. Third, the suggestion that Daniel was a priest is at variance with the canonical account of Daniel’s life and ministry, where no such claim is made. All of this means that either the author of this document was unfamiliar with the canonical portions of Daniel or, what is more likely, that the Daniel of this document may have been an individual entirely separate from the biblical Daniel. In that case these stories were at a later time attached to the canonical Daniel as a further enhancement of the fame of the biblical Daniel.

9 sn Bel (cf. Baal) was a name of the chief Babylonian deity otherwise known as Marduk.

10 tn Or “spent,” “consumed,” “used up.”

11 sn Grk artabai. The artaba was a Persian measure, six of which equaled a Hebrew homer, or about 450 kg. See J. Lust et al., Lexicon of the Septuagint, 63. The English translations conflict in how they render the word here. Most prefer “twelve bushels” (e.g., TEV, RSV, NRSV, NJB), but other translations include “thirty-two bushels” (Knox), “six barrels” (NAB) and “twelve great measures” (KJV, Douay).

12 tc The old Greek translation has “four” in place of “forty.”

13 sn This “measure” (Greek, metretes) was approximately the same as the Hebrew bath. According to Moore it is the equivalent of about nine gallons, with the total amount of wine referred to in v. 3 equaling more than fifty gallons (C. A. Moore, The Additions, AB 44, 134). But this determination is by no means certain. The translation presented above (“six measures of wine”) is a literal translation of the Greek, and the modern equivalency of this amount is not known for sure. Presumably it was no small quantity, since the point of v. 3 is to describe how much Bel consumed on a daily basis. English translations vary in their rendering of this phrase: “six measures of wine” (NRSV, NAB), “six vessels of wine” (KJV); “sixty vessels of wine (Douay); “fifty gallons of wine” (TEV); “of wine thirty-six gallons” (Knox).

14 tc The old Greek translation has “oil” here.

15 tn Grk “it.”

16 tn The word “only” is not in the Greek text but has been added in the translation for clarity.

17 tn The words “one day” are not in the Greek text but have been added in the translation for clarity.

18 tn Or “bow down before.”

19 tn Grk “having lordship over.”

20 tn Grk “flesh.”

21 sn A response of laughter at the king’s comment is a bit surprising given the risk and danger that were involved in a subordinate possibly upsetting an ancient oriental despot. In v. 19 Daniel not only laughs at the king’s praise of Bel but also physically restrains the king from entering the temple. Such physical contact with a monarch would have been unusual. Moore is probably correct in thinking that such actions on Daniel’s part assume a long and unusually close association with the king, at least in the view of the narrator. See C. A. Moore, The Additions, AB 44, 132.

22 tn The word “idol” is not in the Greek text but has been supplied in the translation for clarity.

23 tn Grk “say.”

24 tn Grk “let it be according to your word.”

25 tn Grk “house.”

26 sn Although this may refer to mixing water with the wine so as to dilute it, Moore is probably correct in thinking that it refers to mixing spices with the wine in order to enhance its taste or smell. See C. A. Moore, The Additions, AB 44, 136.

27 tn The expression is probably a Hebraism.

28 tc The old Greek translation lacks vv. 12-13.

29 tn The words “if things are otherwise” are not present in the Greek text but have been added in the translation for clarity.

30 tn The words “will die” are not in the Greek text but have been added in the translation for clarity.

31 tn Grk “them.”

32 tc The Syriac text has “the priests of Bel.”

33 tc The Syriac text adds “and filled the altar, and he filled the vessels with wine, as was their custom.”

34 sn The ashes were strewn around the floor of the sanctuary proper (Greek, naos), not the entire temple precincts (Greek, hieron).

35 tn Grk “and Daniel with him.”

36 tn Grk “he.”

37 tn Grk “he.”

38 tn Grk “said.”

39 tn The expression “it so happened that”(Greek, kai egeneto) is a Hebraism (so also in vv. 14, 28). The words are absent in the old Greek translation of v. 18.

40 tn Grk “great.”

41 tn Grk “and there is not with you deceit, not even one.”

42 sn According to Herodotus the temple of Bel was plundered by Xerxes I (486-465 B.C.), who may have been responsible for its destruction as well. See Herodotus 1.183. Whether recollection of this event played a role in the formation of the deuterocanonical story, as Collins suggests, is not entirely clear. But see J. J. Collins, Daniel, Hermeneia, 413.

43 tc The Syriac text has a colophon that says “the end of the account about the idol Bel.”

44 tc The old Greek translation has “in the same place,” referring to Babylon.

45 tn Grk drakon. In this story the word refers to a large, living snake. The term is somewhat interchangeable with ophis, the more familiar Greek term for snake (LSJ 448), although drakon can refer to certain other animals, whether real or mythological, as well. Traditionally in translations of this story the word dragon has been used (so, e.g., RSV, NRSV, TEV, NJB, KJV, Douay), as is the case in the present translation. However, this term is probably a bit misleading to those who are unfamiliar with the story.

46 tc The Syriac text adds “because God is the one who lives.”

47 tc The old Greek translation lacks v. 25.

48 tn Grk “said.”

49 sn This story of Daniel slaying the dragon was apparently the inspiration for the colorful medieval accounts of St. George’s slaying of the dragon.

50 tn Grk “said.”

51 tn The word “authority” is not in the Greek text but has been added in the translation for clarity.

52 tn Grk “gave.” The expression is a Hebraism.

53 sn Why a concoction of pitch, fat, and hair would have this effect on the snake is unclear. Some writers have speculated that perhaps something like nails or other sharp instruments were hidden in the mixture, causing rupture of the intestines of the snake, although the text makes no mention of such things. Other writers have attempted to explain the problem as due to possible mistranslation of one or more words from a Semitic Vorlage that is supposed to underlie the Greek text. None of these suggestions seems to be entirely convincing. Perhaps the problem can be partially explained by the genre of the story itself. In a legendary narrative that is recounted for the enjoyment of a sympathetic audience not all the details have to be entirely believable or strictly accurate.

54 tn Grk “he.”

55 tc The Syriac text adds “and they turned against him.”

56 tn Grk “pulled apart.”

57 sn Although it was Daniel who was directly responsible for these actions, he had acted with the complicity and permission of the king. The people therefore placed ultimate and final culpability on the king for what had happened.

58 tc The old Greek translation lacks v. 29.

59 tn Grk “house.”

60 tn Grk “exceedingly.”

61 tn Grk “him.”

62 sn Daniel is described as being thrown into a lions’ den on a separate occasion as well. Cf. Dan 6:16-24.

63 tc The Syriac translation adds “so that the lions would be hungry and eat him.”

64 tn Grk “there was being given to them.”

65 tn The word “human” is not in the Greek text but has been added in the translation for clarity.

66 tn Grk “them.”

67 tn The words “at this time” are not in the Greek text but have been added in the translation for clarity.

68 sn The biblical prophet Habakkuk was a seventh-century B.C. contemporary of Jeremiah who prophesied of the approaching Babylonian invasion of Judah. If this prophet were still living in the time of Cyrus he would have been quite advanced in years, as was Daniel.

69 sn The pericope in vv. 33-39 that describes Habakkuk’s miraculous transfer from Judea to Babylon in order to assist Daniel is viewed by most scholars as an interpolation added to an earlier form of this story that originally lacked this section.

70 tn Grk “said.”

71 sn The prophet Ezekiel is said to have had a similar experience of being miraculously transported. Cf. Ezek 3:12-14; 8:3.

72 tn Or “spirit.”

73 tn Grk “said.”

74 tc The Syriac text adds “and you have not removed your love from me. For I know that.”

75 tn Or “have not abandoned.” The translation above understands the aorist verb used here to be gnomic, or timeless, in nature.

76 tn Grk “arose and ate.” The expression is a Hebraism.

77 tn The word “former” is not in the Greek text but has been added in the translation for clarity.

78 tc The Syriac text adds “from which he had previously removed him.”

79 tc The Syriac text adds “for he was sad over Daniel.”

80 tn Grk “and behold, Daniel, sitting.”

81 tn Grk “great.”

82 tn Grk “he.”

83 tn Grk “him.”

84 tc The Syriac text adds “those enemies of Daniel who had eaten his pieces” (i.e., accused him).

85 tn Grk “his.”

86 tc The Syriac text has a colophon that says “the end of the writing of the book of Daniel.”

tn Grk “him.”

87 sn In some Greek, Syriac, and Latin manuscripts this letter forms chapter six of the book of Baruch, rather than being presented as a separate composition. Many English translations follow that practice as well (e.g., KJV, Douay, NRSV, NAB, NJB, Knox). The present translation is based on the Göttingen edition of the Greek text and, like that edition, presents the letter as a separate document rather than as the final part of Baruch. Apart from convenience and the precedent of tradition there really is no good reason to regard this letter as a part of Baruch. The literary style of the letter is sometimes awkward and often repetitious. In arguing against idolatry the author winds up expressing the same basic thoughts repeatedly, though in different words and using different illustrations to get his point across. This repetition at times taxes the patience of even a sympathetic reader. Furthermore, the language of the text is not infrequently ambiguous. The author’s preference for pronouns where nouns would have been a better choice makes for some ambiguity in determining the antecedents of the pronouns if they are translated literally. In the interests of clarity many of these pronouns have therefore been replaced by nouns in the present translation.

88 tn Or perhaps “transcript,” in the sense of a certified copy of an official document. See LSJ 154.

89 tc Some manuscripts have “the letter of Jeremiah.”

sn “Letter” is not an entirely satisfactory translation of the Greek word epistole, although it has been retained here due to its widespread acceptance as a designation of this text. However, as Adolf Deissmann has shown (Light from the Ancient East, trans. L. R. M. Strachan, rev. ed., 227-51, especially 228-30), a letter in the ancient world was a private communication written with only the addressee in mind, whereas an epistle was usually a more literary composition having a less restricted focus and intention. The text under consideration here is more of an epistle than a letter, if Deissmann’s distinctions are accepted. The KJV in fact titles this work The Epistle of Jeremy.

90 sn Although this work claims to originate with Jeremiah (cf. Jer 29:1), this is almost certainly not the case. Rather, the identity of the author is unknown. He wrote for the purpose of exposing the folly of idol worship and warning people to avoid idolatry altogether. The work probably dates to sometime in the late fourth century B.C. and perhaps was written for a Jewish audience in Palestine. This date has been deduced by a number of scholars largely on the basis of a reference in v. 2 to seven generations (see the note found there). The author’s diatribe against the worship of idols may have been inspired by Jer 10:11: “The gods who did not make the heavens and the earth shall perish from the earth and from under the heavens.” This verse is a stray Aramaic sentence found in a book that is otherwise written in Hebrew. That anomaly may in fact have influenced the writer of the letter to develop further the warning against idolatry presented in that lone Aramaic verse in Jeremiah. The writer expands on ideas that are also found in the canonical scriptures. The biblical passages to which the author is most indebted are the following: Jer 10:2-5, 8-11, 13b-15; Isa 44:9-20; 46:5-7; Ps 115:3-8; 135:6-7; 15-17; Deut 4:27-28 (so C. A. Moore, The Additions, AB 44, 319-23). Although this work is not extant in Hebrew or Aramaic, the presence of a number of Semitisms suggests that probably the letter was originally composed in one of those languages, most likely Hebrew. This letter may be referred to in 2 Macc 2:1-3, which alludes to Jeremiah’s warnings about idolatry.

91 sn The future passive participle achthesomenous is used here to refer to an impending or imminent action. There were three deportations of Jews to Babylon that marked the beginnings of the exilic period: one in 605 B.C., one in 597 B.C., and one in 586 B.C. It is the second of these deportations that is referred to here (cf. 2 Kgs 24:10-17). The literary vantage point of the letter is thus the early sixth century, although the date of the composition of the letter was no earlier than late fourth century B.C. and perhaps a bit later.

92 sn The normal biblical expression is “king of Babylon.”

93 tn The words “the purpose of this letter is” are not in the Greek text but have been added in the translation for clarity.

94 tn Or “announce.”

95 tn Grk “just as it was commanded to him by God.”


NET Bible® - Colossians 1

Colossians 1

Salutation

1:1 From Paul,1 an apostle of Christ Jesus by the will of God, and Timothy our brother, 1:2 to the saints, the faithful2 brothers and sisters3 in Christ, at Colossae. Grace and peace to you4 from God our Father!5

Paul’s Thanksgiving and Prayer for the Church

1:3 We always6 give thanks to God, the Father of our Lord Jesus Christ, when we pray for you, 1:4 since7 we heard about your faith in Christ Jesus and the love that you have for all the saints. 1:5 Your faith and love have arisen8 from the hope laid up9 for you in heaven, which you have heard about in the message of truth, the gospel10 1:6 that has come to you. Just as in the entire world this gospel11 is bearing fruit and growing, so it has also been bearing fruit and growing12 among you from the first day you heard it and understood the grace of God in truth. 1:7 You learned the gospel13 from Epaphras, our dear fellow slave14 – a15 faithful minister of Christ on our16 behalf – 1:8 who also told us of your love in the Spirit.

Paul’s Prayer for the Growth of the Church

1:9 For this reason we also, from the day we heard about you,17 have not ceased praying for you and asking God18 to fill19 you with the knowledge of his will in all spiritual wisdom and understanding, 1:10 so that you may live20 worthily of the Lord and please him in all respects21 – bearing fruit in every good deed, growing in the knowledge of God, 1:11 being strengthened with all power according to his glorious might for the display of22 all patience and steadfastness, joyfully 1:12 giving thanks to the Father who has qualified you to share23 in the saints’24 inheritance in the light. 1:13 He delivered us from the power of darkness and transferred us to the kingdom of the Son he loves,25 1:14 in whom we have redemption,26 the forgiveness of sins.

The Supremacy of Christ

1:15 27 He is the image of the invisible God, the firstborn28 over all creation,29

1:16 for all things in heaven and on earth were created by him – all things, whether visible or invisible, whether thrones or dominions,30 whether principalities or powers – all things were created through him and for him.

1:17 He himself is before all things and all things are held together31 in him.

1:18 He is the head of the body, the church, as well as the beginning, the firstborn32 from among the dead, so that he himself may become first in all things.33

1:19 For God34 was pleased to have all his35 fullness dwell36 in the Son37

1:20 and through him to reconcile all things to himself by making peace through the blood of his cross – through him,38 whether things on earth or things in heaven.

Paul’s Goal in Ministry

1:21 And you were at one time strangers and enemies in your39 minds40 as expressed through41 your evil deeds, 1:22 but now he has reconciled you42 by his physical body through death to present you holy, without blemish, and blameless before him – 1:23 if indeed you remain in the faith, established and firm,43 without shifting44 from the hope of the gospel that you heard. This gospel has also been preached in all creation under heaven, and I, Paul, have become its servant.

1:24 Now I rejoice in my sufferings for you, and I fill up in my physical body – for the sake of his body, the church – what is lacking in the sufferings of Christ. 1:25 I became a servant of the church according to the stewardship45 from God – given to me for you – in order to complete46 the word of God, 1:26 that is, the mystery that has been kept hidden from ages and generations, but has now been revealed to his saints. 1:27 God wanted to make known to them the glorious47 riches of this mystery among the Gentiles, which is Christ in you, the hope of glory. 1:28 We proclaim him by instructing48 and teaching49 all people50 with all wisdom so that we may present every person mature51 in Christ. 1:29 Toward this goal52 I also labor, struggling according to his power that powerfully53 works in me.

Next Chapter


NET Bible® - Colossians 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Grk “and faithful.” The construction in Greek (as well as Paul’s style) suggests that the saints are identical to the faithful; hence, the καί (kai) is best left untranslated (cf. Eph 1:1). See ExSyn 281-82.

3 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

4 tn Or “Grace to you and peace.”

5 tc Most witnesses, including some important ones (א A C F G I [P] 075 Ï it bo), read “and the Lord Jesus Christ” at the end of this verse, no doubt to conform the wording to the typical Pauline salutation. However, excellent and early witnesses (B D K L Ψ 33 81 1175 1505 1739 1881 al sa) lack this phrase. Since the omission is inexplicable as arising from the longer reading (otherwise, these mss would surely have deleted the phrase in the rest of the corpus Paulinum), it is surely authentic.

6 tn The adverb πάντοτε (pantote) is understood to modify the indicative εὐχαριστοῦμεν (eucaristoumen) because it precedes περὶ ὑμῶν (peri Jumwn) which probably modifies the indicative and not the participle προσευχόμενοι (proseucomenoi). But see 1:9 where the same expression occurs and περὶ ὑμῶν modifies the participle “praying” (προσευχόμενοι).

7 tn The adverbial participle ἀκούσαντες (akousante") is understood to be temporal and translated with “since.” A causal idea may also be in the apostle’s mind, but the context emphasizes temporal ideas, e.g., “from the day” (v. 6).

8 tn Col 1:3-8 form one long sentence in the Greek text and have been divided at the end of v. 4 and v. 6 and within v. 6 for clarity, in keeping with the tendency in contemporary English toward shorter sentences. Thus the phrase “Your faith and love have arisen from the hope” is literally “because of the hope.” The perfect tense “have arisen” was chosen in the English to reflect the fact that the recipients of the letter had acquired this hope at conversion in the past, but that it still remains and motivates them to trust in Christ and to love one another.

9 tn BDAG 113 s.v. ἀπόκειμαι 2 renders ἀποκειμένην (apokeimenhn) with the expression “reserved” in this verse.

10 tn The term “the gospel” (τοῦ εὐαγγελίου, tou euangeliou) is in apposition to “the word of truth” (τῷ λόγῳ τῆς ἀληθείας, tw logw th" alhqeia") as indicated in the translation.

11 tn Grk “just as in the entire world it is bearing fruit.” The antecedent (“the gospel”) of the implied subject (“it”) of ἐστιν (estin) has been specified in the translation for clarity.

12 tn Though the participles are periphrastic with the present tense verb ἐστίν (estin), the presence of the temporal indicator “from the day” in the next clause indicates that this is a present tense that reaches into the past and should be translated as “has been bearing fruit and growing.” For a discussion of this use of the present tense, see ExSyn 519-20.

13 tn Or “learned it.” The Greek text simply has “you learned” without the reference to “the gospel,” but “the gospel” is supplied to clarify the sense of the clause. Direct objects were frequently omitted in Greek when clear from the context.

14 tn The Greek word translated “fellow slave” is σύνδουλος (sundoulo"); the σύν- prefix here denotes association. Though δοῦλος is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

15 tn The Greek text has “who (ὅς, Jos) is a faithful minister.” The above translation conveys the antecedent of the relative pronoun quite well and avoids the redundancy with the following substantival participle of v. 8, namely, “who told” (ὁ δηλώσας, Jo dhlwsa").

16 tc ‡ Judging by the superior witnesses for the first person pronoun ἡμῶν (Jhmwn, “us”; Ì46 א* A B D* F G 326* 1505 al) vs. the second person pronoun ὑμῶν (Jumwn, “you”; found in א2 C D1 Ψ 075 33 1739 1881 Ï lat sy co), ἡμῶν should be regarded as original. Although it is possible that ἡμῶν was an early alteration of ὑμῶν (either unintentionally, as dittography, since it comes seventeen letters after the previous ἡμῶν; or intentionally, to conform to the surrounding first person pronouns), this supposition is difficult to maintain in light of the varied and valuable witnesses for this reading. Further, the second person is both embedded in the verb ἐμάθετε (emaqete) and is explicit in v. 8 (ὑμῶν). Hence, the motivation to change to the first person pronoun is counterbalanced by such evidence. The second person pronoun may have been introduced unintentionally via homoioarcton with the ὑπέρ (Juper) that immediately precedes it. As well, the second person reading is somewhat harder for it seems to address Epaphras’ role only in relation to Paul and his colleagues, rather than in relation to the Colossians. Nevertheless, the decision must be based ultimately on external evidence (because the internal evidence can be variously interpreted), and this strongly supports ἡμῶν.

17 tn Or “heard about it”; Grk “heard.” There is no direct object stated in the Greek (direct objects were frequently omitted in Greek when clear from the context). A direct object is expected by an English reader, however, so most translations supply one. Here, however, it is not entirely clear what the author “heard”: a number of translations supply “it” (so KJV, NASB, NRSV; NAB “this”), but this could refer back either to (1) “your love in the Spirit” at the end of v. 8, or (2) “your faith in Christ Jesus and the love that you have for all the saints” (v. 4). In light of this uncertainty, other translations supply “about you” (TEV, NIV, CEV, NLT). This is preferred by the present translation since, while it does not resolve the ambiguity entirely, it does make it less easy for the English reader to limit the reference only to “your love in the Spirit” at the end of v. 8.

18 tn The term “God” does not appear in the Greek text, but the following reference to “the knowledge of his will” makes it clear that “God” is in view as the object of the “praying and asking,” and should therefore be included in the English translation for clarity.

19 tn The ἵνα (Jina) clause has been translated as substantival, indicating the content of the prayer and asking. The idea of purpose may also be present in this clause.

20 tn The infinitive περιπατῆσαι (peripathsai, “to walk, to live, to live one’s life”) is best taken as an infinitive of purpose related to “praying” (προσευχόμενοι, proseucomenoi) and “asking” (αἰτούμενοι, aitoumenoi) in v. 9 and is thus translated as “that you may live.”

21 tn BDAG 129 s.v. ἀρεσκεία states that ἀρεσκείαν (areskeian) refers to a “desire to please εἰς πᾶσαν ἀ. to please (the Lord) in all respects Col 1:10.”

22 tn The expression “for the display of” is an attempt to convey in English the force of the Greek preposition εἰς (eis) in this context.

23 tn BDAG 473 s.v. ἱκανόω states, “τινὰ εἴς τι someone for someth. Col 1:12.” The point of the text is that God has qualified the saints for a “share” or “portion” in the inheritance of the saints.

24 tn Grk “the inheritance of the saints.” The genitive noun τῶν ἁγίων (twn Jagiwn) is a possessive genitive: “the saints’ inheritance.”

25 tn Here αὐτοῦ (autou) has been translated as a subjective genitive (“he loves”).

26 tc διὰ τοῦ αἵματος αὐτοῦ (dia tou {aimato" autou, “through his blood”) is read at this juncture by several minuscule mss (614 630 1505 2464 al) as well as a few, mostly secondary, versional and patristic witnesses. But the reading was prompted by the parallel in Eph 1:7 where the wording is solid. If these words had been in the original of Colossians, why would scribes omit them here but not in Eph 1:7? Further, the testimony on behalf of the shorter reading is quite overwhelming: {א A B C D F G Ψ 075 0150 6 33 1739 1881 Ï latt co as well as several other versions and fathers}. The conviction that “through his blood” is not authentic in Col 1:14 is as strong as the conviction that these words are authentic in Eph 1:7.

27 sn This passage has been typeset as poetry because many scholars regard this passage as poetic or hymnic. These terms are used broadly to refer to the genre of writing, not to the content. There are two broad criteria for determining if a passage is poetic or hymnic: “(a) stylistic: a certain rhythmical lilt when the passages are read aloud, the presence of parallelismus membrorum (i.e., an arrangement into couplets), the semblance of some metre, and the presence of rhetorical devices such as alliteration, chiasmus, and antithesis; and (b) linguistic: an unusual vocabulary, particularly the presence of theological terms, which is different from the surrounding context” (P. T. O’Brien, Philippians [NIGTC], 188-89). Classifying a passage as hymnic or poetic is important because understanding this genre can provide keys to interpretation. However, not all scholars agree that the above criteria are present in this passage, so the decision to typeset it as poetry should be viewed as a tentative decision about its genre.

28 tn The Greek term πρωτότοκος (prwtotokos) could refer either to first in order of time, such as a first born child, or it could refer to one who is preeminent in rank. M. J. Harris, Colossians and Philemon (EGGNT), 43, expresses the meaning of the word well: “The ‘firstborn’ was either the eldest child in a family or a person of preeminent rank. The use of this term to describe the Davidic king in Ps 88:28 LXX (=Ps 89:27 EVV), ‘I will also appoint him my firstborn (πρωτότοκον), the most exalted of the kings of the earth,’ indicates that it can denote supremacy in rank as well as priority in time. But whether the πρωτό- element in the word denotes time, rank, or both, the significance of the -τοκος element as indicating birth or origin (from τίκτω, give birth to) has been virtually lost except in ref. to lit. birth.” In Col 1:15 the emphasis is on the priority of Jesus’ rank as over and above creation (cf. 1:16 and the “for” clause referring to Jesus as Creator).

29 tn The genitive construction πάσης κτίσεως (pash" ktisew") is a genitive of subordination and is therefore translated as “over all creation.” See ExSyn 103-4.

30 tn BDAG 579 s.v. κυριότης 3 suggests “bearers of the ruling powers, dominions” here.

31 tn BDAG 973 s.v. συνίστημι B.3 suggests “continue, endure, exist, hold together” here.

32 tn See the note on the term “firstborn” in 1:15. Here the reference to Jesus as the “firstborn from among the dead” seems to be arguing for a chronological priority, i.e., Jesus was the first to rise from the dead.

33 tn Grk “in order that he may become in all things, himself, first.”

34 tn The noun “God” does not appear in the Greek text, but since God is the one who reconciles the world to himself (cf. 2 Cor 5:19), he is clearly the subject of εὐδόκησεν (eudokhsen).

35 tn The Greek article τό (to), insofar as it relates to God, may be translated as a possessive pronoun, i.e., “his.” BDAG 404 s.v. εὐδοκέω 1 translates the phrase as “all the fullness willed to dwell in him” thus leaving the referent as impersonal. Insofar as Paul is alluding to the so-called emanations from God this is acceptable. But the fact that “the fullness” dwells in a person (i.e., “in him”) seems to argue for the translation “his fullness” where “his” refers to God.

36 tn The aorist verb κατοικῆσαι (katoikhsai) could be taken as an ingressive, in which case it refers to the incarnation and may be translated as “begin to dwell, to take up residence.” It is perhaps better, though, to take it as a constative aorist and simply a reference to the fact that the fullness of God dwells in Jesus Christ. This is a permanent dwelling, though, not a temporary one, as the present tense in 2:9 makes clear.

37 tn Grk “him”; the referent (the Son; see v. 13) has been specified in the translation for clarity.

38 tc The presence or absence of the second occurrence of the phrase δι᾿ αὐτοῦ (di’ autou, “through him”) is a difficult textual problem to solve. External evidence is fairly evenly divided. Many ancient and excellent witnesses lack the phrase (B D* F G I 0278 81 1175 1739 1881 2464 al latt sa), but equally important witnesses have it (Ì46 א A C D1 Ψ 048vid 33 Ï). Both readings have strong Alexandrian support, which makes the problem difficult to decide on external evidence alone. Internal evidence points to the inclusion of the phrase as original. The word immediately preceding the phrase is the masculine pronoun αὐτοῦ (autou); thus the possibility of omission through homoioteleuton in various witnesses is likely. Scribes might have deleted the phrase because of perceived redundancy or awkwardness in the sense: The shorter reading is smoother and more elegant, so scribes would be prone to correct the text in that direction. As far as style is concerned, repetition of key words and phrases for emphasis is not foreign to the corpus Paulinum (see, e.g., Rom 8:23, Eph 1:13, 2 Cor 12:7). In short, it is easier to account for the shorter reading arising from the longer reading than vice versa, so the longer reading is more likely original.

39 tn The article τῇ (th) has been translated as a possessive pronoun (ExSyn 215).

40 tn Although διανοία (dianoia) is singular in Greek, the previous plural noun ἐχθρούς (ecqrous) indicates that all those from Colossae are in view here.

41 tn The dative ἐν τοῖς ἔργοις τοῖς πονηροῖς (en toi" ergoi" toi" ponhroi") is taken as means, indicating the avenue through which hostility in the mind is revealed and made known.

42 tc Some of the better representatives of the Alexandrian and Western texts have a passive verb here instead of the active ἀποκατήλλαξεν (apokathllaxen, “he has reconciled”): ἀποκατηλλάγητε (apokathllaghte) in (Ì46) B, ἀποκατήλλακται [sic] (apokathllaktai) in 33, and ἀποκαταλλαγέντες (apokatallagente") in D* F G. Yet the active verb is strongly supported by א A C D2 Ψ 048 075 [0278] 1739 1881 Ï lat sy. Internally, the passive creates an anacoluthon in that it looks back to the accusative ὑμᾶς (Juma", “you”) of v. 21 and leaves the following παραστῆσαι (parasthsai) dangling (“you were reconciled…to present you”). The passive reading is certainly the harder reading. As such, it may well explain the rise of the other readings. At the same time, it is possible that the passive was produced by scribes who wanted some symmetry between the ποτε (pote, “at one time”) of v. 21 and the νυνὶ δέ (nuni de, “but now”) of v. 22: Since a passive periphrastic participle is used in v. 21, there may have a temptation to produce a corresponding passive form in v. 22, handling the ὑμᾶς of v. 21 by way of constructio ad sensum. Since παραστῆσαι occurs ten words later, it may not have been considered in this scribal modification. Further, the Western reading (ἀποκαταλλαγέντες) hardly seems to have arisen from ἀποκατηλλάγητε (contra TCGNT 555). As difficult as this decision is, the preferred reading is the active form because it is superior externally and seems to explain the rise of all forms of the passive readings.

tn The direct object is omitted in the Greek text, but it is clear from context that “you” (ὑμᾶς, Jumas) is implied.

43 tn BDAG 276 s.v. ἑδραῖος suggests “firm, steadfast.”

44 tn BDAG 639 s.v. μετακινέω suggests “without shifting from the hope” here.

45 tn BDAG 697 s.v. οἰκονομία 1.b renders the term here as “divine office.”

46 tn See BDAG 828 s.v. πληρόω 3. The idea here seems to be that the apostle wants to “complete the word of God” in that he wants to preach it to every person in the known world (cf. Rom 15:19). See P. T. O’Brien, Colossians, Philemon (WBC), 82.

47 tn The genitive noun τῆς δόξης (ths doxhs) is an attributive genitive and has therefore been translated as “glorious riches.”

48 tn Or “admonishing,” or “warning.” BDAG 679 s.v. νουθετέω states, “to counsel about avoidance or cessation of an improper course of conduct,, admonish, warn, instruct.” After the participle νουθετοῦντες (nouqetounte", “instructing”) the words πάντα ἄνθρωπον (panta anqrwpon, “all men”) occur in the Greek text, but since the same phrase appears again after διδάσκοντες (didaskontes) it was omitted in translation to avoid redundancy in English.

49 tn The two participles “instructing” (νουθετοῦντες, nouqetounte") and “teaching” (διδάσκοντες, didaskonte") are translated as participles of means (“by”) related to the finite verb “we proclaim” (καταγγέλλομεν, katangellomen).

50 tn Here ἄνθρωπον (anqrwpon) is twice translated as a generic (“people” and “person”) since both men and women are clearly intended in this context.

51 tn Since Paul’s focus is on the present experience of the Colossians, “mature” is a better translation of τέλειον (teleion) than “perfect,” since the latter implies a future, eschatological focus.

52 tn The Greek phrase εἴς ὅ (eis Jo, “toward which”) implies “movement toward a goal” and has been rendered by the English phrase “Toward this goal.”

53 tn The prepositional phrase ἐν δυνάμει (en dunamei) seems to be functioning adverbially, related to the participle, and has therefore been translated “powerfully.”


NET Bible® - Colossians 2

Colossians 2

2:1 For I want you to know how great a struggle I have for you,1 and for those in Laodicea, and for those who have not met me face to face.2 2:2 My goal is that3 their hearts, having been knit together4 in love, may be encouraged, and that5 they may have all the riches that assurance brings in their understanding of the knowledge of the mystery of God, namely, Christ,6 2:3 in whom are hidden all the treasures of wisdom and knowledge. 2:4 I say this so that no one will deceive you through arguments7 that sound reasonable.8 2:5 For though9 I am absent from you in body, I am present with you in spirit, rejoicing to see10 your morale11 and the firmness of your faith in Christ.

Warnings Against the Adoption of False Philosophies

2:6 Therefore, just as you received Christ Jesus as Lord,12 continue to live your lives13 in him, 2:7 rooted14 and built up in him and firm15 in your16 faith just as you were taught, and overflowing with thankfulness. 2:8 Be careful not to allow anyone to captivate you17 through an empty, deceitful philosophy18 that is according to human traditions and the elemental spirits19 of the world, and not according to Christ. 2:9 For in him all the fullness of deity lives20 in bodily form, 2:10 and you have been filled in him, who is the head over every ruler and authority. 2:11 In him you also were circumcised – not, however,21 with a circumcision performed by human hands, but by the removal22 of the fleshly body,23 that is,24 through the circumcision done by Christ. 2:12 Having been buried with him in baptism, you also have been raised with him through your25 faith in the power26 of God who raised him from the dead. 2:13 And even though you were dead in your27 transgressions and in the uncircumcision of your flesh, he nevertheless28 made you alive with him, having forgiven all your transgressions. 2:14 He has destroyed29 what was against us, a certificate of indebtedness30 expressed in decrees opposed to us. He has taken it away by nailing it to the cross. 2:15 Disarming31 the rulers and authorities, he has made a public disgrace of them, triumphing over them by the cross.32

2:16 Therefore do not let anyone judge you with respect to food or drink, or in the matter of a feast, new moon, or Sabbath days – 2:17 these are only33 the shadow of the things to come, but the reality34 is Christ!35 2:18 Let no one who delights in humility and the worship of angels pass judgment on you. That person goes on at great lengths36 about what he has supposedly seen, but he is puffed up with empty notions by his fleshly mind.37 2:19 He has not held fast38 to the head from whom the whole body, supported39 and knit together through its ligaments and sinews, grows with a growth that is from God.40

2:20 If you have died with Christ to the elemental spirits41 of the world, why do you submit to them as though you lived in the world? 2:21 “Do not handle! Do not taste! Do not touch!” 2:22 These are all destined to perish with use, founded as they are42 on human commands and teachings.43 2:23 Even though they have the appearance of wisdom44 with their self-imposed worship and false humility45 achieved by an46 unsparing treatment of the body – a wisdom with no true value – they in reality result in fleshly indulgence.47

Next Chapter


NET Bible® - Colossians 2 Notes

1 tn Or “I want you to know how hard I am working for you…”

2 tn Grk “as many as have not seen my face in the flesh.”

3 tn Verse two begins a subordinate ἵνα (Jina) clause which was divided up into two sentences for the sake of clarity in English. Thus the phrase “My goal is that” is an attempt to reflect in the translation the purpose expressed through the ἵνα clauses.

4 tn BDAG 956 s.v. συμβιβάζω 1.b reads “unite, knit together.” Some commentators take the verb as a reference to instruction, “instructed in love.” See P. T. O’Brien, Colossians, Philemon (WBC), 93.

5 tn The phrase “and that” translates the first εἰς (eis) clause of v. 2 and reflects the second goal of Paul’s striving and struggle for the Colossians – the first is “encouragement” and the second is “full assurance.”

6 tc There are at least a dozen variants here, almost surely generated by the unusual wording τοῦ θεοῦ, Χριστοῦ (tou qeou, Cristou, “of God, Christ”; so Ì46 B Hil). Scribes would be prone to conform this to more common Pauline expressions such as “of God, who is in Christ” (33), “of God, the Father of Christ” (א* A C 048vid 1175 bo), and “of the God and Father of Christ” (א2 Ψ 075 0278 365 1505 pc). Even though the external support for the wording τοῦ θεοῦ, Χριστοῦ is hardly overwhelming, it clearly best explains the rise of the other readings and should thus be regarded as authentic.

7 tn BDAG 812 s.v. πιθανολογία states, “persuasive speech, art of persuasion (so Pla., Theaet. 162e) in an unfavorable sense in its only occurrence in our lit. ἐν πιθανολογίᾳ by specious arguments Col 2:4 (cp. PLips 40 III, 7 διὰ πιθανολογίας).”

8 sn Paul’s point is that even though the arguments seem to make sense (sound reasonable), they are in the end false. Paul is not here arguing against the study of philosophy or serious thinking per se, but is arguing against the uncritical adoption of a philosophy that is at odds with a proper view of Christ and the ethics of the Christian life.

9 tn The conditional particle εἰ (ei) together with καί (kai) here indicates a first class condition in Greek and carries a concessive force, especially when seen in contrast to the following phrase which begins with ἀλλά (alla).

10 tn Grk “rejoicing and seeing.”

11 tn The Greek word τάξις can mean “order,” “discipline,” or even “unbroken ranks” (REB).

12 tn Though the verb παρελάβετε (parelabete) does not often take a double accusative, here it seems to do so. Both τὸν Χριστὸν ᾿Ιησοῦν (ton Criston Ihsoun) and τὸν κύριον (ton kurion) are equally definite insofar as they both have an article, but both the word order and the use of “Christ Jesus” as a proper name suggest that it is the object (cf. Rom 10:9, 10). Thus Paul is affirming that the tradition that was delivered to the Colossians by Epaphras was Christ-centered and focused on him as Lord.

13 tn The present imperative περιπατεῖτε (peripateite) implies, in this context, a continuation of something already begun. This is evidenced by the fact that Paul has already referred to their faith as “orderly” and “firm” (2:5), despite the struggles of some of them with this deceptive heresy (cf. 2:16-23). The verb is used literally to refer to a person “walking” and is thus used metaphorically (i.e., ethically) to refer to the way a person lives his or her life.

14 tn Or “having been rooted.”

15 sn The three participles rooted, built up, and firm belong together and reflect three different metaphors. The first participle “rooted” (perfect tense) indicates a settled condition on the part of the Colossian believers and refers to horticulture. The second participle “built up” (present passive) comes from the world of architecture. The third participle “firm [established]” (present passive) comes from the law courts. With these three metaphors (as well as the following comment on thankfulness) Paul explains what he means when he commands them to continue to live their lives in Christ. The use of the passive probably reflects God’s activity among them. It was he who had rooted them, had been building them up, and had established them in the faith (cf. 1 Cor 3:5-15 for the use of mixed metaphors).

16 tn The Greek text has the article τῇ (th), not the possessive pronoun ὑμῶν (Jumwn), but the article often functions as a possessive pronoun and was translated as such here (ExSyn 215).

17 tn The Greek construction here is somewhat difficult and can be literally rendered “Be careful, lest someone shall be the one who takes you captive.”

18 tn The Greek reads τῆς φιλοσοφίας καὶ κενῆς ἀπάτης (th" filosofia" kai kenh" apath"). The two nouns φιλοσοφίας and κενῆς are joined by one article and probably form a hendiadys. Thus the second noun was taken as modifying the first, as the translation shows.

19 tn The phrase κατὰ τὰ στοιχεῖα τοῦ κόσμου (kata ta stoiceia tou kosmou) is difficult to translate because of problems surrounding the precise meaning of στοιχεῖα in this context. Originally it referred to the letters of the alphabet, with the idea at its root of “things in a row”; see C. Vaughn, “Colossians,” EBC 11:198. M. J. Harris (Colossians and Philemon [EGGNT], 93) outlines three probable options: (1) the material elements which comprise the physical world; (2) the elementary teachings of the world (so NEB, NASB, NIV); (3) the elemental spirits of the world (so NEB, RSV). The first option is highly unlikely because Paul is not concerned here with the physical elements, e.g., carbon or nitrogen. The last two options are both possible. Though the Gnostic-like heresy at Colossae would undoubtedly have been regarded by Paul as an “elementary teaching” at best, because the idea of “spirits” played such a role in Gnostic thought, he may very well have had in mind elemental spirits that operated in the world or controlled the world (i.e., under God’s authority and permission).

20 sn In him all the fullness of deity lives. The present tense in this verse (“lives”) is significant. Again, as was stated in the note on 1:19, this is not a temporary dwelling, but a permanent one. Paul’s point is polemical against the idea that the fullness of God dwells anywhere else, as the Gnostics believed, except in Christ alone. At the incarnation, the second person of the Trinity assumed humanity, and is forever the God-man.

21 tn The terms “however” and “but” in this sentence were supplied in order to emphasize the contrast.

22 tn The articular noun τῇ ἀπεκδύσει (th apekdusei) is a noun which ends in -σις (-sis) and therefore denotes action, i.e., “removal.” Since the head noun is a verbal noun, the following genitive τοῦ σώματος (tou swmatos) is understood as an objective genitive, receiving the action of the head noun.

23 tn Grk “in the removal of the body of flesh.” The genitive τῆς σαρκός (th" sarko") has been translated as an attributive genitive, “fleshly body.”

24 tn The second prepositional phrase beginning with ἐν τῇ περιτομῇ (en th peritomh) is parallel to the prepositional phrase ἐν τῇ ἀπεκδύσει (en th apekdusei) and gives a further explanation of it. The words “that is” were supplied to bring out this force in the translation.

25 tn The article with the genitive modifier τῆς πίστεως (th" pistew") is functioning as a possessive pronoun (ExSyn 215).

26 tn The genitive τῆς ἐνεργείας (th" energeia") has been translated as an objective genitive, “faith in the power.”

27 tn The article τοῖς (tois) with παραπτώμασιν (paraptwmasin) is functioning as a possessive pronoun (ExSyn 215).

28 tn The word “nevertheless,” though not in the Greek text, was supplied in the translation to bring out the force of the concessive participle ὄντας (ontas).

29 tn The participle ἐξαλείψας (exaleiyas) is a temporal adverbial participle of contemporaneous time related to the previous verb συνεζωοποίησεν (sunezwopoihsen), but has been translated as a finite verb because of the complexity of the Greek sentence and the tendency of contemporary English to use shorter sentences. For the meaning “destroy” see BDAG 344-45 s.v. ἐξαλείφω 2.

30 tn On the translation of χειρόγραφον (ceirografon), see BDAG 1083 s.v. which refers to it as “a certificate of indebtedness.”

31 tn See BDAG 100 s.v. ἀπεκδύομαι 2.

32 tn The antecedent of the Greek pronoun αὐτῷ (autw) could either be “Christ” or the “cross.” There are several reasons for choosing “the cross” as the antecedent for αὐτῷ in verse 15: (1) The nearest antecedent is τῷ σταυρῷ (tw staurw) in v. 14; (2) the idea of ἐδειγμάτισεν ἐν παρρησία (edeigmatisen en parrhsia, “made a public disgrace”) seems to be more in keeping with the idea of the cross; (3) a reference to Christ seems to miss the irony involved in the idea of triumph – the whole point is that where one would expect defeat, there came the victory; (4) if Christ is the subject of the participles in v. 15 then almost certainly the cross is the referent for αὐτῷ. Thus the best solution is to see αὐτῷ as a reference to the cross and the preposition ἐν (en) indicating “means” (i.e., by means of the cross) or possibly (though less likely) location (on the cross).

33 tn The word “only,” though not in the Greek text, is supplied in the English translation to bring out the force of the Greek phrase.

34 tn Grk “but the body of Christ.” The term body here, when used in contrast to shadow (σκιά, skia) indicates the opposite meaning, i.e., the reality or substance itself.

35 tn The genitive τοῦ Χριστοῦ (tou Cristou) is appositional and translated as such: “the reality is Christ.”

36 tn For the various views on the translation of ἐμβατεύων (embateuwn), see BDAG 321 s.v. ἐμβατεύω 4. The idea in this context seems to be that the individual in question loves to talk on and on about his spiritual experiences, but in reality they are only coming out of his own sinful flesh.

37 tn Grk “by the mind of his flesh.” In the translation above, σαρκός (sarkos) is taken as an attributive genitive. The phrase could also be translated “by his sinful thoughts,” since it appears that Paul is using σάρξ (sarx, “flesh”) here in a morally negative way.

38 tn The Greek participle κρατῶν (kratwn) was translated as a finite verb to avoid an unusually long and pedantic sentence structure in English.

39 tn See BDAG 387 s.v. ἐπιχορηγέω 3.

40 tn The genitive τοῦ θεοῦ (tou qeou) has been translated as a genitive of source, “from God.”

41 tn See the note on the phrase “elemental spirits” in 2:8.

42 tn The expression “founded as they are” brings out the force of the Greek preposition κατά (kata).

43 tn Grk “The commands and teachings of men.”

44 tn Grk “having a word of wisdom.”

45 tn Though the apostle uses the term ταπεινοφροσύνῃ (tapeinofrosunh) elsewhere in a positive sense (cf. 3:12), here the sense is negative and reflects the misguided thinking of Paul’s opponents.

46 tc ‡ The vast bulk of witnesses, including some important ones (א A C D F G H Ψ 075 0278 33 1881 Ï lat sy), have καί (kai) here, but the shorter reading is supported by some early and important witnesses (Ì46 B 1739 b m Hil Ambst Spec). The καί looks to be a motivated reading in that it makes ἀφειδία (afeidia) “the third in a series of datives after ἐν, rather than an instrumental dative qualifying the previous prepositional phrase” (TCGNT 556). At the same time, the omission of καί could possibly have been unintentional. A decision is difficult, but the shorter reading is slightly preferred. NA27 puts καί in brackets, indicating doubts as to its authenticity.

47 tn The translation understands this verse to contain a concessive subordinate clause within the main clause. The Greek particle μέν (men) is the second word of the embedded subordinate clause. The phrase οὐκ ἐν τιμῇ τινι (ouk en timh tini) modifies the subordinate clause, and the main clause resumes with the preposition πρός (pros). The translation has placed the subordinate clause first in order for clarity instead of retaining its embedded location. For a detailed discussion of this grammatical construction, see B. Hollenbach, “Col 2:23: Which Things Lead to the Fulfillment of the Flesh,” NTS 25 (1979): 254-61.


NET Bible® - Colossians 3

Colossians 3

Exhortations to Seek the Things Above

3:1 Therefore, if you have been raised with Christ, keep seeking the things above, where Christ is, seated at the right hand of God. 3:2 Keep thinking about things above, not things on the earth, 3:3 for you have died and your life is hidden with Christ in God. 3:4 When Christ (who is your1 life) appears, then you too will be revealed in glory with him. 3:5 So put to death whatever in your nature belongs to the earth:2 sexual immorality, impurity, shameful passion,3 evil desire, and greed which is idolatry. 3:6 Because of these things the wrath of God is coming on the sons of disobedience.4 3:7 You also lived your lives5 in this way at one time, when you used to live among them. 3:8 But now, put off all such things6 as anger, rage, malice, slander, abusive language from your mouth. 3:9 Do not lie to one another since you have put off the old man with its practices 3:10 and have been clothed with the new man7 that is being renewed in knowledge according to the image of the one who created it. 3:11 Here there is neither Greek nor Jew, circumcised or uncircumcised, barbarian, Scythian, slave8 or free, but Christ is all and in all.

Exhortation to Unity and Love

3:12 Therefore, as the elect of God, holy and dearly loved, clothe yourselves with a heart of mercy,9 kindness, humility, gentleness, and patience, 3:13 bearing with one another and forgiving10 one another, if someone happens to have11 a complaint against anyone else. Just as the Lord has forgiven you, so you also forgive others.12 3:14 And to all these13 virtues14 add15 love, which is the perfect bond.16 3:15 Let the peace of Christ be in control in your heart (for you were in fact called as one body17 to this peace), and be thankful. 3:16 Let the word of Christ18 dwell in you richly, teaching and exhorting one another with all wisdom, singing psalms, hymns, and spiritual songs, all with grace19 in your hearts to God. 3:17 And whatever you do in word or deed, do it all in the name of the Lord Jesus, giving thanks to God the Father through him.

Next Chapter


NET Bible® - Colossians 3 Notes

1 tc Certain mss (B[*] D1 H 0278 1739 Ï sy sa) read ἡμῶν (Jhmwn, “our”), while others (Ì46 א C D* F G P Ψ 075 33 81 1881 al latt bo) read ὑμῶν (Jumwn, “your”). Internally, it is possible that the second person pronoun arose through scribal conformity to the second person pronoun used previously in v. 3 (i.e., ὑμῶν) and following in v. 4 (ὑμεῖς, Jumeis). But in terms of external criteria, the second person pronoun has superior ms support (though there is an Alexandrian split) and ἡμῶν may have arisen through accident (error of sight) or scribal attempt to universalize the statement since all Christians have Jesus as their life. See TCGNT 557.

2 tn Grk “the members which are on the earth.” See BDAG 628 s.v. μέλος 1, “put to death whatever in you is worldly.”

3 tn Or “lust.”

4 tc The words ἐπὶ τοὺς υἱοὺς τῆς ἀπειθείας (epi tou" Juiou" th" apeiqeia", “on the sons of disobedience”) are lacking in Ì46 B b sa, but are found in א A C D F G H I Ψ 075 0278 33 1739 1881 Ï lat sy bo. The words are omitted by several English translations (NASB, NIV, ESV, TNIV). This textual problem is quite difficult to resolve. On the one hand, the parallel account in Eph 5:6 has these words, thus providing scribes a motive for adding them here. On the other hand, the reading without the words may be too hard: The ἐν οἷς (en |oi") of v. 7 seems to have no antecedent without υἱούς already in the text, although it could possibly be construed as neuter referring to the vice list in v. 5. Further, although the witness of B is especially important, there are other places in which B and Ì46 share errant readings of omission. Nevertheless, the strength of the internal evidence against the longer reading is at least sufficient to cause doubt here. The decision to retain the words in the text is less than certain.

sn The expression sons of disobedience is a Semitic idiom that means “people characterized by disobedience.” In this context it refers to “all those who are disobedient.” Cf. Eph 5:6.

5 tn Grk “you also walked.” The verb περιπατέω (peripatew) is commonly used in the NT to refer to behavior or conduct of one’s life (L&N 41.11).

6 tn The Greek article with τὰ πάντα (ta panta) is anaphoric, referring to the previous list of vices, and has been translated here as “all such things.”

7 sn Put off all such things. The commands in vv. 8-9 are based on two reasons given in vv. 9-10 – reasons which are expressed in terms of a metaphor about clothing oneself. Paul says that they have put off the old man and have put on the new man. Two things need to be discussed in reference to Paul’s statement. (1) What is the meaning of the clothing imagery (i.e., the “have put off” and “have been clothed”)? (2) What is the meaning of the old man and the new man? Though some commentators understand the participles “have put off” (v. 9) and “have been clothed” (v. 10) as imperatives (i.e., “put off!” and “put on!”), this use of participles is extremely rare in the NT and thus unlikely here. It is better to take them as having the semantic force of indicatives, and thus they give an explanation of what had happened to the Colossians at the time of their conversion – they had taken off the old man and put on the new when they trusted in Christ (cf. 1:4). While it is difficult to say for certain what the background to Paul’s “clothing” metaphor might be (whether it is primarily Jewish and comes from the OT, or primarily Gentile and comes from some facet of the Greco-Roman religious milieu), it is nonetheless clear, on the basis of Paul’s usage of the expression, that the old man refers to man as he is in Adam and dominated by sin (cf. Rom 6:6; Eph 4:22), while the new man refers to the Christian whose new sphere of existence is in Christ. Though the metaphor of clothing oneself primarily reflects outward actions, there is a distinct inward aspect to it, as the rest of v. 10 indicates: being renewed in knowledge according to the image of the one who created it. Paul’s point, then, is that Christians should take off their dirty clothing (inappropriate behavior) and put on clean clothing (behavior consistent with knowing Christ) because this has already been accomplished in a positional sense at the time of their conversion (cf. Gal 3:27 with Rom 13:14).

8 tn See the note on “fellow slave” in 1:7.

9 tn If the genitive construct σπλάγχνα οἰκτιρμοῦ (splancna oiktirmou) is a hendiadys then it would be “compassion” or “tenderheartedness.” See M. J. Harris, Colossians and Philemon (EGGNT), 161.

10 tn For the translation of χαριζόμενοι (carizomenoi) as “forgiving,” see BDAG 1078 s.v. χαρίζομαι 3. The two participles “bearing” (ἀνεχόμενοι, anecomenoi) and “forgiving” (χαριζόμενοι) express the means by which the action of the finite verb “clothe yourselves” is to be carried out.

11 tn Grk “if someone has”; the term “happens,” though not in the Greek text, is inserted to bring out the force of the third class condition.

12 tn The expression “forgive others” is not in the Greek text, but is implied. It is included in the translation to make the sentence complete and more comprehensible to the English reader.

13 tn BDAG 365 s.v. ἐπί 7 suggests “to all these” as a translation for ἐπὶ πᾶσιν δὲ τούτοις (epi pasin de toutoi").

14 tn The term “virtues” is not in the Greek text, but is included in the translation to specify the antecedent and to make clear the sense of the pronoun “these.”

15 tn The verb “add,” though not in the Greek text, is implied, picking up the initial imperative “clothe yourselves.”

16 tn The genitive τῆς τελειότητος (th" teleiothto") has been translated as an attributive genitive, “the perfect bond.”

17 tn Grk “in one body.” This phrase emphasizes the manner in which the believers were called, not the goal of their calling, and focuses upon their unity.

18 tc Since “the word of Christ” occurs nowhere else in the NT, two predictable variants arose: “word of God” and “word of the Lord.” Even though some of the witnesses for these variants are impressive (κυρίου [kuriou, “of the Lord”] in א* I 1175 pc bo; θεοῦ [qeou, “of God”] in A C* 33 104 323 945 al), the reading Χριστοῦ (Cristou, “of Christ”) is read by an excellent cross-section of witnesses (Ì46 א2 B C2 D F G Ψ 075 1739 1881 Ï lat sa). On both internal and external grounds, Χριστοῦ is strongly preferred.

19 tn Grk “with grace”; “all” is supplied as it is implicitly related to all the previous instructions in the verse.


NET Bible® - Colossians 4

Colossians 4

Exhortation to Households

3:18 Wives, submit to your1 husbands, as is fitting in the Lord. 3:19 Husbands, love your wives and do not be embittered against them. 3:20 Children, obey your parents in everything, for this is pleasing in the Lord. 3:21 Fathers,2 do not provoke3 your children, so they will not become disheartened. 3:22 Slaves,4 obey your earthly5 masters in every respect, not only when they are watching – like those who are strictly people-pleasers – but with a sincere heart, fearing the Lord. 3:23 Whatever you are doing,6 work at it with enthusiasm,7 as to the Lord and not for people,8 3:24 because you know that you will receive your9 inheritance10 from the Lord as the reward. Serve11 the Lord Christ. 3:25 For the one who does wrong will be repaid for his wrong,12 and there are no exceptions.13 4:1 Masters, treat your slaves with justice and fairness, because you know that you also have a master in heaven.

Exhortation to Pray for the Success of Paul’s Mission

4:2 Be devoted to prayer, keeping alert in it with thanksgiving. 4:3 At the same time pray14 for us too, that15 God may open a door for the message16 so that we may proclaim17 the mystery of Christ, for which I am in chains.18 4:4 Pray that I may make it known as I should.19 4:5 Conduct yourselves20 with wisdom toward outsiders, making the most of the opportunities. 4:6 Let your speech always be gracious, seasoned with salt, so that you may know how you should answer everyone.

Personal Greetings and Instructions

4:7 Tychicus, a dear brother, faithful minister, and fellow slave21 in the Lord, will tell you all the news about me.22 4:8 I sent him to you for this very purpose, that you may know how we are doing23 and that he may encourage your hearts. 4:9 I sent him24 with Onesimus, the faithful and dear brother, who is one of you.25 They will tell26 you about everything here.

4:10 Aristarchus, my fellow prisoner, sends you greetings, as does Mark, the cousin of Barnabas (about whom you received instructions; if he comes to you, welcome him). 4:11 And Jesus who is called Justus also sends greetings. In terms of Jewish converts,27 these are the only fellow workers for the kingdom of God, and they have been a comfort to me. 4:12 Epaphras, who is one of you and a slave28 of Christ,29 greets you. He is always struggling in prayer on your behalf, so that you may stand mature and fully assured30 in all the will of God. 4:13 For I can testify that he has worked hard31 for you and for those in Laodicea and Hierapolis. 4:14 Our dear friend Luke the physician and Demas greet you. 4:15 Give my greetings to the brothers and sisters32 who are in Laodicea and to Nympha and the church that meets in her33 house.34 4:16 And after35 you have read this letter, have it read36 to the church of Laodicea. In turn, read the letter from Laodicea37 as well. 4:17 And tell Archippus, “See to it that you complete the ministry you received in the Lord.”

4:18 I, Paul, write this greeting by my own hand.38 Remember my chains.39 Grace be with you.40


NET Bible® - Colossians 4 Notes

1 tn The article τοῖς (tois) with ἀνδράσιν (andrasin, “husbands”) has been translated as a possessive pronoun (“your”); see ExSyn 215.

2 tn Or perhaps “Parents.” The plural οἱ πατέρες (Joi patere", “fathers”) can be used to refer to both the male and female parent (BDAG 786 s.v. πατήρ 1.a).

3 tn Or “do not cause your children to become resentful” (L&N 88.168). BDAG 391 s.v. ἐρεθίζω states, “to cause someone to react in a way that suggests acceptance of a challenge, arouse, provoke mostly in bad sense irritate, embitter.”

4 tn On this word here and in 4:1, see the note on “fellow slave” in 1:7.

5 tn The prepositional phrase κατὰ σάρκα (kata sarka) does not necessarily qualify the masters as earthly or human (as opposed to the Master in heaven, the Lord), but could also refer to the sphere in which “the service-relation holds true.” See BDAG 577 s.v. κύριος 1.b.

6 tn The present progressive “are doing” was used in the translation of ποιῆτε (poihte) to bring out the idea that Paul is probably referring to what they already do for work.

7 tn Grk “from the soul.”

8 tn Grk “men”; here ἀνθρώποις (anqrwpoi") is used in a generic sense and refers to people in general.

9 tn The article τῆς (ths) has been translated as a possessive pronoun, “your” (ExSyn 215). It may also be functioning to indicate a well-known concept (inheritance as eternal life). See BDAG 548 s.v. κληρονομία 3: “common in Christian usage (corresp. to the LXX) (the possession of) transcendent salvation (as the inheritance of God’s children).”

10 tn The genitive τῆς κληρονομίας (th" klhronomia") is a genitive of apposition: The reward consists of the inheritance.

11 tn The form of the term δουλεύετε (douleuete) is ambiguous; it can be read as either indicative or imperative. In favor of the indicative: (1) it seems to explain better the first part of v. 24, esp. “from the Lord” which would then read as: “because you know that you will receive your inheritance from the Lord as a reward for it is the Lord you are serving.” The “for” is supplied to make the relation explicit (it is actually added in many mss – D1 Ψ 075 Ï – but the best ms evidence is against its inclusion). (2) With the imperative, one might expect ὡς τῷ κυρίῳ (Jw" tw kuriw), as for example in Eph 6:7. In favor of the imperative: (1) an imperative resumes the ἐργάζεσθε (ergazesqe) in v. 23a and forms a chiasm with it; (2) an imperative makes more sense of the γάρ (gar) in v. 25a; (3) an imperative relates equally well to the preceding statement; (4) a parallel can be found in Rom 12:11 which uses an imperatival participle δουλεύοντες (douleuonte") with the dative τῷ κυρίῳ. For an elaboration of these points see M. J. Harris, Colossians and Philemon (EGGNT), 185-86.

12 tn Grk “that which he did wrong.”

sn It is a common theme in biblical thought that punishment for sin involves being fully given over to its consequences (cf. Rom 1), and this is also true of believers. Here Paul’s implication is that believers who sin and disobey the Lord whom they serve will receive the consequences of their actions, which is a fitting discipline.

13 tn The Greek word used here is προσωπολημψία (proswpolhmyia) and is usually translated “partiality.” It is used to describe unjust or unrighteous favoritism (Rom 2:11, Eph 6:9, Jas 2:1). When it comes to disciplining his children for their sins, God will treat all equally with no partiality.

14 tn Though προσευχόμενοι (proseucomenoi) is an adverbial participle related to the previous imperative, προσκαρτερεῖτε (proskartereite), it is here translated as an independent clause due to requirements of contemporary English style.

15 tn The ἵνα (Jina) clause has been rendered as substantival here, indicating the content of the prayer rather than the purpose for it. These two ideas are very similar and difficult to differentiate in this passage, but the conjunction ἵνα following a verb of praying is generally regarded as giving the content of the prayer.

16 tn Grk “that God may open for us a door of the word to speak the mystery of Christ.” The construction in Greek is somewhat awkward in this clause. The translation attempts to simplify this structure somewhat and yet communicate exactly what Paul is asking for.

17 tn Or “so that we may speak.”

18 tn Or “in prison.”

19 tn The phrase begins with the ἵνα (Jina) clause and is subordinate to the imperative προσκαρτερεῖτε (proskartereite) in v. 2. The reference to the idea that Paul must make it known indicates that this clause is probably best viewed as purpose and not content, like the ἵνα of v. 3. It is the second purpose stated in the context; the first is expressed through the infinitive λαλῆσαι (lalhsai) in v. 3. The term “pray” at the beginning of the sentence is intended to pick up the imperative of v. 3.

20 tn Grk “walk.” The verb περιπατέω (peripatew) is a common NT idiom for one’s lifestyle, behavior, or manner of conduct (L&N 41.11).

21 tn See the note on “fellow slave” in 1:7.

22 tn Grk “all things according to me.”

23 tn Grk “the things concerning us.”

24 tn The Greek sentence continues v. 9 with the phrase “with Onesimus,” but this is awkward in English, so the verb “I sent” was inserted and a new sentence started at the beginning of v. 9 in the translation.

25 tn Grk “is of you.”

26 tn Grk “will make known to you.” This has been simplified in the translation to “will tell.”

27 tn Grk “those of the circumcision.” The verse as a whole is difficult to translate because it is unclear whether Paul is saying (1) that the only people working with him are Jewish converts at the time the letter is being written or previously, or (2) that Aristarchus, Mark, and Jesus Justus were the only Jewish Christians who ever worked with him. Verses 12-14 appear to indicate that Luke and Demas, who were Gentiles, were also working currently with Paul. This is the view adopted in the translation. See M. J. Harris, Colossians and Philemon (EGGNT), 207-8.

28 tn See the note on “fellow slave” in 1:7.

29 tc ‡ Strong Alexandrian testimony, along with some other witnesses, suggests that ᾿Ιησοῦ (Ihsou, “Jesus”) follows Χριστοῦ (Cristou, “Christ”; so א A B C I L 0278 33 81 365 629 1175 2464 al lat), but the evidence for the shorter reading is diverse (Ì46 D F G Ψ 075 1739 1881 Ï it sy Hier), cutting across all major texttypes. There can be little motivation for omitting the name of Jesus; hence, the shorter reading is judged to be original. NA27 has ᾿Ιησοῦ in brackets, indicating some doubts as to its authenticity.

30 tn Or “filled.”

31 tn Grk “pain.” This word appears only three times in the NT outside of this verse (Rev 16:10, 11; 21:4) where the translation “pain” makes sense. For the present verse it has been translated “worked hard.” See BDAG 852 s.v. πόνος 1.

32 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

33 tc If the name Nympha is accented with a circumflex on the ultima (Νυμφᾶν, Numfan), then it refers to a man; if it receives an acute accent on the penult (Νύμφαν), the reference is to a woman. Scribes that considered Nympha to be a man’s name had the corresponding masculine pronoun αὐτοῦ here (autou, “his”; so D [F G] Ψ Ï), while those who saw Nympha as a woman read the feminine αὐτῆς here (auth", “her”; B 0278 6 1739[*] 1881 sa). Several mss (א A C P 075 33 81 104 326 1175 2464 bo) have αὐτῶν (autwn, “their”), perhaps because of indecisiveness on the gender of Nympha, perhaps because they included ἀδελφούς (adelfou", here translated “brothers and sisters”) as part of the referent. (Perhaps because accents were not part of the original text, scribes were particularly confused here.) The harder reading is certainly αὐτῆς, and thus Nympha should be considered a woman.

34 tn Grk “the church in her house.” The meaning is that Paul sends greetings to the church that meets at Nympha’s house.

35 tn Grk “when.”

36 tn The construction beginning with the imperative ποιήσατε ἵνα…ἀναγνωσθῇ (poihsate Jina…anagnwsqh) should be translated as “have it read” where the conjunction ἵνα functions to mark off its clause as the direct object of the imperative ποιήσατε. The content of the clause (“reading the letter”) is what Paul commands with the imperative ποιήσατε. Thus the translation “have it read” has been used here.

37 sn This letter is otherwise unknown, but some have suggested that it is the letter known today as Ephesians.

38 tn Grk “the greeting by my hand, of Paul.”

39 tn Or “my imprisonment.”

40 tc Most witnesses, including a few important ones (א2 D Ψ 075 0278 Ï lat sy), conclude this letter with ἀμήν (amhn, “amen”). Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, the external evidence for the omission is quite compelling (א* A B C F G 048 6 33 81 1739* 1881 sa). The strongly preferred reading is therefore the omission of ἀμήν.


Colossians


NET Bible® - Daniel 1

Daniel 1

Daniel Finds Favor in Babylon

1:1 In the third1 year of the reign of King Jehoiakim of Judah, King Nebuchadnezzar2 of Babylon advanced against Jerusalem3 and laid it under siege.4 1:2 Now the Lord5 delivered6 King Jehoiakim of Judah into his power,7 along with some of the vessels8 of the temple of God.9 He brought them to the land of Babylonia10 to the temple of his god11 and put12 the vessels in the treasury of his god.

1:3 The king commanded13 Ashpenaz,14 who was in charge of his court officials,15 to choose16 some of the Israelites who were of royal and noble descent17 – 1:4 young men in whom there was no physical defect and who were handsome,18 well versed in all kinds of wisdom, well educated19 and having keen insight,20 and who were capable21 of entering the king’s royal service22 – and to teach them the literature and language23 of the Babylonians.24 1:5 So the king assigned them a daily ration25 from his royal delicacies26 and from the wine he himself drank. They were to be trained27 for the next three years. At the end of that time they were to enter the king’s service.28 1:6 As it turned out,29 among these young men30 were some from Judah:31 Daniel, Hananiah, Mishael, and Azariah.32 1:7 But the overseer of the court officials renamed them. He gave33 Daniel the name Belteshazzar, Hananiah he named Shadrach, Mishael he named Meshach, and Azariah he named Abednego.34

1:8 But Daniel made up his mind35 that he would not defile36 himself with the royal delicacies or the royal wine.37 He therefore asked the overseer of the court officials for permission not to defile himself. 1:9 Then God made the overseer of the court officials sympathetic to Daniel.38 1:10 But he39 responded to Daniel, “I fear my master the king. He is the one who has decided40 your food and drink. What would happen if he saw that you looked malnourished in comparison to the other young men your age?41 If that happened,42 you would endanger my life43 with the king!” 1:11 Daniel then spoke to the warden44 whom the overseer of the court officials had appointed over Daniel, Hananiah, Mishael, and Azariah: 1:12 “Please test your servants for ten days by providing us with some vegetables to eat and water to drink. 1:13 Then compare our appearance45 with that of46 the young men who are eating the royal delicacies;47 deal with us48 in light of what you see.” 1:14 So the warden49 agreed to their proposal50 and tested them for ten51 days.

1:15 At the end of the ten days their appearance was better and their bodies were healthier52 than all the young men who had been eating the royal delicacies. 1:16 So the warden removed the delicacies and the wine53 from their diet54 and gave them a diet of vegetables instead. 1:17 Now as for these four young men, God endowed them with knowledge and skill in all sorts of literature and wisdom – and Daniel had insight into all kinds of visions and dreams.

1:18 When the time appointed by the king arrived,55 the overseer of the court officials brought them into Nebuchadnezzar’s presence. 1:19 When the king spoke with them, he did not find among the entire group56 anyone like Daniel, Hananiah, Mishael, or Azariah. So they entered the king’s service.57 1:20 In every matter of wisdom and58 insight the king asked them about, he found them to be ten times59 better than any of the magicians and astrologers that were in his entire empire. 1:21 Now Daniel lived on until the first60 year of Cyrus the king.

Next Chapter


NET Bible® - Daniel 1 Notes

1 sn The third year of the reign of Jehoiakim would be ca. 605 B.C. At this time Daniel would have been a teenager. The reference to Jehoiakim’s third year poses a serious crux interpretum, since elsewhere these events are linked to his fourth year (Jer 25:1; cf. 2 Kgs 24:1; 2 Chr 36:5-8). Apparently Daniel is following an accession year chronology, whereby the first partial year of a king’s reign was reckoned as the accession year rather than as the first year of his reign. Jeremiah, on the other hand, is following a nonaccession year chronology, whereby the accession year is reckoned as the first year of the king’s reign. In that case, the conflict is only superficial. Most modern scholars, however, have concluded that Daniel is historically inaccurate here.

2 sn King Nebuchadnezzar ruled Babylon from ca. 605-562 B.C.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 sn This attack culminated in the first of three major deportations of Jews to Babylon. The second one occurred in 597 B.C. and included among many other Jewish captives the prophet Ezekiel. The third deportation occurred in 586 B.C., at which time the temple and the city of Jerusalem were thoroughly destroyed.

5 tn The Hebrew term translated “Lord” here is אֲדֹנָי (’adonay).

6 tn Heb “gave.”

7 tn Heb “hand,” which is often used idiomatically for one’s power and authority. See BDB 390 s.v. יָד 2.

8 tn Or “utensils”; or “articles.”

9 tn Heb “house of God.”

10 sn The land of Babylonia (Heb “the land of Shinar”) is another name for Sumer and Akkad, where Babylon was located (cf. Gen 10:10; 11:2; 14:1, 9; Josh 7:21; Isa 11:11; Zech 5:11).

11 tn Or “gods” (NCV, NRSV, TEV; also later in this verse). The Hebrew term can be used as a numerical plural for many gods or as a plural of majesty for one particular god. Since Nebuchadnezzar was a polytheist, it is not clear if the reference here is to many gods or one particular deity. The plural of majesty, while normally used for Israel’s God, is occasionally used of foreign gods (cf. BDB 43 s.v. אֱלֹהִים 1, 2). See Judg 11:24 (of the Moabite god Chemosh); 1 Sam 5:7 (of the Philistine god Dagon); 1 Kgs 11:33 (of the Canaanite goddess Astarte, the Moabite god Chemosh, and the Ammonite god Milcom); 2 Kgs 19:37 (of the Assyrian god Nisroch). Since gods normally had their own individual temples, Dan 1:2 probably refers to a particular deity, perhaps Marduk, the supreme god of Babylon, or Marduk’s son Nabu, after whom Nebuchadnezzar was named. The name Nebuchadnezzar means “Nabu has protected the son who will inherit” (HALOT 660 s.v. נְבוּכַדְרֶאצַּר). For a discussion of how temples functioned in Babylonian religion see H. Ringgren, Religions of the Ancient Near East, 77-81.

12 tn Heb “brought.” Though the Hebrew verb “brought” is repeated in this verse, the translation uses “brought…put” for stylistic variation.

13 tn Or “gave orders to.” Heb “said to.”

14 sn It is possible that the word Ashpenaz is not a proper name at all, but a general term for “innkeeper.” See J. J. Collins, Daniel (Hermeneia), 127, n. 9. However, the ancient versions understand the term to be a name, and the present translation (along with most English versions) understands the word in this way.

15 sn The word court official (Hebrew saris) need not mean “eunuch” in a technical sense (see Gen 37:36, where the term refers to Potiphar, who had a wife), although in the case of the book of Daniel there was in Jewish literature a common tradition to that effect. On the OT usage of this word see HALOT 769-70 s.v. סָרֹיס.

16 tn Heb “bring.”

17 tn Heb “and from the seed of royalty and from the nobles.”

18 tn Heb “good of appearance.”

19 tn Heb “knowers of knowledge.”

20 tn Heb “understanders of knowledge.”

21 tn Heb “who had strength.”

22 tn Heb “to stand in the palace of the king.” Cf. vv. 5, 19.

23 sn The language of the Chaldeans referred to here is Akkadian, an East Semitic cuneiform language.

24 tn Heb “Chaldeans” (so KJV, NAB, NASB, NRSV). This is an ancient name for the Babylonians.

25 tn Heb “a thing of a day in its day.”

26 tn Heb “from the delicacies of the king.”

27 tn Or “educated.” See HALOT 179 s.v. I גדל.

28 tn Heb “stand before the king.”

29 tn Heb “and it happened that.”

30 tn Heb “among them”; the referent (the young men taken captive from Judah) has been specified in the translation for clarity.

31 tn Heb “the sons of Judah.”

32 sn The names reflect a Jewish heritage. In Hebrew Daniel means “God is my judge”; Hananiah means “the Lord is gracious”; Mishael means “who is what God is?”; Azariah means “the Lord has helped.”

33 tc The LXX and Vulgate lack the verb here.

34 sn The meanings of the Babylonian names are more conjectural than is the case with the Hebrew names. The probable etymologies are as follows: Belteshazzar means “protect his life,” although the MT vocalization may suggest “Belti, protect the king” (cf. Dan 4:8); Shadrach perhaps means “command of Aku”; Meshach is of uncertain meaning; Abednego means “servant of Nego.” Assigning Babylonian names to the Hebrew youths may have been an attempt to erase from their memory their Israelite heritage.

35 tn Heb “placed on his heart.”

36 tn Or “would not make himself ceremonially unclean”; TEV “become ritually unclean.”

sn Various reasons have been suggested as to why such food would defile Daniel. Perhaps it had to do with violations of Mosaic law with regard to unclean foods, or perhaps it had to do with such food having been offered to idols. Daniel’s practice in this regard is strikingly different from that of Esther, who was able successfully to conceal her Jewish identity.

37 tn Heb “with the delicacies of the king and with the wine of his drinking.”

38 tn Heb “Then God granted Daniel loyal love and compassion before the overseer of the court officials.” The expression “loyal love and compassion” is a hendiadys; the two words combine to express one idea.

39 tn Heb “The overseer of the court officials.” The subject has been specified in the translation for the sake of clarity.

40 tn Heb “assigned.” See v. 5.

41 tn Heb “Why should he see your faces thin from the young men who are according to your age?” The term translated “thin” occurs only here and in Gen 40:6, where it appears to refer to a dejected facial expression. The word is related to an Arabic root meaning “be weak.” See HALOT 277 s.v. II זעף.

42 tn The words “if that happened” are not in the Hebrew text but have been added in the translation for clarity.

43 tn Heb “my head.” Presumably this is an implicit reference to capital punishment (cf. NCV, TEV, CEV, NLT), although this is not entirely clear.

44 sn Having failed to convince the overseer, Daniel sought the favor of the warden whom the overseer had appointed to care for the young men.

45 tn Heb “let our appearance be seen before you.”

46 tn Heb “the appearance of.”

47 tn Heb “delicacies of the king.” So also in v. 15.

48 tn Heb “your servants.”

49 tn Heb “he”; the referent (the warden mentioned in v. 11) has been specified in the translation for clarity.

50 tn Heb “listened to them with regard to this matter.”

51 sn The number ten is sometimes used in the OT as an ideal number of completeness. Cf. v. 20; Zech 8:23; Rev 2:10.

52 tn Heb “fat of flesh”; KJV, ASV “fatter in flesh”; NASB, NRSV “fatter” (although this is no longer a sign of health in Western culture).

53 tn Heb “the wine of their drinking.”

54 tn The words “from their diet” are not in the Hebrew text but have been added in the translation for clarity.

55 tn Heb “at the end of the days which the king said to bring them.”

56 tn Heb “from all of them.”

57 tn Heb “stood before the king.”

58 tc The MT lacks the conjunction, reading the first word in the phrase as a construct (“wisdom of insight”). While this reading is not impossible, it seems better to follow Theodotion, the Syriac, the Vulgate, and the Sahidic Coptic, all of which have the conjunction.

59 tn Heb “hands.”

60 sn The Persian king Cyrus’ first year in control of Babylon was 539 B.C. Daniel actually lived beyond the first year of Cyrus, as is clear from 10:1. The purpose of the statement in 1:21 is merely to say that Daniel’s life spanned the entire period of the neo-Babylonian empire. His life span also included the early years of the Persian control of Babylon. However, by that time his age was quite advanced; he probably died sometime in the 530’s B.C.


NET Bible® - Daniel 2

Daniel 2

Nebuchadnezzar Has a Disturbing Dream

2:1 In the second year of his1 reign Nebuchadnezzar had many dreams.2 His mind3 was disturbed and he suffered from insomnia.4 2:2 The king issued an order5 to summon the magicians, astrologers, sorcerers, and wise men6 in order to explain his dreams to him.7 So they came and awaited the king’s instructions.8

2:3 The king told them, “I have had a dream,9 and I10 am anxious to understand the dream.” 2:4 The wise men replied to the king: [What follows is in Aramaic11] “O king, live forever! Tell your servants the dream, and we will disclose its12 interpretation.” 2:5 The king replied13 to the wise men, “My decision is firm.14 If you do not inform me of both the dream and its interpretation, you will be dismembered15 and your homes reduced to rubble! 2:6 But if you can disclose the dream and its interpretation, you will receive from me gifts, a reward, and considerable honor. So disclose to me the dream and its interpretation!” 2:7 They again replied, “Let the king inform us16 of the dream; then we will disclose its17 interpretation.” 2:8 The king replied, “I know for sure that you are attempting to gain time, because you see that my decision is firm. 2:9 If you don’t inform me of the dream, there is only one thing that is going to happen to you.18 For you have agreed among yourselves to report to me something false and deceitful19 until such time as things might change. So tell me the dream, and I will have confidence20 that you can disclose its interpretation.”

2:10 The wise men replied to the king, “There is no man on earth who is able to disclose the king’s secret,21 for no king, regardless of his position and power, has ever requested such a thing from any magician, astrologer, or wise man. 2:11 What the king is asking is too difficult, and no one exists who can disclose it to the king, except for the gods – but they don’t live among mortals!”22

2:12 Because of this the king got furiously angry23 and gave orders to destroy all the wise men of Babylon. 2:13 So a decree went out, and the wise men were about24 to be executed. They also sought25 Daniel and his friends so that they could be executed.

2:14 Then Daniel spoke with prudent counsel26 to Arioch, who was in charge of the king’s executioners and who had gone out to execute the wise men of Babylon. 2:15 He inquired of Arioch the king’s deputy, “Why is the decree from the king so urgent?”27 Then Arioch informed Daniel about the matter. 2:16 So Daniel went in and28 requested the king to grant him time, that he might disclose the interpretation to the king. 2:17 Then Daniel went to his home and informed his friends Hananiah, Mishael, and Azariah of the matter. 2:18 He asked them to pray for mercy from the God of heaven concerning this mystery so that he29 and his friends would not be destroyed along with the rest of the wise men of Babylon. 2:19 Then in a night vision the mystery was revealed to Daniel. So Daniel praised30 the God of heaven, 2:20 saying,31

“Let the name of God32 be praised33 forever and ever,

for wisdom and power belong to him.

2:21 He changes times and seasons,

deposing some kings

and establishing others.34

He gives wisdom to the wise;

he imparts knowledge to those with understanding;35

2:22 he reveals deep and hidden things.

He knows what is in the darkness,

and light resides with him.

2:23 O God of my fathers, I acknowledge and glorify you,

for you have bestowed wisdom and power on me.

Now you have enabled me to understand what I36 requested from you.

For you have enabled me to understand the king’s dilemma.”37

2:24 Then Daniel went in to see38 Arioch (whom the king had appointed to destroy the wise men of Babylon). He came39 and said to him, “Don’t destroy the wise men of Babylon! Escort me40 to the king, and I will disclose the interpretation to him!”41

2:25 So Arioch quickly ushered Daniel into the king’s presence, saying to him, “I42 have found a man from the captives of Judah who can make known the interpretation to the king.” 2:26 The king then asked Daniel (whose name was also Belteshazzar), “Are you able to make known to me the dream that I saw, as well as its interpretation?” 2:27 Daniel replied to the king, “The mystery that the king is asking about is such that no wise men, astrologers, magicians, or diviners can possibly disclose it to the king. 2:28 However, there is a God in heaven who reveals mysteries,43 and he has made known to King Nebuchadnezzar what will happen in the times to come.44 The dream and the visions you had while lying on your bed45 are as follows.

2:29 “As for you, O king, while you were in your bed your thoughts turned to future things.46 The revealer of mysteries has made known to you what will take place. 2:30 As for me, this mystery was revealed to me not because I possess more wisdom47 than any other living person, but so that the king may understand48 the interpretation and comprehend the thoughts of your mind.49

2:31 “You, O king, were watching as a great statue – one50 of impressive size and extraordinary brightness – was standing before you. Its appearance caused alarm. 2:32 As for that statue, its head was of fine gold, its chest and arms were of silver, its belly and thighs were of bronze. 2:33 Its legs were of iron; its feet were partly of iron and partly of clay.51 2:34 You were watching as52 a stone was cut out,53 but not by human hands. It struck the statue on its iron and clay feet, breaking them in pieces. 2:35 Then the iron, clay, bronze, silver, and gold were broken in pieces without distinction54 and became like chaff from the summer threshing floors that the wind carries away. Not a trace of them could be found. But the stone that struck the statue became a large mountain that filled the entire earth. 2:36 This was the dream. Now we55 will set forth before the king its interpretation.

Daniel Interprets Nebuchadnezzar’s Dream

2:37 “You, O king, are the king of kings. The God of heaven has granted you sovereignty, power, strength, and honor. 2:38 Wherever human beings,56 wild animals,57 and birds of the sky live – he has given them into your power.58 He has given you authority over them all. You are the head of gold. 2:39 Now after you another kingdom59 will arise, one inferior to yours. Then a third kingdom, one of bronze, will rule in all the earth. 2:40 Then there will be a fourth kingdom, one strong like iron. Just like iron breaks in pieces and shatters everything, and as iron breaks in pieces60 all of these metals,61 so it will break in pieces and crush the others.62 2:41 In that you were seeing feet and toes63 partly of wet clay64 and partly of iron, so this will be a divided kingdom. Some of the strength of iron will be in it, for you saw iron mixed with wet clay.65 2:42 In that the toes of the feet were partly of iron and partly of clay, the latter stages of this kingdom will be partly strong and partly fragile. 2:43 And66 in that you saw iron mixed with wet clay, so people will be mixed67 with one another68 without adhering to one another, just as69 iron does not mix with clay. 2:44 In the days of those kings the God of heaven will raise up an everlasting kingdom that will not be destroyed and a kingdom that will not be left to another people. It will break in pieces and bring about the demise of all these kingdoms. But it will stand forever. 2:45 You saw that a stone was cut from a mountain, but not by human hands; it smashed the iron, bronze, clay, silver, and gold into pieces. The great God has made known to the king what will occur in the future.70 The dream is certain, and its interpretation is reliable.”

2:46 Then King Nebuchadnezzar bowed down with his face to the ground71 and paid homage to Daniel. He gave orders to offer sacrifice and incense to him. 2:47 The king replied to Daniel, “Certainly your God is a God of gods and Lord of kings and revealer of mysteries, for you were able to reveal this mystery!” 2:48 Then the king elevated Daniel to high position and bestowed on him many marvelous gifts. He granted him authority over the entire province of Babylon and made him the main prefect over all the wise men of Babylon. 2:49 And at Daniel’s request, the king72 appointed Shadrach, Meshach, and Abednego over the administration of the province of Babylon. Daniel himself served in the king’s court.73

Next Chapter


NET Bible® - Daniel 2 Notes

1 tn Heb “Nebuchadnezzar’s.” The possessive pronoun is substituted in the translation for stylistic reasons.

2 tn Heb “dreamed dreams.” The plural is used here and in v. 2, but the singular in v. 3. The plural “dreams” has been variously explained. Some interpreters take the plural as denoting an indefinite singular (so GKC 400 §124.o). But it may be that it is describing a stream of related dreams, or a dream state. In the latter case, one might translate: “Nebuchadnezzar was in a trance.” See further, J. A. Montgomery, Daniel (ICC), 142.

3 tn Heb “his spirit.”

4 tn Heb “his sleep left (?) him.” The use of the verb הָיָה (hayah, “to be”) here is unusual. The context suggests a meaning such as “to be finished” or “gone.” Cf. Dan 8:27. Some scholars emend the verb to read נָדְדָה (nadÿdah, “fled”); cf. Dan 6:19. See further, DCH 2:540 s.v. היה I Ni.3; HALOT 244 s.v. היה nif; BDB 227-28 s.v. הָיָה Niph.2.

5 tn Heb “said.” So also in v. 12.

6 tn Heb “Chaldeans.” The term Chaldeans (Hebrew כַּשְׂדִּים, kasdim) is used in the book of Daniel both in an ethnic sense and, as here, to refer to a caste of Babylonian wise men and astrologers.

7 tn Heb “to explain to the king his dreams.”

8 tn Heb “stood before the king.”

9 tn Heb “I have dreamed a dream” (so KJV, ASV).

10 tn Heb “my spirit.”

11 sn Contrary to common belief, the point here is not that the wise men (Chaldeans) replied to the king in the Aramaic language, or that this language was uniquely the language of the Chaldeans. It was this view that led in the past to Aramaic being referred to as “Chaldee.” Aramaic was used as a lingua franca during this period; its origins and usage were not restricted to the Babylonians. Rather, this phrase is better understood as an editorial note (cf. NAB) marking the fact that from 2:4b through 7:28 the language of the book shifts from Hebrew to Aramaic. In 8:1, and for the remainder of the book, the language returns to Hebrew. Various views have been advanced to account for this change of language, most of which are unconvincing. Most likely the change in language is a reflection of stages in the transmission history of the book of Daniel.

12 tn Or “the.”

13 tn Aram “answered and said,” a common idiom to indicate a reply, but redundant in contemporary English.

14 tn It seems clear from what follows that Nebuchadnezzar clearly recalls the content of the dream, although obviously he does not know what to make of it. By not divulging the dream itself to the would-be interpreters, he intends to find out whether they are simply leading him on. If they can tell him the dream’s content, which he is able to verify, he then can have confidence in their interpretation, which is what eludes him. The translation “the matter is gone from me” (cf. KJV, ASV), suggesting that the king had simply forgotten the dream, is incorrect. The Aramaic word used here (אַזְדָּא, ’azda’) is probably of Persian origin; it occurs in the OT only here and in v. 8. There are two main possibilities for the meaning of the word: “the matter is promulgated by me” (see KBL 1048 s.v.) and therefore “publicly known” (cf. NRSV; F. Rosenthal, Grammar, 62-63, §189), or “the matter is irrevocable” (cf. NAB, NIV, TEV, CEV, NLT; HALOT 1808 s.v. אזד; cf. also BDB 1079 s.v.). The present translation reflects this latter option. See further E. Vogt, Lexicon linguae aramaicae, 3.

15 tn Aram “made limbs.” Cf. 3:29.

16 tn Aram “his servants.”

17 tn Or “the.”

18 tn Aram “one is your law,” i.e., only one thing is applicable to you.

19 tn Aram “a lying and corrupt word.”

20 tn Aram “I will know.”

21 tn Aram “matter, thing.”

22 tn Aram “whose dwelling is not with flesh.”

23 tn Aram “was angry and very furious.” The expression is a hendiadys (two words or phrases expressing a single idea).

24 tn The Aramaic participle is used here to express the imminent future.

25 tn The impersonal active plural (“they sought”) of the Aramaic verb could also be translated as an English passive: “Daniel and his friends were sought” (cf. NAB).

26 tn Aram “returned prudence and counsel.” The expression is a hendiadys.

27 tn The Aramaic word מְהַחְצְפָה (mÿhakhtsÿfah) may refer to the severity of the king’s decree (i.e., “harsh”; so HALOT 1879 s.v. חצף; BDB 1093 s.v. חֲצַף), although it would seem that in a delicate situation such as this Daniel would avoid this kind of criticism of the king’s actions. The translation above understands the word to refer to the immediacy, not harshness, of the decree. See further, F. Rosenthal, Grammar, 50, §116; E. Vogt, Lexicon linguae aramaicae, 67.

28 tc Theodotion and the Syriac lack the words “went in and.”

29 tn Aram “Daniel.” The proper name is redundant here in English, and has not been included in the translation.

30 tn Or “blessed.”

31 tn Aram “Daniel answered and said.”

32 sn As is often the case in the Bible, here the name represents the person.

33 tn Or “blessed.”

34 tn Aram “kings.”

35 tn Aram “the knowers of understanding.”

36 tn Aram “we.” Various explanations have been offered for the plural, but it is probably best understood as the editorial plural; so also with “me” later in this verse.

37 tn Aram “the word of the king.”

38 tc The MT has עַל עַל (’al ’al, “he entered upon”). Several medieval Hebrew MSS lack the verb, although this may be due to haplography.

39 tc The LXX and Vulgate, along with one medieval Hebrew MS, lack this verb.

40 tn Aram “cause me to enter.” So also in v. 25.

41 tn Aram “the king.”

42 sn Arioch’s claim is self-serving and exaggerated. It is Daniel who came to him, and not the other way around. By claiming to have found one capable of solving the king’s dilemma, Arioch probably hoped to ingratiate himself to the king.

43 tn Aram “a revealer of mysteries.” The phrase serves as a quasi-title for God in Daniel.

44 tn Aram “in the latter days.”

45 tn Aram “your dream and the visions of your head upon your bed.”

46 tn Aram “your thoughts upon your bed went up to what will be after this.”

47 tn Aram “not for any wisdom which is in me more than [in] any living man.”

48 tn Aram “they might cause the king to know.” The impersonal plural is used here to refer to the role of God’s spirit in revealing the dream and its interpretation to the king. As J. A. Montgomery says, “it appropriately here veils the mysterious agency” (Daniel [ICC], 164-65).

49 tn Aram “heart.”

50 tn Aram “an image.”

51 sn Clay refers to baked clay, which – though hard – was also fragile. Cf. the reference in v. 41 to “wet clay.”

52 tn Aram “until.”

53 tc The LXX, Theodotion, and the Vulgate have “from a mountain,” though this is probably a harmonization with v. 45.

54 tn Aram “as one.” For the meaning “without distinction” see the following: F. Rosenthal, Grammar, 36, §64, and p. 93; E. Vogt, Lexicon linguae aramaicae, 60.

55 tn Various suggestions have been made concerning the plural “we.” It is probably the editorial plural and could be translated here as “I.”

56 tn Aram “the sons of man.”

57 tn Aram “the beasts of the field.”

58 tn Aram “hand.”

59 sn The identity of the first kingdom is clearly Babylon. The identification of the following three kingdoms is disputed. The common view is that they represent Media, Persia, and Greece. Most conservative scholars identify them as Media-Persia, Greece, and Rome.

60 tc Theodotion and the Vulgate lack the phrase “and as iron breaks in pieces.”

61 tn The Aramaic text does not have this word, but it has been added in the translation for clarity.

62 tn The words “the others” are supplied from the context.

63 tc The LXX lacks “and toes.”

64 tn Aram “potter’s clay.”

65 tn Aram “clay of clay” (also in v. 43).

66 tc The present translation reads the conjunction, with most medieval Hebrew MSS, LXX, Vulgate, and the Qere. The Kethib lacks the conjunction.

67 sn The reference to people being mixed is usually understood to refer to intermarriage.

68 tn Aram “with the seed of men.”

69 tc The present translation reads הֵיךְ דִּי (hekh diy) rather than the MT הֵא־כְדִי (he’-khÿdi). It is a case of wrong word division.

70 tn Aram “after this.”

71 tn Aram “fell on his face.”

72 tn Aram “and Daniel sought from the king and he appointed.”

73 tn Aram “was at the gate of the king.”


NET Bible® - Daniel 3

Daniel 3

Daniel’s Friends Are Tested

3:1 1 King Nebuchadnezzar had a golden2 statue made.3 It was ninety feet4 tall and nine feet5 wide. He erected it on the plain of Dura in the province of Babylon. 3:2 Then King Nebuchadnezzar sent out a summons to assemble the satraps, prefects, governors, counselors, treasurers, judges, magistrates,6 and all the other authorities of the province to attend the dedication of the statue that he7 had erected. 3:3 So the satraps, prefects, governors, counselors, treasurers, judges, magistrates, and all the other provincial authorities assembled for the dedication of the statue that King Nebuchadnezzar had erected. They were standing in front of the statue that Nebuchadnezzar had erected.8

3:4 Then the herald9 made a loud10 proclamation: “To you, O peoples, nations, and language groups, the following command is given:11 3:5 When you hear the sound of the horn, flute, zither,12 trigon, harp, pipes, and all kinds of music, you must13 bow down and pay homage to the golden statue that King Nebuchadnezzar has erected. 3:6 Whoever does not bow down and pay homage will immediately14 be thrown into the midst of a furnace of blazing fire!” 3:7 Therefore when they all15 heard the sound of the horn, flute, zither, trigon, harp, pipes,16 and all kinds of music, all the peoples, nations, and language groups began bowing down and paying homage to the golden statue that King Nebuchadnezzar had erected.

3:8 Now17 at that time certain18 Chaldeans came forward and brought malicious accusations against19 the Jews. 3:9 They said20 to King Nebuchadnezzar, “O king, live forever!21 3:10 You have issued an edict, O king, that everyone must bow down and pay homage to the golden statue when they hear the sound of the horn, flute, zither, trigon, harp, pipes, and all kinds of music. 3:11 And whoever does not bow down and pay homage must be thrown into the midst of a furnace of blazing fire. 3:12 But there are Jewish men whom you appointed over the administration of the province of Babylon – Shadrach, Meshach, and Abednego – and these men22 have not shown proper respect to you, O king. They don’t serve your gods and they don’t pay homage to the golden statue that you have erected.”

3:13 Then Nebuchadnezzar in a fit of rage23 demanded that they bring24 Shadrach, Meshach, and Abednego before him. So they brought them25 before the king. 3:14 Nebuchadnezzar said to them, “Is it true, Shadrach, Meshach, and Abednego, that you don’t serve my gods and that you don’t pay homage to the golden statue that I erected? 3:15 Now if you are ready, when you hear the sound of the horn, flute, zither, trigon, harp, pipes, and all kinds of music, you must bow down and pay homage to the statue that I had made. If you don’t pay homage to it, you will immediately be thrown into the midst of the furnace of blazing fire. Now, who is that god who can rescue you from my power?”26 3:16 Shadrach, Meshach, and Abednego replied to King Nebuchadnezzar,27 “We do not need to give you a reply28 concerning this. 3:17 If29 our God whom we are serving exists,30 he is able to rescue us from the furnace of blazing fire, and he will rescue us, O king, from your power as well. 3:18 But if not, let it be known to you, O king, that we don’t serve your gods, and we will not pay homage to the golden statue that you have erected.”

3:19 Then Nebuchadnezzar was filled with rage, and his disposition changed31 toward Shadrach, Meshach, and Abednego. He gave orders32 to heat the furnace seven times hotter than it was normally heated. 3:20 He ordered strong33 soldiers in his army to tie up Shadrach, Meshach, and Abednego and to throw them into the furnace of blazing fire. 3:21 So those men were tied up while still wearing their cloaks, trousers, turbans, and other clothes,34 and were thrown into the furnace35 of blazing fire. 3:22 But since the king’s command was so urgent, and the furnace was so excessively hot, the men who escorted36 Shadrach, Meshach, and Abednego were killed37 by the leaping flames.38 3:23 But those three men, Shadrach, Meshach, and Abednego, fell into the furnace39 of blazing fire while still securely bound.40

God Delivers His Servants

3:24 Then King Nebuchadnezzar was startled and quickly got up. He said to his ministers, “Wasn’t it three men that we tied up and threw41 into42 the fire?” They replied to the king, “For sure, O king.” 3:25 He answered, “But I see four men, untied and walking around in the midst of the fire! No harm has come to them! And the appearance of the fourth is like that of a god!”43 3:26 Then Nebuchadnezzar approached the door of the furnace of blazing fire. He called out,44 “Shadrach, Meshach, and Abednego, servants of the most high God, come out! Come here!”

Then Shadrach, Meshach, and Abednego emerged from the fire.45 3:27 Once the satraps, prefects, governors, and ministers of the king had gathered around, they saw that those men were physically46 unharmed by the fire.47 The hair of their heads was not singed, nor were their trousers damaged. Not even the smell of fire was to be found on them!

3:28 Nebuchadnezzar exclaimed,48 “Praised be the God of Shadrach, Meshach, and Abednego, who has sent forth his angel49 and has rescued his servants who trusted in him, ignoring50 the edict of the king and giving up their bodies rather than51 serve or pay homage to any god other than their God! 3:29 I hereby decree52 that any people, nation, or language group that blasphemes53 the god of Shadrach, Meshach, or Abednego will be dismembered and his home reduced to rubble! For there exists no other god who can deliver in this way.” 3:30 Then Nebuchadnezzar54 promoted Shadrach, Meshach, and Abednego in the province of Babylon.

Next Chapter


NET Bible® - Daniel 3 Notes

1 sn The LXX introduces this chapter with the following chronological note: “in the eighteenth year of.” Such a date would place these events at about the time of the destruction of Jerusalem in 586 B.C. (cf. 2 Kgs 25:8). However, there seems to be no real basis for associating the events of Daniel 3 with this date.

2 sn There is no need to think of Nebuchadnezzar’s image as being solid gold. No doubt the sense is that it was overlaid with gold (cf. Isa 40:19; Jer 10:3-4), with the result that it presented a dazzling self-compliment to the greatness of Nebuchadnezzar’s achievements.

3 sn According to a number of patristic authors, the image represented a deification of Nebuchadnezzar himself. This is not clear from the biblical text, however.

4 tn Aram “sixty cubits.” Assuming a length of 18 inches for the standard cubit, the image would be 90 feet (27.4 m) high.

5 tn Aram “six cubits.” Assuming a length of 18 inches for the standard cubit, the image would be 9 feet (2.74 m) wide.

sn The dimensions of the image (ninety feet high and nine feet wide) imply that it did not possess normal human proportions, unless a base for the image is included in the height dimension. The ancient world knew of other tall statues. For example, the Colossus of Rhodes – the huge statue of Helios which stood (ca. 280-224 B.C.) at the entrance to the harbor at Rhodes and was one of the seven wonders of the ancient world – was said to be seventy cubits (105 ft or 32 m) in height, which would make it even taller than Nebuchadnezzar’s image.

6 sn The specific duties of the seven types of officials listed here (cf. vv. 3, 27) are unclear. The Aramaic words that are used are transliterations of Akkadian or Persian technical terms whose exact meanings are uncertain. The translations given here follow suggestions set forth in BDB.

7 tn Aram “Nebuchadnezzar the king.” The proper name and title have been replaced by the relative pronoun (“he”) in the translation for stylistic reasons.

8 tc The LXX and Theodotion lack the words “that Nebuchadnezzar had erected.”

9 tn According to BDB 1097 s.v. כָּרוֹז the Aramaic word used here is a Greek loanword, but other scholars have argued instead for a Persian derivation (HALOT 1902 s.v. *כָּרוֹז).

10 tn Aram “in strength.”

11 tn Aram “they are saying.”

12 sn The word zither (Aramaic קִיתָרוֹס [qitaros]), and the words for harp (Aramaic פְּסַנְתֵּרִין [pÿsanterin]) and pipes (Aramaic סוּמְפֹּנְיָה [sumponÿyah]), are of Greek derivation. Though much has been made of this in terms of suggesting a date in the Hellenistic period for the writing of the book, it is not surprising that a few Greek cultural terms, all of them the names of musical instruments, should appear in this book. As a number of scholars have pointed out, the bigger surprise (if, in fact, the book is to be dated to the Hellenistic period) may be that there are so few Greek loanwords in Daniel.

13 tn The imperfect Aramaic verbs have here an injunctive nuance.

14 tn Aram “in that hour.”

15 tn Aram “all the peoples.”

16 tc Though not in the Aramaic text of BHS, this word appears in many medieval Hebrew MSS, some LXX MSS, and Vulgate. Cf. vv. 5, 10, 15.

17 tc This expression is absent in Theodotion.

18 tn Aram “men.”

19 tn Aram “ate the pieces of.” This is a rather vivid idiom for slander.

20 tn Aram “answered and said,” a common Aramaic idiom that occurs repeatedly in this chapter.

21 sn O king, live forever! is a comment of typical court courtesy that is not necessarily indicative of the real sentiments of the speaker. Ancient oriental court protocol could sometimes require a certain amount of hypocrisy.

22 sn Daniel’s absence from this scene has sparked the imagination of commentators, some of whom have suggested that perhaps he was unable to attend the dedication due to sickness or due to being away on business. Hippolytus supposed that Daniel may have been watching from a distance.

23 tn Aram “in anger and wrath”; NASB “in rage and anger.” The expression is a hendiadys.

24 tn The Aramaic infinitive is active.

25 tn Aram “these men.” The pronoun is used in the translation to avoid undue repetition.

26 tn Aram “hand.” So also in v. 17.

27 tc In the MT this word is understood to begin the following address (“answered and said to the king, ‘O Nebuchadnezzar’”). However, it seems unlikely that Nebuchadnezzar’s subordinates would address the king in such a familiar way, particularly in light of the danger that they now found themselves in. The present translation implies moving the atnach from “king” to “Nebuchadnezzar.”

28 tn Aram “to return a word to you.”

29 tc The ancient versions typically avoid the conditional element of v. 17.

30 tn The Aramaic expression used here is very difficult to interpret. The question concerns the meaning and syntax of אִיתַי (’itay, “is” or “exist”). There are several possibilities. (1) Some interpreters take this word closely with the participle later in the verse יָכִל (yakhil, “able”), understanding the two words to form a periphrastic construction (“if our God is…able”; cf. H. Bauer and P. Leander, Grammatik des Biblisch-Aramäischen, 365, §111b). But the separation of the two elements from one another is not an argument in favor of this understanding. (2) Other interpreters take the first part of v. 17 to mean “If it is so, then our God will deliver us” (cf. KJV, ASV, RSV, NASB). However, the normal sense of ’itay is existence; on this point see F. Rosenthal, Grammar, 45, §95. The present translation maintains the sense of existence for the verb (“If our God…exists”), even though the statement is admittedly difficult to understand in this light. The statement may be an implicit reference back to Nebuchadnezzar’s comment in v. 15, which denies the existence of a god capable of delivering from the king’s power.

31 tn Aram “the appearance of his face was altered”; cf. NLT “his face became distorted with rage”; NAB “[his] face became livid with utter rage.”

32 tn Aram “he answered and said.”

33 tn This is sometimes taken as a comparative: “[some of the] strongest.”

34 sn There is a great deal of uncertainty with regard to the specific nature of these items of clothing.

35 tn Aram “into the midst of the furnace.” For stylistic reasons the words “the midst of” have been left untranslated.

36 tn Aram “caused to go up.”

37 tn The Aramaic verb is active.

38 tn Aram “the flame of the fire” (so KJV, ASV, NASB); NRSV “the raging flames.”

39 tn Aram “into the midst of the furnace.” For stylistic reasons the words “the midst of” have been left untranslated.

40 sn The deuterocanonical writings known as The Prayer of Azariah and The Song of the Three present at this point a confession and petition for God’s forgiveness and a celebration of God’s grace for the three Jewish youths in the fiery furnace. Though not found in the Hebrew/Aramaic text of Daniel, these compositions do appear in the ancient Greek versions.

41 tn Aram “we threw…bound.”

42 tn Aram “into the midst of.”

43 sn The phrase like that of a god is in Aramaic “like that of a son of the gods.” Many patristic writers understood this phrase in a christological sense (i.e., “the Son of God”). But it should be remembered that these are words spoken by a pagan who is seeking to explain things from his own polytheistic frame of reference; for him the phrase “like a son of the gods” is equivalent to “like a divine being.”

44 tn Aram “answered and said.”

45 tn Aram “from the midst of the fire.” For stylistic reasons the words “the midst of” have been left untranslated.

46 tn Aram “in their bodies.”

47 tn Aram “the fire did not have power.”

48 tn Aram “answered and said.”

49 sn The king identifies the “son of the gods” (v. 25) as an angel. Comparable Hebrew expressions are used elsewhere in the Hebrew Bible for the members of God’s angelic assembly (see Gen 6:2, 4; Job 1:6; 2:1; 38:7; Pss 29:1; 89:6). An angel later comes to rescue Daniel from the lions (Dan 6:22).

50 tn Aram “they changed” or “violated.”

51 tn Aram “so that they might not.”

52 tn Aram “from me is placed an edict.”

53 tn Aram “speaks negligence.”

54 tn Aram “and the king.” The proper name has been supplied in the translation for stylistic reasons.


NET Bible® - Daniel 4

Daniel 4

4:1 (3:31) 1 “King Nebuchadnezzar, to all peoples, nations, and language groups that live in all the land: Peace and prosperity!2 4:2 I am delighted to tell you about the signs and wonders that the most high God has done for me.

4:3 “How great are his signs!

How mighty are his wonders!

His kingdom will last forever,3

and his authority continues from one generation to the next.”

Nebuchadnezzar Dreams of a Tree Chopped Down

4:4 (4:1) 4 I, Nebuchadnezzar, was relaxing in my home,5 living luxuriously6 in my palace. 4:5 I saw a dream that7 frightened me badly. The things I imagined while lying on my bed – these visions of my mind – were terrifying me. 4:6 So I issued an order8 for all the wise men of Babylon to be brought9 before me so that they could make known to me the interpretation of the dream. 4:7 When the magicians, astrologers, wise men, and diviners entered, I recounted the dream for them. But they were unable to make known its interpretation to me. 4:8 Later Daniel entered (whose name is Belteshazzar after the name of my god,10 and in whom there is a spirit of the holy gods). I recounted the dream for him as well, 4:9 saying, “Belteshazzar, chief of the magicians, in whom I know there to be a spirit of the holy gods and whom no mystery baffles, consider11 my dream that I saw and set forth its interpretation! 4:10 Here are the visions of my mind12 while I was on my bed.

While I was watching,

there was a tree in the middle of the land.13

It was enormously tall.14

4:11 The tree grew large and strong.

Its top reached far into the sky;

it could be seen15 from the borders of all the land.16

4:12 Its foliage was attractive and its fruit plentiful;

on it there was food enough for all.

Under it the wild animals17 used to seek shade,

and in its branches the birds of the sky used to nest.

All creatures18 used to feed themselves from it.

4:13 While I was watching in my mind’s visions19 on my bed,

a holy sentinel20 came down from heaven.

4:14 He called out loudly21 as follows:22

‘Chop down the tree and lop off its branches!

Strip off its foliage

and scatter its fruit!

Let the animals flee from under it

and the birds from its branches!

4:15 But leave its taproot23 in the ground,

with a band of iron and bronze around it24

surrounded by the grass of the field.

Let it become damp with the dew of the sky,

and let it live with25 the animals in the grass of the land.

4:16 Let his mind26 be altered from that of a human being,

and let an animal’s mind be given to him,

and let seven periods of time27 go by for28 him.

4:17 This announcement is by the decree of the sentinels;

this decision is by the pronouncement of the holy ones,

so that29 those who are alive may understand

that the Most High has authority over human kingdoms,30

and he bestows them on whomever he wishes.

He establishes over them even the lowliest of human beings.’

4:18 “This is the dream that I, King Nebuchadnezzar, saw. Now you, Belteshazzar, declare its31 interpretation, for none of the wise men in32 my kingdom are able to make known to me the interpretation. But you can do so, for a spirit of the holy gods is in you.”

Daniel Interprets Nebuchadnezzar’s Dream

4:19 Then Daniel (whose name is also Belteshazzar) was upset for a brief time;33 his thoughts were alarming him. The king said, “Belteshazzar, don’t let the dream and its interpretation alarm you.” But Belteshazzar replied, “Sir,34 if only the dream were for your enemies and its interpretation applied to your adversaries! 4:20 The tree that you saw that grew large and strong, whose top reached to the sky, and which could be seen35 in all the land, 4:21 whose foliage was attractive and its fruit plentiful, and from which there was food available for all, under whose branches wild animals36 used to live, and in whose branches birds of the sky used to nest – 4:22 it is you,37 O king! For you have become great and strong. Your greatness is such that it reaches to heaven, and your authority to the ends of the earth. 4:23 As for the king seeing a holy sentinel coming down from heaven and saying, ‘Chop down the tree and destroy it, but leave its taproot in the ground, with a band of iron and bronze around it, surrounded by the grass of the field. Let it become damp with the dew of the sky, and let it live with the wild animals, until seven periods of time go by for him’ – 4:24 this is the interpretation, O king! It is the decision of the Most High that this has happened to my lord the king. 4:25 You will be driven38 from human society,39 and you will live40 with the wild animals. You will be fed41 grass like oxen,42 and you will become damp with the dew of the sky. Seven periods of time will pass by for you, before43 you understand that the Most High is ruler over human kingdoms and gives them to whomever he wishes. 4:26 They said to leave the taproot of the tree, for your kingdom will be restored to you when you come to understand that heaven44 rules. 4:27 Therefore, O king, may my advice be pleasing to you. Break away from your sins by doing what is right, and from your iniquities by showing mercy to the poor. Perhaps your prosperity will be prolonged.”45

4:28 Now all of this happened46 to King Nebuchadnezzar. 4:29 After twelve months, he happened to be walking around on the battlements47 of the royal palace of Babylon. 4:30 The king uttered these words: “Is this not the great Babylon that I have built for a royal residence48 by my own mighty strength49 and for my majestic honor?” 4:31 While these words were still on the king’s lips,50 a voice came down from heaven: “It is hereby announced to you,51 King Nebuchadnezzar, that your kingdom has been removed from you! 4:32 You will be driven from human society, and you will live with the wild animals. You will be fed grass like oxen, and seven periods of time will pass by for you before52 you understand that the Most High is ruler over human kingdoms and gives them to whomever he wishes.”

4:33 Now in that very moment53 this pronouncement about54 Nebuchadnezzar came true.55 He was driven from human society, he ate grass like oxen, and his body became damp with the dew of the sky, until his hair became long like an eagle’s feathers, and his nails like a bird’s claws.56

4:34 But at the end of the appointed time57 I, Nebuchadnezzar, looked up58 toward heaven, and my sanity returned to me.

I extolled the Most High,

and I praised and glorified the one who lives forever.

For his authority is an everlasting authority,

and his kingdom extends from one generation to the next.

4:35 All the inhabitants of the earth are regarded as nothing.59

He does as he wishes with the army of heaven

and with those who inhabit the earth.

No one slaps60 his hand

and says to him, ‘What have you done?’

4:36 At that time my sanity returned to me. I was restored61 to the honor of my kingdom, and my splendor returned to me. My ministers and my nobles were seeking me out, and I was reinstated62 over my kingdom. I became even greater than before. 4:37 Now I, Nebuchadnezzar, praise and exalt and glorify the King of heaven, for all his deeds are right and his ways are just. He is able to bring down those who live63 in pride.

Next Chapter


NET Bible® - Daniel 4 Notes

1 sn Beginning with 4:1, the verse numbers through 4:37 in the English Bible differ from the verse numbers in the Aramaic text (BHS), with 4:1 ET = 3:31 AT, 4:2 ET = 3:32 AT, 4:3 ET = 3:33 AT, 4:4 ET = 4:1 AT, etc., through 4:37 ET = 4:34 AT. Thus Dan 3:31-33 of the Aramaic text appears as Dan 4:1-3 in the English Bible, and the corresponding verses of ch. 4 differ accordingly. In spite of the division of the Aramaic text, a good case can be made that 3:31-33 AT (= 4:1-3 ET) is actually the introduction to ch. 4.

2 tn Aram “May your peace increase!”

3 tn Aram “his kingdom is an everlasting kingdom.”

4 sn This verse marks the beginning of chap. 4 in the Aramaic text of Daniel (see the note on 4:1). The Greek OT (LXX) has the following addition: “In the eighteenth year of Nebuchadnezzar’s reign he said.” This date would suggest a link to the destruction of Jerusalem in 586 B.C. In general, the LXX of chapters 4-6 is very different from the MT, so much so that the following notes will call attention only to selected readings. In Daniel 4 the LXX lacks sizable portions of material in the MT (e.g., vv. 3-6, 31-32), includes sizable portions of material not in the MT (e.g., v. 14a, parts of vv. 16, 28), has a different order of some material (e.g., v. 8 after v. 9), and in some instances is vastly different from the MT (e.g., vv. 30, 34). Whether these differences are due to an excessively paraphrastic translation technique adopted for these chapters in the LXX, or are due to differences in the underlying Vorlage of the LXX, is a disputed matter. The latter seems more likely. There is a growing trend in modern scholarship to take the LXX of chapters 4-6 much more seriously than was the case in most earlier text-critical studies that considered this issue.

5 tn Aram “my house.”

6 tn Aram “happy.”

7 tn Aram “and it.”

8 tn Aram “from me there was placed a decree.”

9 tn The Aramaic infinitive here is active.

10 sn This explanation of the meaning of the name Belteshazzar may be more of a paronomasia than a strict etymology.

11 tc The present translation assumes the reading חֲזִי (khazi, “consider”) rather than the MT חֶזְוֵי (khezvey, “visions”). The MT implies that the king required Daniel to disclose both the dream and its interpretation, as in chapter 2. But in the following verses Nebuchadnezzar recounts his dream, while Daniel presents only its interpretation.

12 tc The LXX lacks the first two words (Aram “the visions of my head”) of the Aramaic text.

13 tn Instead of “in the middle of the land,” some English versions render this phrase “a tree at the center of the earth” (NRSV); NAB, CEV “of the world”; NLT “in the middle of the earth.” The Hebrew phrase can have either meaning.

14 tn Aram “its height was great.”

15 tn Aram “its sight.” So also v. 17.

16 tn Or “to the end of all the earth” (so KJV, ASV); NCV, CEV “from anywhere on earth.”

17 tn Aram “the beasts of the field.”

18 tn Aram “all flesh.”

19 tn Aram “the visions of my head.”

20 tn Aram “a watcher and a holy one.” The expression is a hendiadys; so also in v. 23. This “watcher” is apparently an angel. The Greek OT (LXX) in fact has ἄγγελος (angelo", “angel”) here. Theodotion simply transliterates the Aramaic word (’ir). The term is sometimes rendered “sentinel” (NAB) or “messenger” (NIV, NLT).

21 tn Aram “in strength.”

22 tn Aram “and thus he was saying.”

23 tn Aram “the stock of its root.” So also v. 23. The implication here is that although the tree is chopped down, it is not killed. Its life-giving root is spared. The application to Nebuchadnezzar is obvious.

24 sn The function of the band of iron and bronze is not entirely clear, but it may have had to do with preventing the splitting or further deterioration of the portion of the tree that was left after being chopped down. By application it would then refer to the preservation of Nebuchadnezzar’s life during the time of his insanity.

25 tn Aram “its lot be.”

26 tn Aram “its heart.” The metaphor of the tree begins to fade here and the reality behind the symbol (the king) begins to emerge.

27 sn The seven periods of time probably refer to seven years.

28 tn Aram “over” (also in vv. 23, 25, 32).

29 tc The present translation follows an underlying reading of עַל־דִּבְרַת (’al-divrat, “so that”) rather than MT עַד־דִּבְרַת (’ad-divrat, “until”).

30 tn Aram “the kingdom of man”; NASB “the realm of mankind”; NCV “every kingdom on earth.”

31 tc The present translation reads פִּשְׁרֵהּ (pishreh, “its interpretation”) with the Qere and many medieval Hebrew MSS; the Kethib is פִּשְׁרָא (pishra’, “the interpretation”); so also v. 16.

32 tn Aram “of.”

33 tn Aram “about one hour.” The expression refers idiomatically to a brief period of time of undetermined length.

34 tn Aram “my lord.”

35 tn Aram “its sight.”

36 tn Aram “the beasts of the field” (also in vv. 23, 25, 32).

37 sn Much of modern scholarship views this chapter as a distortion of traditions that were originally associated with Nabonidus rather than with Nebuchadnezzar. A Qumran text, the Prayer of Nabonidus, is often cited for parallels to these events.

38 tn The Aramaic indefinite active plural is used here like the English passive. So also in v. 28, 29,32.

39 tn Aram “from mankind.” So also in v. 32.

40 tn Aram “your dwelling will be.” So also in v. 32.

41 tn Or perhaps “be made to eat.”

42 sn Nebuchadnezzar’s insanity has features that are associated with the mental disorder known as boanthropy, in which the person so afflicted imagines himself to be an ox or a similar animal and behaves accordingly.

43 tn Aram “until.”

44 sn The reference to heaven here is a circumlocution for God. There was a tendency in Jewish contexts to avoid direct reference to God. Cf. the expression “kingdom of heaven” in the NT and such statements as “I have sinned against heaven and in your sight” (Luke 15:21).

45 tn Aram “if there may be a lengthening to your prosperity.”

46 tn Aram “reached.”

47 tn The word “battlements” is not in the Hebrew text, but is supplied from context. Many English versions supply “roof” here (e.g., NAB, NASB, NIV, NRSV); cf. NLT “on the flat roof.”

48 tn Aram “house.”

49 tn Aram “by the might of my strength.”

50 tn Aram “in the mouth of the king.”

51 tn Aram “to you they say.”

52 tn Aram “until.”

53 tn Aram “hour.”

54 tn Or “on.”

55 tn Aram “was fulfilled.”

56 tn The words “feathers” and “claws” are not present in the Aramaic text, but have been added in the translation for clarity.

57 tn Aram “days.”

58 tn Aram “lifted up my eyes.”

59 tc The present translation reads כְּלָא (kÿla’), with many medieval Hebrew MSS, rather than כְּלָה (kÿlah) of BHS.

60 tn Aram “strikes against.”

61 tc The translation reads הַדְרֵת (hadret, “I returned”) rather than the MT הַדְרִי (hadri, “my honor”); cf. Theodotion.

62 tc The translation reads הָתְקְנֵת (hotqÿnet, “I was established”) rather than the MT הָתְקְנַת (hotqÿnat, “it was established”). As it stands, the MT makes no sense here.

63 tn Aram “walk.”


NET Bible® - Daniel 5

Daniel 5

Belshazzar Sees Mysterious Handwriting on a Wall

5:1 King Belshazzar1 prepared a great banquet2 for a thousand of his nobles, and he was drinking wine in front of3 them all.4 5:2 While under the influence5 of the wine, Belshazzar issued an order to bring in the gold and silver vessels – the ones that Nebuchadnezzar his father6 had confiscated7 from the temple in Jerusalem8 – so that the king and his nobles, together with his wives and his concubines, could drink from them.9 5:3 So they brought the gold and silver10 vessels that had been confiscated from the temple, the house of God11 in Jerusalem, and the king and his nobles, together with his wives and concubines, drank from them. 5:4 As they drank wine, they praised the gods of gold and silver, bronze, iron, wood, and stone.

5:5 At that very moment the fingers of a human hand appeared12 and wrote on the plaster of the royal palace wall, opposite the lampstand.13 The king was watching the back14 of the hand that was writing. 5:6 Then all the color drained from the king’s face15 and he became alarmed.16 The joints of his hips gave way,17 and his knees began knocking together. 5:7 The king called out loudly18 to summon19 the astrologers, wise men, and diviners. The king proclaimed20 to the wise men of Babylon that anyone who could read this inscription and disclose its interpretation would be clothed in purple21 and have a golden collar22 placed on his neck and be third ruler in the kingdom.

5:8 So all the king’s wise men came in, but they were unable to read the writing or to make known its23 interpretation to the king. 5:9 Then King Belshazzar was very terrified, and he was visibly shaken.24 His nobles were completely dumbfounded.

5:10 Due to the noise25 caused by the king and his nobles, the queen mother26 then entered the banquet room. She27 said, “O king, live forever! Don’t be alarmed! Don’t be shaken! 5:11 There is a man in your kingdom who has within him a spirit of the holy gods. In the days of your father, he proved to have28 insight, discernment, and wisdom like that29 of the gods.30 King Nebuchadnezzar your father appointed him chief of the magicians, astrologers, wise men, and diviners.31 5:12 Thus there was found in this man Daniel, whom the king renamed Belteshazzar, an extraordinary spirit, knowledge, and skill to interpret32 dreams, solve riddles, and decipher knotty problems.33 Now summon34 Daniel, and he will disclose the interpretation.”

5:13 So Daniel was brought in before the king. The king said to Daniel, “Are you that Daniel who is one of the captives of Judah, whom my father the king brought from Judah? 5:14 I have heard about you, how there is a spirit of the gods in you, and how you have35 insight, discernment, and extraordinary wisdom. 5:15 Now the wise men and36 astrologers were brought before me to read this writing and make known to me its interpretation. But they were unable to disclose the interpretation of the message. 5:16 However, I have heard37 that you are able to provide interpretations and to decipher knotty problems. Now if you are able to read this writing and make known to me its interpretation, you will wear purple and have a golden collar around your neck and be third38 ruler in the kingdom.”

Daniel Interprets the Handwriting on the Wall

5:17 But Daniel replied to the king, “Keep your gifts, and give your rewards to someone else! However, I will read the writing for the king and make known its39 interpretation. 5:18 As for you, O king, the most high God bestowed on your father Nebuchadnezzar a kingdom, greatness, honor, and majesty.40 5:19 Due to the greatness that he bestowed on him, all peoples, nations, and language groups were trembling with fear41 before him. He killed whom he wished, he spared42 whom he wished, he exalted whom he wished, and he brought low whom he wished. 5:20 And when his mind43 became arrogant44 and his spirit filled with pride, he was deposed from his royal throne and his honor was removed from him. 5:21 He was driven from human society, his mind45 was changed to that of an animal, he lived46 with the wild donkeys, he was fed grass like oxen, and his body became damp with the dew of the sky, until he came to understand that the most high God rules over human kingdoms, and he appoints over them whomever he wishes.

5:22 “But you, his son47 Belshazzar, have not humbled yourself,48 although you knew all this. 5:23 Instead, you have exalted yourself against the Lord of heaven. You brought before you the vessels from his temple, and you and your nobles, together with your wives and concubines, drank wine from them. You praised the gods of silver, gold, bronze, iron, wood, and stone – gods49 that cannot see or hear or comprehend! But you have not glorified the God who has in his control50 your very breath and all your ways! 5:24 Therefore the palm of a hand was sent from him, and this writing was inscribed.

5:25 “This is the writing that was inscribed: MENE, MENE,51 TEQEL, and PHARSIN.52 5:26 This is the interpretation of the words:53 As for mene 54 – God has numbered your kingdom’s days and brought it to an end. 5:27 As for teqel – you are weighed on the balances and found to be lacking. 5:28 As for peres 55 – your kingdom is divided and given over to the Medes and Persians.”

5:29 Then, on Belshazzar’s orders,56 Daniel was clothed in purple, a golden collar was placed around his neck, and he was proclaimed third ruler in the kingdom. 5:30 And in that very night Belshazzar, the Babylonian king,57 was killed.58 5:31 (6:1) 59 So Darius the Mede took control of the kingdom when he was about sixty-two years old.

Next Chapter


NET Bible® - Daniel 5 Notes

1 sn As is clear from the extra-biblical records, it was actually Nabonidus (ca. 556-539 B.C.) who was king of Babylon at this time. However, Nabonidus spent long periods of time at Teima, and during those times Belshazzar his son was de facto king of Babylon. This arrangement may help to explain why later in this chapter Belshazzar promises that the successful interpreter of the handwriting on the wall will be made third ruler in the kingdom. If Belshazzar was in effect second ruler in the kingdom, this would be the highest honor he could grant.

2 sn This scene of a Babylonian banquet calls to mind a similar grandiose event recorded in Esth 1:3-8. Persian kings were also renowned in the ancient Near Eastern world for their lavish banquets.

3 sn The king probably sat at an elevated head table.

4 tn Aram “the thousand.”

5 tn Or perhaps, “when he had tasted” (cf. NASB) in the sense of officially initiating the commencement of the banquet. The translation above seems preferable, however, given the clear evidence of inebriation in the context (cf. also CEV “he got drunk and ordered”).

6 tn Or “ancestor”; or “predecessor” (also in vv. 11, 13, 18). The Aramaic word translated “father” can on occasion denote these other relationships.

7 tn Or “taken.”

8 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

9 sn Making use of sacred temple vessels for an occasion of reveling and drunkenness such as this would have been a religious affront of shocking proportions to the Jewish captives.

10 tc The present translation reads וְכַסְפָּא (vÿkhaspa’, “and the silver”) with Theodotion and the Vulgate. Cf. v. 2. The form was probably accidentally dropped from the Aramaic text by homoioteleuton.

11 tn Aram “the temple of the house of God.” The phrase seems rather awkward. The Vulgate lacks “of the house of God,” while Theodotion and the Syriac lack “the house.”

12 tn Aram “came forth.”

13 sn The mention of the lampstand in this context is of interest because it suggests that the writing was in clear view.

14 tn While Aramaic פַּס (pas) can mean the palm of the hand, here it seems to be the back of the hand that is intended.

15 tn Aram “[the king’s] brightness changed for him.”

16 tn Aram “his thoughts were alarming him.”

17 tn Aram “his loins went slack.”

18 tn Aram “in strength.”

19 tn Aram “cause to enter.”

20 tn Aram “answered and said.”

21 sn Purple was a color associated with royalty in the ancient world.

22 tn The term translated “golden collar” here probably refers to something more substantial than merely a gold chain (cf. NIV, NCV, NRSV, NLT) or necklace (cf. NASB).

23 tc Read וּפִשְׁרֵהּ (ufishreh) with the Qere rather than וּפִשְׁרָא (ufishra’) of the Kethib.

24 tn Aram “his visage altered upon him.” So also in v. 10.

25 tn Aram “words of the king.”

26 tn Aram “the queen” (so NAB, NASB, NIV, NRSV). In the following discourse this woman is able to recall things about Daniel that go back to the days of Nebuchadnezzar, things that Belshazzar does not seem to recollect. It is likely that she was the wife not of Belshazzar but of Nabonidus or perhaps even Nebuchadnezzar. In that case, “queen” here means “queen mother” (cf. NCV “the king’s mother”).

27 tn Aram “The queen.” The translation has used the pronoun “she” instead because repetition of the noun here would be redundant in terms of English style.

28 tn Aram “[there were] discovered to be in him.”

29 tn Aram “wisdom like the wisdom.” This would be redundant in terms of English style.

30 tc Theodotion lacks the phrase “and wisdom like the wisdom of the gods.”

31 tc The MT includes a redundant reference to “your father the king” at the end of v. 11. None of the attempts to explain this phrase as original are very convincing. The present translation deletes the phrase, following Theodotion and the Syriac.

32 tc The translation reads מִפְשַׁר (mifshar) rather than the MT מְפַשַּׁר (mÿfashar) and later in the verse reads וּמִשְׁרֵא (mishre’) rather than the MT וּמְשָׁרֵא (mÿshare’). The Masoretes have understood these Aramaic forms to be participles, but they are more likely to be vocalized as infinitives. As such, they have an epexegetical function in the syntax of their clause.

33 tn Aram “to loose knots.”

34 tn Aram “let [Daniel] be summoned.”

35 tn Aram “there has been found in you.”

36 tn The Aramaic text does not have “and.” The term “astrologers” is either an appositive for “wise men” (cf. KJV, NKJV, ASV, RSV, NRSV), or the construction is to be understood as asyndetic (so the translation above).

37 tn The Aramaic text has also the words “about you.”

38 tn Or perhaps “one of three rulers,” in the sense of becoming part of a triumvir. So also v. 29.

39 tn Or “the.”

40 tn Or “royal greatness and majestic honor,” if the four terms are understood as a double hendiadys.

41 tn Aram “were trembling and fearing.” This can be treated as a hendiadys, “were trembling with fear.”

42 tn Aram “let live.” This Aramaic form is the aphel participle of חַיָה(khayah, “to live”). Theodotion and the Vulgate mistakenly take the form to be from מְחָא (mÿkha’, “to smite”).

43 tn Aram “heart.”

44 sn The point of describing Nebuchadnezzar as arrogant is that he had usurped divine prerogatives, and because of his immense arrogance God had dealt decisively with him.

45 tn Aram “heart.”

46 tn Aram “his dwelling.”

47 tn Or “descendant”; or “successor.”

48 tn Aram “your heart.”

49 tn Aram “which.”

50 tn Aram “in whose hand [are].”

51 tc The Greek version of Theodotion lacks the repetition of מְנֵא (mÿne’, cf. NAB).

52 tc The Aramaic word is plural. Theodotion has the singular (cf. NAB “PERES”).

53 tn Or “word” or “event.” See HALOT 1915 s.v. מִלָּה.

54 tn The Aramaic term מְנֵא (mÿne’) is a noun referring to a measure of weight. The linkage here to the verb “to number” (Aram. מְנָה, mÿnah) is a case of paronomasia rather than strict etymology. So also with תְּקֵל (tÿqel) and פַרְסִין (farsin). In the latter case there is an obvious wordplay with the name “Persian.”

55 sn Peres (פְּרֵס) is the singular form of פַרְסִין (pharsin) in v. 25.

56 tn Aram “Belshazzar spoke.”

57 tn Aram “king of the Chaldeans.”

58 sn The year was 539 B.C. At this time Daniel would have been approximately eighty-one years old. The relevant extra-biblical records describing the fall of Babylon include portions of Herodotus, Xenophon, Berossus (cited in Josephus), the Cyrus Cylinder, and the Babylonian Chronicle.

59 sn Beginning with 5:31, the verse numbers through 6:28 in the English Bible differ from the verse numbers in the Aramaic text (BHS), with 5:31 ET = 6:1 AT, 6:1 ET = 6:2 AT, 6:2 ET = 6:3 AT, 6:3 ET = 6:4 AT, etc., through 6:28 ET = 6:29 AT. Beginning with 7:1 the verse numbers in the English Bible and the Aramaic text are again the same.


NET Bible® - Daniel 6

Daniel 6

Daniel is Thrown into a Lions’ Den

6:1 It seemed like a good idea to Darius1 to appoint over the kingdom 120 satraps2 who would be in charge of the entire kingdom. 6:2 Over them would be three supervisors, one of whom was Daniel. These satraps were accountable3 to them, so that the king’s interests might not incur damage. 6:3 Now this Daniel was distinguishing himself above the other supervisors and the satraps, for he had an extraordinary spirit. In fact, the king intended to appoint him over the entire kingdom. 6:4 Consequently the supervisors and satraps were trying to find4 some pretext against Daniel in connection with administrative matters.5 But they were unable to find any such damaging evidence,6 because he was trustworthy and guilty of no negligence or corruption.7 6:5 So these men concluded,8 “We won’t find any pretext against this man Daniel unless it is9 in connection with the law of his God.”

6:6 So these supervisors and satraps came by collusion10 to the king and said11 to him, “O King Darius, live forever! 6:7 To all the supervisors of the kingdom, the prefects, satraps, counselors, and governors it seemed like a good idea for a royal edict to be issued and an interdict to be enforced. For the next thirty days anyone who prays12 to any god or human other than you, O king, should be thrown into a den of lions. 6:8 Now let the king issue a written interdict13 so that it cannot be altered, according to the law of the Medes and Persians, which cannot be changed.14 6:9 So King Darius issued the written interdict.

6:10 When Daniel realized15 that a written decree had been issued, he entered his home, where the windows16 in his upper room opened toward Jerusalem.17 Three18 times daily he was19 kneeling20 and offering prayers and thanks to his God just as he had been accustomed to do previously. 6:11 Then those officials who had gone to the king21 came by collusion and found Daniel praying and asking for help before his God. 6:12 So they approached the king and said to him,22 “Did you not issue an edict to the effect that for the next thirty days anyone who prays to any god or human other than to you, O king, would be thrown into a den of lions?” The king replied, “That is correct,23 according to the law of the Medes and Persians, which cannot be changed.” 6:13 Then they said to the king, “Daniel, who is one of the captives24 from Judah, pays no attention to you, O king, or to the edict that you issued. Three times daily he offers his prayer.”25

6:14 When the king heard this,26 he was very upset and began thinking about27 how he might rescue Daniel. Until late afternoon28 he was struggling to find a way to rescue him. 6:15 Then those men came by collusion to the king and29 said to him,30 “Recall,31 O king, that it is a law of the Medes and Persians that no edict or decree that the king issues can be changed.” 6:16 So the king gave the order,32 and Daniel was brought and thrown into a den33 of lions. The king consoled34 Daniel by saying, “Your God whom you continually serve will rescue you!” 6:17 Then a stone was brought and placed over the opening35 to the den. The king sealed36 it with his signet ring and with those37 of his nobles so that nothing could be changed with regard to Daniel. 6:18 Then the king departed to his palace. But he spent the night without eating, and no diversions38 were brought to him. He was unable to sleep.39

God Rescues Daniel from the Lions

6:19 In the morning, at the earliest sign of daylight, the king got up and rushed to the lions’ den. 6:20 As he approached the den, he called out to Daniel in a worried voice,40 “Daniel, servant of the living God, was your God whom you continually serve able to rescue you from the lions?”

6:21 Then Daniel spoke to41 the king, “O king, live forever! 6:22 My God sent his angel and closed the lions’ mouths so that they have not harmed me, because I was found to be innocent before him. Nor have I done any harm to you, O king.”

6:23 Then the king was delighted and gave an order to haul Daniel up from the den. So Daniel was hauled up out of the den. He had no injury of any kind, because he had trusted in his God. 6:24 The king gave another order,42 and those men who had maliciously accused43 Daniel were brought and thrown44 into the lions’ den – they, their children, and their wives.45 They did not even reach the bottom of the den before the lions overpowered them and crushed all their bones.

6:25 Then King Darius wrote to all the peoples, nations, and language groups who were living in all the land: “Peace and prosperity!46 6:26 I have issued an edict that throughout all the dominion of my kingdom people are to revere and fear the God of Daniel.

“For he is the living God;

he endures forever.

His kingdom will not be destroyed;

his authority is forever.47

6:27 He rescues and delivers

and performs signs and wonders

in the heavens and on the earth.

He has rescued Daniel from the power48 of the lions!”

6:28 So this Daniel prospered during the reign of Darius and49 the reign of Cyrus the Persian.

Next Chapter


NET Bible® - Daniel 6 Notes

1 tn Aram “It was pleasing before Darius.”

2 tn This is a technical term for an official placed in charge of a region of the empire (cf. KJV, NLT “prince[s]”; NCV, TEV “governors”). These satraps were answerable to a supervisor, who in turn answered to Darius.

3 tn Aram “giving an account.”

4 tn Aram “looking to find.”

5 tn Aram “from the side of the kingdom.”

6 tn Aram “pretext and corruption.”

7 tn Aram “no negligence or corruption was found in him.” The Greek version of Theodotion lacks the phrase “and no negligence or corruption was found in him.”

8 tn Aram “were saying.”

9 tn Aram “unless we find [it] against him.”

10 tn The Aramaic verb רְגַשׁ (rÿgash) occurs three times in this chapter (vv. 7, 12, 16). Its meaning is widely disputed by commentators, and the versions vary considerably in how they render the word. The suggestion that it means “to come thronging” (BDB 1112 s.v.; cf. NAB) seems inappropriate, since it is unlikely that subordinates would enter a royal court in such a reckless fashion. The ancient versions struggled with the word and are not in agreement in their understanding of its meaning. In this chapter the word apparently means to act in agreement with other parties in the pursuit of a duplicitous goal, namely the entrapment of Daniel. Cf. NIV, NCV “went as a group”; NRSV “conspired and came to the king.”

11 tn Aram “thus they were saying.”

12 tn Aram “prays a prayer.”

13 tn Aram “establish a written interdict and inscribe a written decree.”

14 tn Or “removed.”

15 tn Aram “knew.”

16 sn In later rabbinic thought this verse was sometimes cited as a proof text for the notion that one should pray only in a house with windows. See b. Berakhot 34b.

17 map For the location of Jerusalem see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

18 sn This is apparently the only specific mention in the OT of prayer being regularly offered three times a day. The practice was probably not unique to Daniel, however.

19 tc Read with several medieval Hebrew MSS and printed editions הֲוָה (havah) rather than the MT הוּא (hu’).

20 tn Aram “kneeling on his knees” (so NASB).

sn No specific posture for offering prayers is prescribed in the OT. Kneeling, as here, and standing were both practiced.

21 tn Aram “those men”; the referent (the administrative officials who had earlier approached the king about the edict) has been specified in the translation for clarity.

22 tc The MT also has “about the edict of the king,” but this phrase is absent in the LXX and the Syriac. The present translation deletes the expression.

tn Aram “before the king.”

23 tn Aram “the word is true.”

24 tn Aram “from the sons of the captivity [of].”

25 tn Aram “prays his prayer.”

26 tn Aram “the word.”

27 tn Aram “placed his mind on.”

28 tn Aram “the entrances of the sun.”

29 tc Theodotion lacks the words “came by collusion to the king and.”

30 tn Aram “the king.”

31 tn Aram “know”; NAB “Keep in mind”; NASB “Recognize”; NIV, NCV “Remember.”

32 tn Aram “said.” So also in vv. 24, 25.

33 sn The den was perhaps a pit below ground level which could be safely observed from above.

34 tn Aram “answered and said [to Daniel].”

35 tn Aram “mouth.”

36 sn The purpose of the den being sealed was to prevent unauthorized tampering with the opening of the den. Any disturbance of the seal would immediately alert the officials to improper activity of this sort.

37 tn Aram “the signet rings.”

38 tn The meaning of Aramaic דַּחֲוָה (dakhavah) is a crux interpretum. Suggestions include “music,” “dancing girls,” “concubines,” “table,” “food” – all of which are uncertain. The translation employed here, suggested by earlier scholars, is deliberately vague. A number of recent English versions follow a similar approach with “entertainment” (e.g., NASB, NIV, NCV, TEV, CEV, NLT). On this word see further, HALOT 1849-50 s.v.; E. Vogt, Lexicon linguae aramaicae, 37.

39 tn Aram “his sleep fled from him.”

40 tn Aram “The king answered and said to Daniel.” This phrase has not been included in the translation for stylistic reasons; it is redundant in English.

41 tn Aram “with.”

42 tn Aram “said.”

43 tn Aram “had eaten the pieces of.” The Aramaic expression is ironic, in that the accusers who had figuratively “eaten the pieces of Daniel” are themselves literally devoured by the lions.

44 tn The Aramaic active impersonal verb is often used as a substitute for the passive.

45 tc The LXX specifies only the two overseers, together with their families, as those who were cast into the lions’ den.

46 tn Aram “May your peace be increased!”

47 tn Aram “until the end.”

48 tn Aram “hand.”

49 tn Or perhaps “in the reign of Darius, even in the reign of Cyrus.” The identity of this Darius is disputed. Some take the name to be referring to Cyrus, understanding the following vav (ו, “and”) in an epexegetical sense (“even”). Others identify Darius with a governor of Babylon known from extra-biblical records as Gubaru, or with Cambyses, son of Cyrus. Many scholars maintain that the reference is historically inaccurate.


NET Bible® - Daniel 7

Daniel 7

Daniel has a Vision of Four Animals Coming up from the Sea

7:1 In the first1 year of King Belshazzar of Babylon, Daniel had2 a dream filled with visions3 while he was lying on his bed. Then he wrote down the dream in summary fashion.4 7:2 Daniel explained:5 “I was watching in my vision during the night as6 the four winds of the sky7 were stirring up the great sea.8 7:3 Then four large beasts came up from the sea; they were different from one another.

7:4 “The first one was like a lion with eagles’ wings. As I watched, its wings were pulled off and it was lifted up from the ground. It was made to stand on two feet like a human being, and a human mind9 was given to it.10

7:5 “Then11 a second beast appeared, like a bear. It was raised up on one side, and there were three ribs12 in its mouth between its teeth.13 It was told,14 ‘Get up and devour much flesh!’

7:6 “After these things,15 as I was watching, another beast16 like a leopard appeared, with four bird-like wings on its back.17 This beast had four heads,18 and ruling authority was given to it.

7:7 “After these things, as I was watching in the night visions19 a fourth beast appeared – one dreadful, terrible, and very strong.20 It had two large rows21 of iron teeth. It devoured and crushed, and anything that was left it trampled with its feet. It was different from all the beasts that came before it, and it had ten horns.

7:8 “As I was contemplating the horns, another horn – a small one – came up between them, and three of the former horns were torn out by the roots to make room for it.22 This horn had eyes resembling human eyes and a mouth speaking arrogant23 things.

7:9 “While I was watching,

thrones were set up,

and the Ancient of Days24 took his seat.

His attire was white like snow;

the hair of his head was like lamb’s25 wool.

His throne was ablaze with fire

and its wheels were all aflame.26

7:10 A river of fire was streaming forth

and proceeding from his presence.

Many thousands were ministering to him;

Many tens of thousands stood ready to serve him.27

The court convened28

and the books were opened.

7:11 “Then I kept on watching because of the arrogant words of the horn that was speaking. I was watching29 until the beast was killed and its body destroyed and thrown into30 the flaming fire. 7:12 As for the rest of the beasts, their ruling authority had already been removed, though they were permitted to go on living31 for a time and a season. 7:13 I was watching in the night visions,

“And with32 the clouds of the sky33

one like a son of man34 was approaching.

He went up to the Ancient of Days

and was escorted35 before him.

7:14 To him was given ruling authority, honor, and sovereignty.

All peoples, nations, and language groups were serving36 him.

His authority is eternal and will not pass away.37

His kingdom will not be destroyed.38

An Angel Interprets Daniel’s Vision

7:15 “As for me, Daniel, my spirit was distressed,39 and the visions of my mind40 were alarming me. 7:16 I approached one of those standing nearby and asked him about the meaning41 of all this. So he spoke with me and revealed42 to me the interpretation of the vision:43 7:17 ‘These large beasts, which are four in number, represent four kings who will arise from the earth. 7:18 The holy ones44 of the Most High will receive the kingdom and will take possession of the kingdom forever and ever.’

7:19 “Then I wanted to know the meaning45 of the fourth beast, which was different from all the others. It was very dreadful, with two rows of iron teeth and bronze claws, and it devoured, crushed, and trampled anything that was left with its feet. 7:20 I also wanted to know46 the meaning of the ten horns on its head, and of that other horn which came up and before which three others fell. This was the horn that had eyes47 and a mouth speaking arrogant things, whose appearance was more formidable than the others.48 7:21 While I was watching, that horn began to wage war against the holy ones and was defeating49 them, 7:22 until the Ancient of Days arrived and judgment was rendered50 in favor of the holy ones of the Most High. Then the time came for the holy ones to take possession of the kingdom.

7:23 “This is what he told me:51

‘The fourth beast means that there will be a fourth kingdom on earth

that will differ from all the other kingdoms.

It will devour all the earth

and will trample and crush it.

7:24 The ten horns

mean that ten kings will arise from that kingdom.

Another king will arise after them,

but he will be different from the earlier ones.

He will humiliate52 three kings.

7:25 He will speak words against the Most High.

He will harass53 the holy ones of the Most High continually.

His intention54 will be to change times established by law.55

They will be delivered into his hand

For a time, times,56 and half a time.

7:26 But the court will convene,57 and his ruling authority will be removed –

destroyed and abolished forever!

7:27 Then the kingdom, authority,

and greatness of the kingdoms under all of heaven

will be delivered to the people of the holy ones58 of the Most High.

His kingdom is an eternal kingdom;

all authorities will serve him and obey him.’

7:28 “This is the conclusion of the matter. As for me, Daniel, my thoughts troubled me greatly, and the color drained from my face.59 But I kept the matter to myself.”60

Next Chapter


NET Bible® - Daniel 7 Notes

1 sn The first year of Belshazzar’s reign would have been ca. 553 B.C. Daniel would have been approximately 67 years old at the time of this vision.

2 tn Aram “saw.”

3 tn Aram “and visions of his head.” The Aramaic is difficult here. Some scholars add a verb thought to be missing (e.g., “the visions of his head [were alarming him]”), but there is no external evidence to support such a decision and the awkwardness of the text at this point may be original.

4 tn Aram “head of words.” The phrase is absent in Theodotion. Cf. NIV “the substance of his dream.”

5 tn Aram “answered and said.”

6 tn Aram “and behold.”

7 tn Or “the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

8 sn The referent of the great sea is unclear. The common view that the expression refers to the Mediterranean Sea is conjectural.

9 tn Aram “heart of a man.”

10 sn The identity of the first animal, derived from v. 17 and the parallels in chap. 2, is Babylon. The reference to the plucking of its wings is probably a reference to the time of Nebuchadnezzar’s insanity (cf. chap. 4). The latter part of v. 4 then describes the restoration of Nebuchadnezzar. The other animals have traditionally been understood to represent respectively Media-Persia, Greece, and Rome, although most of modern scholarship identifies them as Media, Persia, and Greece. For a biblical parallel to the mention of lion, bear, and leopard together, see Hos 13:7-8.

11 tn Aram “and behold.”

12 sn The three ribs held securely in the mouth of the bear, perhaps representing Media-Persia, apparently symbolize military conquest, but the exact identity of the “ribs” is not clear. Possibly it is a reference to the Persian conquest of Lydia, Egypt, and Babylonia.

13 tc The LXX lacks the phrase “between its teeth.”

14 tn Aram “and thus they were saying to it.”

15 tn Aram “this.” So also in v. 7.

16 tn Aram “and behold, another one.”

17 tn Or “sides.”

18 sn If the third animal is Greece, the most likely identification of these four heads is the four-fold division of the empire of Alexander the Great following his death. See note on Dan 8:8.

19 tn The Aramaic text has also “and behold.” So also in vv. 8, 13.

20 sn The fourth animal differs from the others in that it is nondescript. Apparently it was so fearsome that Daniel could find nothing with which to compare it. Attempts to identify this animal as an elephant or other known creature are conjectural.

21 tn The Aramaic word for “teeth” is dual rather than plural, suggesting two rows of teeth.

22 tn Aram “were uprooted from before it.”

23 tn Aram “great.” So also in vv. 11, 20.

24 tn Or “the Ancient One” (NAB, NRSV, NLT), although the traditional expression has been retained in the present translation because it is familiar to many readers. Cf. TEV “One who had been living for ever”; CEV “the Eternal God.”

25 tn Traditionally the Aramaic word נְקֵא (nÿqe’) has been rendered “pure,” but here it more likely means “of a lamb.” Cf. the Syriac neqya’ (“a sheep, ewe”). On this word see further, M. Sokoloff, “’amar neqe’, ‘Lamb’s Wool’ (Dan 7:9),” JBL 95 (1976): 277-79.

26 tn Aram “a flaming fire.”

27 tn Aram “were standing before him.”

28 tn Aram “judgment sat.”

29 tc The LXX and Theodotion lack the words “I was watching” here. It is possible that these words in the MT are a dittography from the first part of the verse.

30 tn Aram “and given over to” (so NRSV).

31 tn Aram “a prolonging of life was granted to them.”

32 tc The LXX has ἐπί (epi, “upon”) here (cf. Matt 24:30; 26:64). Theodotion has μετά (meta, “with”) here (cf. Mark 14:62; Rev 1:7).

33 tn Or “the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

34 sn This text is probably the main OT background for Jesus’ use of the term “son of man.” In both Jewish and Christian circles the reference in the book of Daniel has traditionally been understood to refer to an individual, usually in a messianic sense. Many modern scholars, however, understand the reference to have a corporate identity. In this view, the “son of man” is to be equated with the “holy ones” (vv. 18, 21, 22, 25) or the “people of the holy ones” (v. 27) and understood as a reference to the Jewish people. Others understand Daniel’s reference to be to the angel Michael.

35 tn Aram “they brought him near.”

36 tn Some take “serving” here in the sense of “worshiping.”

37 tn Aram “is an eternal authority which will not pass away.”

38 tn Aram “is one which will not be destroyed.”

39 tn The Aramaic text includes the phrase “in its sheath,” apparently viewing the body as a container or receptacle for the spirit somewhat like a sheath or scabbard is for a knife or a sword (cf. NAB “within its sheath of flesh”). For this phrase the LXX and Vulgate have “in these things.”

40 tn Aram “head.”

41 tn Aram “what is certain.”

42 tn Aram “and made known.”

43 tn Aram “matter,” but the matter at hand is of course the vision.

44 sn The expression holy ones is either a reference to angels or to human beings devoted to God.

45 tn Aram “to make certain.”

46 tn The words “I also wanted to know” are added in the translation for stylistic reasons.

47 tc The conjunction in the MT before “eyes” is odd. The ancient versions do not seem to presuppose it.

48 tn Aram “greater than its companions.”

49 tn Aram “prevailing against” (KJV and ASV both similar); NASB “overpowering them”; TEV “conquered them.”

50 tc In the LXX, Syriac, and Vulgate the verb is active, understanding “judgment” to be the object rather than the subject of the verb (i.e., “the Ancient of Days rendered judgment”). This presupposes a different vocalization of the verb ( יְהַב [yÿhav] rather than the MT יְהִב [yÿhiv]).

51 tn Aram “thus he said.”

52 tn Or “subjugate”; KJV, NASB, NIV “subdue”; ASV, NRSV “put down.”

53 tn Aram “wear out” (so KJV, ASV, NRSV); NASB, NLT “wear down.” The word is a hapax legomenon in biblical Aramaic, but in biblical Hebrew it especially refers to wearing out such things as garments. Here it is translated “harass…continually.”

54 tn Aram “he will think.”

55 tn Aram “times and law.” The present translation is based on the understanding that the expression is a hendiadys.

56 sn Although the word times is vocalized in the MT as a plural, it probably should be regarded as a dual. The Masoretes may have been influenced here by the fact that in late Aramaic (and Syriac) the dual forms fall out of use. The meaning would thus be three and a half “times.”

57 tn Aram “judgment will sit” (KJV similar).

58 tn If the “holy ones” are angels, then this probably refers to the angels as protectors of God’s people. If the “holy ones” are God’s people, then this is an appositional construction, “the people who are the holy ones.” See 8:24 for the corresponding Hebrew phrase and the note there.

59 tn Aram “my brightness was changing on me.”

60 tn Aram “in my heart.”


NET Bible® - Daniel 8

Daniel 8

Daniel Has a Vision of a Goat and a Ram

8:1 1 In the third year2 of King Belshazzar’s reign, a vision appeared to me, Daniel, after the one that had appeared to me previously.3 8:2 In this4 vision I saw myself in Susa5 the citadel,6 which is located in the province of Elam. In the vision I saw myself at the Ulai Canal.7 8:3 I looked up8 and saw9 a10 ram with two horns standing at the canal. Its two horns were both long,11 but one was longer than the other. The longer one was coming up after the shorter one. 8:4 I saw that the ram was butting westward, northward, and southward. No animal12 was able to stand before it, and there was none who could deliver from its power.13 It did as it pleased and acted arrogantly.14

8:5 While I was contemplating all this,15 a male goat16 was coming from the west over the surface of all the land17 without touching the ground. This goat had a conspicuous horn18 between its eyes. 8:6 It came to the two-horned ram that I had seen standing beside the canal and rushed against it with raging strength.19 8:7 I saw it approaching the ram. It went into a fit of rage against the ram20 and struck it21 and broke off its two horns. The ram had no ability to resist it.22 The goat hurled the ram23 to the ground and trampled it. No one could deliver the ram from its power.24 8:8 The male goat acted even more arrogantly. But no sooner had the large horn become strong than it was broken, and there arose four conspicuous horns25 in its place,26 extending toward the four winds of the sky.27

8:9 From one of them came a small horn.28 But it grew to be very big, toward the south and the east and toward the beautiful land.29 8:10 It grew so big it reached the army30 of heaven, and it brought about the fall of some of the army and some of the stars31 to the ground, where it trampled them. 8:11 It also acted arrogantly against the Prince of the army,32 from whom33 the daily sacrifice was removed and whose sanctuary34 was thrown down. 8:12 The army was given over,35 along with the daily sacrifice, in the course of his sinful rebellion.36 It hurled37 truth38 to the ground and enjoyed success.39

8:13 Then I heard a holy one40 speaking. Another holy one said to the one who was speaking, “To what period of time does the vision pertain – this vision concerning the daily sacrifice and the destructive act of rebellion and the giving over of both the sanctuary and army to be trampled?” 8:14 He said to me, “To 2,300 evenings and mornings;41 then the sanctuary will be put right again.”42

An Angel Interprets Daniel’s Vision

8:15 While I, Daniel, was watching the vision, I sought to understand it. Now one who appeared to be a man was standing before me. 8:16 Then I heard a human voice coming from between the banks of the Ulai. It called out, “Gabriel,43 enable this person to understand the vision.” 8:17 So he approached the place where I was standing. As he came, I felt terrified and fell flat on the ground.44 Then he said to me, “Understand, son of man,45 that the vision pertains to the time of the end.” 8:18 As he spoke with me, I fell into a trance with my face to the ground. But he touched me and stood me upright.46

8:19 Then he said, “I am going to inform you about what will happen in the latter time of wrath, for the vision47 pertains to the appointed time of the end. 8:20 The ram that you saw with the two horns stands for the kings of Media and Persia. 8:21 The male goat48 is the king of Greece,49 and the large horn between its eyes is the first king. 8:22 The horn that was broken50 and in whose place there arose four others stands for four kingdoms that will arise from his nation, though they will not have his strength. 8:23 Toward the end of their rule, when rebellious acts51 are complete, a rash52 and deceitful53 king will arise.54 8:24 His power will be great, but it will not be by his strength alone. He will cause terrible destruction.55 He will be successful in what he undertakes.56 He will destroy powerful people and the people of the holy ones.57 8:25 By his treachery58 he will succeed through deceit.59 He will have an arrogant attitude,60 and he will destroy many who are unaware of his schemes.61 He will rise up against the Prince of princes, yet he will be broken apart – but not by human agency.62 8:26 The vision of the evenings and mornings that was told to you is correct.63 But you should seal up the vision, for it refers to a time many days from now.”

8:27 I, Daniel, was exhausted64 and sick for days. Then I got up and again carried out the king’s business. But I was astonished at the vision, and there was no one to explain it.

Next Chapter


NET Bible® - Daniel 8 Notes

1 sn Dan 8:1 marks the switch from Aramaic (= 2:4b-7:28) back to Hebrew as the language in which the book is written in its present form. The remainder of the book from this point on (8:1-12:13) is in Hebrew. The bilingual nature of the book has been variously explained, but it most likely has to do with the book’s transmission history.

2 sn The third year of King Belshazzar’s reign would have been ca. 551 B.C. Daniel would have been approximately 69 years old at the time of this vision.

3 tn Heb “in the beginning.” This refers to the vision described in chapter seven.

4 tn Heb “the.”

5 sn Susa (Heb. שׁוּשַׁן, shushan), located some 230 miles (380 km) east of Babylon, was a winter residence for Persian kings during the Achaemenid period. The language of v. 2 seems to suggest that Daniel may not have been physically present at Susa, but only saw himself there in the vision. However, the Hebrew is difficult, and some have concluded that the first four words of v. 2 in the MT are a later addition (cf. Theodotion).

6 tn The Hebrew word בִּירָה (birah, “castle, palace”) usually refers to a fortified structure within a city, but here it is in apposition to the city name Susa and therefore has a broader reference to the entire city (against this view, however, see BDB 108 s.v. 2). Cf. NAB “the fortress of Susa”; TEV “the walled city of Susa.”

7 tn The term אוּבַל (’uval = “stream, river”) is a relatively rare word in biblical Hebrew, found only here and in vv. 3 and 6. The Ulai was apparently a sizable artificial canal in Susa (cf. NASB, NIV, NCV), and not a river in the ordinary sense of that word.

8 tn Heb “lifted my eyes.”

9 tn Heb “and behold.”

10 tn Heb “one.” The Hebrew numerical adjective occasionally functions like an English indefinite article. See GKC 401 §125.b.

11 tn Heb “high” (also “higher” later in this verse).

12 tn Or “beast” (NAB).

13 tn Heb “hand.” So also in v. 7.

14 tn In the Hiphil the Hebrew verb גָּדַל (gadal, “to make great; to magnify”) can have either a positive or a negative sense. For the former, used especially of God, see Ps 126:2, 3; Joel 2:21. In this chapter (8:4, 8, 11, 25) the word has a pejorative sense, describing the self-glorification of this king. The sense seems to be that of vainly assuming one’s own superiority through deliberate hubris.

15 tn The words “all this” are added in the translation for stylistic reasons and for clarification.

16 tn Heb “and behold, a he-goat of the goats.”

17 tn Or “of the whole earth” (NAB, ASV, NASB, NRSV).

18 tn Heb “a horn of vision” [or “conspicuousness”], i.e., “a conspicuous horn,” one easily seen.

19 tn Heb “the wrath of its strength.”

20 tn Heb “him.”

21 tn Heb “the ram.”

22 tn Heb “stand before him.”

23 tn Heb “he hurled him.” The referents of both pronouns (the male goat and the ram) have been specified in the translation for clarity.

24 sn The goat of Daniel’s vision represents Greece; the large horn represents Alexander the Great. The ram stands for Media-Persia. Alexander’s rapid conquest of the Persians involved three battles of major significance which he won against overwhelming odds: Granicus (334 B.C.), Isus (333 B.C.), and Gaugemela (331 B.C.).

25 tn The word “horns” is not in the Hebrew text, but is implied.

26 sn The four conspicuous horns refer to Alexander’s successors. After his death, Alexander’s empire was divided up among four of his generals: Cassander, who took Macedonia and Greece; Lysimachus, who took Thrace and parts of Asia Minor; Seleucus, who took Syria and territory to its east; and Ptolemy, who took control of Egypt.

27 tn Or “the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

28 sn This small horn is Antiochus IV Epiphanes, who controlled the Seleucid kingdom from ca. 175-164 B.C. Antiochus was extremely hostile toward the Jews and persecuted them mercilessly.

29 sn The expression the beautiful land (Heb. הַצֶּבִי [hatsÿvi] = “the beauty”) is a cryptic reference to the land of Israel. Cf. 11:16, 41, where it is preceded by the word אֶרֶץ (’erets, “land”).

30 tn Traditionally, “host.” The term refers to God’s heavenly angelic assembly, which he sometimes leads into battle as an army.

31 sn In prescientific Israelite thinking the stars were associated with the angelic members of God’s heavenly assembly. See Judg 5:20; Job 38:7; Isa 40:26. In west Semitic mythology the stars were members of the high god’s divine assembly (see Isa 14:13).

32 sn The prince of the army may refer to God (cf. “whose sanctuary” later in the verse) or to the angel Michael (cf. 12:1).

33 tn Or perhaps “and by him,” referring to Antiochus rather than to God.

34 sn Here the sanctuary is a reference to the temple of God in Jerusalem.

35 tc The present translation reads וּצְבָאָהּ נִתַּן (utsÿva’ah nittan) for the MT וְצָבָא תִּנָּתֵן (vÿtsava’ tinnaten). The context suggests a perfect rather than an imperfect verb.

36 tn Heb “in (the course of) rebellion.” The meaning of the phrase is difficult to determine. It could mean “due to rebellion,” referring to the failures of the Jews, but this is not likely since it is not a point made elsewhere in the book. The phrase more probably refers to the rebellion against God and the atrocities against the Jews epitomized by Antiochus.

37 tc Two medieval Hebrew MSS and the LXX have a passive verb here: “truth was hurled to the ground” (cf. NIV, NCV, TEV).

38 sn Truth here probably refers to the Torah. According to 1 Macc 1:56, Antiochus initiated destruction of the sacred books of the Jews.

39 tn Heb “it acted and prospered.”

40 sn The holy one referred to here is presumably an angel. Cf. 4:13[10], 23 [20].

41 sn The language of evenings and mornings is reminiscent of the creation account in Genesis 1. Since “evening and morning” is the equivalent of a day, the reference here would be to 2,300 days. However, some interpreters understand the reference to be to the evening sacrifice and the morning sacrifice, in which case the reference would be to only 1,150 days. Either way, the event that marked the commencement of this period is unclear. The event that marked the conclusion of the period is the rededication of the temple in Jerusalem following the atrocious and sacrilegious acts that Antiochus implemented. This took place on December 25, 165 B.C. The Jewish celebration of Hanukkah each year commemorates this victory.

42 tn Heb “will be vindicated” or “will be justified.” This is the only occurrence of this verb in the Niphal in the OT. English versions interpret it as “cleansed” (KJV, ASV), “restored” (NASB, TEV, NLT), or “reconsecrated” (NIV).

43 sn The only angels whose names are given in the OT are Gabriel (Dan 8:16; 9:21; cf. Luke 1:19, 26) and Michael (Dan 10:13, 21; 12:1; cf. Jude 9; Rev 12:7). The name Gabriel means in Hebrew “man of God,” and Michael means “who is like God?”

44 tn Heb “on my face.”

45 tn Or “human one.”

46 tn Heb “on my standing.”

47 tn The Hebrew text does not actually state the referent (the vision Daniel saw in vv. 8-12; cf. also v. 13), which has been specified in the translation for clarity. Some Greek witnesses add “the vision” here.

48 tn Heb “the he-goat, the buck.” The expression is odd, and the second word may be an explanatory gloss.

49 tn Heb “Javan.”

50 tn Heb “the broken one.” The word “horn” has been supplied in the translation to clarify the referent.

51 tc The present translation reads הַפְּשָׁעִים (happÿsha’im, “rebellious acts”) for the MT הַפֹּשְׁעִים (happoshÿ’im, “rebels”). While the MT is understandable (cf. NIV, “when rebels have become completely wicked”), the filling up of transgressions is a familiar OT expression (cf. Gen 15:16) and fits this context well. Cf. the LXX, Theodotion, the Vulgate, and the Syriac.

52 tn Heb “strong of face.”

53 tn Heb “understanding riddles.” Possible meanings include “double-dealing” (BDB 295 s.v. חִידָה; cf. TEV, CEV) and “with a good knowledge of intrigue” (HALOT 309 s.v. חִידָה; cf. NAB, NASB, NIV, NRSV, NLT).

54 tn Heb “stand” or “stand up.”

55 tn Heb “extraordinarily he will destroy.”

56 tn Heb “he will succeed and act.”

57 tn See the corresponding Aramaic expression in 7:27. If the “holy ones” are angels, then this probably refers to the angels as protectors of God’s people. One could translate, “people belonging to (i.e., protected by) the holy ones.” If the “holy ones” are God’s people, then this is an appositional construction, “the people who are the holy ones.” One could translate simply “holy people.” For examples of a plural appositional genitive after “people,” see 11:15, 32. Because either interpretation is possible, the translation has deliberately preserved the ambiguity of the Hebrew grammar here.

58 tn The Hebrew term has a primary meaning of “skill, insight,” but here it has the connotation “cunning, treachery.” See BDB 968 s.v. שֵׂכֶל, שֶׂכֶל.

59 tn Heb “he will cause deceit to succeed by his hand.”

60 tn Heb “in his heart he will act arrogantly.”

61 tn Heb “in peace.” The Hebrew word used here is difficult. It may refer to the security felt by those who did not realize the danger of imminent attack, or it may refer to the condition of being unaware of the impending danger. The latter idea is reflected in the present translation. See further, BDB 1017 s.v. שַׁלְוָה.

62 tn Heb “with nothingness of hand.”

63 tn Heb “truth.”

64 tn The Hebrew word here is נִהְיֵיתִי (nihyetiy). Its meaning is not entirely clear. Hebrew הָיָה (hayah) normally has meanings such as “to be” or “become.” Here, however, it describes Daniel’s emotional and physical response to the enigmatic vision that he has seen. It is parallel to the following verb, which refers to illness, and seems to refer to a state of utter exhaustion due to the amazing things that Daniel has just seen. The LXX lacks the word. On the meaning of the word see further, BDB 227-28 s.v. הָיָה Niph.2; DCH 2:540 s.v. היה I Ni.3.


NET Bible® - Daniel 9

Daniel 9

Daniel Prays for His People

9:1 In the first year of Darius1 son of Ahasuerus,2 who was of Median descent and who had been3 appointed king over the Babylonian4 empire – 9:2 in the first year of his reign5 I, Daniel, came to understand from the sacred books6 that, according to the word of the LORD 7 disclosed to the prophet Jeremiah, the years for the fulfilling of the desolation of Jerusalem8 were seventy in number. 9:3 So I turned my attention9 to the Lord God10 to implore him by prayer and requests, with fasting, sackcloth, and ashes.11 9:4 I prayed to the LORD my God, confessing in this way:

“O Lord,12 great and awesome God who is faithful to his covenant13 with those who love him and keep his commandments, 9:5 we have sinned! We have done what is wrong and wicked; we have rebelled by turning away from your commandments and standards. 9:6 We have not paid attention to your servants the prophets, who spoke by your authority14 to our kings, our leaders, and our ancestors,15 and to all the inhabitants16 of the land as well.

9:7 “You are righteous,17 O Lord, but we are humiliated this day18 – the people19 of Judah and the inhabitants of Jerusalem and all Israel, both near and far away in all the countries in which you have scattered them, because they have behaved unfaithfully toward you. 9:8 O LORD, we have been humiliated20 – our kings, our leaders, and our ancestors – because we have sinned against you. 9:9 Yet the Lord our God is compassionate and forgiving,21 even though we have rebelled against him. 9:10 We have not obeyed22 the LORD our God by living according to23 his laws24 that he set before us through his servants the prophets.

9:11 “All Israel has broken25 your law and turned away by not obeying you.26 Therefore you have poured out on us the judgment solemnly threatened27 in the law of Moses the servant of God, for we have sinned against you.28 9:12 He has carried out his threats29 against us and our rulers30 who were over31 us by bringing great calamity on us – what has happened to Jerusalem has never been equaled under all heaven! 9:13 Just as it is written in the law of Moses, so all this calamity has come on us. Still we have not tried to pacify32 the LORD our God by turning back from our sin and by seeking wisdom33 from your reliable moral standards.34 9:14 The LORD was mindful of the calamity, and he brought it on us. For the LORD our God is just35 in all he has done,36 and we have not obeyed him.37

9:15 “Now, O Lord our God, who brought your people out of the land of Egypt with great power38 and made a name for yourself that is remembered to this day – we have sinned and behaved wickedly. 9:16 O Lord, according to all your justice,39 please turn your raging anger40 away from your city Jerusalem, your holy mountain. For due to our sins and the iniquities of our ancestors, Jerusalem and your people are mocked by all our neighbors.

9:17 “So now, our God, accept41 the prayer and requests of your servant, and show favor to42 your devastated sanctuary for your own sake.43 9:18 Listen attentively,44 my God, and hear! Open your eyes and look on our desolated ruins45 and the city called by your name.46 For it is not because of our own righteous deeds that we are praying to you,47 but because your compassion is abundant. 9:19 O Lord, hear! O Lord, forgive! O Lord, pay attention, and act! Don’t delay, for your own sake, O my God! For your city and your people are called by your name.”48

Gabriel Gives to Daniel a Prophecy of Seventy Weeks

9:20 While I was still speaking and praying, confessing my sin and the sin of my people Israel and presenting my request before the LORD my God concerning his holy mountain49 – 9:21 yes, while I was still praying,50 the man Gabriel, whom I had seen previously51 in a vision, was approaching me in my state of extreme weariness,52 around the time of the evening offering. 9:22 He spoke with me, instructing me as follows:53 “Daniel, I have now come to impart understanding to you. 9:23 At the beginning of your requests a message went out, and I have come to convey it to you, for you are of great value in God’s sight.54 Therefore consider the message and understand the vision:55

9:24 “Seventy weeks56 have been determined

concerning your people and your holy city

to put an end to57 rebellion,

to bring sin58 to completion,59

to atone for iniquity,

to bring in perpetual60 righteousness,

to seal up61 the prophetic vision,62

and to anoint a most holy place.63

9:25 So know and understand:

From the issuing of the command64 to restore and rebuild

Jerusalem65 until an anointed one, a prince arrives,66

there will be a period of seven weeks67 and sixty-two weeks.

It will again be built,68 with plaza and moat,

but in distressful times.

9:26 Now after the sixty-two weeks,

an anointed one will be cut off and have nothing.69

As for the city and the sanctuary,

the people of the coming prince will destroy70 them.

But his end will come speedily71 like a flood.72

Until the end of the war that has been decreed

there will be destruction.

9:27 He will confirm a covenant with many for one week.73

But in the middle of that week

he will bring sacrifices and offerings to a halt.

On the wing74 of abominations will come75 one who destroys,

until the decreed end is poured out on the one who destroys.”

Next Chapter


NET Bible® - Daniel 9 Notes

1 sn The identity of this Darius is a major problem in correlating the biblical material with the extra-biblical records of this period. Most modern scholars treat the reference as a mistaken allusion to Darius Hystaspes (ca. 522-486 B.C.). Others have maintained instead that this name is a reference to the Persian governor Gubaru. Still others understand the reference to be to the Persian king Cyrus (cf. 6:28, where the vav (ו) may be understood as vav explicativum, meaning “even”). Under either of these latter two interpretations, the first year of Darius would have been ca. 538 B.C. Daniel would have been approximately eighty-two years old at this time.

2 tc The LXX reads “Xerxes.” This is the reading used by some English versions (e.g., NIV, NCV, TEV, CEV). Most other English versions retain the Hebrew name “Ahasuerus.”

3 tc The present translation follows the MT in reading a Hophal (i.e., passive). Theodotion, the Syriac, and the Vulgate all presuppose the Hiphil (i.e., active). Even though this is the only occurrence of the Hophal of this verb in the Bible, there is no need to emend the vocalization to the Hiphil.

4 tn Heb “was made king over the kingdom of the Chaldeans.”

5 tc This phrase, repeated from v. 1, is absent in Theodotion.

6 tn The Hebrew text has “books”; the word “sacred” has been added in the translation to clarify that it is Scriptures that are referred to.

7 sn The tetragrammaton (the four Hebrew letters which constitute the divine Name, YHWH) appears eight times in this chapter, and nowhere else in the book of Daniel.

8 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

9 tn Heb “face.”

10 tn The Hebrew phrase translated “Lord God” here is אֲדֹנָי הָאֱלֹהִים (’adonay ha’elohim).

11 sn When lamenting, ancient Israelites would fast, wear sackcloth, and put ashes on their heads to show their sorrow and contrition.

12 tn The Hebrew term translated “Lord” here and in vv. 7, 9, 15, 16, and 19 is אֲדֹנָי (’adonay).

13 tn Heb “who keeps the covenant and the loyal love.” The expression is a hendiadys.

14 tn Heb “in your name.” Another option is to translate, “as your representatives.”

15 tn Heb “our fathers” (also in vv. 8, 16). The Hebrew term translated “father” can refer to more distant relationships such as grandfathers or ancestors.

16 tn Heb “people.”

17 tn Heb “to you (belongs) righteousness.”

18 tn Heb “and to us (belongs) shame of face like this day.”

19 tn Heb “men.”

20 tn Heb “to us (belongs) shame of face.”

21 tn Heb “to the Lord our God (belong) compassion and forgiveness.”

22 tn Heb “paid attention to the voice of,” which is an idiomatic expression for obedience (cf. NASB “nor have we obeyed the voice of”).

23 tn Heb “to walk in.”

24 tc The LXX and Vulgate have the singular.

25 tn Or “transgressed.” The Hebrew verb has the primary sense of crossing a boundary, in this case, God’s law.

26 tn Heb “by not paying attention to your voice.”

27 tn Heb “the curse and the oath which is written.” The term “curse” refers here to the judgments threatened in the Mosaic law (see Deut 28) for rebellion. The expression “the curse and the oath” is probably a hendiadys (cf. Num 5:21; Neh 10:29) referring to the fact that the covenant with its threatened judgments was ratified by solemn oath and made legally binding upon the covenant community.

28 tn Heb “him.”

29 tn Heb “he has fulfilled his word(s) which he spoke.”

30 tn Heb “our judges.”

31 tn Heb “who judged.”

32 tn Heb “we have not pacified the face of.”

33 tn Or “by gaining insight.”

34 tn Heb “by your truth.” The Hebrew term does not refer here to abstract truth, however, but to the reliable moral guidance found in the covenant law. See vv 10-11.

35 tn Or “righteous.”

36 tn Heb “in all his deeds which he has done.”

37 tn Heb “we have not listened to his voice.”

38 tn Heb “with a powerful hand.”

39 tn Or “righteousness.”

40 tn Heb “your anger and your rage.” The synonyms are joined here to emphasize the degree of God’s anger. This is best expressed in English by making one of the terms adjectival (cf. NLT “your furious anger”; CEV “terribly angry”).

41 tn Heb “hear.” Here the verb refers to hearing favorably, accepting the prayer and responding positively.

42 tn Heb “let your face shine.” This idiom pictures God smiling in favor. See Pss 31:16; 67:1; 80:3, 7, 19.

43 tn Heb “for the sake of my Lord.” Theodotion has “for your sake.” Cf. v. 19.

44 tn Heb “turn your ear.”

45 tn Heb “desolations.” The term refers here to the ruined condition of Judah’s towns.

46 tn Heb “over which your name is called.” Cf. v. 19. This expression implies that God is the owner of his city, Jerusalem. Note the use of the idiom in 2 Sam 12:28; Isa 4:1; Amos 9:12.

47 tn Heb “praying our supplications before you.”

48 tn Heb “for your name is called over your city and your people.” See the note on this expression in v 18.

49 tn Heb “the holy mountain of my God.”

50 tn Heb “speaking in prayer.”

51 tn Heb “in the beginning.”

52 tn The Hebrew expression בִּיעָף מֻעָף (mu’af bi’af) is very difficult. The issue is whether the verb derives from עוּף (’uf, “to fly”) or from יָעַף (ya’af, “to be weary”). Many ancient versions and modern commentators take the first of these possibilities and understand the reference to be to the swift flight of the angel Gabriel in his coming to Daniel. The words more likely refer to the extreme weariness, not of the angel, but of Daniel. Cf. 7:28; 8:27; 10:8-9, 16-17; also NASB.

53 tn Heb “he instructed and spoke with me.” The expression is a verbal hendiadys.

54 tn Or “a precious treasure”; KJV “greatly beloved”; NASB, NIV “highly esteemed.”

55 tn This sentence is perhaps a compound hendiadys (“give serious consideration to the revelatory vision”).

56 tn Heb “sevens.” Elsewhere the term is used of a literal week (a period of seven days), cf. Gen 29:27-28; Exod 34:22; Lev 12:5; Num 28:26; Deut 16:9-10; 2 Chr 8:13; Jer 5:24; Dan 10:2-3. Gabriel unfolds the future as if it were a calendar of successive weeks. Most understand the reference here as periods of seventy “sevens” of years, or a total of 490 years.

57 tc Or “to finish.” The present translation reads the Qere (from the root תָּמַם, tamam) with many witnesses. The Kethib has “to seal up” (from the root הָתַם, hatam), a confusion with a reference later in the verse to sealing up the vision.

58 tc The present translation reads the Qere (singular), rather than the Kethib (plural).

59 tn The Hebrew phrase לְכַלֵּא (lÿkhalle’) is apparently an alternative (metaplastic) spelling of the root כָּלָה (kalah, “to complete, finish”), rather than a form of כָּלָא (kala’, “to shut up, restrain”), as has sometimes been supposed.

60 tn Or “everlasting.”

61 sn The act of sealing in the OT is a sign of authentication. Cf. 1 Kgs 21:8; Jer 32:10, 11, 44.

62 tn Heb “vision and prophecy.” The expression is a hendiadys.

63 tn Or “the most holy place” (NASB, NLT); or “a most holy one”; or “the most holy one,” though the expression is used of places or objects elsewhere, not people.

64 tn Or “decree” (NASB, NIV); or “word” (NAB, NRSV).

65 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

66 tn The word “arrives” is added in the translation for clarification.

67 tn Heb “sevens” (also later in this line and in v. 26).

sn The accents in the MT indicate disjunction at this point, which would make it difficult, if not impossible, to identify the “anointed one/prince” of this verse as messianic. The reference in v. 26 to the sixty-two weeks as a unit favors the MT accentuation, not the traditional translation. If one follows the MT accentuation, one may translate “From the going forth of the message to restore and rebuild Jerusalem until an anointed one, a prince arrives, there will be a period of seven weeks. During a period of sixty-two weeks it will again be built, with plaza and moat, but in distressful times.” The present translation follows a traditional reading of the passage that deviates from the MT accentuation.

68 tn Heb “it will return and be built.” The expression is a verbal hendiadys.

69 sn The expression have nothing is difficult. Presumably it refers to an absence of support or assistance for the anointed one at the time of his “cutting off.” The KJV rendering “but not for himself,” apparently suggesting a vicarious death, cannot be defended.

70 tc Some witnesses (e.g., the Syriac) understand a passive verb and the preposition עִם (’im, “with) rather than the noun עַם (’am, “people”), thus reading “the city and the sanctuary will be destroyed with the coming prince.”

71 tn The words “will come speedily” are not in the Hebrew text but have been added in the translation for clarity.

72 sn Flood here is a metaphor for sudden destruction.

73 tn Heb “one seven” (also later in this line).

74 tn The referent of the Hebrew word כְּנַף (kÿnaf, “wing”) is unclear here. The LXX and Theodotion have “the temple.” Some English versions (e.g., NAB, NIV) take this to mean “a wing of the temple,” but this is not clear.

75 tn The Hebrew text does not have this verb, but it has been supplied in the translation for clarity.


NET Bible® - Daniel 10

Daniel 10

An Angel Appears to Daniel

10:1 1 In the third2 year of King Cyrus of Persia a message was revealed to Daniel (who was also called Belteshazzar). This message was true and concerned a great war.3 He understood the message and gained insight by the vision.

10:2 In those days I, Daniel, was mourning for three whole weeks.4 10:3 I ate no choice food; no meat or wine came to my lips,5 nor did I anoint myself with oil6 until the end of those three weeks.

10:4 On the twenty-fourth day of the first month7 I was beside the great river, the Tigris.8 10:5 I looked up9 and saw a10 man11 clothed in linen;12 around his waist was a belt made of gold from Upaz.13 10:6 His body resembled yellow jasper,14 and his face had an appearance like lightning. His eyes were like blazing torches;15 his arms and feet had the gleam of polished bronze. His voice16 thundered forth like the sound of a large crowd.

10:7 Only I, Daniel, saw the vision; the men who were with me did not see it.17 On the contrary, they were overcome with fright18 and ran away to hide. 10:8 I alone was left to see this great vision. My strength drained from19 me, and my vigor disappeared;20 I was without energy.21 10:9 I listened to his voice,22 and as I did so23 I fell into a trance-like sleep with my face to the ground. 10:10 Then24 a hand touched me and set me on my hands and knees.25 10:11 He said to me, “Daniel, you are of great value.26 Understand the words that I am about to27 speak to you. So stand up,28 for I have now been sent to you.” When he said this29 to me, I stood up shaking. 10:12 Then he said to me, “Don’t be afraid, Daniel, for from the very first day you applied your mind30 to understand and to humble yourself before your God, your words were heard. I have come in response to your words. 10:13 However, the prince of the kingdom of Persia was opposing me for twenty-one days. But31 Michael, one of the leading princes, came to help me, because I was left there32 with the kings of Persia. 10:14 Now I have come to help you understand what will happen to your people in the latter days, for the vision pertains to future days.”

Next Chapter


NET Bible® - Daniel 10 Notes

1 sn This chapter begins the final unit in the book of Daniel, consisting of chapters 10-12. The traditional chapter divisions to some extent obscure the relationship of these chapters.

2 tc The LXX has “first.”

sn Cyrus’ third year would have been ca. 536 B.C. Daniel would have been approximately eighty-four years old at this time.

3 tn The meaning of the Hebrew word צָבָא (tsava’) is uncertain in this context. The word most often refers to an army or warfare. It may also mean “hard service,” and many commentators take that to be the sense here (i.e., “the service was great”). The present translation assumes the reference to be to the spiritual conflicts described, for example, in 10:16–11:1.

4 tn Heb “three weeks of days.” The inclusion of “days” here and in v. 3 is perhaps intended to call attention to the fact that these weeks are very different in nature from those of chap. 9, which are “weeks of years.”

5 tn Heb “mouth.”

6 sn Anointing oneself with oil (usually olive oil) was a common OT practice due to the severity of the Middle Eastern sun (cf. Ps 121:6). It was also associated with rejoicing (e.g., Prov 27:9) and was therefore usually not practiced during a period of mourning.

7 sn The first month would be the month of Nisan, during which Passover was observed.

8 tn The Hebrew text has חִדָּקֶל (hiddaqel). “Tigris” appears here in the LXX, since it is the Greek name for this river. Elsewhere in the OT “the great river” refers to the Euphrates (e.g., Gen 15:18; Josh 1:4), leading some interpreters to think that a mistake is involved in using the expression to refer to the Tigris. But it is doubtful that the expression had such a fixed and limited usage. The Syriac, however, does render the word here by “Euphrates” (Syr. perat) in keeping with biblical usage elsewhere.

9 tn Heb “I lifted up my eyes.”

10 tn Heb “one.” The Hebrew numerical adjective is used here like an English indefinite article.

11 sn The identity of the messenger is not specifically disclosed. Presumably he is an unnamed angel. Some interpreters identify him as Gabriel, but there is no adequate reason for doing so.

12 tn The Hebrew word בַּדִּים (baddim) is a plural of extension. See GKC 396-97 §124.a, b, c and Joüon 2:500 §136.c.

13 tn The location of this place and even the exact form of the Hebrew name אוּפָז (’ufaz) are uncertain. Apparently it was a source for pure gold. (See Jer 10:9.) The Hebrew word פָז (paz, “refined gold” or “pure gold”) is more common in the OT than אוּפָז, and some scholars emend the text of Dan 10:5 to read this word. Cf. also “Ophir” (1 Kgs 9:28; Isa 13:12; Job 22:24; 28:16).

14 tn The Hebrew word translated “yellow jasper” is תַּרשִׁישׁ (tarshish); it appears to be a semiprecious stone, but its exact identity is somewhat uncertain. It may be the yellow jasper, although this is conjectural. Cf. NAB, NIV “chrysolite”; NASB, NRSV “beryl.”

15 tn Heb “torches of fire.”

16 tn Heb “The sound of his words” (cf. v. 9).

17 tn Heb “the vision.”

18 tn Heb “great trembling fell on them.”

19 tn Heb “did not remain in.”

20 tn Heb “was changed upon me for ruin.”

21 tn Heb “strength.”

22 tc Heb “I heard the sound of his words.” These words are absent in the LXX and the Syriac.

23 tn Heb “as I listened to the sound of his words.”

24 tn Heb “Behold.”

25 tc Theodotion lacks “and the palms of my hands.”

tn Heb “on my knees and the palms of my hands.”

26 tn Or “a treasured person”; KJV “a man greatly beloved”; NASB “man of high esteem.”

27 tn The Hebrew participle is often used, as here, to refer to the imminent future.

28 tn Heb “stand upon your standing.”

29 tn Heb “spoke this word.”

30 tn Heb “gave your heart.”

31 tn Heb “and behold.”

32 tc The Greek version of Theodotion reads “I left him [i.e., Michael] there,” and this is followed by a number of English translations (cf. NAB, NRSV, NLT).


NET Bible® - Daniel 11

Daniel 11

10:15 While he was saying this to me,1 I was flat on2 the ground and unable to speak. 10:16 Then3 one who appeared to be a human being4 was touching my lips. I opened my mouth and started to speak, saying to the one who was standing before me, “Sir,5 due to the vision, anxiety has gripped me and I have no strength. 10:17 How, sir, am I able to speak with you?6 My strength is gone,7 and I am breathless.” 10:18 Then the one who appeared to be a human being touched me again8 and strengthened me. 10:19 He said to me, “Don’t be afraid, you who are valued.9 Peace be to you! Be strong! Be really strong!” When he spoke to me, I was strengthened. I said, “Sir, you may speak now,10 for you have given me strength.” 10:20 He said, “Do you know why I have come to you?11 Now I am about to return to engage in battle with the prince of Persia. When I go, the prince of Greece is coming. 10:21 However, I will first tell you what is written in a dependable book.12 (There is no one who strengthens me against these princes,13 except Michael your14 prince. 11:1 And in the first year of Darius the Mede, I15 stood to strengthen him and to provide protection for him.) 11:2 Now I will tell you the truth.

The Angel Gives a Message to Daniel

“Three16 more kings will arise for Persia. Then a fourth17 king will be unusually rich,18 more so than all who preceded him. When he has amassed power through his riches, he will stir up everyone against19 the kingdom of Greece. 11:3 Then a powerful king20 will arise, exercising great authority and doing as he pleases. 11:4 Shortly after his rise to power,21 his kingdom will be broken up and distributed toward the four winds of the sky22 – but not to his posterity or with the authority he exercised, for his kingdom will be uprooted and distributed to others besides these.

11:5 “Then the king of the south23 and one of his subordinates24 will grow strong. His subordinate25 will resist26 him and will rule a kingdom greater than his.27 11:6 After some years have passed, they28 will form an alliance. Then the daughter29 of the king of the south will come to the king of the north to make an agreement, but she will not retain her power,30 nor will he continue31 in his strength.32 She, together with the one who brought her, her child,33 and her benefactor will all be delivered over at that time.34

11:7 “There will arise in his35 place one from her family line36 who will come against their army and will enter the stronghold of the king of the north and will move against them successfully.37 11:8 He will also take their gods into captivity to Egypt, along with their cast images and prized utensils of silver and gold. Then he will withdraw for some years from38 the king of the north. 11:9 Then the king of the north39 will advance against the empire of the king of the south, but will withdraw to his own land. 11:10 His sons40 will wage war, mustering a large army which will advance like an overflowing river and carrying the battle all the way to the enemy’s41 fortress.42

11:11 “Then the king of the south43 will be enraged and will march out to fight against the king of the north, who will also muster a large army, but that army will be delivered into his hand. 11:12 When the army is taken away, the king of the south will become arrogant.44 He will be responsible for the death45 of thousands and thousands of people,46 but he will not continue to prevail. 11:13 For the king of the north will again muster an army, one larger than before. At the end of some years he will advance with a huge army and enormous supplies.

11:14 “In those times many will oppose47 the king of the south.48 Those who are violent49 among your own people will rise up in confirmation of50 the vision, but they will falter. 11:15 Then the king of the north will advance and will build siege mounds and capture a well-fortified city.51 The forces of the south will not prevail, not even his finest contingents.52 They will have no strength to prevail. 11:16 The one advancing against him will do as he pleases, and no one will be able to stand before him. He will prevail in the beautiful land, and its annihilation will be within his power.53 11:17 His intention54 will be to come with the strength of his entire kingdom, and he will form alliances.55 He will give the king of the south56 a daughter57 in marriage in order to destroy the kingdom, but it will not turn out to his advantage. 11:18 Then he will turn his attention58 to the coastal regions and will capture many of them. But a commander59 will bring his shameful conduct to a halt; in addition,60 he will make him pay for his shameful conduct.61 11:19 He will then turn his attention to the fortresses of his own land, but he will stumble and fall, not to be found again. 11:20 There will arise after him62 one63 who will send out an exactor64 of tribute to enhance the splendor of the kingdom, but after a few days he will be destroyed,65 though not in anger or battle.

11:21 “Then there will arise in his place a despicable person66 to whom the royal honor has not been rightfully conferred. He will come on the scene in a time of prosperity and will seize the kingdom through deceit. 11:22 Armies67 will be suddenly68 swept away in defeat69 before him; both they and a covenant leader70 will be destroyed.71 11:23 After72 entering into an alliance with him, he will behave treacherously; he will ascend to power with only a small force.73 11:24 In a time of prosperity for the most productive areas of the province he will come and accomplish what neither his fathers nor their fathers accomplished. He will distribute loot, spoils, and property to his followers, and he will devise plans against fortified cities, but not for long.74 11:25 He will rouse his strength and enthusiasm75 against the king of the south76 with a large army. The king of the south will wage war with a large and very powerful army, but he will not be able to prevail because of the plans devised against him. 11:26 Those who share the king’s fine food will attempt to destroy him, and his army will be swept away;77 many will be killed in battle. 11:27 These two kings, their minds78 filled with evil intentions, will trade79 lies with one another at the same table. But it will not succeed, for there is still an end at the appointed time. 11:28 Then the king of the north80 will return to his own land with much property. His mind will be set against the holy covenant. He will take action, and then return to his own land. 11:29 At an appointed time he will again invade the south, but this latter visit will not turn out the way the former one did. 11:30 The ships of Kittim81 will come against him, leaving him disheartened.82 He will turn back and direct his indignation against the holy covenant. He will return and honor83 those who forsake the holy covenant. 11:31 His forces84 will rise up and profane the fortified sanctuary,85 stopping the daily sacrifice. In its place they will set up86 the abomination that causes desolation. 11:32 Then with smooth words he will defile87 those who have rejected88 the covenant. But the people who are loyal to89 their God will act valiantly.90 11:33 These who are wise among the people will teach the masses.91 However, they will fall92 by the sword and by the flame,93 and they will be imprisoned and plundered for some time.94 11:34 When they stumble, they will be granted some help. But many will unite with them deceitfully. 11:35 Even some of the wise will stumble, resulting in their refinement, purification, and cleansing until the time of the end, for it is still for the appointed time.

11:36 “Then the king95 will do as he pleases. He will exalt and magnify himself above every deity and he will utter presumptuous things against the God of gods. He will succeed until the time of96 wrath is completed, for what has been decreed must occur.97 11:37 He will not respect98 the gods of his fathers – not even the god loved by women.99 He will not respect any god; he will elevate himself above them all. 11:38 What he will honor is a god of fortresses – a god his fathers did not acknowledge he will honor with gold, silver, valuable stones, and treasured commodities. 11:39 He will attack100 mighty fortresses, aided by101 a foreign deity. To those who recognize him he will grant considerable honor. He will place them in authority over many people, and he will parcel out land for a price.102

11:40 “At the time of the end the king of the south will attack103 him. Then the king of the north will storm against him104 with chariots, horsemen, and a large armada of ships.105 He106 will invade lands, passing through them like an overflowing river.107 11:41 Then he will enter the beautiful land.108 Many109 will fall, but these will escape:110 Edom, Moab, and the Ammonite leadership. 11:42 He will extend his power111 against other lands; the land of Egypt will not escape. 11:43 He will have control over the hidden stores of gold and silver, as well as all the treasures of Egypt. Libyans and Ethiopians112 will submit to him.113 11:44 But reports will trouble him from the east and north, and he will set out in a tremendous rage to destroy and wipe out many. 11:45 He will pitch his royal tents between the seas114 toward the beautiful holy mountain. But he will come to his end, with no one to help him.

Next Chapter


NET Bible® - Daniel 11 Notes

1 tn Heb “speaking to me according to these words.”

2 tn Heb “I placed my face toward.”

3 tn Heb “Behold.”

4 tc So most Hebrew MSS; one Hebrew MS along with the Dead Sea Scrolls and LXX read “something that looked like a man’s hand.”

5 tn Heb “my lord,” here a title of polite address. Cf. v. 19.

6 tn Heb “How is the servant of this my lord able to speak with this my lord?”

7 tn Heb “does not stand.”

8 tn Heb “He added and touched me.” The construction is a verbal hendiadys.

9 tn Heb “treasured man.”

10 tn Heb “my lord may speak.”

11 sn The question is rhetorical, intended to encourage reflection on Daniel’s part.

12 tn Heb “a book of truth.” Several English versions treat this as a title of some sort (cf. NIV, NCV, TEV, CEV, NLT), although the NAB’s rendering “the truthful book” regards “truth” as an attributive adjective, as does the present translation.

13 tn The word “princes” is supplied for clarity.

14 tn The pronoun is plural in Hebrew, suggesting that Michael is the angelic prince of Daniel and his people.

15 sn The antecedent of the pronoun “I” is the angel, not Daniel. The traditional chapter division at this point, and the presence of a chronological note in the verse similar to ones used elsewhere in the book to position Daniel’s activities in relation to imperial affairs, sometimes lead to confusion on this matter.

16 sn Perhaps these three more kings are Cambyses (ca. 530-522 B.C.), Pseudo-Smerdis (ca. 522 B.C.), and Darius I Hystaspes (ca. 522-486 B.C.).

17 sn This fourth king is Xerxes I (ca. 486-465 B.C.). The following reference to one of his chiefs apparently has in view Seleucus Nicator.

18 tn Heb “rich with great riches.”

19 tn The text is difficult. The Hebrew has here אֶת (’et), the marker of a definite direct object. As it stands, this would suggest the meaning that “he will arouse everyone, that is, the kingdom of Greece.” The context, however, seems to suggest the idea that this Persian king will arouse in hostility against Greece the constituent elements of his own empire. This requires supplying the word “against,” which is not actually present in the Hebrew text.

20 sn The powerful king mentioned here is Alexander the Great (ca. 336-323 B.C.).

21 tn Heb “and when he stands.”

22 tn Or “the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

23 sn The king of the south is Ptolemy I Soter (ca. 323-285 B.C.). The following reference to one of his subordinates apparently has in view Seleucus I Nicator (ca. 311-280 B.C.). Throughout the remainder of chap. 11 the expressions “king of the south” and “king of the north” repeatedly occur. It is clear, however, that these terms are being used generically to describe the Ptolemaic king (i.e., “of the south”) or the Seleucid king (i.e., “of the north”) who happens to be in power at any particular time. The specific identity of these kings can be established more or less successfully by a comparison of this chapter with the available extra-biblical records that discuss the history of the intertestamental period. In the following notes the generally accepted identifications are briefly mentioned.

24 tn Heb “princes.”

25 tn Heb “and he”; the referent (the subordinate prince mentioned in the previous clause) has been specified in the translation for clarity.

26 tn Heb “be strong against.”

27 tn Heb “greater than his kingdom.”

28 sn Here they refers to Ptolemy II Philadelphus (ca. 285-246 B.C.) and Antiochus II Theos (ca. 262-246 B.C.).

29 sn The daughter refers to Berenice, who was given in marriage to Antiochus II Theos.

30 tn Heb “the strength of the arm.”

31 tn Heb “stand.” So also in vv. 7, 8, 11, 13.

32 tn Heb “and his arm.” Some understand this to refer to the descendants of the king of the north.

33 tc The present translation reads יַלְדָּה (yaldah, “her child”) rather than the MT יֹלְדָהּ (yolÿdah, “the one who begot her”). Cf. Theodotion, the Syriac, and the Vulgate.

34 sn Antiochus II eventually divorced Berenice and remarried his former wife Laodice, who then poisoned her husband, had Berenice put to death, and installed her own son, Seleucus II Callinicus (ca. 246-227 B.C.), as the Seleucid king.

35 sn The reference is to the king of Egypt.

36 tn Heb “the stock of her roots.”

sn The reference to one from her family line is probably to Berenice’s brother, Ptolemy III Euergetes (ca. 246-221 B.C.).

37 tn Heb “will deal with them and prevail.”

38 tn The Hebrew preposition מִן (min) is used here with the verb עָמַד (’amad, “to stand”). It probably has a sense of separation (“stand away from”), although it may also be understood in an adversative sense (“stand against”).

39 tn Heb “he”; the referent (the king of the north) has been specified in the translation for clarity.

40 sn The sons of Seleucus II Callinicus were Seleucus III Ceraunus (ca. 227-223 B.C.) and Antiochus III the Great (ca. 223-187 B.C.).

41 tn Heb “his”; the referent (the enemy of the king of the north) has been specified in the translation for clarity.

42 tn Heb “and he will certainly come and overflow and cross over and return and be aroused unto a fortress.” The translation has attempted to simplify the syntax of this difficult sequence.

43 sn This king of the south refers to Ptolemy IV Philopator (ca. 221-204 B.C.).

44 tn Heb “his heart will be lifted up.” The referent (the king of the south) has been specified in the translation for clarity.

45 tn Heb “cause to fall.”

46 tn Heb “of myriads.”

47 tn Heb “stand against.”

48 sn This was Ptolemy V Epiphanes (ca. 203-181 B.C.).

49 tn Heb “sons of violence.” “Son(s) is sometimes used idiomatically in Hebrew to indicate that someone is characterized by a certain quality. So the expression “sons of violence” means that these individuals will be characterized by violent deeds.

50 tn Heb “to cause to stand.”

51 sn This well-fortified city is apparently Sidon. Its capture from the Ptolemies by Antiochus the Great was a strategic victory for the Seleucid kingdom.

52 tn Or “choice troops” (BDB 104 s.v. מִבְחָר), or “elite troops” (HALOT 542 s.v. מִבְחָר).

53 tn Heb “hand.”

54 tn Heb “and he will set his face.” Cf. vv. 18, 19.

55 tc The present translation reads מֵישָׁרִים (mesharim, “alliances”) for the MT וִישָׁרִים (viysharim, “uprightness”).

56 tn Heb “him”; the referent (the king of the south) has been specified in the translation for clarity.

57 tn Heb “the daughter of the women.”

sn The daughter refers to Cleopatra, the daughter of Antiochus, who was given in marriage to Ptolemy V.

58 tn Heb “his face.” See v. 19 as well.

59 sn The commander is probably the Roman commander, Lucius Cornelius Scipio.

60 tn The Hebrew here is difficult in that the negative בִּלְתִּי (biltiy, “not”) is used in an unusual way. The sense is not entirely clear.

61 tn Heb “his shameful conduct he will return to him.”

62 tn Heb “on his place.”

63 sn The one who will send out an exactor of tribute was Seleucus IV Philopator (ca. 187-176 B.C.).

64 sn Perhaps this exactor of tribute was Heliodorus (cf. 2 Maccabees 3).

65 tn Heb “broken” or “shattered.”

66 sn This despicable person to whom the royal honor has not been rightfully conferred is Antiochus IV Epiphanes (ca. 175-164 B.C.).

67 tn Heb “arms.”

68 tc The present translation reads הִשָּׁטֹף (hishatof), Niphal infinitive absolute of שָׁטַף (shataf, “to overflow”), for the MT הַשֶּׁטֶף (hashetef, “flood”).

69 tn The words “in defeat” are added in the translation for clarification.

70 tn Heb “a prince of the covenant.”

71 tn Heb “broken” or “shattered.”

72 tn The preposition מִן (min) is probably temporal here (so BDB 583 s.v. 7.c; cf. KJV, NAB, NASB, NIV, NRSV), although it could also be understood here as indicating means (so J. Goldingay, Daniel [WBC], 279, n. 23a; cf. TEV, NLT).

73 tn Heb “nation.”

74 tn Heb “and unto a time.”

75 tn Heb “heart.”

76 sn This king of the south was Ptolemy Philometer (ca. 181-145 B.C.).

77 tc The present translation reads יִשָׁטֵף (yishatef, passive) rather than the MT יִשְׁטוֹף (yishtof, active).

78 tn Heb “heart.” So also in v. 28.

79 tn Heb “speak.”

80 tn Heb “he”; the referent (the king of the north) has been specified in the translation for clarity.

81 sn The name Kittim has various designations in extra-biblical literature. It can refer to a location on the island of Cyprus, or more generally to the island itself, or it can be an inclusive term to refer to parts of the Mediterranean world that lay west of the Middle East (e.g., Rome). For ships of Kittim the Greek OT (LXX) has “Romans,” an interpretation followed by a few English versions (e.g., TEV). A number of times in the Dead Sea Scrolls the word is used in reference to the Romans. Other English versions are more generic: “[ships] of the western coastlands” (NIV, NLT); “from the west” (NCV, CEV).

82 sn This is apparently a reference to the Roman forces, led by Gaius Popilius Laenas, which confronted Antiochus when he came to Egypt and demanded that he withdraw or face the wrath of Rome. Antiochus wisely withdrew from Egypt, albeit in a state of bitter frustration.

83 tn Heb “show regard for.”

84 tn Heb “arms.”

85 tn Heb “the sanctuary, the fortress.”

86 tn Heb “will give.”

87 tn Or “corrupt.”

88 tn Heb “acted wickedly toward.”

89 tn Heb “know.” The term “know” sometimes means “to recognize.” In relational contexts it can have the connotation “recognize the authority of, be loyal to,” as it does here.

90 sn This is an allusion to the Maccabean revolt, which struggled to bring about Jewish independence in the second century B.C.

91 tn Heb “the many.”

92 tn Heb “stumble.”

93 tn Or “by burning.”

94 tn Heb “days.”

95 sn The identity of this king is problematic. If vv. 36-45 continue the description of Antiochus Epiphanes, the account must be viewed as erroneous, since the details do not match what is known of Antiochus’ latter days. Most modern scholars take this view, concluding that this section was written just shortly before the death of Antiochus and that the writer erred on several key points as he tried to predict what would follow the events of his own day. Conservative scholars, however, usually understand the reference to shift at this point to an eschatological figure, viz., the Antichrist. The chronological gap that this would presuppose to be in the narrative is not necessarily a problem, since by all accounts there are many chronological gaps throughout the chapter, as the historical figures intended by such expressions as “king of the north” and “king of the south” repeatedly shift.

96 tn The words “the time of” are added in the translation for clarification.

97 tn Heb “has been done.” The Hebrew verb used here is the perfect of certitude, emphasizing the certainty of fulfillment.

98 tn Heb “consider.”

99 tn Heb “[the one] desired by women.” The referent has been specified in the translation for clarity.

100 tn Heb “act against.”

101 tn Heb “with.”

102 tn Or perhaps “for a reward.”

103 tn Heb “engage in thrusting.”

104 tn The referent of the pronoun is most likely the king of the south, in which case the text describes the king of the north countering the attack of the king of the south.

105 tn Heb “many ships.”

106 tn This most likely refers to the king of the north who, in response to the aggression of the king of the south, launches an invasion of the southern regions.

107 tn Heb “and will overflow and pass over.”

108 sn The beautiful land is a cryptic reference to the land of Israel.

109 tn This can be understood as “many people” (cf. NRSV) or “many countries” (cf. NASB, NIV, NLT).

110 tn Heb “be delivered from his hand.”

111 tn Heb “hand.”

112 tn Or “Nubians” (NIV, NCV); Heb “Cushites.”

113 tn Heb “Libyans and Cushites [will be] at his footsteps.”

114 sn Presumably seas refers to the Mediterranean Sea and the Dead Sea.


NET Bible® - Daniel 12

Daniel 12

12:1 “At that time Michael,

the great prince who watches over your people,1

will arise.2

There will be a time of distress

unlike any other from the nation’s beginning3

up to that time.

But at that time your own people,

all those whose names are4 found written in the book,

will escape.

12:2 Many of those who sleep

in the dusty ground will awake –

some to everlasting life,

and others to shame and everlasting abhorrence.5

12:3 But the wise will shine

like the brightness of the heavenly expanse.

And those bringing many to righteousness

will be like the stars forever and ever.

12:4 “But you, Daniel, close up these words and seal the book until the time of the end. Many will dash about,6 and knowledge will increase.”

12:5 I, Daniel, watched as two others stood there, one on each side of the river.7 12:6 One said to the man clothed in linen who was above the waters of the river, “When will the end of these wondrous events occur?” 12:7 Then I heard the man clothed in linen who was over the waters of the river as he raised both his right and left hands to the sky8 and made an oath by the one who lives forever: “It is for a time, times, and half a time. Then, when the power of the one who shatters9 the holy people has been exhausted, all these things will be finished.”

12:8 I heard, but I did not understand. So I said, “Sir,10 what will happen after these things?” 12:9 He said, “Go, Daniel. For these matters are closed and sealed until the time of the end. 12:10 Many will be purified, made clean, and refined, but the wicked will go on being wicked. None of the wicked will understand, though the wise will understand. 12:11 From the time that the daily sacrifice is removed and the abomination that causes desolation is set in place,11 there are 1,290 days. 12:12 Blessed is the one who waits and attains to the 1,335 days. 12:13 But you should go your way12 until the end.13 You will rest and then at the end of the days you will arise to receive14 what you have been allotted.”15


NET Bible® - Daniel 12 Notes

1 tn Heb “stands over the sons of your people.”

2 tn Heb “will stand up.”

3 tn Or “from the beginning of a nation.”

4 tn The words “whose names are” are added in the translation for stylistic reasons and for clarification.

5 sn This verse is the only undisputed reference to a literal resurrection found in the Hebrew Bible.

6 tn Or “will run back and forth”; KJV “shall run to and fro”; NIV “will go here and there”; CEV “will go everywhere.”

sn Many will dash about is probably an allusion to Amos 8:12.

7 tn Heb “one to this edge of the river and one to that edge of the river.”

8 tn Or “to the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

9 tc The present translation reads יַד־נֹפֵץ (yad-nofets, “hand of one who shatters”) rather than the MT נַפֵּץ־יַד (nappets-yad, “to shatter the hand”).

10 tn Heb “my lord,” a title of polite address.

11 tn Heb “to give.”

12 tn The words “your way” are not in the Hebrew text, but are implied.

13 tc The LXX lacks “until the end.”

14 tn The word “receive” is added in the translation for clarification.

15 sn The deuterocanonical writings known as the Story of Susanna and Bel and the Dragon appear respectively as chapters 13 and 14 of the book of Daniel in the Greek version of this book. Although these writings are not part of the Hebrew/Aramaic text of Daniel, they were popular among certain early communities who valued traditions about the life of Daniel.


Daniel


NET Bible® - Deuteronomy 1

Deuteronomy 1

The Covenant Setting

1:1 This is what1 Moses said to the assembly of Israel2 in the Transjordanian3 wastelands, the arid country opposite4 Suph,5 between6 Paran7 and Tophel,8 Laban,9 Hazeroth,10 and Di Zahab11 1:2 Now it is ordinarily an eleven-day journey12 from Horeb13 to Kadesh Barnea14 by way of Mount Seir.15 1:3 However, it was not until16 the first day of the eleventh month17 of the fortieth year18 that Moses addressed the Israelites just as19 the Lord had instructed him to do. 1:4 This took place after the defeat20 of King Sihon21 of the Amorites, whose capital was22 in Heshbon,23 and King Og of Bashan, whose capital was24 in Ashtaroth,25 specifically in Edrei.26 1:5 So it was in the Transjordan, in Moab, that Moses began to deliver these words:27

Events at Horeb

1:6 The Lord our God spoke to us at Horeb and said, “You have stayed28 in the area of this mountain long enough. 1:7 Get up now,29 resume your journey, heading for30 the Amorite hill country, to all its areas31 including the arid country,32 the highlands, the Shephelah,33 the Negev,34 and the coastal plain – all of Canaan and Lebanon as far as the Great River, that is, the Euphrates. 1:8 Look! I have already given the land to you.35 Go, occupy the territory that I,36 the Lord, promised37 to give to your ancestors38 Abraham, Isaac, and Jacob, and to their descendants.”39 1:9 I also said to you at that time, “I am no longer able to sustain you by myself. 1:10 The Lord your God has increased your population40 to the point that you are now as numerous as the very stars of the sky.41 1:11 Indeed, may the Lord, the God of your ancestors, make you a thousand times more numerous than you are now, blessing you42 just as he said he would! 1:12 But how can I alone bear up under the burden of your hardship and strife? 1:13 Select wise and practical43 men, those known among your tribes, whom I may appoint as your leaders.” 1:14 You replied to me that what I had said to you was good. 1:15 So I chose44 as your tribal leaders wise and well-known men, placing them over you as administrators of groups of thousands, hundreds, fifties, and tens, and also as other tribal officials. 1:16 I furthermore admonished your judges at that time that they45 should pay attention to issues among your fellow citizens46 and judge fairly,47 whether between one citizen and another48 or a citizen and a resident foreigner.49 1:17 They50 must not discriminate in judgment, but hear the lowly51 and the great alike. Nor should they be intimidated by human beings, for judgment belongs to God. If the matter being adjudicated is too difficult for them, they should bring it before me for a hearing.

Instructions at Kadesh Barnea

1:18 So I instructed you at that time regarding everything you should do. 1:19 Then we left Horeb and passed through all that immense, forbidding wilderness that you saw on the way to the Amorite hill country as the Lord our God had commanded us to do, finally arriving at Kadesh Barnea. 1:20 Then I said to you, “You have come to the Amorite hill country which the Lord our God is about to give52 us. 1:21 Look, he53 has placed the land in front of you!54 Go up, take possession of it, just as the Lord, the God of your ancestors, said to do. Do not be afraid or discouraged!” 1:22 So all of you approached me and said, “Let’s send some men ahead of us to scout out the land and bring us back word as to how we should attack it and what the cities are like there.” 1:23 I thought this was a good idea,55 so I sent56 twelve men from among you, one from each tribe. 1:24 They left and went up to the hill country, coming to the Eshcol Valley,57 which they scouted out. 1:25 Then they took58 some of the produce of the land and carried it back down to us. They also brought a report to us, saying, “The land that the Lord our God is about to give us is good.”

Disobedience at Kadesh Barnea

1:26 You were not willing to go up, however, but instead rebelled against the Lord your God.59 1:27 You complained among yourselves privately60 and said, “Because the Lord hates us he brought us from Egypt to deliver us over to the Amorites so they could destroy us! 1:28 What is going to happen to us? Our brothers have drained away our courage61 by describing people who are more numerous62 and taller than we are, and great cities whose defenses appear to be as high as heaven63 itself! Moreover, they said they saw64 Anakites65 there.” 1:29 So I responded to you, “Do not be terrified66 of them! 1:30 The Lord your God is about to go67 ahead of you; he will fight for you, just as you saw him do in Egypt68 1:31 and in the desert, where you saw him69 carrying you along like a man carries his son. This he did everywhere you went until you came to this very place.” 1:32 However, through all this you did not have confidence in the Lord your God, 1:33 the one who was constantly going before you to find places for you to set up camp. He appeared by fire at night and cloud by day, to show you the way you ought to go.

Judgment at Kadesh Barnea

1:34 When the Lord heard you, he became angry and made this vow:70 1:35 “Not a single person71 of this evil generation will see the good land that I promised to give to your ancestors! 1:36 The exception is Caleb son of Jephunneh;72 he will see it and I will give him and his descendants the territory on which he has walked, because he has wholeheartedly followed me.”73 1:37 As for me, the Lord was also angry with me on your account. He said, “You also will not be able to go there. 1:38 However, Joshua son of Nun, your assistant,74 will go. Encourage him, because he will enable Israel to inherit the land.75 1:39 Also, your infants, who you thought would die on the way,76 and your children, who as yet do not know good from bad,77 will go there; I will give them the land and they will possess it. 1:40 But as for you,78 turn back and head for the desert by the way to the Red Sea.”79

Unsuccessful Conquest of Canaan

1:41 Then you responded to me and admitted, “We have sinned against the Lord. We will now go up and fight as the Lord our God has told us to do.” So you each put on your battle gear and prepared to go up to the hill country. 1:42 But the Lord told me: “Tell them this: ‘Do not go up and fight, because I will not be with you and you will be defeated by your enemies.’” 1:43 I spoke to you, but you did not listen. Instead you rebelled against the Lord 80 and recklessly went up to the hill country. 1:44 The Amorite inhabitants of that area81 confronted82 you and chased you like a swarm of bees, striking you down from Seir as far as Hormah.83 1:45 Then you came back and wept before the Lord, but he84 paid no attention to you whatsoever.85 1:46 Therefore, you remained at Kadesh for a long time – indeed, for the full time.86

Next Chapter


NET Bible® - Deuteronomy 1 Notes

1 tn Heb “These are the words.”

2 tn Heb “to all Israel.”

3 tn Heb “on the other side of the Jordan.” This would appear to favor authorship by someone living on the west side of the Jordan, that is, in Canaan, whereas the biblical tradition locates Moses on the east side (cf. v. 5). However the Hebrew phrase בְּעֵבֶר הַיּרְדֵּן (bÿ’ever hayyrÿden) is a frozen form meaning “Transjordan,” a name appropriate from any geographical vantage point. To this day, one standing east of the Jordan can describe himself as being in Transjordan.

4 tn The Hebrew term מוֹל (mol) may also mean “in front of” or “near” (cf. NCV, TEV, CEV, NLT).

5 sn This place is otherwise unattested and its location is unknown. Perhaps it is Khirbet Sufah, 4 mi (6 km) SSE of Madaba, Jordan.

6 tn The Hebrew term בֵּין (ben) may suggest “in the area of.”

7 sn Paran is the well-known desert area between Mount Sinai and Kadesh Barnea (cf. Num 10:12; 12:16).

8 sn Tophel refers possibly to et£-T£afîleh, 15 mi (25 km) SE of the Dead Sea, or to Da‚bîlu, another name for Paran. See H. Cazelles, “Tophel (Deut. 1:1),” VT 9 (1959): 412-15.

9 sn Laban. Perhaps this refers to Libnah (Num 33:20).

10 sn Hazeroth. This probably refers to àAin Khadra. See Y. Aharoni, The Land of the Bible, 199-200.

11 sn Di Zahab. Perhaps this refers to Mina al-Dhahab on the eastern Sinai coast.

12 sn An eleven-day journey was about 140 mi (233 km).

13 sn Horeb is another name for Sinai. “Horeb” occurs 9 times in the Book of Deuteronomy and “Sinai” only once (33:2). “Sinai” occurs 13 times in the Book of Exodus and “Horeb” only 3 times.

14 sn Kadesh Barnea. Possibly this refers to àAin Qudeis, about 50 mi (80 km) southwest of Beer Sheba, but more likely to àAin Qudeirat, 5 mi (8 km) NW of àAin Qudeis. See R. Cohen, “Did I Excavate Kadesh-Barnea?” BAR 7 (1981): 20-33.

15 sn Mount Seir is synonymous with Edom. “By way of Mount Seir” refers to the route from Horeb that ended up in Edom Cf. CEV “by way of the Mount Seir Road”; TEV “by way of the hill country of Edom.”

16 tn Heb “in” or “on.” Here there is a contrast between the ordinary time of eleven days (v. 2) and the actual time of forty years, so “not until” brings out that vast disparity.

17 sn The eleventh month is Shebat in the Hebrew calendar, January/February in the modern (Gregorian) calendar.

18 sn The fortieth year would be 1406 b.c. according to the “early” date of the exodus. See E. H. Merrill, Kingdom of Priests, 66-75.

19 tn Heb “according to all which.”

20 tn Heb “when he struck [or “smote”].”

21 sn See Deut 2:26–3:22.

22 tn Heb “who lived.”

23 sn Heshbon is probably modern Tell Hesban, about 7.5 mi (12 km) south southwest of Amman, Jordan.

24 tn Heb “who lived.”

25 sn Ashtaroth is probably Tell àAshtarah, about 22 mi (35 km) due east of the Sea of Galilee.

26 sn Edrei is probably modern Deràa, 60 mi (95 km) south of Damascus (see Num 21:33; Josh 12:4; 13:12, 31).

27 tn Heb “this instruction”; KJV, NIV, NRSV “this law”; TEV “God’s laws and teachings.” The Hebrew noun תוֹרָה (torah) is derived from the verb יָרָה (yarah, “to teach”) and here it refers to the Book of Deuteronomy, not the Pentateuch as a whole.

28 tn Heb “lived”; “dwelled.”

29 tn Heb “turn”; NAB “Leave here”; NIV, TEV “Break camp.”

30 tn Heb “go (to).”

31 tn Heb “its dwelling places.”

32 tn Heb “the Arabah” (so ASV, NAB, NIV, NRSV).

33 tn Heb “lowlands” (so TEV) or “steppes”; NIV, CEV, NLT “the western foothills.”

sn The Shephelah is the geographical region between the Mediterranean coastal plain and the Judean hill country.

34 sn The Hebrew term Negev means literally “desert” or “south” (so KJV, ASV). It refers to the area south of Beer Sheba and generally west of the Arabah Valley between the Dead Sea and the Gulf of Aqaba.

35 tn Heb “I have placed before you the land.”

36 tn Heb “the Lord.” Since the Lord is speaking, it is preferable for clarity to supply the first person pronoun in the translation.

37 tn Heb “swore” (so NAB, NIV, NRSV, NLT). This refers to God’s promise, made by solemn oath, to give the patriarchs the land.

38 tn Heb “fathers” (also in vv. 11, 21, 35).

39 tn Heb “their seed after them.”

40 tn Heb “multiplied you.”

41 tn Or “heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

42 tn Heb “may he bless you.”

43 tn The Hebrew verb נְבֹנִים (nÿvonim, from בִּין [bin]) is a Niphal referring to skill or intelligence (see T. Fretheim, NIDOTTE 1:652-53).

44 tn Or “selected”; Heb “took.”

45 tn Or “you.” A number of English versions treat the remainder of this verse and v. 17 as direct discourse rather than indirect discourse (cf. KJV, NAB, NIV, NRSV, NLT).

46 tn Heb “brothers.” The term “brothers” could, in English, be understood to refer to siblings, so “fellow citizens” has been used in the translation.

47 tn The Hebrew word צֶדֶק (tsedeq, “fairly”) carries the basic idea of conformity to a norm of expected behavior or character, one established by God himself. Fair judgment adheres strictly to that norm or standard (see D. Reimer, NIDOTTE 3:750).

48 tn Heb “between a man and his brother.”

49 tn Heb “his stranger” or “his sojourner”; NAB, NIV “an alien”; NRSV “resident alien.” The Hebrew word גֵּר (ger) commonly means “foreigner.”

50 tn Heb “you,” and throughout the verse (cf. NASB, NRSV).

51 tn Heb “the small,” but referring to social status, not physical stature.

52 tn The Hebrew participle has an imminent future sense here, although many English versions treat it as a present tense (“is giving us,” NAB, NIV, NRSV) or a predictive future (“will give us,” NCV).

53 tn Heb “the Lord your God.” The pronoun (“he”) has been used in the translation for stylistic reasons, to avoid repetition.

54 tn Or “has given you the land” (cf. NAB, NIV, NRSV).

55 tn Heb “the thing was good in my eyes.”

56 tn Or “selected” (so NIV, NRSV, TEV); Heb “took.”

57 tn Or “the Wadi Eshcol” (so NAB).

sn The Eshcol Valley is a verdant valley near Hebron, still famous for its viticulture (cf. Num 13:22-23). The Hebrew name “Eshcol” means “trestle,” that is, the frame on which grape vines grow.

58 tn The Hebrew text includes “in their hand,” which is unnecessary and somewhat redundant in English style.

59 tn Heb “the mouth of the Lord your God.” To include “the mouth” would make for odd English style. The mouth stands by metonymy for the Lord’s command, which in turn represents the Lord himself.

60 tn Heb “in your tents,” that is, privately.

61 tn Heb “have caused our hearts to melt.”

62 tn Heb “greater.” Many English versions understand this to refer to physical size or strength rather than numbers (cf. “stronger,” NAB, NIV, NRSV; “bigger,” NASB).

63 tn Or “as the sky.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

64 tn Heb “we have seen.”

65 tn Heb “the sons of the Anakim.”

sn Anakites were giant people (Num 13:33; Deut 2:10, 21; 9:2) descended from a certain Anak whose own forefather Arba founded the city of Kiriath Arba, i.e., Hebron (Josh 21:11).

66 tn Heb “do not tremble and do not be afraid.” Two synonymous commands are combined for emphasis.

67 tn The Hebrew participle indicates imminent future action here, though some English versions treat it as a predictive future (“will go ahead of you,” NCV; cf. also TEV, CEV).

68 tn Heb “according to all which he did for you in Egypt before your eyes.”

69 tn Heb “the Lord your God.” The pronoun (“him”) has been employed in the translation for stylistic reasons.

70 tn Heb “and swore,” i.e., made an oath or vow.

71 tn Heb “Not a man among these men.”

72 sn Caleb had, with Joshua, brought back to Israel a minority report from Canaan urging a conquest of the land, for he was confident of the Lord’s power (Num 13:6, 8, 16, 30; 14:30, 38).

73 tn Heb “the Lord.” The pronoun (“me”) has been employed in the translation, since it sounds strange to an English reader for the Lord to speak about himself in third person.

74 tn Heb “the one who stands before you”; NAB “your aide”; TEV “your helper.”

75 tn Heb “it”; the referent (the land) has been specified in the translation for clarity.

76 tn Heb “would be a prey.”

77 sn Do not know good from bad. This is a figure of speech called a merism (suggesting a whole by referring to its extreme opposites). Other examples are the tree of “the knowledge of good and evil” (Gen 2:9), the boy who knows enough “to reject the wrong and choose the right” (Isa 7:16; 8:4), and those who “cannot tell their right hand from their left” (Jonah 4:11). A young child is characterized by lack of knowledge.

78 tn The Hebrew pronoun is plural, as are the following verbs, indicating that Moses and the people are addressed (note v. 41).

79 tn Heb “the Reed Sea.” “Reed” is a better translation of the Hebrew סוּף (suf), traditionally rendered “red.” The name “Red Sea” is based on the LXX which referred to it as ἐρυθρᾶς θαλάσσης (eruqra" qalassh", “red sea”). Nevertheless, because the body of water in question is known in modern times as the Red Sea, this term was used in the translation. The part of the Red Sea in view here is not the one crossed in the exodus but its eastern arm, now known as the Gulf of Eilat or Gulf of Aqaba.

80 tn Heb “the mouth of the Lord.” See note at 1:26.

81 tn Heb “in that hill country,” repeating the end of v. 43.

82 tn Heb “came out to meet.”

83 sn Hormah is probably Khirbet el-Meshash, 5.5 mi (9 km) west of Arad and 7.5 mi (12 km) SE of Beer Sheba. Its name is a derivative of the verb חָרָם (kharam, “to ban; to exterminate”). See Num 21:3.

84 tn Heb “the Lord.” The pronoun (“he”) has been employed in the translation here for stylistic reasons, to avoid redundancy.

85 tn Heb “did not hear your voice and did not turn an ear to you.”

86 tn Heb “like the days which you lived.” This refers to the rest of the forty-year period in the desert before Israel arrived in Moab.


NET Bible® - Deuteronomy 2

Deuteronomy 2

The Journey from Kadesh Barnea to Moab

2:1 Then we turned and set out toward the desert land on the way to the Red Sea1 just as the Lord told me to do, detouring around Mount Seir for a long time. 2:2 At this point the Lord said to me, 2:3 “You have circled around this mountain long enough; now turn north. 2:4 Instruct2 these people as follows: ‘You are about to cross the border of your relatives3 the descendants of Esau,4 who inhabit Seir. They will be afraid of you, so watch yourselves carefully. 2:5 Do not be hostile toward them, because I am not giving you any of their land, not even a footprint, for I have given Mount Seir5 as an inheritance for Esau. 2:6 You may purchase6 food to eat and water to drink from them. 2:7 All along the way I, the Lord your God,7 have blessed your every effort.8 I have9 been attentive to10 your travels through this great wasteland. These forty years I have11 been with you; you have lacked for nothing.’”

2:8 So we turned away from our relatives12 the descendants of Esau, the inhabitants of Seir, turning from the desert route,13 from Elat14 and Ezion Geber,15 and traveling the way of the Moab wastelands. 2:9 Then the Lord said to me, “Do not harass Moab and provoke them to war, for I will not give you any of their land as your territory. This is because I have given Ar16 to the descendants of Lot17 as their possession. 2:10 (The Emites18 used to live there, a people as powerful, numerous, and tall as the Anakites. 2:11 These people, as well as the Anakites, are also considered Rephaites;19 the Moabites call them Emites. 2:12 Previously the Horites20 lived in Seir but the descendants of Esau dispossessed and destroyed them and settled in their place, just as Israel did to the land it came to possess, the land the Lord gave them.)21 2:13 Now, get up and cross the Wadi Zered.”22 So we did so.23 2:14 Now the length of time it took for us to go from Kadesh Barnea to the crossing of Wadi Zered was thirty-eight years, time for all the military men of that generation to die, just as the Lord had vowed to them. 2:15 Indeed, it was the very hand of the Lord that eliminated them from within24 the camp until they were all gone.

Instructions Concerning Ammon

2:16 So it was that after all the military men had been eliminated from the community,25 2:17 the Lord said to me, 2:18 “Today you are going to cross the border of Moab, that is, of Ar.26 2:19 But when you come close to the Ammonites, do not harass or provoke them because I am not giving you any of the Ammonites’ land as your possession; I have already given it to Lot’s descendants27 as their possession.

2:20 (That also is considered to be a land of the Rephaites.28 The Rephaites lived there originally; the Ammonites call them Zamzummites.29 2:21 They are a people as powerful, numerous, and tall as the Anakites. But the Lord destroyed the Rephaites30 in advance of the Ammonites,31 so they dispossessed them and settled down in their place. 2:22 This is exactly what he did for the descendants of Esau who lived in Seir when he destroyed the Horites before them so that they could dispossess them and settle in their area to this very day. 2:23 As for the Avvites32 who lived in settlements as far west as Gaza, Caphtorites33 who came from Crete34 destroyed them and settled down in their place.)

2:24 Get up, make your way across Wadi Arnon. Look! I have already delivered over to you Sihon the Amorite, king of Heshbon,35 and his land. Go ahead! Take it! Engage him in war! 2:25 This very day I will begin to fill all the people of the earth36 with dread and to terrify them when they hear about you. They will shiver and shake in anticipation of your approach.”37

Defeat of Sihon, King of Heshbon

2:26 Then I sent messengers from the Kedemoth38 Desert to King Sihon of Heshbon with an offer of peace: 2:27 “Let me pass through your land; I will keep strictly to the roadway.39 I will not turn aside to the right or the left. 2:28 Sell me food for cash40 so that I can eat and sell me water to drink.41 Just allow me to go through on foot, 2:29 just as the descendants of Esau who live at Seir and the Moabites who live in Ar did for me, until I cross the Jordan to the land the Lord our God is giving us.” 2:30 But King Sihon of Heshbon was unwilling to allow us to pass near him because the Lord our42 God had made him obstinate43 and stubborn44 so that he might deliver him over to you45 this very day. 2:31 The Lord said to me, “Look! I have already begun to give over Sihon and his land to you. Start right now to take his land as your possession.” 2:32 When Sihon and all his troops46 emerged to encounter us in battle at Jahaz,47 2:33 the Lord our God delivered him over to us and we struck him down, along with his sons48 and everyone else.49 2:34 At that time we seized all his cities and put every one of them50 under divine judgment,51 including even the women and children; we left no survivors. 2:35 We kept only the livestock and plunder from the cities for ourselves. 2:36 From Aroer,52 which is at the edge of Wadi Arnon (it is the city in the wadi),53 all the way to Gilead there was not a town able to resist us – the Lord our God gave them all to us. 2:37 However, you did not approach the land of the Ammonites, the Wadi Jabbok,54 the cities of the hill country, or any place else forbidden by the Lord our God.

Next Chapter


NET Bible® - Deuteronomy 2 Notes

1 tn Heb “Reed Sea.” See note on the term “Red Sea” in Deut 1:40.

2 tn Heb “command” (so KJV, NASB); NRSV “charge the people as follows.”

3 tn Heb “brothers”; NAB “your kinsmen.”

4 sn The descendants of Esau (Heb “sons of Esau”; the phrase also occurs in 2:8, 12, 22, 29). These are the inhabitants of the land otherwise known as Edom, south and east of the Dead Sea. Jacob’s brother Esau had settled there after his bitter strife with Jacob (Gen 36:1-8). “Edom” means “reddish,” probably because of the red sandstone of the region, but also by popular etymology because Esau, at birth, was reddish (Gen 25:25).

5 sn Mount Seir is synonymous with Edom.

6 tn Heb includes “with silver.”

7 tn The Hebrew text does not have the first person pronoun; it has been supplied for purposes of English style (the Lord is speaking here).

8 tn Heb “all the work of your hands.”

9 tn Heb “he has.” This has been converted to first person in the translation in keeping with English style.

10 tn Heb “known” (so ASV, NASB); NAB “been concerned about.”

11 tn Heb “the Lord your God has.” This has been replaced in the translation by the first person pronoun (“I”) in keeping with English style.

12 tn Or “brothers”; NRSV “our kin.”

13 tn Heb “the way of the Arabah” (so ASV); NASB, NIV “the Arabah road.”

14 sn Elat was a port city at the head of the eastern arm of the Red Sea, that is, the Gulf of Aqaba (or Gulf of Eilat). Solomon (1 Kgs 9:28), Uzziah (2 Kgs 14:22), and Ahaz (2 Kgs 16:5-6) used it as a port but eventually it became permanently part of Edom. It may be what is known today as Tell el-Kheleifeh. Modern Eilat is located further west along the northern coast. See G. Pratico, “Nelson Glueck’s 1938-1940 Excavations at Tell el-Kheleifeh: A Reappraisal,” BASOR 259 (1985): 1-32.

15 sn Ezion Geber. A place near the Gulf of Aqaba, Ezion-geber must be distinguished from Elat (cf. 1 Kgs 9:26-28; 2 Chr 8:17-18). It was, however, also a port city (1 Kgs 22:48-49). It may be the same as the modern site Gezirat al-Fauran, 15 mi (24 km) south-southwest from Tell el-Kheleifah.

16 sn Ar was a Moabite city on the Arnon River east of the Dead Sea. It is mentioned elsewhere in the “Book of the Wars of Yahweh” (Num 21:15; cf. 21:28; Isa 15:1). Here it is synonymous with the whole land of Moab.

17 sn The descendants of Lot. Following the destruction of the cities of the plain, Sodom and Gomorrah, as God’s judgment, Lot fathered two sons by his two daughters, namely, Moab and Ammon (Gen 19:30-38). Thus, these descendants of Lot in and around Ar were the Moabites.

18 sn Emites. These giant people, like the Anakites (Deut 1:28), were also known as Rephaites (v. 11). They appear elsewhere in the narrative of the invasion of the kings of the east where they are said to have lived around Shaveh Kiriathaim, perhaps 9 to 11 mi (15 to 18 km) east of the north end of the Dead Sea (Gen 14:5).

19 sn Rephaites. The earliest reference to this infamous giant race is, again, in the story of the invasion of the eastern kings (Gen 14:5). They lived around Ashteroth Karnaim, probably modern Tell Ashtarah (cf. Deut 1:4), in the Bashan plateau east of the Sea of Galilee. Og, king of Bashan, was a Rephaite (Deut 3:11; Josh 12:4; 13:12). Other texts speak of them or their kinfolk in both Transjordan (Deut 2:20; 3:13) and Canaan (Josh 11:21-22; 14:12, 15; 15:13-14; Judg 1:20; 1 Sam 17:4; 1 Chr 20:4-8). They also appear in extra-biblical literature, especially in connection with the city state of Ugarit. See C. L’Heureux, “Ugaritic and Biblical Rephaim,” HTR 67 (1974): 265-74.

20 sn Horites. Most likely these are the same as the well-known people of ancient Near Eastern texts described as Hurrians. They were geographically widespread and probably non-Semitic. Genesis speaks of them as the indigenous peoples of Edom that Esau expelled (Gen 36:8-19, 31-43) and also as among those who confronted the kings of the east (Gen 14:6).

21 tn Most modern English versions, beginning with the ASV (1901), regard vv. 10-12 as parenthetical to the narrative.

22 sn Wadi Zered. Now known as Wadi el-H£esa, this valley marked the boundary between Moab to the north and Edom to the south.

23 tn Heb “we crossed the Wadi Zered.” This has been translated as “we did so” for stylistic reasons, to avoid redundancy.

24 tn Heb “from the middle of.” Although many recent English versions leave this expression untranslated, the point seems to be that these soldiers did not die in battle but “within the camp.”

25 tn Heb “and it was when they were eliminated, all the men of war, to die from the midst of the people.”

26 sn Ar. See note on this word in Deut 2:9.

27 sn Lot’s descendants. See note on this phrase in Deut 2:9.

28 sn Rephaites. See note on this word in Deut 2:11.

29 sn Zamzummites. Just as the Moabites called Rephaites by the name Emites, the Ammonites called them Zamzummites (or Zazites; Gen 14:5).

30 tn Heb “them”; the referent (the Rephaites) has been specified in the translation for clarity.

31 tn Heb “them”; the referent (the Ammonites) has been specified in the translation for clarity.

32 sn Avvites. Otherwise unknown, these people were probably also Anakite (or Rephaite) giants who lived in the lower Mediterranean coastal plain until they were expelled by the Caphtorites.

33 sn Caphtorites. These peoples are familiar from both the OT (Gen 10:14; 1 Chr 1:12; Jer 47:4; Amos 9:7) and ancient Near Eastern texts (Miriam Lichtheim, Ancient Egyptian Literature, 2:37-38; ANET 138). They originated in Crete (OT “Caphtor”) and are identified as the ancestors of the Philistines (Gen 10:14; Jer 47:4).

34 tn Heb “Caphtor”; the modern name of the island of Crete is used in the translation for clarity (cf. NCV, TEV, NLT).

35 sn Heshbon is the name of a prominent site (now Tell Hesba„n, about 7.5 mi [12 km] south southwest of Amman, Jordan). Sihon made it his capital after having driven Moab from the area and forced them south to the Arnon (Num 21:26-30). Heshbon is also mentioned in Deut 1:4.

36 tn Heb “under heaven” (so NIV, NRSV).

37 tn Heb “from before you.”

38 sn Kedemoth. This is probably Aleiyan, about 8 mi (13 km) north of the Arnon and between Dibon and Mattanah.

39 tn Heb “in the way in the way” (בַּדֶּרֶךְ בַּדֶּרֶךְ, baderekh baderekh). The repetition lays great stress on the idea of resolute determination to stick to the path. IBHS 116 §7.2.3c.

40 tn Heb “silver.”

41 tn Heb “and water for silver give to me so that I may drink.”

42 tc The translation follows the LXX in reading the first person pronoun. The MT, followed by many English versions, has a second person masculine singular pronoun, “your.”

43 tn Heb “hardened his spirit” (so KJV, NASB, NRSV); NIV “made his spirit stubborn.”

44 tn Heb “made his heart obstinate” (so KJV, NASB); NRSV “made his heart defiant.”

45 tn Heb “into your hand.”

46 tn Heb “people.”

47 sn Jahaz. This is probably Khirbet el-Medeiyineh. See J. Dearman, “The Levitical Cities of Reuben and Moabite Toponymy,” BASOR 276 (1984): 55-57.

48 tc The translation follows the Qere or marginal reading; the Kethib (consonantal text) has the singular, “his son.”

49 tn Heb “all his people.”

50 tn Heb “every city of men.” This apparently identifies the cities as inhabited.

51 tn Heb “under the ban” (נַחֲרֵם, nakharem). The verb employed is חָרַם (kharam, usually in the Hiphil) and the associated noun is חֵרֶם (kherem). See J. Naudé, NIDOTTE, 2:276-77, and, for a more thorough discussion, Susan Niditch, War in the Hebrew Bible, 28-77.

sn Divine judgment refers to God’s designation of certain persons, places, and things as objects of his special wrath and judgment because, in his omniscience, he knows them to be impure and hopelessly unrepentant.

52 sn Aroer. Now known as àAraáir on the northern edge of the Arnon river, Aroer marked the southern limit of Moab and, later, of the allotment of the tribe of Reuben (Josh 13:9, 16).

53 tn Heb “the city in the wadi.” This enigmatic reference may refer to Ar or, more likely, to Aroer itself. Epexegetically the text might read, “From Aroer…, that is, the city in the wadi.” See D. L. Christensen, Deuteronomy 1–11 (WBC), 49.

54 sn Wadi Jabbok. Now known as the Zerqa River, this is a major tributary of the Jordan that normally served as a boundary between Ammon and Gad (Deut 3:16).


NET Bible® - Deuteronomy 3

Deuteronomy 3

Defeat of King Og of Bashan

3:1 Next we set out on1 the route to Bashan,2 but King Og of Bashan and his whole army3 came out to meet us in battle at Edrei.4 3:2 The Lord, however, said to me, “Don’t be afraid of him because I have already given him, his whole army,5 and his land to you. You will do to him exactly what you did to King Sihon of the Amorites who lived in Heshbon.” 3:3 So the Lord our God did indeed give over to us King Og of Bashan and his whole army and we struck them down until not a single survivor was left.6 3:4 We captured all his cities at that time – there was not a town we did not take from them – sixty cities, all the region of Argob,7 the dominion of Og in Bashan. 3:5 All of these cities were fortified by high walls, gates, and locking bars;8 in addition there were a great many open villages.9 3:6 We put all of these under divine judgment10 just as we had done to King Sihon of Heshbon – every occupied city,11 including women and children. 3:7 But all the livestock and plunder from the cities we kept for ourselves. 3:8 So at that time we took the land of the two Amorite kings in the Transjordan from Wadi Arnon to Mount Hermon12 3:9 (the Sidonians13 call Hermon Sirion14 and the Amorites call it Senir),15 3:10 all the cities of the plateau, all of Gilead and Bashan as far as Salecah16 and Edrei,17 cities of the kingdom of Og in Bashan. 3:11 Only King Og of Bashan was left of the remaining Rephaites. (It is noteworthy18 that his sarcophagus19 was made of iron.20 Does it not, indeed, still remain in Rabbath21 of the Ammonites? It is thirteen and a half feet22 long and six feet23 wide according to standard measure.)24

Distribution of the Transjordanian Allotments

3:12 This is the land we brought under our control at that time: The territory extending from Aroer25 by the Wadi Arnon and half the Gilead hill country with its cities I gave to the Reubenites and Gadites.26 3:13 The rest of Gilead and all of Bashan, the kingdom of Og, I gave to half the tribe of Manasseh.27 (All the region of Argob,28 that is, all Bashan, is called the land of Rephaim. 3:14 Jair, son of Manasseh, took all the Argob region as far as the border with the Geshurites29 and Maacathites30 (namely Bashan) and called it by his name, Havvoth-Jair,31 which it retains to this very day.) 3:15 I gave Gilead to Machir.32 3:16 To the Reubenites and Gadites I allocated the territory extending from Gilead as far as Wadi Arnon (the exact middle of the wadi was a boundary) all the way to the Wadi Jabbok, the Ammonite border. 3:17 The Arabah and the Jordan River33 were also a border, from the sea of Chinnereth34 to the sea of the Arabah (that is, the Salt Sea),35 beneath the watershed36 of Pisgah37 to the east.

Instructions to the Transjordanian Tribes

3:18 At that time I instructed you as follows: “The Lord your God has given you this land for your possession. You warriors are to cross over before your fellow Israelites38 equipped for battle. 3:19 But your wives, children, and livestock (of which I know you have many) may remain in the cities I have given you. 3:20 You must fight39 until the Lord gives your countrymen victory40 as he did you and they take possession of the land that the Lord your God is giving them on the other side of the Jordan River. Then each of you may return to his own territory that I have given you.” 3:21 I also commanded Joshua at the same time, “You have seen everything the Lord your God did to these two kings; he41 will do the same to all the kingdoms where you are going.42 3:22 Do not be afraid of them, for the Lord your God will personally fight for you.”

Denial to Moses of the Promised Land

3:23 Moreover, at that time I pleaded with the Lord, 3:24 “O, Lord God,43 you have begun to show me44 your greatness and strength.45 (What god in heaven or earth can rival your works and mighty deeds?) 3:25 Let me please cross over to see the good land on the other side of the Jordan River – this good hill country and the Lebanon!”46 3:26 But the Lord was angry at me because of you and would not listen to me. Instead, he47 said to me, “Enough of that!48 Do not speak to me anymore about this matter. 3:27 Go up to the top of Pisgah and take a good look to the west, north, south, and east,49 for you will not be allowed to cross the Jordan. 3:28 Commission50 Joshua, and encourage and strengthen him, because he will lead these people over and will enable them to inherit the land you will see.” 3:29 So we settled down in the valley opposite Beth Peor.51

Next Chapter


NET Bible® - Deuteronomy 3 Notes

1 tn Heb “turned and went up.”

2 sn Bashan. This plateau country, famous for its oaks (Isa 2:13) and cattle (Deut 32:14; Amos 4:1), was north of Gilead along the Yarmuk River.

3 tn Heb “people.”

4 sn Edrei is probably modern Deràa, 60 mi (95 km) south of Damascus (see Num 21:33; Josh 12:4; 13:12, 31; also mentioned in Deut 1:4).

5 tn Heb “people.”

6 tn Heb “was left to him.” The final phrase “to him” is redundant in English and has been left untranslated.

7 sn Argob. This is a subdistrict of Bashan, perhaps north of the Yarmuk River. See Y. Aharoni, Land of the Bible, 314.

8 tn Or “high walls and barred gates” (NLT); Heb “high walls, gates, and bars.” Since “bars” could be understood to mean “saloons,” the qualifying adjective “locking” has been supplied in the translation.

9 tn The Hebrew term פְּרָזִי (pÿraziy) refers to rural areas, at the most “unwalled villages” (KJV, NASB “unwalled towns”).

10 tn Heb “we put them under the ban” (נַחֲרֵם, nakharem). See note at 2:34.

sn The divine curse. See note on this phrase in Deut 2:34.

11 tn Heb “city of men.”

12 sn Mount Hermon. This is the famous peak at the southern end of the Anti-Lebanon mountain range known today as Jebel es-Sheik.

13 sn Sidonians were Phoenician inhabitants of the city of Sidon (now in Lebanon), about 47 mi (75 km) north of Mount Carmel.

14 sn Sirion. This name is attested in the Ugaritic texts as sryn. See UT 495.

15 sn Senir. Probably this was actually one of the peaks of Hermon and not the main mountain (Song of Songs 4:8; 1 Chr 5:23). It is mentioned in a royal inscription of Shalmaneser III of Assyria (saniru; see ANET 280).

16 sn Salecah. Today this is known as Salkhad, in Jordan, about 31 mi (50 km) east of the Jordan River in the Hauran Desert.

17 sn Edrei. See note on this term in 3:1.

18 tn Heb “Behold” (הִנֵּה, hinneh).

19 tn The Hebrew term עֶרֶשׂ (’eres), traditionally translated “bed” (cf. NAB, NIV, NRSV, NLT) is likely a basaltic (volcanic) stone sarcophagus of suitable size to contain the coffin of the giant Rephaite king. Its iron-like color and texture caused it to be described as an iron container. See A. Millard, “King Og’s Iron Bed: Fact or Fancy?” BR 6 (1990): 16-21, 44; cf. also NEB “his sarcophagus of basalt”; TEV, CEV “his coffin.”

20 tn Or “of iron-colored basalt.” See note on the word “sarcophagus” earlier in this verse.

21 sn Rabbath. This place name (usually occurring as Rabbah; 2 Sam 11:11; 12:27; Jer 49:3) refers to the ancient capital of the Ammonite kingdom, now the modern city of Amman, Jordan. The word means “great [one],” probably because of its political importance. The fact that the sarcophagus “still remain[ed]” there suggests this part of the verse is post-Mosaic, having been added as a matter of explanation for the existence of the artifact and also to verify the claim as to its size.

22 tn Heb “nine cubits.” Assuming a length of 18 in (45 cm) for the standard cubit, this would be 13.5 ft (4.1 m) long.

23 tn Heb “four cubits.” This would be 6 ft (1.8 m) wide.

24 tn Heb “by the cubit of man.” This probably refers to the “short” or “regular” cubit of approximately 18 in (45 cm).

25 tn The words “the territory extending” are not in the Hebrew text; they are supplied in the translation for stylistic reasons.

sn Aroer. See note on this term in Deut 2:36.

26 sn Reubenites and Gadites. By the time of Moses’ address the tribes of Reuben, Gad, and Manasseh had already been granted permission to settle in the Transjordan, provided they helped the other tribes subdue the occupants of Canaan (cf. Num 32:28-42).

27 sn Half the tribe of Manasseh. The tribe of Manasseh split into clans, with half opting to settle in Bashan and the other half in Canaan (cf. Num 32:39-42; Josh 17:1-13).

28 sn Argob. See note on this term in v. 4.

29 sn Geshurites. Geshur was a city and its surrounding area somewhere northeast of Bashan (cf. Josh 12:5 ; 13:11, 13). One of David’s wives was Maacah, the daughter of Talmai king of Geshur and mother of Absalom (cf. 2 Sam 13:37; 15:8; 1 Chr 3:2).

30 sn Maacathites. These were the people of a territory southwest of Mount Hermon on the Jordan River. The name probably has nothing to do with David’s wife from Geshur (see note on “Geshurites” earlier in this verse).

31 sn Havvoth-Jair. The Hebrew name means “villages of Jair,” the latter being named after a son (i.e., descendant) of Manasseh who took the area by conquest.

32 sn Machir was the name of another descendant of Manasseh (cf. Num 32:41; 1 Chr 7:14-19). Eastern Manasseh was thus divided between the Jairites and the Machirites.

33 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity (also in vv. 20, 25).

34 tn Heb “from Chinnereth.” The words “the sea of” have been supplied in the translation as a clarification.

sn Chinnereth. This is another name for the Sea of Galilee, so called because its shape is that of a harp (the Hebrew term for “harp” is כִּנּוֹר, kinnor).

35 sn The Salt Sea is another name for the Dead Sea (cf. Gen 14:3; Josh 3:16).

36 tn The meaning of the Hebrew term אַשְׁדֹּת (’ashdot) is unclear. It is usually translated either “slopes” (ASV, NAB, NIV) or “watershed” (NEB).

37 sn Pisgah. This appears to refer to a small range of mountains, the most prominent peak of which is Mount Nebo (Num 21:20; 23:14; Deut 3:27; cf. 34:1).

38 tn Heb “your brothers, the sons of Israel.”

39 tn The words “you must fight” are not present in the Hebrew text, but are supplied in the translation for clarity.

40 tn Heb “gives your brothers rest.”

41 tn Heb “the Lord.” The translation uses the pronoun (“he”) for stylistic reasons, to avoid redundancy.

42 tn Heb “which you are crossing over there.”

43 tn Heb “Lord Lord.” The phrase אֲדֹנָי יְהוִה (’adonay yÿhvih) is customarily rendered by Jewish tradition as “Lord God.” Cf. NIV, TEV, NLT “Sovereign Lord.”

44 tn Heb “your servant.” The pronoun is used in the translation to clarify that Moses is speaking of himself, since in contemporary English one does not usually refer to oneself in third person.

45 tn Heb “your strong hand” (so NIV), a symbol of God’s activity.

46 tn The article is retained in the translation (“the Lebanon,” cf. also NAB, NRSV) to indicate that a region (rather than the modern country of Lebanon) is referred to here. Other recent English versions accomplish this by supplying “mountains” after “Lebanon” (TEV, CEV, NLT).

47 tn Heb “the Lord.” For stylistic reasons the pronoun (“he”) has been used in the translation here.

48 tn Heb “much to you” (an idiom).

49 tn Heb “lift your eyes to the west, north, south, and east and see with your eyes.” The translation omits the repetition of “your eyes” for stylistic reasons.

50 tn Heb “command”; KJV, NASB, NRSV “charge Joshua.”

51 sn Beth Peor. This is probably the spot near Pisgah where Balaam attempted to curse the nation Israel (Num 23:28). The Moabites also worshiped Baal there by the name “Baal [of] Peor” (Num 25:1-5).


NET Bible® - Deuteronomy 4

Deuteronomy 4

The Privileges of the Covenant

4:1 Now, Israel, pay attention to the statutes and ordinances1 I am about to teach you, so that you might live and go on to enter and take possession of the land that the Lord, the God of your ancestors,2 is giving you. 4:2 Do not add a thing to what I command you nor subtract from it, so that you may keep the commandments of the Lord your God that I am delivering to3 you. 4:3 You have witnessed what the Lord did at Baal Peor,4 how he5 eradicated from your midst everyone who followed Baal Peor.6 4:4 But you who remained faithful to the Lord your God are still alive to this very day, every one of you. 4:5 Look! I have taught you statutes and ordinances just as the Lord my God told me to do, so that you might carry them out in7 the land you are about to enter and possess. 4:6 So be sure to do them, because this will testify of your wise understanding8 to the people who will learn of all these statutes and say, “Indeed, this great nation is a very wise9 people.” 4:7 In fact, what other great nation has a god so near to them like the Lord our God whenever we call on him? 4:8 And what other great nation has statutes and ordinances as just10 as this whole law11 that I am about to share with12 you today?

Reminder of the Horeb Covenant

4:9 Again, however, pay very careful attention,13 lest you forget the things you have seen and disregard them for the rest of your life; instead teach them to your children and grandchildren. 4:10 You14 stood before the Lord your God at Horeb and he15 said to me, “Assemble the people before me so that I can tell them my commands.16 Then they will learn to revere me all the days they live in the land, and they will instruct their children.” 4:11 You approached and stood at the foot of the mountain, a mountain ablaze to the sky above it17 and yet dark with a thick cloud.18 4:12 Then the Lord spoke to you from the middle of the fire; you heard speech but you could not see anything – only a voice was heard.19 4:13 And he revealed to you the covenant20 he has commanded you to keep, the ten commandments,21 writing them on two stone tablets. 4:14 Moreover, at that same time the Lord commanded me to teach you statutes and ordinances for you to keep in the land which you are about to enter and possess.22

The Nature of Israel’s God

4:15 Be very careful,23 then, because you saw no form at the time the Lord spoke to you at Horeb from the middle of the fire. 4:16 I say this24 so you will not corrupt yourselves by making an image in the form of any kind of figure. This includes the likeness of a human male or female, 4:17 any kind of land animal, any bird that flies in the sky, 4:18 anything that crawls25 on the ground, or any fish in the deep waters of the earth.26 4:19 When you look up27 to the sky28 and see the sun, moon, and stars – the whole heavenly creation29 – you must not be seduced to worship and serve them,30 for the Lord your God has assigned31 them to all the people32 of the world.33 4:20 You, however, the Lord has selected and brought from Egypt, that iron-smelting furnace,34 to be his special people35 as you are today. 4:21 But the Lord became angry with me because of you and vowed that I would never cross the Jordan nor enter the good land that he36 is about to give you.37 4:22 So I must die here in this land; I will not cross the Jordan. But you are going over and will possess that38 good land. 4:23 Be on guard so that you do not forget the covenant of the Lord your God that he has made with you, and that you do not make an image of any kind, just as he39 has forbidden40 you. 4:24 For the Lord your God is a consuming fire; he is a jealous God.41

Threat and Blessing following Covenant Disobedience

4:25 After you have produced children and grandchildren and have been in the land a long time,42 if you become corrupt and make an image of any kind43 and do other evil things before the Lord your God that enrage him,44 4:26 I invoke heaven and earth as witnesses against you45 today that you will surely and swiftly be removed46 from the very land you are about to cross the Jordan to possess. You will not last long there because you will surely be47 annihilated. 4:27 Then the Lord will scatter you among the peoples and there will be very few of you48 among the nations where the Lord will drive you. 4:28 There you will worship gods made by human hands – wood and stone that can neither see, hear, eat, nor smell. 4:29 But if you seek the Lord your God from there, you will find him, if, indeed, you seek him with all your heart and soul.49 4:30 In your distress when all these things happen to you in the latter days,50 if you return to the Lord your God and obey him51 4:31 (for he52 is a merciful God), he will not let you down53 or destroy you, for he cannot54 forget the covenant with your ancestors that he confirmed by oath to them.

The Uniqueness of Israel’s God

4:32 Indeed, ask about the distant past, starting from the day God created humankind55 on the earth, and ask56 from one end of heaven to the other, whether there has ever been such a great thing as this, or even a rumor of it. 4:33 Have a people ever heard the voice of God speaking from the middle of fire, as you yourselves have, and lived to tell about it? 4:34 Or has God57 ever before tried to deliver58 a nation from the middle of another nation, accompanied by judgments,59 signs, wonders, war, strength, power,60 and other very terrifying things like the Lord your God did for you in Egypt before your very eyes? 4:35 You have been taught that the Lord alone is God – there is no other besides him. 4:36 From heaven he spoke to you in order to teach you, and on earth he showed you his great fire from which you also heard his words.61 4:37 Moreover, because he loved62 your ancestors, he chose their63 descendants who followed them and personally brought you out of Egypt with his great power 4:38 to dispossess nations greater and stronger than you and brought you here this day to give you their land as your property.64 4:39 Today realize and carefully consider that the Lord is God in heaven above and on earth below – there is no other! 4:40 Keep his statutes and commandments that I am setting forth65 today so that it may go well with you and your descendants and that you may enjoy longevity in the land that the Lord your God is about to give you as a permanent possession.

The Narrative Concerning Cities of Refuge

4:41 Then Moses selected three cities in the Transjordan, toward the east. 4:42 Anyone who accidentally killed someone66 without hating him at the time of the accident67 could flee to one of those cities and be safe. 4:43 These cities are Bezer, in the desert plateau, for the Reubenites; Ramoth in Gilead for the Gadites; and Golan in Bashan for the Manassehites.

The Setting and Introduction of the Covenant

4:44 This is the law that Moses set before the Israelites.68 4:45 These are the stipulations, statutes, and ordinances that Moses spoke to the Israelites after he had brought them out of Egypt, 4:46 in the Transjordan, in the valley opposite Beth Peor, in the land of King Sihon of the Amorites, who lived in Heshbon. (It is he whom Moses and the Israelites attacked after they came out of Egypt. 4:47 They possessed his land and that of King Og of Bashan – both of whom were Amorite kings in the Transjordan, to the east. 4:48 Their territory extended69 from Aroer at the edge of the Arnon valley as far as Mount Siyon70 – that is, Hermon – 4:49 including all the Arabah of the Transjordan in the east to the sea of the Arabah,71 beneath the watershed72 of Pisgah.)

Next Chapter


NET Bible® - Deuteronomy 4 Notes

1 tn These technical Hebrew terms (חֻקִּים [khuqqim] and מִשְׁפָּטִים [mishpatim]) occur repeatedly throughout the Book of Deuteronomy to describe the covenant stipulations to which Israel had been called to subscribe (see, in this chapter alone, vv. 1, 5, 6, 8). The word חֻקִּים derives from the verb חֹק (khoq, “to inscribe; to carve”) and מִשְׁפָּטִים (mishpatim) from שָׁפַט (shafat, “to judge”). They are virtually synonymous and are used interchangeably in Deuteronomy.

2 tn Heb “fathers” (also in vv. 31, 37).

3 tn Heb “commanding.”

4 tc The LXX and Syriac read “to Baal Peor,” that is, the god worshiped at that place; see note on the name “Beth Peor” in Deut 3:29.

5 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

6 tn Or “followed the Baal of Peor” (so NAB, NIV, NRSV), referring to the pagan god Baal.

7 tn Heb “in the midst of” (so ASV).

8 tn Heb “it is wisdom and understanding.”

9 tn Heb “wise and understanding.”

10 tn Or “pure”; or “fair”; Heb “righteous.”

11 tn The Hebrew phrase הַתּוֹרָה הַזֹּאת (hattorah hazzo’t), in this context, refers specifically to the Book of Deuteronomy. That is, it is the collection of all the חֻקִּים (khuqqim, “statutes,” 4:1) and מִשְׁפָּטִים (mishpatim, “ordinances,” 4:1) to be included in the covenant text. In a full canonical sense, of course, it pertains to the entire Pentateuch or Torah.

12 tn Heb “place before.”

13 tn Heb “watch yourself and watch your soul carefully.”

14 tn The text begins with “(the) day (in) which.” In the Hebrew text v. 10 is subordinate to v. 11, but for stylistic reasons the translation treats v. 10 as an independent clause, necessitating the omission of the subordinating temporal phrase at the beginning of the verse.

15 tn Heb “the Lord.” See note on “he” in 4:3.

16 tn Heb “my words.” See v. 13; in Hebrew the “ten commandments” are the “ten words.”

17 tn Heb “a mountain burning with fire as far as the heart of the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

18 tn Heb “darkness, cloud, and heavy cloud.”

19 tn The words “was heard” are supplied in the translation to avoid the impression that the voice was seen.

20 sn This is the first occurrence of the word בְּרִית (bÿrit, “covenant”) in the Book of Deuteronomy but it appears commonly hereafter (4:23, 31; 5:2, 3; 7:9, 12; 8:18; 9:9, 10, 11, 15; 10:2, 4, 5, 8; 17:2; 29:1, 9, 12, 14, 15, 18, 21, 25; 31:9, 16, 20, 25, 26; 33:9). Etymologically, it derives from the notion of linking or yoking together. See M. Weinfeld, TDOT 2:255.

21 tn Heb “the ten words.”

22 tn Heb “to which you are crossing over to possess it.”

23 tn Heb “give great care to your souls.”

24 tn The words “I say this” are supplied in the translation for stylistic reasons. In the Hebrew text v. 16 is subordinated to “Be careful” in v. 15, but this makes for an unduly long sentence in English.

25 tn Heb “creeping thing.”

26 tn Heb “under the earth.”

27 tn Heb “lest you lift up your eyes.” In the Hebrew text vv. 16-19 are subordinated to “Be careful” in v. 15, but this makes for an unduly long sentence in English.

28 tn Or “heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

29 tn Heb “all the host of heaven.”

30 tn In the Hebrew text the verbal sequence in v. 19 is “lest you look up…and see…and be seduced…and worship them…and serve them.” However, the first two actions are not prohibited in and of themselves. The prohibition pertains to the final three actions. The first two verbs describe actions that are logically subordinate to the following actions and can be treated as temporal or circumstantial: “lest, looking up…and seeing…, you are seduced.” See Joüon 2:635 §168.h.

31 tn Or “allotted.”

32 tn Or “nations.”

33 tn Heb “under all the heaven.”

sn The OT views the heavenly host as God’s council, which surrounds his royal throne ready to do his bidding (see 1 Kgs 22:19). God has given this group, sometimes called the “sons of God” (cf. Job 1:6; 38:7; Ps 89:6), jurisdiction over the nations. See Deut 32:8 (LXX). Some also see this assembly as the addressee in Ps 82. While God delegated his council to rule over the nations, he established a theocratic government over Israel and ruled directly over his chosen people via the Mosaic covenant. See v. 20, as well as Deut 32:9.

34 tn A כּוּר (kur) was not a source of heat but a crucible (“iron-smelting furnace”) in which precious metals were melted down and their impurities burned away (see I. Cornelius, NIDOTTE 2:618-19); cf. NAB “that iron foundry, Egypt.” The term is a metaphor for intense heat. Here it refers to the oppression and suffering Israel endured in Egypt. Since a crucible was used to burn away impurities, it is possible that the metaphor views Egypt as a place of refinement to bring Israel to a place of submission to divine sovereignty.

35 tn Heb “to be his people of inheritance.” The Lord compares his people to valued property inherited from one’s ancestors and passed on to one’s descendants.

36 tn Heb “the Lord your God.” See note on “he” in 4:3.

37 tn The Hebrew text includes “(as) an inheritance,” or “(as) a possession.”

38 tn Heb “this.” The translation uses “that” to avoid confusion; earlier in the verse Moses refers to Transjordan as “this land.”

39 tn Heb “the Lord your God.” See note on “he” in 4:3.

40 tn Heb “commanded.”

41 tn The juxtaposition of the Hebrew terms אֵשׁ (’esh, “fire”) and קַנָּא (qanna’, “jealous”) is interesting in light of Deut 6:15 where the Lord is seen as a jealous God whose anger bursts into a destructive fire. For God to be “jealous” means that his holiness and uniqueness cannot tolerate pretended or imaginary rivals. It is not petty envy but response to an act of insubordination that must be severely judged (see H. Peels, NIDOTTE 3:937-40).

42 tn Heb “have grown old in the land,” i.e., been there for a long time.

43 tn Heb “a form of anything.” Cf. NAB, NASB, NRSV, TEV “an idol.”

44 tn The infinitive construct is understood here as indicating the result, not the intention, of their actions.

45 sn I invoke heaven and earth as witnesses against you. This stock formula introduces what is known form-critically as a רִיב (riv) or controversy pattern. It is commonly used in the ancient Near Eastern world in legal contexts and in the OT as a forensic or judicial device to draw attention to Israel’s violation of the Lord’s covenant with them (see Deut 30:19; Isa 1:2; 3:13; Jer 2:9). Since court proceedings required the testimony of witnesses, the Lord here summons heaven and earth (that is, all creation) to testify to his faithfulness, Israel’s disobedience, and the threat of judgment.

46 tn Or “be destroyed”; KJV “utterly perish”; NLT “will quickly disappear”; CEV “you won’t have long to live.”

47 tn Or “be completely” (so NCV, TEV). It is not certain here if the infinitive absolute indicates the certainty of the following action (cf. NIV) or its degree.

48 tn Heb “you will be left men (i.e., few) of number.”

49 tn Or “mind and being.” See Deut 6:5.

50 sn The phrase is not used here in a technical sense for the eschaton, but rather refers to a future time when Israel will be punished for its sin and experience exile. See Deut 31:29.

51 tn Heb “hear his voice.” The expression is an idiom meaning “obey,” occurring in Deut 8:20; 9:23; 13:18; 21:18, 20; 26:14, 17; 27:10; 28:1-2, 15, 45, 62; 30:2, 8, 10, 20.

52 tn Heb “the Lord your God.” See note on “he” in 4:3.

53 tn Heb “he will not drop you,” i.e., “will not abandon you” (cf. NAB, NIV, NRSV, NLT).

54 tn Or “will not.” The translation understands the imperfect verbal form to have an added nuance of capability here.

55 tn The Hebrew term אָדָם (’adam) may refer either to Adam or, more likely, to “man” in the sense of the human race (“mankind,” “humankind”). The idea here seems more universal in scope than reference to Adam alone would suggest.

56 tn The verb is not present in the Hebrew text but has been supplied in the translation for clarification. The challenge has both temporal and geographical dimensions. The people are challenged to (1) inquire about the entire scope of past history and (2) conduct their investigation on a worldwide scale.

57 tn The translation assumes the reference is to Israel’s God in which case the point is this: God’s intervention in Israel’s experience is unique in the sense that he has never intervened in such power for any other people on earth. The focus is on the uniqueness of Israel’s experience. Some understand the divine name here in a generic sense, “a god,” or “any god.” In this case God’s incomparability is the focus (cf. v. 35, where this theme is expressed).

58 tn Heb “tried to go to take for himself.”

59 tn Heb “by testings.” The reference here is the judgments upon Pharaoh in the form of plagues. See Deut 7:19 (cf. v. 18) and 29:3 (cf. v. 2).

60 tn Heb “by strong hand and by outstretched arm.”

61 tn Heb “and his words you heard from the midst of the fire.”

62 tn The concept of love here is not primarily that of emotional affection but of commitment or devotion. This verse suggests that God chose Israel to be his special people because he loved the patriarchs (Abraham, Isaac, Jacob) and had promised to bless their descendants. See as well Deut 7:7-9.

63 tc The LXX, Smr, Syriac, Targum, and Vulgate read a third person masculine plural suffix for the MT’s 3rd person masculine singular, “his descendants.” Cf. Deut 10:15. Quite likely the MT should be emended in this instance.

64 tn Heb “(as) an inheritance,” that is, landed property that one can pass on to one’s descendants.

65 tn Heb “commanding” (so NRSV).

66 tn Heb “the slayer who slew his neighbor without knowledge.”

67 tn Heb “yesterday and a third (day).” The point is that there was no animosity between the two parties at the time of the accident and therefore no motive for the killing.

68 tn Heb “the sons of Israel” (likewise in the following verse).

69 tn The words “their territory extended” are supplied in the translation for stylistic reasons. In the Hebrew text vv. 47-49 are all one sentence, but for the sake of English style and readability the translation divides the text into two sentences.

70 sn Mount Siyon (the Hebrew name is שִׂיאֹן [si’on], not to be confused with Zion [צִיּוֹן, tsiyyon]) is another name for Mount Hermon, also called Sirion and Senir (cf. Deut 3:9).

71 sn The sea of the Arabah refers to the Dead Sea, also known as the Salt Sea in OT times (cf. Deut 3:17).

72 tn The meaning of the Hebrew term אַשְׁדֹּת (’ashdot) is unclear. It is usually translated either “slopes” (ASV, NAB, NIV, NRSV, NLT) or “watershed” (NEB).


NET Bible® - Deuteronomy 5

Deuteronomy 5

The Opening Exhortation

5:1 Then Moses called all the people of Israel together and said to them:1 “Listen, Israel, to the statutes and ordinances that I am about to deliver to you today; learn them and be careful to keep them! 5:2 The Lord our God made a covenant with us at Horeb. 5:3 He2 did not make this covenant with our ancestors3 but with us, we who are here today, all of us living now. 5:4 The Lord spoke face to face with you at the mountain, from the middle of the fire. 5:5 (I was standing between the Lord and you at that time to reveal to you the message4 of the Lord, because you were afraid of the fire and would not go up the mountain.) He said:

The Ten Commandments

5:6 “I am the Lord your God, he who brought you from the land of Egypt, from the place of slavery. 5:7 You must not have any other gods5 besides me.6 5:8 You must not make for yourself an image7 of anything in heaven above, on earth below, or in the waters beneath.8 5:9 You must not worship or serve them, for I, the Lord your God, am a jealous God. I punish9 the sons, grandsons, and great-grandsons for the sin of the fathers who reject10 me,11 5:10 but I show covenant faithfulness12 to the thousands13 who choose14 me and keep my commandments. 5:11 You must not make use of the name of the Lord your God for worthless purposes,15 for the Lord will not exonerate anyone who abuses his name that way.16 5:12 Be careful to observe17 the Sabbath day just as the Lord your God has commanded you. 5:13 You are to work and do all your tasks in six days, 5:14 but the seventh day is the Sabbath18 of the Lord your God. On that day you must not do any work, you, your son, your daughter, your male slave, your female slave, your ox, your donkey, any other animal, or the foreigner who lives with you,19 so that your male and female slaves, like yourself, may have rest. 5:15 Recall that you were slaves in the land of Egypt and that the Lord your God brought you out of there by strength and power.20 That is why the Lord your God has commanded you to observe21 the Sabbath day. 5:16 Honor22 your father and your mother just as the Lord your God has commanded you to do, so that your days may be extended and that it may go well with you in the land that he23 is about to give you. 5:17 You must not murder.24 5:18 You must not commit adultery. 5:19 You must not steal. 5:20 You must not offer false testimony against another.25 5:21 You must not desire26 another man’s27 wife, nor should you crave his28 house, his field, his male and female servants, his ox, his donkey, or anything else he owns.”29

The Narrative of the Sinai Revelation and Israel’s Response

5:22 The Lord said these things to your entire assembly at the mountain from the middle of the fire, the cloud, and the darkness with a loud voice, and that was all he said.30 Then he inscribed the words31 on two stone tablets and gave them to me. 5:23 Then, when you heard the voice from the midst of the darkness while the mountain was ablaze, all your tribal leaders and elders approached me. 5:24 You said, “The Lord our God has shown us his great glory32 and we have heard him speak from the middle of the fire. It is now clear to us33 that God can speak to human beings and they can keep on living. 5:25 But now, why should we die, because this intense fire will consume us! If we keep hearing the voice of the Lord our God we will die! 5:26 Who is there from the entire human race34 who has heard the voice of the living God speaking from the middle of the fire as we have, and has lived? 5:27 You go near so that you can hear everything the Lord our God is saying and then you can tell us whatever he35 says to you; then we will pay attention and do it.” 5:28 When the Lord heard you speaking to me, he36 said to me, “I have heard what these people have said to you – they have spoken well. 5:29 If only it would really be their desire to fear me and obey37 all my commandments in the future, so that it may go well with them and their descendants forever. 5:30 Go and tell them, ‘Return to your tents!’ 5:31 But as for you, remain here with me so I can declare to you all the commandments,38 statutes, and ordinances that you are to teach them, so that they can carry them out in the land I am about to give them.”39 5:32 Be careful, therefore, to do exactly what the Lord your God has commanded you; do not turn right or left! 5:33 Walk just as he40 has commanded you so that you may live, that it may go well with you, and that you may live long41 in the land you are going to possess.

Next Chapter


NET Bible® - Deuteronomy 5 Notes

1 tn Heb “and Moses called to all Israel and he said to them”; NAB, NASB, NIV “Moses summoned (convened NRSV) all Israel.”

2 tn Heb “the Lord.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

3 tn Heb “fathers.”

4 tn Or “word” (so KJV, NASB, NIV); NRSV “words.”

5 tn Heb “there must not be for you other gods.” The expression “for you” indicates possession.

6 tn Heb “upon my face,” or “before me” (עַל־פָּנָיַ, ’al-panaya). Some understand this in a locative sense: “in my sight.” The translation assumes that the phrase indicates exclusion. The idea is that of placing any other god before the Lord in the sense of taking his place. Contrary to the view of some, this does not leave the door open for a henotheistic system where the Lord is the primary god among others. In its literary context the statement must be taken in a monotheistic sense. See, e.g., 4:39; 6:13-15.

7 tn Heb “an image, any likeness.”

8 tn Heb “under the earth” (so ASV, NASB, NRSV); NCV “below the land.”

9 tn In the Hebrew text the form is a participle, which is subordinated to what precedes. For the sake of English style, the translation divides this lengthy verse into two sentences.

10 tn Heb “who hate” (so NAB, NIV, NLT). Just as “to love” (אָהַב, ’ahav) means in a covenant context “to choose, obey,” so “to hate” (שָׂנֵא, sane’) means “to reject, disobey” (cf. the note on the word “loved” in Deut 4:37; see also 5:10).

11 tn Heb “visiting the sin of fathers upon sons and upon a third (generation) and upon a fourth (generation) of those who hate me.” God sometimes punishes children for the sins of a father (cf. Num 16:27, 32; Josh 7:24-25; 2 Sam 21:1-9). On the principle of corporate solidarity and responsibility in OT thought see J. Kaminsky, Corporate Responsibility in the Hebrew Bible (JSOTSup). In the idiom of the text, the father is the first generation and the “sons” the second generation, making grandsons the third and great-grandsons the fourth. The reference to a third and fourth generation is a way of emphasizing that the sinner’s punishment would last throughout his lifetime. In this culture, where men married and fathered children at a relatively young age, it would not be unusual for one to see his great-grandsons. In an Aramaic tomb inscription from Nerab dating to the seventh century b.c., Agbar observes that he was surrounded by “children of the fourth generation” as he lay on his death bed (see ANET 661). The language of the text differs from Exod 34:7, the sons are the first generation, the grandsons (literally, “sons of the sons”) the second, great-grandsons the third, and great-great-grandsons the fourth. One could argue that formulation in Deut 5:9 (see also Exod 20:50) is elliptical/abbreviated or that it suffers from textual corruption (the repetition of the words “sons” would invite accidental omission).

12 tn This theologically rich term (חֶסֶד, khesed) describes God’s loyalty to those who keep covenant with him. Sometimes it is used synonymously with בְּרִית (bÿrit, “covenant”; Deut 7:9), and sometimes interchangeably with it (Deut 7:12). See H.-J. Zobel, TDOT 5:44-64.

13 tc By a slight emendation (לַאֲלּוּפִים [la’allufim] for לַאֲלָפִים [la’alafim]) “clans” could be read in place of the MT reading “thousands.” However, no ms or versional evidence exists to support this emendation.

tn Another option is to understand this as referring to “thousands (of generations) of those who love me” (cf. NAB, NIV, NRSV, NLT). See Deut 7:9.

14 tn Heb “love.” See note on the word “reject” in v. 9.

15 tn Heb “take up the name of the Lord your God to emptiness”; KJV “take the name of the Lord thy God in vain.” The idea here is not cursing or profanity in the modern sense of these terms but rather the use of the divine Name for unholy, mundane purposes, that is, for meaningless (the Hebrew term is שָׁוְא) and empty ends. In ancient Israel this would include using the Lord’s name as a witness in vows one did not intend to keep.

16 tn Heb “who takes up his name to emptiness.”

17 tn Heb “to make holy,” that is, to put to special use, in this case, to sacred purposes (cf. vv. 13-15).

18 tn There is some degree of paronomasia (wordplay) here: “the seventh (הַשְּׁבִיעִי, hashÿvi’i) day is the Sabbath (שַׁבָּת, shabbat).” Otherwise, the words have nothing in common, since “Sabbath” is derived from the verb שָׁבַת (shavat, “to cease”).

19 tn Heb “in your gates”; NRSV, CEV “in your towns”; TEV “in your country.”

20 tn Heb “by a strong hand and an outstretched arm,” the hand and arm symbolizing divine activity and strength. Cf. NLT “with amazing power and mighty deeds.”

21 tn Or “keep” (so KJV, NRSV).

22 tn The imperative here means, literally, “regard as heavy” (כַּבֵּד, kabbed). The meaning is that great importance must be ascribed to parents by their children.

23 tn Heb “the Lord your God.” See note on “He” in 5:3.

24 tn Traditionally “kill” (so KJV, ASV, RSV, NAB). The verb here (רָצַח, ratsakh) is generic for homicide but in the OT both killing in war and capital punishment were permitted and even commanded (Deut 13:5, 9; 20:13, 16-17), so the technical meaning here is “murder.”

25 tn Heb “your neighbor.” Clearly this is intended generically, however, and not to be limited only to those persons who live nearby (frequently the way “neighbor” is understood in contemporary contexts). So also in v. 20.

26 tn The Hebrew verb used here (חָמַד, khamad) is different from the one translated “crave” (אָוַה, ’avah) in the next line. The former has sexual overtones (“lust” or the like; cf. Song of Sol 2:3) whereas the latter has more the idea of a desire or craving for material things.

27 tn Heb “your neighbor’s.” See note on the term “fellow man” in v. 19.

28 tn Heb “your neighbor’s.” The pronoun is used in the translation for stylistic reasons.

29 tn Heb “or anything that is your neighbor’s.”

30 tn Heb “and he added no more” (so KJV, NASB, NRSV); NLT “This was all he said at that time.”

31 tn Heb “them”; the referent (the words spoken by the Lord) has been specified in the translation for clarity.

32 tn Heb “his glory and his greatness.”

33 tn Heb “this day we have seen.”

34 tn Heb “who is there of all flesh.”

35 tn Heb “the Lord our God.” See note on “He” in 5:3.

36 tn Heb “the Lord.” See note on “He” in 5:3.

37 tn Heb “keep” (so KJV, NAB, NIV, NRSV).

38 tn Heb “commandment.” The MT actually has the singular (הַמִּצְוָה, hammitsvah), suggesting perhaps that the following terms (חֻקִּים [khuqqim] and מִשְׁפָּטִים [mishpatim]) are in epexegetical apposition to “commandment.” That is, the phrase could be translated “the entire command, namely, the statutes and ordinances.” This would essentially make מִצְוָה (mitsvah) synonymous with תּוֹרָה (torah), the usual term for the whole collection of law.

39 tn Heb “to possess it” (so KJV, ASV); NLT “as their inheritance.”

40 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

41 tn Heb “may prolong your days”; NAB “may have long life”; TEV “will continue to live.”


NET Bible® - Deuteronomy 6

Deuteronomy 6

Exhortation to Keep the Covenant Principles

6:1 Now these are the commandments,1 statutes, and ordinances that the Lord your God instructed me to teach you so that you may carry them out in the land where you are headed2 6:2 and that you may so revere the Lord your God that you will keep all his statutes and commandments3 that I am giving4 you – you, your children, and your grandchildren – all your lives, to prolong your days. 6:3 Pay attention, Israel, and be careful to do this so that it may go well with you and that you may increase greatly in number5 – as the Lord, God of your ancestors,6 said to you, you will have a land flowing with milk and honey.

The Essence of the Covenant Principles

6:4 Listen, Israel: The Lord is our God, the Lord is one!7 6:5 You must love8 the Lord your God with your whole mind,9 your whole being,10 and all your strength.11

Exhortation to Teach the Covenant Principles

6:6 These words I am commanding you today must be kept in mind, 6:7 and you must teach12 them to your children and speak of them as you sit in your house, as you walk along the road,13 as you lie down, and as you get up. 6:8 You should tie them as a reminder on your forearm14 and fasten them as symbols15 on your forehead. 6:9 Inscribe them on the doorframes of your houses and gates.16

Exhortation to Worship the Lord Exclusively

6:10 Then when the Lord your God brings you to the land he promised your ancestors Abraham, Isaac, and Jacob to give you – a land with large, fine cities you did not build, 6:11 houses filled with choice things you did not accumulate, hewn out cisterns you did not dig, and vineyards and olive groves you did not plant – and you eat your fill, 6:12 be careful not to forget the Lord who brought you out of Egypt, that place of slavery.17 6:13 You must revere the Lord your God, serve him, and take oaths using only his name. 6:14 You must not go after other gods, those18 of the surrounding peoples, 6:15 for the Lord your God, who is present among you, is a jealous God and his anger will erupt against you and remove you from the land.19

Exhortation to Obey the Lord Exclusively

6:16 You must not put the Lord your God to the test as you did at Massah.20 6:17 Keep his21 commandments very carefully,22 as well as the stipulations and statutes he commanded you to observe. 6:18 Do whatever is proper23 and good before the Lord so that it may go well with you and that you may enter and occupy the good land that he24 promised your ancestors, 6:19 and that you may drive out all your enemies just as the Lord said.

Exhortation to Remember the Past

6:20 When your children25 ask you later on, “What are the stipulations, statutes, and ordinances that the Lord our God commanded you?” 6:21 you must say to them,26 “We were Pharaoh’s slaves in Egypt, but the Lord brought us out of Egypt in a powerful way.27 6:22 And he28 brought signs and great, devastating wonders on Egypt, on Pharaoh, and on his whole family29 before our very eyes. 6:23 He delivered us from there so that he could give us the land he had promised our ancestors. 6:24 The Lord commanded us to obey all these statutes and to revere him30 so that it may always go well for us and he may preserve us, as he has to this day. 6:25 We will be innocent if we carefully keep all these commandments31 before the Lord our God, just as he demands.”32

Next Chapter


NET Bible® - Deuteronomy 6 Notes

1 tn Heb “commandment.” The word מִצְוָה (mitsvah) again is in the singular, serving as a comprehensive term for the whole stipulation section of the book. See note on the word “commandments” in 5:31.

2 tn Heb “where you are going over to possess it” (so NASB); NRSV “that you are about to cross into and occupy.”

3 tn Here the terms are not the usual חֻקִּים (khuqqim) and מִשְׁפָּטִים (mishpatim; as in v. 1) but חֻקֹּת (khuqqot, “statutes”) and מִצְוֹת (mitsot, “commandments”). It is clear that these terms are used interchangeably and that their technical precision ought not be overly stressed.

4 tn Heb “commanding.” For stylistic reasons, to avoid redundancy, “giving” has been used in the translation.

5 tn Heb “may multiply greatly” (so NASB, NRSV); the words “in number” have been supplied in the translation for clarity.

6 tn Heb “fathers” (also in vv. 10, 18, 23).

7 tn Heb “the Lord, our God, the Lord, one.” (1) One option is to translate: “The Lord is our God, the Lord alone” (cf. NAB, NRSV, NLT). This would be an affirmation that the Lord was the sole object of their devotion. This interpretation finds support from the appeals to loyalty that follow (vv. 5, 14). (2) Another option is to translate: “The Lord is our God, the Lord is unique.” In this case the text would be affirming the people’s allegiance to the Lord, as well as the Lord’s superiority to all other gods. It would also imply that he is the only one worthy of their worship. Support for this view comes from parallel texts such as Deut 7:9 and 10:17, as well as the use of “one” in Song 6:8-9, where the starstruck lover declares that his beloved is unique (literally, “one,” that is, “one of a kind”) when compared to all other women.

sn Verses 4-5 constitute the so-called Shema (after the first word שְׁמַע, shÿma’, “hear”), widely regarded as the very heart of Jewish confession and faith. When Jesus was asked what was the greatest commandment of all, he quoted this text (Matt 22:37-38).

8 tn The verb אָהַב (’ahav, “to love”) in this setting communicates not so much an emotional idea as one of covenant commitment. To love the Lord is to be absolutely loyal and obedient to him in every respect, a truth Jesus himself taught (cf. John 14:15). See also the note on the word “loved” in Deut 4:37.

9 tn Heb “heart.” In OT physiology the heart (לֵב, לֵבָב; levav, lev) was considered the seat of the mind or intellect, so that one could think with one’s heart. See A. Luc, NIDOTTE 2:749-54.

10 tn Heb “soul”; “being.” Contrary to Hellenistic ideas of a soul that is discrete and separate from the body and spirit, OT anthropology equated the “soul” (נֶפֶשׁ, nefesh) with the person himself. It is therefore best in most cases to translate נֶפֶשׁ (nefesh) as “being” or the like. See H. W. Wolff, Anthropology of the Old Testament, 10-25; D. Fredericks, NIDOTTE 3:133-34.

11 sn For NT variations on the Shema see Matt 22:37-39; Mark 12:29-30; Luke 10:27.

12 tn Heb “repeat” (so NLT). If from the root I שָׁנַן (shanan), the verb means essentially to “engrave,” that is, “to teach incisively” (Piel); note NAB “Drill them into your children.” Cf. BDB 1041-42 s.v.

13 tn Or “as you are away on a journey” (cf. NRSV, TEV, NLT); NAB “at home and abroad.”

14 sn Tie them as a sign on your forearm. Later Jewish tradition referred to the little leather containers tied to the forearms and foreheads as tefillin. They were to contain the following passages from the Torah: Exod 13:1-10, 11-16; Deut 6:5-9; 11:13-21. The purpose was to serve as a “sign” of covenant relationship and obedience.

15 sn Fasten them as symbols on your forehead. These were also known later as tefillin (see previous note) or phylacteries (from the Greek term). These box-like containers, like those on the forearms, held the same scraps of the Torah. It was the hypocritical practice of wearing these without heartfelt sincerity that caused Jesus to speak scathingly about them (cf. Matt 23:5).

16 sn The Hebrew term מְזוּזֹת (mÿzuzot) refers both to the door frames and to small cases attached on them containing scripture texts (always Deut 6:4-9 and 11:13-21; and sometimes the decalogue; Exod 13:1-10, 11-16; and Num 10:35-36). See J. H. Tigay, Deuteronomy (JPSTC), 443-44.

17 tn Heb “out of the house of slavery” (so NASB, NRSV).

18 tn Heb “from the gods.” The demonstrative pronoun has been used in the translation for stylistic reasons to avoid redundancy.

19 tn Heb “lest the anger of the Lord your God be kindled against you and destroy you from upon the surface of the ground.” Cf. KJV, ASV “from off the face of the earth.”

20 sn The place name Massah (מַסָּה, massah) derives from a root (נָסָה, nasah) meaning “to test; to try.” The reference here is to the experience in the Sinai desert when Moses struck the rock to obtain water (Exod 17:1-2). The complaining Israelites had, thus, “tested” the Lord, a wickedness that gave rise to the naming of the place (Exod 17:7; cf. Deut 9:22; 33:8).

21 tn Heb “the commandments of the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

22 tn The Hebrew text uses the infinitive absolute before the finite verb to emphasize the statement. The imperfect verbal form is used here with an obligatory nuance that can be captured in English through the imperative. Cf. NASB, NRSV “diligently keep (obey NLT).”

23 tn Heb “upright.”

24 tn Heb “the Lord.” See note on the word “his” in v. 17.

25 tn Heb “your son.”

26 tn Heb “to your son.”

27 tn Heb “by a strong hand.” The image is that of a warrior who, with weapon in hand, overcomes his enemies. The Lord is commonly depicted as a divine warrior in the Book of Deuteronomy (cf. 5:15; 7:8; 9:26; 26:8).

28 tn Heb “the Lord.” See note on the word “his” in v. 17.

29 tn Heb “house,” referring to the entire household.

30 tn Heb “the Lord our God.” See note on the word “his” in v. 17.

31 tn The term “commandment” (מִצְוָה, mitsvah), here in the singular, refers to the entire body of covenant stipulations.

32 tn Heb “as he has commanded us” (so NIV, NRSV).


NET Bible® - Deuteronomy 7

Deuteronomy 7

The Dispossession of Nonvassals

7:1 When the Lord your God brings you to the land that you are going to occupy and forces out many nations before you – Hittites,1 Girgashites,2 Amorites,3 Canaanites,4 Perizzites,5 Hivites,6 and Jebusites,7 seven8 nations more numerous and powerful than you – 7:2 and he9 delivers them over to you and you attack them, you must utterly annihilate10 them. Make no treaty11 with them and show them no mercy! 7:3 You must not intermarry with them. Do not give your daughters to their sons or take their daughters for your sons, 7:4 for they will turn your sons away from me to worship other gods. Then the anger of the Lord will erupt against you and he will quickly destroy you. 7:5 Instead, this is what you must do to them: You must tear down their altars, shatter their sacred pillars,12 cut down their sacred Asherah poles,13 and burn up their idols. 7:6 For you are a people holy14 to the Lord your God. He15 has chosen you to be his people, prized16 above all others on the face of the earth.

The Basis of Israel’s Election

7:7 It is not because you were more numerous than all the other peoples that the Lord favored and chose you – for in fact you were the least numerous of all peoples. 7:8 Rather it is because of his17 love18 for you and his faithfulness to the promise19 he solemnly vowed20 to your ancestors21 that the Lord brought you out with great power,22 redeeming23 you from the place of slavery, from the power24 of Pharaoh king of Egypt. 7:9 So realize that the Lord your God is the true God,25 the faithful God who keeps covenant faithfully26 with those who love him and keep his commandments, to a thousand generations, 7:10 but who pays back those who hate27 him as they deserve and destroys them. He will not ignore28 those who hate him but will repay them as they deserve! 7:11 So keep the commandments, statutes, and ordinances that I today am commanding you to do.

Promises of Good for Covenant Obedience

7:12 If you obey these ordinances and are careful to do them, the Lord your God will faithfully keep covenant with you29 as he promised30 your ancestors. 7:13 He will love and bless you, and make you numerous. He will bless you with many children,31 with the produce of your soil, your grain, your new wine, your oil, the offspring of your oxen, and the young of your flocks in the land which he promised your ancestors to give you. 7:14 You will be blessed beyond all peoples; there will be no barrenness32 among you or your livestock. 7:15 The Lord will protect you from all sickness, and you will not experience any of the terrible diseases that you knew in Egypt; instead he will inflict them on all those who hate you.

Exhortation to Destroy Canaanite Paganism

7:16 You must destroy33 all the people whom the Lord your God is about to deliver over to you; you must not pity them or worship34 their gods, for that will be a snare to you. 7:17 If you think, “These nations are more numerous than I – how can I dispossess them?” 7:18 you must not fear them. You must carefully recall35 what the Lord your God did to Pharaoh and all Egypt, 7:19 the great judgments36 you saw, the signs and wonders, the strength and power37 by which he38 brought you out – thus the Lord your God will do to all the people you fear. 7:20 Furthermore, the Lord your God will release hornets39 among them until the very last ones who hide from you40 perish. 7:21 You must not tremble in their presence, for the Lord your God, who is present among you, is a great and awesome God. 7:22 He,41 the God who leads you, will expel the nations little by little. You will not be allowed to destroy them all at once lest the wild animals overrun you. 7:23 The Lord your God will give them over to you; he will throw them into a great panic42 until they are destroyed. 7:24 He will hand over their kings to you and you will erase their very names from memory.43 Nobody will be able to resist you until you destroy them. 7:25 You must burn the images of their gods, but do not covet the silver and gold that covers them so much that you take it for yourself and thus become ensnared by it; for it is abhorrent44 to the Lord your God. 7:26 You must not bring any abhorrent thing into your house and thereby become an object of divine wrath45 along with it.46 You must absolutely detest47 and abhor it,48 for it is an object of divine wrath.

Next Chapter


NET Bible® - Deuteronomy 7 Notes

1 sn Hittites. The center of Hittite power was in Anatolia (central modern Turkey). In the Late Bronze Age (1550-1200 b.c.) they were at their zenith, establishing outposts and colonies near and far. Some elements were obviously in Canaan at the time of the Conquest (1400-1350 b.c.).

2 sn Girgashites. These cannot be ethnically identified and are unknown outside the OT. They usually appear in such lists only when the intention is to have seven groups in all (see also the note on the word “seven” later in this verse).

3 sn Amorites. Originally from the upper Euphrates region (Amurru), the Amorites appear to have migrated into Canaan beginning in 2200 b.c. or thereabouts.

4 sn Canaanites. These were the indigenous peoples of the land, going back to the beginning of recorded history (ca. 3000 b.c.). The OT identifies them as descendants of Ham (Gen 10:6), the only Hamites to have settled north and east of Egypt.

5 sn Perizzites. This is probably a subgroup of Canaanites (Gen 13:7; 34:30).

6 sn Hivites. These are usually thought to be the same as the Hurrians, a people well-known in ancient Near Eastern texts. They are likely identical to the Horites (see note on the term “Horites” in Deut 2:12).

7 sn Jebusites. These inhabited the hill country, particularly in and about Jerusalem (cf. Num 13:29; Josh 15:8; 2 Sam 5:6; 24:16).

8 sn Seven. This is an ideal number in the OT, one symbolizing fullness or completeness. Therefore, the intent of the text here is not to be precise and list all of Israel’s enemies but simply to state that Israel will have a full complement of foes to deal with. For other lists of Canaanites, some with fewer than seven peoples, see Exod 3:8; 13:5; 23:23, 28; 33:2; 34:11; Deut 20:17; Josh 3:10; 9:1; 24:11. Moreover, the “Table of Nations” (Gen 10:15-19) suggests that all of these (possibly excepting the Perizzites) were offspring of Canaan and therefore Canaanites.

9 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

10 tn In the Hebrew text the infinitive absolute before the finite verb emphasizes the statement. The imperfect has an obligatory nuance here. Cf. ASV “shalt (must NRSV) utterly destroy them”; CEV “must destroy them without mercy.”

11 tn Heb “covenant” (so NASB, NRSV); TEV “alliance.”

12 sn Sacred pillars. The Hebrew word (מַצֵּבֹת, matsevot) denotes a standing pillar, usually made of stone. Its purpose was to mark the presence of a shrine or altar thought to have been visited by deity. Though sometimes associated with pure worship of the Lord (Gen 28:18, 22; 31:13; 35:14; Exod 24:4), these pillars were usually associated with pagan cults and rituals (Exod 23:24; 34:13; Deut 12:3; 1 Kgs 14:23; 2 Kgs 17:10; Hos 3:4; 10:1; Jer 43:13).

13 sn Sacred Asherah poles. A leading deity of the Canaanite pantheon was Asherah, wife/sister of El and goddess of fertility. She was commonly worshiped at shrines in or near groves of evergreen trees, or, failing that, at places marked by wooden poles (Hebrew אֲשֵׁרִים [’asherim], as here). They were to be burned or cut down (Deut 12:3; 16:21; Judg 6:25, 28, 30; 2 Kgs 18:4).

14 tn That is, “set apart.”

15 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

16 tn Or “treasured” (so NIV, NRSV); NLT “his own special treasure.” The Hebrew term סְגֻלָּה (sÿgullah) describes Israel as God’s choice people, those whom he elected and who are most precious to him (cf. Exod 19:4-6; Deut 14:2; 26:18; 1 Chr 29:3; Ps 135:4; Eccl 2:8 Mal 3:17). See E. Carpenter, NIDOTTE 3:224.

17 tn Heb “the Lord’s.” See note on “He” in 7:6.

18 tn For the verb אָהַב (’ahav, “to love”) as a term of choice or election, see note on the word “loved” in Deut 4:37.

19 tn Heb “oath.” This is a reference to the promises of the so-called “Abrahamic Covenant” (cf. Gen 15:13-16).

20 tn Heb “swore on oath.”

21 tn Heb “fathers” (also in vv. 12, 13).

22 tn Heb “by a strong hand” (NAB similar); NLT “with such amazing power.”

23 sn Redeeming you from the place of slavery. The Hebrew verb translated “redeeming” (from the root פָּדָה, padah) has the idea of redemption by the payment of a ransom. The initial symbol of this was the Passover lamb, offered by Israel to the Lord as ransom in exchange for deliverance from bondage and death (Exod 12:1-14). Later, the firstborn sons of Israel, represented by the Levites, became the ransom (Num 3:11-13). These were all types of the redemption effected by the death of Christ who described his atoning work as “a ransom for many” (Matt 20:28; cf. 1 Pet 1:18).

24 tn Heb “hand” (so KJV, NRSV), a metaphor for power or domination.

25 tn Heb “the God.” The article here expresses uniqueness; cf. TEV “is the only God”; NLT “is indeed God.”

26 tn Heb “who keeps covenant and loyalty.” The syndetic construction of בְּרִית (bÿrit) and חֶסֶד (khesed) should be understood not as “covenant” plus “loyalty” but as an adverbial construction in which חֶסֶד (“loyalty”) modifies the verb שָׁמַר (shamar, “keeps”).

27 tn For the term “hate” as synonymous with rejection or disobedience see note on the word “reject” in Deut 5:9 (cf. NRSV “reject”).

28 tn Heb “he will not hesitate concerning.”

29 tn Heb “will keep with you the covenant and loyalty.” On the construction used here, see v. 9.

30 tn Heb “which he swore on oath.” The relative pronoun modifies “covenant,” so one could translate “will keep faithfully the covenant (or promise) he made on oath to your ancestors.”

31 tn Heb “will bless the fruit of your womb” (so NAB, NIV, NRSV).

32 sn One of the ironies about the promises to the patriarchs concerning offspring was the characteristic barrenness of the wives of the men to whom these pledges were made (cf. Gen 11:30; 25:21; 29:31). Their affliction is in each case described by the very Hebrew word used here (עֲקָרָה, ’aqarah), an affliction that will no longer prevail in Canaan.

33 tn Heb “devour” (so NRSV); KJV, NAB, NASB “consume.” The verbal form (a perfect with vav consecutive) is understood here as having an imperatival or obligatory nuance (cf. the instructions and commands that follow). Another option is to take the statement as a continuation of the preceding conditional promises and translate “and you will destroy.”

34 tn Or “serve” (so KJV, NIV, NRSV).

35 tn Heb “recalling, you must recall.” The Hebrew text uses the infinitive absolute before the finite verb for emphasis. Cf. KJV, ASV “shalt well remember.”

36 tn Heb “testings” (so NAB), a reference to the plagues. See note at 4:34.

37 tn Heb “the strong hand and outstretched arm.” See 4:34.

38 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

39 tn The meaning of the term translated “hornets” (צִרְעָה, tsir’ah) is debated. Various suggestions are “discouragement” (HALOT 1056-57 s.v.; cf. NEB, TEV, CEV “panic”; NCV “terror”) and “leprosy” (J. H. Tigay, Deuteronomy [JPSTC], 360, n. 33; cf. NRSV “the pestilence”), as well as “hornet” (BDB 864 s.v.; cf. NAB, NASB, NIV, NLT). The latter seems most suitable to the verb שָׁלַח (shalakh, “send”; cf. Exod 23:28; Josh 24:12).

40 tn Heb “the remnant and those who hide themselves.”

41 tn Heb “the Lord your God.” See note on “he” in 7:19.

42 tn Heb “he will confuse them (with) great confusion.” The verb used here means “shake, stir up” (see Ruth 1:19; 1 Sam 4:5; 1 Kgs 1:45; Ps 55:2); the accompanying cognate noun refers to confusion, unrest, havoc, or panic (1 Sam 5:9, 11; 14:20; 2 Chr 15:5; Prov 15:16; Isa 22:5; Ezek 7:7; 22:5; Amos 3:9; Zech 14:13).

43 tn Heb “you will destroy their name from under heaven” (cf. KJV); NRSV “blot out their name from under heaven.”

44 tn The Hebrew word תּוֹעֵבָה (to’evah, “abhorrent; detestable”) describes anything detestable to the Lord because of its innate evil or inconsistency with his own nature and character. Frequently such things (or even persons) must be condemned to annihilation (חֵרֶם, kherem) lest they become a means of polluting or contaminating others (cf. Deut 13:17; 20:17-18). See M. Grisanti, NIDOTTE 4:315.

45 tn Heb “come under the ban” (so NASB); NRSV “be set apart for destruction.” The same phrase occurs again at the end of this verse.

sn The Hebrew word translated an object of divine wrath (חֵרֶם, kherem) refers to persons or things placed under God’s judgment, usually to the extent of their complete destruction. See note on the phrase “divine judgment” in Deut 2:34.

46 tn Or “like it is.”

47 tn This Hebrew verb (שָׁקַץ, shaqats) is essentially synonymous with the next verb (תָעַב, ta’av; cf. תּוֹעֵבָה, to’evah; see note on the word “abhorrent” in v. 25), though its field of meaning is more limited to cultic abomination (cf. Lev 11:11, 13; Ps 22:25).

48 tn Heb “detesting you must detest and abhorring you must abhor.” Both verbs are preceded by a cognate infinitive absolute indicating emphasis.


NET Bible® - Deuteronomy 8

Deuteronomy 8

The Lord’s Provision in the Desert

8:1 You must keep carefully all these commandments1 I am giving2 you today so that you may live, increase in number,3 and go in and occupy the land that the Lord promised to your ancestors.4 8:2 Remember the whole way by which he5 has brought you these forty years through the desert6 so that he might, by humbling you, test you to see if you have it within you to keep his commandments or not. 8:3 So he humbled you by making you hungry and then feeding you with unfamiliar manna.7 He did this to teach you8 that humankind9 cannot live by bread10 alone, but also by everything that comes from the Lord’s mouth.11 8:4 Your clothing did not wear out nor did your feet swell all these forty years. 8:5 Be keenly aware that just as a parent disciplines his child,12 the Lord your God disciplines you. 8:6 So you must keep his13 commandments, live according to his standards,14 and revere him. 8:7 For the Lord your God is bringing you to a good land, a land of brooks,15 springs, and fountains flowing forth in valleys and hills, 8:8 a land of wheat, barley, vines, fig trees, and pomegranates, of olive trees and honey, 8:9 a land where you may eat food16 in plenty and find no lack of anything, a land whose stones are iron17 and from whose hills you can mine copper. 8:10 You will eat your fill and then praise the Lord your God because of the good land he has given you.

Exhortation to Remember That Blessing Comes from God

8:11 Be sure you do not forget the Lord your God by not keeping his commandments, ordinances, and statutes that I am giving you today. 8:12 When you eat your fill, when you build and occupy good houses, 8:13 when your cattle and flocks increase, when you have plenty of silver and gold, and when you have abundance of everything, 8:14 be sure18 you do not feel self-important and forget the Lord your God who brought you from the land of Egypt, the place of slavery, 8:15 and who brought you through the great, fearful desert of venomous serpents19 and scorpions, an arid place with no water. He made water flow20 from a flint rock and 8:16 fed you in the desert with manna (which your ancestors had never before known) so that he might by humbling you test you21 and eventually bring good to you. 8:17 Be careful22 not to say, “My own ability and skill23 have gotten me this wealth.” 8:18 You must remember the Lord your God, for he is the one who gives ability to get wealth; if you do this he will confirm his covenant that he made by oath to your ancestors,24 even as he has to this day. 8:19 Now if you forget the Lord your God at all25 and follow other gods, worshiping and prostrating yourselves before them, I testify to you today that you will surely be annihilated. 8:20 Just like the nations the Lord is about to destroy from your sight, so he will do to you26 because you would not obey him.27

Next Chapter


NET Bible® - Deuteronomy 8 Notes

1 tn The singular term (מִצְוָה, mitsvah) includes the whole corpus of covenant stipulations, certainly the book of Deuteronomy at least (cf. Deut 5:28; 6:1, 25; 7:11; 11:8, 22; 15:5; 17:20; 19:9; 27:1; 30:11; 31:5). The plural (מִצְוֹת, mitsot) refers to individual stipulations (as in vv. 2, 6).

2 tn Heb “commanding” (so NASB). For stylistic reasons, to avoid redundancy, “giving” has been used in the translation (likewise in v. 11).

3 tn Heb “multiply” (so KJV, NASB, NLT); NIV, NRSV “increase.”

4 tn Heb “fathers” (also in vv. 16, 18).

5 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons.

6 tn Or “wilderness” (so KJV, NRSV, NLT); likewise in v. 15.

7 tn Heb “manna which you and your ancestors did not know.” By popular etymology the word “manna” comes from the Hebrew phrase מָן הוּא (man hu’), i.e., “What is it?” (Exod 16:15). The question remains unanswered to this very day. Elsewhere the material is said to be “white like coriander seed” with “a taste like honey cakes” (Exod 16:31; cf. Num 11:7). Modern attempts to associate it with various desert plants are unsuccessful for the text says it was a new thing and, furthermore, one that appeared and disappeared miraculously (Exod 16:21-27).

8 tn Heb “in order to make known to you.” In the Hebrew text this statement is subordinated to what precedes, resulting in a very long sentence in English. The translation makes this statement a separate sentence for stylistic reasons.

9 tn Heb “the man,” but in a generic sense, referring to the whole human race (“mankind” or “humankind”).

10 tn The Hebrew term may refer to “food” in a more general sense (cf. CEV).

11 sn Jesus quoted this text to the devil in the midst of his forty-day fast to make the point that spiritual nourishment is incomparably more important than mere physical bread (Matt 4:4; cf. Luke 4:4).

12 tn Heb “just as a man disciplines his son.” The Hebrew text reflects the patriarchal idiom of the culture.

13 tn Heb “the commandments of the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

14 tn Heb “by walking in his ways.” The “ways” of the Lord refer here to his moral standards as reflected in his commandments. The verb “walk” is used frequently in the Bible (both OT and NT) for one’s moral and ethical behavior.

15 tn Or “wadis.”

16 tn The Hebrew term may refer to “food” in a more general sense (cf. NASB, NCV, NLT) or “bread” in particular (cf. NAB, NIV, NRSV).

17 sn A land whose stones are iron. Since iron deposits are few and far between in Palestine, the reference here is probably to iron ore found in mines as opposed to the meteorite iron more commonly known in that area.

18 tn The words “be sure” are not in the Hebrew text; vv. 12-14 are part of the previous sentence. For stylistic reasons a new sentence was started at the beginning of v. 12 in the translation and the words “be sure” repeated from v. 11 to indicate the connection.

19 tn Heb “flaming serpents”; KJV, NASB “fiery serpents”; NAB “saraph serpents.” This figure of speech (metonymy) probably describes the venomous and painful results of snakebite. The feeling from such an experience would be like a burning fire (שָׂרָף, saraf).

20 tn Heb “the one who brought out for you water.” In the Hebrew text this continues the preceding sentence, but the translation begins a new sentence here for stylistic reasons.

21 tn Heb “in order to humble you and in order to test you.” See 8:2.

22 tn For stylistic reasons a new sentence was started at the beginning of v. 17 in the translation and the words “be careful” supplied to indicate the connection.

23 tn Heb “my strength and the might of my hand.”

24 tc Smr and Lucian add “Abraham, Isaac, and Jacob,” the standard way of rendering this almost stereotypical formula (cf. Deut 1:8; 6:10; 9:5, 27; 29:13; 30:20; 34:4). The MT’s harder reading presumptively argues for its originality, however.

25 tn Heb “if forgetting, you forget.” The infinitive absolute is used for emphasis; the translation indicates this with the words “at all” (cf. KJV).

26 tn Heb “so you will perish.”

27 tn Heb “listen to the voice of the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.


NET Bible® - Deuteronomy 9

Deuteronomy 9

Theological Justification of the Conquest

9:1 Listen, Israel: Today you are about to cross the Jordan so you can dispossess the nations there, people greater and stronger than you who live in large cities with extremely high fortifications.1 9:2 They include the Anakites,2 a numerous3 and tall people whom you know about and of whom it is said, “Who is able to resist the Anakites?” 9:3 Understand today that the Lord your God who goes before you is a devouring fire; he will defeat and subdue them before you. You will dispossess and destroy them quickly just as he4 has told you. 9:4 Do not think to yourself after the Lord your God has driven them out before you, “Because of my own righteousness the Lord has brought me here to possess this land.” It is because of the wickedness of these nations that the Lord is driving them out ahead of you. 9:5 It is not because of your righteousness, or even your inner uprightness,5 that you have come here to possess their land. Instead, because of the wickedness of these nations the Lord your God is driving them out ahead of you in order to confirm the promise he6 made on oath to your ancestors,7 to Abraham, Isaac, and Jacob. 9:6 Understand, therefore, that it is not because of your righteousness that the Lord your God is about to give you this good land as a possession, for you are a stubborn8 people!

The History of Israel’s Stubbornness

9:7 Remember – don’t ever forget9 – how you provoked the Lord your God in the desert; from the time you left the land of Egypt until you came to this place you were constantly rebelling against him.10 9:8 At Horeb you provoked him and he was angry enough with you to destroy you. 9:9 When I went up the mountain to receive the stone tablets, the tablets of the covenant that the Lord made with you, I remained there11 forty days and nights, eating and drinking nothing. 9:10 The Lord gave me the two stone tablets, written by the very finger12 of God, and on them was everything13 he14 said to you at the mountain from the midst of the fire at the time of that assembly. 9:11 Now at the end of the forty days and nights the Lord presented me with the two stone tablets, the tablets of the covenant. 9:12 And he said to me, “Get up, go down at once from here because your people whom you brought out of Egypt have sinned! They have quickly turned from the way I commanded them and have made for themselves a cast metal image.”15 9:13 Moreover, he said to me, “I have taken note of these people; they are a stubborn16 lot! 9:14 Stand aside17 and I will destroy them, obliterating their very name from memory,18 and I will make you into a stronger and more numerous nation than they are.”

9:15 So I turned and went down the mountain while it19 was blazing with fire; the two tablets of the covenant were in my hands. 9:16 When I looked, you had indeed sinned against the Lord your God and had cast for yourselves a metal calf;20 you had quickly turned aside from the way he21 had commanded you! 9:17 I grabbed the two tablets, threw them down,22 and shattered them before your very eyes. 9:18 Then I again fell down before the Lord for forty days and nights; I ate and drank nothing because of all the sin you had committed, doing such evil before the Lord as to enrage him. 9:19 For I was terrified at the Lord’s intense anger23 that threatened to destroy you. But he24 listened to me this time as well. 9:20 The Lord was also angry enough at Aaron to kill him, but at that time I prayed for him25 too. 9:21 As for your sinful thing26 that you had made, the calf, I took it, melted it down,27 ground it up until it was as fine as dust, and tossed the dust into the stream that flows down the mountain. 9:22 Moreover, you continued to provoke the Lord at Taberah,28 Massah,29 and Kibroth-Hattaavah.30 9:23 And when he31 sent you from Kadesh-Barnea and told you, “Go up and possess the land I have given you,” you rebelled against the Lord your God32 and would neither believe nor obey him. 9:24 You have been rebelling against him33 from the very first day I knew you!

Moses’ Plea on Behalf of the Lord’s Reputation

9:25 I lay flat on the ground before the Lord for forty days and nights,34 for he35 had said he would destroy you. 9:26 I prayed to him:36 O, Lord God,37 do not destroy your people, your valued property38 that you have powerfully redeemed,39 whom you brought out of Egypt by your strength.40 9:27 Remember your servants Abraham, Isaac, and Jacob; ignore the stubbornness, wickedness, and sin of these people. 9:28 Otherwise the people of the land41 from which you brought us will say, “The Lord was unable to bring them to the land he promised them, and because of his hatred for them he has brought them out to kill them in the desert.”42 9:29 They are your people, your valued property,43 whom you brought out with great strength and power.44

Next Chapter


NET Bible® - Deuteronomy 9 Notes

1 tn Heb “fortified to the heavens” (so NRSV); NLT “cities with walls that reach to the sky.” This is hyperbole.

2 sn Anakites. See note on this term in Deut 1:28.

3 tn Heb “great and tall.” Many English versions understand this to refer to physical size or strength rather than numbers (cf. “strong,” NIV, NCV, NRSV, NLT).

4 tn Heb “the Lord.” The pronoun has been used in the translation in keeping with contemporary English style to avoid redundancy.

5 tn Heb “uprightness of your heart” (so NASB, NRSV). The Hebrew word צְדָקָה (tsÿdaqah, “righteousness”), though essentially synonymous here with יֹשֶׁר (yosher, “uprightness”), carries the idea of conformity to an objective standard. The term יֹשֶׁר has more to do with an inner, moral quality (cf. NAB, NIV “integrity”). Neither, however, was grounds for the Lord’s favor. As he states in both vv. 4-5, the main reason he allowed Israel to take this land was the sinfulness of the Canaanites who lived there (cf. Gen 15:16).

6 tn Heb “the Lord.” See note on “he” in 9:3.

7 tn Heb “fathers.”

8 tn Heb “stiff-necked” (so KJV, NAB, NIV).

sn The Hebrew word translated stubborn means “stiff-necked.” The image is that of a draft animal that is unsubmissive to the rein or yoke and refuses to bend its neck to draw the load. This is an apt description of OT Israel (Exod 32:9; 33:3, 5; 34:9; Deut 9:13).

9 tn By juxtaposing the positive זְכֹר (zekhor, “remember”) with the negative אַל־תִּשְׁכַּח (’al-tishÿkakh, “do not forget”), Moses makes a most emphatic plea.

10 tn Heb “the Lord” (likewise in the following verse with both “him” and “he”). See note on “he” in 9:3.

11 tn Heb “in the mountain.” The demonstrative pronoun has been used in the translation for stylistic reasons.

12 sn The very finger of God. This is a double figure of speech (1) in which God is ascribed human features (anthropomorphism) and (2) in which a part stands for the whole (synecdoche). That is, God, as Spirit, has no literal finger nor, if he had, would he write with his finger. Rather, the sense is that God himself – not Moses in any way – was responsible for the composition of the Ten Commandments (cf. Exod 31:18; 32:16; 34:1).

13 tn Heb “according to all the words.”

14 tn Heb “the Lord” (likewise at the beginning of vv. 12, 13). See note on “he” in 9:3.

15 tc Heb “a casting.” The MT reads מַסֵּכָה (massekhah, “a cast thing”) but some mss and Smr add עֵגֶל (’egel, “calf”), “a molten calf” or the like (Exod 32:8). Perhaps Moses here omits reference to the calf out of contempt for it.

16 tn Heb “stiff-necked.” See note on the word “stubborn” in 9:6.

17 tn Heb “leave me alone.”

18 tn Heb “from under heaven.”

19 tn Heb “the mountain.” The translation uses a pronoun for stylistic reasons to avoid redundancy.

20 tn On the phrase “metal calf,” see note on the term “metal image” in v. 12.

21 tn Heb “the Lord.” See note on “he” in 9:3.

22 tn The Hebrew text includes “from upon my two hands,” but as this seems somewhat obvious and redundant, it has been left untranslated for stylistic reasons.

23 tn Heb “the anger and the wrath.” Although many English versions translate as two terms, this construction is a hendiadys which serves to intensify the emotion (cf. NAB, TEV “fierce anger”).

24 tn Heb “the Lord.” See note on “he” in 9:3.

25 tn Heb “Aaron.” The pronoun is used in the translation to avoid redundancy.

26 tn Heb “your sin.” This is a metonymy in which the effect (sin) stands for the cause (the metal calf).

27 tn Heb “burned it with fire.”

28 sn Taberah. By popular etymology this derives from the Hebrew verb בָעַר (ba’ar, “to burn”), thus, here, “burning.” The reference is to the Lord’s fiery wrath against Israel because of their constant complaints against him (Num 11:1-3).

29 sn Massah. See note on this term in Deut 6:16.

30 sn Kibroth-Hattaavah. This place name means in Hebrew “burial places of appetite,” that is, graves that resulted from overindulgence. The reference is to the Israelites stuffing themselves with the quail God had provided and doing so with thanklessness (Num 11:31-35).

31 tn Heb “the Lord.” See note on “he” in 9:3.

32 tn Heb “the mouth of the Lord your God,” that is, against the commandment that he had spoken.

33 tn Heb “the Lord.” See note on “he” in 9:3.

34 tn The Hebrew text includes “when I prostrated myself.” Since this is redundant, it has been left untranslated.

35 tn Heb “the Lord.” See note on “he” in 9:3.

36 tn Heb “the Lord.” See note on “he” in 9:3.

37 tn Heb “Lord Lord” (אֲדֹנָי יְהוִה, ’adonay yÿhvih). The phrase is customarily rendered by Jewish tradition as “Lord God” (אֲדֹנָי אֱלֹהִים, ’adonay ’elohim). See also the note on the phrase “Lord God” in Deut 3:24.

38 tn Heb “your inheritance”; NLT “your special (very own NRSV) possession.” Israel is compared to landed property that one would inherit from his ancestors and pass on to his descendants.

39 tn Heb “you have redeemed in your greatness.”

40 tn Heb “by your strong hand.”

41 tc The MT reads only “the land.” Smr supplies עַם (’am, “people”) and LXX and its dependents supply “the inhabitants of the land.” The truncated form found in the MT is adequate to communicate the intended meaning; the words “the people of” are supplied in the translation for clarity.

42 tn Or “wilderness” (so KJV, NASB, NRSV, NLT).

43 tn Heb “your inheritance.” See note at v. 26.

44 tn Heb “an outstretched arm.”


NET Bible® - Deuteronomy 10

Deuteronomy 10

The Opportunity to Begin Again

10:1 At that same time the Lord said to me, “Carve out for yourself two stone tablets like the first ones and come up the mountain to me; also make for yourself a wooden ark.1 10:2 I will write on the tablets the same words2 that were on the first tablets you broke, and you must put them into the ark.” 10:3 So I made an ark of acacia3 wood and carved out two stone tablets just like the first ones. Then I went up the mountain with the two tablets in my hands. 10:4 The Lord 4 then wrote on the tablets the same words,5 the ten commandments,6 which he7 had spoken to you at the mountain from the middle of the fire at the time of that assembly, and he8 gave them to me. 10:5 Then I turned, went down the mountain, and placed the tablets into the ark I had made – they are still there, just as the Lord commanded me.

Conclusion of the Historical Resume

10:6 “During those days the Israelites traveled from Beeroth Bene-Yaaqan9 to Moserah.10 There Aaron died and was buried, and his son Eleazar became priest in his place. 10:7 From there they traveled to Gudgodah,11 and from Gudgodah to Jotbathah,12 a place of flowing streams. 10:8 At that time the Lord set apart the tribe of Levi13 to carry the ark of the Lord’s covenant, to stand before the Lord to serve him, and to formulate blessings14 in his name, as they do to this very day. 10:9 Therefore Levi has no allotment or inheritance15 among his brothers;16 the Lord is his inheritance just as the Lord your God told him. 10:10 As for me, I stayed at the mountain as I did the first time, forty days and nights. The Lord listened to me that time as well and decided not to destroy you. 10:11 Then he17 said to me, “Get up, set out leading18 the people so they may go and possess19 the land I promised to give to their ancestors.”20

An Exhortation to Love Both God and People

10:12 Now, Israel, what does the Lord your God require of you except to revere him,21 to obey all his commandments,22 to love him, to serve him23 with all your mind and being,24 10:13 and to keep the Lord’s commandments and statutes that I am giving25 you today for your own good? 10:14 The heavens – indeed the highest heavens – belong to the Lord your God, as does the earth and everything in it. 10:15 However, only to your ancestors did he26 show his loving favor,27 and he chose you, their descendants,28 from all peoples – as is apparent today. 10:16 Therefore, cleanse29 your heart and stop being so stubborn!30 10:17 For the Lord your God is God of gods and Lord of lords, the great, mighty, and awesome God who is unbiased and takes no bribe, 10:18 who justly treats31 the orphan and widow, and who loves resident foreigners, giving them food and clothing. 10:19 So you must love the resident foreigner because you were foreigners in the land of Egypt. 10:20 Revere the Lord your God, serve him, be loyal to him and take oaths only in his name. 10:21 He is the one you should praise;32 he is your God, the one who has done these great and awesome things for you that you have seen. 10:22 When your ancestors went down to Egypt, they numbered only seventy, but now the Lord your God has made you as numerous as the stars of the sky.33

Next Chapter


NET Bible® - Deuteronomy 10 Notes

1 tn Or “chest” (so NIV, CEV); NLT “sacred chest”; TEV “wooden box.” This chest was made of acacia wood; it is later known as the ark of the covenant.

2 sn The same words. The care with which the replacement copy must be made underscores the importance of verbal precision in relaying the Lord’s commandments.

3 sn Acacia wood (Heb “shittim wood”). This is wood from the acacia, the most common timber tree of the Sinai region. Most likely it is the species Acacia raddiana because this has the largest trunk. See F. N. Hepper, Illustrated Encyclopedia of Bible Plants, 63.

4 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

5 tn Heb “according to the former writing.” See note on the phrase “the same words” in v. 2.

6 tn Heb “ten words.” The “Ten Commandments” are known in Hebrew as the “Ten Words,” which in Greek became the “Decalogue.”

7 tn Heb “the Lord.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

8 tn Heb “the Lord.” See note on “he” earlier in this verse.

9 sn Beeroth Bene-Yaaqan. This Hebrew name could be translated “the wells of Bene-Yaaqan” or “the wells of the sons of Yaaqan,” a site whose location cannot be determined (cf. Num 33:31-32; 1 Chr 1:42).

10 sn Moserah. Since Aaron in other texts (Num 20:28; 33:38) is said to have died on Mount Hor, this must be the Arabah region in which Hor was located.

11 sn Gudgodah. This is probably the same as Haggidgad, which is also associated with Jotbathah (Num 33:33).

12 sn Jotbathah. This place, whose Hebrew name can be translated “place of wadis,” is possibly modern Ain Tabah, just north of Eilat, or Tabah, 6.5 mi (11 km) south of Eilat on the west shore of the Gulf of Aqaba.

13 sn The Lord set apart the tribe of Levi. This was not the initial commissioning of the tribe of Levi to this ministry (cf. Num 3:11-13; 8:12-26), but with Aaron’s death it seemed appropriate to Moses to reiterate Levi’s responsibilities. There is no reference in the Book of Numbers to this having been done, but the account of Eleazar’s succession to the priesthood there (Num 20:25-28) would provide a setting for this to have occurred.

14 sn To formulate blessings. The most famous example of this is the priestly “blessing formula” of Num 6:24-26.

15 sn Levi has no allotment or inheritance. As the priestly tribe, Levi would have no land allotment except for forty-eight towns set apart for their use (Num 35:1-8; Josh 21:1-42). But theirs was a far greater inheritance, for the Lord himself was their apportionment, that is, service to him would be their full-time and lifelong privilege (Num 18:20-24; Deut 18:2; Josh 13:33).

16 tn That is, among the other Israelite tribes.

17 tn Heb “the Lord.” See note on “he” in 10:4.

18 tn Heb “before” (so KJV, ASV); NAB, NRSV “at the head of.”

19 tn After the imperative these subordinated jussive forms (with prefixed vav) indicate purpose or result.

20 tn Heb “fathers” (also in vv. 15, 22).

21 tn Heb “the Lord your God.” See note on “he” in 10:4.

22 tn Heb “to walk in all his ways” (so KJV, NIV, NRSV); NAB “follow his ways exactly”; NLT “to live according to his will.”

23 tn Heb “the Lord your God.” See note on “he” in 10:4.

24 tn Heb “heart and soul” or “heart and being”; NCV “with your whole being.” See note on the word “being” in Deut 6:5.

25 tn Heb “commanding” (so NASB, NRSV). For stylistic reasons, to avoid redundancy, “giving” has been used in the translation.

26 tn Heb “the Lord.” See note on “he” in 10:4.

27 tn Heb “take delight to love.” Here again the verb אָהַב (’ahav, “love”), juxtaposed with בָחַר (bakhar, “choose”), is a term in covenant contexts that describes the Lord’s initiative in calling the patriarchal ancestors to be the founders of a people special to him (cf. the note on the word “loved” in Deut 4:37).

28 tn The Hebrew text includes “after them,” but it is redundant in English style and has not been included in the translation.

29 tn Heb “circumcise the foreskin of” (cf. KJV, ASV, NRSV). Reference to the Abrahamic covenant prompts Moses to recall the sign of that covenant, namely, physical circumcision (Gen 17:9-14). Just as that act signified total covenant obedience, so spiritual circumcision (cleansing of the heart) signifies more internally a commitment to be pliable and obedient to the will of God (cf. Deut 30:6; Jer 4:4; 9:26).

30 tn Heb “your neck do not harden again.” See note on the word “stubborn” in Deut 9:6.

31 tn Or “who executes justice for” (so NAB, NRSV); NLT “gives justice to.”

32 tn Heb “your praise.” The pronoun is subjective and the noun “praise” is used here metonymically for the object of their praise (the Lord).

33 tn Or “heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.


NET Bible® - Deuteronomy 11

Deuteronomy 11

Reiteration of the Call to Obedience

11:1 You must love the Lord your God and do what he requires; keep his statutes, ordinances, and commandments1 at all times. 11:2 Bear in mind today that I am not speaking2 to your children who have not personally experienced the judgments3 of the Lord your God, which revealed4 his greatness, strength, and power.5 11:3 They did not see6 the awesome deeds he performed7 in the midst of Egypt against Pharaoh king of Egypt and his whole land, 11:4 or what he did to the army of Egypt, including their horses and chariots, when he made the waters of the Red Sea8 overwhelm them while they were pursuing you and he9 annihilated them.10 11:5 They did not see11 what he did to you in the desert before you reached this place, 11:6 or what he did to Dathan and Abiram,12 sons of Eliab the Reubenite,13 when the earth opened its mouth in the middle of the Israelite camp14 and swallowed them, their families,15 their tents, and all the property they brought with them.16 11:7 I am speaking to you17 because you are the ones who saw all the great deeds of the Lord!

The Abundance of the Land of Promise

11:8 Now pay attention to all the commandments18 I am giving19 you today, so that you may be strong enough to enter and possess the land where you are headed,20 11:9 and that you may enjoy long life in the land the Lord promised to give to your ancestors21 and their descendants, a land flowing with milk and honey. 11:10 For the land where you are headed22 is not like the land of Egypt from which you came, a land where you planted seed and which you irrigated by hand23 like a vegetable garden. 11:11 Instead, the land you are crossing the Jordan to occupy24 is one of hills and valleys, a land that drinks in water from the rains,25 11:12 a land the Lord your God looks after.26 He is constantly attentive to it27 from the beginning to the end of the year.28 11:13 Now, if you pay close attention29 to my commandments that I am giving you today and love30 the Lord your God and serve him with all your mind and being,31 11:14 then he promises,32 “I will send rain for your land33 in its season, the autumn and the spring rains,34 so that you may gather in your grain, new wine, and olive oil. 11:15 I will provide pasture35 for your livestock and you will eat your fill.”

Exhortation to Instruction and Obedience

11:16 Make sure you do not turn away to serve and worship other gods!36 11:17 Then the anger of the Lord will erupt37 against you and he will close up the sky38 so that it does not rain. The land will not yield its produce, and you will soon be removed39 from the good land that the Lord40 is about to give you. 11:18 Fix these words of mine into your mind and being,41 and tie them as a reminder on your hands and let them be symbols42 on your forehead. 11:19 Teach them to your children and speak of them as you sit in your house, as you walk along the road,43 as you lie down, and as you get up. 11:20 Inscribe them on the doorframes of your houses and on your gates 11:21 so that your days and those of your descendants may be extended in the land which the Lord promised to give to your ancestors, like the days of heaven itself.44 11:22 For if you carefully observe all of these commandments45 I am giving you46 and love the Lord your God, live according to his standards,47 and remain loyal to him, 11:23 then he48 will drive out all these nations ahead of you, and you will dispossess nations greater and stronger than you. 11:24 Every place you set your foot49 will be yours; your border will extend from the desert to Lebanon and from the River (that is, the Euphrates) as far as the Mediterranean Sea.50 11:25 Nobody will be able to resist you; the Lord your God will spread the fear and terror of you over the whole land on which you walk, just as he promised you.

Anticipation of a Blessing and Cursing Ceremony

11:26 Take note – I am setting before you today a blessing and a curse:51 11:27 the blessing if you take to heart52 the commandments of the Lord your God that I am giving you today, 11:28 and the curse if you pay no attention53 to his54 commandments and turn from the way I am setting before55 you today to pursue56 other gods you have not known. 11:29 When the Lord your God brings you into the land you are to possess, you must pronounce the blessing on Mount Gerizim and the curse on Mount Ebal.57 11:30 Are they not across the Jordan River,58 toward the west, in the land of the Canaanites who live in the Arabah opposite Gilgal59 near the oak60 of Moreh? 11:31 For you are about to cross the Jordan to possess the land the Lord your God is giving you, and you will possess and inhabit it. 11:32 Be certain to keep all the statutes and ordinances that I am presenting to you today.

Next Chapter


NET Bible® - Deuteronomy 11 Notes

1 tn This collocation of technical terms for elements of the covenant text lends support to its importance and also signals a new section of paraenesis in which Moses will exhort Israel to covenant obedience. The Hebrew term מִשְׁמָרוֹת (mishmarot, “obligations”) sums up the three terms that follow – חֻקֹּת (khuqot), מִשְׁפָּטִים (mishppatim), and מִצְוֹת (mitsot).

2 tn Heb “that not.” The words “I am speaking” have been supplied in the translation for stylistic reasons.

3 tn Heb “who have not known and who have not seen the discipline of the Lord.” The collocation of the verbs “know” and “see” indicates that personal experience (knowing by seeing) is in view. The term translated “discipline” (KJV, ASV “chastisement”) may also be rendered “instruction,” but vv. 2b-6 indicate that the referent of the term is the various acts of divine judgment the Israelites had witnessed.

4 tn The words “which revealed” have been supplied in the translation to show the logical relationship between the terms that follow and the divine judgments. In the Hebrew text the former are in apposition to the latter.

5 tn Heb “his strong hand and his stretched-out arm.”

6 tn In the Hebrew text vv. 2-7 are one long sentence. For stylistic reasons the English translation divides the passage into three sentences. To facilitate this stylistic decision the words “They did not see” are supplied at the beginning of both v. 3 and v. 5, and “I am speaking” at the beginning of v. 7.

7 tn Heb “his signs and his deeds which he did” (NRSV similar). The collocation of “signs” and “deeds” indicates that these acts were intended to make an impression on observers and reveal something about God’s power (cf. v. 2b). The word “awesome” has been employed to bring out the force of the word “signs” in this context.

8 tn Heb “Reed Sea.” “Reed Sea” (or “Sea of Reeds”) is a more accurate rendering of the Hebrew expression יָם סוּף (yam suf), traditionally translated “Red Sea.” See note on the term “Red Sea” in Exod 13:18.

9 tn Heb “the Lord.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

10 tn Heb “and the Lord destroyed them to this day” (cf. NRSV); NLT “he has kept them devastated to this very day.” The translation uses the verb “annihilated” to indicate the permanency of the action.

11 tn See note on these same words in v. 3.

12 sn Dathan and Abiram. These two (along with others) had challenged Moses’ leadership in the desert with the result that the earth beneath them opened up and they and their families disappeared (Num 16:1-3, 31-35).

13 tn Or “the descendant of Reuben”; Heb “son of Reuben.”

14 tn Heb “in the midst of all Israel” (so KJV, ASV, NRSV); NASB “among all Israel.” In the Hebrew text these words appear at the end of the verse, but they are logically connected with the verbs. To make this clear the translation places the phrase after the first verb.

15 tn Heb “their houses,” referring to all who lived in their household. Cf. KJV, ASV, NASB, NIV, NRSV, NLT “households.”

16 tn Heb “and all the substance which was at their feet.”

17 tn On the addition of these words in the translation see note on “They did not see” in v. 3.

18 tn Heb “the commandment.” The singular מִצְוָה (mitsvah, “commandment”) speaks here as elsewhere of the whole corpus of covenant stipulations in Deuteronomy (cf. 6:1, 25; 7:11; 8:1).

19 tn Heb “commanding” (so NASB, NRSV). For stylistic reasons, to avoid redundancy, “giving” has been used in the translation (likewise in vv. 13, 27).

20 tn Heb “which you are crossing over there to possess it.”

21 tn Heb “fathers” (also in v. 21).

22 tn Heb “you are going there to possess it”; NASB “into which you are about to cross to possess it”; NRSV “that you are crossing over to occupy.”

23 tn Heb “with your foot” (so NASB, NLT). There is a two-fold significance to this phrase. First, Egypt had no rain so water supply depended on human efforts at irrigation. Second, the Nile was the source of irrigation waters but those waters sometimes had to be pumped into fields and gardens by foot-power, perhaps the kind of machinery (Arabic shaduf) still used by Egyptian farmers (see C. Aldred, The Egyptians, 181). Nevertheless, the translation uses “by hand,” since that expression is the more common English idiom for an activity performed by manual labor.

24 tn Heb “which you are crossing over there to possess it.”

25 tn Heb “rain of heaven.”

26 tn Heb “seeks.” The statement reflects the ancient belief that God (Baal in Canaanite thinking) directly controlled storms and rainfall.

27 tn Heb “the eyes of the Lord your God are continually on it” (so NIV); NASB, NRSV “always on it.”

sn Constantly attentive to it. This attention to the land by the Lord is understandable in light of the centrality of the land in the Abrahamic covenant (cf. Gen 12:1, 7; 13:15; 15:7, 16, 18; 17:8; 26:3).

28 sn From the beginning to the end of the year. This refers to the agricultural year that was marked by the onset of the heavy rains, thus the autumn. See note on the phrase “the former and the latter rains” in v. 14.

29 tn Heb “if hearing, you will hear.” The Hebrew text uses the infinitive absolute to emphasize the verbal idea. The translation renders this emphasis with the word “close.”

30 tn Again, the Hebrew term אָהַב (’ahav) draws attention to the reciprocation of divine love as a condition or sign of covenant loyalty (cf. Deut 6:5).

31 tn Heb “heart and soul” or “heart and being.” See note on the word “being” in Deut 6:5.

32 tn The words “he promises” do not appear in the Hebrew text but are needed in the translation to facilitate the transition from the condition (v. 13) to the promise and make it clear that the Lord is speaking the words of vv. 14-15.

33 tn Heb “the rain of your land.” In this case the genitive (modifying term) indicates the recipient of the rain.

34 sn The autumn and the spring rains. The “former” (יוֹרֶה, yoreh) and “latter” (מַלְקוֹשׁ, malqosh) rains come in abundance respectively in September/October and March/April. Planting of most crops takes place before the former rains fall and the harvests follow the latter rains.

35 tn Heb “grass in your field.”

36 tn Heb “Watch yourselves lest your heart turns and you turn aside and serve other gods and bow down to them.”

37 tn Heb “will become hot”; KJV, NASB, NRSV “will be kindled”; NAB “will flare up”; NIV, NLT “will burn.”

38 tn Or “heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

39 tn Or “be destroyed”; NAB, NIV “will soon perish.”

40 tn Heb “the Lord.” See note on “he” in 11:4.

41 tn Heb “heart and soul” or “heart and being.” See note on the word “being” in Deut 6:5.

42 tn On the Hebrew term טוֹטָפֹת (totafot, “reminders”), cf. Deut 6:4-9.

43 tn Or “as you are away on a journey” (cf. NRSV, TEV, NLT); NAB “at home and abroad.”

44 tn Heb “like the days of the heavens upon the earth,” that is, forever.

45 tn Heb “this commandment.” See note at Deut 5:30.

46 tn Heb “commanding you to do it.” For stylistic reasons, to avoid redundancy, “giving” has been used in the translation and “to do it” has been left untranslated.

47 tn Heb “walk in all his ways” (so KJV, NIV); TEV “do everything he commands.”

48 tn Heb “the Lord.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

49 tn Heb “the sole of your foot walks.” The placing of the foot symbolizes conquest and dominion, especially on land or on the necks of enemies (cf. Deut 1:36; Ps 7:13; Isa 63:3 Hab 3:19; Zech 9:13). See E. H. Merrill, NIDOTTE 1:992.

50 tn Heb “the after sea,” that is, the sea behind one when one is facing east, which is the normal OT orientation. Cf. ASV “the hinder sea.”

51 sn A blessing and a curse. Every extant treaty text of the late Bronze Age attests to a section known as the “blessings and curses,” the former for covenant loyalty and the latter for covenant breach. Blessings were promised rewards for obedience; curses were threatened judgments for disobedience. In the Book of Deuteronomy these are fully developed in 27:1–28:68. Here Moses adumbrates the whole by way of anticipation.

52 tn Heb “listen to,” that is, obey.

53 tn Heb “do not listen to,” that is, do not obey.

54 tn Heb “the commandments of the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

55 tn Heb “am commanding” (so NASB, NRSV).

56 tn Heb “walk after”; NIV “by following”; NLT “by worshiping.” This is a violation of the first commandment, the most serious of the covenant violations (Deut 5:6-7).

57 sn Mount Gerizim…Mount Ebal. These two mountains are near the ancient site of Shechem and the modern city of Nablus. The valley between them is like a great amphitheater with the mountain slopes as seating sections. The place was sacred because it was there that Abraham pitched his camp and built his first altar after coming to Canaan (Gen 12:6). Jacob also settled at Shechem for a time and dug a well from which Jesus once requested a drink of water (Gen 33:18-20; John 4:5-7). When Joshua and the Israelites finally brought Canaan under control they assembled at Shechem as Moses commanded and undertook a ritual of covenant reaffirmation (Josh 8:30-35; 24:1, 25). Half the tribes stood on Mt. Gerizim and half on Mt. Ebal and in antiphonal chorus pledged their loyalty to the Lord before Joshua and the Levites who stood in the valley below (Josh 8:33; cf. Deut 27:11-13).

58 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

59 sn Gilgal. From a Hebrew verb root גָלַל (galal, “to roll”) this place name means “circle” or “rolling,” a name given because God had “rolled away the reproach of Egypt from you” (Josh 5:9). It is perhaps to be identified with Khirbet el-Metjir, 1.2 mi (2 km) northeast of OT Jericho.

60 tc The MT plural “oaks” (אֵלוֹנֵי, ’eloney) should probably be altered (with many Greek texts) to the singular “oak” (אֵלוֹן, ’elon; cf. NRSV) in line with the only other occurrence of the phrase (Gen 12:6). The Syriac, Tg. Ps.-J. read mmrá, confusing this place with the “oaks of Mamre” near Hebron (Gen 13:18). Smr also appears to confuse “Moreh” with “Mamre” (reading mwr’, a combined form), adding the clarification mwl shkm (“near Shechem”) apparently to distinguish it from Mamre near Hebron.


NET Bible® - Deuteronomy 12

Deuteronomy 12

The Central Sanctuary

12:1 These are the statutes and ordinances you must be careful to obey as long as you live in the land the Lord, the God of your ancestors,1 has given you to possess.2 12:2 You must by all means destroy3 all the places where the nations you are about to dispossess worship their gods – on the high mountains and hills and under every leafy tree.4 12:3 You must tear down their altars, shatter their sacred pillars,5 burn up their sacred Asherah poles,6 and cut down the images of their gods; you must eliminate their very memory from that place. 12:4 You must not worship the Lord your God the way they worship. 12:5 But you must seek only the place he7 chooses from all your tribes to establish his name as his place of residence,8 and you must go there. 12:6 And there you must take your burnt offerings, your sacrifices, your tithes, the personal offerings you have prepared,9 your votive offerings, your freewill offerings, and the firstborn of your herds and flocks. 12:7 Both you and your families10 must feast there before the Lord your God and rejoice in all the output of your labor with which he11 has blessed you. 12:8 You must not do like we are doing here today, with everyone12 doing what seems best to him, 12:9 for you have not yet come to the final stop13 and inheritance the Lord your God is giving you. 12:10 When you do go across the Jordan River14 and settle in the land he15 is granting you as an inheritance and you find relief from all the enemies who surround you, you will live in safety.16 12:11 Then you must come to the place the Lord your God chooses for his name to reside, bringing17 everything I am commanding you – your burnt offerings, sacrifices, tithes, the personal offerings you have prepared,18 and all your choice votive offerings which you devote to him.19 12:12 You shall rejoice in the presence of the Lord your God, along with your sons, daughters, male and female servants, and the Levites in your villages20 (since they have no allotment or inheritance with you).21 12:13 Make sure you do not offer burnt offerings in any place you wish, 12:14 for you may do so22 only in the place the Lord chooses in one of your tribal areas – there you may do everything I am commanding you.23

Regulations for Profane Slaughter

12:15 On the other hand, you may slaughter and eat meat as you please when the Lord your God blesses you24 in all your villages.25 Both the ritually pure and impure may eat it, whether it is a gazelle or an ibex. 12:16 However, you must not eat blood – pour it out on the ground like water. 12:17 You will not be allowed to eat in your villages your tithe of grain, new wine, olive oil, the firstborn of your herd and flock, any votive offerings you have vowed, or your freewill and personal offerings. 12:18 Only in the presence of the Lord your God may you eat these, in the place he26 chooses. This applies to you, your son, your daughter, your male and female servants, and the Levites27 in your villages. In that place you will rejoice before the Lord your God in all the output of your labor.28 12:19 Be careful not to overlook the Levites as long as you live in the land.

The Sanctity of Blood

12:20 When the Lord your God extends your borders as he said he would do and you say, “I want to eat meat just as I please,”29 you may do so as you wish.30 12:21 If the place he31 chooses to locate his name is too far for you, you may slaughter any of your herd and flock he32 has given you just as I have stipulated; you may eat them in your villages33 just as you wish. 12:22 Like you eat the gazelle or ibex, so you may eat these; the ritually impure and pure alike may eat them. 12:23 However, by no means eat the blood, for the blood is life itself34 – you must not eat the life with the meat! 12:24 You must not eat it! You must pour it out on the ground like water. 12:25 You must not eat it so that it may go well with you and your children after you; you will be doing what is right in the Lord’s sight.35 12:26 Only the holy things and votive offerings that belong to you, you must pick up and take to the place the Lord will choose.36 12:27 You must offer your burnt offerings, both meat and blood, on the altar of the Lord your God; the blood of your other sacrifices37 you must pour out on his38 altar while you eat the meat. 12:28 Pay careful attention to all these things I am commanding you so that it may always go well with you and your children after you when you do what is good and right in the sight of the Lord your God.

The Abomination of Pagan Gods

12:29 When the Lord your God eliminates the nations from the place where you are headed and you dispossess them, you will settle down in their land.39 12:30 After they have been destroyed from your presence, be careful not to be ensnared like they are; do not pursue their gods and say, “How do these nations serve their gods? I will do the same.” 12:31 You must not worship the Lord your God the way they do!40 For everything that is abhorrent41 to him,42 everything he hates, they have done when worshiping their gods. They even burn up their sons and daughters before their gods!

Next Chapter


NET Bible® - Deuteronomy 12 Notes

1 tn Heb “fathers.”

2 tn Heb “you must be careful to obey in the land the Lord, the God of your fathers, has given you to possess all the days which you live in the land.” This adverbial statement modifies “to obey,” not “to possess,” so the order in the translation has been rearranged to make this clear.

3 tn Heb “destroying you must destroy”; KJV “Ye shall utterly (surely ASV) destroy”; NRSV “must demolish completely.” The Hebrew infinitive absolute precedes the verb for emphasis, which is reflected in the translation by the words “by all means.”

4 sn Every leafy tree. This expression refers to evergreens which, because they keep their foliage throughout the year, provided apt symbolism for nature cults such as those practiced in Canaan. The deity particularly in view is Asherah, wife of the great god El, who was considered the goddess of fertility and whose worship frequently took place at shrines near or among clusters (groves) of such trees (see also Deut 7:5). See J. Hadley, NIDOTTE 1:569-70; J. DeMoor, TDOT 1:438-44.

5 sn Sacred pillars. These are the stelae (stone pillars; the Hebrew term is מַצֵּבֹת, matsevot) associated with Baal worship, perhaps to mark a spot hallowed by an alleged visitation of the gods. See also Deut 7:5.

6 sn Sacred Asherah poles. The Hebrew term (plural) is אֲשֵׁרִים (’asherim). See note on the word “(leafy) tree” in v. 2, and also Deut 7:5.

7 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

8 tc Some scholars, on the basis of v. 11, emend the MT reading שִׁכְנוֹ (shikhno, “his residence”) to the infinitive construct לְשָׁכֵן (lÿshakhen, “to make [his name] to dwell”), perhaps with the 3rd person masculine singular sf לְשַׁכְּנוֹ (lÿshakÿno, “to cause it to dwell”). Though the presupposed nounשֵׁכֶן (shekhen) is nowhere else attested, the parallel here with שַׁמָּה (shammah, “there”) favors retaining the MT as it stands.

9 tn Heb “heave offerings of your hand.”

10 tn Heb “and your houses,” referring to entire households. The pronouns “you” and “your” are plural in the Hebrew text.

11 tn Heb “the Lord your God.” See note on “he” in 12:5.

12 tn Heb “a man.”

13 tn Heb “rest.”

14 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

15 tn Heb “the Lord your God.” See note on “he” in 12:5.

16 tn In the Hebrew text vv. 10-11 are one long, complex sentence. For stylistic reasons the translation divides this into two sentences.

17 tn Heb “and it will be (to) the place where the Lord your God chooses to cause his name to dwell you will bring.”

18 tn Heb “heave offerings of your hand.”

19 tn Heb “the Lord.” See note on “he” in 12:5.

20 tn Heb “within your gates” (so KJV, NASB); NAB “who belongs to your community.”

21 sn They have no allotment or inheritance with you. See note on the word “inheritance” in Deut 10:9.

22 tn Heb “offer burnt offerings.” The expression “do so” has been used in the translation for stylistic reasons to avoid redundancy.

23 sn This injunction to worship in a single and central sanctuary – one limited and appropriate to the thrice-annual festival celebrations (see Exod 23:14-17; 34:22-24; Lev 23:4-36; Deut 16:16-17) – marks a departure from previous times when worship was carried out at local shrines (cf. Gen 8:20; 12:7; 13:18; 22:9; 26:25; 35:1, 3, 7; Exod 17:15). Apart from the corporate worship of the whole theocratic community, however, worship at local altars would still be permitted as in the past (Deut 16:21; Judg 6:24-27; 13:19-20; 1 Sam 7:17; 10:5, 13; 2 Sam 24:18-25; 1 Kgs 18:30).

24 tn Heb “only in all the desire of your soul you may sacrifice and eat flesh according to the blessing of the Lord your God which he has given to you.”

25 tn Heb “gates” (so KJV, NASB; likewise in vv. 17, 18).

26 tn Heb “the Lord your God.” See note on “he” in 12:5.

27 tn See note at Deut 12:12.

28 tn Heb “in all the sending forth of your hands.”

29 tn Heb “for my soul desires to eat meat.”

30 tn Heb “according to all the desire of your soul you may eat meat.”

31 tn Heb “the Lord your God.” See note on “he” in 12:5.

32 tn Heb “the Lord.” See note on “he” in 12:5.

33 tn Heb “gates” (so KJV, NASB); NAB “in your own community.”

34 sn The blood is life itself. This is a figure of speech (metonymy) in which the cause or means (the blood) stands for the result or effect (life). That is, life depends upon the existence and circulation of blood, a truth known empirically but not scientifically tested and proved until the 17th century a.d. (cf. Lev 17:11).

35 tc Heb “in the eyes of the Lord.” The LXX adds “your God” to create the common formula, “the Lord your God.” The MT is preferred precisely because it does not include the stereotyped formula; thus it more likely preserves the original text.

36 tc Again, to complete a commonly attested wording the LXX adds after “choose” the phrase “to place his name there.” This shows insensitivity to deliberate departures from literary stereotypes. The MT reading is to be preferred.

37 sn These other sacrifices would be so-called peace or fellowship offerings whose ritual required a different use of the blood from that of burnt (sin and trespass) offerings (cf. Lev 3; 7:11-14, 19-21).

38 tn Heb “on the altar of the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

39 tn Heb “dwell in their land” (so NASB). In the Hebrew text vv. 29-30 are one long sentence. For stylistic reasons the translation divides it into two.

40 tn Heb “you must not do thus to/for the Lord your God.”

41 tn See note on this term at Deut 7:25.

42 tn Heb “every abomination of the Lord.” See note on the word “his” in v. 27.


NET Bible® - Deuteronomy 13

Deuteronomy 13

Idolatry and False Prophets

12:32 (13:1)1 You2 must be careful to do everything I am commanding you. Do not add to it or subtract from it!3 13:1 Suppose a prophet or one who foretells by dreams4 should appear among you and show you a sign or wonder,5 13:2 and the sign or wonder should come to pass concerning what he said to you, namely, “Let us follow other gods” – gods whom you have not previously known – “and let us serve them.” 13:3 You must not listen to the words of that prophet or dreamer,6 for the Lord your God will be testing you to see if you love him7 with all your mind and being.8 13:4 You must follow the Lord your God and revere only him; and you must observe his commandments, obey him, serve him, and remain loyal to him. 13:5 As for that prophet or dreamer,9 he must be executed because he encouraged rebellion against the Lord your God who brought you from the land of Egypt, redeeming you from that place of slavery, and because he has tried to entice you from the way the Lord your God has commanded you to go. In this way you must purge out evil from within.10

False Prophets in the Family

13:6 Suppose your own full brother,11 your son, your daughter, your beloved wife, or your closest friend should seduce you secretly and encourage you to go and serve other gods12 that neither you nor your ancestors13 have previously known,14 13:7 the gods of the surrounding people (whether near you or far from you, from one end of the earth15 to the other). 13:8 You must not give in to him or even listen to him; do not feel sympathy for him or spare him or cover up for him. 13:9 Instead, you must kill him without fail!16 Your own hand must be the first to strike him,17 and then the hands of the whole community. 13:10 You must stone him to death18 because he tried to entice you away from the Lord your God, who delivered you from the land of Egypt, that place of slavery. 13:11 Thus all Israel will hear and be afraid; no longer will they continue to do evil like this among you.19

Punishment of Community Idolatry

13:12 Suppose you should hear in one of your cities, which the Lord your God is giving you as a place to live, that 13:13 some evil people20 have departed from among you to entice the inhabitants of their cities,21 saying, “Let’s go and serve other gods” (whom you have not known before).22 13:14 You must investigate thoroughly and inquire carefully. If it is indeed true that such a disgraceful thing is being done among you,23 13:15 you must by all means24 slaughter the inhabitants of that city with the sword; annihilate25 with the sword everyone in it, as well as the livestock. 13:16 You must gather all of its plunder into the middle of the plaza26 and burn the city and all its plunder as a whole burnt offering to the Lord your God. It will be an abandoned ruin27 forever – it must never be rebuilt again. 13:17 You must not take for yourself anything that has been placed under judgment.28 Then the Lord will relent from his intense anger, show you compassion, have mercy on you, and multiply you as he promised your ancestors. 13:18 Thus you must obey the Lord your God, keeping all his commandments that I am giving29 you today and doing what is right30 before him.31

Next Chapter


NET Bible® - Deuteronomy 13 Notes

1 sn Beginning with 12:32, the verse numbers through 13:18 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 12:32 ET = 13:1 HT, 13:1 ET = 13:2 HT, 13:2 ET = 13:3 HT, etc., through 13:18 ET = 13:19 HT. With 14:1 the verse numbers in the ET and HT are again the same.

2 tn This verse highlights a phenomenon found throughout Deuteronomy, but most especially in chap. 12, namely, the alternation of grammatical singular and plural forms of the pronoun (known as Numeruswechsel in German scholarship). Critical scholarship in general resolves the “problem” by suggesting varying literary traditions – one favorable to the singular pronoun and the other to the plural – which appear in the (obviously rough) redacted text at hand. Even the ancient versions were troubled by the lack of harmony of grammatical number and in this verse, for example, offered a number of alternate readings. The MT reads “Everything I am commanding you (plural) you (plural) must be careful to do; you (singular) must not add to it nor should you (singular) subtract form it.” Smr, LXX, Syriac, and Vulgate suggest singular for the first two pronouns but a few Smr mss propose plural for the last two. What both ancient and modern scholars tend to overlook, however, is the covenantal theological tone of the Book of Deuteronomy, one that views Israel as a collective body (singular) made up of many individuals (plural). See M. Weinfeld, Deuteronomy 1–11 (AB), 15-16; J. A. Thompson, Deuteronomy (TOTC), 21-23.

3 sn Do not add to it or subtract from it. This prohibition makes at least two profound theological points: (1) This work by Moses is of divine origination (i.e., it is inspired) and therefore can tolerate no human alteration; and (2) the work is complete as it stands (i.e., it is canonical).

4 tn Heb “or a dreamer of dreams” (so KJV, ASV, NASB). The difference between a prophet (נָבִיא, navi’) and one who foretells by dreams (חֹלֵם אוֹ, ’o kholem) was not so much one of office – for both received revelation by dreams (cf. Num 12:6) – as it was of function or emphasis. The prophet was more a proclaimer and interpreter of revelation whereas the one who foretold by dreams was a receiver of revelation. In later times the role of the one who foretold by dreams was abused and thus denigrated as compared to that of the prophet (cf. Jer 23:28).

5 tn The expression אוֹת אוֹ מוֹפֵת (’ot ’o mofet) became a formulaic way of speaking of ways of authenticating prophetic messages or other works of God (cf. Deut 28:46; Isa 20:3). The NT equivalent is the Greek term σημεῖον (shmeion), a sign performed (used frequently in the Gospel of John, cf. 2:11, 18; 20:30-31). They could, however, be counterfeited or (as here) permitted to false prophets by the Lord as a means of testing his people.

6 tn Heb “or dreamer of dreams.” See note on this expression in v. 1.

7 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

8 tn Heb “all your heart and soul” (so NRSV, CEV, NLT); or “heart and being” (NCV “your whole being”). See note on the word “being” in Deut 6:5.

9 tn Heb “or dreamer of dreams.” See note on this expression in v. 1.

10 tn Heb “your midst” (so NAB, NRSV). The severity of the judgment here (i.e., capital punishment) is because of the severity of the sin, namely, high treason against the Great King. Idolatry is a violation of the first two commandments (Deut 5:6-10) as well as the spirit and intent of the Shema (Deut 6:4-5).

11 tn Heb “your brother, the son of your mother.” In a polygamous society it was not rare to have half brothers and sisters by way of a common father and different mothers.

12 tn In the Hebrew text these words are in the form of a brief quotation: “entice you secretly saying, ‘Let us go and serve other gods.’”

13 tn Heb “fathers” (also in v. 17).

14 tn Heb “which you have not known, you or your fathers.” (cf. KJV, ASV; on “fathers” cf. v. 18).

15 tn Or “land” (so NIV, NCV); the same Hebrew word can be translated “land” or “earth.”

16 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with the words “without fail” (cf. NIV “you must certainly put him to death”).

17 tn Heb “to put him to death,” but this is misleading in English for such an action would leave nothing for the others to do.

18 sn Execution by means of pelting the offender with stones afforded a mechanism whereby the whole community could share in it. In a very real sense it could be done not only in the name of the community and on its behalf but by its members (cf. Lev 24:14; Num 15:35; Deut 21:21; Josh 7:25).

19 sn Some see in this statement an argument for the deterrent effect of capital punishment (Deut 17:13; 19:20; 21:21).

20 tn Heb “men, sons of Belial.” The Hebrew term בְּלִיַּעַל (bÿliyya’al) has the idea of worthlessness, without morals or scruples (HALOT 133-34 s.v.). Cf. NAB, NRSV “scoundrels”; TEV, CEV “worthless people”; NLT “worthless rabble.”

21 tc The LXX and Tg read “your” for the MT’s “their.”

22 tn The translation understands the relative clause as a statement by Moses, not as part of the quotation from the evildoers. See also v. 2.

23 tc Theodotian adds “in Israel,” perhaps to broaden the matter beyond the local village.

24 tn The Hebrew text uses the infinitive absolute for emphasis, indicated in the translation by the words “by all means.” Cf. KJV, NASB “surely”; NIV “certainly.”

25 tn Or “put under divine judgment. The Hebrew word (חֵרֶם, kherem) refers to placing persons or things under God’s judgment, usually to the extent of their complete destruction.Though primarily applied against the heathen, this severe judgment could also fall upon unrepentant Israelites (cf. the story of Achan in Josh 7). See also the note on the phrase “divine judgment” in Deut 2:34.

26 tn Heb “street.”

27 tn Heb “mound”; NAB “a heap of ruins.” The Hebrew word תֵּל (tel) refers to this day to a ruin represented especially by a built-up mound of dirt or debris (cf. Tel Aviv, “mound of grain”).

28 tn Or “anything that has been put under the divine curse”; Heb “anything of the ban” (cf. NASB). See note on the phrase “divine judgment” in Deut 2:34.

29 tn Heb “commanding” (so NASB, NRSV).

30 tc The LXX and Smr add “and good” to bring the phrase in line with a familiar cliché (cf. Deut 6:18; Josh 9:25; 2 Kgs 10:3; 2 Chr 14:1; etc.). This is an unnecessary and improper attempt to force a text into a preconceived mold.

31 tn Heb “in the eyes of the Lord your God.” See note on the word “him” in v. 3.


NET Bible® - Deuteronomy 14

Deuteronomy 14

The Holy and the Profane

14:1 You are children1 of the Lord your God. Do not cut yourselves or shave your forehead bald2 for the sake of the dead. 14:2 For you are a people holy3 to the Lord your God. He4 has chosen you to be his people, prized5 above all others on the face of the earth. 14:3 You must not eat any forbidden6 thing. 14:4 These are the animals you may eat: the ox, the sheep, the goat, 14:5 the ibex,7 the gazelle,8 the deer,9 the wild goat, the antelope,10 the wild oryx,11 and the mountain sheep.12 14:6 You may eat any animal that has hooves divided into two parts and that chews the cud.13 14:7 However, you may not eat the following animals among those that chew the cud or those that have divided hooves: the camel, the hare, and the rock badger.14 (Although they chew the cud, they do not have divided hooves and are therefore ritually impure to you). 14:8 Also the pig is ritually impure to you; though it has divided hooves,15 it does not chew the cud. You may not eat their meat or even touch their remains. 14:9 These you may eat from among water creatures: anything with fins and scales you may eat, 14:10 but whatever does not have fins and scales you may not eat; it is ritually impure to you. 14:11 All ritually clean birds you may eat. 14:12 These are the ones you may not eat: the eagle,16 the vulture,17 the black vulture,18 14:13 the kite, the black kite, the dayyah19 after its species, 14:14 every raven after its species, 14:15 the ostrich,20 the owl,21 the seagull, the falcon22 after its species, 14:16 the little owl, the long-eared owl, the white owl,23 14:17 the jackdaw,24 the carrion vulture, the cormorant, 14:18 the stork, the heron after its species, the hoopoe, the bat, 14:19 and any winged thing on the ground are impure to you – they may not be eaten.25 14:20 You may eat any clean bird. 14:21 You may not eat any corpse, though you may give it to the resident foreigner who is living in your villages26 and he may eat it, or you may sell it to a foreigner. You are a people holy to the Lord your God. Do not boil a young goat in its mother’s milk.27

The Offering of Tribute

14:22 You must be certain to tithe28 all the produce of your seed that comes from the field year after year. 14:23 In the presence of the Lord your God you must eat from the tithe of your grain, your new wine,29 your olive oil, and the firstborn of your herds and flocks in the place he chooses to locate his name, so that you may learn to revere the Lord your God always. 14:24 When he30 blesses you, if the31 place where he chooses to locate his name is distant, 14:25 you may convert the tithe into money, secure the money,32 and travel to the place the Lord your God chooses for himself. 14:26 Then you may spend the money however you wish for cattle, sheep, wine, beer, or whatever you desire. You and your household may eat there in the presence of the Lord your God and enjoy it. 14:27 As for the Levites in your villages, you must not ignore them, for they have no allotment or inheritance along with you. 14:28 At the end of every three years you must bring all the tithe of your produce, in that very year, and you must store it up in your villages. 14:29 Then the Levites (because they have no allotment or inheritance with you), the resident foreigners, the orphans, and the widows of your villages may come and eat their fill so that the Lord your God may bless you in all the work you do.

Next Chapter


NET Bible® - Deuteronomy 14 Notes

1 tn Heb “sons” (so NASB); TEV, NLT “people.”

2 sn Do not cut yourselves or shave your forehead bald. These were pagan practices associated with mourning the dead; they were not be imitated by God’s people (though they frequently were; cf. 1 Kgs 18:28; Jer 16:6; 41:5; 47:5; Hos 7:14 [LXX]; Mic 5:1). For other warnings against such practices see Lev 21:5; Jer 16:5.

3 tn Or “set apart.”

4 tn Heb “The Lord.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

5 tn Or “treasured.” The Hebrew term סְגֻלָּה (sÿgullah) describes Israel as God’s choice people, those whom he elected and who are most precious to him (cf. Exod 19:4-6; Deut 14:2; 26:18; 1 Chr 29:3; Ps 135:4; Eccl 2:8 Mal 3:17). See E. Carpenter, NIDOTTE 3:224.

sn The Hebrew term translated “select” (and the whole verse) is reminiscent of the classic covenant text (Exod 19:4-6) which describes Israel’s entry into covenant relationship with the Lord. Israel must resist paganism and its trappings precisely because she is a holy people elected by the Lord from among the nations to be his instrument of world redemption (cf. Deut 7:6; 26:18; Ps 135:4; Mal 3:17; Titus 2:14; 1 Pet 2:9).

6 tn The Hebrew word תּוֹעֵבָה (to’evah, “forbidden; abhorrent”) describes anything detestable to the Lord because of its innate evil or inconsistency with his own nature and character. See note on the word “abhorrent” in Deut 7:25. Cf. KJV “abominable”; NIV “detestable”; NRSV “abhorrent.”

7 tn The Hebrew term אַיָּל (’ayyal) may refer to a type of deer (cf. Arabic ’ayyal). Cf. NAB “the red deer.”

8 tn The Hebrew term צְבִי (tsÿvi) is sometimes rendered “roebuck” (so KJV).

9 tn The Hebrew term יַחְמוּר (yakhmur) may refer to a “fallow deer”; cf. Arabic yahmur (“deer”). Cf. NAB, NIV, NCV “roe deer”; NEB, NRSV, NLT “roebuck.”

10 tn The Hebrew term דִּישֹׁן (dishon) is a hapax legomenon. Its referent is uncertain but the animal is likely a variety of antelope (cf. NEB “white-rumped deer”; NIV, NRSV, NLT “ibex”).

11 tn The Hebrew term תְּאוֹ (tÿ’o; a variant is תּוֹא, to’) could also refer to another species of antelope. Cf. NEB “long-horned antelope”; NIV, NRSV “antelope.”

12 tn The Hebrew term זֶמֶר (zemer) is another hapax legomenon with the possible meaning “wild sheep.” Cf. KJV, ASV “chamois”; NEB “rock-goat”; NAB, NIV, NRSV, NLT “mountain sheep.”

13 tn The Hebrew text includes “among the animals.” This has not been included in the translation for stylistic reasons.

14 tn The Hebrew term שָׁפָן (shafan) may refer to the “coney” (cf. KJV, NIV) or hyrax (“rock badger,” cf. NAB, NASB, NRSV, NLT).

15 tc The MT lacks (probably by haplography) the phrase וְשֹׁסַע שֶׁסַע פַּרְסָה (vÿshosa’ shesa’ parsah, “and is clovenfooted,” i.e., “has parted hooves”), a phrase found in the otherwise exact parallel in Lev 11:7. The LXX and Smr attest the longer reading here. The meaning is, however, clear without it.

16 tn NEB “the griffon-vulture.”

17 tn The Hebrew term פֶּרֶס (peres) describes a large vulture otherwise known as the ossifrage (cf. KJV). This largest of the vultures takes its name from its habit of dropping skeletal remains from a great height so as to break the bones apart.

18 tn The Hebrew term עָזְנִיָּה (’ozniyyah) may describe the black vulture (so NIV) or it may refer to the osprey (so NAB, NRSV, NLT), an eagle-like bird subsisting mainly on fish.

19 tn The Hebrew term is דַּיָּה (dayyah). This, with the previous two terms (רָאָה [ra’ah] and אַיָּה [’ayyah]), is probably a kite of some species but otherwise impossible to specify.

20 tn Or “owl.” The Hebrew term בַּת הַיַּעֲנָה (bat hayya’anah) is sometimes taken as “ostrich” (so ASV, NAB, NASB, NRSV, NLT), but may refer instead to some species of owl (cf. KJV “owl”; NEB “desert-owl”; NIV “horned owl”).

21 tn The Hebrew term תַּחְמָס (takhmas) is either a type of owl (cf. NEB “short-eared owl”; NIV “screech owl”) or possibly the nighthawk (so NRSV, NLT).

22 tn The Hebrew term נֵץ (nets) may refer to the falcon or perhaps the hawk (so NEB, NIV).

23 tn The Hebrew term תִּנְשֶׁמֶת (tinshemet) may refer to a species of owl (cf. ASV “horned owl”; NASB, NIV, NLT “white owl”) or perhaps even to the swan (so KJV); cf. NRSV “water hen.”

24 tn The Hebrew term קָאַת (qa’at) may also refer to a type of owl (NAB, NIV, NRSV “desert owl”) or perhaps the pelican (so KJV, NASB, NLT).

25 tc The MT reads the Niphal (passive) for expected Qal (“you [plural] must not eat”); cf. Smr, LXX. However, the harder reading should stand.

26 tn Heb “gates” (also in vv. 27, 28, 29).

27 sn Do not boil a young goat in its mother’s milk. This strange prohibition – one whose rationale is unclear but probably related to pagan ritual – may seem out of place here but actually is not for the following reasons: (1) the passage as a whole opens with a prohibition against heathen mourning rites (i.e., death, vv. 1-2) and closes with what appear to be birth and infancy rites. (2) In the other two places where the stipulation occurs (Exod 23:19 and Exod 34:26) it similarly concludes major sections. (3) Whatever the practice signified it clearly was abhorrent to the Lord and fittingly concludes the topic of various breaches of purity and holiness as represented by the ingestion of unclean animals (vv. 3-21). See C. M. Carmichael, “On Separating Life and Death: An Explanation of Some Biblical Laws,” HTR 69 (1976): 1-7; J. Milgrom, “You Shall Not Boil a Kid In Its Mother’s Milk,” BRev 1 (1985): 48-55; R. J. Ratner and B. Zuckerman, “In Rereading the ‘Kid in Milk’ Inscriptions,” BRev 1 (1985): 56-58; and M. Haran, “Seething a Kid in its Mother’s Milk,” JJS 30 (1979): 23-35.

28 tn The Hebrew text uses the infinitive absolute for emphasis, indicated in the translation by the words “be certain.”

29 tn This refers to wine in the early stages of fermentation. In its later stages it becomes wine (יַיִן, yayin) in its mature sense.

30 tn Heb “the Lord your God.” See note on “He” in 14:2.

31 tn The Hebrew text includes “way is so far from you that you are unable to carry it because the.” These words have not been included in the translation for stylistic reasons, because they are redundant.

32 tn Heb “bind the silver in your hand.”


NET Bible® - Deuteronomy 15

Deuteronomy 15

Release for Debt Slaves

15:1 At the end of every seven years you must declare a cancellation1 of debts. 15:2 This is the nature of the cancellation: Every creditor must remit what he has loaned to another person;2 he must not force payment from his fellow Israelite,3 for it is to be recognized as “the Lord’s cancellation of debts.” 15:3 You may exact payment from a foreigner, but whatever your fellow Israelite4 owes you, you must remit. 15:4 However, there should not be any poor among you, for the Lord 5 will surely bless6 you in the land that he7 is giving you as an inheritance,8 15:5 if you carefully obey9 him10 by keeping11 all these commandments that I am giving12 you today. 15:6 For the Lord your God will bless you just as he has promised; you will lend to many nations but will not borrow from any, and you will rule over many nations but they will not rule over you.

The Spirit of Liberality

15:7 If a fellow Israelite13 from one of your villages14 in the land that the Lord your God is giving you should be poor, you must not harden your heart or be insensitive15 to his impoverished condition.16 15:8 Instead, you must be sure to open your hand to him and generously lend17 him whatever he needs.18 15:9 Be careful lest you entertain the wicked thought that the seventh year, the year of cancellation of debts, has almost arrived, and your attitude19 be wrong toward your impoverished fellow Israelite20 and you do not lend21 him anything; he will cry out to the Lord against you and you will be regarded as having sinned.22 15:10 You must by all means lend23 to him and not be upset by doing it,24 for because of this the Lord your God will bless you in all your work and in everything you attempt. 15:11 There will never cease to be some poor people in the land; therefore, I am commanding you to make sure you open25 your hand to your fellow Israelites26 who are needy and poor in your land.

Release of Debt Slaves

15:12 If your fellow Hebrew27 – whether male or female28 – is sold to you and serves you for six years, then in the seventh year you must let that servant29 go free.30 15:13 If you set them free, you must not send them away empty-handed. 15:14 You must supply them generously31 from your flock, your threshing floor, and your winepress – as the Lord your God has blessed you, you must give to them. 15:15 Remember that you were a slave in the land of Egypt and the Lord your God redeemed you; therefore, I am commanding you to do this thing today. 15:16 However, if the servant32 says to you, “I do not want to leave33 you,” because he loves you and your household, since he is well off with you, 15:17 you shall take an awl and pierce a hole through his ear to the door.34 Then he will become your servant permanently (this applies to your female servant as well). 15:18 You should not consider it difficult to let him go free, for he will have served you for six years, twice35 the time of a hired worker; the Lord your God will bless you in everything you do.

Giving God the Best

15:19 You must set apart36 for the Lord your God every firstborn male born to your herds and flocks. You must not work the firstborn of your bulls or shear the firstborn of your flocks. 15:20 You and your household must eat them annually before the Lord your God in the place he37 chooses. 15:21 If they have any kind of blemish – lameness, blindness, or anything else38 – you may not offer them as a sacrifice to the Lord your God. 15:22 You may eat it in your villages,39 whether you are ritually impure or clean,40 just as you would eat a gazelle or an ibex. 15:23 However, you must not eat its blood; you must pour it out on the ground like water.

Next Chapter


NET Bible® - Deuteronomy 15 Notes

1 tn The Hebrew term שְׁמִטָּת (shÿmittat), a derivative of the verb שָׁמַט (shamat, “to release; to relinquish”), refers to the cancellation of the debt and even pledges for the debt of a borrower by his creditor. This could be a full and final remission or, more likely, one for the seventh year only. See R. Wakely, NIDOTTE 4:155-60. Here the words “of debts” are not in the Hebrew text, but are implied. Cf. NAB “a relaxation of debts”; NASB, NRSV “a remission of debts.”

2 tn Heb “his neighbor,” used idiomatically to refer to another person.

3 tn Heb “his neighbor and his brother.” The words “his brother” may be a scribal gloss identifying “his neighbor” (on this idiom, see the preceding note) as a fellow Israelite (cf. v. 3). In this case the conjunction before “his brother” does not introduce a second category, but rather has the force of “that is.”

4 tn Heb “your brother.”

5 tc After the phrase “the Lord” many mss and versions add “your God” to complete the usual full epithet.

6 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with “surely.” Note however, that the use is rhetorical, for the next verse attaches a condition.

7 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

8 tn The Hebrew text includes “to possess.”

9 tn Heb “if listening you listen to the voice of.” The infinitive absolute is used for emphasis, which the translation indicates with “carefully.” The idiom “listen to the voice” means “obey.”

10 tn Heb “the Lord your God.” See note on “he” in 15:4.

11 tn Heb “by being careful to do.”

12 tn Heb “commanding” (so NASB); NAB “which I enjoin you today.”

13 tn Heb “one of your brothers” (so NASB); NAB “one of your kinsmen”; NRSV “a member of your community.” See the note at v. 2.

14 tn Heb “gates.”

15 tn Heb “withdraw your hand.” Cf. NIV “hardhearted or tightfisted” (NRSV and NLT similar).

16 tn Heb “from your needy brother.”

17 tn The Hebrew text uses the infinitive absolute before both verbs. The translation indicates the emphasis with the words “be sure to” and “generously,” respectively.

18 tn Heb “whatever his need that he needs for himself.” This redundant expression has been simplified in the translation for stylistic reasons.

19 tn Heb “your eye.”

20 tn Heb “your needy brother.”

21 tn Heb “give” (likewise in v. 10).

22 tn Heb “it will be a sin to you.”

23 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with “by all means.”

24 tc Heb “your heart must not be grieved in giving to him.” The LXX and Orig add, “you shall surely lend to him sufficient for his need,” a suggestion based on the same basic idea in v. 8. Such slavish adherence to stock phrases is without warrant in most cases, and certainly here.

25 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with “make sure.”

26 tn Heb “your brother.”

27 sn Elsewhere in the OT, the Israelites are called “Hebrews” (עִבְרִי, ’ivriy) by outsiders, rarely by themselves (cf. Gen 14:13; 39:14, 17; 41:12; Exod 1:15, 16, 19; 2:6, 7, 11, 13; 1 Sam 4:6; Jonah 1:9). Thus, here and in the parallel passage in Exod 21:2-6 the term עִבְרִי may designate non-Israelites, specifically a people well-known throughout the ancient Near East as ’apiru or habiru. They lived a rather vagabond lifestyle, frequently hiring themselves out as laborers or mercenary soldiers. While accounting nicely for the surprising use of the term here in an Israelite law code, the suggestion has against it the unlikelihood that a set of laws would address such a marginal people so specifically (as opposed to simply calling them aliens or the like). More likely עִבְרִי is chosen as a term to remind Israel that when they were “Hebrews,” that is, when they were in Egypt, they were slaves. Now that they are free they must not keep their fellow Israelites in economic bondage. See v. 15.

28 tn Heb “your brother, a Hebrew (male) or Hebrew (female).”

29 tn Heb “him.” The singular pronoun occurs throughout the passage.

30 tn The Hebrew text includes “from you.”

31 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with “generously.”

32 tn Heb “he”; the referent (the indentured servant introduced in v. 12) has been specified in the translation for clarity.

33 tn Heb “go out from.” The imperfect verbal form indicates the desire of the subject here.

34 sn When the bondslave’s ear was drilled through to the door, the door in question was that of the master’s house. In effect, the bondslave is declaring his undying and lifelong loyalty to his creditor. The scar (or even hole) in the earlobe would testify to the community that the slave had surrendered independence and personal rights. This may be what Paul had in mind when he said “I bear on my body the marks of Jesus” (Gal 6:17).

35 tn The Hebrew term מִשְׁנֶה (mishneh, “twice”) could mean “equivalent to” (cf. NRSV) or, more likely, “double” (cf. NAB, NIV, NLT). The idea is that a hired worker would put in only so many hours per day whereas a bondslave was available around the clock.

36 tn Heb “sanctify” (תַּקְדִּישׁ, taqdish), that is, put to use on behalf of the Lord.

37 tn Heb “the Lord.” The translation uses a pronoun for stylistic reasons. See note on “he” in 15:4.

38 tn Heb “any evil blemish”; NASB “any (+ other NAB, TEV) serious defect.”

39 tn Heb “in your gates.”

40 tc The LXX adds ἐν σοί (en soi, “among you”) to make clear that the antecedent is the people and not the animals. That is, the people, whether ritually purified or not, may eat such defective animals.


NET Bible® - Deuteronomy 16

Deuteronomy 16

The Passover-Unleavened Bread Festival

16:1 Observe the month Abib1 and keep the Passover to the Lord your God, for in that month2 he3 brought you out of Egypt by night. 16:2 You must sacrifice the Passover animal4 (from the flock or the herd) to the Lord your God in the place where he5 chooses to locate his name. 16:3 You must not eat any yeast with it; for seven days you must eat bread made without yeast, symbolic of affliction, for you came out of Egypt hurriedly. You must do this so you will remember for the rest of your life the day you came out of the land of Egypt. 16:4 There must not be a scrap of yeast within your land6 for seven days, nor can any of the meat you sacrifice on the evening of the first day remain until the next morning.7 16:5 You may not sacrifice the Passover in just any of your villages8 that the Lord your God is giving you, 16:6 but you must sacrifice it9 in the evening in10 the place where he11 chooses to locate his name, at sunset, the time of day you came out of Egypt. 16:7 You must cook12 and eat it in the place the Lord your God chooses; you may return the next morning to your tents. 16:8 You must eat bread made without yeast for six days. The seventh day you are to hold an assembly for the Lord your God; you must not do any work on that day.13

The Festival of Weeks

16:9 You must count seven weeks; you must begin to count them14 from the time you begin to harvest the standing grain. 16:10 Then you are to celebrate the Festival of Weeks15 before the Lord your God with the voluntary offering16 that you will bring, in proportion to how he17 has blessed you. 16:11 You shall rejoice before him18 – you, your son, your daughter, your male and female slaves, the Levites in your villages,19 the resident foreigners, the orphans, and the widows among you – in the place where the Lord chooses to locate his name. 16:12 Furthermore, remember that you were a slave in Egypt, and so be careful to observe these statutes.

The Festival of Temporary Shelters

16:13 You must celebrate the Festival of Temporary Shelters20 for seven days, at the time of the grain and grape harvest.21 16:14 You are to rejoice in your festival, you, your son, your daughter, your male and female slaves, the Levites, the resident foreigners, the orphans, and the widows who are in your villages.22 16:15 You are to celebrate the festival seven days before the Lord your God in the place he23 chooses, for he24 will bless you in all your productivity and in whatever you do;25 so you will indeed rejoice! 16:16 Three times a year all your males must appear before the Lord your God in the place he chooses for the Festival of Unleavened Bread, the Festival of Weeks, and the Festival of Temporary Shelters; and they must not appear before him26 empty-handed. 16:17 Every one of you must give as you are able,27 according to the blessing of the Lord your God that he has given you.

Provision for Justice

16:18 You must appoint judges and civil servants28 for each tribe in all your villages29 that the Lord your God is giving you, and they must judge the people fairly.30 16:19 You must not pervert justice or show favor. Do not take a bribe, for bribes blind the eyes of the wise and distort31 the words of the righteous.32 16:20 You must pursue justice alone33 so that you may live and inherit the land the Lord your God is giving you.

Next Chapter


NET Bible® - Deuteronomy 16 Notes

1 sn The month Abib, later called Nisan (Neh 2:1; Esth 3:7), corresponds to March-April in the modern calendar.

2 tn Heb “in the month Abib.” The demonstrative “that” has been used in the translation for stylistic reasons.

3 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

4 tn Heb “sacrifice the Passover” (so NASB). The word “animal” has been supplied in the translation for clarity.

5 tn Heb “the Lord.” See note on “he” in the previous verse.

6 tn Heb “leaven must not be seen among you in all your border.”

7 tn Heb “remain all night until the morning” (so KJV, ASV). This has been simplified in the translation for stylistic reasons.

8 tn Heb “gates.”

9 tn Heb “the Passover.” The translation uses a pronoun to avoid redundancy in English.

10 tc The MT reading אֶל (’el, “unto”) before “the place” should, following Smr, Syriac, Targums, and Vulgate, be omitted in favor of ב (bet; בַּמָּקוֹם, bammaqom), “in the place.”

11 tn Heb “the Lord your God.” See note on “he” in 16:1.

12 tn The rules that governed the Passover meal are found in Exod 12:1-51, and Deut 16:1-8. The word translated “cook” (בָּשַׁל, bashal) here is translated “boil” in other places (e.g. Exod 23:19, 1 Sam 2:13-15). This would seem to contradict Exod 12:9 where the Israelites are told not to eat the Passover sacrifice raw or boiled. However, 2 Chr 35:13 recounts the celebration of a Passover feast during the reign of Josiah, and explains that the people “cooked (בָּשַׁל, bashal) the Passover sacrifices over the open fire.” The use of בָּשַׁל (bashal) with “fire” (אֵשׁ, ’esh) suggests that the word could be used to speak of boiling or roasting.

13 tn The words “on that day” are not in the Hebrew text; they are supplied in the translation for clarification (cf. TEV, NLT).

14 tn Heb “the seven weeks.” The translation uses a pronoun to avoid redundancy in English.

15 tn The Hebrew phrase חַג שָׁבֻעוֹת (khag shavu’ot) is otherwise known in the OT (Exod 23:16) as קָצִיר (qatsir, “harvest”) and in the NT as πεντηχοστή (penthcosth, “Pentecost”).

16 tn Heb “the sufficiency of the offering of your hand.”

17 tn Heb “the Lord your God.” See note on “he” in 16:1.

18 tn Heb “the Lord your God.” See note on “he” in 16:1.

19 tn Heb “gates.”

20 tn The Hebrew phrase חַג הַסֻּכֹּת (khag hassukot, “festival of huts” or “festival of shelters”) is traditionally known as the Feast of Tabernacles. The rendering “booths” (cf. NAB, NASB, NRSV) is now preferable to the traditional “tabernacles” (KJV, ASV, NIV) in light of the meaning of the term סֻכָּה (sukkah, “hut; booth”), but “booths” are frequently associated with trade shows and craft fairs in contemporary American English. Clearer is the English term “shelters” (so NCV, TEV, CEV, NLT), but this does not reflect the temporary nature of the living arrangement. This feast was a commemoration of the wanderings of the Israelites after they left Egypt, suggesting that a translation like “temporary shelters” is more appropriate.

21 tn Heb “when you gather in your threshing-floor and winepress.”

22 tn Heb “in your gates.”

23 tn Heb “the Lord.” See note on “he” in 16:1.

24 tn Heb “the Lord your God.” See note on “he” in 16:1.

25 tn Heb “in all the work of your hands” (so NASB, NIV); NAB, NRSV “in all your undertakings.”

26 tn Heb “the Lord.” See note on “he” in 16:1.

27 tn Heb “a man must give according to the gift of his hand.” This has been translated as second person for stylistic reasons, in keeping with the second half of the verse, which is second person rather than third.

28 tn The Hebrew term וְשֹׁטְרִים (vÿshoterim), usually translated “officers” (KJV, NCV) or “officials” (NAB, NIV, NRSV, NLT), derives from the verb שֹׁטֵר (shoter, “to write”). The noun became generic for all types of public officials. Here, however, it may be appositionally epexegetical to “judges,” thus resulting in the phrase, “judges, that is, civil officers,” etc. Whoever the שֹׁטְרִים are, their task here consists of rendering judgments and administering justice.

29 tn Heb “gates.”

30 tn Heb “with judgment of righteousness”; ASV, NASB “with righteous judgment.”

31 tn Heb “twist, overturn”; NRSV “subverts the cause.”

32 tn Or “innocent”; NRSV “those who are in the right”; NLT “the godly.”

33 tn Heb “justice, justice.” The repetition is emphatic; one might translate as “pure justice” or “unadulterated justice” (cf. NLT “true justice”).


NET Bible® - Deuteronomy 17

Deuteronomy 17

Examples of Legal Cases

16:21 You must not plant any kind of tree as a sacred Asherah pole1 near the altar of the Lord your God which you build for yourself. 16:22 You must not erect a sacred pillar,2 a thing the Lord your God detests. 17:1 You must not sacrifice to him3 a bull or sheep that has a blemish or any other defect, because that is considered offensive4 to the Lord your God. 17:2 Suppose a man or woman is discovered among you – in one of your villages5 that the Lord your God is giving you – who sins before the Lord your God6 and breaks his covenant 17:3 by serving other gods and worshiping them – the sun,7 moon, or any other heavenly bodies which I have not permitted you to worship.8 17:4 When it is reported to you and you hear about it, you must investigate carefully. If it is indeed true that such a disgraceful thing9 is being done in Israel, 17:5 you must bring to your city gates10 that man or woman who has done this wicked thing – that very man or woman – and you must stone that person to death.11 17:6 At the testimony of two or three witnesses they must be executed. They cannot be put to death on the testimony of only one witness. 17:7 The witnesses12 must be first to begin the execution, and then all the people13 are to join in afterward. In this way you will purge evil from among you.

Appeal to a Higher Court

17:8 If a matter is too difficult for you to judge – bloodshed,14 legal claim,15 or assault16 – matters of controversy in your villages17 – you must leave there and go up to the place the Lord your God chooses.18 17:9 You will go to the Levitical priests and the judge in office in those days and seek a solution; they will render a verdict. 17:10 You must then do as they have determined at that place the Lord chooses. Be careful to do just as you are taught. 17:11 You must do what you are instructed, and the verdict they pronounce to you, without fail. Do not deviate right or left from what they tell you. 17:12 The person who pays no attention19 to the priest currently serving the Lord your God there, or to the verdict – that person must die, so that you may purge evil from Israel. 17:13 Then all the people will hear and be afraid, and not be so presumptuous again.

Provision for Kingship

17:14 When you come to the land the Lord your God is giving you and take it over and live in it and then say, “I will select a king like all the nations surrounding me,” 17:15 you must select without fail20 a king whom the Lord your God chooses. From among your fellow citizens21 you must appoint a king – you may not designate a foreigner who is not one of your fellow Israelites.22 17:16 Moreover, he must not accumulate horses for himself or allow the people to return to Egypt to do so,23 for the Lord has said you must never again return that way. 17:17 Furthermore, he must not marry many24 wives lest his affections turn aside, and he must not accumulate much silver and gold. 17:18 When he sits on his royal throne he must make a copy of this law25 on a scroll26 given to him by the Levitical priests. 17:19 It must be with him constantly and he must read it as long as he lives, so that he may learn to revere the Lord his God and observe all the words of this law and these statutes and carry them out. 17:20 Then he will not exalt himself above his fellow citizens or turn from the commandments to the right or left, and he and his descendants will enjoy many years ruling over his kingdom27 in Israel.

Next Chapter


NET Bible® - Deuteronomy 17 Notes

1 tn Heb “an Asherah, any tree.”

sn Sacred Asherah pole. This refers to a tree (or wooden pole) dedicated to the worship of Asherah, wife/sister of El and goddess of fertility. See also Deut 7:5.

2 sn Sacred pillar. This refers to the stelae (stone pillars; the Hebrew term is מַצֵּבֹת, matsevot) associated with Baal worship, perhaps to mark a spot hallowed by an alleged visitation of the gods. See also Deut 7:5.

3 tn Heb “to the Lord your God.” See note on “he” in 16:1.

4 tn The Hebrew word תּוֹעֵבָה (to’evah, “an abomination”; cf. NAB) describes persons, things, or practices offensive to ritual or moral order. See M. Grisanti, NIDOTTE 4:314-18; see also the note on the word “abhorrent” in Deut 7:25.

5 tn Heb “gates.”

6 tn Heb “does the evil in the eyes of the Lord your God.”

7 tc The MT reads “and to the sun,” thus including the sun, the moon, and other heavenly spheres among the gods. However, Theodotion and Lucian read “or to the sun,” suggesting perhaps that the sun and the other heavenly bodies are not in the category of actual deities.

8 tn Heb “which I have not commanded you.” The words “to worship” are supplied in the translation for clarification.

9 tn Heb “an abomination” (תּוֹעֵבָה); see note on the word “offensive” in v. 1.

10 tn Heb “gates.”

11 tn Heb “stone them with stones so that they die” (KJV similar); NCV “throw stones at that person until he dies.”

12 tn Heb “the hand of the witnesses.” This means the two or three witnesses are to throw the first stones (cf. NCV, TEV, CEV, NLT).

13 tn Heb “the hand of all the people.”

14 tn Heb “between blood and blood.”

15 tn Heb “between claim and claim.”

16 tn Heb “between blow and blow.”

17 tn Heb “gates.”

18 tc Several Greek recensions add “to place his name there,” thus completing the usual formula to describe the central sanctuary (cf. Deut 12:5, 11, 14, 18; 16:6). However, the context suggests that the local Levitical towns, and not the central sanctuary, are in mind.

19 tn Heb “who acts presumptuously not to listen” (cf. NASB).

20 tn The Hebrew text uses the infinitive absolute for emphasis, indicated in the translation by the words “without fail.”

21 tn Heb “your brothers,” but not referring to siblings (cf. NIV “your brother Israelites”; NLT “a fellow Israelite”). The same phrase also occurs in v. 20.

22 tn Heb “your brothers.” See the preceding note on “fellow citizens.”

23 tn Heb “in order to multiply horses.” The translation uses “do so” in place of “multiply horses” to avoid redundancy (cf. NAB, NIV).

24 tn Heb “must not multiply” (cf. KJV, NASB); NLT “must not take many.”

25 tn Or “instruction.” The LXX reads here τὸ δευτερονόμιον τοῦτο (to deuteronomion touto, “this second law”). From this Greek phrase the present name of the book, “Deuteronomy” or “second law” (i.e., the second giving of the law), is derived. However, the MT’s expression מִשְׁנֶה הַתּוֹרָה הַזֹּאת (mishneh hattorah hazzo’t) is better rendered “copy of this law.” Here the term תּוֹרָה (torah) probably refers only to the book of Deuteronomy and not to the whole Pentateuch.

26 tn The Hebrew term סֵפֶר (sefer) means a “writing” or “document” and could be translated “book” (so KJV, ASV, TEV). However, since “book” carries the connotation of a modern bound book with pages (an obvious anachronism) it is preferable to render the Hebrew term “scroll” here and elsewhere.

27 tc Heb “upon his kingship.” Smr supplies כִּסֵא (kise’, “throne”) so as to read “upon the throne of his kingship.” This overliteralizes what is a clearly understood figure of speech.


NET Bible® - Deuteronomy 18

Deuteronomy 18

Provision for Priests and Levites

18:1 The Levitical priests1 – indeed, the entire tribe of Levi – will have no allotment or inheritance with Israel; they may eat the burnt offerings of the Lord and of his inheritance.2 18:2 They3 will have no inheritance in the midst of their fellow Israelites;4 the Lord alone is their inheritance, just as he had told them. 18:3 This shall be the priests’ fair allotment5 from the people who offer sacrifices, whether bull or sheep – they must give to the priest the shoulder, the jowls, and the stomach. 18:4 You must give them the best of your6 grain, new wine, and olive oil, as well as the best of your wool when you shear your flocks. 18:5 For the Lord your God has chosen them and their sons from all your tribes to stand7 and serve in his name8 permanently. 18:6 Suppose a Levite comes by his own free will9 from one of your villages, from any part of Israel where he is living,10 to the place the Lord chooses 18:7 and serves in the name of the Lord his God like his fellow Levites who stand there before the Lord. 18:8 He must eat the same share they do, despite any profits he may gain from the sale of his family’s inheritance.11

Provision for Prophetism

18:9 When you enter the land the Lord your God is giving you, you must not learn the abhorrent practices of those nations. 18:10 There must never be found among you anyone who sacrifices his son or daughter in the fire,12 anyone who practices divination,13 an omen reader,14 a soothsayer,15 a sorcerer,16 18:11 one who casts spells,17 one who conjures up spirits,18 a practitioner of the occult,19 or a necromancer.20 18:12 Whoever does these things is abhorrent to the Lord and because of these detestable things21 the Lord your God is about to drive them out22 from before you. 18:13 You must be blameless before the Lord your God. 18:14 Those nations that you are about to dispossess listen to omen readers and diviners, but the Lord your God has not given you permission to do such things.

18:15 The Lord your God will raise up for you a prophet like me from among you – from your fellow Israelites;23 you must listen to him. 18:16 This accords with what happened at Horeb in the day of the assembly. You asked the Lord your God: “Please do not make us hear the voice of the Lord our24 God any more or see this great fire any more lest we die.” 18:17 The Lord then said to me, “What they have said is good. 18:18 I will raise up a prophet like you for them from among their fellow Israelites. I will put my words in his mouth and he will speak to them whatever I command. 18:19 I will personally hold responsible25 anyone who then pays no attention to the words that prophet26 speaks in my name.

18:20 “But if any prophet presumes to speak anything in my name that I have not authorized27 him to speak, or speaks in the name of other gods, that prophet must die. 18:21 Now if you say to yourselves,28 ‘How can we tell that a message is not from the Lord?’29 – 18:22 whenever a prophet speaks in my30 name and the prediction31 is not fulfilled,32 then I have33 not spoken it;34 the prophet has presumed to speak it, so you need not fear him.”

Next Chapter


NET Bible® - Deuteronomy 18 Notes

1 tn The MT places the terms “priests” and “Levites” in apposition, thus creating an epexegetical construction in which the second term qualifies the first, i.e., “Levitical priests.” This is a way of asserting their legitimacy as true priests. The Syriac renders “to the priest and to the Levite,” making a distinction between the two, but one that is out of place here.

2 sn Of his inheritance. This is a figurative way of speaking of the produce of the land the Lord will give to his people. It is the Lord’s inheritance, but the Levites are allowed to eat it since they themselves have no inheritance among the other tribes of Israel.

3 tn Heb “he” (and throughout the verse).

4 tn Heb “brothers,” but not referring to actual siblings. Cf. NASB “their countrymen”; NRSV “the other members of the community.”

5 tn Heb “judgment”; KJV, NASB, NRSV “the priest’s due.”

6 tn Heb “the firstfruits of your…” (so NIV).

7 tc Smr and some Greek texts add “before the Lord your God” to bring the language into line with a formula found elsewhere (Deut 10:8; 2 Chr 29:11). This reading is not likely to be original, however.

8 tn Heb “the name of the Lord.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

9 tn Heb “according to all the desire of his soul.”

10 tn Or “sojourning.” The verb used here refers to living temporarily in a place, not settling down.

11 tn Presumably this would not refer to a land inheritance, since that was forbidden to the descendants of Levi (v. 1). More likely it referred to some family possessions (cf. NIV, NCV, NRSV, CEV) or other private property (cf. NLT “a private source of income”), or even support sent by relatives (cf. TEV “whatever his family sends him”).

12 tn Heb “who passes his son or his daughter through the fire.” The expression “pass…through the fire” is probably a euphemism for human sacrifice (cf. NAB, NIV, TEV, NLT). See also Deut 12:31.

13 tn Heb “a diviner of divination” (קֹסֵם קְסָמִים, qosem qÿsamim). This was a means employed to determine the future or the outcome of events by observation of various omens and signs (cf. Num 22:7; 23:23; Josh 13:22; 1 Sam 6:2; 15:23; 28:8; etc.). See M. Horsnell, NIDOTTE 3:945-51.

14 tn Heb “one who causes to appear” (מְעוֹנֵן, mÿ’onen). Such a practitioner was thought to be able to conjure up spirits or apparitions (cf. Lev 19:26; Judg 9:37; 2 Kgs 21:6; Isa 2:6; 57:3; Jer 27:9; Mic 5:11).

15 tn Heb “a seeker of omens” (מְנַחֵשׁ, mÿnakhesh). This is a subset of divination, one illustrated by the use of a “divining cup” in the story of Joseph (Gen 44:5).

16 tn Heb “a doer of sorcery” (מְכַשֵּׁף, mikhashef). This has to do with magic or the casting of spells in order to manipulate the gods or the powers of nature (cf. Lev 19:26-31; 2 Kgs 17:15b-17; 21:1-7; Isa 57:3, 5; etc.). See M. Horsnell, NIDOTTE 2:735-38.

17 tn Heb “a binder of binding” (חֹבֵר חָבֶר, khover khaver). The connotation is that of immobilizing (“binding”) someone or something by the use of magical words (cf. Ps 58:6; Isa 47:9, 12).

18 tn Heb “asker of a [dead] spirit” (שֹׁאֵל אוֹב, sho’el ’ov). This is a form of necromancy (cf. Lev 19:31; 20:6; 1 Sam 28:8, 9; Isa 8:19; 19:3; 29:4).

19 tn Heb “a knowing [or “familiar”] [spirit]” (יִדְּעֹנִי, yiddÿ’oniy), i.e., one who is expert in mantic arts (cf. Lev 19:31; 20:6, 27; 1 Sam 28:3, 9; 2 Kgs 21:6; Isa 8:19; 19:3).

20 tn Heb “a seeker of the dead.” This is much the same as “one who conjures up spirits” (cf. 1 Sam 28:6-7).

21 tn Heb “these abhorrent things.” The repetition is emphatic. For stylistic reasons, to avoid redundancy, the same term used earlier in the verse has been translated “detestable” here.

22 tn The translation understands the Hebrew participial form as having an imminent future sense here.

23 tc The MT expands here on the usual formula by adding “from among you” (cf. Deut 17:15; 18:18; Smr; a number of Greek texts). The expansion seems to be for the purpose of emphasis, i.e., the prophet to come must be not just from Israel but an Israelite by blood.

tn “from your brothers,” but not referring to actual siblings. Cf. NAB “from among your own kinsmen”; NASB “from your countrymen”; NRSV “from among your own people.” A similar phrase occurs in v. 17.

24 tn The Hebrew text uses the collective singular in this verse: “my God…lest I die.”

25 tn Heb “will seek from him”; NAB “I myself will make him answer for it”; NRSV “will hold accountable.”

26 tn Heb “he”; the referent (the prophet mentioned in v. 18) has been specified in the translation for clarity.

27 tn Or “commanded” (so KJV, NAB, NIV, NRSV).

28 tn Heb “in your heart.”

29 tn Heb “know the word which the Lord has not spoken.” The issue here is not understanding the meaning of the message, but distinguishing a genuine prophetic word from a false one.

30 tn Heb “the Lord’s.” See note on the word “his” in v. 5.

31 tn Heb “the word,” but a predictive word is in view here. Cf. NAB “his oracle.”

32 tn Heb “does not happen or come to pass.”

33 tn Heb “the Lord has.” See note on the word “his” in v. 5.

34 tn Heb “that is the word which the Lord has not spoken.”


NET Bible® - Deuteronomy 19

Deuteronomy 19

Laws Concerning Manslaughter

19:1 When the Lord your God destroys the nations whose land he1 is about to give you and you dispossess them and settle in their cities and houses, 19:2 you must set apart for yourselves three cities2 in the middle of your land that the Lord your God is giving you as a possession. 19:3 You shall build a roadway and divide into thirds the whole extent3 of your land that the Lord your God is providing as your inheritance; anyone who kills another person should flee to the closest of these cities. 19:4 Now this is the law pertaining to one who flees there in order to live,4 if he has accidentally killed another5 without hating him at the time of the accident.6 19:5 Suppose he goes with someone else7 to the forest to cut wood and when he raises the ax8 to cut the tree, the ax head flies loose9 from the handle and strikes10 his fellow worker11 so hard that he dies. The person responsible12 may then flee to one of these cities to save himself.13 19:6 Otherwise the blood avenger will chase after the killer in the heat of his anger, eventually overtake him,14 and kill him,15 though this is not a capital case16 since he did not hate him at the time of the accident. 19:7 Therefore, I am commanding you to set apart for yourselves three cities. 19:8 If the Lord your God enlarges your borders as he promised your ancestors17 and gives you all the land he pledged to them,18 19:9 and then you are careful to observe all these commandments19 I am giving20 you today (namely, to love the Lord your God and to always walk in his ways), then you must add three more cities21 to these three. 19:10 You must not shed innocent blood22 in your land that the Lord your God is giving you as an inheritance, for that would make you guilty.23 19:11 However, suppose a person hates someone else24 and stalks him, attacks him, kills him,25 and then flees to one of these cities. 19:12 The elders of his own city must send for him and remove him from there to deliver him over to the blood avenger26 to die. 19:13 You must not pity him, but purge out the blood of the innocent27 from Israel, so that it may go well with you.

Laws Concerning Witnesses

19:14 You must not encroach on your neighbor’s property,28 which will have been defined29 in the inheritance you will obtain in the land the Lord your God is giving you.30

19:15 A single witness may not testify31 against another person for any trespass or sin that he commits. A matter may be legally established32 only on the testimony of two or three witnesses. 19:16 If a false33 witness testifies against another person and accuses him of a crime,34 19:17 then both parties to the controversy must stand before the Lord, that is, before the priests and judges35 who will be in office in those days. 19:18 The judges will thoroughly investigate the matter, and if the witness should prove to be false and to have given false testimony against the accused,36 19:19 you must do to him what he had intended to do to the accused. In this way you will purge37 evil from among you. 19:20 The rest of the people will hear and become afraid to keep doing such evil among you. 19:21 You must not show pity; the principle will be a life for a life, an eye for an eye, a tooth for a tooth, a hand for a hand, and a foot for a foot.38

Next Chapter


NET Bible® - Deuteronomy 19 Notes

1 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

2 sn These three cities, later designated by Joshua, were Kedesh of Galilee, Shechem, and Hebron (Josh 20:7-9).

3 tn Heb “border.”

4 tn Heb “and this is the word pertaining to the one who kills who flees there and lives.”

5 tn Heb “who strikes his neighbor without knowledge.”

6 tn Heb “yesterday and a third (day)” (likewise in v. 6). The point is that there was no animosity between the two parties at the time of the accident and therefore no motive for the killing. Cf. NAB “had previously borne no malice”; NRSV “had not been at enmity before.”

7 tn Heb “his neighbor” (so NAB, NIV); NASB “his friend.”

8 tn Heb “and he raises his hand with the iron.”

9 tn Heb “the iron slips off.”

10 tn Heb “finds.”

11 tn Heb “his neighbor.”

12 tn Heb “he”; the referent (the person responsible for his friend’s death) has been specified in the translation for clarity.

13 tn Heb “and live.”

14 tn Heb “and overtake him, for the road is long.”

15 tn Heb “smite with respect to life,” that is, fatally.

16 tn Heb “no judgment of death.”

17 tn Heb “fathers.”

18 tn Heb “he said to give to your ancestors.” The pronoun has been used in the translation instead for stylistic reasons.

19 tn Heb “all this commandment.” This refers here to the entire covenant agreement of the Book of Deuteronomy as encapsulated in the Shema (Deut 6:4-5).

20 tn Heb “commanding”; NAB “which I enjoin on you today.”

21 sn You will add three more cities. Since these are alluded to nowhere else and thus were probably never added, this must be a provision for other cities of refuge should they be needed (cf. v. 8). See P. C. Craigie, Deuteronomy (NICOT), 267.

22 tn Heb “innocent blood must not be shed.” The Hebrew phrase דָּם נָקִי (dam naqiy) means the blood of a person to whom no culpability or responsibility adheres because what he did was without malice aforethought (HALOT 224 s.v דָּם 4.b).

23 tn Heb “and blood will be upon you” (cf. KJV, ASV); NRSV “thereby bringing bloodguilt upon you.”

24 tn Heb “his neighbor.”

25 tn Heb “rises against him and strikes him fatally.”

26 tn The גֹאֵל הַדָּם (go’el haddam, “avenger of blood”) would ordinarily be a member of the victim’s family who, after due process of law, was invited to initiate the process of execution (cf. Num 35:16-28). See R. Hubbard, NIDOTTE 1:789-94.

27 sn Purge out the blood of the innocent. Because of the corporate nature of Israel’s community life, the whole community shared in the guilt of unavenged murder unless and until vengeance occurred. Only this would restore spiritual and moral equilibrium (Num 35:33).

28 tn Heb “border.” Cf. NRSV “You must not move your neighbor’s boundary marker.”

29 tn Heb “which they set off from the beginning.”

30 tn The Hebrew text includes “to possess it.” This phrase has been left untranslated to avoid redundancy.

31 tn Heb “rise up” (likewise in v. 16).

32 tn Heb “may stand.”

33 tn Heb “violent” (חָמָס, khamas). This is a witness whose motivation from the beginning is to do harm to the accused and who, therefore, resorts to calumny and deceit. See I. Swart and C. VanDam, NIDOTTE 2:177-80.

34 tn Or “rebellion.” Rebellion against God’s law is in view (cf. NAB “of a defection from the law”).

35 tn The appositional construction (“before the Lord, that is, before the priests and judges”) indicates that these human agents represented the Lord himself, that is, they stood in his place (cf. Deut 16:18-20; 17:8-9).

36 tn Heb “his brother” (also in the following verse).

37 tn Heb “you will burn out” (בִּעַרְתָּ, bi’arta). Like a cancer, unavenged sin would infect the whole community. It must, therefore, be excised by the purging out of its perpetrators who, presumably, remained unrepentant (cf. Deut 13:6; 17:7, 12; 21:21; 22:21-22, 24; 24:7).

38 sn This kind of justice is commonly called lex talionis or “measure for measure” (cf. Exod 21:23-25; Lev 24:19-20). It is likely that it is the principle that is important and not always a strict application. That is, the punishment should fit the crime and it may do so by the payment of fines or other suitable and equitable compensation (cf. Exod 22:21; Num 35:31). See T. S. Frymer-Kensky, “Tit for Tat: The Principle of Equal Retribution in Near Eastern and Biblical Law,” BA 43 (1980): 230-34.


NET Bible® - Deuteronomy 20

Deuteronomy 20

Laws Concerning War with Distant Enemies

20:1 When you go to war against your enemies and see chariotry1 and troops2 who outnumber you, do not be afraid of them, for the Lord your God, who brought you up out of the land of Egypt, is with you. 20:2 As you move forward for battle, the priest3 will approach and say to the soldiers,4 20:3 “Listen, Israel! Today you are moving forward to do battle with your enemies. Do not be fainthearted. Do not fear and tremble or be terrified because of them, 20:4 for the Lord your God goes with you to fight on your behalf against your enemies to give you victory.”5 20:5 Moreover, the officers are to say to the troops,6 “Who among you7 has built a new house and not dedicated8 it? He may go home, lest he die in battle and someone else9 dedicate it. 20:6 Or who among you has planted a vineyard and not benefited from it? He may go home, lest he die in battle and someone else benefit from it. 20:7 Or who among you10 has become engaged to a woman but has not married her? He may go home, lest he die in battle and someone else marry her.” 20:8 In addition, the officers are to say to the troops, “Who among you is afraid and fainthearted? He may go home so that he will not make his fellow soldier’s11 heart as fearful12 as his own.” 20:9 Then, when the officers have finished speaking,13 they must appoint unit commanders14 to lead the troops.

20:10 When you approach a city to wage war against it, offer it terms of peace. 20:11 If it accepts your terms15 and submits to you, all the people found in it will become your slaves.16 20:12 If it does not accept terms of peace but makes war with you, then you are to lay siege to it. 20:13 The Lord your God will deliver it over to you17 and you must kill every single male by the sword. 20:14 However, the women, little children, cattle, and anything else in the city – all its plunder – you may take for yourselves as spoil. You may take from your enemies the plunder that the Lord your God has given you. 20:15 This is how you are to deal with all those cities located far from you, those that do not belong to these nearby nations.

Laws Concerning War with Canaanite Nations

20:16 As for the cities of these peoples that18 the Lord your God is going to give you as an inheritance, you must not allow a single living thing19 to survive. 20:17 Instead you must utterly annihilate them20 – the Hittites,21 Amorites,22 Canaanites,23 Perizzites,24 Hivites,25 and Jebusites26 – just as the Lord your God has commanded you, 20:18 so that they cannot teach you all the abhorrent ways they worship27 their gods, causing you to sin against the Lord your God. 20:19 If you besiege a city for a long time while attempting to capture it,28 you must not chop down its trees,29 for you may eat fruit30 from them and should not cut them down. A tree in the field is not human that you should besiege it!31 20:20 However, you may chop down any tree you know is not suitable for food,32 and you may use it to build siege works33 against the city that is making war with you until that city falls.

Next Chapter


NET Bible® - Deuteronomy 20 Notes

1 tn Heb “horse and chariot.”

2 tn Heb “people.”

3 sn The reference to the priest suggests also the presence of the ark of the covenant, the visible sign of God’s presence. The whole setting is clearly that of “holy war” or “Yahweh war,” in which God himself takes initiative as the true commander of the forces of Israel (cf. Exod 14:14-18; 15:3-10; Deut 3:22; 7:18-24; 31:6, 8).

4 tn Heb “and he will say to the people.” Cf. NIV, NCV, CEV “the army”; NRSV, NLT “the troops.”

5 tn Or “to save you” (so KJV, NASB, NCV); or “to deliver you.”

6 tn Heb “people” (also in vv. 8, 9).

7 tn Heb “Who [is] the man” (also in vv. 6, 7, 8).

8 tn The Hebrew term חָנַךְ (khanakh) occurs elsewhere only with respect to the dedication of Solomon’s temple (1 Kgs 8:63 = 2 Chr 7:5). There it has a religious connotation which, indeed, may be the case here as well. The noun form (חָנֻכָּה, khanukah) is associated with the consecration of the great temple altar (2 Chr 7:9) and of the postexilic wall of Jerusalem (Neh 12:27). In Maccabean times the festival of Hanukkah was introduced to celebrate the rededication of the temple following its desecration by Antiochus IV Epiphanes (1 Macc 4:36-61).

9 tn Heb “another man.”

10 tn Heb “Who [is] the man.”

11 tn Heb “his brother’s.”

12 tn Heb “melted.”

13 tn The Hebrew text includes “to the people,” but this phrase has not been included in the translation for stylistic reasons.

14 tn Heb “princes of hosts.”

15 tn Heb “if it answers you peace.”

16 tn Heb “become as a vassal and will serve you.” The Hebrew term translated slaves (מַס, mas) refers either to Israelites who were pressed into civil service, especially under Solomon (1 Kgs 5:27; 9:15, 21; 12:18), or (as here) to foreigners forced as prisoners of war to become slaves to Israel. The Gibeonites exemplify this type of servitude (Josh 9:3-27; cf. Josh 16:10; 17:13; Judg 1:28, 30-35; Isa 31:8; Lam 1:1).

17 tn Heb “to your hands.”

18 tn The antecedent of the relative pronoun is “cities.”

19 tn Heb “any breath.”

20 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation seeks to reflect with “utterly.” Cf. CEV “completely wipe out.”

sn The Hebrew verb refers to placing persons or things so evil and/or impure as to be irredeemable under God’s judgment, usually to the extent of their complete destruction. See also the note on the phrase “the divine judgment” in Deut 2:34.

21 sn Hittite. The center of Hittite power was in Anatolia (central modern Turkey). In the Late Bronze Age (1550-1200 b.c.) they were at their zenith, establishing outposts and colonies near and far. Some elements were obviously in Canaan at the time of the Conquest (1400-1350 b.c.).

22 sn Amorite. Originally from the upper Euphrates region (Amurru), the Amorites appear to have migrated into Canaan beginning in 2200 b.c. or thereabouts.

23 sn Canaanite. These were the indigenous peoples of the land of Palestine, going back to the beginning of recorded history (ca. 3000 b.c.). The OT identifies them as descendants of Ham (Gen 10:6), the only Hamites to have settled north and east of Egypt.

24 sn Perizzite. This probably refers to a subgroup of Canaanites (Gen 13:7; 34:30).

25 sn Hivite. These are usually thought to be the same as the Hurrians, a people well-known in ancient Near Eastern texts. They are likely identical to the Horites (see note on “Horites” in Deut 2:12).

26 tc The LXX adds “Girgashites” here at the end of the list in order to list the full (and usual) complement of seven (see note on “seven” in Deut 7:1).

sn Jebusite. These people inhabited the hill country, particularly in and about Jerusalem (cf. Num 13:29; Josh 15:8; 2 Sam 5:6; 24:16).

27 tn Heb “to do according to all their abominations which they do for their gods.”

28 tn Heb “to fight against it to capture it.”

29 tn Heb “you must not destroy its trees by chopping them with an iron” (i.e., an ax).

30 tn Heb “you may eat from them.” The direct object is not expressed; the word “fruit” is supplied in the translation for clarity.

31 tn Heb “to go before you in siege.”

32 tn Heb “however, a tree which you know is not a tree for food you may destroy and cut down.”

33 tn Heb “[an] enclosure.” The term מָצוֹר (matsor) may refer to encircling ditches or to surrounding stagings. See R. de Vaux, Ancient Israel, 238.


NET Bible® - Deuteronomy 21

Deuteronomy 21

Laws Concerning Unsolved Murder

21:1 If a homicide victim1 should be found lying in a field in the land the Lord your God is giving you,2 and no one knows who killed3 him, 21:2 your elders and judges must go out and measure how far it is to the cities in the vicinity of the corpse.4 21:3 Then the elders of the city nearest to the corpse5 must take from the herd a heifer that has not been worked – that has never pulled with the yoke – 21:4 and bring the heifer down to a wadi with flowing water,6 to a valley that is neither plowed nor sown.7 There at the wadi they are to break the heifer’s neck. 21:5 Then the Levitical priests8 will approach (for the Lord your God has chosen them to serve him and to pronounce blessings in his name,9 and to decide10 every judicial verdict11) 21:6 and all the elders of that city nearest the corpse12 must wash their hands over the heifer whose neck was broken in the valley.13 21:7 Then they must proclaim, “Our hands have not spilled this blood, nor have we14 witnessed the crime.15 21:8 Do not blame16 your people Israel whom you redeemed, O Lord, and do not hold them accountable for the bloodshed of an innocent person.”17 Then atonement will be made for the bloodshed. 21:9 In this manner you will purge out the guilt of innocent blood from among you, for you must do what is right before18 the Lord.

Laws Concerning Wives

21:10 When you go out to do battle with your enemies and the Lord your God allows you to prevail19 and you take prisoners, 21:11 if you should see among them20 an attractive woman whom you wish to take as a wife, 21:12 you may bring her back to your house. She must shave her head,21 trim her nails, 21:13 discard the clothing she was wearing when captured,22 and stay23 in your house, lamenting for her father and mother for a full month. After that you may have sexual relations24 with her and become her husband and she your wife. 21:14 If you are not pleased with her, then you must let her go25 where she pleases. You cannot in any case sell26 her;27 you must not take advantage of28 her, since you have already humiliated29 her.

Laws Concerning Children

21:15 Suppose a man has two wives, one whom he loves more than the other,30 and they both31 bear him sons, with the firstborn being the child of the less loved wife. 21:16 In the day he divides his inheritance32 he must not appoint as firstborn the son of the favorite wife in place of the other33 wife’s son who is actually the firstborn. 21:17 Rather, he must acknowledge the son of the less loved34 wife as firstborn and give him the double portion35 of all he has, for that son is the beginning of his father’s procreative power36 – to him should go the right of the firstborn.

21:18 If a person has a stubborn, rebellious son who pays no attention to his father or mother, and they discipline him to no avail,37 21:19 his father and mother must seize him and bring him to the elders at the gate of his city. 21:20 They must declare to the elders38 of his city, “Our son is stubborn and rebellious and pays no attention to what we say – he is a glutton and drunkard.” 21:21 Then all the men of his city must stone him to death. In this way you will purge out39 wickedness from among you, and all Israel40 will hear about it and be afraid.

Disposition of a Criminal’s Remains

21:22 If a person commits a sin punishable by death and is executed, and you hang the corpse41 on a tree, 21:23 his body must not remain all night on the tree; instead you must make certain you bury42 him that same day, for the one who is left exposed43 on a tree is cursed by God.44 You must not defile your land which the Lord your God is giving you as an inheritance.

Next Chapter


NET Bible® - Deuteronomy 21 Notes

1 tn Heb “slain [one].” The term חָלָל (khalal) suggests something other than a natural death (cf. Num 19:16; 23:24; Jer 51:52; Ezek 26:15; 30:24; 31:17-18).

2 tn The Hebrew text includes “to possess it,” but this has not been included in the translation for stylistic reasons.

3 tn Heb “struck,” but in context a fatal blow is meant; cf. NLT “who committed the murder.”

4 tn Heb “surrounding the slain [one].”

5 tn Heb “slain [one].”

6 tn The combination “a wadi with flowing water” is necessary because a wadi (נַחַל, nakhal) was ordinarily a dry stream or riverbed. For this ritual, however, a perennial stream must be chosen so that there would be fresh, rushing water.

7 sn The unworked heifer, fresh stream, and uncultivated valley speak of ritual purity – of freedom from human contamination.

8 tn Heb “the priests, the sons of Levi.”

9 tn Heb “in the name of the Lord.” See note on Deut 10:8. The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

10 tn Heb “by their mouth.”

11 tn Heb “every controversy and every blow.”

12 tn Heb “slain [one].”

13 tn Heb “wadi,” a seasonal watercourse through a valley.

14 tn Heb “our eyes.” This is a figure of speech known as synecdoche in which the part (the eyes) is put for the whole (the entire person).

15 tn Heb “seen”; the implied object (the crime committed) has been specified in the translation for clarity.

16 tn Heb “Atone for.”

17 tn Heb “and do not place innocent blood in the midst of your people Israel.”

18 tn Heb “in the eyes of” (so ASV, NASB, NIV).

19 tn Heb “gives him into your hands.”

20 tn Heb “the prisoners.” The pronoun has been used in the translation for stylistic reasons, to avoid redundancy.

21 sn This requirement for the woman to shave her head may symbolize the putting away of the old life and customs in preparation for being numbered among the people of the Lord. The same is true for the two following requirements.

22 tn Heb “she is to…remove the clothing of her captivity” (cf. NASB); NRSV “discard her captive’s garb.”

23 tn Heb “sit”; KJV, NASB, NRSV “remain.”

24 tn Heb “go unto,” a common Hebrew euphemism for sexual relations.

25 sn Heb “send her off.” The Hebrew term שִׁלַּחְתָּה (shillakhtah) is a somewhat euphemistic way of referring to divorce, the matter clearly in view here (cf. Deut 22:19, 29; 24:1, 3; Jer 3:1; Mal 2:16). This passage does not have the matter of divorce as its principal objective, so it should not be understood as endorsing divorce generally. It merely makes the point that if grounds for divorce exist (see Deut 24:1-4), and then divorce ensues, the husband could in no way gain profit from it.

26 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates by the words “in any case.”

27 tn The Hebrew text includes “for money.” This phrase has not been included in the translation for stylistic reasons.

28 tn Or perhaps “must not enslave her” (cf. ASV, NAB, NIV, NRSV, NLT); Heb “[must not] be tyrannical over.”

29 sn You have humiliated her. Since divorce was considered rejection, the wife subjected to it would “lose face” in addition to the already humiliating event of having become a wife by force (21:11-13). Furthermore, the Hebrew verb translated “humiliated” here (עָנָה, ’anah), commonly used to speak of rape (cf. Gen 34:2; 2 Sam 13:12, 14, 22, 32; Judg 19:24), likely has sexual overtones as well. The woman may not be enslaved or abused after the divorce because it would be double humiliation (see also E. H. Merrill, Deuteronomy [NAC], 291).

30 tn Heb “one whom he loves and one whom he hates.” For the idea of שָׂנֵא (sane’, “hate”) meaning to be rejected or loved less (cf. NRSV “disliked”), see Gen 29:31, 33; Mal 1:2-3. Cf. A. Konkel, NIDOTTE 3:1256-60.

31 tn Heb “both the one whom he loves and the one whom he hates.” On the meaning of the phrase “one whom he loves and one whom he hates” see the note on the word “other” earlier in this verse. The translation has been simplified for stylistic reasons, to avoid redundancy.

32 tn Heb “when he causes his sons to inherit what is his.”

33 tn Heb “the hated.”

34 tn See note on the word “other” in v. 15.

35 tn Heb “measure of two.” The Hebrew expression פִּי שְׁנַיִם (piy shÿnayim) suggests a two-thirds split; that is, the elder gets two parts and the younger one part. Cf. 2 Kgs 2:9; Zech 13:8. The practice is implicit in Isaac’s blessing of Jacob (Gen 25:31-34) and Jacob’s blessing of Ephraim (Gen 48:8-22).

36 tn Heb “his generative power” (אוֹן, ’on; cf. HALOT 22 s.v.). Cf. NAB “the first fruits of his manhood”; NRSV “the first issue of his virility.”

37 tn Heb “and he does not listen to them.”

38 tc The LXX and Smr read “to the men,” probably to conform to this phrase in v. 21. However, since judicial cases were the responsibility of the elders in such instances (cf. Deut 19:12; 21:3, 6; 25:7-8) the reading of the MT is likely original and correct here.

39 tn The Hebrew term בִּעַרְתָּה (bi’artah), here and elsewhere in such contexts (cf. Deut 13:5; 17:7, 12; 19:19; 21:9), suggests God’s anger which consumes like fire (thus בָעַר, ba’ar, “to burn”). See H. Ringgren, TDOT 2:203-4.

40 tc Some LXX traditions read הַנִּשְׁאָרִים (hannish’arim, “those who remain”) for the MT’s יִשְׂרָאֵל (yisra’el, “Israel”), understandable in light of Deut 19:20. However, the more difficult reading found in the MT is more likely original.

41 tn Heb “him.”

42 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates by “make certain.”

43 tn Heb “hung,” but this could convey the wrong image in English (hanging with a rope as a means of execution). Cf. NCV “anyone whose body is displayed on a tree.”

44 sn The idea behind the phrase cursed by God seems to be not that the person was impaled because he was cursed but that to leave him exposed there was to invite the curse of God upon the whole land. Why this would be so is not clear, though the rabbinic idea that even a criminal is created in the image of God may give some clue (thus J. H. Tigay, Deuteronomy [JPSTC], 198). Paul cites this text (see Gal 3:13) to make the point that Christ, suspended from a cross, thereby took upon himself the curse associated with such a display of divine wrath and judgment (T. George, Galatians [NAC], 238-39).


NET Bible® - Deuteronomy 22

Deuteronomy 22

Laws Concerning Preservation of Life

22:1 When you see1 your neighbor’s2 ox or sheep going astray, do not ignore it;3 you must return it without fail4 to your neighbor. 22:2 If the owner5 does not live6 near you or you do not know who the owner is,7 then you must corral the animal8 at your house and let it stay with you until the owner looks for it; then you must return it to him. 22:3 You shall do the same to his donkey, his clothes, or anything else your neighbor9 has lost and you have found; you must not refuse to get involved.10 22:4 When you see11 your neighbor’s donkey or ox fallen along the road, do not ignore it;12 instead, you must be sure13 to help him get the animal on its feet again.14

22:5 A woman must not wear men’s clothing,15 nor should a man dress up in women’s clothing, for anyone who does this is offensive16 to the Lord your God.

22:6 If you happen to notice a bird’s nest along the road, whether in a tree or on the ground, and there are chicks or eggs with the mother bird sitting on them,17 you must not take the mother from the young.18 22:7 You must be sure19 to let the mother go, but you may take the young for yourself. Do this so that it may go well with you and you may have a long life.

22:8 If you build a new house, you must construct a guard rail20 around your roof to avoid being culpable21 in the event someone should fall from it.

Illustrations of the Principle of Purity

22:9 You must not plant your vineyard with two kinds of seed; otherwise the entire yield, both of the seed you plant and the produce of the vineyard, will be defiled.22 22:10 You must not plow with an ox and a donkey harnessed together. 22:11 You must not wear clothing made with wool and linen meshed together.23 22:12 You shall make yourselves tassels24 for the four corners of the clothing you wear.

Purity in the Marriage Relationship

22:13 Suppose a man marries a woman, has sexual relations with her,25 and then rejects26 her, 22:14 accusing her of impropriety27 and defaming her reputation28 by saying, “I married this woman but when I had sexual relations29 with her I discovered she was not a virgin!” 22:15 Then the father and mother of the young woman must produce the evidence of virginity30 for the elders of the city at the gate. 22:16 The young woman’s father must say to the elders, “I gave my daughter to this man and he has rejected31 her. 22:17 Moreover, he has raised accusations of impropriety by saying, ‘I discovered your daughter was not a virgin,’ but this is the evidence of my daughter’s virginity!” The cloth must then be spread out32 before the city’s elders. 22:18 The elders of that city must then seize the man and punish33 him. 22:19 They will fine him one hundred shekels of silver and give them to the young woman’s father, for the man who made the accusation34 ruined the reputation35 of an Israelite virgin. She will then become his wife and he may never divorce her as long as he lives.

22:20 But if the accusation is true and the young woman was not a virgin, 22:21 the men of her city must bring the young woman to the door of her father’s house and stone her to death, for she has done a disgraceful thing36 in Israel by behaving like a prostitute while living in her father’s house. In this way you will purge37 evil from among you.

22:22 If a man is caught having sexual relations with38 a married woman39 both the man who had relations with the woman and the woman herself must die; in this way you will purge40 evil from Israel.

22:23 If a virgin is engaged to a man and another man meets41 her in the city and has sexual relations with42 her, 22:24 you must bring the two of them to the gate of that city and stone them to death, the young woman because she did not cry out though in the city and the man because he violated43 his neighbor’s fiancée;44 in this way you will purge45 evil from among you. 22:25 But if the man came across46 the engaged woman in the field and overpowered her and raped47 her, then only the rapist48 must die. 22:26 You must not do anything to the young woman – she has done nothing deserving of death. This case is the same as when someone attacks another person49 and murders him, 22:27 for the man50 met her in the field and the engaged woman cried out, but there was no one to rescue her.

22:28 Suppose a man comes across a virgin who is not engaged and overpowers and rapes51 her and they are discovered. 22:29 The man who has raped her must pay her father fifty shekels of silver and she must become his wife because he has violated her; he may never divorce her as long as he lives.

22:30 (23:1)52 A man may not marry53 his father’s former54 wife and in this way dishonor his father.55

Next Chapter


NET Bible® - Deuteronomy 22 Notes

1 tn Heb “you must not see,” but, if translated literally into English, the statement is misleading.

2 tn Heb “brother’s” (also later in this verse). In this context it is not limited to one’s siblings, however; cf. NAB “your kinsman’s.”

3 tn Heb “hide yourself.”

4 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with the words “without fail.”

5 tn Heb “your brother” (also later in this verse).

6 tn Heb “is not.” The idea of “residing” is implied.

7 tn Heb “and you do not know him.”

8 tn Heb “it”; the referent (the ox or sheep mentioned in v. 1) has been specified in the translation for clarity.

9 tn Heb “your brother” (also in v. 4).

10 tn Heb “you must not hide yourself.”

11 tn Heb “you must not see.” See note at 22:1.

12 tn Heb “and (must not) hide yourself from them.”

13 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with “be sure.”

14 tn Heb “help him to lift them up.” In keeping with English style the singular is used in the translation, and the referent (“the animal”) has been specified for clarity.

15 tn Heb “a man’s clothing.”

16 tn The Hebrew term תּוֹעֵבָה (to’evah, “offense”) speaks of anything that runs counter to ritual or moral order, especially (in the OT) to divine standards. Cross-dressing in this covenant context may suggest homosexuality, fertility cult ritual, or some other forbidden practice.

17 tn Heb “and the mother sitting upon the chicks or the eggs.”

18 tn Heb “sons,” used here in a generic sense for offspring.

19 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation seeks to reflect with “be sure.”

20 tn Or “a parapet” (so NAB, NIV, NRSV); KJV “a battlement”; NLT “a barrier.”

21 tn Heb “that you not place bloodshed in your house.”

22 tn Heb “set apart.” The verb קָדַשׁ (qadash) in the Qal verbal stem (as here) has the idea of being holy or being treated with special care. Some take the meaning as “be off-limits, forfeited,” i.e., the total produce of the vineyard, both crops and grapes, have to be forfeited to the sanctuary (cf. Exod 29:37; 30:29; Lev 6:18, 27; Num 16:37-38; Hag 2:12).

23 tn The Hebrew term שַׁעַטְנֵז (sha’atnez) occurs only here and in Lev 19:19. HALOT 1610-11 s.v. takes it to be a contraction of words (שַׁשׁ [shash, “headdress”] + עַטְנַז [’atnaz, “strong”]). BDB 1043 s.v. שַׁעַטְנֵז offers the translation “mixed stuff” (cf. NEB “woven with two kinds of yarn”; NAB, NIV, NRSV, NLT “woven together”). The general meaning is clear even if the etymology is not.

24 tn Heb “twisted threads” (גְּדִלִים, gÿdilim) appears to be synonymous with צִיצִת (tsitsit) which, in Num 15:38, occurs in a passage instructing Israel to remember the covenant. Perhaps that is the purpose of the tassels here as well. Cf. KJV, ASV “fringes”; NAB “twisted cords.”

25 tn Heb “goes to her,” a Hebrew euphemistic idiom for sexual relations.

26 tn Heb “hate.” See note on the word “other” in Deut 21:15. Cf. NAB “comes to dislike”; NASB “turns against”; TEV “decides he doesn’t want.”

27 tn Heb “deeds of things”; NRSV “makes up charges against her”; NIV “slanders her.”

28 tn Heb “brings against her a bad name”; NIV “gives her a bad name.”

29 tn Heb “drew near to her.” This is another Hebrew euphemism for having sexual relations.

30 sn In light of v. 17 this would evidently be blood-stained sheets indicative of the first instance of intercourse. See E. H. Merrill, Deuteronomy (NAC), 302-3.

31 tn Heb “hated.” See note on the word “other” in Deut 21:15.

32 tn Heb “they will spread the garment.”

33 tn Heb “discipline.”

34 tn Heb “for he”; the referent (the man who made the accusation) has been specified in the translation to avoid confusion with the young woman’s father, the last-mentioned male.

35 tn Heb “brought forth a bad name.”

36 tn The Hebrew term נְבָלָה (nÿvalah) means more than just something stupid. It refers to a moral lapse so serious as to jeopardize the whole covenant community (cf. Gen 34:7; Judg 19:23; 20:6, 10; Jer 29:23). See C. Pan, NIDOTTE 3:11-13. Cf. NAB “she committed a crime against Israel.”

37 tn Heb “burn.” See note on Deut 21:21.

38 tn Heb “lying with” (so KJV, NASB), a Hebrew idiom for sexual relations.

39 tn Heb “a woman married to a husband.”

40 tn Heb “burn.” See note on the phrase “purge out” in Deut 21:21.

41 tn Heb “finds.”

42 tn Heb “lies with.”

43 tn Heb “humbled.”

44 tn Heb “wife.”

45 tn Heb “burn.” See note on the phrase “purge out” in Deut 21:21.

46 tn Heb “found,” also in vv. 27, 28.

47 tn Heb “lay with” here refers to a forced sexual relationship, as the accompanying verb “seized” (חָזַק, khazaq) makes clear.

48 tn Heb “the man who lay with her, only him.”

49 tn Heb “his neighbor.”

50 tn Heb “he”; the referent (the man who attacked the woman) has been specified in the translation for clarity.

51 tn Heb “lies with.”

52 sn Beginning with 22:30, the verse numbers through 23:25 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 22:30 ET = 23:1 HT, 23:1 ET = 23:2 HT, 23:2 ET = 23:3 HT, etc., through 23:25 ET = 23:26 HT. With 24:1 the verse numbers in the ET and HT are again the same.

53 tn Heb “take.” In context this refers to marriage, as in the older English expression “take a wife.”

54 sn This presupposes either the death of the father or their divorce since it would be impossible for one to marry his stepmother while his father was still married to her.

55 tn Heb “uncover his father’s skirt” (so ASV, NASB). This appears to be a circumlocution for describing the dishonor that would come to a father by having his own son share his wife’s sexuality (cf. NAB, NIV “dishonor his father’s bed”).


NET Bible® - Deuteronomy 23

Deuteronomy 23

Purity in Public Worship

23:1 A man with crushed1 or severed genitals2 may not enter the assembly of the Lord.3 23:2 A person of illegitimate birth4 may not enter the assembly of the Lord; to the tenth generation no one related to him may do so.5

23:3 An Ammonite or Moabite6 may not enter the assembly of the Lord; to the tenth generation none of their descendants shall ever7 do so,8 23:4 for they did not meet you with food and water on the way as you came from Egypt, and furthermore, they hired9 Balaam son of Beor of Pethor in Aram Naharaim to curse you. 23:5 But the Lord your God refused to listen to Balaam and changed10 the curse to a blessing, for the Lord your God loves11 you. 23:6 You must not seek peace and prosperity for them through all the ages to come. 23:7 You must not hate an Edomite, for he is your relative;12 you must not hate an Egyptian, for you lived as a foreigner13 in his land. 23:8 Children of the third generation born to them14 may enter the assembly of the Lord.

Purity in Personal Hygiene

23:9 When you go out as an army against your enemies, guard yourselves against anything impure.15 23:10 If there is someone among you who is impure because of some nocturnal emission,16 he must leave the camp; he may not reenter it immediately. 23:11 When evening arrives he must wash himself with water and then at sunset he may reenter the camp.

23:12 You are to have a place outside the camp to serve as a latrine.17 23:13 You must have a spade among your other equipment and when you relieve yourself18 outside you must dig a hole with the spade19 and then turn and cover your excrement.20 23:14 For the Lord your God walks about in the middle of your camp to deliver you and defeat21 your enemies for you. Therefore your camp should be holy, so that he does not see anything indecent22 among you and turn away from you.

Purity in the Treatment of the Nonprivileged

23:15 You must not return an escaped slave to his master when he has run away to you.23 23:16 Indeed, he may live among you in any place he chooses, in whichever of your villages24 he prefers; you must not oppress him.

Purity in Cultic Personnel

23:17 There must never be a sacred prostitute25 among the young women26 of Israel nor a sacred male prostitute27 among the young men28 of Israel. 23:18 You must never bring the pay of a female prostitute29 or the wage of a male prostitute30 into the temple of the Lord your God in fulfillment of any vow, for both of these are abhorrent to the Lord your God.

Respect for Others’ Property

23:19 You must not charge interest on a loan to your fellow Israelite,31 whether on money, food, or anything else that has been loaned with interest. 23:20 You may lend with interest to a foreigner, but not to your fellow Israelite; if you keep this command the Lord your God will bless you in all you undertake in the land you are about to enter to possess. 23:21 When you make a vow to the Lord your God you must not delay in fulfilling it, for otherwise he32 will surely33 hold you accountable as a sinner.34 23:22 If you refrain from making a vow, it will not be sinful. 23:23 Whatever you vow, you must be careful to do what you have promised, such as what you have vowed to the Lord your God as a freewill offering. 23:24 When you enter the vineyard of your neighbor you may eat as many grapes as you please,35 but you must not take away any in a container.36 23:25 When you go into the ripe grain fields of your neighbor you may pluck off the kernels with your hand,37 but you must not use a sickle on your neighbor’s ripe grain.

Next Chapter


NET Bible® - Deuteronomy 23 Notes

1 tn Heb “bruised by crushing,” which many English versions take to refer to crushed testicles (NAB, NRSV, NLT); TEV “who has been castrated.”

2 tn Heb “cut off with respect to the penis”; KJV, ASV “hath his privy member cut off”; English versions vary in their degree of euphemism here; cf. NAB, NRSV, TEV, NLT “penis”; NASB “male organ”; NCV “sex organ”; CEV “private parts”; NIV “emasculated by crushing or cutting.”

3 sn The Hebrew term translated “assembly” (קָהָל, qahal) does not refer here to the nation as such but to the formal services of the tabernacle or temple. Since emasculated or other sexually abnormal persons were commonly associated with pagan temple personnel, the thrust here may be primarily polemical in intent. One should not read into this anything having to do with the mentally and physically handicapped as fit to participate in the life and ministry of the church.

4 tn Or “a person born of an illegitimate marriage.”

5 tn Heb “enter the assembly of the Lord.” The phrase “do so” has been used in the translation for stylistic reasons to avoid redundancy.

6 sn An Ammonite or Moabite. These descendants of Lot by his two daughters (cf. Gen 19:30-38) were thereby the products of incest and therefore excluded from the worshiping community. However, these two nations also failed to show proper hospitality to Israel on their way to Canaan (v. 4).

7 tn The Hebrew term translated “ever” (עַד־עוֹלָם, ’ad-’olam) suggests that “tenth generation” (vv. 2, 3) also means “forever.” However, in the OT sense “forever” means not “for eternity” but for an indeterminate future time. See A. Tomasino, NIDOTTE 3:346.

8 tn Heb “enter the assembly of the Lord.” The phrase “do so” has been used in the translation for stylistic reasons to avoid redundancy.

9 tn Heb “hired against you.”

10 tn Heb “the Lord your God changed.” The phrase “the Lord your God” has not been included in the translation here for stylistic reasons to avoid redundancy. Moreover, use of the pronoun “he” could create confusion regarding the referent (the Lord or Balaam).

11 tn The verb אָהַב (’ahav, “love”) here and commonly elsewhere in the Book of Deuteronomy speaks of God’s elective grace toward Israel. See note on the word “loved” in Deut 4:37.

12 tn Heb “brother.”

13 tn Heb “sojourner.”

14 sn Concessions were made to the Edomites and Egyptians (as compared to the others listed in vv. 1-6) because the Edomites (i.e., Esauites) were full “brothers” of Israel and the Egyptians had provided security and sustenance for Israel for more than four centuries.

15 tn Heb “evil.” The context makes clear that this is a matter of ritual impurity, not moral impurity, so it is “evil” in the sense that it disbars one from certain religious activity.

16 tn Heb “nocturnal happening.” The Hebrew term קָרֶה (qareh) merely means “to happen” so the phrase here is euphemistic (a “night happening”) for some kind of bodily emission such as excrement or semen. Such otherwise normal physical functions rendered one ritually unclean whether accidental or not. See Lev 15:16-18; 22:4.

17 tn Heb “so that one may go outside there.” This expression is euphemistic.

18 tn Heb “sit.” This expression is euphemistic.

19 tn Heb “with it”; the referent (the spade mentioned at the beginning of the verse) has been specified in the translation for clarity.

20 tn Heb “what comes from you,” a euphemism.

21 tn Heb “give [over] your enemies.”

22 tn Heb “nakedness of a thing”; NLT “any shameful thing.” The expression עֶרְוַת דָּבָר (’ervat davar) refers specifically to sexual organs and, by extension, to any function associated with them. There are some aspects of human life that are so personal and private that they ought not be publicly paraded. Cultically speaking, even God is offended by such impropriety (cf. Gen 9:22-23; Lev 18:6-12, 16-19; 20:11, 17-21). See B. Seevers, NIDOTTE 3:528-30.

23 tn The Hebrew text includes “from his master,” but this would be redundant in English style.

24 tn Heb “gates.”

25 tn The Hebrew term translated “sacred prostitute” here (קְדֵשָׁה [qÿdeshah], from קַדֵשׁ [qadesh, “holy”]; cf. NIV “shrine prostitute”; NASB “cult prostitute”; NRSV, TEV, NLT “temple prostitute”) refers to the pagan fertility cults that employed female and male prostitutes in various rituals designed to evoke agricultural and even human fecundity (cf. Gen 38:21-22; 1 Kgs 14:24; 15:12; 22:47; 2 Kgs 23:7; Hos 4:14). The Hebrew term for a regular, noncultic (i.e., “secular”) female prostitute is זוֹנָה (zonah).

26 tn Heb “daughters.”

27 tn The male cultic prostitute was called קָדֵשׁ (qadesh; see note on the phrase “sacred prostitute” earlier in this verse). The colloquial Hebrew term for a “secular” male prostitute (i.e., a sodomite) is the disparaging epithet כֶּלֶב (kelev, “dog”) which occurs in the following verse (cf. KJV, ASV, NAB, NASB).

28 tn Heb “sons.”

29 tn Here the Hebrew term זוֹנָה (zonah) refers to a noncultic (i.e., “secular”) female prostitute; see note on the phrase “sacred prostitute” in v. 17.

30 tn Heb “of a dog.” This is the common Hebrew term for a noncultic (i.e., “secular”) male prostitute. See note on the phrase “sacred male prostitute” in v. 17.

31 tn Heb “to your brother” (likewise in the following verse). Since this is not limited to actual siblings, “fellow Israelite” is used in the translation (cf. NAB, NASB “countrymen”).

32 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

33 tn The Hebrew text uses the infinitive absolute for emphasis, which is reflected in the translation by “surely.”

34 tn Heb “and it will be a sin to you”; NIV, NCV, NLT “be guilty of sin.”

35 tn Heb “grapes according to your appetite, your fullness.”

36 tn Heb “in your container”; NAB, NIV “your basket.”

37 sn For the continuation of these practices into NT times see Matt 12:1-8; Mark 2:23-28; Luke 6:1-5.


NET Bible® - Deuteronomy 24

Deuteronomy 24

24:1 If a man marries a woman and she does not please him because he has found something offensive1 in her, then he may draw up a divorce document, give it to her, and evict her from his house. 24:2 When she has left him2 she may go and become someone else’s wife. 24:3 If the second husband rejects3 her and then divorces her,4 gives her the papers, and evicts her from his house, or if the second husband who married her dies, 24:4 her first husband who divorced her is not permitted to remarry5 her after she has become ritually impure, for that is offensive to the Lord.6 You must not bring guilt on the land7 which the Lord your God is giving you as an inheritance.

24:5 When a man is newly married, he need not go into8 the army nor be obligated in any way; he must be free to stay at home for a full year and bring joy to9 the wife he has married.

24:6 One must not take either lower or upper millstones as security on a loan, for that is like taking a life itself as security.10

24:7 If a man is found kidnapping a person from among his fellow Israelites,11 and regards him as mere property12 and sells him, that kidnapper13 must die. In this way you will purge14 evil from among you.

Respect for Human Dignity

24:8 Be careful during an outbreak of leprosy to follow precisely15 all that the Levitical priests instruct you; as I have commanded them, so you should do. 24:9 Remember what the Lord your God did to Miriam16 along the way after you left Egypt.

24:10 When you make any kind of loan to your neighbor, you may not go into his house to claim what he is offering as security.17 24:11 You must stand outside and the person to whom you are making the loan will bring out to you what he is offering as security.18 24:12 If the person is poor you may not use what he gives you as security for a covering.19 24:13 You must by all means20 return to him at sunset the item he gave you as security so that he may sleep in his outer garment and bless you for it; it will be considered a just21 deed by the Lord your God.

24:14 You must not oppress a lowly and poor servant, whether one from among your fellow Israelites22 or from the resident foreigners who are living in your land and villages.23 24:15 You must pay his wage that very day before the sun sets, for he is poor and his life depends on it. Otherwise he will cry out to the Lord against you, and you will be guilty of sin.

24:16 Fathers must not be put to death for what their children24 do, nor children for what their fathers do; each must be put to death for his own sin.

24:17 You must not pervert justice due a resident foreigner or an orphan, or take a widow’s garment as security for a loan. 24:18 Remember that you were slaves in Egypt and that the Lord your God redeemed you from there; therefore I am commanding you to do all this. 24:19 Whenever you reap your harvest in your field and leave some unraked grain there,25 you must not return to get it; it should go to the resident foreigner, orphan, and widow so that the Lord your God may bless all the work you do.26 24:20 When you beat your olive tree you must not repeat the procedure;27 the remaining olives belong to the resident foreigner, orphan, and widow. 24:21 When you gather the grapes of your vineyard you must not do so a second time;28 they should go to the resident foreigner, orphan, and widow. 24:22 Remember that you were slaves in the land of Egypt; therefore, I am commanding you to do all this.

Next Chapter


NET Bible® - Deuteronomy 24 Notes

1 tn Heb “nakedness of a thing.” The Hebrew phrase עֶרְוַת דָּבָר (’ervat davar) refers here to some gross sexual impropriety (see note on “indecent” in Deut 23:14). Though the term usually has to do only with indecent exposure of the genitals, it can also include such behavior as adultery (cf. Lev 18:6-18; 20:11, 17, 20-21; Ezek 22:10; 23:29; Hos 2:10).

2 tn Heb “his house.”

3 tn Heb “hates.” See note on the word “other” in Deut 21:15.

4 tn Heb “writes her a document of divorce.”

5 tn Heb “to return to take her to be his wife.”

6 sn The issue here is not divorce and its grounds per se but prohibition of remarriage to a mate whom one has previously divorced.

7 tn Heb “cause the land to sin” (so KJV, ASV).

8 tn Heb “go out with.”

9 tc For the MT’s reading Piel שִׂמַּח (simmakh, “bring joy to”), the Syriac and others read שָׂמַח (samakh, “enjoy”).

10 sn Taking millstones as security on a loan would amount to taking the owner’s own life in pledge, since the millstones were the owner’s means of earning a living and supporting his family.

11 tn Heb “from his brothers, from the sons of Israel.” The terms “brothers” and “sons of Israel” are in apposition; the second defines the first more specifically.

12 tn Or “and enslaves him.”

13 tn Heb “that thief.”

14 tn Heb “burn.” See note on the word “purge” in Deut 19:19.

15 tn Heb “to watch carefully and to do.”

16 sn What the Lord your God did to Miriam. The reference is to Miriam’s having contracted leprosy because of her intemperate challenge to Moses’ leadership (Num 12:1-15). The purpose for the allusion here appears to be the assertion of the theocratic leadership of the priests who, like Moses, should not be despised.

17 tn Heb “his pledge.” This refers to something offered as pledge of repayment, i.e., as security for the debt.

18 tn Heb “his pledge.”

19 tn Heb “may not lie down in his pledge.” What is in view is the use of clothing as guarantee for the repayment of loans, a matter already addressed elsewhere (Deut 23:19-20; 24:6; cf. Exod 22:25-26; Lev 25:35-37). Cf. NAB “you shall not sleep in the mantle he gives as a pledge”; NRSV “in the garment given you as the pledge.”

20 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation seeks to reflect with “by all means.”

21 tn Or “righteous” (so NIV, NLT).

22 tn Heb “your brothers,” but not limited only to actual siblings; cf. NASB “your (+ own NAB) countrymen.”

23 tn Heb “who are in your land in your gates.” The word “living” is supplied in the translation for stylistic reasons.

24 tn Heb “sons” (so NASB; twice in this verse). Many English versions, including the KJV, read “children” here.

25 tn Heb “in the field.”

26 tn Heb “of your hands.” This law was later applied in the story of Ruth who, as a poor widow, was allowed by generous Boaz to glean in his fields (Ruth 2:1-13).

27 tn Heb “knock down after you.”

28 tn Heb “glean after you.”


NET Bible® - Deuteronomy 25

Deuteronomy 25

25:1 If controversy arises between people,1 they should go to court for judgment. When the judges2 hear the case, they shall exonerate3 the innocent but condemn4 the guilty. 25:2 Then,5 if the guilty person is sentenced to a beating,6 the judge shall force him to lie down and be beaten in his presence with the number of blows his wicked behavior deserves.7 25:3 The judge8 may sentence him to forty blows,9 but no more. If he is struck with more than these, you might view your fellow Israelite10 with contempt.

25:4 You must not muzzle your11 ox when it is treading grain.

Respect for the Sanctity of Others

25:5 If brothers live together and one of them dies without having a son, the dead man’s wife must not remarry someone outside the family. Instead, her late husband’s brother must go to her, marry her,12 and perform the duty of a brother-in-law.13 25:6 Then14 the first son15 she bears will continue the name of the dead brother, thus preventing his name from being blotted out of Israel. 25:7 But if the man does not want to marry his brother’s widow, then she16 must go to the elders at the town gate and say, “My husband’s brother refuses to preserve his brother’s name in Israel; he is unwilling to perform the duty of a brother-in-law to me!” 25:8 Then the elders of his city must summon him and speak to him. If he persists, saying, “I don’t want to marry her,” 25:9 then his sister-in-law must approach him in view of the elders, remove his sandal from his foot, and spit in his face.17 She will then respond, “Thus may it be done to any man who does not maintain his brother’s family line!”18 25:10 His family name will be referred to19 in Israel as “the family20 of the one whose sandal was removed.”21

25:11 If two men22 get into a hand-to-hand fight, and the wife of one of them gets involved to help her husband against his attacker, and she reaches out her hand and grabs his genitals,23 25:12 then you must cut off her hand – do not pity her.

25:13 You must not have in your bag different stone weights,24 a heavy and a light one.25 25:14 You must not have in your house different measuring containers,26 a large and a small one. 25:15 You must have an accurate and correct27 stone weight and an accurate and correct measuring container, so that your life may be extended in the land the Lord your God is about to give you. 25:16 For anyone who acts dishonestly in these ways is abhorrent28 to the Lord your God.

Treatment of the Amalekites

25:17 Remember what the Amalekites29 did to you on your way from Egypt, 25:18 how they met you along the way and cut off all your stragglers in the rear of the march when you were exhausted and tired; they were unafraid of God.30 25:19 So when the Lord your God gives you relief from all the enemies who surround you in the land he31 is giving you as an inheritance,32 you must wipe out the memory of the Amalekites from under heaven33 – do not forget!34

Next Chapter


NET Bible® - Deuteronomy 25 Notes

1 tn Heb “men.”

2 tn Heb “they”; the referent (the judges) has been specified in the translation for clarity.

3 tn Heb “declare to be just”; KJV, NASB “justify the righteous”; NAB, NIV “acquitting the innocent.”

4 tn Heb “declare to be evil”; NIV “condemning the guilty (+ party NAB).”

5 tn Heb “and it will be.”

6 tn Heb “if the evil one is a son of smiting.”

7 tn Heb “according to his wickedness, by number.”

8 tn Heb “he”; the referent (the judge) has been specified in the translation for clarity.

9 tn Heb “Forty blows he may strike him”; however, since the judge is to witness the punishment (v. 2) it is unlikely the judge himself administered it.

10 tn Heb “your brothers” but not limited only to an actual sibling; cf. NAB) “your kinsman”; NRSV, NLT “your neighbor.”

11 tn Heb “an.” By implication this is one’s own animal.

12 tn Heb “take her as wife”; NRSV “taking her in marriage.”

13 sn This is the so-called “levirate” custom (from the Latin term levir, “brother-in-law”), an ancient provision whereby a man who died without male descendants to carry on his name could have a son by proxy, that is, through a surviving brother who would marry his widow and whose first son would then be attributed to the brother who had died. This is the only reference to this practice in an OT legal text but it is illustrated in the story of Judah and his sons (Gen 38) and possibly in the account of Ruth and Boaz (Ruth 2:8; 3:12; 4:6).

14 tn Heb “and it will be that.”

15 tn Heb “the firstborn.” This refers to the oldest male child.

16 tn Heb “want to take his sister-in-law, then his sister in law.” In the second instance the pronoun (“she”) has been used in the translation to avoid redundancy.

17 sn The removal of the sandal was likely symbolic of the relinquishment by the man of any claim to his dead brother’s estate since the sandal was associated with the soil or land (cf. Ruth 4:7-8). Spitting in the face was a sign of utmost disgust or disdain, an emotion the rejected widow would feel toward her uncooperative brother-in-law (cf. Num 12:14; Lev 15:8). See W. Bailey, NIDOTTE 2:544.

18 tn Heb “build the house of his brother”; TEV “refuses to give his brother a descendant”; NLT “refuses to raise up a son for his brother.”

19 tn Heb “called,” i.e., “known as.”

20 tn Heb “house.”

21 tn Cf. NIV, NCV “The Family of the Unsandaled.”

22 tn Heb “a man and his brother.”

23 tn Heb “shameful parts.” Besides the inherent indelicacy of what she has done, the woman has also threatened the progenitive capacity of the injured man. The level of specificity given this term in modern translations varies: “private parts” (NAB, NIV, CEV); “genitals” (NASB, NRSV, TEV); “sex organs” (NCV); “testicles” (NLT).

24 tn Heb “a stone and a stone.” The repetition of the singular noun here expresses diversity, as the following phrase indicates. See IBHS 116 §7.2.3c.

25 tn Heb “a large and a small,” but since the issue is the weight, “a heavy and a light one” conveys the idea better in English.

26 tn Heb “an ephah and an ephah.” An ephah refers to a unit of dry measure roughly equivalent to five U.S. gallons (just under 20 liters). On the repetition of the term to indicate diversity, see IBHS 116 §7.2.3c.

27 tn Or “just”; Heb “righteous.”

28 tn The Hebrew term translated here “abhorrent” (תּוֹעֵבָה, to’evah) speaks of attitudes and/or behaviors so vile as to be reprehensible to a holy God. See note on the word “abhorrent” in Deut 7:25.

29 tn Heb “what Amalek” (so NAB, NRSV). Here the individual ancestor, the namesake of the tribe, is cited as representative of the entire tribe at the time Israel was entering Canaan. Consistent with this, singular pronouns are used in v. 18 and the singular name appears again in v. 19. Since readers unfamiliar with the tribe of Amalekites might think this refers to an individual, the term “Amalekites” and the corresponding plural pronouns have been used throughout these verses (cf. NIV, NCV, TEV, CEV, NLT).

30 sn See Exod 17:8-16.

31 tn Heb “ the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

32 tn The Hebrew text includes “to possess it.”

33 tn Or “from beneath the sky.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

34 sn This command is fulfilled in 1 Sam 15:1-33.


NET Bible® - Deuteronomy 26

Deuteronomy 26

Presentation of the First Fruits

26:1 When1 you enter the land that the Lord your God is giving you as an inheritance, and you occupy it and live in it, 26:2 you must take the first of all the ground’s produce you harvest from the land the Lord your God is giving you, place it in a basket, and go to the place where he2 chooses to locate his name.3 26:3 You must go to the priest in office at that time and say to him, “I declare today to the Lord your4 God that I have come into the land that the Lord 5 promised6 to our ancestors7 to give us.” 26:4 The priest will then take the basket from you8 and set it before the altar of the Lord your God. 26:5 Then you must affirm before the Lord your God, “A wandering9 Aramean10 was my ancestor,11 and he went down to Egypt and lived there as a foreigner with a household few in number,12 but there he became a great, powerful, and numerous people. 26:6 But the Egyptians mistreated and oppressed us, forcing us to do burdensome labor. 26:7 So we cried out to the Lord, the God of our ancestors, and he13 heard us and saw our humiliation, toil, and oppression. 26:8 Therefore the Lord brought us out of Egypt with tremendous strength and power,14 as well as with great awe-inspiring signs and wonders. 26:9 Then he brought us to this place and gave us this land, a land flowing with milk and honey. 26:10 So now, look! I have brought the first of the ground’s produce that you, Lord, have given me.” Then you must set it down before the Lord your God and worship before him.15 26:11 You will celebrate all the good things that the Lord your God has given you and your family,16 along with the Levites and the resident foreigners among you.

Presentation of the Third-year Tithe

26:12 When you finish tithing all17 your income in the third year (the year of tithing), you must give it to the Levites, the resident foreigners, the orphans, and the widows18 so that they may eat to their satisfaction in your villages.19 26:13 Then you shall say before the Lord your God, “I have removed the sacred offering20 from my house and given it to the Levites, the resident foreigners, the orphans, and the widows just as you have commanded me.21 I have not violated or forgotten your commandments. 26:14 I have not eaten anything when I was in mourning, or removed any of it while ceremonially unclean, or offered any of it to the dead;22 I have obeyed you23 and have done everything you have commanded me. 26:15 Look down from your holy dwelling place in heaven and bless your people Israel and the land you have given us, just as you promised our ancestors – a land flowing with milk and honey.”

Narrative Interlude

26:16 Today the Lord your God is commanding you to keep these statutes and ordinances, something you must do with all your heart and soul.24 26:17 Today you have declared the Lord to be your God, and that you will walk in his ways, keep his statutes, commandments, and ordinances, and obey him. 26:18 And today the Lord has declared you to be his special people (as he already promised you) so you may keep all his commandments. 26:19 Then25 he will elevate you above all the nations he has made and you will receive praise, fame, and honor.26 You will27 be a people holy to the Lord your God, as he has said.

Next Chapter


NET Bible® - Deuteronomy 26 Notes

1 tn Heb “and it will come to pass that.”

2 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

3 sn The place where he chooses to locate his name. This is a circumlocution for the central sanctuary, first the tabernacle and later the Jerusalem temple. See Deut 12:1-14 and especially the note on the word “you” in v. 14.

4 tc For the MT reading “your God,” certain LXX mss have “my God,” a contextually superior rendition followed by some English versions (e.g., NAB, NASB, TEV). Perhaps the text reflects dittography of the kaf (כ) at the end of the word with the following preposition כִּי (ki).

5 tc The Syriac adds “your God” to complete the usual formula.

6 tn Heb “swore on oath.”

7 tn Heb “fathers” (also in vv. 7, 15).

8 tn Heb “your hand.”

9 tn Though the Hebrew term אָבַד (’avad) generally means “to perish” or the like (HALOT 2-3 s.v.; BDB 1-2 s.v.; cf. KJV “a Syrian ready to perish”), a meaning “to go astray” or “to be lost” is also attested. The ambivalence in the Hebrew text is reflected in the versions where LXX Vaticanus reads ἀπέβαλεν (apebalen, “lose”) for a possibly metathesized reading found in Alexandrinus, Ambrosianus, ἀπέλαβεν (apelaben, “receive”); others attest κατέλειπεν (kateleipen, “leave, abandon”). “Wandering” seems to suit best the contrast with the sedentary life Israel would enjoy in Canaan (v. 9) and is the meaning followed by many English versions.

10 sn A wandering Aramean. This is a reference to Jacob whose mother Rebekah was an Aramean (Gen 24:10; 25:20, 26) and who himself lived in Aram for at least twenty years (Gen 31:41-42).

11 tn Heb “father.”

12 tn Heb “sojourned there few in number.” The words “with a household” have been supplied in the translation for stylistic reasons and for clarity.

13 tn Heb “the Lord.” See note on “he” in 26:2.

14 tn Heb “by a powerful hand and an extended arm.” These are anthropomorphisms designed to convey God’s tremendously great power in rescuing Israel from their Egyptian bondage. They are preserved literally in many English versions (cf. KJV, NAB, NIV, NRSV).

15 tn Heb “the Lord your God.” See note on “he” in 26:2.

16 tn Or “household” (so NASB, NIV, NLT); Heb “house” (so KJV, NRSV).

17 tn Heb includes “the tithes of.” This has not been included in the translation to avoid redundancy.

18 tn The terms “Levite, resident foreigner, orphan, and widow” are collective singulars in the Hebrew text (also in v. 13).

19 tn Heb “gates.”

20 tn Heb “the sacred thing.” The term הַקֹּדֶשׁ (haqqodesh) likely refers to an offering normally set apart for the Lord but, as a third-year tithe, given on this occasion to people in need. Sometimes this is translated as “the sacred portion” (cf. NASB, NIV, NRSV), but that could sound to a modern reader as if a part of the house were being removed and given away.

21 tn Heb “according to all your commandment that you commanded me.” This has been simplified in the translation for stylistic reasons.

22 sn These practices suggest overtones of pagan ritual, all of which the confessor denies having undertaken. In Canaan they were connected with fertility practices associated with harvest time. See E. H. Merrill, Deuteronomy (NAC), 335-36.

23 tn Heb “the Lord my God.” See note on “he” in 26:2.

24 tn Or “mind and being”; cf. NCV “with your whole being”; TEV “obey them faithfully with all your heart.”

25 tn Heb “so that.” Verses 18-19 are one sentence in the Hebrew text, but the translation divides it into three sentences for stylistic reasons. The first clause in verse 19 gives a result of the preceding clause. When Israel keeps God’s law, God will bless them with fame and honor (cf. NAB “he will then raise you high in praise and renown and glory”; NLT “And if you do, he will make you greater than any other nation”).

26 tn Heb “for praise and for a name and for glory.”

27 tn Heb “and to be.” A new sentence was started here for stylistic reasons.


NET Bible® - Deuteronomy 27

Deuteronomy 27

The Assembly at Shechem

27:1 Then Moses and the elders of Israel commanded the people: “Pay attention to all the commandments1 I am giving2 you today. 27:2 When you cross the Jordan River3 to the land the Lord your God is giving you, you must erect great stones and cover4 them with plaster. 27:3 Then you must inscribe on them all the words of this law when you cross over, so that you may enter the land the Lord your God is giving you, a land flowing with milk and honey just as the Lord, the God of your ancestors,5 said to you. 27:4 So when you cross the Jordan you must erect on Mount Ebal6 these stones about which I am commanding you today, and you must cover them with plaster. 27:5 Then you must build an altar there to the Lord your God, an altar of stones – do not use an iron tool on them. 27:6 You must build the altar of the Lord your God with whole stones and offer burnt offerings on it to the Lord your God. 27:7 Also you must offer fellowship offerings and eat them there, rejoicing before the Lord your God. 27:8 You must inscribe on the stones all the words of this law, making them clear.”

27:9 Then Moses and the Levitical priests spoke to all Israel: “Be quiet and pay attention, Israel. Today you have become the people of the Lord your God. 27:10 You must obey him7 and keep his commandments and statutes that I am giving you today.” 27:11 Moreover, Moses commanded the people that day: 27:12 “The following tribes8 must stand to bless the people on Mount Gerizim when you cross the Jordan: Simeon, Levi, Judah, Issachar, Joseph, and Benjamin. 27:13 And these other tribes must stand for the curse on Mount Ebal: Reuben, Gad, Asher, Zebulun, Dan, and Naphtali.

The Covenant Curses

27:14 “The Levites will call out to every Israelite9 with a loud voice: 27:15 ‘Cursed is the one10 who makes a carved or metal image – something abhorrent11 to the Lord, the work of the craftsman12 – and sets it up in a secret place.’ Then all the people will say, ‘Amen!’13 27:16 ‘Cursed14 is the one who disrespects15 his father and mother.’ Then all the people will say, ‘Amen!’ 27:17 ‘Cursed is the one who moves his neighbor’s boundary marker.’ Then all the people will say, ‘Amen!’ 27:18 ‘Cursed is the one who misleads a blind person on the road.’ Then all the people will say, ‘Amen!’ 27:19 ‘Cursed is the one who perverts justice for the resident foreigner, the orphan, and the widow.’ Then all the people will say, ‘Amen!’ 27:20 ‘Cursed is the one who has sexual relations with16 his father’s former wife,17 for he dishonors his father.’18 Then all the people will say, ‘Amen!’ 27:21 ‘Cursed is the one who commits bestiality.’19 Then all the people will say, ‘Amen!’ 27:22 ‘Cursed is the one who has sexual relations with his sister, the daughter of either his father or mother.’ Then all the people will say, ‘Amen!’ 27:23 ‘Cursed is the one who has sexual relations with his mother-in-law.’ Then all the people will say, ‘Amen!’ 27:24 ‘Cursed is the one who kills20 his neighbor in private.’ Then all the people will say, ‘Amen!’ 27:25 ‘Cursed is the one who takes a bribe to kill an innocent person.’ Then all the people will say, ‘Amen!’ 27:26 ‘Cursed is the one who refuses to keep the words of this law.’ Then all the people will say, ‘Amen!’

Next Chapter


NET Bible® - Deuteronomy 27 Notes

1 tn Heb “the whole commandment.” See note at 5:31.

2 tn Heb “commanding”; NAB “which I enjoin on you today” (likewise in v. 10).

3 tn The word “River” is not in the Hebrew text but has been supplied in the translation for clarity.

4 tn Heb “plaster” (so KJV, ASV; likewise in v. 4). In the translation “cover” has been used for stylistic reasons.

5 tn Heb “fathers.”

6 tc Smr reads “Mount Gerizim” for the MT reading “Mount Ebal” to justify the location of the Samaritan temple there in the postexilic period. This reading is patently self-serving and does not reflect the original. In the NT when the Samaritan woman of Sychar referred to “this mountain” as the place of worship for her community she obviously had Gerizim in mind (cf. John 4:20).

7 tn Heb “listen to the voice of the Lord your God.” Here “listen” (NAB “hearken”) means “obey” (cf. KJV, ASV, NASB). The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

8 tn The word “tribes” has been supplied here and in the following verse in the translation for clarity.

9 tn Heb “Israelite man.”

10 tn Heb “man,” but in a generic sense here.

11 tn The Hebrew term translated here “abhorrent” (תּוֹעֵבָה, to’evah) speaks of attitudes and/or behaviors so vile as to be reprehensible to a holy God. See note on the word “abhorrent” in Deut 7:25.

12 tn Heb “craftsman’s hands.”

13 tn Or “So be it!” The term is an affirmation expressing agreement with the words of the Levites.

14 tn The Levites speak again at this point; throughout this pericope the Levites pronounce the curse and the people respond with “Amen.”

15 tn The Hebrew term קָלָה (qalah) means to treat with disdain or lack of due respect (cf. NAB, NIV, NRSV “dishonors”; NLT “despises”). It is the opposite of כָּבֵד (kaved, “to be heavy,” that is, to treat with reverence and proper deference). To treat a parent lightly is to dishonor him or her and thus violate the fifth commandment (Deut 5:16; cf. Exod 21:17).

16 tn Heb “who lies with” (so NASB, NRSV); also in vv. 22, 23. This is a Hebrew idiom for having sexual relations (cf. NIV “who sleeps with”; NLT “who has sexual intercourse with”).

17 tn See note at Deut 22:30.

18 tn Heb “he uncovers his father’s skirt” (NASB similar). See note at Deut 22:30.

19 tn Heb “lies with any animal” (so NASB, NRSV). “To lie with” is a Hebrew euphemism for having sexual relations with someone (or in this case, some animal).

20 tn Or “strikes down” (so NRSV).


NET Bible® - Deuteronomy 28

Deuteronomy 28

The Covenant Blessings

28:1 “If you indeed1 obey the Lord your God and are careful to observe all his commandments I am giving2 you today, the Lord your God will elevate you above all the nations of the earth. 28:2 All these blessings will come to you in abundance3 if you obey the Lord your God: 28:3 You will be blessed in the city and blessed in the field.4 28:4 Your children5 will be blessed, as well as the produce of your soil, the offspring of your livestock, the calves of your herds, and the lambs of your flocks. 28:5 Your basket and your mixing bowl will be blessed. 28:6 You will be blessed when you come in and blessed when you go out.6 28:7 The Lord will cause your enemies who attack7 you to be struck down before you; they will attack you from one direction8 but flee from you in seven different directions. 28:8 The Lord will decree blessing for you with respect to your barns and in everything you do – yes, he will bless you in the land he9 is giving you. 28:9 The Lord will designate you as his holy people just as he promised you, if you keep his commandments10 and obey him.11 28:10 Then all the peoples of the earth will see that you belong to the Lord, 12 and they will respect you. 28:11 The Lord will greatly multiply your children,13 the offspring of your livestock, and the produce of your soil in the land which he14 promised your ancestors15 he would give you. 28:12 The Lord will open for you his good treasure house, the heavens, to give you rain for the land in its season and to bless all you do;16 you will lend to many nations but you will not borrow from any. 28:13 The Lord will make you the head and not the tail, and you will always end up at the top and not at the bottom, if you obey his17 commandments which I am urging18 you today to be careful to do. 28:14 But you must not turn away from all the commandments I am giving19 you today, to either the right or left, nor pursue other gods and worship20 them.

Curses as Reversal of Blessings

28:15 “But if you ignore21 the Lord your God and are not careful to keep all his commandments and statutes I am giving you today, then all these curses will come upon you in full force:22 28:16 You will be cursed in the city and cursed in the field. 28:17 Your basket and your mixing bowl will be cursed. 28:18 Your children23 will be cursed, as well as the produce of your soil, the calves of your herds, and the lambs of your flocks. 28:19 You will be cursed when you come in and cursed when you go out.24

Curses by Disease and Drought

28:20 “The Lord will send on you a curse, confusing you and opposing you25 in everything you undertake26 until you are destroyed and quickly perish because of the evil of your deeds, in that you have forsaken me.27 28:21 The Lord will plague you with deadly diseases28 until he has completely removed you from the land you are about to possess. 28:22 He29 will afflict you with weakness,30 fever, inflammation, infection,31 sword,32 blight, and mildew; these will attack you until you perish. 28:23 The33 sky34 above your heads will be bronze and the earth beneath you iron. 28:24 The Lord will make the rain of your land powder and dust; it will come down on you from the sky until you are destroyed.

Curses by Defeat and Deportation

28:25 “The Lord will allow you to be struck down before your enemies; you will attack them from one direction but flee from them in seven directions and will become an object of terror35 to all the kingdoms of the earth. 28:26 Your carcasses will be food for every bird of the sky and wild animal of the earth, and there will be no one to chase them off. 28:27 The Lord will afflict you with the boils of Egypt and with tumors, eczema, and scabies, all of which cannot be healed. 28:28 The Lord will also subject you to madness, blindness, and confusion of mind.36 28:29 You will feel your way along at noon like the blind person does in darkness and you will not succeed in anything you do;37 you will be constantly oppressed and continually robbed, with no one to save you. 28:30 You will be engaged to a woman and another man will rape38 her. You will build a house but not live in it. You will plant a vineyard but not even begin to use it. 28:31 Your ox will be slaughtered before your very eyes but you will not eat of it. Your donkey will be stolen from you as you watch and will not be returned to you. Your flock of sheep will be given to your enemies and there will be no one to save you. 28:32 Your sons and daughters will be given to another people while you look on in vain all day, and you will be powerless to do anything about it.39 28:33 As for the produce of your land and all your labor, a people you do not know will consume it, and you will be nothing but oppressed and crushed for the rest of your lives. 28:34 You will go insane from seeing all this. 28:35 The Lord will afflict you in your knees and on your legs with painful, incurable boils – from the soles of your feet to the top of your head. 28:36 The Lord will force you and your king40 whom you will appoint over you to go away to a people whom you and your ancestors have not known, and you will serve other gods of wood and stone there. 28:37 You will become an occasion of horror, a proverb, and an object of ridicule to all the peoples to whom the Lord will drive you.

The Curse of Reversed Status

28:38 “You will take much seed to the field but gather little harvest, because locusts will consume it. 28:39 You will plant vineyards and cultivate them, but you will not drink wine or gather in grapes, because worms will eat them. 28:40 You will have olive trees throughout your territory but you will not anoint yourself with olive oil, because the olives will drop off the trees while still unripe.41 28:41 You will bear sons and daughters but not keep them, because they will be taken into captivity. 28:42 Whirring locusts42 will take over every tree and all the produce of your soil. 28:43 The foreigners43 who reside among you will become higher and higher over you and you will become lower and lower. 28:44 They will lend to you but you will not lend to them; they will become the head and you will become the tail!

28:45 All these curses will fall on you, pursuing and overtaking you until you are destroyed, because you would not obey the Lord your God by keeping his commandments and statutes that he has given44 you. 28:46 These curses45 will be a perpetual sign and wonder with reference to you and your descendants.46

The Curse of Military Siege

28:47 “Because you have not served the Lord your God joyfully and wholeheartedly with the abundance of everything you have, 28:48 instead in hunger, thirst, nakedness, and poverty47 you will serve your enemies whom the Lord will send against you. They48 will place an iron yoke on your neck until they have destroyed you. 28:49 The Lord will raise up a distant nation against you, one from the other side of the earth49 as the eagle flies,50 a nation whose language you will not understand, 28:50 a nation of stern appearance that will have no regard for the elderly or pity for the young. 28:51 They51 will devour the offspring of your livestock and the produce of your soil until you are destroyed. They will not leave you with any grain, new wine, olive oil, calves of your herds,52 or lambs of your flocks53 until they have destroyed you. 28:52 They will besiege all of your villages54 until all of your high and fortified walls collapse – those in which you put your confidence throughout the land. They will besiege all your villages throughout the land the Lord your God has given you. 28:53 You will then eat your own offspring,55 the flesh of the sons and daughters the Lord your God has given you, because of the severity of the siege56 by which your enemies will constrict you. 28:54 The man among you who is by nature tender and sensitive will turn against his brother, his beloved wife, and his remaining children. 28:55 He will withhold from all of them his children’s flesh that he is eating (since there is nothing else left), because of the severity of the siege by which your enemy will constrict57 you in your villages. 28:56 Likewise, the most58 tender and delicate of your women, who would never think of putting even the sole of her foot on the ground because of her daintiness,59 will turn against her beloved husband, her sons and daughters, 28:57 and will secretly eat her afterbirth60 and her newborn children61 (since she has nothing else),62 because of the severity of the siege by which your enemy will constrict you in your villages.

The Curse of Covenant Termination

28:58 “If you refuse to obey63 all the words of this law, the things written in this scroll, and refuse to fear this glorious and awesome name, the Lord your God, 28:59 then the Lord will increase your punishments and those of your descendants – great and long-lasting afflictions and severe, enduring illnesses. 28:60 He will infect you with all the diseases of Egypt64 that you dreaded, and they will persistently afflict you.65 28:61 Moreover, the Lord will bring upon you every kind of sickness and plague not mentioned in this scroll of commandments,66 until you have perished. 28:62 There will be very few of you left, though at one time you were as numerous as the stars in the sky,67 because you will have disobeyed68 the Lord your God. 28:63 This is what will happen: Just as the Lord delighted to do good for you and make you numerous, he69 will take delight in destroying and decimating you. You will be uprooted from the land you are about to possess. 28:64 The Lord will scatter you among all nations, from one end of the earth to the other. There you will worship other gods that neither you nor your ancestors have known, gods of wood and stone. 28:65 Among those nations you will have no rest nor will there be a place of peaceful rest for the soles of your feet, for there the Lord will give you an anxious heart, failing eyesight, and a spirit of despair. 28:66 Your life will hang in doubt before you; you will be terrified by night and day and will have no certainty of surviving from one day to the next.70 28:67 In the morning you will say, ‘If only it were evening!’ And in the evening you will say, ‘I wish it were morning!’ because of the things you will fear and the things you will see. 28:68 Then the Lord will make you return to Egypt by ship, over a route I said to you that you would never see again. There you will sell yourselves to your enemies as male and female slaves, but no one will buy you.”

Next Chapter


NET Bible® - Deuteronomy 28 Notes

1 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with “indeed.”

2 tn Heb “commanding”; NAB “which I enjoin on you today” (likewise in v. 15).

3 tn Heb “come upon you and overtake you” (so NASB, NRSV); NIV “come upon you and accompany you.”

4 tn Or “in the country” (so NAB, NIV, NLT). This expression also occurs in v. 15.

5 tn Heb “the fruit of your womb” (so NAB, NIV, NRSV).

6 sn Come in…go out. To “come in” and “go out” is a figure of speech (merism) indicating all of life and its activities.

7 tn Heb “who rise up against” (so NIV).

8 tn Heb “way” (also later in this verse and in v. 25).

9 tn Heb “the Lord your God.” Because English would not typically reintroduce the proper name following a relative pronoun (“he will bless…the Lord your God is giving”), the pronoun (“he”) has been employed here in the translation.

10 tn Heb “the commandments of the Lord your God.” See note on “he” in the previous verse.

11 tn Heb “and walk in his ways” (so NAB, NASB, NIV, NRSV, NLT).

12 tn Heb “the name of the Lord is called over you.” The Hebrew idiom indicates ownership; see 2 Sam 12:28; Isa 4:1, as well as BDB 896 s.v. קָרָא Niph. 2.d.(4).

13 tn Heb “the fruit of your womb” (so NAB, NIV, NRSV); CEV “will give you a lot of children.”

14 tn Heb “the Lord.” See note on “he” in 28:8.

15 tn Heb “fathers” (also in vv. 36, 64).

16 tn Heb “all the work of your hands.”

17 tn Heb “the Lord your God’s.” See note on “he” in 28:8.

18 tn Heb “commanding” (so NRSV); NASB “which I charge you today.”

19 tn Heb “from all the words which I am commanding.”

20 tn Heb “in order to serve.”

21 tn Heb “do not hear the voice of.”

22 tn Heb “and overtake you” (so NIV, NRSV); NAB, NLT “and overwhelm you.”

23 tn Heb “the fruit of your womb” (so NAB, NIV, NRSV).

24 sn See note on the similar expression in v. 6.

25 tn Heb “the curse, the confusion, and the rebuke” (NASB and NIV similar); NRSV “disaster, panic, and frustration.”

26 tn Heb “in all the stretching out of your hand.”

27 tc For the MT first person common singular suffix (“me”), the LXX reads either “Lord” (Lucian) or third person masculine singular suffix (“him”; various codices). The MT’s more difficult reading probably represents the original text.

tn Heb “the evil of your doings wherein you have forsaken me”; CEV “all because you rejected the Lord.”

28 tn Heb “will cause pestilence to cling to you.”

29 tn Heb “The Lord.” See note on “he” in 28:8.

30 tn Or perhaps “consumption” (so KJV, NASB, NRSV). The term is from a verbal root that indicates a weakening of one’s physical strength (cf. NAB “wasting”; NIV, NLT “wasting disease”).

31 tn Heb “hot fever”; NIV “scorching heat.”

32 tn Or “drought” (so NIV, NRSV, NLT).

33 tc The MT reads “Your.” The LXX reads “Heaven will be to you.”

34 tn Or “heavens” (also in the following verse). The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

35 tc The meaningless MT reading זַעֲוָה (za’avah) is clearly a transposition of the more commonly attested Hebrew noun זְוָעָה (zÿva’ah, “terror”).

36 tn Heb “heart” (so KJV, NASB).

37 tn Heb “you will not cause your ways to prosper.”

38 tc For MT reading שָׁגַל (shagal, “ravish; violate”), the Syriac, Targum, and Vulgate presume the less violent שָׁכַב (shakhav, “lie with”). The unexpected counterpart to betrothal here favors the originality of the MT.

39 tn Heb “and there will be no power in your hand”; NCV “there will be nothing you can do.”

40 tc The LXX reads the plural “kings.”

41 tn Heb “your olives will drop off” (נָשַׁל, nashal), referring to the olives dropping off before they ripen.

42 tn The Hebrew term denotes some sort of buzzing or whirring insect; some have understood this to be a type of locust (KJV, NIV, CEV), but other insects have also been suggested: “buzzing insects” (NAB); “the cricket” (NASB); “the cicada” (NRSV).

43 tn Heb “the foreigner.” This is a collective singular and has therefore been translated as plural; this includes the pronouns in the following verse, which are also singular in the Hebrew text.

44 tn Heb “commanded”; NAB, NIV, TEV “he gave you.”

45 tn Heb “they”; the referent (the curses mentioned previously) has been specified in the translation for clarity.

46 tn Heb “seed” (so KJV, ASV).

47 tn Heb “lack of everything.”

48 tn Heb “he” (also later in this verse). The pronoun is a collective singular referring to the enemies (cf. CEV, NLT). Many translations understand the singular pronoun to refer to the Lord (cf. NAB, NASB, NIV, NCV, NRSV, TEV).

49 tn Heb “from the end of the earth.”

50 tn Some translations understand this to mean “like an eagle swoops down” (e.g., NAB, NASB, NIV, NRSV, NLT), comparing the swift attack of an eagle to the attack of the Israelites’ enemies.

51 tn Heb “it” (so NRSV), a collective singular referring to the invading nation (several times in this verse and v. 52).

52 tn Heb “increase of herds.”

53 tn Heb “growth of flocks.”

54 tn Heb “gates,” also in vv. 55, 57.

55 tn Heb “the fruit of your womb” (so NAB, NRSV); NASB “the offspring of your own body.”

56 tn Heb “siege and stress.”

57 tn Heb “besiege,” redundant with the noun “siege.”

58 tc The LXX adds σφόδρα (sfodra, “very”) to bring the description into line with v. 54.

59 tn Heb “delicateness and tenderness.”

60 tn Heb includes “that which comes out from between her feet.”

61 tn Heb “her sons that she will bear.”

62 tn Heb includes “in her need for everything.”

63 tn Heb “If you are not careful to do.”

64 sn These are the plagues the Lord inflicted on the Egyptians prior to the exodus which, though they did not fall upon the Israelites, must have caused great terror (cf. Exod 15:26).

65 tn Heb “will cling to you” (so NIV); NLT “will claim you.”

66 tn The Hebrew term תּוֹרָה (torah) can refer either (1) to the whole Pentateuch or, more likely, (2) to the book of Deuteronomy or even (3) only to this curse section of the covenant text. “Scroll” better reflects the actual document, since “book” conveys the notion of a bound book with pages to the modern English reader. Cf. KJV, NASB, NRSV “the book of this law”; NIV, NLT “this Book of the Law”; TEV “this book of God’s laws and teachings.”

67 tn Or “heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

68 tn Heb “have not listened to the voice of.”

69 tn Heb “the Lord.” See note on “he” in 28:8.

70 tn Heb “you will not be confident in your life.” The phrase “from one day to the next” is implied by the following verse.


NET Bible® - Deuteronomy 29

Deuteronomy 29

Narrative Interlude

29:1 (28:69)1 These are the words of the covenant that the Lord commanded Moses to make with the people of Israel in the land of Moab, in addition to the covenant he had made with them at Horeb.2

The Exodus, Wandering, and Conquest Reviewed

29:2 Moses proclaimed to all Israel as follows: “You have seen all that the Lord did3 in the land of Egypt to Pharaoh, all his servants, and his land. 29:3 Your eyes have seen the great judgments,4 those signs and mighty wonders. 29:4 But to this very day the Lord has not given you an understanding mind, perceptive eyes, or discerning ears!5 29:5 I have led you through the desert for forty years. Your clothing has not worn out6 nor have your sandals7 deteriorated. 29:6 You have eaten no bread and drunk no wine or beer – all so that you might know that I8 am the Lord your God! 29:7 When you came to this place King Sihon of Heshbon and King Og of Bashan came out to make war and we defeated them. 29:8 Then we took their land and gave it as an inheritance to Reuben, Gad, and half the tribe of Manasseh.

The Present Covenant Setting

29:9 “Therefore, keep the terms9 of this covenant and obey them so that you may be successful in everything you do. 29:10 You are standing today, all of you, before the Lord your God – the heads of your tribes,10 your elders, your officials, every Israelite man, 29:11 your infants, your wives, and the11 foreigners living in your encampment, those who chop wood and those who carry water – 29:12 so that you may enter by oath into the covenant the Lord your God is making with you today.12 29:13 Today he will affirm that you are his people and that he is your God,13 just as he promised you and as he swore by oath to your ancestors14 Abraham, Isaac, and Jacob. 29:14 It is not with you alone that I am making this covenant by oath, 29:15 but with whoever stands with us here today before the Lord our God as well as those not with us here today.15

The Results of Disobedience

29:16 “(For you know how we lived in the land of Egypt and how we crossed through the nations as we traveled. 29:17 You have seen their detestable things16 and idols of wood, stone, silver, and gold.)17 29:18 Beware that the heart of no man, woman, clan, or tribe among you turns away from the Lord our God today to pursue and serve the gods of those nations; beware that there is among you no root producing poisonous and bitter fruit.18 29:19 When such a person19 hears the words of this oath he secretly20 blesses himself21 and says, “I will have peace though I continue to walk with a stubborn spirit.”22 This will destroy23 the watered ground with the parched.24 29:20 The Lord will be unwilling to forgive him, and his intense anger25 will rage26 against that man; all the curses27 written in this scroll will fall upon him28 and the Lord will obliterate his name from memory.29 29:21 The Lord will single him out30 for judgment31 from all the tribes of Israel according to all the curses of the covenant written in this scroll of the law. 29:22 The generation to come – your descendants who will rise up after you, as well as the foreigner who will come from distant places – will see32 the afflictions of that land and the illnesses that the Lord has brought on it. 29:23 The whole land will be covered with brimstone, salt, and burning debris; it will not be planted nor will it sprout or produce grass. It will resemble the destruction of Sodom and Gomorrah, Admah and Zeboiim, which the Lord destroyed in his intense anger.33 29:24 Then all the nations will ask, “Why has the Lord done all this to this land? What is this fierce, heated display of anger34 all about?” 29:25 Then people will say, “Because they abandoned the covenant of the Lord, the God of their ancestors, which he made with them when he brought them out of the land of Egypt. 29:26 They went and served other gods and worshiped them, gods they did not know and that he did not permit them to worship.35 29:27 That is why the Lord’s anger erupted against this land, bringing on it all the curses36 written in this scroll. 29:28 So the Lord has uprooted them from their land in anger, wrath, and great rage and has deported them to another land, as is clear today.” 29:29 Secret things belong to the Lord our God, but those that are revealed belong to us and our descendants37 forever, so that we might obey all the words of this law.

Next Chapter


NET Bible® - Deuteronomy 29 Notes

1 sn Beginning with 29:1, the verse numbers through 29:29 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 29:1 ET = 28:69 HT, 29:2 ET = 29:1 HT, 29:3 ET = 29:2 HT, etc., through 29:29 ET = 29:28 HT. With 30:1 the verse numbers in the ET and HT are again the same.

2 sn Horeb is another name for Mount Sinai (which some English versions substitute here for clarity, cf. NCV, TEV, CEV, NLT).

3 tn The Hebrew text includes “to your eyes,” but this is redundant in English style (cf. the preceding “you have seen”) and is omitted in the translation.

4 tn Heb “testings.” This is a reference to the plagues; see note at 4:34.

5 tn Heb “a heart to know, eyes to see and ears to hear” (NASB similar); NAB, NRSV “a mind to understand, or eyes to see, or ears to hear.”

6 tn The Hebrew text includes “on you.” This has not been included in the translation for stylistic reasons.

7 tn The Hebrew text includes “from on your feet.”

8 tc The LXX reads “that he is the Lord your God.”

9 tn Heb “words.”

10 tc Heb “your heads, your tribes.” The Syriac presupposes either “heads of your tribes” or “your heads, your judges,” etc. (reading שֹׁפְטֵכֶם [shofÿtekhem] for שִׁבְטֵיכֶם [shivtekhem]). Its comparative difficulty favors the originality of the MT reading. Cf. KJV “your captains of your tribes”; NRSV “the leaders of your tribes”; NLT “your tribal leaders.”

11 tn Heb “your.”

12 tn Heb “for you to pass on into the covenant of the Lord your God and into his oath, which the Lord your God is cutting with you today.”

13 tn Heb “in order to establish you today to him for a people and he will be to you for God.” Verses 10-13 are one long sentence in Hebrew. The translation divides this into two sentences for stylistic reasons.

14 tn Heb “fathers” (also in v. 25).

15 tn This is interpreted by some English versions as a reference to generations not yet born (cf. TEV, CEV, NLT).

16 tn The Hebrew term שִׁקּוּץ (shiquts) refers to anything out of keeping with the nature and character of Yahweh and therefore to be avoided by his people Israel. It is commonly used with or as a synonym for תּוֹעֵבָה (to’evah, “detestable, abhorrent”; 2 Kgs 23:13; Jer 16:18; Ezek 5:11; 7:20; 11:18, 21; see note on the term “abhorrent” in Deut 7:25). See M. Grisanti, NIDOTTE 4:243-46.

17 tn The Hebrew text includes “which were with them.” Verses 16-17 constitute a parenthetical comment.

18 tn Heb “yielding fruit poisonous and wormwood.” The Hebrew noun לַעֲנָה (la’anah) literally means “wormwood” (so KJV, ASV, NAB, NASB), but is used figuratively for anything extremely bitter, thus here “fruit poisonous and bitter.”

19 tn Heb “he”; the referent (the subject of the warning in v. 18) has been specified in the translation for clarity.

20 tn Heb “in his heart.”

21 tn Or “invokes a blessing on himself.” A formalized word of blessing is in view, the content of which appears later in the verse.

22 tn Heb “heart.”

23 tn Heb “thus destroying.” For stylistic reasons the translation begins a new sentence here.

24 tn Heb “the watered with the parched.” The word “ground” is implied. The exact meaning of the phrase is uncertain although it appears to be figurative. This appears to be a proverbial observation employing a figure of speech (a merism) suggesting totality. That is, the Israelite who violates the letter and even spirit of the covenant will harm not only himself but everything he touches – “the watered and the parched.” Cf. CEV “you will cause the rest of Israel to be punished along with you.”

25 tn Heb “the wrath of the Lord and his zeal.” The expression is a hendiadys, a figure in which the second noun becomes adjectival to the first.

26 tn Heb “smoke,” or “smolder.”

27 tn Heb “the entire oath.”

28 tn Or “will lie in wait against him.”

29 tn Heb “blot out his name from under the sky.”

30 tn Heb “set him apart.”

31 tn Heb “for evil”; NAB “for doom”; NASB “for adversity”; NIV “for disaster”; NRSV “for calamity.”

32 tn Heb “will say and see.” One expects a quotation to appear, but it seems to be omitted. To avoid confusion in the translation, the verb “will say” is omitted.

33 tn Heb “the anger and the wrath.” This construction is a hendiadys intended to intensify the emotion.

34 tn Heb “this great burning of anger”; KJV “the heat of this great anger.”

35 tn Heb “did not assign to them”; NASB, NRSV “had not allotted to them.”

36 tn Heb “the entire curse.”

37 tn Heb “sons” (so NASB); KJV, ASV, NIV, NRSV “children.”


NET Bible® - Deuteronomy 30

Deuteronomy 30

The Results of Covenant Reaffirmation

30:1 “When you have experienced all these things, both the blessings and the curses1 I have set before you, you will reflect upon them2 in all the nations where the Lord your God has banished you. 30:2 Then if you and your descendants3 turn to the Lord your God and obey him with your whole mind and being4 just as5 I am commanding you today, 30:3 the Lord your God will reverse your captivity and have pity on you. He will turn and gather you from all the peoples among whom he6 has scattered you. 30:4 Even if your exiles are in the most distant land,7 from there the Lord your God will gather you and bring you back. 30:5 Then he8 will bring you to the land your ancestors9 possessed and you also will possess it; he will do better for you and multiply you more than he did your ancestors. 30:6 The Lord your God will also cleanse10 your heart and the hearts of your descendants11 so that you may love him12 with all your mind and being and so that you may live. 30:7 Then the Lord your God will put all these curses on your enemies, on those who hate you and persecute you. 30:8 You will return and obey the Lord, keeping all his commandments I am giving13 you today. 30:9 The Lord your God will make the labor of your hands14 abundantly successful and multiply your children,15 the offspring of your cattle, and the produce of your soil. For the Lord your God will once more16 rejoice over you to make you prosperous17 just as he rejoiced over your ancestors, 30:10 if you obey the Lord your God and keep his commandments and statutes that are written in this scroll of the law. But you must turn to him18 with your whole mind and being.

Exhortation to Covenant Obedience

30:11 “This commandment I am giving19 you today is not too difficult for you, nor is it too remote. 30:12 It is not in heaven, as though one must say, “Who will go up to heaven to get it for us and proclaim it to us so we may obey it?” 30:13 And it is not across the sea, as though one must say, “Who will cross over to the other side of the sea and get it for us and proclaim it to us so we may obey it?” 30:14 For the thing is very near you – it is in your mouth and in your mind20 so that you can do it.

30:15 “Look! I have set before you today life and prosperity on the one hand, and death and disaster on the other. 30:16 What21 I am commanding you today is to love the Lord your God, to walk in his ways, and to obey his commandments, his statutes, and his ordinances. Then you will live and become numerous and the Lord your God will bless you in the land which you are about to possess.22 30:17 However, if you23 turn aside and do not obey, but are lured away to worship and serve other gods, 30:18 I declare to you this very day that you will certainly24 perish! You will not extend your time in the land you are crossing the Jordan to possess.25 30:19 Today I invoke heaven and earth as a witness against you that I have set life and death, blessing and curse, before you. Therefore choose life so that you and your descendants may live! 30:20 I also call on you26 to love the Lord your God, to obey him and be loyal to him, for he gives you life and enables you to live continually27 in the land the Lord promised to give to your ancestors Abraham, Isaac, and Jacob.”

Next Chapter


NET Bible® - Deuteronomy 30 Notes

1 tn Heb “the blessing and the curse.”

2 tn Heb “and you bring (them) back to your heart.”

3 tn Heb “sons” (so NASB); KJV, ASV, NAB, NIV, NRSV, NLT “children.”

4 tn Or “heart and soul” (also in vv. 6, 10).

5 tn Heb “according to all.”

6 tn Heb “the Lord your God.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

7 tn Heb “are at the farthest edge of the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

8 tn Heb “the Lord your God.” See note on the second occurrence of the word “he” in v. 3.

9 tn Heb “fathers” (also later in this verse and in vv. 9, 20).

10 tn Heb “circumcise” (so KJV, NAB, NIV, NRSV); TEV “will give you and your descendents obedient hearts.” See note on the word “cleanse” in Deut 10:16.

11 tn Heb “seed” (so KJV, ASV).

12 tn Heb “the Lord your God.” See note on the second occurrence of the word “he” in v. 3.

13 tn Heb “commanding”; NAB “which I now enjoin on you.”

14 tc The MT reads “hand” (singular). Most versions read the plural.

15 tn Heb “the fruit of your womb” (so NAB, NIV); NRSV “of your body.”

16 tn Heb “return and.” The Hebrew verb is used idiomatically here to indicate the repetition of the following action.

17 tn The Hebrew text includes “for good.”

18 tn Heb “to the Lord your God.” See note on the second occurrence of the word “he” in v. 3.

19 tn Heb “commanding”; NAB “which I enjoin on you.”

20 tn Heb “heart.”

21 tc A number of LXX mss insert before this verse, “if you obey the commandments of the Lord your God,” thus translating אֲשֶׁר (’asher) as “which” and the rest as “I am commanding you today, to love,” etc., “then you will live,” etc.

22 tn Heb “which you are going there to possess it.” This has been simplified in the translation for stylistic reasons.

23 tn Heb “your heart,” as a metonymy for the person.

24 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with “certainly.”

25 tn Heb “to go there to possess it.”

26 tn The words “I also call on you” are supplied in the translation for stylistic reasons. In the Hebrew text vv. 19-20 are one long sentence, which the translation divides into two.

27 tn Heb “he is your life and the length of your days to live.”


NET Bible® - Deuteronomy 31

Deuteronomy 31

Succession of Moses by Joshua

31:1 Then Moses went1 and spoke these words2 to all Israel. 31:2 He said to them, “Today I am a hundred and twenty years old. I am no longer able to get about,3 and the Lord has said to me, ‘You will not cross the Jordan.’ 31:3 As for the Lord your God, he is about to cross over before you; he will destroy these nations before you and dispossess them. As for Joshua, he is about to cross before you just as the Lord has said. 31:4 The Lord will do to them just what he did to Sihon and Og, the Amorite kings, and to their land, which he destroyed. 31:5 The Lord will deliver them over to you and you will do to them according to the whole commandment I have given you. 31:6 Be strong and courageous! Do not fear or tremble before them, for the Lord your God is the one who is going with you. He will not fail you or abandon you!” 31:7 Then Moses called out to Joshua4 in the presence of all Israel, “Be strong and courageous, for you will accompany these people to the land that the Lord promised to give their ancestors,5 and you will enable them to inherit it. 31:8 The Lord is indeed going before you – he will be with you; he will not fail you or abandon you. Do not be afraid or discouraged!”

The Deposit of the Covenant Text

31:9 Then Moses wrote down this law and gave it to the Levitical priests, who carry the ark of the Lord’s covenant, and to all Israel’s elders. 31:10 He6 commanded them: “At the end of seven years, at the appointed time of the cancellation of debts,7 at the Feast of Temporary Shelters,8 31:11 when all Israel comes to appear before the Lord your God in the place he chooses, you must read this law before them9 within their hearing. 31:12 Gather the people – men, women, and children, as well as the resident foreigners in your villages – so they may hear and thus learn about and fear the Lord your God and carefully obey all the words of this law. 31:13 Then their children, who have not known this law,10 will also hear about and learn to fear the Lord your God for as long as you live in the land you are crossing the Jordan to possess.”

The Commissioning of Joshua

31:14 Then the Lord said to Moses, “The day of your death is near. Summon Joshua and present yourselves in the tent11 of meeting12 so that I can commission him.”13 So Moses and Joshua presented themselves in the tent of meeting. 31:15 The Lord appeared in the tent in a pillar of cloud that14 stood above the door of the tent. 31:16 Then the Lord said to Moses, “You are about to die,15 and then these people will begin to prostitute themselves with the foreign gods of the land into which they16 are going. They17 will reject18 me and break my covenant that I have made with them.19 31:17 At that time20 my anger will erupt against them21 and I will abandon them and hide my face from them until they are devoured. Many disasters and distresses will overcome22 them23 so that they24 will say at that time, ‘Have not these disasters25 overcome us26 because our27 God is not among us28?’ 31:18 But I will certainly29 hide myself at that time because of all the wickedness they30 will have done by turning to other gods. 31:19 Now write down for yourselves the following song and teach it to the Israelites. Put it into their very mouths so that this song may serve as my witness against the Israelites! 31:20 For after I have brought them31 to the land I promised to their32 ancestors – one flowing with milk and honey – and they33 eat their fill34 and become fat, then they35 will turn to other gods and worship them; they will reject me and break my covenant. 31:21 Then when36 many disasters and distresses overcome them37 this song will testify against them,38 for their39 descendants will not forget it.40 I know the41 intentions they have in mind42 today, even before I bring them43 to the land I have promised.” 31:22 So on that day Moses wrote down this song and taught it to the Israelites, 31:23 and the Lord 44 commissioned Joshua son of Nun, “Be strong and courageous, for you will take the Israelites to the land I have promised them, and I will be with you.”45

Anticipation of Disobedience

31:24 When Moses finished writing on a scroll the words of this law in their entirety, 31:25 he46 commanded the Levites who carried the ark of the Lord’s covenant, 31:26 “Take this scroll of the law and place it beside the ark of the covenant of the Lord your God. It will remain there as a witness against you, 31:27 for I know about your rebellion and stubbornness.47 Indeed, even while I have been living among you to this very day, you have rebelled against the Lord; you will be even more rebellious after my death!48 31:28 Gather to me all your tribal elders and officials so I can speak to them directly about these things and call the heavens and the earth to witness against them. 31:29 For I know that after I die you will totally49 corrupt yourselves and turn away from the path I have commanded you to walk. Disaster will confront you in the days to come because you will act wickedly50 before the Lord, inciting him to anger because of your actions.”51 31:30 Then Moses recited the words of this song from start to finish in the hearing of the whole assembly of Israel.

Next Chapter


NET Bible® - Deuteronomy 31 Notes

1 tc For the MT reading וַיֵּלֶךְ (vayyelekh, “he went”), the LXX and Qumran have וַיְכַל (vaykhal, “he finished”): “So Moses finished speaking,” etc. The difficult reading of the MT favors its authenticity.

2 tn In the MT this refers to the words that follow (cf. NIV, NCV).

3 tn Or “am no longer able to lead you” (NIV, NLT); Heb “am no longer able to go out and come in.”

4 tn The Hebrew text includes “and said to him.” This has not been included in the translation for stylistic reasons.

5 tn Heb “fathers” (also in v. 20).

6 tn Heb “Moses.” The pronoun has been used in the translation for stylistic reasons.

7 tn The Hebrew term שְׁמִטָּה (shÿmittah), a derivative of the verb שָׁמַט (shamat, “to release; to relinquish”), refers to the procedure whereby debts of all fellow Israelites were to be canceled. Since the Feast of Tabernacles celebrated God’s own deliverance of and provision for his people, this was an appropriate time for Israelites to release one another. See note on this word at Deut 15:1.

8 tn The Hebrew phrase הַסֻּכּוֹת[חַג] ([khag] hassukot, “[festival of] huts” [or “shelters”]) is traditionally known as the Feast of Tabernacles. See note on the name of the festival in Deut 16:13.

sn For the regulations on this annual festival see Deut 16:13-15.

9 tn Heb “before all Israel.”

10 tn The phrase “this law” is not in the Hebrew text, but English style requires an object for the verb here. Other translations also supply the object which is otherwise implicit (cf. NIV “who do not know this law”; TEV “who have never heard the Law of the Lord your God”).

11 tc The LXX reads “by the door of the tent” in line with v. 10 but also, perhaps, as a reflection of its tendency to avoid over-familiarity with Yahweh and his transcendence.

12 tn Heb “tent of assembly” (מוֹעֵד אֹהֶל, ’ohel mo’ed); this is not always the same as the tabernacle, which is usually called מִשְׁכָּן (mishkan, “dwelling-place”), a reference to its being invested with God’s presence. The “tent of meeting” was erected earlier than the tabernacle and was the place where Yahweh occasionally appeared, especially to Moses (cf. Exod 18:7-16; 33:7-11; Num 11:16, 24, 26; 12:4).

13 tn Heb “I will command him.”

14 tn Heb “and the pillar of cloud.” This phrase was not repeated in the translation; a relative clause was used instead.

15 tn Heb “lie down with your fathers” (so NASB); NRSV “ancestors.”

16 tn Heb “he.” Smr, LXX, and the Targums read the plural “they,” which is necessary in any case in the translation because of contemporary English style. The third person singular also occurs in the Hebrew text twice more in this verse, three times in v. 17, once in v. 18, five times in v. 20, and four times in v. 21. Each time it is translated as third person plural for stylistic reasons.

17 tn Heb “he.” Smr, LXX, and the Targums read the plural “they.” See note on the first occurrence of “they” in v. 16.

18 tn Or “abandon” (TEV, NLT).

19 tn Heb “him.” Smr, LXX, and the Targums read the plural “them.” See note on the first occurrence of “they” in v. 16.

20 tn Heb “on that day.” This same expression also appears later in the verse and in v. 18.

21 tn Heb “him.” Smr, LXX, and the Targums read the plural “them.” See note on the first occurrence of “they” in v. 16.

22 tn Heb “find,” “encounter.”

23 tn Heb “him.” Smr, LXX, and the Targums read the plural “them.” See note on the first occurrence of “they” in v. 16.

24 tn Heb “he.” Smr, LXX, and the Targums read the plural “they.” See note on the first occurrence of “they” in v. 16.

25 tn Heb “evils.”

26 tn Heb “me.” Smr, LXX, and the Targums read the plural “us,” which is necessary in any case in the translation because of contemporary English style.

27 tn Heb “my.”

28 tn Heb “me.” Smr, LXX, and the Targums read the plural “us,” which is necessary in any case in the translation because of contemporary English style.

29 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with “certainly.”

30 tn Heb “he.” Smr, LXX, and the Targums read the plural “they.” See note on the first occurrence of “they” in v. 16.

31 tn Heb “him.” Smr, LXX, and the Targums read the plural “them.” See note on the first occurrence of “they” in v. 16.

32 tn Heb “his.” Smr, LXX, and the Targums read the plural “their.” See note on the first occurrence of “they” in v. 16.

33 tn Heb “he.” Smr, LXX, and the Targums read the plural “they.” See note on the first occurrence of “they” in v. 16.

34 tn Heb “and are satisfied.”

35 tn Heb “he.” Smr, LXX, and the Targums read the plural “they.” See note on the first occurrence of “they” in v. 16.

36 tn Heb “Then it will come to pass that.”

37 tn Heb “him.” Smr, LXX, and the Targums read the plural “them.” See note on the first occurrence of “they” in v. 16.

38 tn Heb “him.” Smr, LXX, and the Targums read the plural “them.” See note on the first occurrence of “they” in v. 16.

39 tn Heb “his.” Smr, LXX, and the Targums read the plural “their.” See note on the first occurrence of “they” in v. 16.

40 tn Heb “it will not be forgotten from the mouth of his seed.”

41 tn Heb “his.” Smr, LXX, and the Targums read the plural “their.” See note on the first occurrence of “they” in v. 16.

42 tn Heb “which he is doing.”

43 tn Heb “him.” Smr, LXX, and the Targums read the plural “them.” See note on the first occurrence of “they” in v. 16.

44 tn Heb “he.” Since the pronoun could be taken to refer to Moses, the referent has been specified as “the Lord” in the translation for clarity. See also the note on the word “you” later in this verse.

45 tc The LXX reads, “as the Lord promised them, and he will be with you.” This relieves the problem of Moses apparently promising to be with Joshua as the MT reads on the surface (“I will be with you”). However, the reading of the LXX is clearly an attempt to clarify an existing obscurity and therefore is unlikely to reflect the original.

46 tn Heb “Moses.” The pronoun has been used in the translation for stylistic reasons to avoid redundancy.

47 tn Heb “stiffness of neck” (cf. KJV, NAB, NIV). See note on the word “stubborn” in Deut 9:6.

48 tn Heb “How much more after my death?” The Hebrew text has a sarcastic rhetorical question here; the translation seeks to bring out the force of the question.

49 tn The Hebrew text uses the infinitive absolute for emphasis, which the translation indicates with “totally.”

50 tn Heb “do the evil.”

51 tn Heb “the work of your hands.”


NET Bible® - Deuteronomy 32

Deuteronomy 32

Invocation of Witnesses

32:1 Listen, O heavens, and I will speak;

hear, O earth, the words of my mouth.

32:2 My teaching will drop like the rain,

my sayings will drip like the dew,1

as rain drops upon the grass,

and showers upon new growth.

32:3 For I will proclaim the name2 of the Lord;

you must acknowledge the greatness of our God.

32:4 As for the Rock,3 his work is perfect,

for all his ways are just.

He is a reliable God who is never unjust,

he is fair4 and upright.

32:5 His people have been unfaithful5 to him;

they have not acted like his children6 – this is their sin.7

They are a perverse8 and deceitful generation.

32:6 Is this how you repay9 the Lord,

you foolish, unwise people?

Is he not your father, your creator?

He has made you and established you.

32:7 Remember the ancient days;

bear in mind10 the years of past generations.11

Ask your father and he will inform you,

your elders, and they will tell you.

32:8 When the Most High12 gave the nations their inheritance,

when he divided up humankind,13

he set the boundaries of the peoples,

according to the number of the heavenly assembly.14

32:9 For the Lord’s allotment is his people,

Jacob is his special possession.15

32:10 The Lord 16 found him17 in a desolate land,

in an empty wasteland where animals howl.18

He continually guarded him19 and taught him;20

he continually protected him21 like the pupil22 of his eye.

32:11 Like an eagle that stirs up23 its nest,

that hovers over its young,

so the Lord 24 spread out his wings and took him,25

he lifted him up on his pinions.

32:12 The Lord alone was guiding him,26

no foreign god was with him.

32:13 He enabled him27 to travel over the high terrain of the land,

and he ate of the produce of the fields.

He provided honey for him from the cliffs,28

and olive oil29 from the hardest of30 rocks,31

32:14 butter from the herd

and milk from the flock,

along with the fat of lambs,

rams and goats of Bashan,

along with the best of the kernels of wheat;

and from the juice of grapes you drank wine.

Israel’s Rebellion

32:15 But Jeshurun32 became fat and kicked,

you33 got fat, thick, and stuffed!

Then he deserted the God who made him,

and treated the Rock who saved him with contempt.

32:16 They made him jealous with other gods,34

they enraged him with abhorrent idols.35

32:17 They sacrificed to demons, not God,

to gods they had not known;

to new gods who had recently come along,

gods your ancestors36 had not known about.

32:18 You have forgotten37 the Rock who fathered you,

and put out of mind the God who gave you birth.

A Word of Judgment

32:19 But the Lord took note and despised them

because his sons and daughters enraged him.

32:20 He said, “I will reject them,38

I will see what will happen to them;

for they are a perverse generation,

children39 who show no loyalty.

32:21 They have made me jealous40 with false gods,41

enraging me with their worthless gods;42

so I will make them jealous with a people they do not recognize,43

with a nation slow to learn44 I will enrage them.

32:22 For a fire has been kindled by my anger,

and it burns to lowest Sheol;45

it consumes the earth and its produce,

and ignites the foundations of the mountains.

32:23 I will increase their46 disasters,

I will use up my arrows on them.

32:24 They will be starved by famine,

eaten by plague, and bitterly stung;47

I will send the teeth of wild animals against them,

along with the poison of creatures that crawl in the dust.

32:25 The sword will make people childless outside,

and terror will do so inside;

they will destroy48 both the young man and the virgin,

the infant and the gray-haired man.

The Weakness of Other Gods

32:26 “I said, ‘I want to cut them in pieces.49

I want to make people forget they ever existed.

32:27 But I fear the reaction50 of their enemies,

for51 their adversaries would misunderstand

and say, “Our power is great,52

and the Lord has not done all this!”’

32:28 They are a nation devoid of wisdom,

and there is no understanding among them.

32:29 I wish that they were wise and could understand this,

and that they could comprehend what will happen to them.”

32:30 How can one man chase a thousand of them,53

and two pursue ten thousand;

unless their Rock had delivered them up,54

and the Lord had handed them over?

32:31 For our enemies’55 rock is not like our Rock,

as even our enemies concede.

32:32 For their vine is from the stock56 of Sodom,

and from the fields of Gomorrah.57

Their grapes contain venom,

their clusters of grapes are bitter.

32:33 Their wine is snakes’ poison,

the deadly venom of cobras.

32:34 “Is this not stored up with me?” says the Lord,58

“Is it not sealed up in my storehouses?

32:35 I will get revenge and pay them back

at the time their foot slips;

for the day of their disaster is near,

and the impending judgment59 is rushing upon them!”

32:36 The Lord will judge his people,

and will change his plans concerning60 his servants;

when he sees that their power has disappeared,

and that no one is left, whether confined or set free.

32:37 He will say, “Where are their gods,

the rock in whom they sought security,

32:38 who ate the best of their sacrifices,

and drank the wine of their drink offerings?

Let them rise and help you;

let them be your refuge!

The Vindication of the Lord

32:39 “See now that I, indeed I, am he!” says the Lord,61

“and there is no other god besides me.

I kill and give life,

I smash and I heal,

and none can resist62 my power.

32:40 For I raise up my hand to heaven,

and say, ‘As surely as I live forever,

32:41 I will sharpen my lightning-like sword,

and my hand will grasp hold of the weapon of judgment;63

I will execute vengeance on my foes,

and repay those who hate me!64

32:42 I will make my arrows drunk with blood,

and my sword will devour flesh –

the blood of the slaughtered and captured,

the chief65 of the enemy’s leaders!’”

32:43 Cry out, O nations, with his people,

for he will avenge his servants’ blood;

he will take vengeance against his enemies,

and make atonement for his land and people.

Narrative Interlude

32:44 Then Moses went with Joshua66 son of Nun and recited all the words of this song to the people. 32:45 When Moses finished reciting all these words to all Israel 32:46 he said to them, “Keep in mind all the words I am solemnly proclaiming to you today; you must command your children to observe carefully all the words of this law. 32:47 For this is no idle word for you – it is your life! By this word you will live a long time in the land you are about to cross the Jordan to possess.”

Instructions about Moses’ Death

32:48 Then the Lord said to Moses that same day, 32:49 “Go up to this Abarim67 hill country, to Mount Nebo (which is in the land of Moab opposite Jericho68) and look at the land of Canaan that I am giving to the Israelites as a possession. 32:50 You will die69 on the mountain that you ascend and join your deceased ancestors,70 just as Aaron your brother died on Mount Hor71 and joined his deceased ancestors, 32:51 for both of you72 rebelled against me among the Israelites at the waters of Meribah Kadesh in the desert of Zin when you did not show me proper respect73 among the Israelites. 32:52 You will see the land before you, but you will not enter the land that I am giving to the Israelites.”

Next Chapter


NET Bible® - Deuteronomy 32 Notes

1 tn Or “mist,” “light drizzle.” In some contexts the term appears to refer to light rain, rather than dew.

2 tc Smr and Tg read “in the name.”

3 tc The LXX reads Θεός (qeos, “God”) for the MT’s “Rock.”

sn The Hebrew term depicts God as a rocky summit where one may find safety and protection. Within a covenantal context it serves as a reminder to the people that their God has committed himself to their protection in return for their allegiance.

4 tn Or “just” (KJV, NAB, NRSV, NLT) or “righteous” (NASB).

5 tc The 3rd person masculine singular שָׁחַת (shakhat) is rendered as 3rd person masculine plural by Smr, a reading supported by the plural suffix on מוּם (mum, “defect”) as well as the plural of בֵּן (ben, “sons”).

tn Heb “have acted corruptly” (so NASB, NIV, NLT); NRSV “have dealt falsely.”

6 tn Heb “(they are) not his sons.”

7 tn Heb “defect” (so NASB). This highly elliptical line suggests that Israel’s major fault was its failure to act like God’s people; in fact, they acted quite the contrary.

8 tn Heb “twisted,” “crooked.” See Ps 18:26.

9 tn Or “treat” (TEV).

10 tc The Syriac, Targum, and Vulgate read 2nd person masculine singular whereas the MT has 2nd person masculine plural. The former is preferred, the latter perhaps being a misreading (בִּינוּ [binu] for בִּינָה [binah]). Both the preceding (“remember”) and following (“ask”) imperatives are singular forms in the Hebrew text.

11 tn Heb “generation and generation.” The repetition of the singular noun here singles out each of the successive past generations. See IBHS 116 §7.2.3b.

12 tn The Hebrew term עֶליוֹן (’elyon) is an abbreviated form of the divine name El Elyon, frequently translated “God Most High” (so here NCV, CEV) or something similar. This full name (or epithet) occurs only in Gen 14, though the two elements are parallel in Ps 73:11; 107:11; etc. Here it is clear that Elyon has to do with the nations in general whereas in v. 9, by contrast, Yahweh relates specifically to Israel. See T. Fretheim, NIDOTTE 1:400-401. The title depicts God as the sovereign ruler of the world, who is enthroned high above his dominion.

13 tn Heb “the sons of man” (so NASB); or “the sons of Adam” (so KJV).

14 tc Heb “the sons of Israel.” The idea, perhaps, is that Israel was central to Yahweh’s purposes and all other nations were arranged and distributed according to how they related to Israel. See S. R. Driver, Deuteronomy (ICC), 355-56. For the MT יִשְׂרָאֵל בְּנֵי (bÿney yisra’el, “sons of Israel”) a Qumran fragment has “sons of God,” while the LXX reads ἀγγέλων θεοῦ (angelwn qeou, “angels of God”), presupposing בְּנֵי אֵל (bÿney ’el) or בְּנֵי אֵלִים (beney ’elim). “Sons of God” is undoubtedly the original reading; the MT and LXX have each interpreted it differently. MT assumes that the expression “sons of God” refers to Israel (cf. Hos. 1:10), while LXX has assumed that the phrase refers to the angelic heavenly assembly (Pss 29:1; 89:6; cf. as well Ps 82). The phrase is also attested in Ugaritic, where it refers to the high god El’s divine assembly. According to the latter view, which is reflected in the translation, the Lord delegated jurisdiction over the nations to his angelic host (cf. Dan. 10:13-21), while reserving for himself Israel, over whom he rules directly. For a defense of the view taken here, see M. S. Heiser, “Deuteronomy 32:8 and the Sons of God,” BSac 158 (2001): 52-74.

15 tc Heb “the portion of his inheritance.” The LXX and Smr add “Israel” and BHS suggests the reconstruction: “The Lord’s allotment is Jacob, the portion of his inheritance is Israel” (cf. NAB). While providing good parallelism, it destroys a fine chiastic structure: “allotment” (a), “his people” (b), “Jacob (b’), and “inheritance” (a’).

16 tn Heb “he.” The referent (the Lord) has been specified in the translation for clarity.

17 tn The reference is to “his people/Jacob” (cf. v. 9), that is, Israel (using a collective singular). The singular pronouns are replaced by plural ones throughout vv. 10-14 by some English versions as an aid to the modern reader (cf. NAB, NCV, TEV, NLT).

18 tn Heb “in an empty, howling wasteland.” The word “howling” is derived from a verbal root that typically refers to the wailing of mourners. Here it likely refers to the howling of desert animals, or perhaps to the howling wind, in which case one may translate, “in an empty, windy wasteland.”

19 tn Heb “was surrounding him.” The distinctive form of the suffix on this verb form indicates that the verb is an imperfect, not a preterite. As such it draws attention to God’s continuing care during the period in view. See A. F. Rainey, “The Ancient Hebrew Prefix Conjugation in the Light of Amarnah Canaanite,” Hebrew Studies 27 (1986): 15-16.

20 tn Heb “he gave him understanding.” The form of the suffix on this verb form indicates that the verb is a preterite, not an imperfect. As such it simply states the action factually. See A. F. Rainey, “The Ancient Hebrew Prefix Conjugation in the Light of Amarnah Canaanite,” Hebrew Studies 27 (1986): 15-16.

21 tn The distinctive form of the suffix on this verb form indicates that the verb is an imperfect, not a preterite. As such it draws attention to God’s continuing protection during the period in view. See A. F. Rainey, “The Ancient Hebrew Prefix Conjugation in the Light of Amarnah Canaanite,” Hebrew Studies 27 (1986): 15-16.

22 tn Heb “the little man.” The term אִישׁוֹן (’ishon) means literally “little man,” perhaps because when one looks into another’s eyes he sees himself reflected there in miniature. See A. Harman, NIDOTTE 1:391.

23 tn The prefixed verbal form is an imperfect, indicating habitual or typical behavior. The parallel verb (cf. “hovers” in the next line) is used in the same manner.

24 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

25 tn The form of the suffix on this and the following verb forms (cf. “lifted him up”) indicates that the verbs are preterites, not imperfects. As such they simply state the action factually. The use of the preterite here suggests that the preceding verb (cf. “spread out”) is preterite as well.

26 tn The distinctive form of the suffix on this verb form indicates that the verb is an imperfect, not a preterite. As such it draws attention to God’s continuing guidance during the period in view.

27 tn The form of the suffix on this verbal form indicates that the verb is a preterite, not an imperfect. As such it simply states the action factually. Note as well the preterites with vav (ו) consecutive that follow in the verse.

28 tn Heb “he made him suck honey from the rock.”

29 tn Heb “oil,” but this probably refers to olive oil; see note on the word “rock” at the end of this verse.

30 tn Heb “flinty.”

31 sn Olive oil from rock probably suggests olive trees growing on rocky ledges and yet doing so productively. See E. H. Merrill, Deuteronomy (NAC), 415; cf. TEV “their olive trees flourished in stony ground.”

32 tn To make the continuity of the referent clear, some English versions substitute “Jacob” here (NAB, NRSV) while others replace “Jeshurun” with “Israel” (NCV, CEV, NLT) or “the Lord’s people” (TEV).

sn Jeshurun is a term of affection derived from the Hebrew verb יָשַׁר (yashar, “be upright”). Here it speaks of Israel “in an ideal situation, with its ‘uprightness’ due more to God’s help than his own efforts” (M. Mulder, TDOT 6:475).

33 tc The LXX reads the third person masculine singular (“he”) for the MT second person masculine singular (“you”), but such alterations are unnecessary in Hebrew poetic texts where subjects fluctuate frequently and without warning.

34 tc Heb “with strange (things).” The Vulgate actually supplies diis (“gods”).

35 tn Heb “abhorrent (things)” (cf. NRSV). A number of English versions understand this as referring to “idols” (NAB, NIV, NCV, CEV), while NLT supplies “acts.”

36 tn Heb “your fathers.”

37 tc The Hebrew text is corrupt here; the translation follows the suggestion offered in HALOT 1477 s.v. שׁיה. Cf. NASB, NLT “You neglected”; NIV “You deserted”; NRSV “You were unmindful of.”

38 tn Heb “I will hide my face from them.”

39 tn Heb “sons” (so NAB, NASB); TEV “unfaithful people.”

40 sn They have made me jealous. The “jealousy” of God is not a spirit of pettiness prompted by his insecurity, but righteous indignation caused by the disloyalty of his people to his covenant grace (see note on the word “God” in Deut 4:24). The jealousy of Israel, however (see next line), will be envy because of God’s lavish attention to another nation. This is an ironic wordplay. See H. Peels, NIDOTTE 3:938-39.

41 tn Heb “what is not a god,” or a “nondeity.”

42 tn Heb “their empty (things).” The Hebrew term used here to refer pejoratively to the false gods is הֶבֶל (hevel, “futile” or “futility”), used frequently in Ecclesiastes (e.g., Eccl 1:1, “Futile! Futile!” laments the Teacher, “Absolutely futile! Everything is futile!”).

43 tn Heb “what is not a people,” or a “nonpeople.” The “nonpeople” (לֹא־עָם, lo’-’am) referred to here are Gentiles who someday would become God’s people in the fullest sense (cf. Hos 1:9; 2:23).

44 tn Heb “a foolish nation” (so KJV, NAB, NRSV); NIV “a nation that has no understanding”; NLT “I will provoke their fury by blessing the foolish Gentiles.”

45 tn Or “to the lowest depths of the earth”; cf. NAB “to the depths of the nether world”; NIV “to the realm of death below”; NLT “to the depths of the grave.”

sn Sheol refers here not to hell and hell-fire – a much later concept – but to the innermost parts of the earth, as low down as one could get. The parallel with “the foundations of the mountains” makes this clear (cf. Pss 9:17; 16:10; 139:8; Isa 14:9, 15; Amos 9:2).

46 tn Heb “upon them.”

47 tn The Hebrew term קֶטֶב (qetev) is probably metaphorical here for the sting of a disease (HALOT 1091-92 s.v.).

48 tn A verb is omitted here in the Hebrew text; for purposes of English style one suitable to the context is supplied.

49 tc The LXX reads “I said I would scatter them.” This reading is followed by a number of English versions (e.g., KJV, ASV, NIV, NCV, NRSV, NLT, CEV).

50 tn Heb “anger.”

51 tn Heb “lest.”

52 tn Heb “Our hand is high.” Cf. NAB “Our own hand won the victory.”

53 tn The words “man” and “of them” are not in the Hebrew text, but are supplied in the translation for clarity.

54 tn Heb “sold them” (so NAB, NIV, NRSV, NLT).

55 tn Heb “their,” but the referent (enemies) is specified in the translation for the sake of clarity.

56 tn Heb “vine.”

57 sn Sodom…Gomorrah. The term “vine” is a reference to the pagan deities which, the passage says, find their ultimate source in Sodom and Gomorrah, that is, in the soil of perversion exemplified by these places (cf. Gen 18:20; 19:4-28; Isa 1:10; 3:9; Jer 23:14; Lam 4:6; Ezek 16:44-52; Matt 10:15; 11:23-24).

58 tn Verses 34-35 appear to be a quotation of the Lord and so the introductory phrase “says the Lord” is supplied in the translation.

59 tn Heb “prepared things,” “impending things.” See BDB 800 s.v. עָתִיד.

60 tn The translation understands the verb in the sense of “be grieved, relent” (cf. HALOT 689 s.v. נחם hitp 2); cf. KJV, ASV “repent himself”; NLT “will change his mind.” Another option is to translate “will show compassion to” (see BDB 637 s.v. נחם); cf. NASB, NIV, NRSV.

61 tn Verses 39-42 appear to be a quotation of the Lord and so the introductory phrase “says the Lord” is supplied in the translation for clarity.

62 tn Heb “deliver from” (so NRSV, NLT).

63 tn Heb “judgment.” This is a metonymy, a figure of speech in which the effect (judgment) is employed as an instrument (sword, spear, or the like), the means, by which it is brought about.

64 tn The Hebrew term שָׂנֵא (sane’, “hate”) in this covenant context speaks of those who reject Yahweh’s covenant overtures, that is, who disobey its stipulations (see note on the word “rejecting” in Deut 5:9; also see Deut 7:10; 2 Chr 19:2; Ps 81:15; 139:20-21).

65 tn Or “head” (the same Hebrew word can mean “head” in the sense of “leader, chieftain” or “head” in the sense of body part).

66 tn Heb “Hoshea” (so KJV, ASV), another name for the same individual (cf. Num 13:8, 16).

67 sn Abarim. This refers to the high plateau region of the Transjordan, the highest elevation of which is Mount Pisgah (or Nebo; cf. Deut 34:1). See also the note on the name “Pisgah” in Deut 3:17.

68 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

69 tn In the Hebrew text the forms translated “you will die…and join” are imperatives, but the actions in view cannot really be commanded. The imperative is used here in a rhetorical, emphatic manner to indicate the certainty of Moses’ death on the mountain. On the rhetorical use of the imperative see IBHS 572 §34.4c.

70 tn Heb “be gathered to your people.” The same phrase occurs again later in this verse.

71 sn Mount Hor. See note on the name “Moserah” in Deut 10:6.

72 tn The use of the plural (“you”) in the Hebrew text suggests that Moses and Aaron are both in view here, since both had rebelled at some time or other, if not at Meribah Kadesh then elsewhere (cf. Num 20:24; 27:14).

73 tn Heb “did not esteem me holy.” Cf. NIV “did not uphold my holiness”; NLT “failed to demonstrate my holiness.”


NET Bible® - Deuteronomy 33

Deuteronomy 33

Introduction to the Blessing of Moses

33:1 This is the blessing Moses the man of God pronounced upon the Israelites before his death. 33:2 He said:

A Historical Review

The Lord came from Sinai

and revealed himself1 to Israel2 from Seir.

He appeared in splendor3 from Mount Paran,

and came forth with ten thousand holy ones.4

With his right hand he gave a fiery law5 to them.

33:3 Surely he loves the people;6

all your holy ones7 are in your power.8

And they sit9 at your feet,

each receiving10 your words.

33:4 Moses delivered to us a law,11

an inheritance for the assembly of Jacob.

33:5 The Lord 12 was king over Jeshurun,13

when the leaders of the people assembled,

the tribes of Israel together.14

Blessing on Reuben

33:6 May Reuben live and not die,

and may his people multiply.15

Blessing on Judah

33:7 And this is the blessing16 to Judah. He said,

Listen, O Lord, to Judah’s voice,

and bring him to his people.

May his power be great,

and may you help him against his foes.

Blessing on Levi

33:8 Of Levi he said:

Your Thummim and Urim17 belong to your godly one,18

whose authority you challenged at Massah,19

and with whom you argued at the waters of Meribah.20

33:9 He said to his father and mother, “I have not seen him,”21

and he did not acknowledge his own brothers

or know his own children,

for they kept your word,

and guarded your covenant.

33:10 They will teach Jacob your ordinances

and Israel your law;

they will offer incense as a pleasant odor,

and a whole offering on your altar.

33:11 Bless, O Lord, his goods,

and be pleased with his efforts;

undercut the legs22 of any who attack him,

and of those who hate him, so that they cannot stand.

Blessing on Benjamin

33:12 Of Benjamin he said:

The beloved of the Lord will live safely by him;

he protects him all the time,

and the Lord 23 places him on his chest.24

Blessing on Joseph

33:13 Of Joseph he said:

May the Lord bless his land

with the harvest produced by the sky,25 by the dew,

and by the depths crouching beneath;

33:14 with the harvest produced by the daylight26

and by27 the moonlight;28

33:15 with the best29 of the ancient mountains

and the harvest produced by the age-old hills;

33:16 with the harvest of the earth and its fullness

and the pleasure of him who resided in the burning bush.30

May blessing rest on Joseph’s head,

and on the top of the head of the one set apart31 from his brothers.

33:17 May the firstborn of his bull bring him honor,

and may his horns be those of a wild ox;

with them may he gore all peoples,

all the far reaches of the earth.

They are the ten thousands of Ephraim,32

and they are the thousands of Manasseh.

Blessing on Zebulun and Issachar

33:18 Of Zebulun he said:

Rejoice, Zebulun, when you go outside,

and Issachar, when you are in your tents.

33:19 They will summon peoples to the mountain,

there they will sacrifice proper33 sacrifices;

for they will enjoy34 the abundance of the seas,

and the hidden treasures of the shores.35

Blessing on Gad

33:20 Of Gad he said:

Blessed be the one who enlarges Gad.

Like a lioness he will dwell;

he will tear at an arm – indeed, a scalp.36

33:21 He has selected the best part for himself,

for the portion of the ruler37 is set aside38 there;

he came with the leaders39 of the people,

he obeyed the righteous laws of the Lord

and his ordinances with Israel.

Blessing on Dan

33:22 Of Dan he said:

Dan is a lion’s cub;

he will leap forth from Bashan.40

Blessing on Naphtali

33:23 Of Naphtali he said:

O Naphtali, overflowing with favor,

and full of the Lord’s blessing,

possess the west and south.

Blessing on Asher

33:24 Of Asher he said:

Asher is blessed with children,

may he be favored by his brothers

and may he dip his foot in olive oil.41

33:25 The bars of your gates42 will be made of iron and bronze,

and may you have lifelong strength.

General Praise and Blessing

33:26 There is no one like God, O Jeshurun,43

who rides through the sky44 to help you,

on the clouds in majesty.

33:27 The everlasting God is a refuge,

and underneath you are his eternal arms;45

he has driven out enemies before you,

and has said, “Destroy!”

33:28 Israel lives in safety,

the fountain of Jacob is quite secure,46

in a land of grain and new wine;

indeed, its heavens47 rain down dew.48

33:29 You have joy, Israel! Who is like you?

You are a people delivered by the Lord,

your protective shield

and your exalted sword.

May your enemies cringe before you;

may you trample on their backs.

Next Chapter


NET Bible® - Deuteronomy 33 Notes

1 tn Or “rose like the sun” (NCV, TEV).

2 tc Heb “to him.” The LXX reads “to us” (לָנוּ [lanu] for לָמוֹ [lamo]), the reading of the MT is acceptable since it no doubt has in mind Israel as a collective singular.

tn Heb “him”; the referent (Israel) has been specified in the translation for clarity.

3 tn Or “he shone forth” (NAB, NIV, NRSV, NLT).

4 tc With slight alteration (מִמְרִבַת קָדֵשׁ [mimrivat qadesh] for the MT’s מֵרִבְבֹת קֹדֶשׁ [merivvot qodesh]) the translation would be “from Meribah Kadesh” (cf. NAB, NLT; see Deut 32:51). However, the language of holy war in the immediate context favors the reading of the MT, which views the Lord as accompanied by angelic hosts.

5 tc The mispointed Hebrew term אֵשְׁדָּת (’eshdat) should perhaps be construed as אֵשְׁהַת (’eshhat) with Smr.

6 tc Heb “peoples.” The apparent plural form is probably a misunderstood singular (perhaps with a pronominal suffix) with enclitic mem (ם). See HALOT 838 s.v. עַם B.2.

7 tc Heb “his holy ones.” The third person masculine singular suffix of the Hebrew MT is problematic in light of the second person masculine singular suffix on בְּיָדֶךָ (bÿyadekha, “your hands”). The LXX versions by Lucian and Origen read, therefore, “the holy ones.” The LXX version by Theodotion and the Vulgate, however, presuppose third masculine singular suffix on בְּיָדָיו (bÿyadayv, “his hands”), and thus retain “his holy ones.” The efforts to bring pronominal harmony into the line is commendable but unnecessary given the Hebrew tendency to be untroubled by such grammatical inconsistencies. However, the translation harmonizes the first pronoun with the second so that the referent (the Lord) is clear.

8 tn Heb “hands.” For the problem of the pronoun see note on the term “holy ones” earlier in this verse.

9 tn The Hebrew term תֻּכּוּ (tuku, probably Pual perfect of תָּכָה, takhah) is otherwise unknown. The present translation is based on the reference to feet and, apparently, receiving instruction in God’s words (cf. KJV, ASV). Other options are as follows: NIV “At your feet they all bow down” (cf. NCV, CEV); NLT “They follow in your steps” (cf. NAB, NASB); NRSV “they marched at your heels.”

10 tn The singular verbal form in the Hebrew text (lit. “he lifts up”) is understood in a distributive manner, focusing on the action of each individual within the group.

11 tn The Hebrew term תּוֹרָה (torah) here should be understood more broadly as instruction.

12 tn Heb “he was king.” The present translation avoids the sudden shift in person and the mistaken impression that Moses is the referent by specifying the referent as “the Lord.”

13 sn Jeshurun is a term of affection referring to Israel, derived from the Hebrew verb יָשַׁר (yashar, “be upright”). See note on the term in Deut 32:15.

14 sn The following blessing is given to the tribes in order, although the tribe of Simeon is curiously missing from the list.

15 tn Heb “and [not] may his men be few” (cf. KJV, NASB, NIV).

16 tn The words “the blessing” are supplied in the translation for clarity and stylistic reasons.

17 sn Thummim and Urim. These terms, whose meaning is uncertain, refer to sacred stones carried in a pouch on the breastplate of the high priest and examined on occasion as a means of ascertaining God’s will or direction. See Exod 28:30; Lev 8:8; Num 27:21; 1 Sam 28:6. See also C. Van Dam, NIDOTTE 1:329-31.

18 tn Heb “godly man.” The reference is probably to Moses as representative of the whole tribe of Levi.

19 sn Massah means “testing” in Hebrew; the name is a wordplay on what took place there. Cf. Exod 17:7; Deut 6:16; 9:22; Ps 95:8-9.

20 sn Meribah means “contention, argument” in Hebrew; this is another wordplay on the incident that took place there. Cf. Num 20:13, 24; Ps 106:32.

21 sn This statement no doubt alludes to the Levites’ destruction of their own fellow tribesmen following the golden calf incident (Exod 32:25-29).

22 tn Heb “smash the sinews [or “loins,” so many English versions].” This part of the body was considered to be center of one’s strength (cf. Job 40:16; Ps 69:24; Prov 31:17; Nah 2:2, 11). See J. H. Tigay, Deuteronomy (JPSTC), 325.

23 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

24 tn Heb “between his shoulders.” This suggests the scene in John 13:23 with Jesus and the Beloved Disciple.

25 tn Heb “from the harvest of the heavens.” The referent appears to be good crops produced by the rain that falls from the sky.

26 tn Heb “goings forth of the sun.”

27 tn Heb “and from the harvest of the yield of.” This has been simplified in the translation to avoid redundancy.

28 tn Heb “the moon.” Many English versions regard this as a reference to “months” (“moons”) rather than the moon itself (cf. NAB, NASB, NRSV, NLT).

29 tn Heb “head” or “top.”

30 tn The expression “him who resided in the bush” is frequently understood as a reference to the appearance of the Lord to Moses at Sinai from a burning bush (so NIV, NCV, TEV, CEV, NLT; cf. Exod 2:2-6; 3:2, 4). To make this reference clear the word “burning” is supplied in the translation.

31 sn This apparently refers to Joseph’s special status among his brothers as a result of his being chosen by God to save the family from the famine and to lead Egypt.

32 sn Ephraim and Manasseh were the sons of Joseph who became founders of the two tribes into which Joseph’s descendants were split (Gen 48:19-20). Jacob’s blessing granted favored status to Ephraim; this is probably why Ephraim is viewed here as more numerous than Manasseh.

33 tn Or “acceptable”; Heb “righteous” (so NASB).

34 tn Heb “suck.”

35 tn Heb “of the sand” (so NRSV, NLT); CEV “the sandy beach.”

36 tn Heb “forehead,” picturing Gad attacking prey.

37 tn The Hebrew term מְחֹקֵק (mÿkhoqeq; Poel participle of חָקַק, khaqaq, “to inscribe”) reflects the idea that the recorder of allotments (the “ruler”) is able to set aside for himself the largest and best. See E. H. Merrill, Deuteronomy (NAC), 444-45.

38 tn Heb “covered in” (if from the root סָפַן, safan; cf. HALOT 764-65 s.v. ספן qal).

39 tn Heb “heads” (in the sense of chieftains).

40 sn He will leap forth from Bashan. This may refer to Dan’s conquest of Laish, a region just to the west of Bashan (Judg 18:27-28).

41 sn Dip his foot in olive oil. This is a metaphor for prosperity, one especially apt in light of the abundance of olive groves in the area settled by Asher. The Hebrew term refers to olive oil, which symbolizes blessing in the OT. See R. Way, NIDOTTE 4:171-73.

42 tn The words “of your gates” have been supplied in the translation to clarify the referent of “bars.”

43 sn Jeshurun is a term of affection referring to Israel, derived from the Hebrew verb יָשַׁר (yashar, “be upright”). See note on the term in Deut 32:15.

44 tn Or “(who) rides (on) the heavens” (cf. NIV, NRSV, NLT). This title depicts Israel’s God as sovereign over the elements of the storm (cf. Ps 68:33). The use of the phrase here may be polemical; Moses may be asserting that Israel’s God, not Baal (called the “rider of the clouds” in the Ugaritic myths), is the true divine king (cf. v. 5) who controls the elements of the storm, grants agricultural prosperity, and delivers his people from their enemies. See R. B. Chisholm, Jr., “The Polemic against Baalism in Israel’s Early History and Literature,” BSac 151 (1994): 275.

45 tn Heb “and from under, arms of perpetuity.” The words “you” and “his” are supplied in the translation for clarification. Some have perceived this line to be problematic and have offered alternative translations that differ significantly from the present translation: “He spread out the primeval tent; he extended the ancient canopy” (NAB); “He subdues the ancient gods, shatters the forces of old” (NRSV). These are based on alternate meanings or conjectural emendations rather than textual variants in the mss and versions.

46 tn Heb “all alone.” The idea is that such vital resources as water will some day no longer need protection because God will provide security.

47 tn Or “skies.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

48 tn Or perhaps “drizzle, showers.” See note at Deut 32:2.


NET Bible® - Deuteronomy 34

Deuteronomy 34

The Death of Moses

34:1 Then Moses ascended from the deserts of Moab to Mount Nebo, to the summit of Pisgah, which is opposite Jericho.1 The Lord showed him the whole land – Gilead to Dan, 34:2 and all of Naphtali, the land of Ephraim and Manasseh, all the land of Judah as far as the distant2 sea, 34:3 the Negev, and the plain of the valley of Jericho, the city of the date palm trees, as far as Zoar. 34:4 Then the Lord said to him, “This is the land I promised to Abraham, Isaac, and Jacob when I said, ‘I will give it to your descendants.’3 I have let you see it,4 but you will not cross over there.”

34:5 So Moses, the servant of the Lord, died there in the land of Moab as the Lord had said. 34:6 He5 buried him in the land of Moab near Beth Peor, but no one knows his exact burial place to this very day. 34:7 Moses was 120 years old when he died, but his eye was not dull6 nor had his vitality7 departed. 34:8 The Israelites mourned for Moses in the deserts of Moab for thirty days; then the days of mourning for Moses ended.

The Epitaph of Moses

34:9 Now Joshua son of Nun was full of the spirit of wisdom, for Moses had placed his hands on him;8 and the Israelites listened to him and did just what the Lord had commanded Moses. 34:10 No prophet ever again arose in Israel like Moses, who knew the Lord face to face.9 34:11 He did10 all the signs and wonders the Lord had sent him to do in the land of Egypt, to Pharaoh, all his servants, and the whole land, 34:12 and he displayed great power11 and awesome might in view of all Israel.12


NET Bible® - Deuteronomy 34 Notes

1 sn For the geography involved, see note on the term “Pisgah” in Deut 3:17.

map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

2 tn Or “western” (so NAB, NASB, NIV, NRSV); Heb “latter,” a reference to the Mediterranean Sea (cf. NCV, TEV, CEV, NLT).

3 tn Heb “seed” (so KJV, ASV).

4 tn The Hebrew text includes “with your eyes,” but this is redundant in English and is left untranslated.

5 tc Smr and some LXX mss read “they buried him,” that is, the Israelites. The MT reads “he buried him,” meaning in the context that “the Lord buried him.” This understanding, combined with the statement at the end of the verse that Moses’ burial place is unknown, gave rise to traditions during the intertestamental period that are reflected in the NT in Jude 9 and in OT pseudepigraphic works like the Assumption of Moses.

6 tn Or “dimmed.” The term could refer to dull appearance or to dimness caused by some loss of visual acuity.

7 tn Heb “sap.” That is, he was still in possession of his faculties or liveliness.

8 sn See Num 27:18.

9 sn See Num 12:8; Deut 18:15-18.

10 tn Heb “to,” “with respect to.” In the Hebrew text vv. 10-12 are one long sentence. For stylistic reasons the translation divides this into two, using the verb “he did” at the beginning of v. 11 and “he displayed” at the beginning of v. 12.

11 tn Heb “strong hand.”

12 tn The Hebrew text of v. 12 reads literally, “with respect to all the strong hand and with respect to all the awesome greatness which Moses did before the eyes of all Israel.”


Deuteronomy

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34


NET Bible® - Ecclesiates 1

Ecclesiates 1

Title

1:1 The words of the Teacher,1 the son2 of David, king3 in Jerusalem:4

Introduction: Utter Futility

1:2 “Futile! Futile!” laments5 the Teacher,6

“Absolutely futile!7 Everything8 is futile!”9

Futility Illustrated from Nature

1:3 What benefit10 do people11 get from all the effort

which12 they expend13 on earth?14

1:4 A generation comes15 and a generation goes,16

but the earth remains17 the same18 through the ages.19

1:5 The sun rises20 and the sun sets;21

it hurries away22 to a place from which it rises23 again.24

1:6 The wind goes to the south and circles around to the north;

round and round25 the wind goes and on its rounds it returns.26

1:7 All the streams flow27 into the sea, but the sea is not full,

and to the place where the streams flow, there they will flow again.28

1:8 All this29 monotony30 is tiresome; no one can bear31 to describe it:32

The eye is never satisfied with seeing, nor is the ear ever content33 with hearing.

1:9 What exists now34 is what will be,35

and what has been done is what will be done;

there is nothing truly new on earth.36

1:10 Is there anything about which someone can say, “Look at this! It is new!”?37

It was already38 done long ago,39 before our time.40

1:11 No one remembers the former events,41

nor will anyone remember42 the events that are yet to happen;43

they will not be remembered by the future generations.44

Futility of Secular Accomplishment

1:12 I, the Teacher, have been king over Israel in Jerusalem.45

1:13 I decided46 to carefully47 and thoroughly examine48

all that has been accomplished on earth.49

I concluded:50 God has given people51 a burdensome task52

that keeps them53 occupied.54

1:14 I reflected on everything that is accomplished by man55 on earth,56

and I concluded: Everything57 he has accomplished58 is futile59 – like chasing the wind!60

1:15 What is bent61 cannot be straightened,62

and what is missing63 cannot be supplied.64

Futility of Secular Wisdom

1:16 I thought to myself,65

“I have become much wiser66 than any of my predecessors who ruled67 over Jerusalem;68

I69 have acquired much wisdom and knowledge.”70

1:17 So I decided71 to discern the benefit of72 wisdom and knowledge over73 foolish behavior and ideas;74

however, I concluded75 that even76 this endeavor77 is like78 trying to chase the wind!79

1:18 For with great wisdom comes80 great frustration;

whoever increases his81 knowledge merely82 increases his83 heartache.

Next Chapter


NET Bible® - Ecclesiates 1 Notes

1 tn The meaning of קֹהֶלֶת (qohelet) is somewhat puzzling. The verb קָהַל (qahal) means “to assemble, summon” (HALOT 1078-79 s.v. קהל), and is derived from the noun קָהָל (qahal, “assembly”; HALOT 1079-80 s.v. קָהָל). Thus קֹהֶלֶת might mean: (1) convener of the assembly, (2) leader, speaker, teacher, or preacher of the assembly, or (3) member of the assembly. Elsewhere in the book, קֹהֶלֶת is used in collocation with statements about his position as king in Jerusalem (Eccl 1:12), his proclamations about life (Eccl 1:2; 7:27; 12:8), and his teaching of wisdom and writing wise sayings (Eccl 12:9-10). Thus, קֹהֶלֶת probably means “the leader of the assembly” or “speaker of the assembly.”(See also the following study note.) Rabbinic literature treats קֹהֶלֶת as a traditional surname for Solomon, that is, “Qoheleth,” relating it to the noun קָהָל. For example, this explanation is found in rabbinic literature (Qoheleth Rabbah 1:1): “Why was his name called Qoheleth [קֹהֶלֶת]? Because his words were proclaimed in public meeting [קָהַל], as it is written (1 Kgs 8:1).” The LXX rendered it ἐκκλησιαστής (ekklhsiasths, “member of the assembly,” LSJ 509), as was the custom of relating Greek ἐκκλησία (ekklhsia, “assembly”) to Hebrew קָהָל. The book’s English title, “Ecclesiastes,” is simply a transliteration of the Greek term from the LXX. Symmachus’ παροιμιαστής (paroimiasths, “author of proverbs,” LSJ 1342 s.v.) is not a translation of קֹהֶלֶת but refers to his authorship of many proverbs (Eccl 12:9-10). In terms of the participial form, קֹהֶלֶת is used substantively to designate the profession or title of the author. The term is used in 12:8 with the article, indicating that it is a professional title rather than a personal surname: הַקּוֹהֶלֶת (haqqohelet, “the Teacher”). Substantival participles often designate the title or profession of an individual: כֹּהֵן (kohen), “priest”; רֹזֵן (rozen), “ruler”; שֹׁטֵר (shoter), “officer”; נֹקֵד (noqed), “sheep-breeder”; שֹׁפֵט (shofet), “judge”; יֹצֵר (yotser), “potter”; כֹּרֵם (korem), “vine-dresser”; יֹגֵב (yogev), “farmer”; שׁוֹעֵר (sho’er), “gate-keeper”; צוֹרֵף (tsoref), “smelter”; and רֹפֵא (rofe’), “doctor” (IBHS 614-15 §37.2a). In terms of its feminine ending with a male referent, Joüon 1:266-67 §89.b suggests that it is intensive, e.g., מוֹדַעַת (moda’at) “close relative” from מוֹדָע (moda’) “kinsman.” The feminine ending is used similarly in Arabic in reference to a male referent, e.g., Arabic rawiyat “a great narrator” from rawi “narrator” (C. P. Caspari, A Grammar of the Arabic Language, 1:233c). So קֹהֶלֶת may mean “the leader/teacher of the assembly” from the noun קָהָל. When used in reference to a male referent, feminine forms denote a professional title or vocational office (as in Arabic, Ethiopic, and Aramaic), e.g., סֹפֶרֶת (soferet), “scribe”; פֹּכֶרֶת (pokheret), “gazelle-catcher”; פֶּחָה (pekhah), “provincial governor”; and פְּרָעוֹת (pÿra’ot), “princes” (GKC 393 §122.r). Occasionally, a professional name later became a personal name, e.g., the title סֹפֶרֶת (“scribe”) became the name “Sophereth” (Ezra 2:55; Neh 7:57), פֹּכֶרֶת (“gazelle-catcher”) became “Pokereth” (Ezra 2:57; Neh 7:59), and perhaps קֹהֶלֶת (“assembler”) became the surname “Qoheleth” (HALOT 926 s.v. פֹּכֶרֶת הַצְּבָיִים). Many translations render קֹהֶלֶת as a professional title: “the Speaker” (NEB, Moffatt), “the Preacher” (KJV, RSV, YLT, MLB, ASV, NASB), “the Teacher” (NIV, NRSV), “the Leader of the Assembly” (NIV margin), “the Assembler” (NJPS margin). Others render it as a personal surname: “Koheleth” (JPS, NJPS) and “Qoheleth” (NAB, NRSV margin).

sn The verbal root קהל means “to assemble; to summon” (HALOT 1078-79 s.v. קהל). It is used of assembling or summoning various groups of people: “all Israel” (1 Chr 13:5; 15:3), “the elders of Israel” (1 Kgs 8:1; 2 Chr 5:2), all the elders of their tribes” (Deut 31:28), “all the princes of Israel” (1 Chr 28:1), “your tribes” (Deut 31:28), “all the house of Judah” (1 Kgs 12:21; 2 Chr 11:1), “the people” (Deut 4:10; 31:12), “the whole congregation” (Lev 8:3; Num 1:18; 16:19; 20:8), “all the congregation of the sons of Israel” (Exod 35:1; Num 8:9), “the assembly” (Num 10:7; 20:10), and “your assembly” (Ezek 38:13). The verb is often used in reference to summoning/assembling people for a religious occasion (Exod 35:1; Lev 8:3-4; Num 8:9; Deut 4:10; Josh 18:1; 22:12; 1 Kgs 8:1; 2 Chr 5:2-3), a political occasion (2 Sam 20:14), a military occasion (Judg 20:11; 2 Chr 11:1), or a judicial occasion (Job 11:10). The Hiphil stem is used to describe the action of the leader (usually a single individual who possesses/commands authority) summoning the people, e.g., Moses (Exod 35:1; Lev 8:3; Num 20:10), Moses and Aaron (Num 1:18), Korah (Num 16:19), King David (1 Chr 13:5; 15:3; 28:1), King Solomon (1 Kgs 8:1; 12:21; 2 Chr 5:2), and King Rehoboam (2 Chr 11:1). In almost every case, he who assembles the people is a person invested with authority; he makes a public proclamation or leads the nation in an important action. The Niphal stem is most often used to describe the people assembling at the direction of the leader (e.g., Lev 8:4; Josh 18:1; 22:12; 1 Kgs 8:2; 2 Chr 5:3). The root קהל is a denominative derived from the noun קָהָל (qahal, “assembly, contingent”; HALOT 1079-80 s.v. קָהָל). The noun has numerous referents: the congregated nation as a whole in the wilderness, assembled for ceremonies and instruction (Exod 16:3; Lev 4:13, 21; 16:17, 33; Num 10:7; 14:5; 15:15; 16:3; 17:12; 19:20; 20:4, 6, 10, 12; Deut 9:10; 10:4; 18:16); the congregation of Israel assembled for divine worship (Pss 22:23, 26; 26:5; 35:18; 40:10; 107:32; 149:1; Lam 1:10); the postexilic community assembled to hear the Torah and instruction (Neh 13:1); a military contingent assembled for warfare (Num 16:3; 20:4; Judg 20:2; 21:5, 8; 1 Sam 17:47; 2 Chr 28:14); people summoned to court (Ezek 16:40; 23:46-47); judicial authorities (Jer 26:17; Prov 5:14; 26:26; Sir 7:7). The term is often used as a designation for Israel: “the assembly of Israel” (Lev 16:17; Deut 31:30; Josh 8:35; 1 Kgs 8:14, 22, 55; 12:3; 2 Chr 6:3, 12-13; Sir 50:13, 20), “the assembly of the congregation” (Exod 12:6); “the assembly of the congregation of the sons of Israel” (Num 14:5), and “the assembly of God” (Neh 13:1). The related noun קְהִלָּה (qÿhillah) means “assembly, community” (HALOT 1080 s.v. קְהִלָּה), e.g., in the idiom נָתַן קְהִלָּה (natan qÿhillah) “to hold an assembly”: “I called a great assembly to deal with them” (Neh 5:7).

2 tn Heb “son of David” or “a son of David.”

3 sn While 1:1 says only “king in Jerusalem” (מֶלֶךְ בִּירוּשָׁלָםִ, melekh birushalayim), 1:12 adds “king over Israel in Jerusalem” (בִּירוּשָׁלָםִ מֶלֶךְ עַל־יִשְׂרָאֵל, melekh ’al-yisra’el birushalayim). The LXX adds “Israel” in 1:1 to harmonize with 1:12; however, the MT makes sense as it stands. Apart from David, only Solomon was “king over Israel in Jerusalem” – unless the term “Israel” (יִשְׂרָאֵל, yisra’el) in 1:12 is used for Judah or the postexilic community. Solomon would fit the description of the author of this book, who is characterized by great wisdom (1:13, 16), great wealth (2:8), numerous servants (2:7), great projects (2:4-6), and the collection, editing and writings of many proverbs (12:9-10). All of this generally suggests Solomonic authorship. However, many scholars deny Solomonic authorship on the basis of linguistic and historical arguments.

4 sn The form of the title is typical: (1) “the words of [the writer],” (2) his family name or name of his father, and (3) his social/political position in Israel (e.g., Prov 22:17; 24:23; 30:1; 31:1). Sometimes, the writer’s qualifications are given in the introduction to an OT book (e.g., Jer 1:1; Amos 1:1). Qoheleth lists his qualifications at the end of the book (12:9-12).

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn Heb “says.”

6 sn See the note on “Teacher” in v. 1.

7 tn Heb “futility of futilities.” The phrase “absolutely futile” (הֲבֵל הֲבָלִים, havel havalim) is a superlative genitive construction (GKC 431 §133.i). When a plural genitive follows a singular construct noun of the same root, it indicates the most outstanding example of the person or thing described. Examples: קֹדֶשׁ הַקֳּדָשִׁים (qodesh haqqodashim, “holy of holies”), i.e., “the most holy place” (Exod 26:33); שִׁיר הַשִּׁירִים (shir hashirim, “song of songs”), i.e., “the most excellent song” (Song 1:1); אֱלֹהֵי הָאֱלֹהִים וַאֲדֹנֵי הַאֱדֹנִים (’elohe ha’elohim va’adone ha’edonim, “the God of gods and Lord of lords”), i.e., “the highest God and the supreme Lord” (Deut 10:17). See also R. J. Williams, Hebrew Syntax, 17-18, §80; IBHS 154 §9.5.3j.

8 tn Although כֹּל (kol, “everything, all”) is often used in an absolute or comprehensive sense (BDB 481 s.v. כֹּל 1), it is frequently used as a synecdoche of the general for the specific, that is, its sense is limited contextually to the topic at hand (BDB 482 s.v. 2). This is particularly true of הַכֹּל (hakkol, BDB 482 s.v. 2.b) in which the article particularizes or limits the referent to the contextual or previously mentioned topic (e.g., Gen 16:12; 24:1; Exod 29:24; Lev 1:9, 13; 8:27; Deut 2:36; Josh 11:19 [see 2 Sam 19:31; 1 Kgs 14:26 = 2 Chr 12:9]; 21:43; 1 Sam 30:19; 2 Sam 17:3; 23:5; 24:23; 1 Kgs 6:18; 2 Kgs 24:16; Isa 29:11; 65:8; Jer 13:7, 10; Ezek 7:14; Pss 14:3; 49:18; 1 Chr 7:5; 28:19; 29:19; 2 Chr 28:6; 29:28; 31:5; 35:7; 36:17-18; Ezra 1:11; 2:42; 8:34-35; 10:17; Eccl 5:8). Thus, “all” does not always mean “all” in an absolute sense or universally in comprehension. In several cases the context limits its reference to two classes of objects or issues being discussed, so הַכֹּל means “both” (e.g., 2:14; 3:19: 9:1, 2). Thus, הַכֹּל refers only to what Qoheleth characterizes as “futile” (הֶבֶל, hevel) in the context. Qoheleth does not mean that everything in an absolute, all-encompassing sense is futile. For example, the sovereign work of God is not “futile” (3:1–4:3); fearing God is not “futile” (2:26; 3:14-15; 11:9–12:1, 9, 13-14); and enjoying life as a righteous person under the blessing of God is not “futile” (2:24-26; 11:9-10). Only those objects or issues that are contextually placed under כֹּל are designated as “futile” (הֶבֶל). The context of 1:3-15 suggests that 1:2 refers to the futility of secular human endeavor. The content and referent of 1:3-15 determines the referent of הַכֹּל in 1:2.

9 tn The term הֶבֶל (hevel, “futile”) is repeated five times within the eight words of this verse for emphasis. The noun הֶבֶל is the key word in Ecclesiastes. The root is used in two ways in the OT, literally and figuratively. The literal, concrete sense is used in reference to the wind, man’s transitory breath, evanescent vapor (Isa 57:13; Pss 62:10; 144:4; Prov 21:6; Job 7:16). In this sense, it is often a synonym for “breath” or “wind” (Eccl 1:14; Isa 57:13; Jer 10:14). The literal sense lent itself to metaphorical senses: (1) breath/vapor/wind is nonphysical, evanescent, and lacks concrete substance thus, the connotation “unsubstantial” (Jer 10:15; 16:19; 51:18), “profitless” or “fruitless” (Ps 78:33; Prov 13:11), “worthless” (2 Kgs 17:15; Jer 2:5; 10:3), “pointless” (Prov 21:6), “futile” (Lam 4:17; Eccl 1:2, 14; 2:1, 14-15), (2) breath/vapor/wind is transitory and fleeting – thus, the connotation “fleeting” or “transitory” (Prov 31:30; Eccl 6:12; 7:15; 9:9; 11:10; Job 7:16) and (3) breath/vapor/wind cannot be seen thus, the idea of “obscure,” “dark,” “difficult to understand,” “enigmatic” (Eccl 11:10). See HALOT 236-37 s.v. I הֶבֶל; BDB 210-11 s.v. I הֶבֶל. The metaphorical sense is used with the following synonyms: תֹּהוּ (tohu, “empty, vanity”; Isa 49:4), רִיק (riq, “profitless, useless”; Isa 30:7; Eccl 6:11), and לֹא הוֹעִיל (lo’ ho’il, “worthless, profitless”; Is 30:6; 57:12; Jer 16:19). It is parallel to “few days” and “[days] which he passes like a shadow” (Eccl 6:12). It is used in reference to youth and vigor (11:10) and life (6:12; 7:15; 9:9), which are “transitory” or “fleeting.” The most common parallels to הֶבֶל in Ecclesiastes are the phrases “chasing after the wind” (רְעוּת רוּחַ, rÿ’ut ruakh) in 2:11, 17, 26; 7:14 and “what profit?” (מַה־יִּתְרוֹן, mah-yyitron) or “no profit” (אֵין יִתְרוֹן, ’en yitron) in 2:11; 3:19; 6:9. It is used in reference to enigmas in life (6:2; 8:10, 14) and to the future which is obscure (11:8). It is often used in antithesis to terms connoting value: טוֹב (tov, “good, benefit, advantage”) and יֹתְרוֹן (yotÿron, “profit, advantage, gain”). Because the concrete picture of the “wind” lends itself to the figurative connotation “futile,” the motto “This is futile” (זֶה הֶבֶל, zeh hevel) is often used with the metaphor, “like striving after the wind” (רְעוּת רוּחַ, rÿ’ut ruakh) – a graphic picture of an expenditure of effort in vain because no one can catch the wind by chasing it (e.g., 1:14, 17; 2:11, 17, 26; 4:4, 6, 16; 6:9). Although it is the key word in Ecclesiastes, it should not be translated the same way in every place.

sn The motto Everything is futile! is the theme of the book. Its occurs at the beginning (1:2) and end of the book (12:8), forming an envelope structure (inclusio). Everything described in 1:2–12:8 is the supporting proof of the thesis of 1:2. With few exceptions (e.g., 2:24-26; 3:14-15; 11:9-12:1, 9), everything described in 1:2–12:8 is characterized as “futile” (הֶבֶל, hevel).

10 tn The term “profit” (יֹתְרוֹן, yotÿron) is used in Ecclesiastes to evaluate the ultimate benefit/effects of human activities, as is טוֹב (tov, “good, worthwhile”) as well (e.g., 2:1, 3). While some relative advantage/profit is recognized (e.g., light over darkness, and wisdom over folly), Qoheleth denies the ultimate advantage of all human endeavors (e.g., 2:11, 15).

11 tn Heb “the man.” The Hebrew term could be used here in a generic sense, referring to the typical man (hence, “a man”). However, it is more likely that the form is collective and that humankind in general is in view (note NIV “man”). Note the reference to “a generation” coming and going in the next verse, as well as v. 13, where the phrase “the sons of man” (= humankind) appears. In this case the singular pronominal suffix and singular verb later in v. 3 reflect grammatical agreement, not individuality.

12 tn The use of the relative pronoun שֶׁ (she, “which”) – rather than the more common אֲשֶׁר (’asher, “which”) – is a linguistic feature that is often used to try to date the Book of Ecclesiastes. Noting that שֶׁ is the dominant relative pronoun in Mishnaic Hebrew and that אֲשֶׁר does not appear as frequently (Jastrow 130 s.v. אֲשֶׁר), many scholars conclude that אֲשֶׁר is early and שֶׁ is late. They conclude that the use of שֶׁ in Ecclesiastes points to a late date for the book. However, as Samuel-Kings suggest, the שֶׁ versus אֲשֶׁר phenomena may simply be a dialectical issue: אֲשֶׁר is commonly used in the south, and שֶׁ in the north. The use of שֶׁ in Ecclesiastes may indicate that the book was written in a northern rather than a southern province, not that it is a late book. This is supported from related Akkadian terms which occur in texts from the same periods: אֲשֶׁר is related to asru (“place”) and שֶׁ is related to sa (“what”).

13 sn The Hebrew root עָמָל, (’amal, “toil”) is repeated here for emphasis: “What gain does anyone have in his toil with which he toils.” For all his efforts, man’s endeavors and secular achievements will not produce anything of ultimate value that will radically revolutionize anything in the world. The term “toil” is used in a pejorative sense to emphasize that the only thing that man obtains ultimately from all his efforts is weariness and exhaustion. Due to sin, mankind has been cursed with the futility of his labor that renders work a “toilsome” task (Gen 3:17-19). Although it was not yet revealed to Qoheleth, God will one day deliver the redeemed from this plight in the future kingdom when man’s labor will no longer be toilsome, but profitable, fulfilling, and enjoyable (Isa 65:17-23).

14 tn Heb “under the sun.”

sn This rhetorical question expects a negative answer: “Man has no gain in all his toil.” Ecclesiastes often uses rhetorical questions in this manner (e.g., 2:2; 3:9; 6:8, 11, 12; see E. W. Bullinger, Figures of Speech, 949).

15 tn The participle הֹלֵךְ (holekh, “to walk, to go”) emphasizes continual, durative, uninterrupted action (present universal use of participle). The root הָלַךְ (halakh) is repeated in this section (1:4a, 6a, 6b, 7a, 7b, 7c) to emphasize the continual action and constant motion of everything in nature. Despite the continual action of everything in nature, there is no completion, attainment or rest for anything. The first use of הָלַךְ is in reference to man; all subsequent usages are in reference to nature – illustrations of the futility of human endeavor. Note: All the key terms used in 1:4 to describe the futility of human endeavor are repeated in 1:5-11 as illustrations from nature. The literary monotony in 1:4-11 mirrors the actual monotony of human action that repeats itself with no real change.

16 tn The participle בָּא (ba’, “to go”) emphasizes continual, durative, uninterrupted action (present universal use of participle). The term is repeated in 1:4-5 to compare the futility of secular human accomplishments with the futile actions in nature: everything is in motion, but there is nothing new accomplished.

17 tn The participle עֹמָדֶת (’omadet, “to stand”) emphasizes a continual, durative, uninterrupted state (present universal condition). Man, despite all his secular accomplishments in all generations, makes no ultimate impact on the earth.

18 tn The term “the same” does not appear in Hebrew, but is supplied in the translation for clarity and smoothness.

19 tn The term עוֹלָם (’olam) has a wide range of meanings: (1) indefinite time: “long time, duration,” often “eternal” or “eternity”; (2) future time: “things to come”; and (3) past time: “a long time back,” that is, the dark age of prehistory (HALOT 798–99 s.v. עוֹלָם; BDB 761–63 s.v. III עלם). It may also denote an indefinite period of “continuous existence” (BDB 762 s.v. III עלם 2.b). It is used in this sense in reference to things that remain the same for long periods: the earth (Eccl 1:4), the heavens (Ps 148:6), ruined cities (Isa 25:2; 32:14), ruined lands (Jer 18:16), nations (Isa 47:7), families (Ps 49:12; Isa 14:20), the dynasty of Saul (1 Sam 13:13), the house of Eli (2 Sam 2:30), continual enmity between nations (Ezek 25:15; 35:5), the exclusion of certain nations from the assembly (Deut 23:4; Neh 13:1), a perpetual reproach (Ps 78:66).

20 tn The Hebrew text has a perfect verbal form, but it should probably be emended to the participial form, which occurs in the last line of the verse. Note as well the use of participles in vv. 4-7 to describe what typically takes place in the natural world. The participle זוֹרֵחַ (zoreakh, “to rise”) emphasizes continual, durative, uninterrupted action (present universal use of participle): the sun is continually rising (and continually setting) day after day.

21 tn Heb “the sun goes.” The participle בָּא (ba’, “to go”) emphasizes continual, durative, uninterrupted action (present universal use of participle): the sun is continually rising and continually setting day after day. The repetition of בָּא in 1:4-5 creates a comparison between the relative futility of all human endeavor (“a generation comes and a generation goes [בָּא]”) with the relative futility of the action of the sun (“the sun rises and the sun goes” [i.e., “sets,” בָּא]).

22 tn Heb “hastens” or “pants.” The verb שָׁאַף (sha’af) has a three-fold range of meanings: (1) “to gasp; to pant,” (2) “to pant after; to long for,” and (3) “to hasten; to hurry” (HALOT 1375 s.v. שׁאף; BDB 983 s.v. I שָׁאַף). The related Aramaic root שׁוף means “to be thirsty; to be parched.” The Hebrew verb is used of “gasping” for breath, like a woman in the travail of childbirth (Isa 42:14); “panting” with eagerness or desire (Job 5:5; 7:2; 36:20; Ps 119:131; Jer 2:24) or “panting” with fatigue (Jer 14:6; Eccl 1:5). Here שָׁאַף personifies the sun, panting with fatigue, as it hastens to its destination (BDB 983 s.v. I שָׁאַף 1). The participle form depicts continual, uninterrupted, durative action (present universal use). Like the sun, man – for all his efforts – never really changes anything; all he accomplishes in his toil is to wear himself out.

23 tn The verb זוֹרֵחַ (zoreakh, “to rise”) is repeated in this verse to emphasize that the sun is locked into a never changing, ever repeating monotonous cycle: rising, setting, rising, setting.

24 tn The word “again” does not appear in Hebrew, but is supplied in the translation for clarity and smoothness.

25 tn The Hebrew root סָבַב (savav, “to circle around”) is repeated four times in this verse to depict the wind’s continual motion: “The wind circles around (סוֹבֵב, sovev)…round and round (סוֹבֵב סֹבֵב)…its circuits (סְבִיבֹתָיו, sÿvivotayv).” This repetition is designed for a rhetorical purpose – to emphasize that the wind is locked into a never ending cycle. This vicious circle of monotonous action does not change anything. The participle form is used three times to emphasize continual, uninterrupted action (present universal use of participle). Despite the fact that the wind is always changing direction, nothing really new ever happens. The constant shifting of the wind cannot hide the fact that this is nothing but a repeated cycle; nothing new happens here (e.g., 1:9-10).

26 tn The use of שָׁב (shav, Qal active participle masculine singular from שׁוּב, shuv, “to return”) creates a wordplay (paronomasia) with the repetition of סָבַב (savav, “to circle around”). The participle emphasizes continual, durative, uninterrupted action (present universal use).

27 tn Heb “are going” or “are walking.” The term הֹלְכִים (holÿkhim, Qal active participle masculine plural from הָלַךְ, halakh,“to walk”) emphasizes continual, durative, uninterrupted action (present universal use of participle). This may be an example of personification; this verb is normally used in reference to the human activity of walking. Qoheleth compares the flowing of river waters to the action of walking to draw out the comparison between the actions of man (1:4) and the actions of nature (1:5-11).

28 tn Heb “there they are returning to go.” The term שָׁבִים (shavim, Qal active participle masculine plural from שׁוּב, shuv, “to return”) emphasizes the continual, durative action of the waters. The root שׁוּב is repeated in 1:6-7 to emphasize that everything in nature (e.g., wind and water) continually repeats its actions. For all of the repetition of the cycles of nature, nothing changes; all the constant motion produces nothing new.

sn This verse does not refer to the cycle of evaporation or the return of water by underground streams, as sometimes suggested. Rather, it describes the constant flow of river waters to the sea. For all the action of the water – endless repetition and water constantly in motion – there is nothing new accomplished.

29 tn The word “this” is not in Hebrew, but is supplied in the translation for clarity.

30 tn Heb “the things.” The Hebrew term דְּבָרִים (dÿvarim, masculine plural noun from דָּבָר, davar) is often used to denote “words,” but it can also refer to actions and events (HALOT 211 s.v. דָּבָר 3.a; BDB 183 s.v. דָּבָר IV.4). Here, it means “things,” as is clear from the context: “What has been is what will be, and what has been done is what will be done” (1:9). Here דְּבָרִים can be nuanced “occurrences” or even “[natural] phenomena.”

31 tn Heb “is able.”

32 tn The Hebrew text has no stated object. The translation supplies “it” for stylistic reasons and clarification.

sn The statement no one can bear to describe it probably means that Qoheleth could have multiplied examples (beyond the sun, the wind, and the streams) of the endless cycle of futile events in nature. However, no tongue could ever tell, no eye could ever see, no ear could ever hear all the examples of this continual and futile activity.

33 tn The term מָלֵא (male’, “to be filled, to be satisfied”) is repeated in 1:7-8 to draw a comparison between the futility in the cycle of nature and human secular accomplishments: lots of action, but no lasting effects. In 1:7 אֵינֶנּוּ מָלֵא (’enennu male’, “it is never filled”) describes the futility of the water cycle: “All the rivers flow into the sea, yet the sea is never filled.” In 1:8 וְלֹא־תִמָּלֵא (vÿlo-timmale’, “it is never satisfied”) describes the futility of human labor: “the ear is never satisfied with hearing.”

34 tn Heb “what is.” The Hebrew verbal form is a perfect. Another option is to translate, “What has been.” See the next line, which speaks of the past and the future.

35 tn The Hebrew verbal form is an imperfect.

36 tn Heb “under the sun.”

37 tn Alternately, “[Even when] there is something of which someone might claim…” The terms יֵשׁ דָּבָר שֶׁיֹּאמַר (yesh davar sheyyo’mar) may be an interrogative clause without an introductory interrogative particle (GKC 473 §150.a). In questions, יֵשׁ often implies doubt about the existence of something (BDB 441 s.v. יֵשׁ 2.b). The LXX rendered it as a question, as do most English versions: “Is there anything of which it can be said…?” (KJV, ASV, RSV, MLB, NEB, NASB, NIV, NRSV). On the other hand, יֵשׁ is used elsewhere in the Book of Ecclesiastes as a predication of existence (“There is…”) to assert the existence of something (2:13, 21; 4:8, 9; 5:13[12]; 6:1, 11; 7:15; 8:6, 14; 9:4; 10:5). HALOT 443 s.v. יֵשׁ 2 renders יֵשׁ דָּבָר as “There is something….” This view is taken by several translations: “Even the thing of which we say…” (NAB), “Men may say of something …” (Moffatt), and “Sometimes there is a phenomena of which they say…” (NJPS).

38 tn The perfect tense verb הָיָה (hayah) refers to a past perfect situation: It describes an action that is viewed as a remote past event from the perspective of the past. This past perfect situation is brought out by the temporal adverb כְּבָר (kÿvar, “already”; HALOT 459 s.v. I כְּבָר; BDB 460 s.v. I כְּבָר; cf. 1:10; 2:12, 16; 3:15; 4:2; 6:10; 9:6-7). The expression כְּבָר + הָיָה connotes a past perfect nuance: “it has already been” (Eccl 1:10; see BDB 460 s.v.).

39 sn This does not deny man’s creativity or inventiveness, only the ultimate newness of his accomplishments. For example, there is no essential difference between the first voyage to the moon and the discovery of America (different point of arrival, different vehicles of travel, but the same essential action and results).

40 tn Heb “in the ages long ago before us.”

41 tn Heb “There is no remembrance of former things.” The term רִאשֹׁנִים (ri’shonim, “former things”) is the masculine plural form of the adjective רִאשׁוֹן (ri’shon,“former, first, chief”; BDB 911 s.v. רִאשׁוֹן). When used in a temporal sense, the singular denotes “former” in time (BDB 911 s.v. 1.a) or “first” in time (BDB 911 s.v. 2.a). The plural form is only used to denote “former” in time: “former persons,” i.e., ancestors, men of old (e.g., Lev 26:45; Deut 19:14; Job 18:20; Isa 61:4; Ps 79:8; Sirach 4:16) or “former things,” i.e., past events (e.g., Isa 41:22; 42:9; 43:9, 18; 46:9; 48:3). See BDB 911 s.v. 1.a, which suggests that this usage refers to “former persons.” This approach is adopted by several translations: “men of old” (NEB, NAB, NIV, Moffatt), “people of long ago” (NRSV), “earlier ones” (NJPS), and “former generations” (ASV). On the other hand, this Hebrew phrase may be nuanced “former things” or “earlier things” (HALOT 1168 s.v. ן(וֹ)רִאשֹׁ). This is adopted by some translations: “former things” (KJV, RSV) and “earlier things” (NASB). Although future generations are mentioned in 1:11, what they will not remember is the past events. The context of 1:3-11 focuses on human achievement, that is, former things.

42 tn The term “remember” is not in the Hebrew text, but has been supplied in the translation for clarity.

43 tn Heb “and also of the last things which will be.” The term אַחֲרֹנִים (’akharonim, “the future things”) is the masculine plural form of the adjective אַחֲרוֹן (’akharon) which means “coming after” (BDB 30 s.v. אַחֲרוֹן) or “at the back” (HALOT 36 s.v. אַחֲרוֹן). When used in a temporal sense, it may mean (1) “later one; (2) “in the future”; (3) “last”; or (4) “at the last” or “in the end” (HALOT 36 s.v. 2). The plural form may be used in reference to (1) future generations, e.g., Deut 29:21; Pss 48:14; 78:4, 6; 102:19; Job 18:20; Eccl 4:16, or (2) future events, e.g., Neh 8:18 (BDB 30 s.v.). BDB 30 s.v. b suggests that this usage refers to “future generations,” while HALOT 36 s.v. 2.c suggests future events. As mentioned in the previous note, it probably refers to future events rather than future generations.

sn The Hebrew terms translated former events and future events create a merism (two polar extremes encompass everything in between). This encompasses all secular achievements in human history past to future things yet to be done.

44 tn Heb “There will not be any remembrance of them among those who come after.”

sn According to Qoheleth, nothing new really happens under the sun (1:9). Apparent observations of what appears to be revolutionary are due to a lack of remembrance by subsequent generations of what happened long before their time in past generations (1:10-11a). And what will happen in future generations will not be remembered by the subsequent generations to arise after them (1:11b).

45 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

46 tn Heb “I gave my heart” or “I set my mind.” The term לִבִּי (libbi, “my heart”) is an example of synecdoche of part (heart) for the whole (myself). Qoheleth uses this figurative expression frequently in the book. On the other hand, in Hebrew mentality, the term “heart” is frequently associated with one’s thoughts and reasoning; thus, this might be a metonymy of association (heart = thoughts). The equivalent English idiom would be “I applied my mind.”

47 tn Heb “with wisdom,” that is, with careful reflection in light of principles observed by the sages.

48 tn Heb “to seek and to search out” (לִדְרוֹשׁ וְלָתוּר, lidrosh vÿlatur). This is an example of a verbal hendiadys (the use of two synonymous verbs to state a common idea in an emphatic manner). The terms are used because they are closely related synonyms; therefore, the similarities in meaning should be emphasized rather than the distinctions in meaning. The verb דָּרַשׁ (darash) means “to inquire about; to investigate; to search out; to study” (HALOT 233 s.v. דרשׁ; BDB 205 s.v. דָּרַשׁ). This verb is used literally of the physical activity of investigating a matter by examining the physical evidence and interviewing eye-witnesses (e.g., Judg 6:29; Deut 13:15; 17:4, 9; 19:18), and figuratively (hypocatastasis) of mentally investigating abstract concepts (e.g., Eccl 1:13; Isa 1:17; 16:5; Pss 111:2; 119:45). Similarly, the verb תּוּר (tur) means “to seek out, discover” (HALOT 1708 s.v. תּוּר 1.c; BDB 1064 תּוּר 2). The verb תּוּר is used literally of the physical action of exploring physical territory (Num 13:16-17; 14:6, 34-36; Job 39:8), and figuratively (hypocatastasis) of mentally exploring things (Eccl 1:13; 7:25; 9:1).

49 tn Heb “under heaven.”

sn Qoheleth states that he made a thorough investigation of everything that had been accomplished on earth. His position as king gave him access to records and contacts with people that would have been unavailable to others.

50 tn This phrase does not appear in the Hebrew text, but is added in the translation for clarity.

51 tn Heb “the sons of men/mankind.”

52 tn The phrase עִנְיַן רָע (’inyan ra’, “rotten business, grievous task”) is used only in Ecclesiastes (1:13; 2:23, 26; 3:10; 4:8; 5:2, 13; 8:16). It is parallel with הֶבֶל (hevel) “futile” in 4:8, and describes a “grave misfortune” in 5:13. The noun עִנְיַן (’inyan, “business”) refers to something that keeps a person occupied or busy: “business; affair; task; occupation” (HALOT 857 s.v. עִנְיָן; BDB 775 s.v. עִנְיָן). The related verb עָנַה (’anah) means “to be occupied, to be busy with” (with the preposition בְּ, bet), e.g., Eccl 1:13; 3:10; 5:19 (HALOT 854 s.v. III עָנָה; BDB 775 s.v. II עָנָה). The noun is from the Aramaic loanword עִנְיָנָא (’inyana’, “concern, care”). The verb is related to the Aramaic verb “to try hard,” the Arabic verb “to be busily occupied; to worry to be a matter of concern,” and the Old South Arabic root “to be troubled; to strive with” (HALOT 854 s.v. III עָנָה). The phrase עִנְיַן רָע is treated creatively by English translations: “sore travail” (KJV, ASV), “sad travail” (YLT), “painful occupation” (Douay), “sorry business” (NEB), “sorry task” (Moffatt), “thankless task” (NAB), “grievous task” (NASB), “trying task” (MLB), “unhappy business” (RSV, NRSV, NJPS), and “heavy burden” (NIV).

53 tn The syntax of this line in Hebrew is intentionally redundant, e.g. (literally), “It is a grievous task [or “unpleasant business”] that God has given to the sons of man to be occupied with it.” The referent of the third masculine singular suffix on לַעֲנוֹת בּוֹ (la’anot bo, “to be occupied with it”) is עִנְיַן רָע (’inyan ra’, “a grievous task, a rotten business”).

54 tn Or “that keeps them occupied” or “that busies them.” The verb II עָנַה (’anah, “to be occupied with”) is related to the noun עִנְיַן (’inyan, “business, task, occupation”) which also occurs in this verse. The verb עָנַה means “to be occupied, to be busy with” (with the preposition בְּ, bet), e.g., Eccl 1:13; 3:10; 5:19 (HALOT 854 s.v. III עָנָה; BDB 775 s.v. עָנָה). The Hebrew verb is related to the Aramaic verb “to try hard,” the Arabic verb “to be busily occupied; to worry; to be a matter of concern,” and the Old South Arabic root “to be troubled; to strive with” (HALOT 854).

55 tn The phrase “by man” does not appear in the Hebrew text, but is supplied in the translation for clarity.

56 tn Heb “under the sun.”

57 tn As mentioned in the note on “everything” in 1:2, the term הַכֹּל (hakkol, “everything”) is often limited in reference to the specific topic at hand in the context (e.g., BDB 482 s.v. כֹּל 2). The argument of 1:12-15, like 1:3-11, focuses on secular human achievement. This is clear from the repetition of the root עָשַׂה (’asah, “do, work, accomplish, achieve”) in 1:12-13.

58 tn The phrase “he has accomplished” does not appear in the Hebrew text, but is supplied in the translation for clarity.

59 tn This usage of הֶבֶל (hevel) denotes “futile, profitless, fruitless” (e.g., 2 Kgs 17:15; Ps 78:33; Prov 13:11; 21:6; Eccl 1:2, 14; 2:1, 14-15; 4:8; Jer 2:5; 10:3; Lam 4:17; see HALOT 236–37 s.v. I הֶבֶל; BDB 210–11 s.v. I הֶבֶל). The term is used with the simile “like striving after the wind” (רְעוּת רוּחַ, rÿ’ut ruakh) – a graphic picture of an expenditure of effort in vain because no one can catch the wind by chasing it (e.g., 1:14, 17; 2:11, 17, 26; 4:4, 6, 16; 6:9; 7:14). When used in this sense, the term is often used with the following synonyms: לְתֹהוּ (lÿtohu, “for nothing, in vain, for no reason”; Isa 49:4); רִיק (riq, “profitless; useless”; Isa 30:7; Eccl 6:11); לֹא הוֹעִיל (“worthless, profitless”; Is 30:6; 57:12; Jer 16:19); “what profit?” (מַה־יִּתְרוֹןֹ, mah-yyitron); and “no profit” (אֵין יִּתְרוֹן, en yyitron; e.g., 2:11; 3:19; 6:9). It is also used in antithesis to terms connoting value: טוֹב (tov, “good, benefit, advantage”) and יֹתְרוֹן (yotÿron, “profit, advantage, gain”). Despite everything that man has accomplished in history, it is ultimately futile because nothing on earth really changes.

60 tn Heb “striving of wind.” The word “like” does not appear in the Hebrew text; it has been added in the translation to make the comparative notion clear.

61 tn The term מְעֻוָּת, mÿ’uvvat (Pual participle masculine singular from עָוַת, ’avat, “to bend”) is used substantively (“what is bent; what is crooked”) in reference to irregularities in life and obstacles to human secular achievement accomplishing anything of ultimate value.

62 tn A parallel statement occurs in 7:13 which employs the active form of עָוַת, (’avat, “to bend”) with God as the subject: “Who is able to strengthen what God bends?” The passive form occurs here: “No one is able to straighten what is bent” (מְעֻוָּת לֹא־יוּכַל לֹתְקֹן, mÿ’uvvat lo’-yukhal lotÿqon). In the light of 7:13, the personal agent of the passive form is God.

63 tn The Hebrew noun חֶסְרוֹן (khesron) is used in the OT only here and means “what is lacking” (as an antonym to יִתְרוֹן [yitron], “what is profitable”; HALOT 339 s.v. חֶסְרוֹן; BDB 341 s.v. חֶסְרוֹן). It is an Aramaic loanword meaning “deficit.” The related verb חָסַר (khasar) means “to lack, to be in need of, to decrease, to lessen [in number]”; the related noun חֹסֶר (khoser) refers to “one in want of”; and the noun חֶסֶר (kheser) means “poverty, want” (HALOT 338 s.v. חֶסֶר; BDB 341 s.v. חֶסֶר). It refers to what is absent (zero in terms of quantity) rather than what is deficient (poor in terms of quality). The LXX misunderstood the term and rendered it as ὑστέρημα (usterhma, “deficiency”): “deficiency cannot be numbered.” It is also misunderstood by a few English versions: “nor can you count up the defects in life” (Moffatt); “the number of fools is infinite” (Douay). However, most English versions correctly understand it as referring to what is lacking in terms of quantity: “what is lacking” (RSV, MLB, NASB, NIV, NRSV), “a lack” (NJPS), “that which is wanting” (KJV, ASV), “what is not there” (NEB), and “what is missing” (NAB).

64 tn Heb “cannot be counted” or “cannot be numbered.” The term הִמָּנוֹת (himmanot, Niphal infinitive construct from מָנָה, manah, “to count”) is rendered literally by most translations: “[cannot] be counted” or “[cannot] be numbered” (KJV, ASV, RSV, MLB, NEB, NASB, NIV, NRSV, JPS, NJPS). However, the nuance “count” might function as a metonymy of effect for cause, that is, “to supply.” What is absent cannot be supplied (cause) therefore, it cannot be counted as present (effect). NAB adopts this approach: “what is missing cannot be supplied.”

65 tn Heb “I spoke, I, with my heart.”

66 tn Heb “I, look, I have made great and increased wisdom.” The expression הִגְדַּלְתִּי וְהוֹסַפְתִּי (higdalti vÿhosafti) is a verbal hendiadys; it means that Qoheleth had become the wisest man in the history of Jerusalem.

67 tn The phrase “who ruled” does not appear in the Hebrew text, but is supplied in the translation for clarity.

68 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

69 tn Heb “my heart” (לִבִּי, libbi). The term “heart” is a metonymy of part for the whole (“my heart” = myself).

70 tn Heb “My heart has seen much wisdom and knowledge.”

71 tn Heb “gave my heart,” or “set my mind.” See v. 13.

72 tn The phrase “the benefit of” does not appear in the Hebrew text, but is supplied in the translation for clarity.

73 tn The word “over” does not appear in the Hebrew text, but is supplied in the translation for clarity.

74 tn The terms שִׂכְלוּת (sikhlut, “folly”) and הוֹלֵלוֹת (holelot, “foolishness”) are synonyms. The term שִׂכְלוּת (alternate spelling of סִכְלוּת, sikhlut) refers to foolish behavior (HALOT 755 s.v. סִכְלוּת), while הוֹלֵלוֹת refers to foolish ideas and mental blindness (HALOT 242 s.v. הוֹלֵלוֹת). Qoheleth uses these terms to refer to foolish ideas and self-indulgent pleasures (e.g., Eccl 2:2-3, 12-14; 7:25; 9:3; 10:1, 6, 13).

75 tn Heb “I know.”

76 tn The term גַּם (gam, “even”) is a particle of association and emphasis (HALOT 195 s.v. גַּם).

77 tn This term does not appear in the Hebrew text, but is supplied in the translation for clarity.

78 tn This term does not appear in the Hebrew text, but is supplied in the translation for clarity.

79 tn Heb “striving of wind.”

80 tn This term does not appear in the Hebrew text, but is supplied in the translation for clarity.

81 tn This term does not appear in the Hebrew text, but is supplied in the translation for clarity.

82 tn This term does not appear in the Hebrew text, but is supplied in the translation for clarity.

83 tn This term does not appear in the Hebrew text, but is supplied in the translation for clarity.


NET Bible® - Ecclesiates 2

Ecclesiates 2

Futility of Self-Indulgent Pleasure

2:1 I thought to myself,1

“Come now,2 I will try3 self-indulgent pleasure4 to see5 if it is worthwhile.”6

But I found7 that it also is futile.8

2:2 I said of partying,9 “It is folly,”

and of self-indulgent pleasure,10 “It accomplishes nothing!”11

2:3 I thought deeply12 about the effects of13 indulging14 myself15 with wine

(all the while16 my mind was guiding me17 with wisdom)18

and the effects of19 behaving foolishly,20

so that21 I might discover what is profitable22

for people23 to do on earth24 during the few days25 of their lives.

Futility of Materialism

2:4 I increased my possessions:26

I built houses for myself;27

I planted vineyards for myself.

2:5 I designed28 royal gardens29 and parks30 for myself,

and I planted all kinds of fruit trees in them.

2:6 I constructed pools of water for myself,

to irrigate my grove31 of flourishing trees.

2:7 I purchased male and female slaves,

and I owned slaves who were born in my house;32

I also possessed more livestock – both herds and flocks –

than any of my predecessors in Jerusalem.33

2:8 I also amassed silver and gold for myself,

as well as valuable treasures34 taken from kingdoms and provinces.35

I acquired male singers and female singers for myself,

and what gives a man sensual delight36 – a harem of beautiful concubines!37

2:9 So38 I was far wealthier39 than all my predecessors in Jerusalem,

yet I maintained my objectivity:40

2:10 I did not restrain myself from getting whatever I wanted;41

I did not deny myself anything that would bring me pleasure.42

So all my accomplishments gave me joy;43

this was my reward for all my effort.44

2:11 Yet when I reflected on everything I had accomplished45

and on all the effort that I had expended to accomplish it,46

I concluded:47 “All these48 achievements and possessions49 are ultimately50 profitless51 –

like chasing the wind!

There is nothing gained52 from them53 on earth.”54

Wisdom is Better than Folly

2:12 Next, I decided to consider55 wisdom, as well as foolish behavior and ideas.56

For what more can the king’s successor do than what the king57 has already done?

2:13 I realized that wisdom is preferable to folly,58

just as light is preferable to darkness:

2:14 The wise man can see where he is going,59 but the fool walks in darkness.

Yet I also realized that the same fate60 happens to them both.61

2:15 So I thought to myself, “The fate of the fool will happen even to me!62

Then what did I gain by becoming so excessively63 wise?”64

So I lamented to myself,65

“The benefits of wisdom66 are ultimately67 meaningless!”

2:16 For the wise man, like68 the fool, will not be remembered for very long,69

because70 in the days to come, both will already have been forgotten.71

Alas,72 the wise man dies – just like73 the fool!

2:17 So I loathed74 life75 because what

happens76 on earth77 seems awful to me;

for all the benefits of wisdom78 are futile – like chasing the wind.

Futility of Being a Workaholic

2:18 So I loathed all the fruit of79 my effort,80

for which I worked so hard81 on earth,82

because83 I must leave it84 behind85 in the hands of my successor.86

2:19 Who knows if he will be a wise man or a fool?

Yet87 he will be master over all the fruit of88 my labor89

for which I worked so wisely90 on earth!91

This also is futile!

2:20 So I began to despair92 about all the fruit of93 my labor94

for which I worked so hard95 on earth.96

2:21 For a man may do his work with wisdom, knowledge, and skill;

however, he must hand over97 the fruit of his labor98 as an inheritance99

to someone else who did not work for it.

This also is futile, and an awful injustice!100

Painful Days and Restless Nights

2:22 What does a man acquire from all his labor

and from the anxiety that accompanies his toil on earth?101

2:23 For all day long102 his work produces pain and frustration,103

and even at night his mind cannot relax!104

This also is futile!

Enjoy Work and its Benefits

2:24 There is nothing better for105 people106 than107 to eat and drink,

and to find enjoyment108 in their109 work.

I also perceived that this ability to find enjoyment110 comes from God.111

2:25 For no one112 can eat and drink113

or experience joy114 apart from him.115

2:26 For to the one who pleases him,116 God gives wisdom, knowledge, and joy,

but to the sinner, he gives the task of amassing117 wealth118 –

only to give119 it120 to the one who pleases God.

This121 task of the wicked122 is futile – like chasing the wind!

Next Chapter


NET Bible® - Ecclesiates 2 Notes

1 tn Heb “I said, I, in my heart” (אָמַרְתִּי אֲנִי בְּלִבִּי, ’amarti ’ani bÿlibbi). The term “heart” (לֵב, lev) is a synecdoche of part (“heart”) for the whole (the whole person), and thus means “I said to myself” (see E. W. Bullinger, Figures of Speech, 648).

2 tn The Hebrew verb לְכָה (lÿkhah, “Come!”) is a weakened imperative, used merely as an introductory word, e.g., Gen 19:32; 31:44; Judg 19:11; 1 Sam 9:9-10; 11:14; 2 Kgs 3:7; Ps 66:5; Song 7:12; Isa 1:18; 2:3; Mic 4:2 (HALOT 246 s.v. הָלַךְ 2; BDB 234 s.v. הָלַךְ I.5.f.2). Whenever לְכָה introduces an exhortation, it functions as an invitation to the audience to adopt a course of action that will be beneficial to the addressee or mutually beneficial to both the speaker and the addressee. Here, Qoheleth personifies his “heart” (לִבִּי, libbi) and addresses himself. The examination of self-indulgent pleasure is designed to be beneficial to Qoheleth.

3 tn Or “test.” The cohortative אֲנַסְּכָה (’anassÿkhah) emphasizes the resolve of the speaker. The term נָסַה (nasah, “to test”) means “to conduct a test,” that is, to conduct an experiment (Judg 6:39; Eccl 2:1; 7:23; Dan 1:12, 14; see HALOT 702 s.v. נסה 3; BDB 650 s.v. נָסָה 1). The verb נָסַה is often used as a synonym with בָּחַן (bakhan, “to examine”; BDB 103 s.v. בָּחַן and 650 s.v. נָסָה 1) and לָדַעַת (lada’at, “to ascertain”; Deut 8:2).

4 tn Heb “I will test you with pleasure.” The term שִׂמְחַה (simkhah, “pleasure”) has a two-fold range of meanings: (1) it can refer to the legitimate enjoyment of life that Qoheleth affirms is good (5:17; 8:15; 9:7; 11:8, 9) and that God gives to those who please him (2:26; 5:19); or (2) it can refer to foolish pleasure, self-indulgent, frivolous merrymaking (2:1, 2; 7:4). The parallelism in 2:2 between שִׂמְחַה and שְׂחוֹק (sÿkhoq, “laughter, frivolous merrymaking”), which always appears in the context of banqueting, drinking, and merrymaking, suggests that the pejorative sense is in view in this context.

sn The statement I will try self-indulgent pleasure is a figurative expression known as metonymy of association. As 2:1-3 makes clear, it is not so much Qoheleth who is put to the test with pleasure, but rather that pleasure is put to the test by Qoheleth.

5 tn Heb “See what is good!” The volitive sequence of the cohortative (אֲנַסְּכָה, ’anassÿkhah, “I will test you”) followed by vav + imperative (וּרְאֵה, urÿ’eh, “and see!”) denotes purpose/result: “I will test you…in order to see….” The verb רָאָה (ra’ah, “to see”) has a broad range of meanings (e.g., in the Qal stem 16 categories are listed in HALOT 1157–1160 s.v.). In this context it means “to discover; to perceive; to discern; to understand” (HALOT 1159 s.v. ראה 13; BDB 907 s.v. רָאָה 5).

6 sn The phrase “to see what is good” (רָאָה, ra’ah, “to see” + טוֹב, tov, “good”) is repeated twice in 2:1-3. This is the key phrase in this section of Ecclesiastes. Qoheleth sought to discover (רָאָה) whether merry-making offered any value (טוֹב) to mankind.

7 tn The particle וְהִנֵּה (vÿhinneh, literally “Behold!”) occurs after verbs of perception to introduce what was seen, understood or discovered (HALOT 252 s.v. הִנֵּה 8). It is used to make the narrative graphic and vivid, enabling the reader to enter into the surprise of the speaker (BDB 244 s.v. הִנֵּה c). This is an example of the heterosis of the deictic particle (“Behold!”) for a verb of perception (“I found”). See E. W. Bullinger, Figures of Speech, 510-34.

8 tn This use of הֶבֶל (hevel) denotes “futile, worthless, fruitless, pointless” (HALOT 237 s.v. I הֶבֶל 2; BDB 210–11 s.v. I הֶבֶל 2). It is a synonym to מְהוֹלָל (mÿholal, “folly”) in 2:2a and an antonym to טוֹב (tov, “worthwhile, beneficial”) in 2:1b and 2:3c.

9 tn Heb “laughter.” The term שְׂחוֹק (sÿkhoq, “laughter”) has a fourfold range of meanings: (1) “joyful laughter” (Ps 126:2; Prov 14:13; Job 8:21); (2) “frivolous laughter, merrymaking” (Eccl 2:2; 7:3, 6); (3) “pleasure, sport” (Prov 10:23; Eccl 10:19); and (4) “derision, mockery, laughingstock” (Jer 20:7; 48:26, 27, 39; Job 12:4; Lam 3:14). See HALOT 1315 s.v שְׂחוֹק; BDB 966 s.v. שְׂחֹק. In Ecclesiastes, שְׂחוֹק is always used in contexts of self-indulgent banqueting, drinking, frivolous partying and merrymaking (Eccl 2:2; 7:3, 6; 10:19). It is distinct from “healthy” joy and laughter (Ps 126:2; Job 8:21). The connotation of “frivolous merrymaking” fits this context best.

10 tn The term שִׂמְחָה (simkhah, “pleasure”) has a two-fold range of meanings in Ecclesiastes: (1) it can refer to the enjoyment of life that Qoheleth affirms is good (5:17; 8:15; 9:7; 11:8, 9) and that God gives to those who are pleasing to him (2:26; 5:19); and (2) it can refer to foolish pleasure, that is, frivolous merrymaking (2:1, 2; 7:4). The parallelism between שִׂמְחָה and שְׂחוֹק (sÿkhoq, “laughter, frivolous merrymaking”) in 2:2 suggests that the pejorative sense is in view here.

11 tn Heb “What does it accomplish?” The rhetorical question “What does it accomplish?” expects a negative answer: “It accomplishes nothing!” (see E. W. Bullinger, Figures of Speech, 949–51). See, e.g., Gen 1:19; 18:14, 17; Deut 7:17; 1 Sam 2:25; Job 40:2; Pss 56:7[8]; 90:11; 94:16; 106:2; Eccl 3:21.

12 tn Heb “In my heart I explored.” The verb תּוּר (tur, “to seek out, to spy out, to explore”) is used in the OT to describe: (1) the physical activity of “spying out” or “exploring” geographical locations (Num 13:2, 16, 17, 21, 25, 32; 14:6, 7, 34, 36, 38; Job 39:8) and (2) the mental activity of “exploring” or “examining” a course of action or the effects of an action (Eccl 1:13; 2:3; 7:25; 9:1). See BDB 1064 s.v. תּוּר 2; HALOT 1708 s.v. תּוּר. It was used as a synonym with דָרָשׁ (darash, “to study”) in 1:13: “I devoted myself to study (לִדְרוֹשׁ, lidrosh) and to explore (לָתוּר, latur).”

sn As the repetition of the term לֵב (lev, “heart” or “mind”) indicates (2:1, 3), this experiment appears to have been only an intellectual exercise or a cognitive reflection: “I said to myself (Heb “in my heart [or “mind”],” 2:1); “I explored with my mind (Heb “heart,” 2:3a); and “my mind (Heb “heart”) guiding me with wisdom” (2:3b). Qoheleth himself did not indulge in drunkenness; but he contemplated the value of self-indulgence in his mind.

13 tn The phrase “the effects of” does not appear in the Hebrew text, but is supplied in the translation for clarity.

14 tn Or “I sought to cheer my flesh with wine.” The term לִמְשׁוֹךְ (limshokh, Qal infinitive construct from מָשַׁךְ, mashakh, “to draw, pull”) functions in a complementary sense with the preceding verb תּוּר (tur “to examine”): Heb “I sought to draw out my flesh with wine” or “I [mentally] explored [the effects] of drawing out my flesh with wine.” The verb מָשַׁךְ means “to draw, to drag along, to lead” (BDB 604 s.v. מָשַׁךְ) or “to draw out; to stretch out [to full length]; to drag; to pull; to seize; to carry off; to pull; to go” (HALOT 645–46 s.v. משׁך). BDB suggests that this use be nuanced “to draw, to attract, to gratify” the flesh, that is, “to cheer” (BDB 604 s.v. מָשַׁךְ 7). While this meaning is not attested elsewhere in the OT, it is found in Mishnaic Hebrew: “to attract” (Qal), e.g., “it is different with heresy, because it attracts [i.e., persuades, offers inducements]” (b. Avodah Zarah 27b) and “to be attracted, carried away, seduced,” e.g., “he was drawn after them, he indulged in the luxuries of the palace” (b. Shabbat 147b). See Jastrow 853-54 s.v. מְשַׂךְ. Here it denotes “to stretch; to draw out [to full length],” that is, “to revive; to restore” the body (HALOT 646 s.v. משׁד [sic] 3). The statement is a metonymy of cause (i.e., indulging the flesh with wine) for effect (i.e., the effects of self-indulgence).

15 tn Heb “my flesh.” The term בְּשָׂרִי (bÿsari, “my flesh”) may function as a synecdoche of part (i.e., flesh) for the whole (i.e., whole person). See E. W. Bullinger, Figures of Speech, 642. One could translate, “I sought to cheer myself.”

16 tn The phrase “all the while” does not appear in the Hebrew text, but is supplied in the translation for clarity.

17 tn The word “me” does not appear in the Hebrew text, but is supplied in the translation for clarity.

18 tn Heb “and my heart was leading along in wisdom.” The vav + noun, וְלִבִּי (vÿlibbi) introduces a disjunctive, parenthetical clause designed to qualify the speaker’s remarks lest he be misunderstood: “Now my heart/mind….” He emphasizes that he never lost control of his senses in this process. It was a purely mental, cognitive endeavor; he never actually gave himself over to wanton self-indulgence in wine or folly.

19 tn The phrase “the effects of” does not appear in the Hebrew text, but is supplied in the translation for clarity.

20 tn Heb “embracing folly.” The verb אָחָז (’akhaz, “to embrace”) is normally used to describe the physical action of taking hold of an object. Here is it is used metaphorically to describe a person’s choice of lifestyle, that is, adopting a particular course of moral conduct (e.g., Job 17:9); see HALOT 31–32 s.v. אחז; BDB 28 s.v. אָחַז.

21 tn Or “until.” The construction עַד אֲשֶׁר (’ad ’asher, “until”) introduces a temporal result clause (e.g., Gen 27:44; 28:15; Num 21:35; Isa 6:11); see HALOT 787 s.v. III עַד B.b. With an imperfect verb (such as אֶרְאֶה, ’er’eh, Qal imperfect first common singular from רָאָה, ra’ah, “to see”), the compound construction עַד אֲשֶׁר usually refers to future time (Gen 27:44; 29:8; Exod 23:30; 24:14; Lev 22:4; Num 11:20; 20:17; 1 Sam 22:3; Hos 5:15), but it also rarely refers to past time (Jonah 4:5; Eccl 2:3); see BDB 725 s.v. III עַד II.1.a.b. Joüon 2:370 §113.k notes that when the compound construction עַד אֲשֶׁר is occasionally used with an imperfect depicting past action to denote a virtual nuance of purpose: “until” = “so that,” e.g., Jonah 4:5; Eccl 2:3.

22 tn Heb “I might see where is the good?” The interrogative particle אֵי (’e, “where?”) used with the demonstrative pronoun זֶה (zeh, “this”) forms an idiom: “where [then]?” (HALOT 37–38 s.v. אֵי 2.a; see, e.g., 1 Sam 9:18; 1 Kgs 13:12; 2 Kgs 3:8; Isa 50:1; 66:1; Jer 6:16; Job 28:12, 20; 38:19, 24; Esth 7:5). The phrase אֵי־זֶה טוֹב (’e-zeh tov) is an indirect question that literally means, “Where is the good?” that is, “what good?” (HALOT 38 s.v. אֵי 2.d).

23 tn Heb “the sons of man.”

24 tn Heb “under the heavens.”

25 tn Heb “number of the days.” The Hebrew noun מִסְפַּר (mispar, “number, quantity”) sometimes means “few” (e.g., Gen 34:30; Num 9:20; Deut 4:27; 33:6; Isa 10:19; Jer 44:28; Ezek 12:16; Ps 105:12; Job 16:22; 1 Chr 16:19); see HALOT 607 s.v. מִסְפָּר 2.b; BDB 709 s.v. מִסְפָּר 1.a. This phrase is an idiom that means, “during all their lives” (BDB 709 s.v.), “during their total [short] time of life,” that is, “as long as they live” (HALOT 608 s.v. מִסְפָּר 3.d). Ecclesiastes often emphasizes the brevity of life (e.g., 5:17; 6:12; 9:9). The LXX rendered מִסְפַּר in a woodenly literal sense: ἀριθμόν (ariqmon, “the number [of days of their lives]”). Several English translations adopt a similar approach: “all the days of their life” (ASV, Douay) and “the number of days of their lives” (YLT). However, this idiom is handled well by a number of English translations: “during the few days of their lives” (RSV, NRSV, NASB, NIV, Moffatt, NJPS), “during the limited days of their life” (NAB), and “throughout the brief span of their lives” (NEB).

26 tn Or “my works”; or “my accomplishments.” The term מַעֲשָׂי (ma’asay, “my works”) has been handled in two basic ways: (1) great works or projects, and (2) possessions. The latter assumes a metonymy, one’s effort standing for the possessions it produces. Both interpretations are reflected in the major English translations: “works” (KJV, NEB, NAB, ASV, NASB, MLB, RSV, Douay, Moffatt), “projects” (NIV), and “possessions” (NJPS).

sn This section (2:4-11) is unified and bracketed by the repetition of the verb גָּדַל (gadal, “to increase”) which occurs at the beginning (2:4) and end (2:9), and by the repetition of the root עשה (noun: “works” and verb: “to do, make, acquire”) which occurs throughout the section (2:4, 5, 6, 8, 11).

27 sn The expression for myself is repeated eight times in 2:4-8 to emphasize that Qoheleth did not deny himself any acquisition. He indulged himself in acquiring everything he desired. His vast resources as king allowed him the unlimited opportunity to indulge himself. He could have anything his heart desired, and he did.

28 tn Heb “made.”

29 tn The term does not refer here to vegetable gardens, but to orchards (cf. the next line). In the same way the so-called “garden” of Eden was actually an orchard filled with fruit trees. See Gen 2:8-9.

30 tn The noun פַּרְדֵּס (pardes, “garden, parkland, forest”) is a foreign loanword that occurs only 3 times in biblical Hebrew (Song 4:13; Eccl 2:5; Neh 2:8). The original Old Persian term pairidaeza designated the enclosed parks and pleasure-grounds that were the exclusive domain of the Persian kings and nobility (HALOT 963 s.v. פַּרְדֵּס; LSJ 1308 s.v παράδεισος). The related Babylonian term pardesu “marvelous garden” referred to the enclosed parks of the kings (AHw 2:833 and 3:1582). The term passed into Greek as παράδεισος (paradeisos, “enclosed park, pleasure-ground”), referring to the enclosed parks and gardens of the Persian kings (LSJ 1308). The Greek term has been transliterated into English as “paradise.”

31 tn Heb “to water from them a grove” (or “forest).

32 tn The phrase “sons of a house” (בְנֵי בַיִת, vÿne vayit) appears to be parallel to “a son of my house” (בֶן־בֵּיתִי, ven-beti) which refers to a person born into slavery from male and female servants in the master’s possession, e.g., Eleazar of Damascus (Gen 15:3). The phrase appears to denote children born from male and female slaves already in his possession, that is, “homeborn slaves” (NASB) or “other slaves who were born in my house” (NIV). Apparently confusing the sense of the phrase with the referent of the phrase in Gen 15:3, NJPS erroneously suggests “stewards” in Eccl 2:7.

33 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

34 tn The term סְגֻלָּה (sÿgullah) denotes “personal property” (HALOT 742 s.v. סְגֻלָּה 1) or “valued property, personal treasure” (BDB 688 s.v. סְגֻלָּה 2). Elsewhere, it refers to a king’s silver and gold (1 Chr 27:3). It is related to Akkadian sug/kullu “flock” (AHw 2:1053-54) and sikiltu “private property [belonging to the king]” (AHw 2:1041). The term refers to the personal, private and valued possessions of kings, which do not pass into the hands of the state.

35 tn Heb “of kings and provinces.” This personal treasure was taken as tribute from other kings and governors. See T. Longman III, Ecclesiastes (NICOT), 92.

36 tn Heb “and sensual delights of the sons of man.” The noun תַּעֲנוּג (ta’anug) has a three-fold range of meanings: (1) “luxury; comfort” (Mic 2:9; Prov 19:10; Sir 6:28; 11:27; 14:16; 37:29; 41:1); (2) “pleasure; delight” of sexual love (Song 7:7); and (3) “daintiness; feminine” (Mic 1:16); see HALOT 1769 s.v. תַּעֲנוּג; BDB 772 s.v. תַּעֲנוּג. The related adjective עָנֹג (’anog, “pampered; dainty”) is used to describe a pampered woman (Deut 28:56), to personify Babylon as a delicate woman (Isa 47:1), and to ridicule delicate men (Deut 28:54); see HALOT 851 s.v. עָֹנֹג; BDB 772 עָנֹג. It is related to the noun עֹנֶג (’oneg, “pleasure; exquisite delight; daintiness”; see HALOT 851 s.v. עֹנֶג; BDB 772 s.v. עֹנֶג) and the verb עָנֹג which means “to be soft; to be delicate” and “pleasurable” (Pual) and “to pamper oneself” and “to take delight or pleasure in” (HALOT 851 s.v. ענג; BDB 772 s.v. עָנֹג). The root ענג is paralleled with רֹךְ (rokh, Deut 28:56), רַךְ (rakh, Deut 28:54), and רַכָּה (rakkah, Deut 28:56) with the meanings “delicate; soft; tender; weak; coddled; pampered.” The context of Eccl 2:4-11 suggests that it denotes either “luxury” as in “the luxuries of commoners” (NJPS) or “pleasure; delight” as in “the delights of men” (KJV, NASB, NIV). Part of the difficulty in determining the meaning of this term is caused by the ambiguity in meaning of its referent, namely, the appositional phrase שִׁדָּה וְשִׁדּוֹת (shiddah vÿshiddot), the meaning of which is uncertain (see the note on the phrase “a harem of beautiful concubines” at the end of this verse).

37 tn The meaning of the superlative construction שִׁדָּה וְשִׁדּוֹת (shiddah vÿshiddot) is uncertain because the term שִׁדָּה (shiddah) occurs only here in the OT. There are four basic approaches to the phrase: (1) Most scholars suggest that it refers to a royal harem and that it is in apposition to “the sensual delights of man” (וְתַעֲנוּגֹת בְּנֵי הָאָדָם, vÿta’anugot bÿne ha’adam). There are four variations of this approach: (a) There is a possible connection to the Ugaritic sht “mistress, lady” and the Arabic sitt “lady” (HALOT 1420 s.v. שִׁדָּה). (b) German scholars relate it to Assyrian sadadu “love” (Delitzsch, Konig, Wildeboer, Siegfried); however, BDB questions this connection (BDB 994 s.v. שׁדה). (c) Ibn Ezra relates it to II שַׁד (shad) “plunder; spoil” or שׁדה “[women] taken by violence,” and suggests that it refers to the occupants of the royal harem. (d) BDB connects it to the Hebrew noun I שַׁד (shad, “breast”; e.g., Isa 28:9; Ezek 16:7; 23:3, 21, 34; Hos 2:4; 9:14; Song 1:13; 4:5; 7:4, 8, 9; 8:1, 8, 10; Job 3:12) adding that שׁדה is related to the cognate Arabic and Aramaic roots meaning “breast” (BDB 994 s.v.). This would be a synecdoche of part (i.e., breast) for the whole (i.e., woman), similar to the idiom “one womb, two wombs” (רַחַם רַחֲמָתַיִם, rakham rakhamatayim) where “womb” = woman (Judg 5:30). This is the approach taken by most English versions: “many concubines” (NASB, RSV, NRSV), “a wife and wives” (YLT), “mistresses galore” (MLB), “many a mistress” (Moffatt), and “a harem” (NIV). This is the approach suggested by the Hebrew Old Testament Text Project: “une femme et des femmes” = one or two women (e.g., Judg 5:30); see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:566. (2) The NJPS connects it to the Mishnaic Hebrew noun שִׁדָּה which became שִׁידָּה (“a strong box, chest”; Jastrow 1558 s.v. שִׁידָּה) and renders the phrase “coffers and coffers of them” in apposition to the phrase “the luxuries of commoners” (וְתַעֲנוּגֹת בְּנֵי הָאָדָם). (3) KJV and ASV take the phrase in apposition to “male and female singers” and translate it as “musical instruments.” However, there is no known Hebrew term that would justify this approach. (4) The LXX related the term to the Aramaic root שׁדא (“to pour out [wine]”) and rendered the phrase as οἰνοχόον καὶ οἰνοχόας (oinocoon kai oinocoas), “a male-butler and female cupbearers.” Aquila took a similar approach: κυλίκιον καὶ κυλίκια (kulikion kai kulikia), “wine cups and wine vessels.” This is reflected in the Vulgate and Douay: “cups and vessels to serve to pour out wine.” Although the semantic meaning of the term שִׁדָּה וְשִׁדּוֹת (“a breast of breasts”) is uncertain, the grammatical/syntactical form of the phrase is straightforward: (1) It is in apposition to the preceding line, “the delights of the son of men” (וְתַעֲנוּגֹת בְּנֵי הָאָדָם). (2) The phrase is a superlative construction. When the second word is plural and it follows a noun from the same root which is singular, it indicates the best or most outstanding example of the person or thing so described. In addition to the Judg 5:30 parallel cited above, see the expression “a generation, generations” in Pss 72:5; 102:25; Isa 51:8. Unlike, Eccl 2:8, this juxtapositioning of the singular and plural to express the superlative usually involves a construct form. See קֹדֶשׁ הַקֳּדָשִׁים (qodesh haqqodashim, “the holy of holies,” i.e., the most holy place”; Exod 26:33), שִׁיר הַשִּׁירִים (shir hashirim, “the song of songs,” i.e., “the most excellent song”; Song 1:1), אֱלֹהֵי הָאֱלֹהִים וַאֲדֹנֵי הַאֲדֹנִים (’elohe ha’elohim va’adone ha’adonim, “the God of gods and Lord of lords,” i.e., “the Highest God and the Supreme Lord”; Deut 10:17), and עֶבֶד עֲבָדִים (’eved ’avadim, “a slave of slaves,” i.e., “the most abject slave”; Gen 9:25). See GKC 431 §133.i; R. J. Williams, Hebrew Syntax, 17-18, §80; IBHS 154 §9.5.3j. If the semantic meaning of the terms שִׁדָּה וְשִׁדּוֹת denotes “a breast (among) breasts” or “a lady (among) ladies” (Eccl 2:8, but see the previous note on the phrase “a man’s sensual delights”), the superlative construction may connote “the most beautiful breasts” (metonymy of part for the whole) or “the most beautiful woman.” This might refer to a harem of concubines or to one woman (the wife of the king?) who was the most beautiful woman in the land.

sn Concubines were slave women in ancient Near Eastern societies who were the legal property of their master, but who could have legitimate sexual relations with their master. A concubine’s status was more elevated than a mere servant, but she was not free and did not have the legal rights of a free wife. The children of a concubine could, in some instances, become equal heirs with the children of the free wife. After the period of the Judges concubines may have become more of a royal prerogative (2 Sam 21:10-14; 1 Kgs 11:3).

38 tn The vav prefixed to וְגָדַלְתִּי (vÿgadalti, vav + Qal perfect first common singular from גָּדַל, gadal, “to be great; to increase”) functions in a final summarizing sense, that is, it introduces the concluding summary of 2:4-9.

39 tn Heb “I became great and I surpassed” (וְהוֹסַפְתִּי וְגָדַלְתִּי, vÿgadalti vÿhosafti). This is a verbal hendiadys in which the second verb functions adverbially, modifying the first: “I became far greater.” Most translations miss the hendiadys and render the line in a woodenly literal sense (KJV, ASV, RSV, NEB, NRSV, NAB, NASB, MLB, Moffatt), while only a few recognize the presence of hendiadys here: “I became greater by far” (NIV) and “I gained more” (NJPS).

40 tn Heb “yet my wisdom stood for me,” meaning he retained his wise perspective despite his great wealth.

41 tn Heb “all which my eyes asked for, I did not withhold from them.”

42 tn Heb “I did not refuse my heart any pleasure.” The term לִבִּי (libbi, “my heart”) is a synecdoche of part (i.e., heart) for the whole (i.e., whole person); see E. W. Bullinger, Figures of Speech, 648. The term is repeated twice in 2:10 for emphasis.

43 tn Heb “So my heart was joyful from all my toil.”

44 tn Heb “and this was my portion from all my toil.”

45 tn Heb “all my works that my hands had done.”

46 tn Heb “and all the toil with which I had toiled in doing it.” The term עָמַל (’amal, “toil”) is repeated to emphasize the burden and weariness of the labor which Qoheleth exerted in his accomplishments.

47 tn Heb “Behold!”

48 tn The term הַכֹּל (hakkol, “everything” or “all”) must be qualified and limited in reference to the topic that is dealt with in 2:4-11. This is an example of synecdoche of general for the specific; the general term “all” is used only in reference to the topic at hand. This is clear from the repetition of כֹּל (kol, “everything”) and (“all these things”) in 2:11.

49 tn The phrase “achievements and possessions” does not appear in the Hebrew text, but is supplied in translation for clarity.

50 tn The term “ultimately” does not appear in the Hebrew text, but is supplied in the translation for clarity.

51 tn The parallelism with יִתְרוֹן (yitron), “profit; advantage; gain”) indicates that הֶבֶל (hevel) should be nuanced as “profitless, fruitless, futile” in this context. While labor offers some relative and temporal benefits, such as material acquisitions and the enjoyment of the work of one’s hands, there is no ultimate benefit to be gained from secular human achievement.

52 tn The noun יִתְרוֹן (yitron, “profit”) has a two-fold range of meanings: (1) “what comes of [something]; result” (Eccl 1:3; 2:11; 3:9; 5:8, 15; 7:12; 10:10) and (2) “profit; advantage” (Eccl 2:13; 10:11); see HALOT 452–53 s.v. יִתְרוֹי. It is derived from the noun יֶתֶר (yeter, “what is left behind; remainder”; HALOT 452 s.v. I יֶתֶר). The related verb יָתַר (yatar) denotes “to be left over; to survive” (Niphal) and “to have left over” (Hiphil); see HALOT 451–52 s.v. יתר. When used literally, יִתְרוֹן refers to what is left over after expenses (gain or profit); when used figuratively, it refers to what is advantageous or of benefit. Though some things have relative advantage over others (e.g., light over darkness, and wisdom over folly in 2:13), there is no ultimate profit in man’s labor due to death.

53 tn The phrase “from them” does not appear in the Hebrew text, but is supplied in the translation for clarity.

54 tn Heb “under the sun.”

55 tn Heb “and I turned to see.”

56 sn See 1:17 for the same expression. Throughout 2:1-11, Qoheleth evaluated the merits of merrymaking (2:1-3), accomplishing grand things (2:4-6), amassing great wealth (2:7-8), and secular acquisitions and accomplishments (2:9-10). Now, he reflects on the benefit in life in living wisely and not giving oneself over to frivolous self-indulgence.

57 tc The Hebrew text reads עָשׂוּהוּ (’asuhu, “they have done it”; Qal perfect 3rd person masculine plural from עָשַׂה [’asah] + 3rd person masculine singular suffix). However, many medieval Hebrew mss read עָשָׂהוּ (’asahu, “he has done”; Qal perfect 3rd person masculine singular from עָשַׂה), reflected in the LXX and Syriac. The error was caused by dittography (ו, vav, written twice) or by orthographic confusion between ו and ה (hey) in הוו (confused as והוו) at the end of 2:12 and beginning of 2:13. The 3rd person masculine singular referent of עָשׂוּהוּ “what he has done” is the king, that is, Qoheleth himself. The referent (the king) has been specified in the translation for clarity.

58 tn Heb “and I saw that there is profit for wisdom more than folly.”

59 tn Heb “has his eyes in his head.” The term עַיִן (’ayin, “eye”) is used figuratively in reference to mental and spiritual faculties (BDB 744 s.v. עַיִן 3.a). The term “eye” is a metonymy of cause (eye) for effect (sight and perception).

60 sn The common fate to which Qoheleth refers is death.

61 tn The term כֻּלָּם (kullam, “all of them”) denotes “both of them.” This is an example of synecdoche of general (“all of them”) for the specific (“both of them,” that is, both the wise man and the fool).

62 tn The emphatic use of the 1st person common singular personal pronoun אֲנִי (’ani, “me”) with the emphatic particle of association גַּם (gam, “even, as well as”; HALOT 195–96 s.v. גַּם) appears to emphasize the 1st person common singular suffix on יִקְרֵנִי (yiqreni) “it will befall [or “happen to”] me” (Qal imperfect 3rd person masculine singular + 1st person common singular suffix from קָרָה, qarah, “to befall; to happen to”); see GKC 438 §135.e. Qoheleth laments not that the fate of the wise man is the same as that of the fool, but that even he himself – the wisest man of all – would fare no better in the end than the most foolish.

63 tn The adjective יוֹתֵר (yoter) means “too much; excessive,” e.g., 7:16 “excessively righteous” (HALOT 404 s.v. יוֹתֵר 2; BDB 452 s.v. יוֹתֵר). It is derived from the root יֶתֶר (yeter, “what is left over”); see HALOT 452 s.v. I יֶתֶר. It is related to the verbal root יתר (Niphal “to be left over”; Hiphil “to have left over”); see HALOT 451–52 s.v. I יתר. The adjective is related to יִתְרוֹן (yitron, “advantage; profit”) which is a key-term in this section, creating a word-play: The wise man has a relative “advantage” (יִתְרוֹן) over the fool (2:13-14a); however, there is no ultimate advantage because both share the same fate, i.e., death (2:14b-15a). Thus, Qoheleth’s acquisition of tremendous wisdom (1:16; 2:9) was “excessive” because it exceeded its relative advantage over folly: it could not deliver him from the same fate as the fool. He had striven to obtain wisdom, yet it held no ultimate advantage.

64 tn Heb “And why was I wise (to) excess?” The rhetorical question is an example of negative affirmation, expecting a negative answer: “I gained nothing!” (E. W. Bullinger, Figures of Speech, 949).

65 tn Heb “So I said in my heart.”

66 tn Heb “and also this,” referring to the relative advantage of wisdom over folly.

67 tn The word “ultimately” does not appear in the Hebrew text, but is supplied in the translation for clarity.

68 tn The preposition עִם (’im, “with”) may occasionally function in a comparative sense, meaning “together with; even as; like” (e.g., Eccl 1:11; 2:16; 7:11; Job 9:26; 1 Chr 14:10: 20:6; 25:8; see HALOT 839 s.v. עִם 2). When used to describe a common lot, it connotes “together with” (Gen 18:23, 25; 1 Chr 24:5; Job 3:14, 15; 30:1; Pss 26:9; 28:3; 69:29; Isa 38:11), hence “like” (Pss 73:5; 106:6; Eccl 2:16; see BDB 767–68 s.v. עִם 1.e).

69 tn As HALOT 798–99 s.v. עוֹלָם and BDB 762-64 s.v. עוֹלָם note, עוֹלָם (’olam) has a wide range of meanings: (1) indefinite time: “long time; duration,” (2) unlimited time: “eternal; eternity,” (3) future time: “things to come,” and (4) past time: “a long time back,” that is, the dark age of prehistory. The context here suggests the nuance “a long time.”

70 tn The preposition בְּ (bet) on בְּשֶׁכְּבָר (bÿshekkÿvar, the adverb כְּבָר [kÿvar,“already”] + relative pronoun שֶׁ [she] + preposition בְּ) is probably best classified as causal: “Because…already.”

71 tn The verb נִשְׁכָּח (nishkakh) is a future perfect – it describes an event that is portrayed as a past event from the perspective of the future: “they will have been forgotten.” The emphasis of the past perfect is not simply that the future generations will begin to forget him, but that he will already have been forgotten long ago in the past by the time of those future generations. This past perfect situation is brought out by the emphatic use of the temporal adverb כְּבָר (kÿvar) “already” (HALOT 459 s.v. I כְּבָר; BDB 460 s.v. I כְּבָר); see, e.g., Eccl 1:10; 2:12, 16; 3:15; 4:2; 6:10; 9:6-7.

72 tn The particle אֵיךְ (’ekh, “Alas!”) is an exclamation of lamentation and mourning (e.g., 2 Sam 1:19; Isa 14:4, 12; Jer 2:21; 9:18; Ezek 26:17; Mic 2:4); see HALOT 39 s.v. אֵיךְ 5; BDB 32 s.v. אֵיךְ 2; also E. W. Bullinger, Figures of Speech, 955.

73 tn The preposition עִם (’im, “with”) may occasionally function in a comparative sense, meaning “together with; even as; like” (e.g., Eccl 1:11; 2:16; 7:11; Job 9:26; 1 Chr 14:10: 20:6; 25:8); see HALOT 839 s.v. עִם 2. When used to describe a common lot, it connotes “together with” (Gen 18:23, 25; 1 Chr 24:5; Job 3:14, 15; 30:1; Ps 26:9; 28:3; 69:29; Isa 38:11), hence “like” (Pss 73:5; 106:6; Eccl 2:16); see BDB 767–68 s.v. עִם 1.e.

74 tn Or “I hated.”

75 tn The term הַחַיִּים (hakhayyim, “life”) functions as a metonymy of association, that is, that which is associated with life, that is, the profitlessness and futility of human secular achievement.

76 tn Heb “the deed that is done.” The root עָשָׂה (’asah, “to do”) is repeated in הַמַּעֲשֶׂה שֶׁנַּעֲשָׂה (hamma’aseh shenna’asah, “the deed that is done”) for emphasis. Here, the term “deed” does not refer to human accomplishment, as in 2:1-11, but to the fact of death that destroys any relative advantage of wisdom over folly (2:14a-16). Qoheleth metaphorically describes death as a “deed” that is “done” to man.

77 tn Heb “under the sun.”

78 tn Heb “all,” referring here to the relative advantage of wisdom.

79 tn The phrase “the fruit of” does not appear in the Hebrew text, but is supplied in the translation for clarity (see the following note on the phrase “hard labor”).

80 tn Heb “I hated all my toil for which I had toiled.” The term עֲמָלִי (’amali, “my toil”) is repeated throughout 2:18-21. In each case, it functions as a metonymy of cause (i.e., toil) for effect (i.e., fruit of labor). See, e.g., Ps 105:44; BDB 765 s.v עָמַל 3. The metonymy is indicated by several factors: (1) The 3rd person masculine singular suffix (“it”) on אַנִּיחֶנּוּ (’annikhennu, “I must leave it”) in 2:18, and on יִתְּנֶנּוּ (yittÿnennu, “I must give it”) in 2:21 refer to his wealth, that is, the fruit of his labor. (2) In 2:21 the 3rd person masculine singular suffix on שֶׁלֹּא עָמַל־בּוֹ (shello’ ’amal-bo, “who did not work for it”) refers to the inheritance that Qoheleth must turn over to his successor, namely, the fruit of his labor. (3) While he himself enjoyed the fruit of his labor, he despaired that he had to turn the fruit of his labor over to his successor: “So I loathed all the [fruit of] my labor” (2:18a) and “I began to despair about the [fruit of] my labor” (2:20a). Although most translations render עֲמָלִי as “my toil” in 2:18, the metonymy is recognized by several English translations: “So I hated all the fruit of my labor for which I had labored” (NASB); “So I detested all the fruits of my labor” (NAB); “I hated all the things I had toiled for” (NIV); and “So I loathed all the wealth that I was gaining” (NJPS).

81 tn Qoheleth uses an internal cognate accusative construction (accusative noun and verb from the same root) for emphasis: עֲמָלִי שֶׁאֲנִי עָמֵל (’amali she’ani ’amel, “my toil for which I had toiled”). See IBHS 167 §10.2.1g.

82 tn Heb “under the sun.”

83 tn The relative pronoun שֶׁ (she) on שֶׁאַנִּיחֶנּוּ (she’annikhennu, relative pronoun שֶׁ + Hiphil imperfect 1st person common singular from נוּחַ, nuakh, “to leave” + 3rd person masculine singular suffix) is causal: “Because I must leave it behind.”

84 tn The 3rd person masculine singular suffix on אַנִּיחֶנּוּ (’annikhennu, “I must leave it”) refers to Qoheleth’s wealth, that is, the fruit of his labor (see the note on the phrase “hard labor” in 2:18). The suffix is rendered literally by nearly all translations; however, a few make its referent explicit: “I have to leave its fruits” (NEB), “I must leave them [= all the fruits of my labor]” (NAB).

85 tn The verb נוּחַ (nuakh, “to rest”) denotes “to leave [something] behind” in the hands of someone (e.g., Ps 119:121; Eccl 2:18); see HALOT 680 s.v. נוח B.2.c. The imperfect functions in a modal sense of obligation or necessity. At death, Qoheleth will be forced to pass on his entire estate and the fruit of his labors to his successor.

86 tn Heb “to a man who will come after me.”

87 tn The vav on וְיִשְׁלַט (vÿyishlat, conjunction + Qal imperfect 3rd person masculine singular from שָׁלַט, shalat, “to be master”) is adversative (“yet”).

88 tn The phrase “the fruit of” does not appear in the Hebrew text, but is supplied in the translation for clarity (see the following note on the word “labor”).

89 tn Heb “my labor.” As in 2:18, the term עֲמָלִי (’amali, “my labor”) is a metonymy of cause (i.e., my labor) for effect (i.e., fruit of my labor). The metonymy is recognized by several translations: “he will control all the wealth that I gained” (NJPS); “he will have control over all the fruits of my labor” (NAB); “he will have mastery over all the fruits of my labor” (NEB); “he will have control over all the fruit of my labor” (NASB); “he will be master over all my possessions” (MLB).

90 tn An internal cognate accusative construction (accusative and verb from same root) is used for emphasis: שֶׁעָמַלְתִּי עֲמָלִי (’amali she’amalti, “my toil for which I had toiled”); see IBHS 167 §10.2.1g. The two verbs שֶׁעָמַלְתִּי וְשֶׁחָכַמְתִּי (she’amalti vÿshekhakhamti, “for which I had labored and for which I had acted wisely”) form a verbal hendiadys (two separate verbs used in association to communicate one idea): “for I had labored so wisely.” The second verb is used adverbially to modify the first verb, which functions in its full verbal sense.

91 tn Heb “under the sun.”

92 tn Heb “I turned aside to allow my heart despair.” The term לִבִּי (libbi, “my heart”) is a synecdoche of part (i.e., heart) for the whole (i.e., whole person); see E. W. Bullinger, Figures of Speech, 648.

93 tn The phrase “the fruit of” does not appear in the Hebrew text, but is supplied in the translation for clarity (see the following note on the word “labor”).

94 tn Heb “all my toil.” As in 2:18-19, the term עֲמָלִי (’amali, “my labor”) is a metonymy of cause (i.e., my labor) for effect (i.e., the fruit of my labor). The metonymy is recognized by several translations: “all the fruits of my labor” (NAB); “all the fruit of my labor” (NASB); “all the gains I had made” (NJPS).

95 tn Here the author uses an internal cognate accusative construction (accusative noun and verb from the same root) for emphasis: שֶׁעָמַלְתִּי הֶעָמָל (he’amal she’amalti, “the toil for which I had toiled”); see IBHS 167 §10.2.1g.

96 tn Heb “under the sun.”

97 tn Heb “he must give.” The 3rd person masculine singular suffix on יִתְּנֶנּוּ (yittÿnennu, Qal imperfect 3rd person masculine singular from נָתַן, natan, “to give” + 3rd person masculine singular suffix) refers back to עֲמָלוֹ (’amalo, “his labor”) which is treated in this line as a metonymy of cause for effect, that is, “he must give it” = “he must give his labor” = “he must give the fruit of his labor.”

sn As in 2:18-19, Qoheleth laments the injustice that a person who works diligently in wisdom must one day hand over the fruit of his labor (i.e., his fortune and the care of his achievements) to his successor. There is no guarantee that one’s heir will be wise and be a good steward of this wealth, or be foolish and squander it – in which case, the former man’s entire life’s work would be in vain.

98 tn Heb “it”; the referent (“the fruit of his labor”) has been specified in the translation for clarity.

99 tn Or “he must turn over an inheritance”; or “he must turn it over, namely, an inheritance.” There are two approaches to the syntax of חֶלְקוֹ (khelqo, “his inheritance”): (1) The 3rd person masculine singular suffix is a subjective genitive: “his inheritance” = the inheritance which he must give to his heir. The referent of the 3rd person masculine singular suffix is Qoheleth in 2:21a who worked hard to amass the fortune. The noun חֵלֶק (kheleq, “inheritance”) functions as an adverbial accusative of state (GKC 372 §118.a) or a predicate accusative (R. J. Williams, Hebrew Syntax, 12-13, §57): “He must give it [i.e., his fortune] as an inheritance.” (2) The 3rd person masculine singular suffix is an objective genitive: “his inheritance” = the inheritance which the heir will receive from Qoheleth. The referent of the 3rd person masculine singular suffix is the heir in 2:21b. The noun חֵלֶק (“inheritance”) functions as the accusative direct object in apposition (R. J. Williams, Hebrew Syntax, 15-16, §71) to the 3rd person masculine singular suffix on יִתְּנֶנּוּ (yittÿnennu, “he must give it”; Qal imperfect 3rd person masculine singular from נָתַן, natan, + 3rd person masculine singular suffix): “He must give it, namely, his inheritance, to one who did not work for it.”

100 tn The noun רָעָה (ra’ah, “evil”) probably means “misfortune” (HALOT 1263 s.v. רָעָה 4) or “injustice; wrong” (HALOT 1262 s.v. רָעָה 2.b). The phrase רָעָה רַבָּה (ra’ah rabbah) connotes “grave injustice” or “great misfortune” (e.g., Eccl 2:17; 5:12, 15; 6:1; 10:5). It is expressed well as: “This too is…a great misfortune” (NAB, NIV, MLB) and “utterly wrong!” (NEB).

sn Verses 18-21 are arranged into two sub-units (2:18-19 and 2:20-21). Each contains a parallel structure: (1) Introductory lament: “I hated all my toil” and “I began to despair about all my toil.” (2) Reason for the lament: “I must turn over the fruit of my labor to the hands of my successor” and “he must hand over the fruit of his work as an inheritance.” (3) Description of successor: “who knows whether he will be a wise man or a fool?” and “he did not work for it.” (4) Concluding statement: “This also is fruitless!” and “This also is profitless and an awful injustice!”

101 tn Heb “under the sun.” The rhetorical question is an example of negative affirmation, expecting a negative answer: “Man acquires nothing” (see E. W. Bullinger, Figures of Speech, 949-51).

102 tn Heb “all his days.”

103 tn The syntax of this verse has been interpreted in two different ways: (1) The phrase “all his days” (כָל־יָמָיו, khol-yamayv) is the subject of a verbless clause, and the noun “pain” (מַכְאֹבִים, makh’ovim) is a predicate nominative or a predicate of apposition (see R. J. Williams, Hebrew Syntax, 15-16, §71). Likewise, the noun “his work” (עִנְיָנוֹ, ’inyano) is the subject of a second verbless clause, and the vexation” (כַעַס, kha’as) is a predicate nominative: “All his days are pain, and his work is vexation.” (2) The noun “his work” (עִנְיָנוֹ) is the subject of both nouns, “pain and vexation” (וָכַעַס מַכְאֹבִים, makh’ovim vakha’as), which are predicate nominatives, while the phrase “all his days” (כָל־יָמָיו) is an adverbial accusative functioning temporally: “All day long, his work is pain and vexation.” The latter option is supported by the parallelism between “even at night” and “all day long.” This verse draws out an ironic contrast/comparison between his physical toil/labor during the day and his emotional anxiety at night. Even at night, he has no break!

104 tn Heb “his heart (i.e., mind) does not rest.”

105 tn The preposition בְּ (bet) on בָּאָדָם (ba’adam) has been taken in two ways: (1) locative with טוֹב (tov, “good”) in reference to man’s moral nature: “There is nothing [inherently] good in man.” (2) advantage with טוֹב (“good”) in reference to the enjoyment theme of 2:24-26: “There is nothing better for a man than…” (this assumes a comparative מִן, min, on מִשֶׁיֹּאכַל, misheyyo’khal); see text critical note on the word “than” below). The latter is preferred for two reasons: (1) The preposition בְּ is used with a similar idiom in 3:12 in collocation with the particle phrase אִם…כִּי (ki…’im, “except”): “There is nothing better…than to rejoice/be happy” (NASB, NIV). (2) The theme of 2:1-26 focuses on the futility of human toil, concluding that the only real reward that man has in his labor is to find enjoyment in it (e.g., 2:10, 24-26). The section says nothing about man’s inherent sinful nature.

106 tn Heb “man.”

107 tc The MT reads שֶׁיֹּאכַל (sheyyo’khal, “that he should eat”; Qal imperfect 3rd person masculine singular from אָכַל, ’akhal, “to eat,” with relative pronoun שֶׁ, she, “that”). However, the variant textual tradition of מִשֶּׁיֹּאכַל (misheyyo’khal, “than he should eat” (comparative preposition מִן, min, “than” + Qal imperfect 3rd person masculine singular from אָכַל “to eat”) is reflected in the LXX, Coptic, Syriac, Aramaic Targum, Old Latin, and Jerome. The textual error, an example of haplography, arose from a single writing of מ (mem) from בָּאָדָם מִשֶּׁיֹּאכַל (ba’adam misheyyo’khal). The same idiom appears in the expanded form אִם…כִּי followed by טוֹב…אֵין (’en tov … ki ’im, “there is nothing better for man than …”) in Eccl 3:12; 8:15.

108 tn Heb “to cause his soul to see good.” The idiom רָאָה טוֹב (ra’ah tov, “to see good”) is a metonymy of association, meaning “to find enjoyment” (e.g., 3:13; 5:17; 6:6). In 3:12-13 and 5:17-18 it is in collocation and/or parallelism with בְּ (bet) + שָׂמַח (samakh, “to rejoice in,” or “to find satisfaction or pleasure in” something). Here, it is used in collocation with חוּשׁ (khush, “to enjoy”). The term נַפְשׁוֹ (nafsho, “his soul”) is a metonymy of part (i.e., soul) for the whole (i.e., whole person), e.g., Num 23:10; Judg 16:30; Pss 16:10; 35:13; 103:1 (see E. W. Bullinger, Figures of Speech, 640-41).

109 tn Heb “his.”

110 tn The phrase “ability to find enjoyment” is not in the Hebrew text, but is supplied in the translation for clarity.

111 tn Heb “is from the hand of God.”

sn The phrase “from the hand of God” is an anthropomorphism (depicting God, who is an invisible spirit, in the form of man with hands) or anthropopatheia (depicting God performing human-like actions). The “hand of God” is a figure often used to portray God’s sovereign providence and benevolence (see E. W. Bullinger, Figures of Speech, 878). The phrase “the hand of God” is often used to connote the favor or grace of God (2 Chr 30:12; Ezra 7:9; 8:18; Neh 2:8, 18; see BDB 390 s.v. יָד 1.e.2).

112 tn Heb “For who can…?” The rhetorical question is an example of negative affirmation, expecting a negative answer: “No one can!” (see E. W. Bullinger, Figures of Speech, 949-51).

113 tn The phrase “and drink” is not in the Hebrew text, but is supplied in the translation for stylistic harmonization with v. 24.

114 tn The verb II חוּשׁ (khush, “to enjoy”) is a hapax legomenon which BDB defines as “to feel; to enjoy [with the senses]” on the basis of the context, and the cognates: Arabic “to feel; to perceive [by senses]”; Aramaic חושׁ “to feel pain,” and New Hebrew חושׁ “to feel pain” (BDB 301 s.v. II חֹוּשׁ). HALOT relates the Hebrew root to Akkadian havavu “to be delighted with” (HALOT 300 s.v. II חושׁ 1). The Vulgate renders this term as “to enjoy.” The Greek versions (LXX, Theodotion) and the Syriac Peshitta, however, did not understand this hapax; they rendered it as “to drink,” making some sense of the line by filling out the parallelism “to eat [and drink]” (e.g., Eccl 8:15).

115 tc The MT reads מִמֶּנִּי (mimmenni, “more than I”). However, an alternate textual tradition of מִמֶּנּוּ (mimmennu,“apart from him [= God]”) is preserved in several medieval Hebrew mss, and is reflected in most of the versions (LXX, Syriac, Syro-Hexapla, and Jerome). The textual deviation is a case of simple orthographic confusion between י (yod) and ו (vav) as frequently happened, e.g., MT צו לצו צו לצו (tsv ltsv tsv ltsv) versus 1QIsaa 28:10 צי לצי צי לצי (tsy ltsy ts ltsy); see P. K. McCarter, Jr., Textual Criticism, 47. It is difficult to determine which reading is original here. The MT forms a parenthetical clause, where Qoheleth refers to himself: no one had more of an opportunity to experience more enjoyment in life than he (e.g., 2:1-11). The alternate textual tradition is a causal clause, explaining why the ability to enjoy life is a gift from God: no one can experience enjoyment in life “apart from him,” that is, apart from “the hand of God” in 2:24. It is possible that internal evidence supports the alternate textual tradition. In 2:24-26, Qoheleth is not emphasizing his own resources to enjoy life, as he had done in 2:1-11; but that the ability to enjoy life is the gift of God. On the other hand, the Jerusalem Hebrew Bible project retains the MT reading with a “B” rating; see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:570. The English versions are split on the textual problem: a few retain MT מִמֶּנִּי (“more than I”), e.g., KJV, ASV, YLT, Douay, NJPS, while others adopt the alternate reading מִמֶּנּוּ, “apart from him” (NEB, NAB, MLB, NASB, RSV, NRSV, NIV, Moffatt).

116 tn Heb “for to a man who is good before him.”

117 sn The phrase the task of amassing wealth (Heb “the task of gathering and heaping up”) implicitly compares the work of the farmer reaping his crops and storing them up in a barn, to the work of the laborer amassing wealth as the fruit of his labor. However, rather than his storehouse being safe for the future, the sinner is deprived of it.

118 tn The word “wealth” does not appear in the Hebrew text, but is supplied in the translation for clarity.

119 sn The three-fold repetition of the Hebrew word translated “give” in the first part of this verse creates irony: God “gives” the righteous the ability to prosper and to find enjoyment in his work; but to the wicked He “gives” the task of “giving” his wealth to the righteous.

120 tn The word “it” (an implied direct object) does not appear in the Hebrew text, but is supplied in the translation for clarity.

121 tn The antecedent of the demonstrative pronoun זֶה (zeh, “this”) is debated: (1) Some refer it to the enjoyment which Qoheleth had just commended in 2:24-26. However, this is inconsistent with the enjoyment theme found elsewhere in the book. It also ignores the fact that 2:24-26 states that such enjoyment is a good gift from God. (2) Others refer it to the term “toil” (עָמָל, ’amal) which is repeated throughout 2:18-26. However, Qoheleth affirmed that if one is righteous, he can find enjoyment in his toil, even though so much of it is ultimately futile. (3) Therefore, it seems best to refer it to the grievous “task” (עִנְיָן, ’inyan) God has given to the sinner in 2:26b. Consistent with the meaning of הֶבֶל (hevel, “futile; profitless; fruitless”), 2:26b emphasizes that the “task” of the sinner is profitless: he labors hard to amass wealth, only to see the fruit of his labor given away to someone else. The righteous man’s enjoyment of his work and the fruit of his labor under the blessing of God (2:24-26a) is not included in this.

122 tn The phrase “task of the wicked” does not appear in the Hebrew text, but is supplied in the translation for clarity.


NET Bible® - Ecclesiates 3

Ecclesiates 3

A Time for All Events in Life

3:1 For everything1 there is an appointed time,2

and an appropriate time3 for every activity4 on earth:5

3:2 A time to be born,6 and a time to die;7

a time to plant, and a time to uproot what was planted;

3:3 A time to kill, and a time to heal;

a time to break down, and a time to build up;

3:4 A time to weep, and a time to laugh;

a time to mourn, and a time to dance.

3:5 A time to throw away stones, and a time to gather stones;

a time to embrace, and a time to refrain from embracing;

3:6 A time to search, and a time to give something up as lost;8

a time to keep, and a time to throw away;

3:7 A time to rip, and a time to sew;

a time to keep silent, and a time to speak.

3:8 A time to love, and a time to hate;

a time for war, and a time for peace.

Man is Ignorant of God’s Timing

3:9 What benefit can a worker9 gain from his toil?10

3:10 I have observed the burden

that God has given to people11 to keep them occupied.

3:11 God has made everything fit beautifully12 in its appropriate time,

but13 he has also placed ignorance14 in the human heart15

so that16 people17 cannot discover what God has ordained,18

from the beginning to the end19 of their lives.20

Enjoy Life in the Present

3:12 I have concluded21 that there is nothing better for people22

than23 to be happy and to enjoy

themselves24 as long as they live,

3:13 and also that everyone should eat and drink, and find enjoyment in all his toil,

for these things25 are a gift from God.

God’s Sovereignty

3:14 I also know that whatever God does will endure forever;

nothing can be added to it, and nothing taken away from it.

God has made it this way, so that men will fear him.

3:15 Whatever exists now has already been, and whatever will be has already been;

for God will seek to do again26 what has occurred27 in the past.28

The Problem of Injustice and Oppression

3:16 I saw something else on earth:29

In the place of justice, there was wickedness,

and in the place of fairness,30 there was wickedness.

3:17 I thought to myself, “God will judge both the righteous and the wicked;

for there is an appropriate time for every activity,

and there is a time of judgment31 for every deed.

3:18 I also thought to myself, “It is32 for the sake of people,33

so God can clearly34 show35 them that they are like animals.

3:19 For the fate of humans36 and the fate of animals are the same:

As one dies, so dies the other; both have the same breath.

There is no advantage for humans over animals,

for both are fleeting.

3:20 Both go to the same place,

both come from the dust,

and to dust both return.

3:21 Who really knows if the human spirit37 ascends upward,

and the animal’s spirit descends into the earth?

3:22 So I perceived there is nothing better than for people38 to enjoy their work,39

because that is their40 reward;

for who can show them what the future holds?41

Next Chapter


NET Bible® - Ecclesiates 3 Notes

1 tn Verse 1 is arranged in an ABB’A’ chiasm (לַכֹּל זְמָן וְעֵת לְכָל־חֵפֶץ, lakkol zÿman vÿ’et lÿkhol-khefets): (A) “for everything”; (B) “a season”; (B’) “a time”; (A’) “for every matter.” The terms “season” (זְמָן, zÿman) and “time” (עֵת, ’et) are parallel. In the light of its parallelism with “every matter” (כָל־חֵפֶץ, khol-khefets), the term “everything” (כָל, khol) must refer to events and situations in life.

2 tn The noun זְמָן (zÿman) denotes “appointed time” or “appointed hour” (HALOT 273 s.v. זְמָן; BDB 273 s.v. זְמָן; see Eccl 3:1; Esth 9:27, 31; Neh 2:6; Sir 43:7), e.g., the appointed or designated time for the Jewish feasts (Esth 9:27, 31), the length of time that Nehemiah set for his absence from Susa (Neh 2:6), and the appointed times in the Jewish law for the months to begin (Sir 43:7). It is used in parallelism with מועד (“appointed time”), i.e., מועד ירח (“the appointed time of the moon”) parallels זמני חק (“the appointed times of the law”; Sir 43:7). The related verb, a Pual of זָמַן (zaman), means “to be appointed” (HALOT 273 s.v. זְמָן); e.g. Ezra 10:14; Neh 10:35; 13:31. These terms may be related to the noun I זִמָּה (zimmah, “plan; intention”; Job 17:11; HALOT 272 s.v. I זִמָּה) and מְזִמָּה (mÿzimmah, “purpose; plan; project”), e.g., the purposes of God (Job 42:2; Jer 23:20; 30:24; 51:11) and man’s plan (Isa 5:12); see HALOT 566 s.v. מְזִמָּה; BDB 273 s.v. מְזִמָּה.

sn Verses 1-8 refer to God’s appointed time-table for human activities or actions whose most appropriate time is determined by men. Verses 9-15 state that God is ultimately responsible for the time in which events in human history occur. This seems to provide a striking balance between the sovereignty of God and the responsibility of man. Man does what God has willed, but man also does what he “pleases” (see note on the word “matter” in 3:1).

3 tn The noun עֵת (’et, “point in time”) has a basic two-fold range of meanings: (1) “time of an event” and (2) “time for an event” (BDB 773 s.v. עֵת). The latter has subcategories: (a) “usual time,” (b) “the proper, suitable or appropriate time,” (c) “the appointed time,” and (d) “uncertain time” (Eccl 9:11). Here it connotes “a proper, suitable time for an event” (HALOT 900 s.v. עֵת 6; BDB s.v. עֵת 2.b). Examples: “the time for rain” (Ezra 10:13), “a time of judgment for the nations” (Ezek 30:3), “an appropriate time for every occasion” (Eccl 3:1), “the time when mountain goats are born” (Job 39:1), “the rain in its season” (Deut 11:14; Jer 5:24), “the time for the harvest” (Hos 2:11; Ps 1:3), “food in its season” (Ps 104:27), “no one knows his hour of destiny” (Eccl 9:12), “the right moment” (Eccl 8:5); cf. HALOT 900 s.v. עֵת 6.

4 tn The noun חֵפֶץ (khefets, here “matter, business”) has a broad range of meanings: (1) “delight; joy,” (2) “desire; wish; longing,” (3) “the good pleasure; will; purpose,” (4) “precious stones” (i.e., jewelry), i.e., what someone takes delight in, and (5) “matter; business,” as a metonymy of adjunct to what someone takes delight in (Eccl 3:1, 17; 5:7; 8:6; Isa 53:10; 58:3, 13; Pss 16:3; 111:2; Prov 31:13); see HALOT 340 s.v. חֵפֶץ 4; BDB 343 s.v. חֵפֶץ 4. It is also sometimes used in reference to the “good pleasure” of God, that is, his sovereign plan, e.g., Judg 13:23; Isa 44:28; 46:10; 48:14 (BDB 343 s.v. חֵפֶץ). While the theme of the sovereignty of God permeates Eccl 3:1–4:3, the content of 3:1-8 refers to human activities that are planned and purposed by man. The LXX translated it with πράγματι (pragmati, “matter”). The term is translated variously by modern English versions: “every purpose” (KJV, ASV), “every event” (NASB), “every delight” (NASB margin), “every affair” (NAB), “every matter” (RSV, NRSV), “every activity” (NEB, NIV), “every project” (MLB), and “every experience” (NJPS).

5 tn Heb “under heaven.”

6 tn The verb יָלָד (yalad, “to bear”) is used in the active sense of a mother giving birth to a child (HALOT 413 s.v. ילד; BDB 408 s.v. יָלָד). However, in light of its parallelism with “a time to die,” it should be taken as a metonymy of cause (i.e., to give birth to a child) for effect (i.e., to be born).

7 sn In 3:2-8, Qoheleth uses fourteen sets of merisms (a figure using polar opposites to encompass everything in between, that is, totality), e.g., Deut 6:6-9; Ps 139:2-3 (see E. W. Bullinger, Figures of Speech, 435).

8 tn The term לְאַבֵּד (lÿ’abbed, Piel infinitive construct from אָבַד, ’avad, “to destroy”) means “to lose” (e.g., Jer 23:1) as the contrast with בָּקַשׁ (baqash, “to seek to find”) indicates (HALOT 3 s.v. I אבד; BDB 2 s.v. אבד 3). This is the declarative or delocutive-estimative sense of the Piel: “to view something as lost” (R. J. Williams, Hebrew Syntax, 28, §145; IBHS 403 §24.2g).

9 tn The term הָעוֹשֶׂה (ha’oseh, article + Qal active participle ms from עָשַׂה, ’asah, “to do”) functions substantively (“the worker”); see BDB 794 s.v. עָשַׂה II.1. This is a figurative description of man (metonymy of association), and plays on the repetition of עָשַׂה (verb: “to do,” noun: “work”) throughout the passage. In the light of God’s orchestration of human affairs, man’s efforts cannot change anything. It refers to man in general with the article functioning in a generic sense (see IBHS 244-45 §13.5.1f; Joüon 2:511 §137.m).

10 sn This rhetorical question is an example of negative affirmation, expecting a negative answer: “Man gains nothing from his toil!” (see E. W. Bullinger, Figures of Speech, 949-51). Any advantage that man might gain from his toil is nullified by his ignorance of divine providence.

11 tn Heb “the sons of man.”

12 sn The Hebrew adjective translated beautifully functions as a metonymy of effect (i.e., to appear beautiful) for cause (i.e., to make it fit): “to fit beautifully.” It is used in parallelism with Qoheleth’s term for evaluation: טוֹב (tov, “good”) in 5:17.

13 tn The word “but” does not appear in the Hebrew text, but is supplied in the translation for clarity.

14 tn Heb “darkness”; perhaps “eternity” or “the future.” The meaning of the noun עֹלָם (’olam) is debated. It may mean: (1) “ignorance”; (2) time reference: (a) “eternity” or (b) “the future”; or (3) “knowledge” (less likely). The arguments for these options may be summarized: (1) Most suggest that עֹלָם is the defectively written form of עוֹלָם “duration; eternity” (e.g., Eccl 1:4; 2:16; 3:14; 9:6; 12:5); see BDB 762 s.v. III עוֹלָם 2.k. Within this school of interpretation, there are several varieties: (a) BDB 762 s.v. III עוֹלָם 2.k suggests that here it denotes “age [i.e., duration] of the world,” which is attested in postbiblical Hebrew. The term III עֹלָם “eternity” = “world” (Jastrow 1084 s.v. עָלַם III) is used in this sense in postbiblical Hebrew, mostly in reference to the Messianic age, or the world to come (e.g., Tg. Genesis 9:16; Tg. Onq. Exodus 21:6; Tg. Psalms 61:7). For example, “the world (עֹלָם) shall last six thousand years, and after one thousand years it shall be laid waste” (b. Rosh HaShanah 31a) and “the world (עֹלָם) to come” (b. Sotah 10b). The LXX and the Vulgate took the term in this sense. This approach was also adopted by several English translations: “the world” (KJV, Douay, ASV margin). (b) HALOT 799 s.v. עוֹלָם 5 and THAT 2:242 suggest that the term refers to an indefinite, unending future: “eternity future” or “enduring state referring to past and future” (see also BDB 762 s.v. III עוֹלָם 2.i). In this sense, the noun עֹלָם functions as a metonymy of association: “a sense of eternity,” but not in a philosophical sense (see J. Barr, Biblical Words for Time [SBT], 117, n. 4). This approach is supported by three factors: (i) the recurrence of עוֹלָם (“eternity”) in 3:14, (ii) the temporal qualification of the statement in the parallel clause (“from beginning to end”), and (iii) by the ordinary meaning of the noun as “eternity” (HALOT 798–799 s.v. עוֹלָם). The point would be that God has endowed man with an awareness of the extra-temporal significance of himself and his accomplishments (D. R. Glenn, “Ecclesiastes,” BKCOT, 984). This is the most frequent approach among English versions: “the timeless” (NAB), “eternity” (RSV, MLB, ASV, NASB, NIV, NJPS), “a sense of time past and time future” (NEB), and “a sense of past and future” (NRSV). (3) Other scholars suggest that עוֹלָם simply refers to the indefinite future: “the future,” that is, things to come (e.g., HALOT 799 s.v. עוֹלָם 2; BDB 762 s.v. III עוֹלָם 2.a; THAT 2:241). The plural עֹלָמִים (’olamim, “things to come”) was used in this sense in Eccl 1:10 (e.g., 1 Kgs 8:13 = 2 Chr 6:2; Pss 61:5; 77:8; 145:13; Dan 9:24; cf. HALOT 799 s.v. עוֹלָם 2). The point would simply be that God has not only ordained all the events that will take place in man’s life (3:1-8), but also preoccupies man with the desire to discover what will happen in the future in terms of the orchestration or timing of these events in his life (3:9-11). This fits well with the description of God’s orchestration of human events in their most appropriate time (3:1-10) and the ignorance of man concerning his future (3:11b). Elsewhere, Qoheleth emphasizes that man cannot learn what the future holds in store for him (e.g., 8:7, 17). This approach is only rarely adopted: “the future” (NJPS margin). (2) The second view is that עֹלָם is not defectively written עוֹלָם (“eternity”) but the segholate noun II עֶלֶם (’elem) that means “dark” (literal) or “ignorance; obscurity; secrecy” (figurative). The related noun תַּעֲלֻמָה (ta’alumah) means “hidden thing; secret,” and the related verb עָלַם (’alam) means “to hide; to conceal” (BDB 761 s.v. I עָלַם; HALOT 834–35 s.v. עלם). This is related to the Ugaritic noun “dark” and the Akkadian verb “to be black; to be dark” (see HALOT 834-35 s.v. עלם). In postbiblical Hebrew the root II עֶלֶם means (i) “secret” and (ii) “forgetfulness” (Jastrow 1084 s.v. עֶלֶם I). Thus the verse would mean that God has “obscured” man’s knowledge so that he cannot discover certain features of God’s program. This approach is adopted by Moffatt which uses the word “mystery.” Similarly, the term may mean “forgetfulness,” that is, God has plagued man with “forgetfulness” so that he cannot understand what God has done from the beginning to the end (e.g., Eccl 1:11). (3) The third view (Delitzsch) is to relate עֹלָם to a cognate Arabic root meaning “knowledge.” The point would be that God has endowed man with “knowledge,” but not enough for man to discover God’s eternal plan. This approach is only rarely adopted: “knowledge” (YLT).

15 tn Heb “in their heart.” The Hebrew term translated heart functions as a metonymy of association for man’s intellect, emotions, and will (BDB 524–25 s.v. לֵב 3–6, 9). Here, it probably refers to man’s intellectual capacities, as v. 11 suggests.

16 tn The compound preposition מִבְּלִי (mibbÿli, preposition מִן [min] + negative particle בְּלִי [bÿli]) is used as a conjunction here. Elsewhere, it can express cause: “because there is no [or is not]” (e.g., Deut 9:28; 28:55; Isa 5:13; Ezek 34:5; Lam 1:4; Hos 4:6), consequence: “so that there is no [or is not]” (e.g., Ezek 14:5; Jer 2:15; 9:9-11; Zeph 3:6), or simple negation: “without” (e.g., Job 4:11, 20; 6:6; 24:7-8; 31:19). BDB 115 s.v. בְּלִי 3.c.β suggests the negative consequence: “so that not,” while HALOT 133 s.v. בְּלִי 5 suggests the simple negation: “without the possibility of.”

17 tn Heb “man.”

18 tn Heb “the work that God has done.” The phrase אֶת־הַמַּעֲשֶׂה אֲשֶׁר־עָשָׂה (’et-hamma’aseh ’asher-’asah, “the work which he [i.e., God] has done”) is an internal cognate accusative (direct object and verb are from the same root), used for emphasis (see IBHS 167 §10.2.1g). The repetition of the verb עָשַׂה (“to do”) in 3:11 and 3:14 suggests that this phrase refers to God’s foreordination of all the events and timing of human affairs: God has “made” ( = “foreordained”; עָשַׂה) everything appropriate in his sovereign timing (3:11a), and all that God has “done” ( = “foreordained”; עָשַׂה) will come to pass (3:14). Thus, the verb עָשַׂה functions as a metonymy of effect (i.e., God’s actions) for cause (i.e., God’s sovereign foreordination). The temporal clause “from beginning to end” (3:11) supports this nuance.

19 tn Traditionally, “what God has done from the beginning to the end.” The temporal clause מֵרֹאשׁ וְעַד־סוֹף (mero’sh vÿ’ad-sof, “from the beginning to the end”) is traditionally taken in reference to “eternity” (the traditional understanding of הָעֹלָם [ha’olam] earlier in the verse; see the note on “ignorance”), e.g., KJV, NEB, NAB, ASV, NASB, NIV, RSV, NRSV. However, if הָעֹלָם simply denotes “the future” (e.g., HALOT 799 s.v. עוֹלָם 2; BDB 762 s.v. III עוֹלָם 2.a; THAT 2:241), this temporal clause would refer to the events God has ordained to transpire in an individual’s life, from beginning to end. This approach is adopted by one English version: “but without man ever guessing, from first to last, all the things that God brings to pass” (NJPS). This would fit well in the context begun in 3:1 with the fourteen merisms encompassing man’s life, starting with “a time to be born” (i.e., from the beginning in 3:11) and concluding with “a time to die” (i.e., to the end in 3:11). This approach is also supported by the admonition of 3:12-13, namely, since no one knows what will happen to him in the future days of his life, Qoheleth recommends that man enjoy each day as a gift from God.

20 tn The phrase “of their lives” does not appear in the Hebrew text, but is supplied in the translation for clarity.

21 tn Heb “I know.”

22 tn Heb “for them”; the referent (people, i.e., mankind) has been specified in the translation for clarity.

23 tn Qoheleth uses the exceptive particle אִם…כִּי (ki…’im, “except”) to identify the only exception to the futility within man’s life (BDB 474 s.v. כִּי 2).

24 tn Heb “to do good.” The phrase לַעֲשׂוֹת טוֹב (la’asot tov) functions idiomatically for “to experience [or see] happiness [or joy].” The verb עָשַׂה (’asah) probably denotes “to acquire; to obtain” (BDB 795 s.v. עָשַׂה II.7), and טוֹב (tov) means “good; pleasure; happiness,” e.g., Eccl 2:24; 3:13; 5:17 (BDB 375 s.v. טוֹב 1).

25 tn Heb “for it.” The referent of the 3rd person feminine singular independent person pronoun (“it”) is probably the preceding statement: “to eat, drink, and find satisfaction.” This would be an example of an anacoluthon (GKC 505-6 §167.b). Thus the present translation uses “these things” to indicate the reference back to the preceding.

26 tn The phrase “to do again” does not appear in the Hebrew text, but is supplied in the translation for clarity.

27 tn Heb “God will seek that which is driven away.” The meaning of יְבַקֵּשׁ אֶת־נִרְדָּף (yÿvaqqesh ’et-nirdaf) is difficult to determine: יְבַקֵּשׁ (yÿvaqqesh) is Piel imperfect 3rd person masculine singular from בָּקַשׁ (baqash, “to seek”) and נִרְדָּף (nirdaf) is a Niphal participle 3rd person masculine singular from רָדַף (radaf, “to drive away”). There are several options: (1) God watches over the persecuted: יְבַקֵּשׁ (“seeks”) functions as a metonymy of cause for effect (i.e., to protect), and אֶת־נִרְדָּף (“what is driven away”) refers to “those who are persecuted.” But this does not fit the context. (2) God will call the past to account: יְבַקֵּשׁ functions as a metonymy of cause for effect (i.e., to hold accountable), and אֶת־נִרְדָּף is a metonymy of attribute (i.e., the past). This approach is adopted by several English translations: “God requires that which is past” (KJV), “God will call the past to account” (NIV) and “God summons each event back in its turn” (NEB). (3) God finds what has been lost: יְבַקֵּשׁ functions as a metonymy of cause for effect (i.e., to find), and אֶת־נִרְדָּף refers to what has been lost: “God restores what would otherwise be displaced” (NAB). (4) God repeats what has already occurred: יְבַקֵּשׁ functions as a metonymy of effect (i.e., to repeat), and אֶת־נִרְדָּף is a metonymy (i.e., that which has occurred). This fits the context and provides a tight parallel with the preceding line: “That which is has already been, and that which will be has already been” (3:15a) parallels “God seeks [to repeat] that which has occurred [in the past].” This is the most popular approach among English versions: “God restores that which has past” (Douay), “God seeks again that which is passed away” (ASV), “God seeks what has passed by” (NASB), “God seeks what has been driven away” (RSV), “God seeks out what has passed by” (MLB), “God seeks out what has gone by” (NRSV), and “God is ever bringing back what disappears” (Moffatt).

28 tn The phrase “in the past” does not appear in the Hebrew text, but is supplied in the translation for clarity.

29 tn Heb “under the sun.”

30 tn Or “righteousness.”

31 tn The phrase “a time of judgment” does not appear in the Hebrew text, but is supplied in the translation for clarity.

32 tn The phrase “it is” does not appear in the Hebrew text, but is supplied in the translation for clarity.

33 tn Heb “the sons of man.” The phrase עַל־דִּבְרַת בְּנֵי הָאָדָם (’al-divrat bÿne ha’adam) is handled variously: (1) introduction to the direct discourse: “I said to myself concerning the sons of men” (NASB), (2) direct discourse: “I thought, ‘As for men, God tests them’” (NIV), (3) indirect discourse: “I said in my heart concerning the estate of the sons of men” (KJV), and (4) causal conjunction: “I said, ‘[It is] for the sake of the sons of men.” Since the phrase “sons of men” is contrasted with “animals” the translation “humans” has been adopted.

34 tn The meaning of לְבָרָם (lÿvaram, preposition + Qal infinitive construct from בָּרַר, barar, + 3rd person masculine plural suffix) is debated because the root has a broad range of meanings: (1) “to test; to prove; to sift; to sort out” (e.g., Dan 11:35; 12:10); (2) “to choose; to select” (e.g., 1 Chr 7:40; 9:22; 16:41; Neh 5:18); (3) “to purge out; to purify” (e.g., Ezek 20:38; Zeph 3:9; Job 33:3); and (4) “to cleanse; to polish” (Isa 49:2; 52:11); see HALOT 163 s.v. בָּרַר; BDB 141 s.v. בָּרַר. The meanings “to prove” (Qal), as well as “to cleanse; to polish” (Qal), “to keep clean” (Niphal), and “to cleanse” (Hiphil) might suggest the meaning “to make clear” (M. A. Eaton, Ecclesiastes [TOTC], 85-86). The meaning “to make clear; to prove” is well attested in postbiblical Mishnaic Hebrew (Jastrow 197-98 s.v. בָּרַר). For example, “they make the fact as clear (bright) as a new garment” (b. Ketubbot 46a) and “the claimant must offer clear evidence” (b. Sanhedrin 23b). The point would be that God allows human injustice to exist in the world in order to make it clear to mankind that they are essentially no better than the beasts. On the other hand, the LXX adopts the nuance “to judge,” while Targum and Vulgate take the nuance “to purge; to purify.” BDB 141 s.v. בָּרַר 4 suggests “to test, prove,” while HALOT 163 s.v. בָּרַר 2 prefers “to select, choose.”

35 tn The two infinitives לְבָרָם (lÿvaram, “to make it clear to them”) and וְלִרְאוֹת (vÿlir’ot, “and to show”) function as a verbal hendiadys (the two verbs are associated with one another to communicate a single idea). The first verb functions adverbially and the second retains its full verbal force: “to clearly show them.”

36 tn Heb “of the sons of man.”

37 tn Heb “the spirit of the sons of man.”

38 tn Heb “man.”

39 tn Heb “his works.”

40 tn Heb “his.”

41 tn Heb “what will be after him” (cf. KJV, NASB, NIV) or “afterward” (cf. NJPS).


NET Bible® - Ecclesiates 4

Ecclesiates 4

Evil Oppression on Earth

4:1 So1 I again considered2 all the oppression3 that continually occurs4 on earth.5

This is what I saw:6

The oppressed7 were in tears,8 but no one was comforting them;

no one delivers9 them from the power of their oppressors.10

4:2 So I considered11 those who are dead and gone12

more fortunate than those who are still alive.13

4:3 But better than both is the one who has not been born14

and has not seen the evil things that are done on earth.15

Labor Motivated by Envy

4:4 Then I considered16 all the skillful work17 that is done:

Surely it is nothing more than18 competition19 between one person and another.20

This also is profitless – like21 chasing the wind.

4:5 The fool folds his hands and does no work,22

so he has nothing to eat but his own flesh.23

4:6 Better is one handful with some rest

than two hands full of toil24 and chasing the wind.

Labor Motivated by Greed

4:7 So25 I again considered26 another27 futile thing on earth:28

4:8 A man who is all alone with no companion,29

he has no children nor siblings;30

yet there is no end to all his toil,

and he31 is never satisfied with riches.

He laments,32 “For whom am I toiling and depriving myself33 of pleasure?”34

This also is futile and a burdensome task!35

Labor is Beneficial When Its Rewards Are Shared

4:9 Two people are better than one,

because they can reap36 more benefit37 from their labor.

4:10 For if they fall, one will help his companion up,

but pity38 the person who falls down and has no one to help him up.

4:11 Furthermore, if two lie down together, they can keep each other warm,

but how can one person keep warm by himself?

4:12 Although an assailant may overpower39 one person,

two can withstand him.

Moreover, a three-stranded cord is not quickly broken.

Labor Motivated by Prestige-Seeking

4:13 A poor but wise youth is better than an old and foolish king

who no longer knows how to receive advice.

4:14 For he came out of prison40 to become king,

even though he had been born poor in what would become his41 kingdom.

4:15 I considered all the living who walk on earth,42

as well as the successor43 who would arise44 in his place.

4:16 There is no end to all the people45 nor to the past generations,46

yet future generations47 will not rejoice in him.

This also is profitless and like48 chasing the wind.

Next Chapter


NET Bible® - Ecclesiates 4 Notes

1 tn The prefixed vav on וְשַׁבְתִּי (vÿshavti, vav + perfect 1st person common singular from שׁוּב, shuv, “to turn”) might be: (1) introductory (and left untranslated): “I observed again”; (2) consequence of preceding statement: “So I observed again”; or (3) continuation of preceding statement: “And I observed again.”

sn This section is closely related to the preceding: Qoheleth’s observation of oppression (4:1-3) links back to his previous observation of oppression and injustice (3:16). It stands in stark contrast with his admonition for man to enjoy life on earth as the reward for one’s work (3:22). Now, Qoheleth turns his attention to consider the sorry fate of those who are not able to enjoy life on earth and their work because of oppression (4:1-3), over-obsessive competitiveness (4:4-6), and loneliness (4:7-12).

2 tn Heb “I turned and I saw.” The phrase וָאֶרְאֶה…וְשַׁבְתִּי (vÿshavti… va’er’eh, “I turned and I saw”) is a verbal hendiadys (the two verbs represent one common idea). Normally in a verbal hendiadys, the first verb functions adverbially, modifying the second verb which retains its full verbal force. The verb וְשַׁבְתִּי (vav + perfect 1st person common singular from שׁוּב “to turn”) is used idiomatically to denote repetition: “to return and do” = “to do again” (e.g., Gen 26:18; 30:31; 43:2) or “to do repeatedly” (e.g., Lam 3:3); see HALOT 1430 s.v. שׁוב 5; BDB 998 s.v. שׁוּב 8; GKC 386 §120.e: “I observed again” or “I repeatedly observed.” On the other hand, the shift from the perfect וְשַׁבְתִּי to the preterite וָאֶרְאֶה (vav + Qal preterite 1st person common singular from רָאָה, ra’ah, “to see”) might indicate a purpose clause: “I turned [my mind] to consider.” The preterite וָאֶרְאֶה follows the perfect וְשַׁבְתִּי. When a wayyiqtol form (vav + preterite) follows a perfect in reference to a past-time situation, the preterite also represents a past-time situation. Its aspect is based on the preceding perfect. In this context, the perfect and preterite may denote definite past or indefinite past action (“I turned and considered” as hendiadys for “I observed again” or “I repeatedly observed”) or past telic action (“I turned [my mind] to consider”). See IBHS 554-55 §33.3.1a.

3 tn Heb “all the oppressions” or “all the oppression”; alternately, “all the various kinds of oppression.” The term עֹשֶׁק (’osheq) denotes “oppression,” e.g., Jer 6:6; 22:17; Ezek 18:18; 22:7, 12, 29; Pss 73:8; 119:134 (see HALOT 897 s.v. עֹשֶׁק 1; BDB 799 s.v. עֹשֶׁק 1). It occurs several times in the book, always in reference to personal rather than national oppression (4:1; 5:8 ET [5:7 HT]; 7:7). The noun הָעֲשֻׁקִים (ha’ashuqim) is plural and articular (Heb “the oppressions”). The article indicates a generic class (“oppression”). The plural may be classified in one of two ways: (1) a plural of number, which refers to specific kinds of oppression that occur on earth: “the various kinds of oppression”; (2) an abstract plural, which is used to refer to abstract concepts: “the oppression”; or (3) a plural of intensity, which describes the oppression at hand as particularly grievous: “awful oppression” or “severe oppression.” The LXX renders it as a plural of number: συκοφαντίας (sukofantias, “oppressions”), as does the Vulgate. Most English versions treat it as a plural of number: “the oppressions” (KJV, ASV, NAB, RSV, NRSV, MLB, YLT); however, a few treat it as an abstract plural: “the oppression” (NJPS, NIV, Moffatt).

4 tn Heb “is done.” The term נַעֲשִׂים (na’asim, Niphal participle mpl from עָשַׂה, ’asah, “to do”) is a probably a verbal use of the participle rather than a substantival use (NEB: “all the acts of oppression”). This verbal use of the participle depicts durative or universal gnomic action. It emphasizes the lamentable continuity of oppression throughout human history. The English versions translate it variously: “[all the oppressions that] are done” (KJV, ASV, Douay, YLT), “[all the oppression] that goes on” (NJPS, Moffatt), “[all the oppressions] that are practiced” (RSV, NRSV), “[all the oppressions] that occur” (MLB), “[all the acts of oppression] which were being done” (NASB), “[all the oppressions] that take place” (NAB), “[all the oppression] that was taking place” (NIV).

5 tn Heb “under the sun.”

6 tn Heb “and behold.” The deictic particle וְהִנֵּה (vÿhinneh, “and behold!”) often occurs after verbs of perceiving, such as רָאָה, ra’ah, “to see” (e.g., Gen 19:28; 22:13; Exod 3:2; Lev 13:8). It introduces the content of what the character or speaker saw (HALOT 252 s.v. הִנֵּה 8). It is used for rhetorical emphasis, to draw attention to the following statement (e.g., Gen 1:29; 17:20; Num 22:32; Job 1:19; cf. HALOT 252 s.v. 5). It often introduces something surprising or unexpected (e.g., Gen 29:6; Num 25:6; cf. HALOT 252 s.v. 6).

7 tn The term הָעֲשֻׁקִים (ha’ashuqim, Qal passive participle mpl from עָשַׁק, ’ashaq, “to oppress”) is a passive form, emphasizing that they are the objects of oppression at the hands of their oppressors. The participle functions as a noun, emphasizing the durative aspect of their condition and that this was the singular most characteristic attribute of this group of people: Their lives were marked by oppression.

8 tn Heb “the tear of the oppressed.” Alternately, “the oppressed [were in] tears.” The singular noun דִּמְעָה (dim’ah, “tear”) is used as a collective for “tears” (2 Kgs 20:5; Isa 16:9; 25:8; 38:5; Jer 8:23; 19:7; 13:17; 14:17; 31:16; Ezek 24:16; Mal 2:13; Pss 6:7; 39:13; 42:4; 56:9; 80:6; 116:8; 126:5; Lam 1:2; 2:18; Eccl 4:1); see HALOT 227 s.v. דִּמְעָה; BDB 199 s.v. דִּמְעָה. It is often used in reference to lamentation over calamity, distress, or oppression (e.g., Ps 6:7; Lam 1:2; 2:11; Jer 9:17; 13:17; 14:17). The LXX translated it as singular δάκρουν (dakroun, “the tear”); however, the Vulgate treated it as a collective (“the tears”). Apart from the woodenly literal YLT (“the tear”), the major English versions render this as a collective: “the tears” or “tears” (KJV, ASV, NEB, NAB, NASB, RSV, NRSV, NJPS, MLB, NIV). The term דִּמְעָה functions as a metonymy of association for “weeping” (e.g., Isa 16:9; 8:23): “the oppressed [were weeping with] tears.” The genitive construct דִּמְעָת הָעֲשֻׁקִים (dim’at ha’ashuqim, literally, “tear of the oppressed”) is a subjective genitive construction, that is, the oppressed are weeping. The singular דִּמְעָת (dim’at, “tear”) is used as a collective for “tears.” This entire phrase, however, is still given a woodenly literal translation by most English versions: “the tears of the oppressed” (NEB, NAB, ASV, NASB, RSV, NRSV, MLB, NIV, NJPS). Some paraphrases attempt to fill out the meaning, e.g., “the oppressed were in tears” (Moffatt).

9 tn Heb “comforts.” The verb נָחַם (nakham, “to comfort”) is used as a metonymy of effect (i.e., comfort) for cause (i.e., deliverance), e.g., it is used in parallelism with גָאַל (ga’al, “to deliver”) in Isa 52:9 (see E. W. Bullinger, Figures of Speech, 560-67).

10 tn Heb “from the hand of their oppressors is power.”

11 tn The verb שָׁבַח (shavakh) has a two-fold range of meaning: (1) “to praise; to laud”; and (2) “to congratulate” (HALOT 1387 s.v. I שׁבח; BDB 986 s.v. II שָׁבַח). The LXX translated it as ἐπῄνεσα (ephnesa, “I praised”). The English versions reflect the range of possible meanings: “praised” (KJV, ASV, Douay); “congratulated” (MLB, NASB); “declared/judged/accounted/thought…fortunate/happy” (NJPS, NEB, NIV, RSV, NRSV, NAB).

12 tn Heb “the dead who had already died.”

13 tn Heb “the living who are alive.”

14 tn The word “born” does not appear in the Hebrew text, but is supplied in the translation for clarity.

15 tn Heb “under the sun.”

16 tn Heb “saw.”

17 tn Heb “all the toil and all the skill.” This Hebrew clause (אֶת־כָּל־עָמָל וְאֵת כָּל־כִּשְׁרוֹן, ’et-kol-’amal vÿ’et kol-kishron) is a nominal hendiadys (a figurative expression in which two independent phrases are used to connote the same thing). The second functions adverbially, modifying the first, which retains its full nominal function: “all the skillful work.”

18 tn The phrase “nothing more than” does not appear in the Hebrew text, but is supplied in the translation for clarity.

19 tn The noun קִנְאַה (qin’ah, “competition”) has a wide range of meanings: “zeal; jealousy; envy; rivalry; competition; suffering; animosity; anger; wrath” (HALOT 1110 s.v.; BDB 888 s.v.). Here, as in 9:6, it denotes “rivalry” (BDB 888 s.v. 1) or “competitive spirit” (HALOT 1110 s.v. 1.b). The LXX rendered it ζῆλος (zhlos, “envy; jealousy”). The English versions reflect this broad range: “rivalry” (NEB, NAB, NASB), “envy” (KJV, ASV, RSV, NRSV, MLB, NIV, NJPS), and “jealousy” (Moffatt).

20 tn Heb “a man and his neighbor.”

21 tn The word “like” does not appear in the Hebrew text, but is supplied in the translation for clarity.

22 tn Heb “the fool folds his hands.” The Hebrew idiom means that he does not work (e.g., Prov 6:10; 24:33). In the translation the words “and does no work” (which do not appear in the Hebrew text) have been supplied following the idiom to clarify what is meant.

23 tn Heb “and eats his own flesh.” Most English versions render the idiom literally: “and eats/consumes his flesh” (KJV, AS, NASB, NAB, RSV, NRSV, NJPS). However, a few versions attempt to explain the idiom: “and lets life go to ruin” (Moffatt), “and wastes away” (NEB), “and ruins himself” (NIV).

24 sn Qoheleth lists three approaches to labor: (1) the competitive workaholic in 4:4, (2) the impoverished sluggard in 4:5, and (3) the contented laborer in 4:6. The balanced approach rebukes the two extremes.

25 tn The prefixed vav on וְשַׁבְתִּי (vÿshavti, vav + perfect 1st person common singular from שׁוּב, shuv, “to turn”) might be: (1) introductory (and left untranslated): “I observed again…”; (2) consequence of preceding statement: “So I observed again…”; or (3) continuation of preceding statement: “And I observed again….”

26 tn Heb “I turned and I saw…”; or “I again considered.” The Hebrew phrase וָאֶרְאֶה…וְשַׁבְתִּי (vÿshavti…va’er’eh, “I turned and I saw”) is a verbal hendiadys (the two verbs represent one common idea). Normally in a verbal hendiadys, the first verb functions adverbially, modifying the second verb which retains its full verbal force. The verb שׁוּב (shuv, “to turn”) is used idiomatically to denote repetition: “to return and do” = “to do again” (e.g., Gen 26:18; 30:31; 43:2) or “to do repeatedly” (e.g., Lam 3:3); see HALOT 1430 s.v. שׁוב 5; BDB 998 s.v. שׁוּב 8; GKC 386 §120.e: “I observed again” or “I repeatedly observed.” On the other hand, the shift from the perfect וְשַׁבְתִּי (vav + perfect 1st person common singular from שׁוּב, “to turn”) to the preterite וָאֶרְאֶה (vav + Qal preterite 1st person common singular from רָאָה, ra’ah, “to see”) might indicate a purpose clause: “I turned [my mind] to consider….” The preterite וָאֶרְאֶה follows the perfect וְשַׁבְתִּי. When a wayyiqtol form (vav + preterite) follows a perfect in reference to a past-time situation, the preterite also represents a past-time situation. Its aspect is based on the preceding perfect. In this context, the perfect and preterite may denote definite past or indefinite past action (“I turned and considered …” as hendiadys for “I observed again” or “I repeatedly observed”) or past telic action (“I turned [my mind] to consider…”). See IBHS 554-55 §33.3.1a.

27 tn The word “another” does not appear in the Hebrew text, but is supplied in the translation for clarity.

28 tn Heb “under the sun.”

29 tn Heb “There is one and there is not a second.”

30 tn Heb “son nor brother.” The terms “son” and “brother” are examples of synecdoche of specific (species) for the general (genus). The term “son” is put for offspring, and “brother” for siblings (e.g., Prov 10:1).

31 tn Heb “his eye.” The term “eye” is a synecdoche of part (i.e., the eye) for the whole (i.e., the whole person); see E. W. Bullinger, Figures of Speech, 647.

32 tn The phrase “he laments” is not in the Hebrew text, but is supplied in the translation for clarity. The direct discourse (“For whom am I toiling and depriving myself of pleasure?”) is not introduced with an introductory structure. As in the LXX, some translations suggest that these words are spoken by a lonely workaholic, e.g., “He says…” (NAB, NEB, ASV, NIV, NRSV). Others suggest that this is a question that he never asks himself, e.g., “Yet he never asks himself…” (KJV, RSV, MLB, YLT, Douay, NASB, Moffatt).

33 tn Heb “my soul.”

34 tn This rhetorical question is an example of negative affirmation, that is, it expects a negative answer: “No one!” (see E. W. Bullinger, Figures of Speech, 949-51).

35 tn The adjective רָע (ra’, “evil”) here means “misfortune” (HALOT 1263 s.v. רָעָה 4) or “injustice, wrong” (HALOT 1262 s.v. רָעָה 2.b). The phrase עִנְיַן רָע (’inyan ra’, “unhappy business; rotten business; grievous task”) is used only in Ecclesiastes (1:13; 2:23, 26; 3:10; 4:8; 5:2, 13; 8:16). It is parallel with הֶבֶל (hevel, “futile”) in 4:8, and describes a “grave misfortune” in 5:13. The noun עִנְיַן (’inyan, “business”) refers to something that keeps a person occupied or busy: “business; affair; task; occupation” (HALOT 857 s.v. עִנְיָן; BDB 775 s.v. עִנְיָן). The related verb עָנָה (’anah) means “to be occupied; to be busy with (בְּ, bet),” e.g., Eccl 1:13; 3:10; 5:19 (HALOT 854 s.v. III עָנָה; BDB 775 s.v. II עָנָה). The noun is from the Aramaic loanword עִנְיָנָא (’inyana’, “concern; care.” The verb is related to the Aramaic verb “to try hard,” the Arabic verb “to be busily occupied; to worry; to be a matter of concern,” and the Old South Arabic root “to be troubled; to strive with” (HALOT 854 s.v. III ענה). HALOT 857 s.v. עִנְיָן renders the phrase as “unhappy business” here. The phrase עִנְיַן רָע, is treated creatively by English versions: KJV, ASV “sore travail”; YLT “sad travail”; Douay “grievous vexation”; RSV, NRSV, NJPS “unhappy business”; NEB, Moffatt “sorry business”; NIV “miserable business”; NAB “worthless task”; NASB “grievous task”; MLB “sorry situation”; NLT “depressing.”

36 tn Heb “they have.”

37 tn Heb “a good reward.”

38 tn Heb “woe to him.”

39 tn The verbal root תקף means “to overpower; to prevail over” e.g., Job 14:20; 15:24; Eccl 4:12; 6:10 (HALOT 1786 s.v. תקף).

40 tn Heb “came from the house of bonds.”

41 tn The phrase “what would become” is not in the Hebrew text, but is supplied in the translation for clarity. However, it is not altogether clear whether the 3rd person masculine singular suffix (“his”) on בְּמַלְכוּתוֹ (bÿmalkhuto, “his kingdom”) refers to the old foolish king or to the poor but wise youth of 4:13.

42 tn Heb “under the sun.”

43 tn Heb “the second youth.” It is not clear whether “the second” (הַשֵּׁנִי, hasheni) refers to the young man who succeeds the old king or a second youthful successor.

44 tn The verb עָמַד (’amad, “to stand”) may denote “to arise; to appear; to come on the scene” (e.g., Ps 106:30; Dan 8:22, 23; 11:2-4; 12:1; Ezra 2:63; Neh 7:65); cf. BDB 764 s.v. עָמַד 6.a; HALOT 840 s.v. עמד 1.a.

45 tn Heb “the people.” The term עַם (’am, “people”) can refer to the subjects of the king (BDB 766 s.v. עַם 2).

46 tn Heb “those who were before them.”

47 tn Heb “those coming after.” The Hebrew term הָאַחֲרוֹנִים (ha’akharonim, “those coming after”) is derived from the preposition אַחַר (’akhar, “behind”). When used in reference to time, it refers to future generations (e.g., Deut 29:21; Pss 48:14; 78:4, 6; 102:19; Job 18:20; Eccl 1:11; 4:16); cf. HALOT 36 s.v. אַחַר B.3; BDB 30 s.v. אַחַר 2.b).

48 tn The word “like” does not appear in the Hebrew text, but is supplied in the translation for clarity.


NET Bible® - Ecclesiates 5

Ecclesiates 5

Rash Vows

5:1 1 Be careful what you do2 when you go to the temple3 of God;

draw near to listen4 rather than to offer a sacrifice5 like fools,6

for they do not realize that they are doing wrong.

5:2 Do not be rash with your mouth or hasty in your heart to bring up a matter before God,

for God is in heaven and you are on earth!

Therefore, let your words be few.

5:3 Just as dreams come when there are many cares,7

so8 the rash vow9 of a fool occurs10 when there are many words.

5:4 When you make a vow11 to God, do not delay in paying it.12

For God13 takes no pleasure in fools:

Pay what you vow!

5:5 It is better for you not to vow

than to vow and not pay it.14

5:6 Do not let your mouth cause you15 to sin,

and do not tell the priest,16 “It was a mistake!”17

Why make God angry at you18

so that he would destroy the work of your hands?”

5:7 Just as there is futility in many dreams,

so also in many words.19

Therefore, fear God!

Government Corruption

5:8 If you see the extortion20 of the poor,

or the perversion21 of justice and fairness in the government,22

do not be astonished by the matter.

For the high official is watched by a higher official,23

and there are higher ones over them!24

5:9 The produce of the land is seized25 by all of them,

even the king is served26 by the fields.27

Covetousness

5:10 The one who loves money28 will never be satisfied with money,29

he who loves wealth30 will never be satisfied31 with his32 income.

This also is futile.

5:11 When someone’s33 prosperity34 increases, those who consume it also increase;

so what does its owner35 gain, except that he gets to see it with his eyes?36

5:12 The sleep of the laborer is pleasant – whether he eats little or much –

but the wealth of the rich will not allow him to sleep.

Materialism Thwarts Enjoyment of Life

5:13 Here is37 a misfortune38 on earth39 that I have seen:

Wealth hoarded by its owner to his own misery.

5:14 Then that wealth was lost through bad luck;40

although he fathered a son, he has nothing left to give him.41

5:15 Just as he came forth from his mother's womb, naked will he return as he came,

and he will take nothing in his hand that he may carry away from his toil.

5:16 This is another misfortune:42

Just as he came, so will he go.

What did he gain from toiling for the wind?

5:17 Surely, he ate in darkness every day of his life,43

and he suffered greatly with sickness and anger.

Enjoy the Fruit of Your Labor

5:18 I have seen personally what is the only beneficial and appropriate course of action for people:44

to eat and drink,45 and find enjoyment in all their46 hard work47 on earth48

during the few days of their life which God has given them,

for this is their reward.49

5:19 To every man whom God has given wealth, and possessions,

he has also given him the ability50

to eat from them, to receive his reward and to find enjoyment in his toil;

these things51 are the gift of God.

5:20 For he does not think52 much about the fleeting53 days of his life

because God keeps him preoccupied54 with the joy he derives from his activity.55

Next Chapter


NET Bible® - Ecclesiates 5 Notes

1 sn Beginning with 5:1, the verse numbers through 5:20 in the English Bible differ by one from the verse numbers in the Hebrew text (BHS), with 5:1 ET = 4:17 HT, 5:2 ET = 5:1 HT, etc., through 5:20 ET = 5:19 HT. Beginning with 6:1 the verse numbers in the English Bible and the Hebrew Bible are again the same.

2 tn Heb “Guard your feet.” The Kethib is the plural רַגְלֶיךָ (raglekha, “your feet”), while the Qere is the singular רַגְלְךָ (raglÿkha, “your foot”), which is preserved in several medieval Hebrew mss and is reflected in the versions (LXX, Aramaic Targum, Vulgate, Syriac Peshitta). For example, the LXX reads πόδα σου (poda sou, “your foot”) which reflects רַגְלְךָ.

sn The exhortation, “Guard your feet” is an idiom for “Watch your steps,” i.e., “Be careful what you do.” This is a compound figure: “foot” is a metonymy for “step,” and “step” is a metonymy for “action” (e.g., Job 12:5; 23:11; 31:5; Pss 119:59, 101, 105; Prov 1:16; 3:23; 4:26-27; 6:18; 19:2; Isa 58:13; 59:7; Jer 14:10). For example, “I have refrained my feet from every evil way” (Ps 119:101); see E. W. Bullinger, Figures of Speech, 648.

3 tn Heb “the house of God.” The term “house” (בַּיִת, bayit) is a synecdoche of general (i.e., house) for specific (i.e., temple), e.g., 1 Kgs 6:3; 7:12; 1 Chr 9:11; 2 Chr 3:8; 28:11. See E. W. Bullinger, Figures of Speech, 620.

4 tn Alternately, “to obey.” The term לִשְׁמֹעַ (lishmoa’, preposition + Qal infinitive construct from שָׁמַע, shama’, “to hear”) may be taken in one of two ways: (1) literal: “to listen” in contrast to speak or (2) figurative (metonymy of cause for effect) “to obey” in contrast to sacrifice (HALOT 1572 s.v. שׁמע 4; BDB 1033–34 s.v. שָׁמַע). The LXX took the term in the literal sense: τοῦ ἀκούειν (tou akouein, “to listen”). The English versions reflect both literal and figurative options: “obedience” (NJPS, Douay, NAB, NEB) versus “to hear [or listen]” (KJV, ASV, YLT, MLB, RSV, NASB, NIV, NRSV). The section warns against rash vows therefore, the nuance “to listen” is more appropriate: the wise man will be slow to speak and quick to listen in the presence of God; however, the fool is unrestrained and speaks rashly.

5 tn The term “sacrifice” (זֶבַח, zevakh) is the general term that refers to the thank offering and free will offering (Lev 7:12, 16). This section focuses on making vows in prayer and fulfilling them, such as the vow offering. The term “sacrifice” functions as a synecdoche of general (i.e., sacrifice) for specific (i.e., vow offering).

6 tn Heb “the fools, a sacrifice.” The term “fools” (הַכְּסִילִים, hakkÿsilim) is an adverbial accusative of comparison (e.g., GKC 375 §118.r): “rather than giving a sacrifice like fools” (מִתֵּת הַכְּסִילִים זָבַח, mittet hakkÿsilim zavakh). Contextually, the “sacrifice” is a rash vow made to God that is not fulfilled. The rash vow is referred to in 5:2 as the “voice of a fool.” Qoheleth admonishes the fool against making a rash vow that is not paid: “When you make a vow to God, do not delay in paying it; for God takes no pleasure in fools: Pay what you vow! It is better for you not to vow than to vow and not pay it” (vv. 4-5 [3-4 HT]).

7 tn The term עִנְיַן (’inyan) means “business; affair; task; occupation” (HALOT 857 s.v. עִנְיָן; BDB 775 s.v. עִנְיָן). HALOT nuances עִנְיַן בְּרֹב (bÿrov ‘inyan) as “excessive activity” (HALOT 857 s.v. עִנְיָן). Here, it is used as a metonymy of cause (i.e., tasks) for effect (i.e., cares). The term is nuanced variously: (1) literal sense: “business” (KJV, ASV, YLT, NEB, RSV) and “effort” (NASB), and (2) metonymical: “cares” (NAB, NIV, NRSV), “concerns” (MLB, Douay), “worries” (Moffatt) and “brooding” (NJPS). The LXX mistakenly related עִנְיַן to the root II עָנַה (’anah) “to afflict,” and rendered it as πειρασμοῦ (peirasmou, “trial”).

8 tn The juxtaposition of the two lines joined by vav (“just as…so…”) suggests a comparison (BDB 253 s.v. ו 1.j); see R. J. Williams, Hebrew Syntax, 71, §437.

9 tn Heb “voice.” The Hebrew term קוֹל (qol, “voice”) is used as a metonymy of cause (i.e., voice) for the contents (i.e., the thing said), e.g., Gen 3:17; 4:23; Exod 3:18; 4:1, 9; Deut 1:45; 21:18, 20; 1 Sam 2:25; 8:7, 9; 2 Sam 12:18); see HALOT 1084 s.v. קוֹל 4.b; BDB 877 s.v. קוֹל 3.a; also E. W. Bullinger, Figures of Speech, 545–46. Contextually, this refers to a rash vow made by a fool who made a mistake in making it because he is unable to fulfill it.

10 tn The word “occurs” does not appear in the Hebrew text, but is supplied in the translation for clarity.

11 tn Heb “vow a vow.” The phrase תִּדֹּר נֶדֶר (tiddor neder, “to vow a vow”) is a Hebrew idiom in which the root נדר is repeated for emphasis. The construction is a cognate accusative (see IBHS 166-67 §10.2.1f). The verb נָדַר (nadar, “to vow”) refers to the action of making a solemn promise to the Lord to perform an action or offer a sacrifice, e.g., Lev 27:8; Num 6:21; 30:11; Deut 23:23-24; Jonah 2:10; Mal 1:14; Pss 76:12; 132:2; see HALOT 674 s.v. נדר. The noun נֶדֶר (“vow”) was a gift or offering promised to be given to the Lord (Num 30:3; Deut 12:11; 23:19; Isa 19:12; Nah 2:1 [ET 1:15]; Ps 61:6, 9); see HALOT 674–75 s.v. נֵדֶר. It usually was a sacrifice or free-will offering (Deut 12:6; Ps 66:13) that was often promised during times of pressure (Judg 11:30; 1 Sam 1:11; 2 Sam 15:7-8; Pss 22:25; 66:13; 116:14, 18; Jonah 2:9).

12 tn The term לְשַׁלְּמוֹ (lÿshallÿmo, preposition + Piel infinitive construct from שָׁלַם, shalam + 3rd person masculine singular suffix) is derived from the root שׁלם which is used in a general sense of paying a debt (2 Kgs 4:7; Ps 37:21; Prov 22:27; Job 41:3), and more specifically of fulfilling a vow to the Lord (Deut 23:22; 2 Sam 15:7; Pss 22:26; 50:14; 61:9; 66:13; 76:12; 116:14, 18; Prov 7:14; Job 22:27; Isa 19:21; Jonah 2:10; Nah 2:1); see HALOT 1535 s.v. שׁלם 3a; BDB 1022 s.v. שָׁלֵם 4. An Israelite was never required to make a vow, but once made, it had to be paid (Lev 22:18-25; 27:1-13; Num 15:2-10; Nah 1:15 [2:1 HT]).

13 tn Heb “he”; the referent (“God”) has been specified in the translation for clarity.

14 tn The word “it” does not appear in the Hebrew text, but is supplied in the translation for clarity.

15 tn Heb “your flesh.” The term בָּשָׂר (basar, “flesh”) is a synecdoche of part (i.e., flesh) for the whole (i.e., whole person), e.g., Gen 2:21; 6:12; Ps 56:4[5]; 65:2[3]; 145:21; Isa 40:5, 6; see HALOT 164 s.v. בָּשָׂר; E. W. Bullinger, Figures of Speech, 642.

16 tc The MT reads הַמַּלְאָךְ (hammal’akh, “messenger”), while the LXX reads τοῦ θεοῦ (tou qeou, “God”) which reflects an alternate textual tradition of הָאֱלֹהִים (ha’elohim, “God”). The textual problem was caused by orthographic confusion between similarly spelled words. The LXX might have been trying to make sense of a difficult expression. The MT is preferred as the original. All the major translations follow the MT except for Moffatt (“God”).

tn Heb “the messenger.” The term מַלְאָךְ (mal’akh, “messenger”) refers to a temple priest (e.g., Mal 2:7; cf. HALOT 585 s.v. מַלְאָךְ 2.b; BDB 521 s.v. מַלְאָךְ 1.c). The priests recorded what Israelite worshipers vowed (Lev 27:14-15). When an Israelite delayed in fulfilling a vow, a priest would remind him to pay what he had vowed. Although the traditional rabbinic view is that Qoheleth refers to an angelic superintendent over the temple, Rashi suggested that it is a temple-official. Translations reflect both views: “his representative” (NAB), “the temple messenger” (NIV), “the messenger” (RSV, NRSV, NASB, MLB, NJPS), “the angel” (KJV, ASV, Douay) and “the angel of God” (NEB).

17 tn The Hebrew noun שְׁגָגָה (shÿgagah) denotes “error; mistake” and refers to a sin of inadvertence or unintentional sin (e.g., Lev 4:2, 22, 27; 5:18; 22:14; Num 15:24-29; 35:11, 15; Josh 20:3, 9; Eccl 5:5; 10:5); see HALOT 1412 s.v. שְׁגָגָה; BDB 993 s.v. שְׁגָגָה. In this case, it refers to a rash vow thoughtlessly made, which the foolish worshiper claims was a mistake (e.g., Prov 20:25).

18 tn Heb “at your voice.” This is an example of metonymy (i.e., your voice) of association (i.e., you).

19 tn The syntax of this verse is difficult. Perhaps the best approach is to classify the vav on וַהֲבָלִים (vahavalim, “futilities”) as introducing the predicate (e.g., Gen 40:9; 2 Sam 23:3; Prov 10:25; Isa 34:12; Job 4:6; 36:26); BDB 255 s.v. ו 5.c.γ: “There is futility….” The phrase בְרֹב הֲלֹמוֹת (vÿrob halomot) is an adverbial modifier (“in many dreams”), as is דְבָרִים הַרְבֵּה (dÿvarim harbeh, “many words”). The vav prefixed to וּדְבָרִים (udÿvarim) and the juxtaposition of the two lines suggests a comparison: “just as…so also…” (BDB 253 s.v. ו 1.j). The English versions reflect a variety of approaches: “In the multitude of dreams and many words there are also diverse vanities” (KJV); “In the multitude of dreams there are vanities, and in many words” (ASV); “When dreams increase, empty words grow many” (RSV); “In many dreams and follies and many words” (MLB); “In the abundance of dreams both vanities and words abound” (YLT); “Where there are many dreams, there are many vanities, and words without number” (Douay); “Many dreams and words mean many a vain folly” (Moffatt); “Much dreaming leads to futility and to superfluous talk” (NJPS); “In many dreams and in many words there is emptiness” (NASB); “Much dreaming and many words are meaningless” (NIV); “With many dreams comes vanities and a multitude of words” (NRSV).

20 tn Alternately, “oppression.” The term עֹשֶׁק (’osheq) has a basic two-fold range of meaning: (1) “oppression; brutality” (e.g., Isa 54:14); and (2) “extortion” (e.g., Ps 62:11); see HALOT 897 s.v. עֹשֶׁק; BDB 799 s.v. עֹשֶׁק. The LXX understands the term as “oppression,” as the translation συκοφαντίαν (sukofantian, “oppression”) indicates. Likewise, HALOT 897 s.v. עֹשֶׁק 1 classifies this usage as “oppression” against the poor. However, the context of 5:8-9 [7-8 HT] focuses on corrupt government officials robbing people of the fruit of their labor through extortion and the perversion of justice.

21 tn Heb “robbery.” The noun גֵזֶל (gezel, “robbery”) refers to the wrestling away of righteousness or the perversion of justice (HALOT 186 s.v. גֵּזֶל). The related forms of the root גזל mean “to rob; to loot” (HALOT 186 s.v. גֵּזֶל). The term “robbery” is used as a figure for the perversion of justice (hypocatastasis): just as a thief robs his victims through physical violence, so corrupt government officials “rob” the poor through the perversion of justice.

22 tn Heb “in the province.”

23 tn The word “official” does not appear in the Hebrew text, but is supplied in the translation for clarity.

24 sn And there are higher ones over them! This may describe a corrupt system of government in which each level of hierarchy exploits its subordinates, all the way down to the peasants: “Set in authority over the people is an official who enriches himself at their expense; he is watched by a more authoritative governor who also has his share of the spoils; and above them are other officers of the State who likewise have to be satisfied”; see A. Cohen, The Five Megilloth (SoBB), 141.

25 tn The phrase “is seized” does not appear in the Hebrew text, but is supplied in the translation for clarity.

26 tn The function of the term נֶעֱבָד (ne’evar, Niphal participle ms from עָבַד, ’avar, “to serve”) has been understood in four ways: (1) adjectival use of the participle, modifying the noun שָׂדֶה (sadeh, “field”): “cultivated field” (RSV, NRSV, NJPS, NAB); (2) adjectival use of the participle, modifying מֶלֶךְ (melekh, “king”): “the king who cultivates” (NASB); (3) verbal use of the participle, taking שָׂדֶה (“field”) as the subject: “field is cultivated” (NEB); and (4) verbal use of the participle, taking מֶלֶךְ (“king”) as the subject: “the king is served” (KJV, NASB); also “the king profits” (NIV). BDB 713 s.v. עָבַד 2 lists both the adjectival and verbal options: “a king for [i.e., devoted to] the cultivated field” and “a king that makes himself servant to the field [i.e., devoted to agriculture].” HALOT 774 s.v. עבד suggests the line be rendered as “a king who serves the land.” In the Qal stem the verb עָבַד (’avar) is sometimes used in reference to tribute imposed upon a king’s subjects (e.g., Jer 25:14; 27:7; 30:8; Ezek 34:27) and in reference to subjects serving a king (e.g., Judg 9:28, 38; 1 Sam 11:1; 1 Kgs 5:1; 2 Sam 22:44; Jer 27:7; 28:14; 2 Kgs 25:24); cf. BDB 713 s.v. עָבַד 3; HALOT 773 s.v. עבד 3. Likewise, it is also used in reference to tilling the ground (e.g., Gen 2:5; 4:2, 12; 2 Sam 9:10; Isa 30:24; Jer 27:11; Zech 13:5; Prov 12:11; 28:19) and a vineyard or garden (Gen 2:15; Deut 28:39); cf. HALOT 773 s.v. עבד 3; BDB 713 s.v. עָבַד 3.

27 tn The syntax and exegesis of the line is difficult. There are three basic interpretive options: (1) the king takes care of the security of the cultivated land: “in any case, the advantage of a country is that there is a king for the cultivated land”; (2) the king is in favor of a prosperous agricultural policy: “in any case, the advantage of a country is that there is a king who is obeyed for the sake of the agriculture”; and (3) the king exploits the poor farmers: “the produce of the land is [seized] by all, even the king is served by the fields.” Perhaps the best option in the light of the context is to take the referent of כֹּל (kol, “all”) to the government officials of 5:8 rather than to the people as a whole. The verse depicts the exploitation of the poor farmers by corrupt government officials. This is reflected in two English versions: “the increase from the land is taken by all; the king himself profits from the fields” (NIV); “the profit of the land is among all of them; a cultivated field has a king” (RSV margin). On the other hand, the LXX treated the syntax so the king is viewed in a neutral sense: και περισσεια γης ἐπι παντι ἐστι, βασιλευς του αργου εἰργασμενου (“The abundance of the earth is for everyone; the king is dependent on the tilled field”). Most English versions deal with the syntax so that the king is viewed in a neutral or positive sense: “the profit of the earth is for all; the king himself is served by the field” (KJV); “a king who cultivates the field is an advantage to the land” (NASB); “this is an advantage for a land: a king for a plowed field” (NRSV); “the greatest advantage in all the land is his: he controls a field that is cultivated” (NJPS); “a country prospers with a king who has control” (Moffatt); “a king devoted to the field is an advantage to the land” (MLB); “a king is an advantage to a land with cultivated fields” (RSV); “the best thing for a country is a king whose own lands are well tilled” (NEB); and “an advantage for a country in every respect is a king for the arable land” (NAB). See D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:576–77.

28 tn Heb “silver.” The Hebrew term כֶּסֶף (kesef, “silver”) refers to “money” (HALOT 490–91 s.v. כֶּסֶף 3). It is a synecdoche of specific (i.e., silver) for the general (i.e., money); see E. W. Bullinger, Figures of Speech, 625-29.

29 sn The Hebrew term “silver” (translated “money”) is repeated twice in this line for rhetorical emphasis.

30 tn The term הָמוֹן (hamon, “abundance; wealth”) has a wide range of meanings: (1) agitation; (2) turmoil; (3) noise; (4) pomp; (5) multitude; crowd = noisy crowd; and (6) abundance; wealth (HALOT 250 s.v. הָמוֹן 1–6). Here, it refers to abundant wealth (related to “pomp”); cf. HALOT 250 s.v. הָמוֹן 6, that is, lavish abundant wealth (Ezek 29:19; 30:4; 1 Chr 29:16).

31 tn The phrase “will never be satisfied” does not appear in the Hebrew text, but is supplied in the translation for clarity. Note the previous line.

32 tn The word “his” does not appear in the Hebrew text, but is supplied in the translation for clarity.

33 tn The word “someone’s” does not appear in the Hebrew text, but is supplied in the translation for clarity.

34 tn The term טוֹבָה (tovah, “good”) connotes “prosperity” (Deut 23:7; Job 9:25; 21:25; Ps 106:5; Lam 3:17; Eccl 4:8; 5:10, 17; 6:3, 6; 7:14; 9:18; Neh 2:10; Sir 6:11; 41:13); cf. HALOT 372 s.v. טוֹבָה 2. The related term טוֹב (tov, “good”) connotes “prosperity” as well (Prov 11:10; Job 20:21; 21:16); cf. HALOT 372 s.v. טוֹבָה 1.b. Here, it refers to the possessions and wealth a person acquires as the fruit of his labors. This nuance is well reflected in several English versions: “The more a man gains, the more there are to spend it” (Moffatt); “When riches multiply, so do those who live off them” (NEB); “As his substance increase, so do those who consume it” (NJPS); and “Where there are great riches, there are also many to devour them” (NAB). The line does not describe the economic law of “supply and demand,” as some versions seem to imply, e.g., “As goods increase, so do those who consume them” (NIV); “When goods increase, those who eat them increase” (NRSV); cf. also KJV, ASV, RSV, MLB, NASB.

35 tn The form is plural in the Hebrew text, but the plural is one of intensification; it is used here to emphasize the owner’s authority over his wealth. See GKC 399 §124.i. See v 13 as well.

36 tn The rhetorical question is an example of negative affirmation, expecting a negative answer: “There is no ultimate advantage!” (see E. W. Bullinger, Figures of Speech, 947-48).

37 tn Heb “there is.” The term יֵשׁ (yesh, “there is”) is often used in aphorisms to assert the existence of a particular situation that occurs sometimes. It may indicate that the situation is not the rule but that it does occur on occasion, and may be nuanced “sometimes” (e.g., Prov 11:24; 13:7, 23; 14:12; 16:25; 18:24; 20:15; Eccl 2:21; 4:8; 5:12; 6:1; 7:15 [2x]; 8:14 [3x]).

38 tn The noun רָעָה (ra’ah, “evil”) probably means “misfortune” (HALOT 1263 s.v. רָעָה 4) or “injustice, wrong” (HALOT 1262 s.v. רָעָה 2.b). The phrase רָעָה רַבָּה (ra’ah rabbah) connotes “grave injustice” or “great misfortune” (Eccl 2:17; 5:12, 15; 6:1; 10:5).

39 tn Heb “under the sun.”

40 tn Or “through a bad business deal.” The basic meaning of עִנְיַן (’inyan) is “business; affair” (HALOT 857 s.v. עִנְיָן) or “occupation; task” (BDB 775 s.v. עִנְיָן). The term is used in a specific sense in reference to business activity (Eccl 8:16), as well as in a more general sense in reference to events that occur on earth (Eccl 1:13; 4:8). BDB suggests that the phrase עִנְיַן רָע (’inyan ra’) in 5:13 refers to a bad business deal (BDB 775 s.v. עִנְיָן); however, HALOT suggests that it means “bad luck” (HALOT 857 s.v. עִנְיָן). The English versions reflect the same two approaches: (1) bad luck: “some misfortune” (NAB, NIV) and (2) a bad business deal: “a bad investment” (NASB), “a bad venture” (RSV, NRSV, MLB), “some unlucky venture” (Moffatt, NJPS), “an unlucky venture” (NEB), “an evil adventure” (ASV).

41 tn Heb “there is nothing in his hand.”

42 tn See the note on the phrase “depressing misfortune” in v. 13.

43 tn Heb “all his days.” The phrase “of his life” does not appear in the Hebrew text, but is supplied in the translation for clarity.

44 tn Heb “Behold, that which I have seen, I, good which is beautiful.” The phrase “for people” does not appear in the Hebrew text, but is supplied in the translation for clarity.

45 sn The phrase “to eat and to drink” is a common idiom in Ecclesiastes for a person enjoying the fruit of his labor (e.g., 2:24; 3:13).

46 tn Heb “his,” and three times later in the verse.

47 tn Heb “the toil which one toils.”

48 tn Heb “under the sun.”

49 tn The term חֵלֶק (kheleq, “lot”) has a wide range of meanings: (1) “share of spoils” (Gen 14:24; Num 31:36; 1 Sam 30:24), (2) “portion of food” (Lev 6:10; Deut 18:8; Hab 1:16), (3) “portion [or tract] of land” (Deut 10:9; 12:12; Josh 19:9), (4) “portion” or “possession” (Num 18:20; Deut 32:9), (5) “inheritance” (2 Kgs 9:10; Amos 7:4), (6) “portion” or “award” (Job 20:29; 27:13; 31:2; Isa 17:14) or “profit; reward” (Eccl 2:10, 21; 3:22; 5:17-18; 9:6, 9); see HALOT 323 s.v. II חֵלֶק; BDB 324 s.v. חֵלֶק. Throughout Ecclesiastes, the term is used in reference to man’s temporal profit from his labor and his reward from God (e.g., Eccl 3:22; 9:9).

50 tn The syntax of this verse is difficult. The best approach is to view הִשְׁלִיטוֹ (hishlito, “he has given him the ability”) as governing the three following infinitives: לֶאֱכֹל (le’ekhol, “to eat”), וְלָשֵׂאת (vÿlase’t, “and to lift” = “to accept [or receive]”), and וְלִשְׂמֹחַ (vÿlismoakh, “and to rejoice”). This statement parallels 2:24-26 which states that no one can find enjoyment in life unless God gives him the ability to do so.

51 tn Heb “this.” The feminine singular demonstrative pronoun זֹה (zoh, “this”) refers back to all that preceded it in the verse (e.g., GKC 440-41 §135.p), that is, the ability to enjoy the fruit of one’s labor is the gift of God (e.g., Eccl 2:24-26). The phrase “these things” is used in the translation for clarity.

52 tn The verb זָכַר (zakhar, “to remember”) may be nuanced “to call to mind; to think about,” that is, “to reflect upon” (e.g., Isa 47:7; Lam 1:9; Job 21:6; 36:24; 40:32; Eccl 11:8); cf. BDB 270 s.v. זָכַר 5; HALOT 270 s.v. I זכר 2.

53 tn The word “fleeting” does not appear in the Hebrew text, but is supplied in the translation for clarity.

54 tn The term מַעֲנֵה (ma’aneh, Hiphil participle ms from II עָנָה, ’anah, “to be occupied”) refers to activity that keeps a person physically busy and mentally preoccupied, e.g., Eccl 1:13; 3:10; 5:19 (HALOT 854; BDB 775 s.v. עָנָה II). The related noun עִנְיַן (’inyan,“business; occupation; task”) refers to activity that keeps man busy and occupies his time, e.g., Eccl 1:13; 2:26; 3:10 (HALOT 857; BDB 775 s.v. עִנְיָן). The participle form is used to emphasize durative, uninterrupted, continual action.

55 tn Heb “with the joy of his heart.” The words “he derives from his activity” do not appear in the Hebrew, but they are added to clarify the Teacher’s point in light of what he says right before this.


NET Bible® - Ecclesiates 6

Ecclesiates 6

Not Everyone Enjoys Life

6:1 Here is1 another misfortune2 that I have seen on earth,3

and it weighs4 heavily on people:5

6:2 God gives a man riches, property, and wealth

so that he lacks nothing that his heart6 desires,7

yet God does not enable8 him to enjoy9 the fruit of his labor10 –

instead, someone else11 enjoys12 it!13

This is fruitless and a grave misfortune.14

6:3 Even if a man fathers a hundred children and lives many years –

even if he lives a long, long time,15 but cannot enjoy his prosperity –

even if he were to live forever16 –

I would say, “A stillborn child17 is better off than he is!”18

6:4 Though the stillborn child19 came into the world20 for no reason21 and departed into darkness,

though its name is shrouded in darkness,22

6:5 though it never saw the light of day23 nor knew anything,24

yet it has more rest25 than that man –

6:6 if he should live a thousand years twice, yet does not enjoy his prosperity.

For both of them die!26

6:7 All of man’s labor is for nothing more than27 to fill his stomach28 –

yet his appetite29 is never satisfied!

6:8 So what advantage does a wise man have over a fool?30

And what advantage31 does a pauper gain by knowing how to survive?32

6:9 It is better to be content with33 what the eyes can see34

than for one’s heart always to crave more.35

This continual longing36 is futile – like37 chasing the wind.

The Futile Way Life Works

6:10 Whatever has happened was foreordained,38

and what happens to a person39 was also foreknown.

It is useless for him to argue with God about his fate

because God is more powerful than he is.40

6:11 The more one argues with words, the less he accomplishes.41

How does that benefit him?42

6:12 For no one knows what is best for a person during his life43 –

during the few days of his fleeting life –

for44 they pass away45 like a shadow.

Nor can anyone tell him what the future will hold for him on earth.46

Next Chapter


NET Bible® - Ecclesiates 6 Notes

1 tn The term יֵשׁ (yesh, “there is”) is often used in aphorisms to assert the existence of a particular situation that occurs sometimes. It may indicate that the situation is not the rule but that it does occur on occasion, and may be nuanced “sometimes” (Prov 11:24; 13:7, 23; 14:12; 16:25; 18:24; 20:15; Eccl 2:21; 4:8; 5:12; 6:1; 7:15 [2x]; 8:14 [3x]).

2 tn The noun רָעָה (ra’ah, “evil”) probably means “misfortune” (HALOT 1263 s.v. רָעָה 4) or “injustice, wrong” (HALOT 1262 s.v. רָעָה 2.b); see, e.g., Eccl 2:17; 5:12, 15; 6:1; 10:5.

3 tn Heb “under the sun.”

4 tn The word “weighs” does not appear in Hebrew, but is added in the translation for smoothness.

5 tn Heb “it is great upon men.” The phrase וְרַבָּה הִיא עַל־הָאָדָם (vÿrabbah hi’ ’al-ha’adam) is taken in two basic ways: (1) commonality: “it is common among men” (KJV, MLB), “it is prevalent among men” (NASB), “that is frequent among men” (Douay). (2) oppressiveness: “it lies heavy upon men” (RSV, NRSV), “it weighs heavily upon men” (NEB, NAB, NIV), “it presses heavily on men” (Moffatt), “it is heavy upon men” (ASV), and “a grave one it is for man” (NJPS). The preposition עַל (’al, “upon”) argues against the first in favor of the second; the notion of commonality would be denoted by the preposition בְּ (bet, “among”). The singular noun אָדָם (’adam) is used as a collective, denoting “men.” The article on הָאָדָם (ha’adam) is used in a generic sense referring to humankind as a whole; the generic article is often used with a collective singular (IBHS 244 §13.5.1f).

6 tn Heb “his appetite.”

7 tn Heb “There is no lack in respect to his appetite”; or “his desire lacks nothing.”

8 tn The verb שָׁלַט (shalat) in the Qal stem means “to domineer; to dominate; to lord it over; to be master of” and in the Hiphil stem “to give power to” (BDB 1020 s.v. שָׁלַט) and “to grant” (HALOT 1522 s.v. שׁלט). God must grant a person the ability to enjoy the fruit of his labor, otherwise a person will not be able to enjoy his possessions and wealth. The ability to partake of the fruit of one’s labor and to find satisfaction and joy in it is a gift from God (e.g., Eccl 2:24-26; 3:13; 5:18 [19]; 9:7).

9 tn Heb “to eat of it.” The verb אָכַל (’akhal, “to eat”) functions as a metonymy of association, that is, the action of eating is associated with the enjoyment of the fruit of one’s labor (e.g., Eccl 2:24-26; 3:12-13, 22; 5:17-19; 8:15; 9:9).

10 tn The phrase “the fruit of his labor” does not appear in the Hebrew text, but is supplied in the translation for clarity.

11 tn Heb “a stranger.” The Hebrew expression אִיש נָכְרִי (’ish nokhri, “stranger”) sometimes refers not to a foreigner or someone that the person does not know, but simply to someone else other than the subject (e.g., Prov 27:2). In the light of 6:3-6, it might even refer to the man’s own heirs. The term is used as a synecdoche of species (foreigner for stranger) in the sense of someone else other than the subject: “someone else” (BDB 649 s.v. נָכְרִי 3).

12 tn Heb “eats.”

13 sn Instead, someone else enjoys it. A person may be unable to enjoy the fruit of his/her labor due to an unfortunate turn of events that robs a person of his possessions (5:13-14) or a miserly, lifelong hoarding of one’s wealth that robs him of the ability to enjoy what he has worked so hard to acquire (5:15-17). Qoheleth recommends the enjoyment of life and the fruit of one’s labor, as God enables (5:18-20). Unfortunately, the ability to enjoy the fruits of one’s labor is often thwarted by the obstacles described in 6:1-2 and 6:3-9.

14 tn Heb “an evil sickness.”

15 tn Heb “the days of his years are many.”

16 tn Heb “he has no burial.” The phrase וְגַם־קְבוּרָה לֹא־הָיְתָה (vÿgam-qÿvurah lo’-haytah, “he even has no burial”) is traditionally treated as part of a description of the man’s sorry final state, that is, he is deprived of even a proper burial (KJV, NEB, RSV, NRSV, ASV, NASB, NIV, NJPS, MLB, Moffatt). However, the preceding parallel lines suggest that this a hyperbolic protasis: “If he were to live one hundred years…even if he were never buried [i.e., were to live forever]….” A similar idea occurs elsewhere (e.g., Pss 49:9; 89:48). See D. R. Glenn, “Ecclesiastes,” BKCOT, 990.

17 tn The noun נֶפֶל (nefel) denotes “miscarriage” and by metonymy of effect, “stillborn child” (e.g., Ps 58:9; Job 3:16; Eccl 6:3); cf. HALOT 711. The noun is related to the verb נָפַל (nafal, “to fall,” but occasionally “to be born”; see Isa 26:18); cf. HALOT 710 s.v. נפל 5.

18 sn The point of 6:3-6 is that the futility of unenjoyed wealth is worse than the tragedy of being stillborn.

19 tn Heb “he”; the referent (“the stillborn child”) has been specified in the translation for clarity.

20 tn The phrase “into the world” does not appear in Hebrew, but is added in the translation for clarity.

21 sn The birth of the stillborn was in vain – it did it no good to be born.

22 sn The name of the stillborn is forgotten.

23 tn Heb “it never saw the sun.”

24 tn The word “anything” does not appear in the Hebrew text, but is supplied in the translation for clarity.

25 sn The Hebrew term translated rest here refers to freedom from toil, anxiety, and misery – part of the miserable misfortune that the miserly man of wealth must endure.

26 tn Heb “Do not all go to the same place?” The rhetorical question is an example of erotesis of positive affirmation, expecting a positive answer, e.g., Ps 56:13 [14] (see E. W. Bullinger, Figures of Speech, 947). It affirms the fact that both the miserly rich man who lives two thousand years, as well as the stillborn who never lived one day, both go to the same place – the grave. And if the miserly rich man never enjoyed the fruit of his labor during his life, his fate was no better than that of the stillborn who never had opportunity to enjoy any of the blessings of life. In a sense, it would have been better for the miserly rich man to have never lived than to have experienced the toil, anxiety, and misery of accumulating his wealth, but never enjoying any of the fruits of his labor.

27 tn The phrase “for nothing more than” does not appear in the Hebrew text, but is supplied in the translation for clarity.

28 tn Heb “All man’s work is for his mouth.” The term “mouth” functions as a synecdoche of part (i.e., mouth) for the whole (i.e., person), substituting the organ of consumption for the person’s action of consumption (see E. W. Bullinger, Figures of Speech, 641-43), as suggested by the parallelism with נֶפֶשׁ (nefesh, “his appetite”).

29 tn The term נֶפֶשׁ (nefesh, “desire; appetite”) is used as a metonymy of association, that is, the soul is associated with man’s desires and appetites (BDB 660 s.v. נֶפֶשׁ 5.c; 6.a).

30 sn So what advantage does the wise man have over a fool? The rhetorical question in Hebrew implies a negative answer: the wise man has no absolute advantage over a fool in the sense that both will share the same fate: death. Qoheleth should not be misunderstood here as denying that wisdom has no relative advantage over folly; elsewhere he affirms that wisdom does yield some relative benefits in life (7:1-22). However, wisdom cannot deliver one from death.

31 sn As in the preceding parallel line, this rhetorical question implies a negative answer (see the note after the word “fool” in the preceding line).

32 tn Heb “ What to the pauper who knows to walk before the living”; or “how to get along in life.”

33 tn The phrase “to be content with” does not appear in the Hebrew text, but is supplied in the translation for clarity.

34 tn The expression מַרְאֵה עֵינַיִם (mar’eh ’enayim, “the seeing of the eyes”) is a metonymy of cause (i.e., seeing an object) for effect (i.e., being content with what the eyes can see); see E. W. Bullinger, Figures of Speech, 552-54.

35 tn Heb “the roaming of the soul.” The expression מֵהֲלָךְ־נָפֶשׁ (mehalakh-nafesh, “the roaming of the soul”) is a metonymy for unfulfilled desires. The term “soul” (נֶפֶשׁ, nefesh) is used as a metonymy of association for man’s desires and appetites (BDB 660 s.v. נֶפֶשׁ 5.c; 6.a). This also involves the personification of the roving appetite as “roving” (מֵהֲלָךְ); see BDB 235 s.v. הָלַךְ II.3.f; 232 I.3.

36 tn The phrase “continual longing” does not appear in the Hebrew text, but is supplied in the translation for clarity.

37 tn The term “like” does not appear in the Hebrew text, but is supplied in the translation for clarity and smoothness.

38 tn Heb “already its name was called.”

39 tn Or “and what a person (Heb “man”) is was foreknown.”

40 tn Heb “he cannot contend with the one who is more powerful than him.” The referent of the “the one who is more powerful than he is” (God) has been specified in the translation for clarity. The words “with God about his fate” have been added for clarity as well.

41 tn Heb “The more the words, the more the futility.”

42 tn Or “What benefit does man have [in that]?”

43 tn Heb “For who knows what is good for a man in life?” The rhetorical question (“For who knows…?”) is a negative affirmation, expecting a negative answer: “For no one knows…!” (see E. W. Bullinger, Figures of Speech, 949-51). The translation renders this rhetorical device as a positive affirmation.

44 tn The vav prefixed to וְיַעֲשֵׂם (vÿya’asem, conjunction + Qal imperfect 3rd person masculine singular from עָשַׂה, ’asah, “to do” + 3rd person masculine plural suffix) functions in an explanatory or epexegetical sense (“For …”).

45 tn The 3rd person masculine plural suffix on the verb וְיַעֲשֵׂם (vÿya’asem, conjunction + Qal imperfect 3rd person masculine singular from ָָעשַׂה, ’asah, “to do” + 3rd person masculine plural suffix) refers to מִסְפַּר יְמֵי־חַיֵּי הֶבְלוֹ (mispar yÿme-khayye hevlo, “the few days of his fleeting life”). The suffix may be taken as an objective genitive: “he spends them [i.e., the days of his life] like a shadow” (HALOT 891 s.v. I ָָעשַׂה 8) or as a subjective genitive: “they [i.e., the days of his life] pass like a shadow” (BDB 795 s.v. ָָעשַׂה II.11).

46 tn Heb “Who can tell the man what shall be after him under the sun?” The rhetorical question (“For who can tell him…?”) is a negative affirmation, expecting a negative answer: “For no one can tell him…!” (see E. W. Bullinger, Figures of Speech, 949-51). The translation renders this rhetorical device as a positive affirmation.


NET Bible® - Ecclesiates 7

Ecclesiates 7

Life is Brief and Death is Certain!

7:1 A good reputation1 is better2 than precious3 perfume;4

likewise,5 the day of one’s6 death7 is better than the day of one’s birth.8

7:2 It is better to go to a funeral9

than a feast.10

For death11 is the destiny12 of every person,13

and the living should14 take this15 to heart.

7:3 Sorrow16 is better than laughter,

because sober reflection17 is good for the heart.18

7:4 The heart of the wise is in the house of mourning,

but the heart of fools is in the house of merrymaking.19

Frivolous Living Versus Wisdom

7:5 It is better for a person to receive20 a rebuke from those who are wise21

than to listen to the song22 of fools.

7:6 For like the crackling of quick-burning thorns23 under a cooking pot,

so is the laughter of the fool.

This kind of folly24 also is useless.25

Human Wisdom Overturned by Adversity

7:7 Surely oppression26 can turn a wise person into a fool;27

likewise,28 a bribe corrupts29 the heart.30

7:8 The end of a matter31 is better than its beginning;

likewise, patience32 is better than pride.33

7:9 Do not let yourself be quickly provoked,34

for anger resides in the lap35 of fools.

7:10 Do not say, “Why were the old days better than these days?”36

for it is not wise to ask that.37

Wisdom Can Lengthen One’s Life

7:11 Wisdom, like38 an inheritance, is a good thing;

it benefits those who see the light of day.39

7:12 For wisdom provides40 protection,41

just as42 money provides protection.43

But the advantage of knowledge is this:

Wisdom preserves the life44 of its owner.

Wisdom Acknowledges God’s Orchestration of Life

7:13 Consider the work of God:

For who can make straight what he has bent?

7:14 In times of prosperity45 be joyful,

but in times of adversity46 consider this:

God has made one as well as the other,47

so that no one can discover what the future holds.48

Exceptions to the Law of Retribution

7:15 During the days of my fleeting life49 I have seen both50 of these things:

Sometimes51 a righteous person dies prematurely52 in spite of53 his righteousness,

and sometimes54 a wicked person lives long55 in spite of his evil deeds.

7:16 So do not be excessively righteous or excessively56 wise;57

otherwise58 you might59 be disappointed.60

7:17 Do not be excessively wicked and do not be a fool;

otherwise61 you might die before your time.

7:18 It is best to take hold of one warning62 without letting go of the other warning;63

for the one who fears God will follow64 both warnings.65

Wisdom Needed Because No One is Truly Righteous

7:19 Wisdom gives a wise person more protection66

than ten rulers in a city.

7:20 For67 there is not one truly68 righteous person on the earth

who continually does good and never sins.

7:21 Also, do not pay attention to everything that people69 say;

otherwise,70 you might even hear71 your servant cursing you.

7:22 For you know in your own heart72

that you also have cursed others many times.

Human Wisdom is Limited

7:23 I have examined all this by wisdom;

I said, “I am determined73 to comprehend this”74 – but it was beyond my grasp.75

7:24 Whatever has happened is beyond human76 understanding;77

it is far deeper than anyone can fathom.78

True Righteousness and Wisdom are Virtually Nonexistent

7:25 I tried79 to understand, examine, and comprehend80

the role of81 wisdom in the scheme of things,82

and to understand the stupidity of wickedness83 and the insanity of folly.84

7:26 I discovered this:85

More bitter than death is the kind of86 woman87 who is like a hunter’s snare;88

her heart is like a hunter’s net and her hands are like prison chains.

The man who pleases God escapes her,

but the sinner is captured by her.

7:27 The Teacher says:

I discovered this while trying to discover the scheme of things, item by item.

7:28 What I have continually sought, I have not found;

I have found only89 one upright90 man among a thousand,

but I have not found one upright woman among all of them.

7:29 This alone have I discovered: God made humankind upright,

but they have sought many evil schemes.

Next Chapter


NET Bible® - Ecclesiates 7 Notes

1 tn Heb “name.” The Hebrew term שֵׁם (shem, “name”) is used metonymically for a person’s reputation (e.g., Prov 22:1; Deut 22:14, 19; Neh 6:13; also Gen 6:4; 12:2; 2 Sam 7:9; 8:13; 23:18, 22; 1 Chr 5:24; 12:31; 2 Chr 26:15; Neh 9:10; Isa 63:12, 14; Jer 32:20; Ezek 16:14; Dan 9:15); cf. HALOT 1549 s.v. שֵׁם D.2; BDB 1028 s.v. שֵׁם 2.b.

2 tn The comparative term טוֹב (tov, “better”) is repeated throughout 7:1-12. It introduces a series of “Better-than sayings,” particularly in 7:1-6 in which every poetic unit is introduced by טוֹב.

3 tn Heb “good.” The repetition of טוֹב (tov, “good”) forms an inclusion (a structural device that rounds off the unit), while the two internal terms מִשֶּׁמֶן…שֵׁם (shem mishemen, “name …ointment”) create a paronomastic wordplay (see the note on the word “perfume”). The combination of these two sets of literary devices creates an AB:B'A' chiasm: מִשֶּׁמֶן טוֹב // שֵׁם טוֹב (tov shem // mishemen tov, e.g., “good name”// “ointment good”).

4 tn Or “oil”; or “ointment.” The term שֶׁמֶן (shemen) refers to fragrant “perfume; cologne; ointment” (Amos 6:6; Eccl 10:1; Song 1:2 [1:3 HT]; 4:10); see HALOT 1568 s.v. שֶׁמֶן A.2.c. Bodily oils were expensive (1 Kgs 17:12; 2 Kgs 2:4). Possession of oils and perfumes was a sign of prosperity (Deut 32:8; 33:24; Job 29:6; Prov 21:17; Ezek 16:13, 20). Wearing colognes and oils was associated with joy (Ps 45:8; Eccl 9:8; Isa 61:3) because they were worn on festive occasions (Prov 27:9). The similar sounding terms “name” (שֵׁם, shem) and “perfume” (שֶׁמֶן) create a wordplay (paronomasia). See W. G. E. Watson, Classical Hebrew Poetry (JSOTSup), 242–43; J. J. Glück, “Paronomasia in Biblical Literature,” Semitics 1 (1970): 50–78; A. Guillaume, “Paronomasia in the Old Testament.” JSS 9 (1964): 282–90; J. M. Sasson, “Wordplay in the OT,” IDBSup 968-70.

5 tn The vav prefixed to the form וְיוֹם (vÿyom) functions in a comparative sense, e.g., Job 5:7; 12:11; 16:21; Prov 25:25 (see R. J. Williams, Hebrew Syntax, 71, §437).

6 tn The word “one’s” does not appear in the Hebrew text, but is supplied in the translation for clarity.

7 tn The article prefixed to הַמָּוֶת (hammavet, “death”) probably functions in an indefinite possessive sense or in a generic sense: “one’s death,” e.g., Gen 44:2 (see R. J. Williams, Hebrew Syntax, 19, §86, §92).

8 sn There are two ways to understand this proverb: (1) Happy times (characterized by celebration and “fragrant perfume”) teach us less than hard times (“the day of one’s death”) which can bring about moral improvement (“a good reputation”). (2) It is better to come to the end of one’s life (“day of one’s death”) with a good reputation (“a good name”) than to merely be starting life (“day of one’s birth”) in an auspicious manner in joy and wealth (“fine perfume”). Folly and wickedness could foil a good beginning so that a person ends life as a fool. For example, Solomon began as the wisest man who ever lived, only to end life as one of history’s greatest fools.

9 tn Heb “house of mourning.” The phrase refers to a funeral where the deceased is mourned.

10 tn Heb “house of drinking”; or “house of feasting.” The Hebrew noun מִשְׁתֶּה (mishteh) can denote (1) “feast; banquet,” occasion for drinking-bouts (1 Sam 25:36; Isa 5:12; Jer 51:39; Job 1:5; Esth 2:18; 5:14; 8:17; 9:19) or (2) “drink” (exilic/postexilic – Ezra 3:7; Dan 1:5, 8, 16); see HALOT 653 s.v. מִשְׁתֶּה 4; BDB 1059 s.v. שָׁתַה.

sn Qoheleth recommended that people soberly reflect on the brevity of life and the reality of death (It is better to go to a house of mourning) than to waste one’s life in the foolish pursuit of pleasure (than to go to a house of banqueting). Sober reflection on the brevity of life and reality of death has more moral benefit than frivolous levity.

11 tn Heb “it”; the referent (“death”) has been specified in the translation for clarity.

12 tn Heb “the end.” The noun סוֹף (sof) literally means “end; conclusion” (HALOT 747 s.v. סוֹף 1; BDB 693 s.v. סוֹף). It is used in this context in reference to death, as the preceding phrase “house of mourning” (i.e., funeral) suggests.

13 tn Heb “all men” or “every man.”

14 tn The imperfect tense verb יִתֵּן, yitten (from נָתָן, natan, “to give”) functions in a modal sense, denoting obligation, that is, the subject’s obligatory or necessary conduct: “should” or “ought to” (see R. J. Williams, Hebrew Syntax, 31-32, §172; IBHS 508-9 §31.4g).

15 tn The word “this” does not appear in the Hebrew text, but is supplied in the translation for smoothness.

16 tn NEB suggests “grief”; NJPS, “vexation.”

17 tn Heb “in sadness of face there is good for the heart.”

18 tn Or possibly “Though the face is sad, the heart may be glad.”

19 sn The expression the house of merrymaking refers to a banquet where those who attend engage in self-indulgent feasting and riotous drinking.

20 tn Heb “hear.”

21 tn Heb “rebuke of the wise,” a subjective genitive (“the wise” administer the rebuke).

22 tn Or “praise.” The antithetical parallelism between “rebuke” (גַּעֲרַת, ga’arat) and “song” (שִׁיר, shir) suggests that the latter is figurative (metonymy of association) for praise/flattery which is “music” to the ears: “praise of fools” (NEB, NJPS) and “flattery of fools” (Douay). However, the collocation of “song” (שִׁיר) in 7:5 with “laughter” (שְׂחֹק, sÿkhoq) in 7:6 suggests simply frivolous merrymaking: “song of fools” (KJV, NASB, NIV, ASV, RSV, NRSV).

23 tn The term “thorns” (הַסִּירִים, hassirim) refers to twigs from wild thorn bushes which were used as fuel for quick heat, but burn out quickly before a cooking pot can be properly heated (e.g., Pss 58:9; 118:12).

24 tn The word “kind of folly” does not appear in the Hebrew text, but is supplied in the translation for clarity.

25 tn It is difficult to determine whether the Hebrew term הֶבֶל (hevel) means “fleeting” or “useless” in this context. The imagery of quick-burning thorns under a cooking pot is ambiguous and can be understood in more than one way: (1) It is useless to try to heat a cooking pot by burning thorns because they burn out before the pot can be properly heated; (2) the heat produced by quick-burning thorns is fleeting – it produces quick heat, but lasts only for a moment. Likewise, the “laughter of a fool” can be taken in both ways: (1) In comparison to the sober reflection of the wise, the laughter of fools is morally useless: the burning of thorns, like the laughter of fools, makes a lot of noise but accomplishes nothing; (2) the laughter of fools is fleeting due to the brevity of life and certainty of death. Perhaps this is an example of intentional ambiguity.

26 tn Or “extortion.” Scholars debate whether the noun עֹשֶׁק (’osheq, “oppression; extortion”) in this context denotes “oppression” (HALOT 897 s.v. עֹשֶׁק 1) or “gain of extortion” (BDB 799 s.v. עֹשֶׁק 3). The parallelism between עֹשֶׁק and מַתָּנָה (mattanah, “bribe”) seems to suggest the latter; but the prominence of the theme of oppression in 7:8-10 argues for the former. Elsewhere in Ecclesiastes, the noun עֹשֶׁק denotes “oppression” (Eccl 4:1) and “extortion” (Eccl 5:8 [Heb 5:7]). The LXX rendered it as συκοφαντία (sukofantia, “oppression”). English translations are split between these two options: “extortion” (ASV, MLB, NIV), “oppression” (KJV, NAB, NASB, RSV, NRSV, YLT, Douay, Moffatt), as well as “cheating” (NJPS) and “slander” (NEB).

27 tn Or “Oppression drives a wise person crazy”; or “Extortion drives a wise person crazy.” The verb III הלל (“to be foolish”) denotes “to make foolish; to make a fool out of someone; to make into a madman” (Job 12:17; Isa 44:25); cf. HALOT 249 s.v. III הלל; BDB 239 s.v. II הלל. It has been handled variously: “makes a wise man mad” (KJV, NASB); “drives a wise man crazy” (NEB); “can make a fool of a wise man” (NAB); “makes the wise man foolish” (RSV, NRSV); and “turns a wise man into a fool” (NIV).

28 tn The vav prefixed to וִיאַבֵּד (vi’abbed, “corrupts”) may function in a comparative sense, e.g., Job 5:7; 12:11; 16:21; Prov 25:25 (see R. J. Williams, Hebrew Syntax, 71, §437).

29 tc The text has וִיאַבֵּד (vi’abbed, conjunction + Piel imperfect 3rd person masculine singular from אָבַד, ’avad, “to destroy”), but the Dead Sea Scrolls text 4Q109 (Qoha), which reads ,ויעוה assumes ויעוה “twists” or “perverts” (conjunction + Piel imperfect 3rd person masculine singular from עָוָה I, ’avah, “to bend; to twist.” See J. Muilenburg, “A Qoheleth Scroll from Qumran,” BASOR 135 [1954]: 27). The verb I עָוָה (“to bend; to twist”) is used in reference to moral perversion (e.g., 2 Sam 7:14; 19:20; 24:17; 1 Kgs 8:47; Job 33:27; Prov 12:8; Jer 9:4); cf. HALOT 796–97 s.v. עוה; BDB 730 s.v. I עָוָה. The verb ויאבד is used similarly in reference to moral corruption, e.g., Eccl 3:6; 9:18; Jer 23:1 (HALOT 3 s.v. I אבד; BDB 2 s.v. אָבַד 2).

30 tn Or “and a bribe drives a person mad.” The noun לֵב (lev, “heart”) may be taken as a synecdoche of part (i.e., heart) for the whole (i.e., a person). HALOT 3 s.v. I אבד suggests that וִיאַבֵּד לֵב (vi’abbed lev, “destroys the heart”) is an idiom meaning, “drives a person mad.” The B-line is taken as a comparison with the preceding A-line. On the other hand, the A-line and B-line might be in synonymous parallelism in which case the two lines could be rendered: “Surely [the gain of] extortion turns a wise man into a fool, and a bribe corrupts the heart.” On the other hand, the lines could be rendered, “Surely oppression drives a wise man crazy, and a bribe drives a person mad.”

31 tn The term דָבָר (davar) denotes “matter; thing” here rather than “speech; word,” as the parallelism with “patience” suggests. The term was misunderstood as “speech; word” by the Vulgate (so also Douay).

32 tn Heb “the patient of spirit.”

33 tn Heb “the proud of spirit.”

34 tn Heb “Do not be hasty in your spirit to become angry.”

35 tn Heb “bosom.”

36 tn Heb “these.” “Days” does not appear in the Hebrew text as second time, but is supplied in the translation for smoothness.

37 tn Heb “It is not from wisdom that you ask about this.”

38 tn Or “Wisdom with an inheritance, is good”; or “Wisdom is as good as an inheritance.” This use of the preposition עִם (’im) may denote: (1) accompaniment: “together with,” or (2) comparison: “as good as; like; in comparison to” (HALOT 839–40 s.v. עִם; BDB 767–69 s.v. עִם). BDB 767 s.v. 1 suggests the accompaniment nuance “together with,” while HALOT 840 s.v. 2.c suggests the comparative sense “in comparison to.” The translations are also divided: “wisdom with an inheritance is good” (KJV, ASV margin, RSV, NASB, YLT); “wisdom, like an inheritance, is a good thing” (NIV); “wisdom is as good as an inheritance” (ASV, NRSV, MLB, NJPS, Moffatt); “wisdom is better than an inheritance” (NEB). Because v. 12 compares wisdom with money (i.e., an inheritance), v. 11 is probably making a comparison as well: “Wisdom, like an inheritance, is good” (7:11a) = “Wisdom provides protection, just as money provides protection” (7:12a). The “good thing” that wisdom – like an inheritance or money – provides is protection.

39 tn Heb “see the sun.”

40 tn Heb “wisdom is a shade.” When used with a predicate nominative in a verbless clause, the preposition בְּ (bet) which appears twice in the line בְּצֵל הַחָכְמָה בְּצֵל הַכָּסֶף (bÿtsel hakhokhmah bÿtsel hakkasef) denotes identity, the so-called bet of essence (HALOT 104 s.v. בְּ 3; BDB 88 s.v. בְּ 1.7; see also R. J. Williams, Hebrew Syntax, 45, §249).

41 tn The term צֵל (tsel, “shade, shadow”) refers to that which provides protection or a shelter from the sun (Gen 19:8; Judg 9:36; Isa 25:5; 32:2; Jer 48:45; Jonah 4:5). It is used often in a figurative sense (hypocatastasis) to connote “protection” from calamity (Num 14:9; Isa 49:2; Hos 14:8; Pss 17:8; 36:8; 57:2; 63:8; 91:1; 121:5; Lam 4:20).

42 tn The phrase “just as” does not appear in the Hebrew text, but is supplied in the translation for smoothness and clarity.

43 tn Heb “Wisdom is a shade, money is a shade.” The repetition of בְּצֵל (bÿtsel, “shade; protection”) suggests that the A-line and B-line function as comparisons. Thus the Hebrew phrases “Wisdom is a shade, money is a shade” may be nuanced, “Wisdom [provides] protection [just as] money [provides] protection.” This approach is adopted by several translations: “wisdom is a defense, as money is a defense” (ASV), “wisdom is protection just as money is protection” (NASB), “wisdom like wealth is a defense” (Moffatt), “the protection of wisdom is as the protection of money” (NAB), “the protection of wisdom is like the protection of money” (RSV, NRSV), “wisdom protects as wealth protects” (MLB), and “wisdom is a shelter, as money is a shelter” (NIV). The comparison is missed by KJV: “wisdom is a defense, and money is a defense.” Less likely is taking בְּ (bet) in a locative sense: “to be in the shelter of wisdom is to be in the shelter of money” (NJPS).

44 tn The verb חָיָה (khayah, “to live”) in the Piel denotes (1) “to let live; to keep alive; to preserve alive; to allow to live happily” (Gen 12:12; Exod 1:17; Num 31:15; Deut 6:24; Josh 9:15; Isa 7:21; Jer 49:11) and (2) “to bring back to life” persons who are ill (Ps 30:4) or deceased (Hos 6:2); HALOT 309 s.v. חָיָה. Its parallelism with צֵל (tsel, “protection”) indicates that it means “to preserve someone’s life” from premature death or calamity. Therefore, “preserves the life” (RSV, NAB, ASV, NASB, NIV, NJPS) is preferable to “gives life to” (KJV, Douay, NRSV, YLT).

45 tn Heb “the day of good.”

46 tn Heb “the day of evil.”

47 tn Less probable renderings of this line are “God hath made the one side by side with the other” (ASV) and “God has set the one alongside the other” (NEB).

48 tn Heb “anything after him.” This line is misinterpreted by several versions: “that man may not find against him any just complaint” (Douay); “consequently, man may find no fault with Him” (NJPS); “so that man cannot find fault with him in anything” (NAB).

49 tn The word “life” does not appear in the Hebrew text, but is supplied in the translation for smoothness and clarity.

50 tn As is the case throughout Ecclesiastes, the term הַכֹּל (hakkol) should be nuanced “both” rather than “all.”

51 tn Heb “There is.” The term יֵשׁ (yesh, “there is”) is often used in aphorisms to assert the existence of a particular situation that occurs sometimes. It may indicate that the situation is not the rule but that it does occur on occasion, and may be nuanced “sometimes” (Prov 11:24; 13:7, 23; 14:12; 16:25; 18:24; 20:15; Eccl 2:21; 4:8; 5:12; 6:1; 7:15 [2x]; 8:14 [3x]).

52 tn Heb “perishes.”

53 tn Or “in his righteousness.” The preposition בְּ (bet) on the terms בְּצִרְקוֹ (bÿtsirqo, “his righteousness”) and בְּרָעָתוֹ (bÿra’ato, “his evil-doing”) in the following line are traditionally taken in a locative sense: “in his righteousness” and “in his wickedness” (KJV, NASB, NIV). However, it is better to take the בְּ (bet) in the adversative sense “in spite of” (e.g., Lev 26:27; Num 14:11; Deut 1:32; Isa 5:25; 9:11, 16, 20; 10:4; 16:14; 47:9; Pss 27:3; 78:32; Ezra 3:3); cf. HALOT 104 s.v. בְּ 7; BDB 90 s.v. בְּ 3.7. NJPS renders it well: “Sometimes a good man perishes in spite of his goodness, and sometimes a wicked one endures in spite of his wickedness.” In a similar vein, D. R. Glenn (“Ecclesiastes,” BKCOT, 993–94) writes: “The word ‘in’ in the phrases ‘in his righteousness’ and ‘in his wickedness’ can here mean ‘in spite of.’ These phrases…argue against the common view that in 7:16 Solomon was warning against legalistic or Pharisaic self-righteousness. Such would have been a sin and would have been so acknowledged by Solomon who was concerned about true exceptions to the doctrine of retribution, not supposed ones (cf. 8:10–14 where this doctrine is discussed again).”

54 tn Heb “There is.” The term יֵשׁ (yesh,“there is”) is often used in aphorisms to assert the existence of a particular situation that occurs sometimes. It may indicate that the situation is not the rule but that it does occur on occasion, and may be nuanced “sometimes” (Prov 11:24; 13:7, 23; 14:12; 16:25; 18:24; 20:15; Eccl 2:21; 4:8; 5:12; 6:1; 7:15 [2x]; 8:14 [3x]).

55 tn Heb “a wicked man endures.”

56 tn The adjective יוֹתֵר (yoter) means “too much; excessive,” e.g., 2:15 “excessively wise” (HALOT 404 s.v. יוֹתֵר 2; BDB 452 s.v. יוֹתֵר). It is derived from the root יֶתֶר (yeter, “what is left over”; cf. HALOT 452 s.v. I יֶתֶר) and related to the verb יָתַר (yatar, Niphal “to be left over” and Hiphil “to have left over”; cf. HALOT 451-52). In 2:15 the adjective יוֹתֵר is used with the noun יִתְרוֹן (yitron, “advantage; profit”) in a wordplay or pun: The wise man has a relative “advantage” (יִתְרוֹן) over the fool (2:13-14a); however, there is no ultimate advantage because both share the same fate – death (2:14b-15a). Thus, Qoheleth’s acquisition of tremendous wisdom (1:16; 2:9) was “excessive” because it exceeded its relative advantage over folly: it could not deliver him from the same fate as the fool. He strove to obtain wisdom, yet it held no ultimate advantage. Likewise, in 7:16, Qoheleth warns that wisdom and righteous behavior do not guarantee an advantage over wickedness and folly, because the law of retribution is sometimes violated.

57 tn Heb “So do not be overly righteous and do not be overly wise.” The Hitpael verb תִּתְחַכַּם (titkhakkam, from חָכַם, khakham, “to be wise”) means “to make or show yourself wise” (HALOT 314 s.v. חכם; BDB 314 s.v. חָכַם). The Hitpael may be understood as: (1) benefactive reflexive use which refers to an action done for one’s own behalf (e.g., Gen 20:7; Josh 9:12; 1 Kgs 8:33; Job 13:27): because the law of retribution is sometimes violated, it is not wise for a person to be overly dependent upon wisdom or righteousness for his own benefit; (2) estimative-declarative reflexive which denotes esteeming or presenting oneself in a certain state, without regard to the question of truthfulness (e.g., 2 Sam 13:5; Prov 13:6; Esth 8:17): it is useless to overly esteem oneself as wise or to falsely present oneself as wiser than he really is because the law of retribution sometimes fails to reward the wise. The enigma of this line – “overly righteous and overly wise” – may be resolved by proper classification of the Hitpael stem of this verb.

58 tn Heb “Why?” The question is rhetorical.

59 tn The imperfect of שָׁמֵם (shamem) functions in a modal sense, denoting possibility: “you might be…” (see IBHS 508 §31.4e).

60 tn Or “Why should you ruin yourself?”; or “Why should you destroy yourself?” The verb שָׁמֵם (shamem) is traditionally taken as “to destroy; to ruin oneself.” For its use here HALOT 1566 s.v. שׁמם 2 has “to cause oneself ruin”; BDB 1031 s.v. שָׁמֵם 2 has “cause oneself desolation, ruin.” Most English versions take a similar approach: “Why destroy yourself?” (KJV, ASV, NEB, NRSV, MLB, NIV); “Why ruin yourself?” (NAB, NASB). However, in the Hitpolel stem the root שׁמם never means this elsewhere, but is always nuanced elsewhere as “to be appalled; to be astonished; to be dumbfounded; to be confounded; to be horrified” (e.g., Ps 143:4; Isa 59:16; 63:5; Dan 8:27); cf. BDB 1031 s.v. שָׁמֵם 1; HALOT 1566 s.v. שׁמם 1. It is taken this way in the English version of the Tanakh: “or you may be dumbfounded” (NJPS). Likewise, Cohen renders, “Why should you be overcome with amazement?” (A. Cohen, The Five Megilloth [SoBB], 154). If a person was trusting in his own righteousness or wisdom to guarantee prosperity, he might be scandalized by the exceptions to the doctrine of retribution that Qoheleth had observed in 7:15. D. R. Glenn (“Ecclesiastes,” BKCOT, 994) notes: “This fits in nicely with Solomon’s argument here. He urged his readers not to be over-righteous or over-wise ‘lest they be confounded or astonished.’ He meant that they should not depend on their righteousness or wisdom to guarantee God’s blessing because they might be confounded, dismayed, or disappointed like the righteous people whom Solomon had seen perishing in spite of their righteousness [in 7:15].” See GKC 149 §54.c.

61 tn Heb “Why?” The question is rhetorical.

62 tn The word “warning” does not appear in the Hebrew text, but is supplied in the translation two times in this line for clarity.

63 sn The other warning. Qoheleth is referring to the two words of advice in 7:16-17. He is not, as some suggest, urging his readers to grasp righteousness without letting go of wickedness. His point is not that people should live their lives with a balance of modest righteousness and modest wickedness. Because he urges the fear of God in 7:18b, he cannot be inconsistent in suggesting that his readers offend the fear of God by indulging in some degree of sin in order to counterbalance an overly righteous life. Rather, the proper fear of God will prevent a person from trusting in righteousness and wisdom alone for his security, and it will also prevent indulgence in wickedness and folly.

64 tn Or “will escape both”; or “will go forth in both.” The Hebrew phrase יֵצֵא אֶת־כֻּלָּם (yetse’ ’et-kullam, “he will follow both of them”) has been interpreted in several ways: (1) To adopt a balanced lifestyle that is moderately righteous while allowing for self-indulgence in moderate wickedness (“to follow both of them,” that is, to follow both righteousness and wickedness). However, this seems to unnecessarily encourage an antinomian rationalization of sin and moral compromise. (2) To avoid the two extremes of being over-righteous and over-wicked. This takes יֵצֵא in the sense of “to escape,” e.g., Gen 39:12, 15; 1 Sam 14:14; Jer 11:11; 48:9; cf. HALOT 426 s.v. יצא 6.c; BDB 423 s.v. יָצָא 1.d. (3) To follow both of the warnings given in 7:16-17. This approach finds parallels in postbiblical rabbinic literature denoting the action of discharging one’s duty of obedience and complying with instruction. In postbiblical rabbinic literature the phrase יַדֵי יֵצֵא (yetse’ yade, “to go out of the hands”) is an idiom meaning “to comply with the requirements of the law” (Jastrow 587 s.v. יָצָא Hif.5.a). This fits nicely with the context of 7:16-17 in which Qoheleth issued two warnings. In 7:18a Qoheleth exhorted his readers to follow both of his warnings: “It is best to grasp the first warning without letting go of the second warning.” The person who fears God will heed both warnings. He will not depend upon his own righteousness and wisdom, but upon God’s sovereign bestowal of blessings. Likewise, he will not exploit the exceptions to the doctrine of retribution to indulge in sin, rationalizing sin away just because the wicked sometimes do not get what they deserve.

65 tn Heb “both.” The term “warnings” does not appear in the Hebrew text, but is supplied in the translation for clarity. Alternately, “both [extremes]” or “both [fates].” The point of this expression is either (1) “ he achieves both things,” (2) “he escapes all these misfortunes,” (3) “he does his duty by both,” or (4) “he avoids both extremes.” See D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:580–81.

66 tn Heb “gives strength.”

67 tn The introductory particle כִּי (ki) is rendered variously: “for” (KJV); “indeed” (NASB); not translated (NIV); “for” (NJPS). The particle functions in an explanatory sense, explaining the need for wisdom in v. 19. Righteousness alone cannot always protect a person from calamity (7:15-16); therefore, something additional, such as wisdom, is needed. The need for wisdom as protection from calamity is particularly evident in the light of the fact that no one is truly righteous (7:19-20).

68 tn The term “truly” does not appear in the Hebrew text, but is supplied in the translation for clarity. Qoheleth does not deny the existence of some people who are relatively righteous.

69 tn Heb “they”; the referent (people) has been specified in the translation for clarity.

70 tn Heb “so that you do not hear…”; or “lest you hear….”

71 tn The imperfect tense verb תִשְׁמַע (tishma’; from שָׁמַע [shama’, “to hear”]) functions in a modal sense, denoting possibility: “you might hear” (see IBHS 508 §31.4e).

72 tn Heb “your heart knows.”

73 tn The cohortative אֶחְכָּמָה (’ekhkamah, from חָכַם, khakham,“to be wise”) emphasizes the resolve (determination) of Qoheleth to become wise enough to understand the perplexities of life.

74 tn Or “I am determined to become wise”

75 tn Or “but it eluded me”; Heb “but it was far from me.”

76 tn The word “human” does not appear in the Hebrew text, but is supplied in the translation for stylistic reasons.

77 tn Heb “is far away.”

78 tn Heb “It is deep, deep – who can find it?” The repetition of the word “deep” emphasizes the degree of incomprehensibility. See IBHS 233-34 §12.5a.

79 tn Heb “I turned, I, even my heart.”

80 tn Heb “to seek.”

81 tn The phrase “the role of” does not appear in the Hebrew text, but is supplied in the translation for clarity and smoothness.

82 tn The phrase חָכְמָה וְחֶשְׁבּוֹן (khokhmah vÿkheshbon, “wisdom and the scheme of things”) is a hendiadys (a figure of speech in which two nouns connote one idea): “wisdom in the scheme of things.” This is similar to the hendiadys עִצְּבוֹנֵךְ וְהֵרֹנֵךְ (’itsÿvonekh vÿheronekh, “pain and childbearing”) which connotes “pain in childbearing” (Gen 3:16).

83 tn Or “the evil of folly” The genitive construct phrase רֶשַׁע כֶּסֶל (resha’ kesel) may be taken as a genitive of attribution (“the wickedness of folly”) or as a genitive of attribute (“the folly of wickedness”). The English versions treat it in various ways: “wickedness of folly” (KJV); “wrong of folly” (YLT); “evil of folly” (NASB); “stupidity of wickedness” (NIV); “wickedness, stupidity” (NJPS); “wickedness is folly [or foolish]” (ASV, NAB, NRSV, MLB, Moffatt), and “it is folly to be wicked” (NEB).

84 tn Or “the folly of madness” The genitive construct phrase וְהַסִּכְלוּת הוֹלֵלוֹת (vÿhassikhlut holelot) may be taken as a genitive of attribution (“the stupidity of wickedness”) or a genitive of attribute (“the evil of folly”). The phrase is rendered variously: “foolishness and madness” (KJV); “foolishness of madness” (NASB); “madness of folly” (NIV); “madness and folly” (NJPS); “the foolishness which is madness” (NEB); and “foolishness [or folly] is madness” (ASV, NAB, NRSV, MLB, Moffatt).

85 tn The word “this” does not appear in the Hebrew text, but is supplied in the translation for smoothness.

86 tn The phrase “kind of” does not appear in the Hebrew text, but is supplied in the translation for clarity (see the following note on the word “woman”).

87 tn The article on הָאִשָּׁה (ha’ishah) functions in a particularizing sense (“the kind of woman”) rather than in a generic sense (i.e., “women”).

88 tn Heb “is snares.” The plural form מְצוֹדִים (mÿtsodim, from the noun I מָצוֹד, matsod, “snare”) is used to connote either intensity, repeated or habitual action, or moral characteristic. For the function of the Hebrew plural, see IBHS 120-21 §7.4.2. The term II מָצוֹד “snare” is used in a concrete sense in reference to the hunter’s snare or net, but in a figurative sense of being ensnared by someone (Job 19:6; Prov 12:12; Eccl 7:26).

89 tn The word “only” does not appear in the Hebrew text, but is supplied in the translation for smoothness.

90 tn The word “upright” does not appear in the Hebrew text, but is supplied in the translation twice, here and in the following line, for clarity.


NET Bible® - Ecclesiates 8

Ecclesiates 8

Human Government Demonstrates Limitations of Wisdom

8:1 Who is1 a2 wise person? Who knows the solution3 to a problem?4

A person’s wisdom brightens his appearance,5 and softens6 his harsh countenance.7

8:2 Obey the king’s command,8

because you took9 an oath before God10 to be loyal to him.11

8:3 Do not rush out of the king’s presence in haste – do not delay when the matter is unpleasant,12

for he can do whatever he pleases.

8:4 Surely the king’s authority13 is absolute;14

no one can say15 to him, “What are you doing?”

8:5 Whoever obeys his16 command will not experience harm,

and a wise person17 knows the proper time18 and procedure.

8:6 For there is a proper time and procedure for every matter,

for the oppression19 of the king20 is severe upon his victim.21

8:7 Surely no one knows the future,22

and no one can tell another person what will happen.23

8:8 Just as no one has power over the wind to restrain it,24

so no one has power over the day of his25 death.

Just as no one can be discharged during the battle,26

so wickedness cannot rescue the wicked.27

8:9 While applying28 my mind29 to everything30 that happens in this world,31 I have seen all this:

Sometimes one person32 dominates33 other people34 to their harm.35

Contradictions to the Law of Retribution

8:10 Not only that,36 but I have seen the wicked approaching37 and entering the temple,38

and as they left the holy temple,39 they

boasted40 in the city that they had done so.

This also is an enigma.41

8:11 When42 a sentence43 is not executed44 at once against a crime,45

the human heart46 is encouraged to do evil.47

8:12 Even though a sinner might commit a hundred crimes48 and still live a long time,49

yet I know that it will go well with God-fearing people50 – for they stand in fear51 before him.

8:13 But it will not go well with the wicked,

nor will they52 prolong their53 days like a shadow,54

because they55 do not stand in fear56 before God.

8:14 Here is57 another58 enigma59 that occurs on earth:

Sometimes there are righteous people who get what the wicked deserve,60

and sometimes there are wicked people who get what the righteous deserve.61

I said, “This also is an enigma.”

Enjoy Life In Spite of Its Injustices

8:15 So I recommend the enjoyment of life,62

for there is nothing better on earth63 for a person to do64 except65 to eat, drink, and enjoy66 life.67

So68 joy69 will accompany him in his toil

during the days of his life which God gives him on earth.70

Limitations of Human Wisdom

8:16 When I tried71 to gain72 wisdom

and to observe the activity73 on earth –

even though it prevents anyone from sleeping day or night74 –

8:17 then I discerned all that God has done:75

No one really comprehends what happens76 on earth.77

Despite all human78 efforts to discover it, no one can ever grasp79 it.80

Even if81 a wise person claimed82 that he understood,

he would not really comprehend83 it.84

Next Chapter


NET Bible® - Ecclesiates 8 Notes

1 tn The preposition כְּ (kaf) prefixed to כְּהֶחָכָם (kÿhekhakham, “wise man”) is traditionally taken in a comparative sense: “Who is like [or as] the wise man?” On the other hand, it may denote identity, e.g., Gen 1:26; Num 11:1; 1 Sam 20:3; 2 Sam 9:8; Neh 7:2; Job 10:9; Nah 3:6 (see R. J. Williams, Hebrew Syntax, 47, §261; IBHS 202-4 §11.2.9b).

2 tn The definite article on הֶחָכָם (hekhakham, “wise man”) may be taken in an individualizing (“the wise man”) or generic sense (“a wise man”).

3 tn Or “the explanation.” The noun פֵּשֶׁר (pesher) denotes “solution; explanation; interpretation; meaning” (HALOT 982–83 s.v. פֵּשֶׁר; BDB 833 s.v. פֵּשֶׁר). The Hebrew term is an Aramaic loanword from פִּשְׁרָא (pishra’, “diagnosis; meaning; solution”). The Aramaic noun פְּשַׁר (pÿshar, “interpretation of a dream or prophecy”) and verb פְּשַׁר (pÿshar, “to interpret a dream or prophecy”) reflect a later meaning not present in Ecclesiastes, but current at the time of Daniel (Dan 2:5-7; 4:3, 15, 16; 5:12, 15, 16; 7:16) and Qumran (e.g., 1QpHab).

4 tn Heb “a thing.”

5 tn Heb “makes his face shine.”

6 tc The MT vocalizes the consonantal form ישנא as יְשֻׁנֶּא (yÿshunne’, Pual imperfect 3rd person masculine singular from I שָׁנָה, shana, “to change”). However, the LXX μισθήσεται (misqhsetai) reflects an alternate vocalization tradition of יִשָּׂנֵא (yissane’, Niphal imperfect 3rd person masculine singular from שָׂנֵא, sane’, “to hate”), while the Vulgate’s commutabit reflects יְשַׁנֶּה (yÿshanneh, Piel imperfect 3rd person masculine singular from II שָׁנָה, shanah, “to repeat”).

tn Heb “the strength of his face is changed.”

7 tn Heb “the strength of his face is changed.” The expression עֹז פָּנָיו (’oz panayv, “strength of his face”) is an idiom for “boldness; impudence” (BDB 739 s.v. עֹז 4) or “hard face” = harsh countenance (HALOT 805 s.v. I עֹז 1.c).

8 tc The Leningrad Codex (the basis of BHS) reads אֲנִי (’ani, 1st person common singular independent personal pronoun): “I obey the king’s command.” Other medieval Hebrew mss and all the versions (LXX, Vulgate, Targum, Syriac Peshitta) preserve an alternate textual tradition of the definite accusative marker אֶת־ (’et) introducing the direct object: אֶת־פִּי־מֶלֶךְ שְׁמוֹר (’et-pi-melekh shÿmor, “Obey the command of the king”). External evidence supports the alternate textual tradition. The MT is guilty of simple orthographic confusion between similar looking letters. The BHS editors and the Hebrew Old Testament Text Project adopt אֶת־ as the original reading. See D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:582–83.

9 tn The phrase “you took” does not appear in the Hebrew text, but is supplied in the translation for smoothness.

10 tn The genitive-construct שְׁבוּעַת אֱלֹהִים (shÿvu’at ’elohim, “an oath of God”) functions as a genitive of location (“an oath before God”) or an adjectival genitive of attribute (“a supreme oath”).

11 tn The words “to be loyal to him” do not appear in the Hebrew text, but are supplied in the translation for clarification.

12 tn Or “do not stand up for a bad cause.”

13 tn Heb “word.”

14 tn Heb “supreme.”

15 tn Heb “Who can say…?”

16 tn The word “his” does not appear in the Hebrew text, but is supplied in the translation for smoothness and clarity.

17 tn Heb “the heart of a wise man.”

18 tn The term עֵת (’et, “time”) connotes “a proper, suitable time for an event; the right moment” (HALOT 900 s.v. עֵת 6; BDB 773 s.v. עֵת 2.b); e.g., “it was the time for rain” (Ezra 10:13); “a time of judgment for the nations” (Ezek 30:3); “there is an appropriate time for every occasion” (Eccl 3:1); “the time when mountain goats are born” (Job 39:1); “the rain in its season” (Deut 11:14; Jer 5:24); “the time for the harvest” (Hos 2:11; Ps 1:3); “food in its season” (Ps 104:27).

19 tn Heb “evil”; or “misery.”

20 tn Heb “the man.”

21 tn Heb “upon him.”

22 tn Heb “what will be.”

23 tn Heb “Who can tell him what will be?”

24 tn Heb “There is not a man who has mastery over the wind to restrain the wind.”

25 tn The word “his” does not appear in the Hebrew text, but is supplied in the translation for clarity.

26 tn Heb “There is no discharge in war.”

27 tn Heb “its owners.”

28 tn The term נָתוֹן (naton, Qal infinitive absolute from נָתַן , natan, “to give”) is a verbal use of the infinitive absolute, used with vav to indicate an action that took place simultaneous to the main verb (see IBHS 596-97 §35.5.2d). Thus, the clause וְנָתוֹן אֶת־לִבִּי (vÿnaton ’et-libbi, “while applying my mind…”) indicates contemporaneous action to the clause, “All this I have seen” (אֶת־כָּל־זֶה רָאִיתִי, ’et-kol-zeh ra’iti). This is view is taken by several translations: “All this I have seen, having applied my mind to” (NEB); “All this I observed while applying my mind to” (RSV); “All this I saw, as I applied my mind to” (NIV); “All this I saw, as thoughtfully I pondered” (Moffatt). On the other hand, the LXX vav is taken in a coordinating sense (“and”) and the infinitive absolute as an independent verb: Και συμπαν τουτο εἰδον, και ἐδωκα την καρδιαν μου εἰς (“I saw all this, and I applied my heart to”). This reading is adopted by other English versions: “All this I have seen, and applied my heart” (KJV); “All these things I considered and I applied my mind” (NAB); “All this have I seen, and applied my heart unto” (ASV); “All this I have seen and applied my mind to” (NASB); “All these things I observed; I noted” (NJPS).

29 tn Heb “my heart.”

30 tn Heb “every work”; or “every deed.”

31 tn Heb “that is done under the sun.” The phrase “that is done under the sun” (אֲשֶׁר נַעֲשָׂה תַּחַת הַשָּׁמֶשׁ, ’asher na’asah takhat hashamesh) is an idiom for “what happens in this world” or “on the earth” (BDB 1039 s.v. שֶׁמֶשׁ 4.c). Moffatt renders this idiom, “what goes on within this world.”

32 tn Heb “the man.” The article on הָאָדָם (ha’adam, “the man”) can be taken in a particularizing sense (“one person”) or in a collective sense as humankind as a whole (“humankind”); see HALOT 14 s.v. I אָדָם 1; BDB 9 s.v. אָדָם 2. So LXX: “All the things in which man has power over [his fellow] man to afflict him.” This is adopted by the RSV (“man lords it over man to his hurt”); NJPS (“men still had authority over men to treat them unjustly”); Moffatt (“men have power over their fellows, power to injure them”); MLB (“man has mastery over another to harm him”); and YLT (“man hath ruled over man to his own evil”). On the other hand, 8:1-9 focuses on the absolute power of the king, so the referent of הָאָדָם is probably the king. The article functions in an individualizing, particularizing sense. The particularization of הָאָדָם is reflected in many English versions: “one man” (KJV, ASV, NEB, NAB, Douay), “a man” (NASB, NIV), and “one person” (NRSV).

33 tn The verb שָׁלַט (shalat) denotes “to domineer; to dominate; to lord it over” (HALOT 1522 s.v. שׁלט; BDB 1020 s.v. שָׁלַט). The English versions have: “rule over” (KJV, YLT, Douay), “have power over” (NEB, ASV), “lord it over” (RSV, NIV), “have authority over” (NJPS), “exercise authority over” (NASB, NRSV); “have mastery over” (MLB); “tyrannize” (NAB).

34 tn Heb “man.” The word “other” does not appear in the Hebrew text, but is supplied in the translation for clarity. The singular noun אָדָם (’adam, “man”) functions as a collective singular, connoting “men, people” (cf. HALOT 14 s.v. אָדָם 1; BDB 9 s.v. אָדָם 2). The absence of the article might suggest an indefinite rather than an individual, particular sense.

35 tn Heb “a man exercises power over [another] man to his harm” [or “to his own harm”]. The 3rd person masculine singular singular pronominal suffix לוֹ (lo, “to his”) may refer to the antecedent אָדָם (’adam, “man” or “men”), being understood either in a singular sense (so NEB, RSV, NRSV, NAB, ASV, NASB) or in a collective sense (Moffatt, NJPS, NIV margin). However, the antecedent might be הָאָדם (ha’adam, “[one] man” = the king) with the suffix functioning reflexively: “to his own harm” (KJV, ASV margin, YLT, Douay, NIV).

36 tn Heb “Then…” The construction בְכֵן (vÿkhen) means “then; thereupon; on this condition” (cf. Eccl 8:10; Esth 4:16; Sir 13:7; see GKC 384 §119.ii; BDB 486 s.v. כֵּן 3.b; HALOT 483 s.v. כֵּן 8.c). The line could be rendered, “It is was then that I saw.”

37 tc There are three textual options: (1) The MT reads קְבֻרִים וָבָאוּ וּמִמְּקוֹם (qÿvurim vava’u umimmÿqom, “they were buried, and they came, and from the place”). קְבֻרִים is a Qal passive participle mpl from קָבַר, qavar, “to bury.” The MT reading is retained by most translations: “[And so I saw the wicked] buried, who had come and gone from the place [of the holy]” (KJV); “[Then I saw the wicked] buried; they used to go in and out of the [holy] place” (RSV, NRSV); “[I saw how the wicked] were buried, who had gone in and out from the [holy] place” (MLB); “[I have seen the wicked] buried, those who used to go in and out from the [holy] place” (NASB); “[Then too, I saw the wicked] buried – those who used to come and go from the [holy] place” (NIV); and “[And then I saw] scoundrels coming from the [Holy] Site and being brought to burial” (NJPS). (2) The LXX reflects the reading קְבָרִים מוּבָאִים וּמִמְּקוֹם (qÿvarim muva’im umimmÿqom, “to the tombs they are brought, and from the place”). The LXX reflects the consonantal text of קברים but τάφους (tafous, “tombs”) reflects a vocalization tradition of קְבָרִים (“tombs”). (3) Several scholars suggest emending the text to קרבים ובאים וממקום (“approaching and coming to the place”). The emendation involves קרבִים (Qal active participle mpl from קרב “to approach; to draw near”). The emendation is adopted by several English versions: “I saw wicked men approach and enter…the sacred place” (NAB); “I saw wicked men approaching and even entering the holy place” (NEB). The emendation makes good sense because קָרַב (qarav, “to approach; to draw near”) is a synonym to בּוֹא (bo’, “to enter”), and is often used in reference to a person approaching the Lord at the tabernacle or temple. The textual corruption would be due to transposition of ב (bet) and ר (resh) in קָרַב (qarav, “to approach”) and קָבַר (qavar, “to bury”). See D. Barthélemy, Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:584.

38 tn The phrase “the temple” does not appear in the Hebrew text, but is supplied in the translation for clarity and smoothness. Note the reference to the sanctuary in the next line.

39 tn Heb “the holy place.”

40 tc The MT reads וְיִשְׁתַּכְּחוּ (vÿyishtakkÿkhu, “and they were forgotten”; Hitpael imperfect 3rd person masculine plural from שָׁכַח, shakhakh, “to forget”). Apart from the MT reading here, the verb שָׁכַח “to forget” never occurs elsewhere in the Hitpael (HALOT 1490 s.v. I שׁכח; BDB 1013 s.v. שָׁכַח). Many medieval Hebrew mss read וישׁתבּחו “and they boasted” (Hitpael imperfect 3rd person masculine singular from שָׁבַח, shavakh, “praise, boast”). This alternate textual tradition is reflected in the Greek versions, e.g., Old Greek: και ἐπῃνέθησαν (kai ephneqhsan, “and they were praised”), Aquila and Theodotion: και ἐκαυχήσαντο (kai ekauchsanto, “and they boasted”), and Symmachus: και ἐπαινούμενοι (kai epainoumenoi, “and they were praised”). This is also reflected in the Vulgate. The English versions are divided; several follow the MT and translate “they were forgotten” (KJV, ASV, NASB, MLB, NJPS), but a good number adopt the alternate textual tradition and translate either “they were praised” or “they boasted” (NEB, RSV, NAB, NIV, NRSV). The context of 8:10-17, which focuses on the enigmatic contradictions in divine retribution (sometimes the wicked are not punished), favors the alternate tradition. The wicked boast that they can come and go as they please in the temple, flaunting their irreligion without fearing divine retribution (8:10). This thought is continued in v. 11: failure to execute a sentence against a criminal emboldens the wicked to commit more crimes, confident they will not suffer retribution. It is likely that the original reading of וישׁתבחו was confused for וישׁתכחו because the root שָׁבַח (“to praise; to boast”) is much rarer than the common root שָׁכַח (“to forget”). The phrase is best rendered “they boasted” (NEB: “priding themselves”) rather than “they were praised” (NAB, RSV, NRSV, NIV) – the verb שָׁבַח means “to praise” in Piel, but “to boast” in Hitpael (Ps 106:47; 1 Chr 16:35; HALOT 1387 s.v. I שׁבח; BDB 986 s.v. שָׁבַח). This approach is adopted by the committee for the Jerusalem Hebrew Bible Project: see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:584–85.

41 tn The term הֶבֶל (hevel) here means “enigmatic,” that is, difficult to grasp mentally. This sense is derived from the literal concept of breath, vapor or wind that cannot be seen; thus, the idea of “obscure, dark, difficult to understand, enigmatic” (HALOT 236–37 s.v. I הֶבֶל; BDB 210–11 s.v. I הֶבֶל). It is used in this sense in reference to enigmas in life (6:2; 8:10, 14) and the future which is obscure (11:8, 10).

42 tn The particle אֲשֶׁר (’asher) is used as a conjunction in a conditional/temporal clause to introduce the protasis (“when” or “if”), and עַל־כֵּן (’al-ken) introduces the apodosis (“then”); cf. BDB 83 s.v. אֲשֶׁר 8.d.

43 tn The noun פִתְגָם (fitgam, “decision; announcement; edict; decree”) is a loanword from Persian patigama (HALOT 984 s.v. פִּתְגָם; BDB 834 s.v. פִּתְגָם). The Hebrew noun occurs twice in the OT (Eccl 8:11; Esth 1:20), twice in the Apocrypha (Sir 5:11; 8:9), and five times in Qumran (11QtgJob 9:2; 29:4; 30:1; 34:3; 1QapGen 22:27). The English versions consistently nuance this as a judicial sentence against a crime: “sentence” (KJV, NEB, NAB, ASV, NASB, RSV, NRSV, MLB, YLT), “sentence for a crime” (NIV), “sentence imposed” (NJPS), “sentence on a crime” (Moffatt).

44 tn Heb “is not done.” The verb עָשַׂה (’asah, “to do”) refers to a judicial sentence being carried out (HALOT 892 s.v. 2). The Niphal can denote “be executed; be carried out” of a sentence (Eccl 8:11) or royal decree (Esth 9:1; BDB 795 s.v. 1.a). Similarly, the Qal can denote “to execute” vengeance (Judg 11:36) or judgment (1 Sam 28:18; Isa 48:14; Ezek 25:11; 28:26; Ps 149:7, 9; BDB 794 s.v.).

45 tn Heb “the evil.”

46 tn Heb “the heart of the sons of man.” The singular noun לֵב (lev, “heart”) is used collectively. The term לֵב is often used figuratively (metonymy) in reference to inclinations and determinations of the will (BDB 525 s.v. 4), moral character (BDB 525 s.v. 6), and as a synecdoche for the man himself (BDB 525 s.v. 7).

47 tn Heb “is full to do evil.” The verb מָלֵא (male’, “to fill”) is used figuratively (metonymy): the lack of swift judicial punishment only emboldens the wicked to commit more crimes without fear of retribution. Most English versions translate the term literally: “are filled” (NIV, MLB, YLT), “is fully set” (KJV, ASV, RSV, NRSV). However, several versions nuance it figuratively: “emboldened” (ASV, NJPS) and “boldly” (NEB). Moffatt renders the line, “Because sentence on a crime is not executed at once, the mind of man is prone to evil practices.”

48 tn Heb “does evil one hundred [times].”

49 tn Heb “and prolongs his [life].”

50 tn Heb “those who fear God.”

51 tn Heb “they fear.”

52 tn Heb “he.”

53 tn The word “their” does not appear in the Hebrew text, but is supplied in the translation for smoothness.

54 tn The phrase “like a shadow” (כַּצֵּל, katsel) modifies the verb (“prolong”) rather than the noun (“days”). Several English versions misconstrue the line: “he will not prolong his days, [which are] like a shadow” (KJV, ASV); “the man who does not fear God is like a shadow” (NEB); and “he will not prolong his shadowy days” (NAB). It should be rendered “he will not prolong his days like a shadow” (RSV, NRSV, NASB, MLB, NIV). Unlike a shadow that lengthens at sunset, the wicked do not normally live long.

55 tn Heb “he.”

56 tn Heb “they do not fear.”

57 tn Heb “there is.” The term יֶשׁ (yesh, “there is”) is often used in aphorisms to assert the existence of a particular situation that occurs sometimes. It may indicate that the situation is not the rule but that it does occur on occasion, and may be nuanced “sometimes” (Prov 11:24; 13:7, 23; 14:12; 16:25; 18:24; 20:15; Eccl 2:21; 4:8; 5:12; 6:1; 7:15 [2x]; 8:14 [3x]).

58 tn The word “another” does not appear in the Hebrew text, but is supplied in the translation for clarity and smoothness.

59 tn Or “vanity” (again at the end of this verse). The Hebrew term הֶבֶל (hevel) here denotes “enigma,” that is, something that is difficult to understand. This sense is derived from the literal referent of breath, vapor or wind that cannot be seen; thus, “obscure; dark; difficult to understand; enigmatic” (see HALOT 236–37 s.v. I הֶבֶל; BDB 210–11 s.v. I הֶבֶל). It is used in this sense in reference to enigmas in life (6:2; 8:10, 14) and the future which is obscure (11:8, 10).

60 tn Heb “to whom it happens according to the deeds of the wicked”; or “who are punished for the deeds of the wicked.”

61 tn Heb “to whom it happens according to the deeds of the righteous”; or “who are rewarded for the deeds of the righteous.”

62 tn Heb “the enjoyment.” The phrase “of life” does not appear in the Hebrew text, but is supplied in the translation for clarity.

63 tn Heb “under the sun.”

64 tn The phrase “to do” does not appear in the Hebrew text, but is supplied in the translation for smoothness.

65 tn The construction אִם…כִּי (ki…’im) is used as a particle of exception to limit the preceding clause (“except; nothing but”). See, e.g., Gen 28:17; 39:9; Lev 21:2; Num 14:30; Deut 10:12; 1 Sam 30:22; 2 Kgs 4:2; 5:15; 2 Chr 21:17; Esth 2:15; 5:12; Eccl 3:12; Isa 42:19; Dan 10:21; Mic 6:8 (cf. HALOT 471 s.v. אִם כִּי B.2; BDB 474 s.v. אִם כִּי 2.a).

66 sn Except to eat, drink, and enjoy life. Qoheleth is not commending a self-indulgent lifestyle of Epicurean hedonism. Nor is he lamenting the absolute futility of life and the lack of eternal retribution. He is submitting to the reality that in a sin-cursed world there is much of human existence marked by relative futility. Since the righteous man cannot assume that he will automatically experience temporal prosperity and blessings on this earth, he should – at the very least – enjoy each day to its fullest as a gift from God. D. R. Glenn (“Ecclesiastes,” BKCOT, 997) notes, “Each day’s joys should be received as gifts from God’s hands and be savored as God permits (3:13; 5:19).”

67 tn The term “life” does not appear in the Hebrew text, but is supplied in the translation for clarity and smoothness.

68 tn The vav introduces a logical conclusion.

69 tn Heb “it”; the referent (enjoyment of life) has been specified in the translation for clarity.

70 tn Heb “under the sun.”

71 tn Heb “I applied my heart.”

72 tn Heb “to know.”

73 tn Heb “and to see the business which is done.”

74 tn Heb “for no one sees sleep with their eyes either day or night.” The construction גַם …כִּי (ki… gam) expresses a concessive sense: “even though” (e.g., Ps 23:4; Prov 22:6; Eccl 4:14; Isa 1:15; Lam 3:8; Hos 8:10; 9:16); cf. HALOT 196 s.v. גַּם 9; BDB 169 s.v. גַּם 6; 473 s.v. כִּי 2.c.

75 tn Heb “all the work of God.”

76 tn Heb “the work that is done.”

77 tn Heb “under the sun.”

78 tn Heb “his”; the referent (man, in a generic sense) has been specified in the translation as the adjective “human” for clarity.

79 tn Heb “find.”

80 tn The term “it” does not appear in the Hebrew text, but is supplied in the translation for smoothness.

81 tn The particle אִם (’im, “even if”) introduces the protasis in a real conditional clause (“If a wise man …”); see IBHS 636-37 §38.2d; R. J. Williams, Hebrew Syntax, 74, §453.

82 tn The imperfect tense verb יֹאמַר (yo’mar, “to say”) functions in a modal sense, denoting possibility (see IBHS 508 §31.4e; R. J. Williams, Hebrew Syntax, 31, §169).

83 tn Heb “he cannot find”; or “he does not find.”

84 tn The term “it” does not appear in the Hebrew text, but is an implied direct object and has been supplied in the translation for smoothness and stylistic reasons.


NET Bible® - Ecclesiates 9

Ecclesiates 9

Everyone Will Die

9:1 So I reflected on all this,1 attempting to clear2 it all up.

I concluded that3 the righteous and the wise, as well as their works, are in the hand of God;

whether a person will be loved or hated4 –

no one knows what lies ahead.5

9:2 Everyone shares the same fate6 –

the righteous and the wicked,

the good and the bad,7

the ceremonially clean and unclean,

those who offer sacrifices and those who do not.

What happens to the good person, also happens to the sinner;8

what happens to those who make vows, also happens to those who are afraid to make vows.

9:3 This is the unfortunate fact9 about everything that happens on earth:10

the same fate awaits11 everyone.

In addition to this, the hearts of all people12 are full of evil,

and there is folly in their hearts during their lives – then they die.13

Better to Be Poor but Alive than Rich but Dead

9:4 But whoever is among14 the living15 has hope;

a live dog is better than a dead lion.

9:5 For the living know that they will die, but the dead do not know anything;

they have no further reward – and even the memory of them disappears.16

9:6 What they loved,17 as well as what they hated18 and envied,19 perished long ago,

and they no longer have a part in anything that happens on earth.20

Life is Brief, so Cherish its Joys

9:7 Go, eat your food21 with joy,

and drink your wine with a happy heart,

because God has already approved your works.

9:8 Let your clothes always be white,

and do not spare precious ointment on your head.

9:9 Enjoy22 life with your beloved wife23 during all the days of your fleeting24 life

that God25 has given you on earth26 during all your fleeting days;27

for that is your reward in life and in your burdensome work28 on earth.29

9:10 Whatever you find to do with your hands,30

do it with all your might,

because there is neither work nor planning nor knowledge nor wisdom in the grave,31

the place where you will eventually go.32

Wisdom Cannot Protect against Seemingly Chance Events

9:11 Again,33 I observed this on the earth:34

the race is not always35 won by the swiftest,

the battle is not always won by the strongest;

prosperity36 does not always belong to those who are the wisest,

wealth does not always belong to those who are the most discerning,

nor does success37 always come to those with the most knowledge –

for time and chance may overcome38 them all.

9:12 Surely, no one39 knows his appointed time!40

Like fish that are caught in a deadly41 net, and like birds that are caught in a snare –

just like them, all people42 are ensnared43 at an unfortunate44 time that falls upon them suddenly.

Most People Are Not Receptive to Wise Counsel

9:13 This is what I also observed about wisdom on earth,45

and it is a great burden46 to me:

9:14 There was once47 a small city with a few men in it,

and a mighty king attacked it, besieging48 it and building strong49 siege works against it.

9:15 However, a poor but wise man lived in the city,50

and he could have delivered51 the city by his wisdom,

but no one listened52 to that poor man.

9:16 So I concluded that wisdom is better than might,53

but a poor man’s wisdom is despised; no one ever listens54 to his advice.55

Wisdom versus Fools, Sin, and Folly

9:17 The words of the wise are heard in quiet,

more than the shouting of a ruler is heard56 among fools.

9:18 Wisdom is better than weapons of war,

but one sinner can destroy much that is good.

Next Chapter


NET Bible® - Ecclesiates 9 Notes

1 tn Heb “I laid all this to my heart.”

2 tn The term וְלָבוּר (velavur, conjunction + Qal infinitive construct from בּוּר, bur, “to make clear”) denotes “to examine; to make clear; to clear up; to explain” (HALOT 116 s.v. בור; BDB 101 s.v. בּוּר). The term is related to Arabic baraw “to examine” (G. R. Driver, “Supposed Arabisms in the Old Testament,” JBL 55 [1936]: 108). This verb is related to the Hebrew noun בֹּר (bor, “cleanness”) and adjective בַּר (bar, “clean”). The term is used in the OT only in Ecclesiastes (1:13; 2:3; 7:25; 9:1). This use of the infinitive has a connotative sense (“attempting to”), and functions in a complementary sense, relative to the main verb.

3 tn The words “I concluded that” do not appear in the Hebrew text, but are supplied in the translation for clarity.

4 tn Heb “whether love or hatred.”

5 tn Heb “man does not know anything before them.”

6 tn Heb “all things just as to everyone, one fate.”

7 tc The MT reads simply “the good,” but the Greek versions read “the good and the bad.” In contrast to the other four pairs in v. 2 (“the righteous and the wicked,” “those who sacrifice, and those who do not sacrifice,” “the good man…the sinner,” and “those who make vows…those who are afraid to make vows”), the MT has a triad in the second line: לַטּוֹב וְלַטָּהוֹר וְלַטָּמֵא (lattov vÿlattahor vÿlattame’, “the good, and the clean, and the unclean”). This reading in the Leningrad Codex (ca. a.d. 1008) – the basis of the BHS and BHK publications of the MT – is also supported by the Ben Asher text of the First Rabbinic Bible (“the Soncino Bible”) published in a.d. 1488-94. On the other hand, the Greek version in B (Aquila) has two pairs: τῷ ἀγαθῷ καὶ τῷ κακῷ, καὶ τῷ καθαρῷ καὶ τῷ ἀκαθάρτῳ (“the good and the bad, and the clean and the unclean”). Either Aquila inserted καὶ τῷ κακῷ (kai tw kakw, “and the bad”) to fill out a pair and to create six parallel pairs in v. 2, or Aquila reflects an early Hebrew textual tradition tradition of לַטּוֹב וְלַרָע (lattov vÿlara’, “the good and the bad”). Since Aquila is well known for his commitment to a literal – at times even a mechanically wooden – translation of the Hebrew, with no room for improvisation, it is more than likely that Aquila is reflecting an authentic Hebrew textual tradition. Aquila dates to a.d. 130, while the Leningrad Codex dates to a.d. 1008; therefore, the Vorlage of Aquila might have been the original Hebrew textual tradition, being much earlier than the MT of the Leningrad Codex. The alternate textual tradition of Aquila is also seen in the Syriac and Latin versions (but these are dependent upon the Greek = Aquila). On the other hand, the editors of BHK and BHS suggest that the presence of the anomalous לַטּוֹב was an addition to the Hebrew text, and should be deleted. They also suggest that the Greek pair τῷ ἀγαθῷ καὶ τῷ κακῷ (tw agaqw kai tw kakw, “the good and the bad”) does not reflect an alternate textual tradition, but that their Vorlage contained only לַטּוֹב: the Greek version intentionally added καὶ τῷ κακῷ (kai tw kakw, “and the bad”) to create a pair. The English versions are divided. Several follow the Greek: “the good and the bad, the clean and the unclean” (NEB, NAB, RSV, NRSV, NIV, Moffatt, NLT). Others follow the Hebrew: “the good and the clean and the unclean” (KJV, ASV, MLB, NJPS). None, however, delete “the good” (לַטּוֹב) as suggested by the BHK and BHS editors. If the shorter text were original, the addition of καὶ τῷ κακῷ would be intentional. If the longer text were original, the omission of וְלַרָע (“and the bad”) could have caused by unintentional homoioarcton (“similar beginning”) in the three-fold repetition of לט in וְלַרָע וְלַטָּהוֹר וְלַטָּמֵא לַטּוֹב (lattov vÿlara’ vÿlattahor vÿlattame’, “the good and the bad, the clean and the unclean”). The term וְלַרָע (“and the bad”) was accidentally omitted when a scribe skipped from the first occurrence of לט in לַטּוֹב to its second occurrence in the word וְלַטָּהוֹר (“the clean”).

8 tn Heb “As is the good (man), so is the sinner.”

9 tn Heb “evil.”

10 tn Heb “under the sun.”

11 tn The term “awaits” does not appear in the Hebrew text, but is supplied in the translation for smoothness and stylistic reasons.

12 tn Heb “also the heart of the sons of man.” Here “heart” is a collective singular.

13 tn Heb “and after that [they go] to [the place of] the dead.”

14 tn The consonantal text (Kethib) has “is chosen, selected.” The translation follows the marginal reading (Qere), “is joined.” See BDB 288 s.v. חָבַר Pu.

15 tn Heb “all the living.”

16 tn Heb “for their memory is forgotten.” The pronominal suffix is an objective genitive, “memory of them.”

17 tn Heb “their love.”

18 tn Heb “their hatred.”

19 tn Heb “their envy.”

20 tn Heb “under the sun.”

21 tn Heb “your bread.”

22 tn Heb “see.”

23 tn Heb “the wife whom you love.”

24 tn As discussed in the note on the word “futile” in 1:2, the term הֶבֶל (hevel) has a wide range of meanings, and should not be translated the same in every place (see HALOT 236–37 s.v. I הֶבֶל; BDB 210–11 s.v. I הבֶל). The term is used in two basic ways in OT, literally and figuratively. The literal, concrete sense is used in reference to the wind, man’s transitory breath, evanescent vapor (Isa 57:13; Pss 62:10; 144:4; Prov 21:6; Job 7:16). In this sense, it is often a synonym for “breath; wind” (Eccl 1:14; Isa 57:13; Jer 10:14). The literal sense lent itself to the metaphorical sense. Because breath/vapor/wind is transitory and fleeting, the figurative connotation “fleeting; transitory” arose (e.g., Prov 31:30; Eccl 6:12; 7:15; 9:9; 11:10; Job 7:16). In this sense, it is parallel to “few days” and “[days] which he passes like a shadow” (Eccl 6:12). It is used in reference to youth and vigor (11:10) or life (6:12; 7:15; 9:9) which are “transitory” or “fleeting.” In this context, the most appropriate meaning is “fleeting.”

25 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

26 tn Heb “under the sun”

27 tc The phrase כָּל יְמֵי הֶבְלֶךָ (kol yÿme hevlekha, “all your fleeting days”) is present in the MT, but absent in the Greek versions, other medieval Hebrew mss, and the Targum. Its appearance in the MT may be due to dittography (repetition: the scribe wrote twice what should have been written once) from כָּל יְמֵי חַיֵּי הֶבְלֶךָ (kol yÿme khayye hevlekha, “all the days of your fleeting life”) which appears in the preceding line. On the other hand, its omission in the alternate textual tradition may be due to haplography (accidental omission of repeated words) with the earlier line.

28 tn Heb “in your toil in which you toil.”

29 tn Heb “under the sun.”

30 tn Heb “Whatever your hand finds to do.”

31 tn Heb “Sheol.”

32 tn Or “where you are about to go.”

33 tn Heb “I returned and.” In the Hebrew idiom, “to return and do” means “to do again.”

34 tn Heb “under the sun.”

35 tn The term “always” does not appear in the Hebrew text, but is supplied in the translation (five times in this verse) for clarity.

36 tn Heb “bread.”

37 tn Heb “favor.”

38 tn Heb “happen to.”

39 tn Heb “man.” The term is used here in a generic sense and translated “no one.”

40 tn Heb “time.” BDB 773 s.v. עֵת 2.d suggests that עֵת (’et, “time”) refers to an “uncertain time.” On the other hand, HALOT 901 s.v. עֵת 6 nuances it as “destined time,” that is, “no one knows his destined time [i.e., hour of destiny].” It is used in parallelism with זְמָן (zÿman, “appointed time; appointed hour”) in 3:1 (HALOT 273 s.v. זְמָן; BDB 273 s.v. זְמָן). Eccl 3:9-15 teaches God’s sovereignty over the appointed time-table of human events. Similarly, Qoheleth here notes that no one knows what God has appointed in any situation or time. This highlights the limitations of human wisdom and human ability, as 9:11 stresses.

41 tn Heb “bad, evil.” The moral connotation hardly fits here. The adjective would seem to indicate that the net is the instrument whereby the fish come to ruin.

42 tn Heb “the sons of man.”

43 tn The Masoretes pointed the consonantal form יוקשׁים (“are ensnared”) as יוּקָשִׁים (yuqashim, Pual participle mpl from ַָיקֹשׁ, yaqosh, “to be ensnared”). This is an unusual form for a Pual participle: (1) The characteristic doubling of the middle consonant was omitted due to the lengthening of the preceding short vowel from יֻקָּשִׁים to יוּקָשִׁים (GKC 74 §20.n and 143 §52.s), and (2) The characteristic prefix מְ (mem) is absent, as in a few other Pual participles, e.g., Exod 3:2; Judg 13:8; 2 Kgs 2:10; Isa 30:24; 54:11 (GKC 143 §52.s). On the other hand, the consonant form יוקשים might actually be an example of the old Qal passive participle which dropped out of Hebrew at an early stage, and was frequently mistaken by the Masoretes as a Pual form (e.g., Jer 13:10; 23:32) (GKC 143 §52.s). Similarly, the Masoretes pointed אכל as אֻכָּל (’ukkal, Pual perfect 3rd person masculine singular “he was eaten”); however, it probably should be pointed אֻכַל (’ukhal, old Qal passive perfect 3rd person masculine singular “he was eaten”) because אָכַל (’akhal) only occurs in the Qal (see IBHS 373-74 §22.6a).

44 tn Heb “evil.” The term רָעָה (ra’ah, “evil; unfortunate”) is repeated in v. 12 in the two parts of the comparison: “fish are caught in an evil (רָעָה) net” and “men are ensnared at an unfortunate (רָעָה) time.”

45 tn Heb “under the sun.”

46 tn The term “burden” does not appear in the Hebrew text, but is supplied in the translation for clarity.

47 tn The verbs in this section function either as past definite actions (describing a past situation) or as hypothetical past actions (describing an imaginary hypothetical situation for the sake of illustration). The LXX uses subjunctives throughout vv. 14-15 to depict the scenario as a hypothetical situation: “Suppose there was a little city, and a few men [lived] in it; and there should come against it a great king, and surround it, and build great siege-works against it; and should find in it a poor wise man, and he should save the city through his wisdom; yet no man would remember that poor man.”

48 tn The two perfect tense verbs וְסָבַב (vÿsavav, “he besieged”) and וּבָנָה (uvanah, “he built”) may be taken in a complementary sense, qualifying the action of the main perfect tense verb וּבָא (uva’, “he attacked it”).

49 tn The root גדל (“mighty; strong; large”) is repeated in 9:13b for emphasis: “a mighty (גָדוֹל, gadol) king…building strong (גְדֹלִים, gÿdolim) siege works.” This repetition highlights the contrast between the vast power and resources of the attacking king, and the meager resources of the “little” (קְטַנָּה, qÿtannah) city with “few” (מְעָט, mÿ’at) men in it to defend it.

50 tn Heb “was found in it”; the referent (the city) has been specified in the translation for clarity.

51 tn Or “he delivered.” The verb וּמִלַּט (umillat, from מָלַט, malat, “to deliver”) is functioning either in an indicative sense (past definite action: “he delivered”) or in a modal sense (past potential: “he could have delivered”). The literal meaning of זָכַר (zakhar, “to remember”) in the following line harmonizes with the indicative: “but no one remembered that poor man [afterward].” However, the modal is supported by v. 16: “A poor man’s wisdom is despised; no one ever listens to his advice.” This approach must nuance זָכַר (“to remember”) as “[no one] listened to [that poor man].” Most translations favor the indicative approach: “he delivered” or “he saved” (KJV, RSV, NRSV, NAB, ASV, NASB, MLB, NIV); however, some adopt the modal nuance: “he might have saved” (NEB, NJPS, NASB margin).

52 tn Heb “remembered.”

53 tn Or “power.”

54 tn The participle form נִשְׁמָעִים (nishma’im, Niphal participle mpl from שָׁמַע, “to listen”) is used verbally to emphasize a continual, durative, gnomic action.

55 tn Heb “his words are never listened to.”

56 tn The phrase “is heard” does not appear in the Hebrew text, but is supplied in the translation for clarity and smoothness. Note its appearance in the previous line.


NET Bible® - Ecclesiates 10

Ecclesiates 10

10:1 One dead fly1 makes the perfumer’s ointment give off a rancid stench,2

so a little folly can outweigh3 much wisdom.4

Wisdom Can Be Nullified By the Caprice of Rulers

10:2 A wise person’s good sense protects him,5

but a fool’s lack of sense leaves him vulnerable.6

10:3 Even when a fool walks along the road he lacks sense,7

and shows8 everyone what a fool he is.9

10:4 If the anger10 of the ruler flares up11 against you, do not resign12 from your position,13

for a calm14 response15 can undo16 great offenses.

10:5 I have seen another17 misfortune18 on the earth:19

It is an error a ruler makes.20

10:6 Fools21 are placed in many positions of authority,22

while wealthy men sit in lowly positions.

10:7 I have seen slaves23 on horseback

and princes walking on foot24 like slaves.

Wisdom is Needed to Avert Dangers in Everyday Life

10:8 One who digs a pit may25 fall into it,

and one who breaks through a wall may be bitten by a snake.26

10:9 One who quarries stones may be injured by them;

one who splits logs may be endangered by them.

10:10 If an iron axhead27 is blunt and a workman28 does not sharpen29 its edge,30

he must exert a great deal of effort;31

so wisdom has the advantage of giving success.

10:11 If the snake should bite before it is charmed,32

the snake charmer33 is in trouble.34

Words and Works of Wise Men and Fools

10:12 The words of a wise person35 win him36 favor,37

but the words38 of a fool are self-destructive.39

10:13 At the beginning his words40 are foolish

and at the end41 his talk42 is wicked madness,43

10:14 yet a fool keeps on babbling.44

No one knows what will happen;

who can tell him what will happen in the future?45

10:15 The toil of a stupid fool46 wears him out,47

because he does not even know the way to the city.48

The Problem with Foolish Rulers

10:16 Woe to you, O land, when your king is childish,49

and your princes feast in the morning!

10:17 Blessed are you, O land, when your king is the son of nobility,50

and your princes feast at the proper time51 – with self-control and not in drunkenness.52

10:18 Because of laziness the roof53 caves in,

and because of idle hands54 the house leaks.

10:19 Feasts55 are made56 for laughter,

and wine makes life merry,57

but money is the answer58 for everything.

10:20 Do not curse a king even in your thoughts,

and do not curse the rich59 while in your bedroom;60

for a bird61 might report what you are thinking,62

or some winged creature63 might repeat your64 words.65

Next Chapter


NET Bible® - Ecclesiates 10 Notes

1 tn Heb “flies of death.” The plural form of “flies” (זְבוּבֵי, zÿvuve) may be taken as a plural of number (“dead flies”) or a distributive plural referring to one little fly (“one dead fly”). The singular form of the following verb and the parallelism support the latter: “one little fly…so a little folly.”

2 tn The verb בָּאַשׁ (ba’ash) means “to cause to stink; to turn rancid; to emit a stinking odor” (e.g., Exod 16:24; Ps 38:6; Eccl 10:1); see HALOT 107 s.v. באשׁ 1; BDB 93 s.v. בָּאַשׁ. It is related to the noun בְּאשׁ (bÿ’osh, “stench”; Isa 34:3; Joel 2:20; Amos 4:10); cf. HALOT 107 s.v. באשׁ; BDB 93 s.v. בְּאשׁ. The verbal root נבע means “to ferment” or “to emit; to pour out; to bubble; to belch forth; to cause to gush forth” (HALOT 665 s.v. נבע; BDB 615 s.v. נָבַע). The two terms יַבְאִישׁ יַבִּיעַ (yav’ish yabbia’, “to stink” and “to ferment”) create a hendiadys: a figurative expression in which two terms are used to connote one idea: “makes a rancid stench.” Several versions treat this as a hendiadys (Old Greek, Symmachus, Targum, Vulgate); however, the Syriac treats them as separate verbs. Most translations treat these as a hendiadys: “Dead flies cause the ointment of the apothecary to send forth a stinking savor” (KJV); “Dead flies make a perfumer’s oil stink” (NASB); “dead flies give perfume a bad smell” (NIV); “Dead flies make the perfumer’s ointment give off an evil odor” (RSV); Dead flies make the perfumer’s ointment give off a foul odor” (NRSV); “Dead flies cause a perfumer’s perfume to send forth a stink” (YLT); “Dead flies make the perfumer’s ointment give off a foul odor” (NRSV). Others render both separately: “Dead flies make the perfumer’s sweet ointment rancid and ferment” (NEB); “Dead flies turn the perfumer’s ointment fetid and putrid” (NJPS).

3 tn Heb “carries more weight than”; or “is more precious than.” The adjective יָקָר (yaqar) denotes “precious; valuable; costly” (HALOT 432 s.v. יָקָר 2) or “weighty; influential” (BDB 430 s.v. יָקָר 4). The related verb denotes “to carry weight,” that is, to be influential (HALOT 432 s.v. יָקָר 2). The idea is not that a little folly is more valuable than much wisdom; but that a little folly can have more influence than great wisdom. It only takes one little mistake to ruin a life of great wisdom. The English versions understand it this way: “so a little foolishness is weightier than wisdom and honor” (NASB); “so a little folly outweighs massive wisdom” (NJPS); “so a little folly outweighs an abundance of wisdom” (MLB); “so a little folly outweighs wisdom and honor” (RSV, NRSV, NIV); “so can a little folly make wisdom lose its worth” (NEB); “so a little folly annuls great wisdom” (ASV); “a single slip can ruin much that is good” (NAB); “so doth a little folly him that is in reputation for wisdom and honor” (KJV). The LXX rendered the line rather freely: τιμιον ὀλιγον σοφιἀ ὑπερ δοξαν ἀφροσυνης μεγαλην (“a little wisdom is more precious than great glory of folly”). This does not accurately represent the Hebrew syntax.

sn Qoheleth creates a wordplay by using two Hebrew words for social honor or influence: “weighty” = honorable (יָקָר, yaqar) and “heavy” = honor (כָּבוֹד, cavod).

4 tn The MT reads מֵחָכְמָה מִכָּבוֹד (mekhokhmah mikkavod, “more than wisdom, more than honor”), but several medieval Hebrew mss read וּמִכָּבוֹד מֵחָכְמָה (mekhokhmah umikkavod, “more than wisdom and honor”). However the textual problem is resolved, the two nouns form a hendiadys: two terms joined by vav that describe one concept. The first noun retains its full nominal sense, while the second functions adjectivally: “heavy wisdom” or better, “great wisdom.”

5 tn Heb “a wise man’s heart is at his right hand.” The phrase “right hand” is a Hebrew idiom for the place of protection (e.g., Pss 16:8; 110:5; 121:5). In ancient warfare, the shield of the warrior on one’s right-hand side protected one’s right hand. Qoheleth’s point is that wisdom provides protection (e.g., Eccl 7:12).

6 tn Heb “and the heart of a fool is at his left hand.” The fool lacks the protection of wisdom which is at the right-hand side of the wise man (see note on “right hand” in the previous line). The wise man’s heart (i.e., good sense) protects him, but the fool is always getting into trouble.

7 tn Heb “he lacks his heart.”

8 tn Heb “he tells everyone.”

9 sn A fool’s lack of wisdom is obvious to everyone, even when he is engaged in the simple, ordinary actions of life.

10 tn Heb “spirit.”

11 tn Heb “rises up.”

12 tn Heb “Do not leave.”

13 tn Heb “your place.” The term מָקוֹם (maqom, “place”) denotes a position, post or office (1 Kgs 20:24; Eccl 8:3; 10:4; BDB 879 s.v. מָקוֹם 1.c).

14 tn The noun II מַרְפֵּא (marpe’, “calmness”) is used in reference to keeping one’s composure with a peaceful heart (Prov 14:30) and responding to criticism with a gentle tongue (Prov 15:4); cf. HALOT 637 s.v. II מַרְפֵּא. It is used in reference to keeping one’s composure in an emotionally charged situation (BDB 951 s.v. מַרְפֵּא 2). The term “calmness” is used here as a metonymy of association, meaning “calm response.”

15 tn The term “response” does not appear in the Hebrew text, but is supplied in the translation for clarification (see preceding note on the word “calm”).

16 tn The verbal root נוח means “to leave behind; to leave untouched” (HALOT 680 s.v. I נוח 2) in general, and in this passage, “to undo” or “to allay” offenses (HALOT 680 s.v. I נוח 3; BDB 629 s.v. נוּחַ 5) or “to avoid” offenses (BDB 629 נוּחַ 5). The point is either that (1) a composed response can calm or appease the anger of the ruler, or (2) a calm heart will help one avoid great sins that would offend the king. The root נוח (“to rest”) is repeated, creating a wordplay: “Do not leave” (אַל־תַּנַּח, ’al-tannakh) and “to avoid; to allay” (יַנִּיחַ, yanniakh). Rather than resigning (i.e., leaving), composure can appease a king (i.e., cause the anger of the king to leave).

17 tn The term “another” does not appear in the Hebrew text, but is supplied in the translation to indicate that this is not the first “misfortune” described by the Teacher. See 5:13, 16; 6:1-2.

18 tn Heb “an evil.”

19 tn Heb “under the sun.”

20 tn Heb “like an error that comes forth from the presence of a ruler.”

21 tn Heb “folly.”

22 tn Heb “high places.”

23 tn Or “servants,” so KJV, ASV, NCV, NLT (also in the following line).

24 tn Heb “upon the earth.”

25 tn The four imperfect verbs in vv. 8-9 may be nuanced as indicatives (“will…”) or in a modal sense denoting possibility (“may…”). The LXX rendered them with indicatives, as do many English translations (KJV, RSV, NRSV, ASV, MLB, YLT, NJPS). However, it is better to take them in a modal sense (NEB, NAB, NASB, NIV, NCV, CEV, NLT). One who digs a pit does not necessarily fall into it, but he may under the right conditions.

26 tn Heb “a serpent will bite him.” The clause “he who breaks through a wall” (וּפֹרֵץ גָּדֵר, uforets gader) is a nominative absolute – the casus pendens is picked up by the resumptive pronoun in the following clause “a serpent will bite him” (יִשְּׁכֶנּוּ נָחָשׁ, yishÿkhennu nakhash). This construction is used for rhetorical emphasis (see IBHS 76-77 §4.7c).

27 tn The term “ax head” does not appear in the Hebrew text, but is supplied in the translation for clarity. The preceding noun “iron” functions as a metonymy of material (i.e., iron) for the object with which it is associated (i.e., ax head).

28 tn Heb “he”; the referent (the workman) is implied, and has been specified in the translation for clarity

29 tn The verb קלל in the Pilpel means “to sharpen; to make a blade sharp” (HALOT 1104 s.v. קלל 1).This denominative verb is derived from the rare noun II קָלַל “smooth; shiny” (referring to bronze; Ezek 1:7; Dan 10:6; HALOT 1105 s.v.). Sharpening the blade or head of a bronze ax will make it smooth and shiny. It is not derived from I קָלַל (qalal) “to treat light” or the noun I קְלָלָה (qÿlalah) “curse.” Nor is it related to I קָלַל “to shake” (Ezek 21:26); cf. HALOT 1104. BDB 886 s.v. קָלַל 2 erroneously relates it to I קָלַל, suggesting “to whet” or “to move quickly to and fro.”

30 tn Heb “face.”

31 tn Heb “strength.” The term וַחֲיָלִים (vakhayalim, conjunction + plural noun from חַיִל, khayil, “strength; efficiency”) is an example of a plural of intensification (GKC 397-98 §124.e). The point is that it is a waste of a great deal of strength and energy. If a person is not smart, he will have to use a lot of energy and waste his efficiency.

32 tn Heb “without charming.”

33 tn Heb “the master of the tongue.”

34 tn Heb “has no profit”; ASV, NAB, NRSV “there is no advantage.”

35 tn Heb “of a wise man’s mouth.”

36 tn The phrase “win him” does not appear in the Hebrew text, but has been supplied in the translation for clarity.

37 tn Or “are gracious.” The antithetical parallelism suggests that חֵן (khen) does not denote “gracious character” but “[gain] favor” (e.g., Gen 39:21; Exod 3:21; 11:3; 12:36; Prov 3:4, 34; 13:15; 22:1; 28:23; Eccl 9:11); cf. HALOT 332 s.v. חֵן 2; BDB 336 s.v. חֵן 2. The LXX, on the other hand, rendered חֶן with χάρις (caris, “gracious”). The English versions are divided: “are gracious” (KJV, YLT, ASV, NASB, NIV) and “win him favor” (NEB, RSV, NRSV, NAB, MLB, NJPS, Moffatt).

38 tn Heb “lips.”

39 tn Heb “consume him”; or “engulf him.” The verb I בלע (“to swallow”) creates a striking wordplay on the homonymic root II בלע (“to speak eloquently”; HALOT 134-35 s.v בלע). Rather than speaking eloquently (II בלע, “to speak eloquently”), the fool utters words that are self-destructive (I בלע, “to swallow, engulf”).

40 tn Heb “the words of his mouth.”

41 sn The terms “beginning” and “end” form a merism, a figure of speech in which two opposites are contrasted to indicate totality (e.g., Deut 6:7; Ps 139:8; Eccl 3:2-8). The words of a fool are madness from “start to finish.”

42 tn Heb “his mouth.”

43 tn Heb “madness of evil.”

44 tn Heb “and the fool multiplies words.” This line is best taken as the third line of a tricola encompassing 10:13-14a (NASB, NRSV, NJPS, Moffatt) rather than the first line of a tricola encompassing 10:14 (KJV, NEB, RSV, NAB, ASV, NIV). Several versions capture the sense of this line well: “a fool prates on and on” (Moffatt) and “Yet the fool talks and talks!” (NJPS).

45 tn Heb “after him”; or “after he [dies].”

46 tn The plural form of הַכְּסִילִים (hakkÿsilim, from כְּסִיל, kÿsil, “fool”) denotes (1) plural of number: referring to several fools or (2) plural of habitual character or plural of intensity (referring to a single person characterized by a habitual or intense quality of foolishness). The latter is favored because the two verbs in 10:15 are both singular in form: “wearies him” (תְּיַגְּעֶנּוּ, tÿyaggÿ’ennu) and “he does [not] know” (לֹא־יָדַע, lo’-yada’); see GKC 440-41 §135.p. The article on הַכְּסִילִים is used in the generic sense.

47 tn This line may be interpreted in one of three ways: (1) “the labor of fools wearies him because he did not know enough to go to a town,” referring to the labor of the peasants who had not been able to find a place in town where life was easier; (2) “the labor of the fools so wearies everyone of them (singular pronoun taken in a distributive sense) so much that he even does not know how to go to town,” that is, he does not even know how to do the easiest thing in the world; (3) “let the labor of fools so weary him that he may not even know how to go to town,” taking the verb as a jussive, describing the foolish man described in 10:12-14. See D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:592–93.

48 tn Heb “he does not know to go to the city.”

49 tn Or “a child”; or “a servant.” The term נַעַר (na’ar) has a wide range of meanings (HALOT 707 s.v. נַעַר; BDB 654–55 s.v. II נַעַר). Used in reference to age, it may refer to an infant (Exod 2:6; Judg 13:5; 1 Sam 1:22; 4:21; 2 Sam 12:16), a child just weaned (1 Sam 1:24), an adolescent in puberty (1 Sam 16:11), or a young man of marriageable age (Gen 34:19; 2 Sam 14:21; 18:5, 12). Its technical or titular use denotes “servant” (Num 22:22; Judg 7:10-11; 19:3; 1 Sam 3:9; 2 Sam 16:1; 2 Kgs 4:12, 25; 19:6), “retainer; attendant; follower” (Gen 14:24; 1 Sam 25:5; 2 Sam 2:14; 2 Kgs 19:6; Isa 37:6; Job 1:15-17; Neh 4:10, 17) and “soldier” (1 Kgs 20:15-16). The parallel Ugaritic term is used in reference to physical age (lad; son; youth) and in a technical sense (guild members; servitors; soldiers); see UT 19.445. The LXX rendered it with νεώτερος (newteros, “youthful”). The English versions vary: “child,” (KJV, ASV, NASB, MLB, RSV, NRSV margin, NIV margin); “childish” (NIV margin); “servant” or “slave” (NEB, NAB, ASV margin, NRSV, NIV); and “lackey” (NJPS). When used in reference to rulers, it emphasizes incompetence, naiveté, inexperience, and immaturity (Isa 3:4, 9; 1 Kgs 3:7). This use must be understood in the light of the parallel antonym: “son of freemen” (בֶּן־חוֹרִים, ben-khorim). This suggests “servant,” that is, one who was not well trained and prepared by noble birth to ascend to the throne.

50 tn Heb “son of nobles”; or “son of freemen.” The term חוֹרִים (khorim) is from חֹר (khor, “noble one; freeman”); cf. HALOT 348 s.v. I חֹר; BDB 359 s.v. I חֹר. It is related to the Aramaic noun חֲרַר (kharar, “freeman”); Sabean חר (“freeman; noble”); Old South Arabic חר and Arabic hurr (“freedom”); cf. HALOT 348 s.v. חֹר; BDB 359 s.v. חֹר.

51 tn The noun עֵת (’et, “point in time”) has a basic two-fold range of meanings: (1) “time of an event” and (2) “time for an event” (BDB 773 s.v. עֵת). The latter has four sub-categories: (a) “usual time,” (b) “the proper, suitable or appropriate time,” (c) “the appointed time,” and (d) “uncertain time.” Here it connotes “a proper, suitable time for an event” (HALOT 900 s.v. עֵת 6; BDB 773 s.v. עֵת 2.b). Examples of this use include: “it was the time for rain” (Ezra 10:13); “a time of judgment for the nations” (Ezek 30:3); “there is an appropriate time for every occasion” (Eccl 3:1); “the rain in its season” (Deut 11:14; Jer 5:24); “the time for the harvest” (Hos 2:11; Ps 1:3); “food in its season” (Ps 104:27); “the right moment” (Eccl 8:5); cf. HALOT 900 s.v. עֵת 6.

52 tn Heb “for strength and not for drunkenness”; or “as heroes and not as drunkards”; or “for nourishment and not for drunkenness.” According to HALOT 172 s.v. גְבוּרה 1.d the term גְבוּרָה (gÿvurah, “strength”) may here connote “self-control.” This tactic is adopted by a few English versions: “with self-control, and not as drunkards” (NEB) and “with restraint, not with guzzling” (NJPS). On the other hand, most English versions render בִּגְבוּרָה וְלֹא בַשְּׁתִי (bigvurah vÿlo’ vashÿti) in a woodenly literal sense, “for strength and not for drunkenness” (YLT, KJV, ASV, NASB, RSV, NRSV, NIV). However, a few attempt to express the idiom clearly: “as stalwarts and not as drunkards” (MLB); “stalwart men, not sots” (Moffatt); “for vigor and not in drinking bouts” (NAB); “for refreshment, and not for riotousness” (Douay).

53 tn Or “the rafters sink.”

54 tn Heb “lowering of hands.”

55 tn Heb “bread.” The term לֶחֶם (lekhem) is used literally of “bread” and figuratively (i.e., by metonymy) for a “feast” (BDB 536–37 s.v. לֶחֶם). BDB suggests that עֹשִׂיה לֶחֶם (’osih lekhem) in Eccl 10:19 means “make a feast” (BDB 537 s.v. לֶחֶם 1.a). This obscure line has occasioned numerous proposals: “a feast is made for laughter” (KJV, ASV, NIV); “feasts are made for laughter” (NRSV); “men feast for merrymaking” (Moffatt); “men prepare a meal for enjoyment” (NASB); “the table has its pleasures” (NEB); “they [i.e., rulers of v. 16] make a banquet for revelry” (NJPS); “people prepare a banquet for enjoyment” (MLB); “for laughter they make bread and wine, that the living may feast” (Douay); “bread is made for laughter” (RSV); “bread [and oil] call forth merriment” (NAB).

56 tn The subject of the verb is not specified. When active verbs have an unspecified subject, they are often used in a passive sense: “Bread [feasts] are made….”

57 tn Heb “and wine gladdens life.”

58 tn Or “and [they think that] money is the answer for everything.”

59 tn Perhaps the referent is people who are in authority because of their wealth.

60 tn Heb “in chambers of your bedroom.”

61 tn Heb “a bird of the air.”

62 tn Heb “might carry the voice.” The article is used here with the force of a possessive pronoun.

63 tn The Hebrew phrase בַּעַל הַכְּנָפַיִם (ba’al hakkÿnafayim, “possessor of wings”) is an idiom for a winged creature, that is, a bird (e.g., Prov 1:17; see HALOT 143 s.v. בַּעַל A.6; BDB 127 s.v. בַּעַל 5.a). The term בַּעַל (“master; possessor”) is the construct governing the attributive genitive הַכְּנָפַיִם (“wings”); see IBHS 149-51 §9.5.3b.

64 tn The term “your” does not appear in the Hebrew text, but is supplied in the translation for smoothness.

65 tn Heb “tell the matter.”


NET Bible® - Ecclesiates 11

Ecclesiates 11

Ignorance of the Future Demands Diligence in the Present

11:1 Send1 your grain2 overseas,3

for after many days you will get a return.4

11:2 Divide your merchandise5 among seven or even eight6 investments,7

for you do not know8 what calamity9 may happen on earth.

11:3 If the clouds are full of rain, they will empty themselves on the earth,

and whether a tree falls to the south or to the north, the tree will lie wherever it falls.

11:4 He who watches the wind will not sow,

and he who observes the clouds will not reap.10

11:5 Just as you do not know the path11 of the wind,

or how the bones form12 in the womb of a pregnant woman,13

so you do not know the work of God who makes everything.

11:6 Sow your seed in the morning,

and do not stop working14 until the evening;15

for you do not know which activity16 will succeed17 –

whether this one or that one, or whether both will prosper equally.18

Life Should Be Enjoyed Because Death is Inevitable

11:7 Light19 is sweet,20

and it is pleasant for a person21 to see the sun.22

11:8 So, if a man lives many years, let him rejoice in them all,

but let him remember that the days of darkness23 will be many – all that is about to come is obscure.24

Enjoy Life to the Fullest under the Fear of God

11:9 Rejoice, young man, while you are young,25

and let your heart cheer you in the days of your youth.

Follow the impulses26 of your heart and the desires27 of your eyes,

but know that God will judge your motives and actions.28

11:10 Banish29 emotional stress30 from your mind.31

and put away pain32 from your body;33

for youth34 and the prime of life35 are fleeting.36

Next Chapter


NET Bible® - Ecclesiates 11 Notes

1 tn The verb שָׁלַח (shalakh, “to send; to cast”) refers to the action of sending something to someone (e.g., Neh 8:12; HALOT 1995 s.v. שׁלח). The term is traditionally rendered here as “cast” (KJV, NAB, RES, ASV, NASB, NIV); however, some render it “send” (NJPS, NRSV, NEB). LXX uses ἀπόστειλον (aposteilon, “send”).

2 tn Heb “your bread.” The term לֶחֶם (lekhem) is traditionally rendered “bread” (KJV, NAB, RSV, NRSV, ASV, NASB, NIV, NJPS). However, 11:1-2 seems to deal with exporting goods overseas (D. R. Glenn, “Ecclesiastes,” BKCOT, 1002-3). It is better to take לֶחֶם (“bread”) as a metonymy of product, standing for the grain and wheat from which bread is produced (e.g., Gen 41:54-55; 47:13, 15, 17, 19; 49:20; Num 15:19; 2 Kgs 18:32; Isa 28:28; 30:23; 36:17; 55:10; Jer 5:17; Ezek 48:18; Job 28:5; Ps 104:14; Prov 28:3); see HALOT 526 s.v. 1; BDB 537 s.v. 1.b. It is taken this way by several translations: “grain” (NEB) and “goods” (Moffatt). Qoheleth encouraged the export of grain products overseas in international trade.

3 tn Heb “upon the surface of the waters.” This is traditionally viewed as extolling generosity from which a reward will be reaped. On the other hand, some scholars suggest that the imagery deals with commercial business through maritime trade. M. Jastrow took this verse as advice to take risks in business by trusting one’s goods or ships that will after many days return with a profit (A. Cohen, The Five Megilloth [SoBB], 181). Sea trade was risky in the ancient Near East, but it brought big returns to its investors (e.g., 1 Kgs 9:26-28; 10:22; Ps 107:23); see D. R. Glenn, “Ecclesiastes,” BKCOT, 1002-3. The verse is rendered thus: “Send your grain across the seas, and in time you will get a return” (NEB); or “Trust your goods far and wide at sea, till you get a good return after a while” (Moffatt).

4 tn Heb “find it.”

5 tn Heb “give a portion.”

6 tn The phrase “seven or eight” is a graded numerical saying depicting an indefinite plurality: “The collocation of a numeral with the next above it is a rhetorical device employed in numerical sayings to express a number, which need not, or cannot, be more exactly specified. It must be gathered from the context whether such formulae are intended to denote only an insignificant number (e.g., Is 17:6 “two” or at the most “three”) or a considerable number (e.g., Mi 5:4). Sometimes, however, this juxtaposition serves to express merely an indefinite total, without the collateral idea of intensifying the lower by means of the higher number” (GKC 437 §134.s). Examples: “one” or “two” (Deut 32:30; Jer 3:14; Job 33:14; 40:5; Ps 62:12); “two” or “three” (2 Kgs 9:32; Isa 17:6; Hos 6:2; Amos 4:8; Sir 23:16; 26:28; 50:25); “three” or “four” (Jer 36:23; Amos 1:3-11; Prov 21:19; 30:15, 18; Sir 26:5); “four” or “five” (Isa 17:6); “six” or “seven” (Job 5:19; Prov 6:16); “seven” or “eight” (Mic 5:4; Eccl 11:2).

7 tn The word “investments” is not in the Hebrew text; it is added here for clarity. This line is traditionally understood as an exhortation to be generous to a multitude of people (KJV, NAB, ASV, NASB, RSV, NRSV, NIV, NJPS); however, it is better taken as shrewd advice to not commit all one’s possessions to a single venture (A. Cohen, The Five Megilloth [SoBB], 181). D. R. Glenn (“Ecclesiastes,” BKCOT, 1003) writes: “In view of the possibility of disaster, a person should make prudent investments in numerous ventures rather than put all his ‘eggs in one basket’ (e.g., Gen 32:7-8 for a practical example of this advice).” Several translations reflect this: “Divide your merchandise among seven ventures, eight maybe” (NEB); “Take shares in several ventures” (Moffatt).

8 sn The phrase you do not know is repeated throughout this section (11:2, 5-6). Human beings are ignorant of the future. This should motivate a person to invest their financial resources wisely (11:1-3) and to work diligently (11:4-6).

9 tn The term רעה (lit. “evil”) refers to calamity (e.g., Eccl 5:13; 7:14; 9:12).

10 sn This proverb criticizes those who are overly cautious. The farmer who waits for the most opportune moment to plant when there is no wind to blow away the seed, and to reap when there is no rain to ruin a ripe harvest, will never do anything but sit around waiting for the right moment.

11 tn Heb “what is the way of the wind.” Some take these words with what follows: “how the spirit comes to the bones in the womb of a pregnant woman.” There is debate whether הָרוּחַ מַה־דֶּרֶךְ (mah-derekh haruakh) refers to the wind (“the path of the wind”) or the human spirit of a child in the mother’s womb (“how the spirit comes”). The LXX understood it as the wind: “the way of the wind” (ἡ ὁδὸς τοῦ πνεύματος, Jh Jodos tou pneumatos); however, the Targum and Vulgate take it as the human spirit. The English versions are divided: (1) spirit: “the way of the spirit” (KJV, YLT, Douay); “the breath of life” (NAB); “how a pregnant woman comes to have…a living spirit in her womb” (NEB); “how the lifebreath passes into the limbs within the womb of the pregnant woman” (NJPS); “how the spirit comes to the bones in the womb of a woman with child” (RSV); “how the breath comes to the bones in the mother’s womb” (NRSV); and (2) wind: “the way of the wind” (ASV, RSV margin); “the path of the wind” (NASB, NIV); and “how the wind blows” (MLB, Moffatt).

12 tn The term “form” does not appear in the Hebrew text, but is supplied in the translation for clarity and smoothness.

13 tn Heb “the one who is full.” The feminine adjective מְלֵאָה (mÿle’ah, from מָלֵא, male’, “full”) is used as a substantive referring to a pregnant woman whose womb is filled with her infant (HALOT 584 s.v. מָלֵא 2; BDB 571 s.v. מָלֵא). This term is used in reference to a pregnant woman in later Hebrew (HALOT 584 s.v. מָלֵא). The LXX understood the term in this sense: κυοφορούσης (kuoforoushs, “pregnant woman”).

14 tn Heb “do not let your hand rest.” The Hebrew phrase “do not let your hand rest” is an idiom that means “do not stop working” or “do not be idle” (e.g., Eccl 7:18); cf. BDB 628 s.v. נוּחַ B.1. Several English versions capture the sense of the idiom well: “do not stop working” (NEB); “do not be idle” (MLB); “let not your hand be idle” (NAB); “let not your hands be idle” (NIV); “stay not your hand” (Moffatt). The term “hand” is a synecdoche of part (i.e., do not let your hand rest) for the whole person (i.e., do not allow yourself to stop working).

15 tn The terms “morning” (בֹּקֶר, boqer) and “evening” (עֶרֶב, ’erev) form a merism (a figure of speech using two polar extremes to include everything in between) that connotes “from morning until evening.” The point is not that the farmer should plant at two times in the day (morning and evening), but that he should plant all day long (from morning until evening). This merism is reflected in several translations: “in the morning…until evening” (NEB, Moffatt).

16 tn The term “activity” does not appear in the Hebrew text, but is supplied in the translation for clarity and smoothness.

17 tn The verb כָּשֵׁר (kasher, “to prosper”) is used metonymically to denote “will succeed.” In 11:10, it means “skill in work.”

18 tn Or “together.”

19 tn The term “light” (הָאוֹר, ha’or) is used figuratively (metonymy of association) in reference to “life” (e.g., Job 3:20; 33:30; Ps 56:14). By contrast, death is described as “darkness” (e.g., Eccl 11:8; 12:6-7).

20 tn The Hebrew term מָתוֹק (matoq, “sweet”) is often used elsewhere in reference to honey. The point is that life is sweet and should be savored like honey.

21 tn Heb “to the eyes.” The term “eyes” is a synecdoche of part (i.e., eyes) for the whole person. Used with the idiom “to see the sun” (i.e., to be alive), Qoheleth is simply saying that the experience of a life is a pleasant thing that should be savored.

22 tn The idiom “to see the sun” (both רָאָה הָשָּׁמֶשׁ, ra’ah hashamesh, and חָזָה הַשָּׁמֶשׁ, khazah hashamesh) is an idiom meaning “to be alive” (e.g., Ps 58:9; Eccl 6:5; 7:11; 11:7); cf. BDB 1039 s.v. שֶׁמֶשׁ 4.b. The opposite idiom, “the sun is darkened,” refers to the onset of old age and death (Eccl 12:2).

23 tn The phrase “the days of darkness” refers to the onset of old age (Eccl 12:1-5) and the inevitable experience of death (Eccl 11:7-8; 12:6-7). Elsewhere, “darkness” is a figure of speech (metonymy of association) for death (Job 10:21-22; 17:13; 18:18).

24 tn The term הֶבֶל (hevel) here means “obscure,” that is, unknown. This sense is derived from the literal concept of breath, vapor or wind that cannot be seen; thus, the idea of “obscure; dark; difficult to understand; enigmatic” (see HALOT 236–37 s.v. I הֶבֶל; BDB 210–11 s.v. I הֶבֶל). It is used in this sense in reference to enigmas in life (6:2; 8:10, 14) and the future which is obscure (11:8).

25 tn Heb “in your youth”; or “in your childhood.”

26 tn Heb “walk in the ways of your heart.”

27 tn Heb “the sight.”

28 tn Heb “and know that concerning all these God will bring you into judgment.” The point is not that following one’s impulses and desires is inherently bad and will bring condemnation from God. Rather the point seems to be: As you follow your impulses and desires, realize that all you think and do will eventually be evaluated by God. So one must seek joy within the boundaries of God’s moral standards.

29 tn The verb סוּר (sur, “to remove”) normally depicts a concrete action of removing a physical object from someone’s presence (HALOT 748 s.v. סור 1). Here, it is used figuratively (hypocatastasis) of the emotional/psychological action of banishing unnecessary emotional stress from one’s mind. The Hiphil usage means “to remove; to abolish; to keep away; to turn away; to push aside” (HALOT 748 s.v. 1). The English versions render this term in a variety of ways, none of which is very poetic: “remove” (KJV, RSV, ASV, NASB); “turn aside” (YLT); “ward off” (NAB); and “banish” (NEB, MLB, NIV, NRSV, NJPS, Moffatt).

30 tn The root “vexation” (כַּעַס, ka’as) has a broad range of meanings: “anger” (Deut 4:25; 9:18), “irritation” (Deut 32:21), “offend” (2 Kgs 23:26; Neh 3:37), “vexation” or “frustration” (Ezek 20:28), “grief” (1 Sam 1:6), and “worry” (Ps 112:10; Eccl 7:9); cf. HALOT 491 s.v. כַּעַס. Here, it refers in general to unnecessary emotional stress and anxiety that can deprive a person of the legitimate enjoyment of life and its temporal benefits.

31 tn Heb “your heart.”

32 tn In light of the parallelism, רָעָה (ra’ah) does not refer to ethical evil, but to physical injury, pain, deprivation or suffering (e.g., Deut 31:17, 21; 32:23; 1 Sam 10:19; Neh 1:3; 2:17; Pss 34:20; 40:13; 88:4; 107:26; Eccl 12:1; Jer 2:27; Lam 3:38); see HALOT 1263 s.v. רָעָה 4.b; BDB 949 s.v. רָעָה 2. This sense is best captured as “pain” (NASB, RSV, NRSV, MLB, Moffatt) or “the troubles [of your body]” (NEB, NIV), rather than “evil” (KJV, ASV, YLT, Douay) or “sorrow” (NJPS).

33 tn Heb “your flesh.”

34 tn Or “childhood.”

35 tn Or “youth”; Heb “black hair” or “the dawn [of life].” The feminine noun הַשַּׁחֲרוּת (hashakharut) is a hapax legomenon, occurring only here. There is debate whether it is from שָׁחֹר (shakhor) which means “black” (i.e. black hair, e.g., Lev 13:31, 37; Song 5:11; HALOT 1465 s.v. שׁחר; BDB 1007 s.v. שָׁחֹר and שָׁחַר) or שַׁחַר (shakhar) which means “dawn” (e.g., Gen 19:15; Job 3:9; Song 6:10; HALOT 1466–67 s.v. שָׁחַר). If this term is from שָׁחֹר it is used in contrast to gray hair that characterizes old age (e.g., Prov 16:31; 20:29). This would be a figure (metonymy of association) for youthfulness. On the other hand, if the term is from שַׁחַר it connotes the “dawn of life” or “prime of life.” This would be a figure (hypocatastasis) for youthfulness. In either case, the term is a figure for “youth” or “prime of life,” as the parallel term הַיַּלְדוּת (hayyaldut, “youth” or “childhood”) indicates. The term is rendered variously in the English versions: “black hair” (NJPS); “the dawn of youth” (NAB); “the dawn of life” (ASV, MLB, RSV, NRSV); “the prime of life” (NEB, NASB); “vigor” (NIV); “youth” (KJV); and “manhood” (Moffatt). The plural forms of הַשַּׁחֲרוּת and הַיַּלְדוּת are examples of the plural of state or condition that a person experiences for a temporary period of time, e.g., זְקֻנִים (zÿqunim, “old age”); נְעוּרִים (nÿ’urim, “youth”); and עֲלוּמִים (’alumim, “youthfulness”); see IBHS 121 §7.4.2b.

36 tn The term הֶבֶל (hevel, “vanity”) often connotes the temporal idea “fleeting” (e.g., Prov 31:30; Eccl 3:19; 6:12; 7:15; 9:9). This nuance is suggested here by the collocation of “youth” (הַיַּלְדוּת, hayyaldut) and “the prime of life” (הַשַּׁחֲרוּת, hashakharut).


NET Bible® - Ecclesiates 12

Ecclesiates 12

Fear God Now Because Old Age and Death Come Quickly

12:1 So remember1 your Creator in the days of your youth –

before2 the difficult3 days come,

and the years draw near when you will say, “I have no pleasure in them”;

12:2 before the sun and the light4 of the moon and the stars grow dark,

and the clouds disappear5 after the rain;

12:3 when those who keep watch over the house6 begin to tremble,7

and the virile men begin to stoop over,8

and the grinders9 begin to cease because they grow few,

and those who look through the windows grow dim,10

12:4 and the doors along the street are shut;

when the sound of the grinding mill11 grows low,

and one is awakened12 by the sound of a bird,

and all their13 songs14 grow faint,15

12:5 and they are afraid of heights and the dangers16 in the street;

the almond blossoms17 grow white,18

and the grasshopper19 drags itself along,20

and the caper berry21 shrivels up22 –

because man goes to his eternal home,23

and the mourners go about in the streets –

12:6 before the silver cord is removed,

or the golden bowl is broken,

or the pitcher is shattered at the well,24

or the water wheel25 is broken at the cistern –

12:7 and the dust returns to the earth as it was,

and the life’s breath26 returns to God who gave it.

Concluding Refrain: Qoheleth Restates His Thesis

12:8 “Absolutely futile!”27 laments the Teacher,28

“All of these things29 are futile!”30

Concluding Epilogue: Qoheleth’s Advice is Wise

12:9 Not only was the Teacher wise,31

but he also taught knowledge to the people;

he carefully evaluated32 and arranged33 many proverbs.

12:10 The Teacher sought to find delightful34 words,

and to write35 accurately truthful sayings.36

12:11 The words of the sages are like prods,37

and the collected sayings are like firmly fixed nails;

they are given by one shepherd.

Concluding Exhortation: Fear God and Obey His Commands!

12:12 Be warned, my son, of anything in addition to them.38

There is no end to the making39 of many books,

and much study is exhausting to the body.40

12:13 Having heard everything, I have reached this conclusion:41

Fear God and keep his commandments,

because this is the whole duty42 of man.

12:14 For God will evaluate every deed,43

including every secret thing, whether good or evil.


NET Bible® - Ecclesiates 12 Notes

1 tn The imperative זְכֹר (zekhor, “Remember!”) is a figurative expression (metonymy of association) for obeying God and acknowledging his lordship over one’s life (e.g., Num 15:40; Deut 8:18; Pss 42:6-7; 63:6-8; 78:42; 103:18; 106:7; 119:52, 55; Jer 51:50; Ezek 20:43; Jonah 2:7; Mal 4:4). The exhortation to fear God and obey his commands in 12:13-14 spells out what it means to “remember” God.

2 tn The temporal adjective עַד (’ad, “before”) appears three times in 12:1-7 (vv. 1b, 2a, 6a). Likewise, the temporal preposition בְּ (bet, “when”) is repeated (vv. 3a, 4b). These seven verses comprise one long sentence in Hebrew: The main clause is 12:1a (“Remember your Creator in the days of your youth”), while 12:1b-7 consists of five subordinate temporal clauses (“before…before…when…when…before…”).

3 tn The adjective רָעָה (ra’ah, “evil”) does not refer here to ethical evil, but to physical difficulty, injury, pain, deprivation and suffering (e.g., Deut 31:17, 21; 32:23; 1 Sam 10:19; Neh 1:3; 2:17; Pss 34:20; 40:13; 88:4; 107:26; Eccl 11:10; Jer 2:27; Lam 3:38); see HALOT 1263 s.v. רָעָה 4.b; BDB 949 s.v. רָעָה 2.

4 tn Heb “the light and the moon and the stars.” The phrase “the light and the moon” is a hendiadys (two separate terms denoting one idea) or perhaps even a hendiatris (three separate terms denoting one idea) for “the light of the moon and stars” (e.g., Gen 1:14).

5 tn The verb שׁוּב (shuv, “to return”) here denotes “to desist” (HALOT 1430 s.v. שׁוּב 3). It pictures the disappearance of the clouds as a result of the precipitation of their contents.

6 tn Heb “the watchers of the house.”

7 tn The verb זְוּעַ (zÿua’, “to tremble”) probably does not refer to physical tremors but to trembling in fear (e.g., Esth 5:9; Hab 2:7; Sir 48:12); cf. HALOT 267 s.v. זוע). At the onset of old age, those who had been the most courageous during their youth suddenly become fearful.

8 tn The verb עָוַת (’avat, “to bend; to stoop”) means “to be stooped” (HALOT 804 s.v. עות) rather than “to bend themselves” (BDB 736 s.v. עות). The perfect tense may be taken in an ingressive sense (“begin to stoop over”).

9 tn The term הַטֹּחֲנוֹת (hattokhanot, Qal active participle feminine plural from טָחַן, takhan, “to grind”) is a double entendre. In its literal sense, it refers to female mill-grinders; in its figurative sense, it refers to molar teeth (HALOT 374 s.v. *טֹחֲנָה). The related Hebrew noun טַחֲנָה (takhanah) refers to a “mill,” and the related Arabic noun tahinat means “molar tooth” (HALOT 374 s.v. *טַחֲנָה).

10 tn The verb חָשַׁךְ (khashakh, “to grow dim”) is used elsewhere in reference to failing eyesight (e.g., Ps 69:24; Lam 5:17); see HALOT 361 s.v. חשׁך 2. Therefore, the phrase “those who look through the windows” is probably a figurative description of the eyes, picturing failing eyesight at the onset of old age.

11 tn The noun טַחֲנָה (takhanah) refers to a “grinding-mill” where grain is ground into flour (HALOT 374 s.v. טַחֲנָה). The term is here used as a double entendre, figuratively describing the loss of one’s teeth at the onset of old age. The figurative usage also draws upon the polysemantic nature of this noun; the related Arabic root tahinat means “molar tooth” (HALOT 374 s.v. *טֹחֲנָה).

12 tn Heb “rises up.” The verb קוּם (qum, “to arise”) refers to being awakened from sleep in the middle of the night by a sound (e.g., Exod 12:30; 1 Sam 3:6, 8) and waking up early in the morning (e.g., Gen 24:54; Judg 16:3; Ruth 3:14; Neh 2:12; Job 14:12; 24:14); see HALOT 1086 s.v. קוּם 1; BDB 877 s.v. קוּם 1.a. Here it describes one of the frustrations of old age: the elderly person is unable to get a full night’s sleep because every little sound awakens him in the middle of the night or too early in the morning.

13 tn The term “their” does not appear in the Hebrew text, but is supplied in the translation for clarity and smoothness.

14 tn Heb “all the daughters of song.” The expression “the daughters of song” (בְּנוֹת הַשִּׁיר, bÿnot hashir) is an idiom for “songs; musical sounds; melodious notes” (HALOT 166 s.v. I בַּת 2; BDB 123 s.v. בַּת 5; GKC 418 §128.v). The genitive הַשִּׁיר (“song”) represents the nature, quality, character or condition of the construct בְּנוֹת (“daughters”); see IBHS 149-51 §9.5.3b. The idiom refers to the musical songs sung during one’s youth or to the ability to hear songs that are sung. This line is lamenting the loss of hearing which occurs at the onset of old age.

15 tn Heb “are brought low.”

16 tn The Hebrew noun חַתְחַתִּים (khatkhattim) literally means “terrors” (HALOT 363 s.v. חַתְחַת; BDB 369 s.v. חַתְחַת). Here it is used as a metonymy (cause for effect) to refer to dangers that cause the elderly to be fearful of going outside or walking along the streets. The form חַתְחַתִּים is a reduplicated noun stem from the root חתת (“terror”); HALOT 363 s.v. חַתְחַת; BDB 369 s.v. חַתְחַת. The reduplication of the noun stem intensifies its meaning: the noun חִתַּת (k hittat) means “terror,” so the intensified reduplicated form חַתְחַת (khatkhat) connotes something like “great terror” (see S. Moscati, Comparative Grammar, 78-79, §12.9-13). The plural form חַתְחַתִּים (“great terrors”) denotes plural of number (more than one) or plural of intensity (which would further intensify the experience of fear); see IBHS 122 §7.4.3a.

17 tn The noun שָׁקֵד (shaqed) is used in the OT in reference to the “almond nut” (e.g., Gen 43:11; Num 17:23) and metonymically (product for thing producing it) for the “almond tree” (e.g., Jer 1:11); cf. HALOT 1638 s.v. שָׁקֵד; BDB 1052 s.v. שָׁקֵד 2.

18 tn The verb נצץ (“to blossom”) is a geminate verb (II = III) that, in this case, is written with a matres lectionis (plene spelling) rather than the normal spelling of וינץ (GKC 204 §73.g). The Hiphil verb יָנֵאץ (yane’ts) is from the root נצץ “to shine; to sparkle; to blossom” (HALOT 717 s.v. נצץ; BDB 665 s.v. נָצַץ). It is used in reference to almond blossoms whose color progresses from pink to white as they ripen (e.g., Song 6:11). This is an appropriate metaphor (comparison of sight) to describe white hair that often accompanies the onset of old age.

19 tn Or “locust.”

20 tn The verb סָבַל (saval, “to bear a heavy load”) means “to drag oneself along” as a burden (BDB 687 s.v. סָבַל) or “to become thick; to move slowly forward; to clear off” (HALOT 741 s.v. סבל).

21 tn The noun אֲבִיּוֹנָה (’aviyyonah, “caper berry, caper fruit”) is a hapax legomenon, occurring only here in the Hebrew Bible. It refers to the Capparis spinosa fruit which was eaten as an aphrodisiac in the ancient Near East (HALOT 5 s.v. אֲבִיּוֹנָה; BDB 2–3 s.v. אֲבִיּוֹנָה). There are two options for the interpretation of this figure: (1) At the onset of old age, the sexual virility that marked one’s youth is nothing more than a distant memory, and even aphrodisiacs fail to stimulate sexual desire to allow for sexual intercourse. (2) The onset of old age is like the shriveling up of the caper berry fruit; the once virile youth has passed his prime just like a shriveled caper berry can no longer provide a sexual stimulant.

22 tc The MT vocalizes consonantal ותפר as וְתָפֵר (vÿtafer, conjunction + Hiphil imperfect 3rd person feminine singular from פָּרַר , parar, “to burst”). However, an alternate vocalization tradition of וְתֻפַּר (vÿtupar, conjunction + Hophal imperfect 3rd person feminine singular “to be broken down”) is reflected in the LXX which reads καὶ διασκεδασθῇ (kai diaskedasqh, “is scattered”) and Symmachus καὶ διαλυθῇ (kai dialuqh, “is broken up”) which is followed by the Syriac. On the other hand, Aquila’s καὶ καρπεύσει (kai karpeusei, “are enjoyed,” of fruits) reflects וְתִפְרֶה (Qal imperfect 3rd person feminine singular from פָרַה, “to bear fruit”); this does not reflect an alternate reading but a translator’s error in word division between וְתָפֵר הָאֲבִיּוֹנָה (vÿtafer ha’aviyyonah, “the caper berry bursts”) and וְתִפְרֶה אֲבִיּוֹנָה (vÿtifreh ’aviyyonah, “the caper berry bears fruit”).

tn Or “fails”; or “bursts.” The meaning of the verb פָּרַר (parar, “to break; to make ineffectual”) is debated: (1) “to be ineffectual,” that is, to fail to provide sexual power as an aphrodisiac, or (2) “to break; to burst,” that is, the caper berry fruit shrivels as it lingers on its branch beyond its period of ripeness (HALOT 975 s.v. פרר 2.f; BDB 830 s.v. I. פָּרַר 2.d).

23 tn In the construct phrase בֵּית עוֹלָמוֹ (bet ’olamo, “house of his eternity”), the genitive עוֹלָמוֹ (“eternity”) functions as an attributive adjective: “his eternal home.” This is an idiom for the grave as the resting place of the body (e.g., Ps 49:12 [11]; Job 7:9; 14:10-12; Eccl 12:5) or Sheol as the residence of the dead (e.g., Job 17:13; 30:23); see HALOT 124 s.v. I בַּיִת 2; 799 (5); BDB 109 s.v. בַּיִת 1.d. For example, the term בֵּית (“house”) is used in Job 30:23 in parallelism with “death” (מָוֶת, mavet). The same idiom appears in postbiblical Hebrew: “the house of eternity” (בֵּית עוֹלָם, bet ’olam) is a euphemism for a burial ground or cemetery (e.g., Lamentations Rabbah 1:5); see Jastrow 1084-85 s.v. עָלַם III. This idiom is also found in a Moabite text in reference to the grave (Deir Alla Inscription 2:6). A similar idiom is found in Phoenician and Palmyrene in reference to the grave (DISO 35). The idiom appears to have originated in Egyptian literature (H. A. Hoffner, TDOT 2:113). See F. Cumont, Afterlife in Roman Paganism, 48-50.

24 tn Heb “water-spring.”

25 tn The term גַּלְגַּל (galgal, “wheel”) refers to the “water wheel” or “paddle wheel” for drawing water from a well (HALOT 190 s.v. I גַּלְגַּל 2; BDB 165 s.v. גַּלְגַּל 1.b). This Hebrew noun is related to the Akkadian term gulgullu (“pot”), as well as Phoenician (?) גלגל (“wheel for drawing water”). The Latin term girgillus (“lever for the bucket”) is a late derivation from this term. See G. Dalman, Arbeit und Sitte in Palästina, 2:225-28.

26 tn Or “spirit.” The likely referent is the life’s breath that originates with God. See Eccl 3:19, as well as Gen 2:7; 6:17; 7:22.

27 tn Heb “futility of futilities.” The phrase “absolutely futile” (הֲבֶל הֲבָלִים, havel havalim) is a superlative genitive construction (GKC 431 §133.i). See note on “futile” at 1:2.

28 tn Elsewhere in the book, the author is identified with the anarthrous term קֹהֶלֶת (qohelet, Eccl 1:1, 2, 12; 7:27; 12:9, 10); however, in 12:8 it is used with the article, indicating that it is a professional title rather than a personal surname: הַקּוֹהֶלֶת (haqqohelet, “the Teacher”). Numerous English translations render קֹהֶלֶת as a professional title: “the Speaker” (NEB, Moffatt); “the Preacher” (KJV, RSV, YLT, MLB, ASV, NASB); “the Teacher” (NIV, NRSV); “the Leader of the Assembly” (NIV margin); “the Assembler” (NJPS margin). Others render it as a personal surname: “Koheleth” (JPS, NJPS) and “Qoheleth” (NAB, NRSV margin).

29 tn Heb “Everything.” The term is rendered “all of these things” for clarity. Although כֹּל (kol, “everything; all”) is often used in an absolute or comprehensive sense (BDB 481 s.v. כֹּל 1), it is frequently used as a synecdoche of the general for the specific, that is, its sense is limited contextually to the topic at hand (BDB 482 s.v. 2). This is particularly true of הַכֹּל (hakkol, BDB 482 s.v. 2.b) in which the article particularizes or limits the referent to the contextual or previously mentioned topic (e.g., Gen 16:12; 24:1; Exod 29:24; Lev 1:9, 13; 8:27; Deut 2:36; Josh 11:19 [see 2 Sam 19:31; 1 Kgs 14:26 = 2 Chr 12:9]; 21:43; 1 Sam 30:19; 2 Sam 17:3; 23:5; 24:23; 1 Kgs 6:18; 2 Kgs 24:16; Isa 29:11; 65:8; Jer 13:7, 10; Ezek 7:14; Pss 14:3; 49:18; 1 Chr 7:5; 28:19; 29:19; 2 Chr 28:6; 29:28; 31:5; 35:7; 36:17-18; Ezra 1:11; 2:42; 8:34-35; 10:17; Eccl 5:8). Thus, “all” does not always mean “all” absolutely or universally in comprehension. In several cases the context limits its reference to two classes of objects/issues being discussed, so הַכֹּל means “both” (e.g., 2:14; 3:19: 9:1, 2). Thus, הַכֹּל (“all; everything”) refers only to what Qoheleth characterizes as “futile” (הֶבֶל, hevel) in the context. This does not mean that everything is futile. For example, fearing God is not “futile” (2:26; 3:14-15; 11:9-10; 12:1, 9, 13-14). Only those objects/issues that are contextually placed under כֹּל are designated as “futile” (הֶבֶל).

30 tn The term הֶבֶל (hevel, “futile”) is repeated three times within the six words of this verse for emphasis. See footnote on “futile” at 1:2.

sn Absolutely futile!…All of these things are futile! This motto is the theme of the book. Its occurs at the beginning (1:2) and end of the book (12:8), forming an envelope structure (inclusio). Everything described in 1:2—12:8 is the supporting proof of the thesis of 1:2. With few exceptions (e.g., 2:24-26; 3:14-15; 11:9–12:1, 9), everything described in 1:2—12:8 is characterized as “futile” (הֶבֶל, hevel).

31 sn Eccl 12:9-12 fits the pattern of a concluding colophon that draws from a conventional stock of ancient Near Eastern scribal practices and vocabulary. See M. A. Fishbane, Biblical Interpretation, 29–31.

32 tn Heb “he weighed and studied.” The verbs וְאִזֵּן וְחִקֵּר (vÿ’izzen vekhiqqer, “he weighed and he explored”) form a hendiadys (a figurative expression in which two separate terms used in combination to convey a single idea): “he studiously weighed” or “carefully evaluated.” The verb וְאִזֵּן (conjunction + Piel perfect 3rd person masculine singular from II אָזַן (’azan) “to weigh; to balance”) is related to the noun מֹאזֵן (mo’zen) “balances; scales” used for weighing money or commercial items (e.g., Jer 32:10; Ezek 5:1). This is the only use of the verb in the OT. In this context, it means “to weigh” = “to test; to prove” (BDB 24 s.v. מאזן) or “to balance” (HALOT 27 II אָזַן). Cohen suggests, “He made an examination of the large number of proverbial sayings which had been composed, testing their truth and worth, to select those which he considered deserving of circulation” (A. Cohen, The Five Megilloth [SoBB], 189).

33 tn The verb תָּקַן (taqan, “to make straight”) connotes “to put straight” or “to arrange in order” (HALOT 1784 s.v. תקן; BDB 1075 s.v. תָּקַן).This may refer to Qoheleth’s activity in compiling a collection of wisdom sayings in an orderly manner, or writing the wisdom sayings in a straightforward, direct manner.

34 tn In the construct phrase דִּבְרֵי־חֵפֶץ (divre-khefets, “words of delight”) the noun חֵפֶץ (“delight”) functions as an attributive genitive (“delightful words”) or a genitive of estimation or worth (“words viewed as delightful by Qoheleth” or “words that he took delight in”). For another example of a genitive of estimation of worth, see זִבְחֵי אֱלֹהִים (zivkhe ’elohim) “sacrifices of God” = “sacrifices viewed as acceptable to God” (Ps 51:19). In other words, Qoheleth wrote his proverbs so effectively that he was able to take moral and aesthetic delight in his words.

35 tc The consonantal form וכתוב has been revocalized in three ways: (1) The Masoretes read וְכָתוּב (vÿkhatuv, conjunction + Qal passive participle ms from כָּתַב, katav, “to write”): “Qoheleth sought to find pleasant words, what was written uprightly, namely, words of truth.” This is supported by the LXX’s καὶ γεγραμμένον (kai gegrammenon, conjunction + masculine accusative singular perfect passive participle from γράφω, grafw, “to write). (2) The BHS editors suggest the vocalization וְכָתוֹב (vÿkhatov, conjunction + Qal infinitive absolute). The infinitive וְכָתוֹב (“and to write”) in the B-line would parallel the infinitive of purpose לִמְצֹא (limtso’, “to find”) in the A-line: “Qoheleth sought to find pleasant words, and to write accurately words of truth.” (3) Several medieval Hebrew mss preserve an alternate textual tradition of וְכָתַב (vÿkhatav, conjunction + Qal perfect 3rd person masculine singular). This is reflected in the Greek versions (Aquila and Symmachus), Syriac Peshitta and Vulgate. The major English versions are divided among these three textual options: (1) וְכָתוּב (Qal passive participle): “and that which was written was upright, even words of truth” (KJV); “and that which was written uprightly, even words of truth” (ASV); “and, written by the upright, words of truth” (YLT); “but what he wrote was the honest truth” (NEB); “and what he wrote was upright and true” (NIV). (2) וְכָתוֹב (Qal infinitive absolute): “and to write words of truth correctly” (NASB); “and to write correctly the reliable words of truth” (MLB); “and to write down true sayings with precision” (NAB). (3) וְכָתַב (Qal perfect 3rd person masculine singular): “and uprightly he wrote words of truth” (RSV); “and he wrote words of truth plainly” (NRSV); “even as he put down plainly what was true” (Moffatt); “and he wrote words most right, and full of truth” (Douay); and “and he recorded genuinely truthful sayings” (NJPS). The editors of the Jerusalem Hebrew Bible project favor וְכָתוֹב “and to write” (option 2): see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:596–97.

36 tn The construct phrase דִּבְרֵי אֱמֶת (divre ’emet, “words of truth”) is a genitive of content (“words containing truth”) or an attributive genitive (“truthful words”). Depending upon the vocalization of וכתוב, the phrase functions in one of two ways: (1) as direct object of וְכָתוֹב יֹשֶׁר (vÿkhatov yosher) “and he accurately wrote truthful words”; or (2) in apposition to וְכָתוּב יֹשֶׁר (vÿkhatuv yosher) “and what is written uprightly, namely, truthful words.”

37 tn Or “goads”; NCV “sharp sticks used to guide animals.” For further information see M. A. Fishbane, Biblical Interpretation, 29–32.

38 sn The exhortation may be understood in two ways: (1) to avoid any so-called wisdom sayings beyond those mentioned in vv. 10-11: “The words of the wise…are given from one shepherd. And of anything beyond these, my son, be warned!” (see RSV, NRSV, NAB, Douay, NIV). This is paraphrased well by Moffatt: “My son, avoid anything beyond the scriptures of wisdom” (Moffatt). (2) The exhortation refers to the concerns of v. 12b, namely, diligent study is wearisome, i.e., “Furthermore, my son, be warned: there is no end to the making of books, and much study is wearisome to the body” (see NEB, ASV, NASB, MLB).

39 tn The verb עָשָׂה (’asah, “to do”) may mean “to make” (HALOT 890 s.v. I עשׂה 3) or “to acquire” (HALOT 891 s.v. I עשׂה 6). The LXX rendered it as ποιῆσαι (poihsai, “making”), as do most English versions: “making” (KJV, YLT, RSV, NRSV, NAB, ASV, MLB, NIV, NJPS). However, several English versions reflect a different nuance: “there is no end to the buying of books” (Moffatt); “the use of books is endless” (NEB); and “the writing of many books is endless” (NASB).

40 tn Heb “the flesh.” The term בָּשָׂר (basar, “flesh”) refers to the body, functioning as a synecdoche or part (i.e., flesh, skin) for the whole (i.e., body), e.g., Gen 17:13; Ps 16:9; Prov 14:30 (see E. W. Bullinger, Figures of Speech, 642).

41 tn Heb “The end of the matter, everything having been heard.”

42 tn Heb “This is all men”; or “This is the whole of man.” The phrase זֶה כָּל־הָאָדָם (zeh kol-ha’adam, “this is all men”) features rhetorical elision of a key word. The ambiguity over the elided word has led to no less than five basic approaches: (1) “this is the whole duty of man” (KJV, ASV, RSV, NAB, NIV); (2) “this is the duty of all men” (MLB, ASV margin, RSV margin); (3) “this applies to all men” (NASB, NJPS); (4) “this is the whole duty of all men” (NRSV, Moffatt); and (5) “there is no more to man than this” (NEB). The four-fold repetition of כֹּל (kol, “all”) in 12:13-14 suggests that Qoheleth is emphasizing the “bottom line,” that is, the basic duty of man is simply to fear and obey God: After “all” (כֹּל) has been heard in the book, his conclusion is that the “whole” (כֹּל) duty of man is to obey God because God will bring “all” (כֹּל) acts into judgment, including “all” (כֹּל) that is hidden, whether good or bad. See D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 3:596.

43 tn Heb “will bring every deed into judgment.”


Ecclesiates


NET Bible Principles of Translation

1. Text

  • Old Testament: For the OT the translators started with the MT (Masoretic Text) found in the current edition of BHS (Biblia Hebraica Stuttgartensia). In particularly difficult passages the translator may have followed a variant reading found in the versions, alternative Hebrew tradition (e.g., DSS), or in some cases, conjectural emendation. Such variations from the MT were noted by the individual translator and reviewed by the OT textual consultant.
  • New Testament: For the NT the Greek text to be used by individual translators was decided by the textual consultant. The full Greek text will be published at a later date.
  • Traditional passages: For passages which lack adequate textual authority (i.e., are almost certainly not part of the autographs) the words were included in the translation in double square brackets with a note giving a brief discussion of the problem.

2. Interpretive Decisions and Tools

  • Interpretive decisions, where necessary to translate a passage, were made by the translators and editors. The alternative renderings, where exegetically significant, have been indicated in the notes.
  • Standard technical (critical) commentaries and relevant periodical articles were consulted in the translation process. These are often cited in the notes.
  • Current standard lexical tools were consulted as needed. For the OT, these included such works as BDB, KB3, and TDOT; for the NT, BDAG, Louw-Nida, and TDNT.
  • Computerized concordance programs and electronic search engines were used extensively in the production of this translation.

3. Form of Translation

No translation can ever achieve complete formal equivalence.1 Even a translation which sometimes reflects Hebrew and Greek word order at the expense of English style has to resort to paraphrase in some places. On the other hand, no translation achieves complete dynamic equivalence2 either. Thus this translation, like every other, ends up somewhere between the two extremes. These considerations are reflected by the following specific qualifications:

  • In vocabulary and grammatical forms every attempt has been made to reflect the different styles of the different authors of the Bible. Paul’s letters should not sound like John’s or Peter’s or that of Hebrews in the English translation where possible.
  • The level of English style is formal (not, however, technical) except in passages where somewhat more informal style would be more in keeping with the content. In general the use of contractions (“don’t,” “isn’t”) has been avoided, except in quoted speech.
  • The language of average adults had priority. The translation attempts to use good literary style but is not overly formal or embellished.
  • The translation is intended to be understandable to non-Christians as well as Christians, so liturgical language or Christian “jargon” has been avoided.
  • Archaisms have also been avoided (e.g., “letter” was used instead of “epistle” in the NT). This includes the absolute avoidance of “thou” and “thee,” since there were no distinctions in the original Hebrew or Greek between pronouns used to address people and those used to address Deity. On a related note, pronouns which refer to Deity are not capitalized for this same reason.
  • Long, complicated sentences in the original languages have been broken up into shorter sentences more acceptable in contemporary English. However, an attempt has been made to maintain the connections present in the original languages wherever possible.
  • Idiomatic expressions and figurative language in the original languages have been changed when they make no sense to a typical modern English reader or are likely to lead to misunderstanding by a typical modern English reader. The literal reading has been placed in a note giving a brief explanation (a translator’s note).
  • Nouns have been used for pronouns where the English pronoun would be obscure or ambiguous to a modern reader. This has been indicated in a note.
  • Questions expecting a negative answer have been phrased to indicate this to the English reader.
  • Clearly redundant expressions such as “answered and said” have been avoided unless they have special rhetorical force in context. The literal reading is frequently indicated in a note.
  • Introductory expressions like “verily, verily” have been translated idiomatically, the single ἀμήν as “I tell you the truth” and the double ἀμήν (peculiar to John’s Gospel) as “I tell you the solemn truth.”
  • Introductory particles like ἰδού (“behold”) have been translated to fit the context (sometimes “listen,” “pay attention,” “look,” or occasionally left untranslated).
  • Use of quotation marks (which did not exist in the original Hebrew and Greek manuscripts) conforms to contemporary American English usage.
  • The basic unit of translation is the paragraph. Verse numbers are included in boldface type. Poetry is set out as poetry.
  • Greek historical presents have been translated by English simple past tenses since English has no corresponding use of the present tense.
  • In places where passive constructions create ambiguity, obscurity, or awkwardness in contemporary English, either the agent has been specified from context or the construction has been changed to active voice in the English translation, with an explanatory note.
  • Ellipses have been filled out according to current English requirements (e.g., 1 John 2:19). This is normally explained in a note.
  • Proper names have been standardized in accordance with accepted English usage.

4. Additional Features of the Translation and Notes

  • Any place supplementary information is required (e.g., word-plays, historical details, cultural differences, etc.) this is provided in a brief study note.
  • Any technical terms (corban, Mark 7:11) used in the translation are explained in a study note.
  • Any unfamiliar terms for weights, measures, and coins have been explained in a study note, although in general these have been expressed in contemporary American units, with metric units given parenthetically in the notes.
  • A limited system of cross-referencing to principal parallel texts, cross-references, or significant allusions is found in the notes.
  • Descriptive section headings have been provided by the translators and editors as an aid to the reader.
  • Greek and Hebrew in the translator’s notes use Greek and Hebrew fonts, often followed by transliteration. The occasional reference to a Greek or Hebrew word in a study note is transliterated.
  • Abbreviations of biblical books and reference material follow Patrick H. Alexander et al., eds., The SBL Handbook of Style: For Ancient Near Eastern, Biblical, and Early Christian Studies (Peabody, Mass.: Hendrickson, 1999) with only a few exceptions.

Abbreviations for Biblical Books
and Nonbiblical Literature

Old Testament

Gen | Genesis
Exod | Exodus
Lev | Leviticus
Num | Numbers
Deut | Deuteronomy
Josh | Joshua
Judg | Judges
Ruth | Ruth
1 Sam | 1 Samuel
2 Sam | 2 Samuel
1 Kgs | 1 Kings
2 Kgs | 2 Kings
1 Chr | 1 Chronicles
2 Chr | 2 Chronicles
Ezra | Ezra
Neh | Nehemiah
Esth | Esther
Job | Job
Ps(s) | Psalms
Prov | Proverbs
Eccl | Ecclesiastes
Song | Song of Songs
Isa | Isaiah
Jer | Jeremiah
Lam | Lamentations
Ezek | Ezekiel
Dan | Daniel
Hos | Hosea
Joel | Joel
Amos | Amos
Obad | Obadiah
Jonah | Jonah
Mic | Micah
Nah | Nahum
Hab | Habakkuk
Zeph | Zephaniah
Hag | Haggai
Zech | Zechariah
Mal | Malachi

Books of the Old Testament Apocrypha

Bar | Baruch
Add Dan | Additions to Daniel
Pr Azar | Prayer of Azariah
Bel | Bel and the Dragon
Sg Three | Song of the Three Young Men
Sus | Susanna
1–2 Esd | 1–2 Esdras
Add Esth | Additions to Esther
Ep Jer | Epistle of Jeremiah
Jdt | Judith
1–4 Macc | 1–4 Maccabees
Pr Man | Prayer of Manasseh
Ps 151 | Psalm 151
Sir | Sirach/ Ecclesiasticus
Tob | Tobit
Wis | Wisdom of Solomon

New Testament

Matt | Matthew
Mark | Mark
Luke | Luke
John | John
Acts | Acts
Rom | Romans
1 Cor | 1 Corinthians
2 Cor | 2 Corinthians
Gal | Galatians
Eph | Ephesians
Phil | Philippians
Col | Colossians
1 Thess | 1 Thessalonians
2 Thess | 2 Thessalonians
1 Tim | 1 Timothy
2 Tim | 2 Timothy
Titus | Titus
Phlm | Philemon
Heb | Hebrews
Jas | James
1 Pet | 1 Peter
2 Pet | 2 Peter
1 John | 1 John
2 John | 2 John
3 John | 3 John
Jude | Jude
Rev | Revelation

Other Ancient Documents

Two citation systems for Philo and Josephus are used in the notes. The older (classical) system is listed first, and the Loeb citation system then follows in parentheses.

1 En. | 1 Enoch, a Jewish pseudepigraphic work that includes what are thought to be Christian interpolations in chaps. 37-71 (also called Ethiopic Enoch)
1 Kgdms | 1 Kingdoms, the book of the LXX which corresponds to 1 Samuel
1QH | Thanksgiving Hymns, hymns composed for worship within the Qumran community
1QS | Rule of the Community, one of the first Dead Sea Scrolls recovered. This scroll details rules for admission into the Qumran community.
2 Bar. | 2 Baruch, a Jewish apocalyptic work written early in the second century
2 En. | 2 Enoch, an Jewish pseudepigraphic work that expands upon Gen 5:21-32
4QMMT | Miqsat Maàaseh Torah from Qumran Cave 4, one of the Dead Sea Scrolls
Ag. Ap. | Against Apion, a defense of the Jewish people written by Josephus, a Jewish historian who lived from a.d. 37/38 until the early years of the second century.
Ant. | Jewish Antiquities, a history of the Jewish people written by Josephus (see Ag. Ap. above)
b. | Indicates a tractate from the Babylonian Talmud, which contains the Mishnah and rabbinic interpretive expansions. Collected ca. a.d. 500-550.
CD | A copy of the Damascus Document, which is one of the Dead Sea Scrolls, found in the Cairo genizah
Embassy | On the Embassy to Gaius, a philosophical work by Philo, a Jewish philosopher who lived from 20 b.c. to a.d. 50
Praep. Ev. | Praeparatio evangelica (Preparation for the Gospel), a work by Eusebius, bishop of Caesarea in Palestine, who lived ca. a.d. 260-341
Flaccus | Against Flaccus, a philosophical work by Philo (see Embassy above)
Heir | Who is the Heir?, a philosophical work by Philo (see Embassy above)
Herm. | Shepherd of Hermas, a Christian work written in Rome sometime during the 1st and 2nd centuries a.d.
Ibn Ezra | Rabbi Abraham Ibn Ezra, a medieval Jewish scholar who wrote many works, including a commentary on the Hebrew Bible. Lived a.d. 1092/1093 to a.d.1167.
Ign. | Ignatius, Bishop of Antioch, who died as a martyr in Rome early in the second century. Following will be the abbreviation for one of his seven letters.
J. W. | Jewish War, a history of the events surrounding the war between Rome and the Jews ca. a.d. 70 written by Josephus (see Ag. Ap. above)
Jub. | Jubilees, a Jewish pseudepigraphic work that expands upon the narratives in Genesis and Exodus
Letter of Aristeas | An ancient letter which purports to explain the origins of the LXX. Posited by most scholars to have been written ca. 170 b.c.
Life | The Life, an autobiography of Josephus (see Ag. Ap. above)
m. | Indicates a tractate from the Mishnah, a codification of Jewish rabbinic oral tradition collected ca. a.d. 200-220
Pirqe Avot | A collection of the sayings from Jewish sages and rabbis
Pirqe Rabbi Eliezer | A collection of Jewish rabbinic tradition compiled ca. a.d. 750-850
Posterity | On the Posterity of Cain, a philosophical work by Philo (see Embassy above)
Rabbah | Jewish rabbinic commentary on books of the Bible, e.g., Genesis Rabbah
Sib. Or. | Sibylline Oracles, a collection of poetic prophecies contained within the Jewish pseudepigrapha
Sifre Deut | Sifre on Deuteronomy, a collection of rabbinic interpretations on the book of Deuteronomy compiled ca. a.d. 350-400
Smr | Samaritan Pentateuch, the version of the first five books of the Old Testament accepted as canonical by the Samaritans
t. | Indicates a tractate from the Tosefta, a codification of Jewish rabbinic oral tradition collected ca. a.d. 220-230
T. Gad | Testament of Gad, one of the Testaments of the Twelve Patriarchs, a group of works written between 109 and 106 b.c. and inspired by Jacob’s testament in Gen 49
T. Reu. | Testament of Reuben, one of the Testaments of the Twelve Patriarchs (see T. Gad above)
T. Sol. | Testament of Solomon, a story about Solomon building the Temple, written sometime during the 1st to 3rd centuries a.d.
Tg. | Indicates a Targum, an Aramaic translation of the Hebrew Bible which often included interpretive comments
Tg. Onq. | Targum Onqelos, an Aramaic translation of the Pentateuch, regarded as the official targum of these books
Tg. Ps.-J. | Targum Pseudo-Jonathan, an Aramaic translation of the Pentateuch
y. | Indicates a tractate from the Jerusalem Talmud (which actually took shape in Galilee ca. a.d. 400-425), a work which contains the Mishnah and rabbinic interpretive expansions

Abbreviations for Bible Versions

English Versions
NET | The NET Bible / New English Translation (NT, 1998; First Beta Edition, 2001; Second Beta Edition, 2003; First Edition, 2005)3
TNIV | Today’s New International Version (NT, 2001)
NLT | New Living Translation (1996)
CEV | The Contemporary English Version (1995)
NIrV | New International Reader’s Version (1995)
Message | E. H. Peterson, The Message: The New Testament in Contemporary Language (1993)
NCV | New Century Version (1991)
REB | Revised English Bible (1989)
NRSV | New Revised Standard Version (1989)
NJB | New Jerusalem Bible (1985)
NJPS | Tanakh (1985), produced by the Jewish Publication Society
NKJV | New King James Version (1979)
TEV | Today’s English Version, also known as Good News for Modern Man (1976)
NIV | The New International Version (NT, 1973; OT, 1978)
LB | The Living Bible (1971)
NASB | New American Standard Bible (1971; update 1995)
NAB | The New American Bible (1970)
NEB | The New English Bible (1970)
JB | Jerusalem Bible (1966)
Amplified | The Amplified Bible (1965)
BBE | C. K. Ogden, The Bible in Basic English (1965)
JPS | The Torah (1962), The Prophets (Nevi’im) (1978), The Writings (Kethuvim) (1982), produced by the Jewish Publication Society
MLB | Modern Language Bible: New Berkeley Version (1959; rev. 1969)
Phillips | J. B. Phillips, The New Testament in Modern English (1958)
RSV | Revised Standard Version (NT, 1946; OT, 1952)
Knox | R. A. Knox, The New Testament in English (1945)
AT | The Bible—An American Translation (1927)
Moffatt | James Moffatt, A New Translation of the Bible (1926)
TCNT | The Twentieth Century New Testament (1898-1901; rev. 1904)
ASV | American Standard Version (1901)
RV | Revised Version (NT 1881; OT 1885)
YLT | Young's Literal Translation (1862; rev. 1898)
KJV (=AV) | The King James Version, known in Britain as the Authorized Version (1611)
AV (=KJV) | The Authorized Version, known in America as the King James Version (1611)
Douay | Douay-Rheims Version, a translation for the Roman Catholic Church (NT 1582; OT 1609-1610)

Ancient Versions
MT | Masoretic Text (the traditional rabbinical text of the Hebrew Bible, dating from the medieval period)
LXX | Septuagint (the Greek Old Testament, translated between 250-100 b.c.)

General Abbreviations

NET Bible Footnote Types
tn | Translator’s Note—explains the rationale for the translation and gives alternative translations, interpretive options, and other technical information.
sn | Study Note—includes comments about historical or cultural background, explanation of obscure phrases or brief discussions of context, discussions of the theological point made by the biblical author, cross references and references to Old Testament quotations or allusions in the New Testament, or other miscellaneous information helpful to the modern reader.
tc | Text-critical Note—discusses alternate (variant) readings found in the various manuscripts and groups of manuscripts of the Hebrew Old Testament and Greek New Testament.
map | Map Note—gives map coordinates for site within the two map sections, “The Journeys of Paul” and “The Holy Land from the Heavens.”

Journals
ABR | Australian Biblical Review
ADAJ | Annual of the Department of Antiquities of Jordan
AION | Annali dell’Istituto Orientale di Napoli
AJBA | Australian Journal of Biblical Archaeology
AJSL | American Journal of Semitic Languages and Literature
ArOr | Archiv Orientální
ASTI | Annual of the Swedish Thelogical Institute
AUSS | Andrews University Seminary Studies
BA | Biblical Archaeologist
BAR | Biblical Archaeology Review
BASOR | Bulletin of the American Schools of Oriental Research
BBR | Bulletin for Biblical Research
BETS | Bulletin of the Evangelical Theological Society
Bib | Biblica
BiBh | Bible Bhashyam
Bijdr | Bijdragen: Tijdschrift voor filosofie en theologie
BJRL | Bulletin of the John Rylands University Library of Manchester
BN | Biblische Notizen
BRev | Bible Review
BSac | Bibliotheca Sacra
BT | The Bible Translator
BTB | Biblical Theology Bulletin
BV | Biblical Viewpoint
BZ | Biblische Zeitschrift
CBQ | Catholic Biblical Quarterly
CentBib | Central Bible Quarterly
CTJ | Calvin Theological Journal
CTM | Concordia Theological Monthly
CTR | Criswell Theological Review
ErIsr | Eretz-Israel
EvQ | Evangelical Quarterly
ExpTim | Expository Times
FO | Folia orientalia
GOT | Glasgow Oriental Transactions
GTJ | Grace Theological Journal
HAR | Hebrew Annual Review
HBT | Horizons in Biblical Theology
HS | Hebrew Studies
HTR | Harvard Theological Review
HUCA | Hebrew Union College Annual
IEJ | Israel Exploration Journal
Int | Interpretation
JANESCU | Journal of the Ancient Near Eastern Society of Columbia University
JAOS | Journal of the American Oriental Society
JBL | Journal of Biblical Literature
JCS | Journal of Cuneiform Studies
JETS | Journal of the Evangelical Theological Society
JJP | Journal of Juristic Papyrology
JJS | Journal of Jewish Studies
JNES | Journal of Near Eastern Studies
JNSL | Journal of Northwest Semitic Languages
JPOS | Journal of the Palestine Oriental Society
JQR | Jewish Quarterly Review
JRAS | Journal of the Royal Asiatic Society
JSNT | Journal for the Study of the New Testament
JSOT | Journal for the Study of the Old Testament
JSS | Journal of Semitic Studies
JTS | Journal of Theological Studies
JTVI | Journal of the Transactions of the Victoria Institute
Jud | Judaica
LesŒ | LesŒoneÃnu
LTQ | Lexington Theological Quarterly
MAOG | Mitteilungen der Altorientalischen Gesellschaft
Mus | Muséon: Revue d’études orientales
NovT | Novum Testamentum
NTS | New Testament Studies
Or | Orientalia
OTS | Old Testament Studies
PEQ | Palestinian Exploration Quarterly
RA | Revue d’assyriologie et d’archéologie orientale
RB | Revue biblique
RevExp | Review and Expositor
RHPR | Revue d’histoire et de philosophie religieuses
RHR | Revue de l’histoire des religions
RQ | Römische Quartalschrift für christliche Altertumskunde und Kirchengeschichte
RSR | Recherches de science religieuse
Sem | Semitica
SJT | Scottish Journal of Theology
ST | Studia theologica
SwJT | Southwestern Journal of Theology
TA | Tel Aviv
TB | Theologische Bücherei: Neudrucke und Berichte aus dem 20. Jahrhundert
TGUOS | Transactions of the Glasgow University Oriental Society
TJ | Trinity Journal
TLZ | Theologische Literaturzeitung
TRu | Theologische Rundschau
TynBul | Tyndale Bulletin
TZ | Theologische Zeitschrift
UF | Ugarit-Forschungen
VT | Vetus Testamentum
WTJ | Westminster Theological Journal
WW | Word and World
ZÄS | Zeitschrift für ägyptische Sprache und Altertumskunde
ZAW | Zeitschrift für die alttestamentliche Wissenschaft
ZDMG | Zeitschrift der deutschen morgenländischen Gesellschaft
ZNW | Zeitschrift für die neutestamentliche Wissenschaft

Commentary and Monograph Series
AB | Anchor Bible
AfO | Archiv für Orientforschung
AGJU | Arbeiten zur Geschichte des antiken Judentums und des Urchristentums
AnBib | Analecta biblica
AnOr | Analecta orientalia
AOAT | Alter Orient und Altes Testament
ArBib | The Aramaic Bible
ATD | Das Alte Testament Deutsch
BASORSup | Bulletin of the American Schools of Oriental Research: Supplement Series
BECNT | Baker Exegetical Commentary on the New Testament
BibOr | Biblica et orientalia
BKAT | Biblischer Kommentar, Altes Testament
BSC | Bible Student’s Commentary
CBC | Cambridge Bible Commentary
CBQMS | Catholic Biblical Quarterly Monograph Series
CC | Continental Commentaries
CNT | Commentaire du Nouveau Testament
ConBOT | Coniectanea biblica: Old Testament Series
DissAb | Dissertation Abstracts
DJD | Discoveries in the Judaean Desert
DJDJ | Discoveries in the Judaean Desert of Jordan
DSBS | Daily Study Bible Series
EGGNT | Exegetical Guide to the Greek New Testament
FCI | Foundations of Contemporary Interpretation
FOTL | Forms of the Old Testament Literature
FRLANT | Forschungen zur Religion und Literatur des Alten und Neuen Testaments
GBS | Guides to Biblical Scholarship
HNTC | Harper’s New Testament Commentaries
HSM | Harvard Semitic Monographs
IBC | Interpretation: A Bible Commentary for Teaching and Preaching
ICC | International Critical Commentary
JAARSup | Journal of the American Academy of Religion: Supplement Series
JBLMS | Journal of Biblical Literature Monograph Series
JPSTC | Jerusalem Publication Society Torah Commentary
JSNTSup | Journal for the Study of the New Testament: Supplement Series
JSOTSup | Journal for the Study of the Old Testament: Supplement Series
KAT | Kommentar zum Alten Testament
LHD | The Library of History and Doctrine
MNTC | Moffatt New Testament Commentary
NAC | New American Commentary
NCBC | New Century Bible Commentary
NICNT | New International Commentary on the New Testament
NICOT | New International Commentary on the Old Testament
NIGTC | New International Greek Testament Commentary
NovTSup | Supplements to Novum Testamentum
NTL | New Testament Library
OBO | Orbis biblicus et orientalis
OBT | Overtures to Biblical Theology
OTL | Old Testament Library
OTM | Oxford Theological Monographs
PTMS | Pittsburgh Theological Monograph Series
SB | Sources bibliques
SBA | Studies in Biblical Archaeology
SBG | Studies in Biblical Greek
SBLDS | Society of Biblical Literature Dissertation Series
SBT | Studies in Biblical Theology
ScrHier | Scripta hierosolymitana
SD | Studies and Documents
SHR | Studies in the History of Religions
SJLA | Studies in Judaism in Late Antiquity
SNTSMS | Society for New Testament Studies Monograph Series
SoBB | Soncino Books of the Bible
SOTBT | Studies in Old Testament Biblical Theology
SOTSMS | Society for Old Testament Studies Monograph Series
SPCKTC | Society for Promoting Christian Knowledge Theological Collections
SSN | Studia semitica neerlandica
StPB | Studia post-biblica
SUNT | Studien zur Umwelt des Neuen Testaments
TBC | Torch Bible Commentaries
TCS | Texts from Cuneiform Sources
TOTC | Tyndale Old Testament Commentaries
TU | Texte und Untersuchungen
VAB | Vorderasiatische Bibliothek
VTSup | Supplements to Vetus Testamentum
WBC | Word Biblical Commentary
WEC | Wycliffe Exegetical Commentary
WUNT | Wissenschaftliche Untersuchungen zum Neuen Testament

Text-critical Terms
al | Abbreviation for alii, a Latin phrase meaning “others,” referring to manuscripts
ms (mss) | manuscript (manuscripts)
pc | Abbreviation for pauci, “a few (others),” referring to manuscripts
pm | Abbreviation for permulti, “a great many (others),” referring to manuscripts
vid | Abbreviation for videtur, a Latin word meaning “apparently” or “so it appears,” referring to an uncertain reading in a manuscript

Miscellaneous Abbreviations
abs. | absolute
acc. | accusative
ANE | Ancient Near East (noun), Ancient Near Eastern (adjective)
ca. | approximately (from Latin circa)
cf. | compare (from Latin confer)
chap. | chapter
dat. | dative
ed. | editor; edited by; edition
e.g. | for example (from Latin exempli gratia)
ET | English text (when versification in the English Bible differs from the Greek or Hebrew text)
expr. | expression
ff. | following
fig. | figurative; figuratively
gen. | genitive
GT | Greek text (when versification differs from the English Bible)
HT | Hebrew text (when versification differs from the English Bible)
i.e. | that is (from Latin id est)
loc. cit. | in the place cited (from Latin loco citato), usually referring to a Bible verse or passage cited in a commentary or other work
ms (mss) | manuscript (manuscripts)
nom. | nominative
NT | New Testament
pl. | plural
q.v. | which see (from Latin quod vide)
sc. | supply (from Latin scilicet)
sing. | singular
suppl. | supplement
s.v. | under the word (from Latin sub verbo or sub voce)
trans. | translated; translator
v. | verse
viz. | namely (from Latin videlicet)
w. | with

List of Cited Works

Works Cited by Abbreviation

AHw | Soden, Wolfram von. Akkadisches Handwörterbuch. 3 vols. Wiesbaden: Harrassowitz, 1965–1981.
ANEP | Pritchard, James B., ed. The Ancient Near East in Pictures Relating to the Old Testament. Princeton: Princeton University Press, 1954.
ANET | Pritchard, James B., ed. Ancient Near Eastern Texts Relating to the Old Testament. 3d ed. Princeton: Princeton University Press, 1969.
BDAG | Bauer, W. A Greek-English Lexicon of the New Testament and Other Early Christian Literature. 3d ed. Revised and edited by F. W. Danker. Translated by W. F. Arndt, F. W. Gingrich, and F. W. Danker. Chicago and London: University of Chicago Press, 2000.4
BDB | Brown, Francis, S. R. Driver, and Charles A. Briggs. The New Brown-Driver-Briggs-Gesenius Hebrew and English Lexicon. Peabody, Mass.: Hendrickson, 1979.
BDF | Blass, F. and A. Debrunner. A Greek Grammar of the New Testament and Other Early Christian Literature. Translated and edited by Robert W. Funk. Chicago: University of Chicago Press, 1961.
BHK | Kittel, R., ed. Biblia Hebraica. Stuttgart: Würtemburgische Bibelanstalt, 1905-1906, 1925, 1937, 1951, 1973.
BHS | Elliger, K. and W. Rudolph, eds. Biblia Hebraica Stuttgartensia. Stuttgart: Deutsche Bibelgesellschaft, 1983.
BKCNT | Walvoord, John F., and Roy B. Zuck, eds. The Bible Knowledge Commentary. New Testament Edition. Wheaton: Victor Books, 1983.
BKCOT | Walvoord, John F., and Roy B. Zuck, eds. The Bible Knowledge Commentary. Old Testament Edition. Wheaton: Victor Books, 1985.
BRL2 | Galling, Kurt, ed. Biblisches Reallexikon. 2d ed. Handbuch Zum Alten Testament 1/1. Tübingen: Mohr Siebeck, 1977.
CAD | Gelb, Ignace J., ed. The Assyrian Dictionary of the Oriental Institute of the University of Chicago. Chicago: University of Chicago, 1956-.
CTA | Herdner, A., ed. Corpus des tablettes en cunéiformes alphabétiques découvertes à Ras Shamra-Ugarit de 1929 à 1939. Mission de Ras Shamra 10. Paris: P. Geuthner, 1963.
DCH | Clines, D. J. A., ed. Dictionary of Classical Hebrew. Sheffield: Sheffield Academic Press, 1993-.
DISO | Jean, Charles-François, and Jacob Hoftijzer, eds. Dictionnaire des inscriptions sémitiques de l’ouest. Leiden: Brill, 1965.
DJG | Green, J. B., and S. McKnight, eds. Dictionary of Jesus and the Gospels. Downers Grove, Ill.: InterVarsity, 1992.
DNWSI | Hoftijzer, J., and K. Jongeling, eds. Dictionary of the North-West Semitic Inscriptions. 2 vols. Leiden: Brill, 1995.
DPL | Hawthorne, Gerald F., and Ralph P. Martin, eds. Dictionary of Paul and His Letters. Downers Grove, Ill.: InterVarsity, 1993.
EA | Knudtzon, J. A. Die el-Amarna-Tafeln. Vorderasiatische Bibliothek. Leipzig: J. C. Hinrichs, 1915. Reprint, Aalen: Otto Zeller, 1964. Continued in Rainey, A. F. El-Amarna Tablets, 359-379. 2d rev. ed. Alter Orient Und Altes Testament 8. Kevelaer: Butzon und Bercker, 1978.
EAEHL | M. Avi-Yonah, ed. Encyclopedia of Archaeological Excavations in the Holy Land. 4 vols. Jerusalem: Massada 1975.
EBC | Gaebelein, Frank E., ed. The Expositor’s Bible Commentary. 12 vols. Grand Rapids: Zondervan, 1976-1992.
ExSyn | Wallace, Daniel B. Greek Grammar Beyond the Basics: An Exegetical Syntax of the New Testament. Grand Rapids: Zondervan, 1996.
GKC | Kautzsch, E., ed. Gesenius’ Hebrew Grammar. Translated by A. E. Cowley. 2d ed. Oxford: Clarendon, 1910.
HALOT | Koehler, L., W. Baumgartner, and J. J. Stamm. The Hebrew and Aramaic Lexicon of the Old Testament. Translated and edited under the supervision of M. E. J. Richardson. 5 vols. Leiden: Brill, 1994-2000.
IBHS | Waltke, B. K., and M. O’Connor. An Introduction to Biblical Hebrew Syntax. Winona Lake, Ind.: Eisenbrauns, 1990.
IDB | Buttrick, George A., ed. The Interpreter’s Dictionary of the Bible. 4 vols. New York: Abingdon, 1962.
IDBSup | Crim, Keith R, ed. The Interpreter’s Dictionary of the Bible: Supplementary Volume. Nashville: Abingdon, 1976
ISBE | Bromiley, G. W., ed. International Standard Bible Encyclopedia. 4 vols. Grand Rapids: Eerdmans, 1979-1988.
Jastrow | Jastrow, Marcus. A Dictionary of the Targumim, the Talmud Babli and Yerushalmi, and the Midrashic Literature. 2d ed. New York: G. P. Putnam, 1903.
Joüon | Joüon, Paul. A Grammar of Biblical Hebrew. Translated and revised by T. Muraoka. 1st edition with corrections. 2 vols. Subsidia biblica 14/1-2. Rome: Pontifical Biblical Institute, 1993.
K&D | Keil, C. F., and F. Delitzsch. Biblical Commentary on the Old Testament. Translated by J. Martin et al. 27 vols. Edinburgh: T&T Clark, 1857-1878.
KBL | Koehler, L., and W. Baumgartner. Lexicon in Veteris Testamenti libros. 2d ed. Leiden: Brill, 1958.
L&N | Louw, Johannes P., and Eugene Nida, eds. Greek-English Lexicon of the New Testament Based on Semantic Domains. New York, NY: United Bible Societies, 1988.
LSJ | Liddell, H. G., and R. Scott. A Greek-English Lexicon. 9th ed. Revised and augmented by H. S. Jones, with the assistance of R. McKenzie. With a revised Supplement. Oxford: Clarendon, 1996.
MHT | Moulton, J. H. A Grammar of New Testament Greek. 4 vols. Edinburgh: T&T Clark, 1908-1976: Vol. 1 (1908) Prolegomena, by J. H. Moulton. 1st ed. (1906); 3d ed. (1908); Vol. 2 (1929): Accidence and Word Formation, by W. F. Howard; Vol. 3 (1963): Syntax, by N. Turner; Vol. 4 (1976): Style, by N. Turner.
MM | Moulton, J. H., and G. Milligan. Vocabulary of the Greek New Testament. London: Hodder and Stoughton, 1930. Repr., Peabody, Mass.: Hendrickson, 1997.
NA25 | Nestle, E., and K. Aland, eds. Novum Testamentum Graece. 25th ed. Stuttgart: Württembergische Bibelanstalt, 1963.
NA26 | Aland, K., M. Black, C. M. Martini, B. M. Metzger, and A. Wikgren, eds. Novum Testamentum Graece. 26th ed. Stuttgart: Deutsche Bibelgesellschaft, 1979.
NA27 | Aland, B., K. Aland, J. Karavidopoulos, C. M. Martini, and B. M. Metzger, eds. Novum Testamentum Graece. 27th ed. Stuttgart: Deutsche Bibelgesellschaft, 1993.
NBD3 | Wood, D. R. W., ed. New Bible Dictionary. 3d ed. Downers Grove, Ill.: InterVarsity, 1996.
NIDOTTE | VanGemeren, W. A., ed. New International Dictionary of Old Testament Theology and Exegesis. 5 vols. Grand Rapids: Zondervan, 1997.
PGL | Lampe, G. W. H., ed. Patristic Greek Lexicon. Oxford; New York: Clarendon, 1968.
TCGNT | Metzger, Bruce M. A Textual Commentary on the Greek New Testament. 2d ed. Stuttgart: Deutsche Bibelgesellschaft: 1994.
TDNT | Kittel, G. and G. Friedrich. Theological Dictionary of the New Testament. Translated by Geoffrey W. Bromiley. Grand Rapids: Eerdmans, 1964-1976.
TDOT | Botterweck, G. Johannes and Helmer Ringgren, eds. Theological Dictionary of the Old Testament. Translated by J. T. Willis, G. W. Bromiley, and D. E. Green. 8 vols. Grand Rapids: Eerdmans, 1974-.
THAT | Jenni, Ernst, ed., with assistance from Claus Westermann. Theologisches Handwörterbuch zum Alten Testament. 2 vols. Stuttgart: C. Kaiser, 1971-1976.
ThWAT | Botterweck, G. Johannes, and Helmer Ringgren, eds. Theologisches Wörterbuch zum Alten Testament. Stuttgart: W. Kohlhammer, 1970.
TLG | Thesaurus Linguae Graecae, a computerized database of all ancient Greek literature from Homer (8th century b.c.) to the 6th century AD.
TWOT | Harris, R. Laird, Gleason L. Archer, and Bruce K. Waltke, eds. Theological Wordbook of the Old Testament. 2 vols. Chicago: Moody, 1980.
UBS3 | Aland, K., M. Black, C. M. Martini, B. M. Metzger, and A. Wikgren, eds. The Greek New Testament. 3d ed., corrected. Stuttgart: United Bible Societies, 1983.
UBS4 | Aland, B., K. Aland, J. Karavidopoulos, C. M. Martini, and B. M. Metzger, eds. The Greek New Testament. 4th ed., corrected. Stuttgart: United Bible Societies, 1994.
UT | Gordon, Cyrus H. Ugaritic Textbook. Revised reprint. Analecta orientalia 38. Rome: Pontifical Biblical Institute, 1998.
WUS | Aistleitner, Joseph. Das Wörterbuch der ugaritischen Sprache. Edited by Otto Eissfeldt. 3d ed. Berlin: Akademie-Verlag, 1967.
ZPEB | Tenney, Merrill C., ed. The Zondervan Pictorial Encyclopedia of the Bible. 5 vols. Grand Rapids: Zondervan, 1976.

Works Cited by Name and Short Title

Fauna and Flora of the Bible. 2d ed. Helps for Translators. New York: United Bible Societies, 1980.

The Illustrated Family Encyclopedia of the Living Bible. Chicago: San Francisco Productions, 1967.

Aharoni, Yohanan. The Land of the Bible: A Historical Geography. Translated and edited by A. F. Rainey. 2d ed. Philadelphia: Westminster, 1979.

Aharoni, Yohanan and Michael Avi-Yonah. The Macmillan Bible Atlas. Edited by Anson F. Rainey and Ze’ev Safrai. 3d ed. New York: Macmillan, 1976.

Albright, W. F. Archaeology and the Religion of Israel. 3d ed. Baltimore: Johns Hopkins, 1953.

________. From the Stone Age to Christianity: Monotheism and the Historical Process. 2d ed. Garden City, N.Y.: Doubleday, 1957.

________. “Archaic Survivals in the Text of Canticles.” Pages 1-7 in Hebrew and Semitic Studies. Edited by D. Winton Thomas and W. D. McHardy. Oxford: Claredon, 1963.

________. Yahweh and the Gods of Canaan: A Historical Analysis of Two Contrasting Faiths. Garden City, N.Y.: Doubleday, 1968.

Aldred, Cyril. The Egyptians. Ancient Peoples and Places 18. New York: Praeger, 1961.

Allen, Leslie C. The Books of Joel, Obadiah, Jonah, and Micah. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1976.

________. Psalms 101-150. Word Biblical Commentary 21. Waco, Tex.: Word, 1983.

________. Ezekiel. 2 vols. Word Biblical Commentary 28-29. Dallas: Word, 1990-1994.

Alter, R. The Art of Biblical Narrative. New York: Basic Books, 1981.

Andersen, Francis I. Job. Tyndale Old Testament Commentaries. Downers Grove, Ill.: InterVarsity, 1976.

Andersen, Francis I., and David Noel Freedman. Hosea. Anchor Bible 24. New York: Doubleday, 1980.

________. Amos. Anchor Bible 24A. New York: Doubleday, 1989.

André, Gunnel. Determining the Destiny: PQD in the Old Testament. Coniectanea biblica: Old Testament Series 16. Lund: Gleerup, 1980.

Archer, G. L. The Book of Job: God’s Answer to the Problem of Understanding Suffering. Grand Rapids: Baker, 1982.

Arnold, Bill T., and John H. Choi. A Guide to Biblical Hebrew Syntax. New York: Cambridge University Press, 2003.

Aune, David E. Revelation. 3 vols. Word Biblical Commentary 52ABC. Dallas: Word, 1997-1998.

Baker, J. A. The Book of Job: Unity and Suffering. Sheffield: JSOT, 1978.

Baldwin, Joyce. “Jonah.” Pages 543-90 in The Minor Prophets. Edited by Thomas E. McComiskey. 3 vols. Grand Rapids: Baker, 1993.

Barclay, William. The Gospel of John. 2 vols. Daily Study Bible Series. Philadelphia: Westminster, 1956.

Barr, James. Biblical Words for Time. 2d ed. Studies in Biblical Theology: First Series 33. London: S.C.M., 1969.

________. Comparative Philology and the Text of the Old Testament. Rev. ed. Winona Lake, Ind.: Eisenbrauns, 1987.

Barre, M. L., and J. S. Kselman. “New Exodus, Covenant, and Restoration in Psalm 23.” Pages 97-127 in The Word of the Lord Shall Go Forth: Essays in Honor of David Noel Freedman. Edited by C. F. Meyers and M. O’Connor. Winona Lake, Ind.: Eisenbrauns, 1983.

Barrett, C. K. The Gospel According to St. John. 2d ed. Philadelphia: Westminster, 1978.

________. A Commentary on the Epistle to the Romans. Edited by Henry Chadwick. Harper’s New Testament Commentaries. San Francisco: Harper & Row, 1957. Repr., Peabody, Mass.: Hendrickson, 1987.

________. A Critical and Exegetical Commentary on the Acts of the Apostles. 2 vols. International Critical Commentary. Edinburgh: T&T Clark, 1994-1998.

Barstad, H. The Religious Polemics of Amos. Supplements to Vetus Testamentum 34. Leiden: Brill, 1984.

Barth, Markus. Ephesians: Translation and Commentary on Chapters 1-3 and 4-6. 2 vols. Anchor Bible 34, 34A. Garden City, N.Y.: Doubleday, 1974.

________. The People of God. Journal for the Study of the New Testament Supplement Series 5. Sheffield: JSOT, 1983.

Barthélemy, Dominique, D. W. Gooding, J. Lust, and E. Tov. The Story of David and Goliath: Textual and Literary Criticism. Orbis biblicus et orientalis 73. Göttingen: Vandenhoeck & Ruprecht, 1986.

Barthélemy, Dominique, Adrian Schenker, and John Alexander Thompson. Preliminary and Interim Report on the Hebrew Old Testament Text Project. 5 vols. 2d ed. New York: United Bible Societies, 1979-1980.

Barthes, Roland. “The Struggle with the Angel: Textual Analysis of Genesis 32:23-33.” Pages 21-33 in Structural Analysis and Biblical Exegesis: Interpretational Essays. Edited by Roland Barthes. Pittsburgh Theological Monograph Series 3. Pittsburgh: Pickwick, 1974.

Bartlett, J. R. “The Moabites and the Edomites.” Pages 229-58 in Peoples of Old Testament Times. Edited by D. J. Wiseman. Oxford: Clarendon, 1973.

Barton, J. Amos’s Oracles Against the Nations. Society for Old Testament Studies: Monograph Series 6. Cambridge: Cambridge University Press, 1980.

Bauckham, Richard. Jude, 2 Peter. Word Biblical Commentary 50. Waco, Tex.: Word, 1983.

Bauer, Hans, and Pontus Leander. Grammatik des Biblisch-Aramäischen. Halle/Saale: Max Niemeyer, 1927.

Beale, G. K. The Book of Revelation: A Commentary on the Greek Text. New International Greek Testament Commentary. Grand Rapids: Eerdmans, 1999.

Berlin, Adele. Poetics and Interpretation of Biblical Narrative. Winona Lake, Ind.: Eisenbrauns, 1994.

________. Zephaniah. Anchor Bible 25A. New York: Doubleday, 1994.

Bernard, J. H. A Critical and Exegetical Commentary on the Gospel According to St. John. 2 vols. International Critical Commentary. Edinburgh: T&T Clark, 1928.

Best, Ernest. Mark: The Gospel As Story. Edinburgh: T&T Clark, 1983.

Beyer, Klaus. Semitische Syntax im Neuen Testament. Studien zur Umwelt des Neuen Testaments. Göttingen: Vandenhoeck & Ruprecht, 1962.

Biggs, Robert D. Sà.zi.ga: Ancient Mesopotamian Potency Incantations. Texts From Cuneiform Sources 2. Locust Valley, N.Y.: J. J. Augustin, 1967.

Blank, S. H. “‘Perish the Day!’ A Misdirected Curse (Job 3:3).” Pages 61-63 in Prophetic Thought: Essays and Addresses. Edited by Sheldon H. Blank. Cincinnati: Hebrew Union College Press, 1977.

Blenkinsopp, Joseph. Ezra-Nehemiah. Old Testament Library. Philadelphia: Westminster, 1988.

Block, Daniel I. The Book of Ezekiel. 2 vols. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1997.

Bock, Darrell L. Luke. 2 vols. Baker Exegetical Commentary on the New Testament 3AB. Grand Rapids: Baker, 1994-1996.

Boling, Robert G. Judges. Anchor Bible 6A. Garden City, N.Y.: Doubleday, 1975.

Bonsirven, Joseph. Épîtres de Saint Jean: Introduction, traduction et commentaire. New ed. Commentaire du Nouveau Testament 9. Paris: Beauchesne, 1954.

Borger, Riekele. Die Inschriften Asarhaddons, Königs von Assyrien. Archiv für Orientforschung 9. Graz: Im Selbstverlage des Herausgebers, 1956.

Borowski, Oded. Agriculture in Iron Age Israel. Winona Lake, Ind.: Eisenbrauns, 1986.

Boström, Gustav. Proverbiastudien: die Weisheit und das fremde Weib in Spr. 1-9. Lunds universitets årsskrift. Lund: C. W. K. Gleerup, 1935.

Brichto, H. C. The Problem of “Curse” in the Hebrew Bible. Journal of Biblical Literature Monograph Series 13. Philadelphia: Society of Biblical Literature, 1963.

Briggs, Charles A., and Emilie Grace Briggs. A Critical and Exegetical Commentary on the Book of Psalms. 2 vols. International Critical Commentary. Edinburgh: T&T Clark, 1906-1907.

Bright, John. Jeremiah. Anchor Bible. Garden City, N.Y.: Doubleday, 1965.

________. A History of Israel. 4th ed. Louisville, Ky.: Westminster John Knox, 2000.

Brown, Raymond E. The Gospel According to John. 2 vols. Anchor Bible 29, 29A. Garden City, N.Y.: Doubleday, 1966-1970.

________. The Epistles of John. Anchor Bible 30. Garden City, N.Y.: Doubleday, 1982.

Brownlee, William Hugh. Ezekiel 1-19. Word Biblical Commentary 28. Waco, Tex.: Word, 1986.

Bruce, F. F. The Acts of the Apostles. London: Tyndale, 1951.

________. The Book of the Acts. Rev. ed. New International Commentary on the New Testament. Grand Rapids: Eerdmans, 1988.

Buchanan, George Wesley. The Consequences of the Covenant. Supplements to Novum Testamentum 20. Leiden: Brill, 1970.

Budd, Philip J. Numbers. Word Biblical Commentary 5. Waco, Tex.: Word, 1984.

________. Leviticus. New Century Bible Commentary. Grand Rapids: Eerdmans, 1996.

Bullinger, E. W. Figures of Speech Used in the Bible, Explained and Illustrated. London: Eyre and Spottiswoode, 1898. Repr., Grand Rapids: Baker, 1968.

Burney, C. F. The Book of Judges. 2d ed. London: Rivingtons, 1920.

Burrows, Eric. The Oracles of Jacob and Balaam. London: Burns Oates & Washbourne, 1938.

Bush, Frederic W. Ruth, Esther. Word Biblical Commentary 9. Waco, Tex.: Word, 1996.

Buth, Randall. “Methodological Collision Between Source Criticism and Discourse Analysis.” Pages 138-54 in Biblical Hebrew and Discourse Linguistics. Edited by Robert D. Bergen. Dallas: Summer Institute of Linguistics, 1994.

Butler, Trent C. Joshua. Word Biblical Commentary 7. Waco, Tex: Word, 1983.

Caird, G. B. The Revelation of St. John the Divine. Edited by Henry Chadwick. Harper’s New Testament Commentaries. New York: Harper & Row, 1966.

Camp, Claudia V. Wisdom and the Feminine in the Book of Proverbs. Bible and Literature Series 11. Decatur, Ga.: Almond Press, 1985.

Campbell, Edward Fay. Ruth. Anchor Bible 7. Garden City, N.Y.: Doubleday, 1975.

Carr, G. Lloyd. The Song of Solomon. Tyndale Old Testament Commentaries 17. Downers Grove, Ill.: InterVarsity, 1983.

Caspari, C. P. A Grammar of the Arabic Language. 3d ed. Translated and edited by William Wright. 3d edition revised by William Robertson Smith and Michael Jan de Goeje. Cambridge: Cambridge University Press, 1933.

Cassuto, Umberto. A Commentary on the Book of Genesis: From Adam to Noah. Translated by Israel Abrahams. Jerusalem: Magnes, 1961.

________. The Documentary Hypothesis and the Composition of the Pentateuch. Translated by Israel Abrahams. 1st English ed. Jerusalem: Magnes, 1961.

________. A Commentary on the Book of Exodus. Translated by Israel Abrahams. Jerusalem: Magnes, 1967.

Cathcart, Kevin J. Nahum in the Light of Northwest Semitic. Biblica et orientalia 26. Rome: Pontifical Biblical Institute, 1973.

Cathcart, Kevin J., and R. P. Gordon. The Targum of the Minor Prophets. The Aramaic Bible 14. Wilmington, Del.: M. Glazier, 1989.

Childs, Brevard S. Memory and Tradition in Israel. Studies in Biblical Theology 37. Naperville, Ill.: Allenson, 1962.

________. The Book of Exodus: A Critical, Theological Commentary. Old Testament Library. Philadelphia: Westminster, 1974.

Chirichigno, G. C. Debt-Slavery in Israel and the Ancient Near East. Journal for the Study of the Old Testament: Supplement Series 141. Sheffield: Sheffield Academic Press, 1993.

Chisholm, Robert B. “A Theology of the Psalms.” Pages 257-304 in A Biblical Theology of the Old Testament. Edited by Roy B. Zuck. Chicago: Moody, 1991.

________. “Evidence From Genesis.” Pages 35-54 in A Case for Premillennialism: A New Consensus. Edited by Donald K. Campbell and Jeffrey L. Townsend. Chicago: Moody, 1992.

________. From Exegesis to Exposition: A Practical Guide to Using Biblical Hebrew. Grand Rapids: Baker, 1998.

Christensen, Duane L. Deuteronomy 1-11. Word Biblical Commentary 6A. Dallas: Word, 1991.

Clark, Gordon R. The Word Hesed in the Hebrew Bible. Journal for the Study of the Old Testament: Supplement Series 157. Sheffield: JSOT, 1993.

Clements, R. E. Isaiah 1-39. New Century Bible Commentary. Grand Rapids: Eerdmans, 1980.

Clines, David J. A. Ezra, Nehemiah, Esther. New Century Bible Commentary. Grand Rapids: Eerdmans, 1984.

________. Job. Word Biblical Commentary 17. Waco, Tex.: Word, 1989.

Coats, George W. Rebellion in the Wilderness. Nashville: Abingdon, 1968.

Cody, Aelred. A History of Old Testament Priesthood. Rome: Pontifical Biblical Institute, 1969.

Cogan, Mordechai, and Hayim Tadmor. II Kings. Anchor Bible 11. Garden City, N.Y.: Doubleday, 1988.

Cohen, Abraham. Proverbs. Soncino Books of the Bible. London: Soncino, 1945.

________. The Five Megilloth. Soncino Books of the Bible. London: Soncino, 1946.

________. The Psalms. Edited by Ephraim Oratz. 2d ed. Soncino Books of the Bible. New York: Soncino, 1992.

Cohen, Harold R. Biblical Hapax Legomena in the Light of Akkadian and Ugaritic. Society of Biblical Literature Dissertation Series 37. Missoula, Mont.: Scholars, 1978.

Cole, R. A. Exodus: An Introduction and Commentary. Tyndale Old Testament Commentaries. Downers Grove, Ill.: InterVarsity, 1973.

Collins, John Joseph. Daniel. Hermeneia. Minneapolis: Fortress, 1993.

Cook, Albert Spaulding. The Root of the Thing: A Study of Job and the Song of Songs. Bloomington, Ind.: Indiana University Press, 1968.

Craigie, Peter C. The Book of Deuteronomy. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1976.

________. The Problem of War in the Old Testament. Grand Rapids: Eerdmans, 1978.

________. Psalms 1-50. Word Biblical Commentary 19. Waco, Tex.: Word, 1983.

Craigie, Peter C., Page H. Kelley, and Joel F. Drinkard, Jr. Jeremiah 1-25. Word Biblical Commentary. Dallas: Word, 1991.

Cramer, J. A., ed. Catenae in euangelia Lucae et Joannis. Oxford: Oxford University Press, 1841.

Cranfield, C. E. B. The Epistle to the Romans. Edited by J. A. Emerton and C. E. B. Cranfield. 2 vols. International Critical Commentary. Edinburgh: T&T Clark, 1975-1979.

Crenshaw, James L. A Whirlpool of Torment: Israelite Traditions of God As an Oppressive Presence. Overtures to Biblical Theology 12. Philadelphia: Fortress, 1984.

Cross, Frank M. “The Divine Warrior in Israel’s Early Cult.” Pages 11-30 in Biblical Motifs: Origins and Transformations. Edited by A. Altman. Philip W. Lown Institute of Advanced Judaic Studies, Brandeis University: Studies and Texts 3. Cambridge: Harvard University Press, 1966.

Cross, Frank M., and David Noel Freedman. Studies in Ancient Yahwistic Poetry. Society of Biblical Literature Dissertation Series 21. Missoula, Mont.: Scholars, 1975.

Cullmann, Oscar. Peter: Disciple, Apostle, Martyr: A Historical and Theological Study. 2d ed. The Library of History and Doctrine. Philadelphia: Westminster, 1962.

Cumont, Franz Valery Marie. After Life in Roman Paganism. New Haven: Yale University Press, 1922. Repr., New York: Dover, 1959.

Currid, John D. Ancient Egypt and the Old Testament. Grand Rapids: Baker, 1997.

Dahood, Mitchell J. Proverbs and Northwest Semitic Philology. Scripta Pontificii Instituti Biblici 113. Rome: Pontifical Biblical Institute, 1963.

________. Psalms. Anchor Bible 16-17A. Garden City, N. Y.: Doubleday, 1966.

Dalman, Gustaf. Arbeit und Sitte in Palästina. Schriften des Deutschen Palästina-Instituts. Gütersloh: C. Bertelsmann, 1928.

Davidson, A. B. The Book of Job. New ed. Cambridge Bible for Schools and Colleges. Cambridge: Cambridge University Press, 1918.

Davies, Graham I. The Way of the Wilderness: A Geographical Study of the Wilderness Itineraries in the Old Testament. Cambridge: Cambridge University Press, 1979.

________. Ancient Hebrew Inscriptions: Corpus and Concordance. Cambridge: Cambridge University Press, 1991.

Davies, W. D., and Dale C. Allison, Jr. Matthew. 3 vols. International Critical Commentary. Edinburgh: T&T Clark, 1988-1997.

Davis, John James. Biblical Numerology. Grand Rapids: Baker, 1968.

Day, John. Molech: A God of Human Sacrifice in the Old Testament. University of Cambridge Oriental Publications. Cambridge: Cambridge University Press, 1989.

Decker, Rodney J. Temporal Deixis of the Greek Verb in the Gospel of Mark with Reference to Verbal Aspect. Edited by D. A. Carson. Studies in Biblical Greek 10. New York: Peter Lang, 2001.

de Waard, Jan. A Handbook on Isaiah. Textual Criticism and the Translator 1. Winona Lake, Ind.: Eisenbrauns, 1997.

DeWit, C. The Date and Route of the Exodus. London: Tyndale, 1960.

Dhorme, E. A Commentary on the Book of Job. Translated by Harold Knight. London: T. Nelson, 1967.

Dillmann, August. Genesis, Critically and Exegetically Expounded. Translated by William B. Stevenson. 2 vols. Edinburgh: T&T Clark, 1897.

Dittenberger, Wilhelm, ed. Sylloge Inscriptionum Graecarum. Lipsiae: S. Hirzelium, 1915-1924.

Dobbs-Allsopp, F. W. Lamentations. Interpretation: A Bible Commentary for Preaching and Teaching. Louisville, Ky.: John Knox, 2002.

Dodd, C. H. The Johannine Epistles. Moffatt New Testament Commentary. London: Hodder and Stoughton, 1946.

Dods, Marcus. “The Gospel of St. John.” Pages 653-872 in The Expositor’s Greek Testament. Edited by W. Robertson Nicoll. 5 vols. London: Hodder and Stoughton, 1897-1910.

Douglas, Mary. Purity and Danger: An Analysis of Concepts of Pollution and Taboo. London: Routledge & Kegan Paul, 1966.

Driver, G. R. Canaanite Myths and Legends. Edited by J. C. L. Gibson. 2d ed. Edinburgh: T&T Clark, 1978.

Driver, S. R. A Treatise on the Use of the Tenses in Hebrew and Some Other Syntactical Questions. 3d ed. Oxford: Clarendon, 1892.

________. A Critical and Exegetical Commentary on Deuteronomy. 3d ed. International Critical Commentary. Edinburgh: T&T Clark, 1902.

________. The Book of the Prophet Jeremiah. London: Hodder and Stoughton, 1906.

________. The Book of Exodus. Cambridge: Cambridge University Press, 1911.

________. Notes on the Hebrew Text and the Topography of the Books of Samuel. 2d ed. Oxford: Clarendon, 1960.

Driver, S. R., and George Buchanan Gray. A Critical and Exegetical Commentary on the Book of Job. 2 vols. International Critical Commentary. Edinburgh: T&T Clark, 1921.

Dunn, J. D. G. Romans. 2 vols. Word Biblical Commentary 38AB. Dallas: Word, 1988.

________. “Once More, ΠΙΣΤΙΣ ΧΡΙΣΤΟΥ.” Pages 730-44 in SBL Seminar Papers, 1991. Society of Biblical Literature Seminar Papers 30. Atlanta: Scholars, 1991.

Durham, John I. Exodus. Word Biblical Commentary 3. Dallas: Word, 1987.

Eaton, J. H. Kingship and the Psalms. Studies in Biblical Theology: Second Series 32. Naperville, Ill.: Allenson, 1976.

Eaton, M. A. Ecclesiastes. Tyndale Old Testament Commentaries. Downers Grove, Ill.: InterVarsity, 1983.

Ehrman, Bart D. The Orthodox Corruption of Scripture: The Effect of Early Christological Controversies on the Text of the New Testament. New York: Oxford University Press, 1993.

Eichrodt, Walther. Theology of the Old Testament. Translated by J. A. Baker. Old Testament Library. London: S.C.M., 1961-1967.

Eissfeldt, O. “Renaming in the Old Testament.” Pages 70-83 in Words and Meanings. Edited by P. R. Ackroyd and B. Lindars. Cambridge: Cambridge University Press, 1968.

Ellis, E. Earle. “The Silenced Wives of Corinth (I Cor. 14:34-5).” Pages 213-20 in New Testament Textual Criticism: Its Significance for Exegesis. Edited by Eldon Jay Epp and Gordon D. Fee. Oxford: Clarendon, 1981.

Engnell, I. “‘Knowledge’ and ‘Life’ in the Creation Story.” Pages 103-19 in Wisdom in Israel and in the Ancient Near East. Edited by Martin Noth and D. Winton Thomas. Supplements to Vetus Testamentum 3. Leiden: Brill, 1955.

Falk, Marcia. Love Lyrics From the Bible: A Translation and Literary Study of the Song of Songs. Bible and Literature Series 4. Sheffield: Almond, 1982.

Fanning, Buist M. Verbal Aspect in New Testament Greek. Oxford Theological Monographs. New York: Oxford University Press, 1990.

Fee, Gordon D. The First Epistle to the Corinthians. Edited by F. F. Bruce. New International Commentary on the New Testament. Grand Rapids: Eerdmans, 1987.

________. Paul’s Letter to the Philippians. New International Commentary on the New Testament. Grand Rapids: Eerdmans, 1995.

Fensham, F. Charles. The Books of Ezra and Nehemiah. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1982.

Figart, Thomas O. A Biblical Perspective on the Race Problem. Grand Rapids: Baker, 1973.

Fishbane, Michael A. Biblical Interpretation in Ancient Israel. Oxford: Clarendon, 1985.

________. Biblical Text and Texture: A Literary Reading of Selected Texts. Oxford: Oneworld, 1998.

Fitzmyer, Joseph A. The Aramaic Inscriptions of Sefîre. Biblica et orientalia 19. Rome: Pontifical Biblical Institute, 1967.

________. The Gospel According to Luke. 2 vols. Anchor Bible 28, 28A. Garden City, N.Y.: Doubleday, 1981-1985.

________. Romans: A New Translation with Introduction and Commentary. Edited by W. F. Albright and David Noel Freedman. Anchor Bible 33. Garden City, N.Y.: Doubleday, 1993.

Fohrer, Georg. Introduction to the Old Testament. Nashville: Abingdon, 1968.

Fokkelman, J. P. Narrative Art in Genesis: Specimens of Stylistic and Structural Analysis. Studia semitica neerlandica 17. Assen: Van Gorcum, 1975.

Fox, Michael V. The Song of Songs and the Ancient Egyptian Love Songs. Madison, Wis.: University of Wisconsin Press, 1985.

Fraser, J. G. Folklore in the Old Testament. London: Macmillan, 1919. Repr., New York: Hart, 1975.

Freedman, David Noel. “Strophe and Meter in Exodus 15.” Pages 163-203 in A Light Unto My Path: Old Testament Studies in Honor of Jacob M. Myers. Edited by Howard N. Bream, Ralph D. Heim, and Carey A. Moore. Philadelphia: Temple University Press, 1974.

Freedman, David Noel, and K. A. Mathews. The Paleo-Hebrew Leviticus Scroll (11QpaleoLev). Philadelphia: American Schools of Oriental Research, 1985.

Freedman, David Noel, and A. Welch. “Amos’s Earthquake and Israelite Prophecy.” Pages 188-98 in Scripture and Other Artifacts. Edited by M. Coogan, J. C. Exum, and L. E. Stager. Louisville: Westminster John Knox, 1994.

Freedman, H. Jeremiah. Soncino Books of the Bible. London: Soncino, 1949.

Freeman, Hobart E. An Introduction to the Old Testament Prophets. Chicago: Moody, 1969.

Gamble, Harry Y. The Textual History of the Letter to the Romans: A Study in Textual and Literary Criticism. Studies and Documents 42. Grand Rapids: Eerdmans, 1977.

Garrett, Duane. Rethinking Genesis. Grand Rapids: Baker, 1991.

Garstang, John. Joshua-Judges. New York: Smith, 1931.

Gemser, B. “The rîb – or Controversy – Pattern in Hebrew Mentality.” Pages 120-37 in Wisdom in Israel and in the Ancient Near East. Edited by M. Noth and D. Winton Thomas. Supplements to Vetus Testamentum 3. Leiden: Brill, 1955.

George, Timothy. Galatians. New American Commentary 30. Nashville: Broadman & Holman, 1994.

Gerleman, Gillis. Ruth, Das Hohelied. 2d ed. Biblischer Kommentar, Altes Testament 18. Neukirchen-Vluyn: Neukirchener Verlag, 1981.

Gerstenberger, Erhard S. Psalms, Part 1. Forms of the Old Testament Literature 14. Grand Rapids: Eerdmans, 1987.

________. Leviticus: A Commentary. Translated by Douglas W. Stott. Old Testament Library. Louisville, Ky.: Westminster John Knox, 1996.

Gill, D., and C. Gempf, eds. The Book of Acts in Its Graeco-Roman Setting. Vol. 2 of The Book of Acts in its First Century Setting. Edited by Bruce Winter. Grand Rapids: Eerdmans, 1994.

Ginsberg, Harold Louis. The Legend of King Keret: A Canaanite Epic of the Bronze Age. Bulletin of the American Schools of Oriental Research: Supplement Series 2-3. New Haven, Conn.: American Schools of Oriental Research, 1946.

Glasson, T. F. Moses in the Fourth Gospel. Studies in Biblical Theology 40. Naperville, Ill.: A. R. Allenson, 1963.

Glazier-McDonald, Beth. Malachi, the Divine Messenger. Society of Biblical Literature Dissertation Series 98. Atlanta: Scholars, 1987.

Glickman, S. Craig. A Song for Lovers. Downers Grove, Ill.: InterVarsity, 1976.

Glueck, N. “Incense Altars.” Pages 325-29 in Translating and Understanding the Old Testament. Edited by H. T. Frank and W. L. Reed. Nashville: Abingdon, 1970.

Goldingay, John. Daniel. Word Biblical Commentary. Dallas: Word, 1989.

Goppelt, Leonhard.Theology of the New Testament. 2 vols. Grand Rapids: Eerdmans, 1981-1982.

Gordis, Robert. The Song of Songs and Lamentations. Rev. ed. New York: Ktav, 1974.

________. The Book of Job. New York: Jewish Theological Seminary of America, 1978.

Gordon, C. H. “Biblical Customs and the Nuzu Tablets.” Pages 21-33 in The Biblical Archaeologist Reader. Edited by George E. Wright, David Noel Freedman, and Edward F. Campbell. 4 vols. Garden City, N.Y.: Anchor, 1961-1983.

Gottwald, Norman K. Studies in the Book of Lamentations. Studies in Biblical Theology 14. London: S.C.M., 1954.

________. The Tribes of Yahweh: A Sociology of the Religion of Liberated Israel, 1250-1050 B.C.E. Maryknoll, N.Y.: Orbis, 1979.

Goulder, M. D. The Song of Fourteen Songs. Journal for the Study of the Old Testament: Supplement Series 36. Sheffield: JSOT, 1986.

Gowan, Donald E. When Man Becomes God: Humanism and Hybris in the Old Testament. Pittsburgh Theological Monograph Series 6. Pittsburgh: Pickwick, 1975.

Gray, George Buchanan. A Critical and Exegetical Commentary on Numbers. International Critical Commentary. Edinburgh: T&T Clark, 1903.

________. Sacrifice in the Old Testament: Its Theory and Practice. New York: Ktav, 1971.

Green, Joel B. The Gospel of Luke. Edited by Gordon D. Fee. New International Commentary on the New Testament. Grand Rapids: Eerdmans, 1997.

Greenberg, Moshe. Ezekiel. 2 vols. Anchor Bible. Garden City, N.Y.: Doubleday, 1983-1997.

Greenstone, Julius H. Proverbs. The Holy Scriptures. Philadelphia: Jewish Publication Society of America, 1950.

Hafemann, Scott J. Paul, Moses, and the History of Israel: The Letter/Spirit Contrast and the Argument From Scripture in 2 Corinthians 3. Edited by Martin Hengel and Otfried Hofius. Wissenschaftliche Untersuchungen zum Neuen Testament 81. Tübingen: Mohr Siebeck, 1995.

Hagner, Donald A. Matthew. 2 vols. Word Biblical Commentary 33AB. Dallas: Word, 1993-1995.

Haldar, Alfred. Studies in the Book of Nahum. Uppsala: Lundequistska bokhandeln, 1947.

Hamlin, J. E. “The Liberator’s Ordeal: A Study of Exodus 4:1-9.” Pages 33-42 in Rhetorical Criticism: Essays in Honor of James Muilenburg. Edited by Jared J. Jackson and Martin Kessler. Pittsburgh Theological Monograph Series 1. Pittsburgh: Pickwick, 1974.

Haran, M. “The Passover Sacrifice.” Pages 86-116 in Studies in the Religion of Ancient Israel. Supplements to Vetus Testamentum 23. Leiden: Brill, 1972.

Harland, J. P. “Sodom and Gomorrah.” Pages 41-75 in The Biblical Archaeologist Reader. Edited by George E. Wright, David Noel Freedman, and Edward F. Campbell. 4 vols. Garden City, N.Y.: Anchor, 1961-1983.

Harris, Murray J. Colossians & Philemon. Exegetical Guide to the Greek New Testament. Grand Rapids: Eerdmans, 1991.

Harris, W. Hall. The Descent of Christ: Ephesians 4:7-11 and Traditional Hebrew Imagery. Arbeiten zur Geschichte des antiken Judentums und des Urchristentums 32. Leiden: Brill, 1996.

Harrison, R. K. Healing Herbs of the Bible. Leiden: Brill, 1966.

________. Leviticus. Tyndale Old Testament Commentaries. Downers Grove, Ill.: InterVarsity, 1980.

________. Numbers. Wycliffe Exegetical Commentary. Chicago: Moody, 1990.

Hartley, John E. The Book of Job. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1988.

________. Leviticus. Word Biblical Commentary 4. Dallas: Word, 1992.

Hayes, John Haralson, and Stuart A. Irvine. Isaiah, the Eighth Century Prophet: His Times and His Preaching. Nashville: Abingdon, 1987.

Hays, Richard B. The Faith of Jesus Christ: An Investigation of the Narrative Substructure of Galatians 3:1-4:11. Society of Biblical Literature Dissertation Series 56. Chico, Calif.: Scholars, 1983.

Heater, Homer. A Septuagint Translation Technique in the Book of Job. Catholic Biblical Quarterly: Monograph Series 11. Washington, DC: Catholic Biblical Association, 1982.

Heidel, Alexander. The Gilgamesh Epic and Old Testament Parallels. Chicago: University of Chicago Press, 1946.

Heider, George C. The Cult of Molek: A Reassessment. Journal for the Study of the Old Testament: Supplement Series 43. Sheffield: University of Sheffield, 1985.

Hepper, F. N. Illustrated Encyclopedia of Bible Plants. Grand Rapids: Baker, 1992.

Herbert, A. S. Genesis 12-50. Torch Bible Commentaries. London: S.C.M., 1962.

Hillers, Delbert R. Treaty-Curses and the Old Testament Prophets. Biblica et Orientalia 16. Rome: Pontifical Biblical Institute, 1964.

________. Lamentations. Anchor Bible 7A. Garden City, N. Y.: Doubleday, 1979.

________. Micah. Hermeneia. Philadelphia: Fortress, 1984.

Hindson, Edward E. The Philistines and the Old Testament. Baker Studies in Biblical Archaeology. Grand Rapids: Baker, 1972.

Hoehner, Harold W. Herod Antipas. Society for New Testament Studies Monograph Series 17. Cambridge: Cambridge University Press, 1972.

________. Ephesians. Grand Rapids: Baker, 2002.

Hoffner, H. A., Jr. “Hittites.” Pages 127-55 in Peoples of the Old Testament World. Edited by Alfred J. Hoerth, Gerald L. Mattingly, and Edwin M. Yamauchi. Grand Rapids: Baker, 1996.

Holladay, William L. Jeremiah. 2 vols. Hermeneia. Philadelphia: Fortress, 1986-1989.

________. A Concise Hebrew and Aramaic Lexicon of the Old Testament. Grand Rapids: Eerdmans, 1988.

Houtman, Cornelis. Exodus. Edited by Johan Rebel and Sierd Woudstra. 4 vols. Historical Commentary on the Old Testament. Kampen: Kok, 1993-.

Howard, David M. “Philistines.” Pages 231-50 in Peoples of the Old Testament World. Edited by Alfred J. Hoerth, Gerald L. Mattingly, and Edwin M. Yamauchi. Grand Rapids: Baker, 1994.

Hubbard, B. J. The Matthean Redaction of a Primitive Apostolic Commissioning: An Exegesis of Matthew 28:16-20. Society of Biblical Literature Dissertation Series 19. Missoula, Mont.: Scholars, 1974.

Hubbard, Robert L., Jr. The Book of Ruth. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1988.

Hübner, Hans. Gottes Ich und Israel: zum Schriftgebrauch des Paulus in Römer 9-11. Forschungen zur Religion und Literatur des Alten und Neuen Testaments 136. Göttingen: Vandenhoeck & Ruprecht, 1984.

Huey, F. B. Jeremiah, Lamentations. New American Commentary 16. Nashville: Broadman, 1993.

Huffmon, H. B. “Exodus 23:4-5: A Comparative Study.” Pages 271-78 in A Light Unto My Path: Old Testament Studies in Honor of Jacob M. Myers. Edited by Howard N. Bream, Ralph D. Heim, and Carey A. Moore. Philadelphia: Temple University Press, 1974.

Hyatt, J. Philip. Exodus. New Century Bible Commentary. Grand Rapids: Eerdmans, 1980.

Isserlin, B. S. J. The Israelites. New York: Thames and Hudson, 1998.

Jacob, Benno. The Second Book of the Bible: Exodus. Translated by Walter Jacob. Hoboken, N.J.: Ktav, 1992.

Jacob, E. “Sagesse et Alphabet: Pr. 31:10-31.” Pages 287-95 in Hommages À André Dupont-Sommer. Edited by A. Caquot and M. Philonenko. Paris: Adrien-Maisonneuve, 1971.

Jacob, Edmond. Theology of the Old Testament. New York: Harper & Brothers, 1958.

James, E. O. The Tree of Life: An Archaeological Study. Studies in the History of Religions 11. Leiden: Brill, 1966.

Japhet, Sara. I & II Chronicles. Old Testament Library. Louisville, Ky.: Westminster John Knox, 1993.

Johnson, Aubrey R. The Vitality of the Individual in the Thought of Ancient Israel. Cardiff: University of Wales Press, 1949.

________. “The Primary Meaning of √גאל.” Pages 67-77 in Congress Volume: Copenhagen, 1953. Supplements to Vetus Testamentum 1. Leiden: Brill, 1953.

Junker, Hubert. Die zwolfe kleinen Propheten. Bonn: Hanstein, 1938.

Kaminsky, Joel. Corporate Responsibility in the Hebrew Bible. Journal for the Study of the Old Testament: Supplement Series 196. Sheffield: Sheffield Academic Press, 1995.

Käsemann, Ernst. Commentary on Romans. Translated and edited by Geoffrey W. Bromiley. Grand Rapids: Eerdmans, 1980.

Keel, Othmar. The Symbolism of the Biblical World: Ancient Near Eastern Iconography and the Book of Psalms. Translated by Timothy J. Hallett. New York: Seabury, 1978.

Keener, Craig S. The IVP Bible Background Commentary: New Testament. Downers Grove, Ill.: InterVarsity, 1993.

Keown, Gerald L., Pamela J. Scalise, and Thomas G. Smothers. Jeremiah 26-52. Word Biblical Commentary. Dallas: Word, 1995.

Kessler, Martin. “Rhetorical Criticism of Genesis 7.” Pages 1-17 in Rhetorical Criticism: Essays in Honor of James Muilenburg. Edited by Jared Jackson and Martin Kessler. Pittsburgh Theological Monograph Series Pittsburgh: Pickwick, 1974.

Kidner, Derek. The Proverbs: An Introduction and Commentary. Tyndale Old Testament Commentaries. London: Tyndale, 1964.

________. Genesis: An Introduction and Commentary. Tyndale Old Testament Commentaries. Chicago: InterVarsity, 1967.

Kikawada, I. M., and A. Quinn. Before Abraham Was: The Unity of Genesis 1-11. Nashville: Abingdon, 1985.

Kilmer, Anne D. “The Mesopotamian Counterparts of the Biblical Nephilim.” Pages 39-43 in Perspectives on Language and Text. Edited by Edgar W. Conrad and Edward G. Newing. Winona Lake, Ind.: Eisenbrauns, 1987.

King, L. W. Chronicles Concerning Early Babylonian Kings: Including Records of the Early History of the Kassites and the Country of the Sea. Studies in Eastern History 2-3. London: Luzac, 1907.

King, Philip J. Amos, Hosea, Micah: An Archaeological Commentary. Philadelphia: Westminister, 1988.

Kissane, Edward J. The Book of Isaiah. Dublin: Richview, 1941.

Kitchen, K. A. Ancient Orient and Old Testament. Chicago: InterVarsity, 1966.

________. “The Philistines.” Pages 53-78 in Peoples of Old Testament Times. Edited by D. J. Wiseman. Oxford: Clarendon, 1973.

________. On the Reliability of the Old Testament. Grand Rapids: Eerdmans, 2003.

Klein, Ernest. A Comprehensive Etymological Dictionary of the Hebrew Language for Readers of English. New York: Macmillan, 1987.

Klein, Ralph W. 1 Samuel. Word Biblical Commentary 10. Waco, Tex.: Word, 1983.

Kline, Meredith G. Treaty of the Great King: The Covenant Structure of Deuteronomy. Grand Rapids: Eerdmans, 1963.

________. The Structure of Biblical Authority. Grand Rapids: Eerdmans, 1972.

Knight, George W., III. The Pastoral Epistles: A Commentary on the Greek Text. Edited by I. Howard Marshall and W. Ward Gasque. New International Greek Testament Commentary. Grand Rapids: Eerdmans, 1992.

König, Eduard. Stilistik, Rhetorik, Poetik in Bezug auf die biblische Litteratur. Leipzig: Dieterich, 1900.

Kramer, Samuel Noah. The Sacred Marriage Rite: Aspects of Faith, Myth, and Ritual in Ancient Sumer. Bloomington: Indiana University Press, 1969.

Kugel, James L. The Idea of Biblical Poetry: Parallelism and Its History. New Haven: Yale University Press, 1981.

Labuschagne, C. J. “The Emphasizing Particle GAM and Its Connotations.” Pages 193-203 in Studia biblica et semitica. Wageningen: H. Veenman, 1966.

________. The Incomparability of Yahweh in the Old Testament. Pretoria Oriental Series 5. Leiden: Brill, 1966.

Lambdin, Thomas O. Introduction to Biblical Hebrew. New York: Scribner, 1971.

Lane, Edward William. An Arabic-English Lexicon. Beirut: Librairie du Liban, 1968.

Lane, William L. The Gospel According to Mark. Edited by F. F. Bruce. New International Commentary on the New Testament 2. Grand Rapids: Eerdmans, 1974.

Lang, B. Frau Weisheit. Dusseldorf: Patmos, 1975.

Layard, Austen Henry. Nineveh and Its Remains. New York: G. P. Putnam, 1849.

Levin, Étan. The Aramaic Version of Jonah. 3d ed. New York: Sepher-Hermon, 1981.

Levine, Baruch A. In the Presence of the Lord: A Study of Cult and Some Cultic Terms in Ancient Israel. Studies in Judaism in Late Antiquity 5. Leiden: Brill, 1974.

________. Leviticus. Jerusalem Publication Society Torah Commentary 3. Philadelphia: Jewish Publication Society, 1989.

Lichtheim, Miriam. Ancient Egyptian Literature: A Book of Readings. 3 vols. Berkeley: University of California Press, 1973.

Lincoln, Andrew T. Ephesians. Word Biblical Commentary 42. Dallas: Word, 1990.

Lindars, Barnabas. Judges 1-5. Edinburgh: T&T Clark, 1995.

Liver, J. “Korah, Dathan and Abiram.” Pages 189-217 in Studies in the Bible. Edited by Chaim Rabin. Scripta hierosolymitana 8. Jerusalem: Magnes, 1961.

Loewe, R. “Divine Frustration Exegetically Frustrated.” Pages 137-58 in Words and Meanings. Edited by Peter R. Ackroyd and Barnabas Lindars. London: Cambridge University Press, 1968.

Loewenstamm, Samuel E., ed. Thesaurus of the Language of the Bible. 3 vols. Jerusalem: Bible Concordance Press, 1957-1968.

Long, V. Philips. The Art of Biblical History. Foundations of Contemporary Interpretation 5. Grand Rapids: Zondervan, 1994.

Longacre, R. “Weqatal Forms in Biblical Hebrew Prose: A Discourse-modular Approach.” Pages 50-98 in Biblical Hebrew and Discourse Linguistics. Edited by Robert D. Bergen. Dallas: Summer Institute of Linguistics, 1994.

Longman, Tremper III. “Nahum.” In The Minor Prophets. Edited by Thomas E. McComiskey. 3 vols. Grand Rapids: Baker, 1993.

________. The Book of Ecclesiastes. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1998.

Löw, Immanuel. Die Flora Der Juden. 4 vols. Hildesheim: G. Olms, 1967.

Luckenbill, Daniel David. Ancient Records of Assyria and Babylonia. Chicago: University of Chicago Press, 1926.

MacDonald, W. G. “Christology and ‘The Angel of the Lord’.” Pages 324-35 in Current Issues in Biblical and Patristic Interpretation. Edited by Gerald F. Hawthorne. Grand Rapids: Eerdmans, 1975.

Maier, Walter Arthur. The Book of Nahum. Saint Louis: Concordia, 1959.

Malina, Bruce J. The Palestinian Manna Tradition: The Manna Tradition in the Palestinian Targums and Its Relationship to the New Testament Writings. Leiden: Brill, 1968.

Mann, Thomas W. Divine Presence and Guidance in Israelite Traditions: The Typology of Exaltation. Baltimore: Johns Hopkins University Press, 1977.

________. The Book of the Torah: The Narrative Integrity of the Pentateuch. Atlanta: John Knox, 1988.

Marshall, I. Howard. The Gospel of Luke: A Commentary on the Greek Text. New International Greek Testament Commentary 3. Grand Rapids: Eerdmans, 1978.

Maurice, Frederick Denison. The Doctrine of Sacrifice, Deduced From the Scriptures: A Series of Sermons. London: Macmillan, 1893.

McCaffrey, James. The House With Many Rooms: The Temple Theme of Jn. 14, 2-3. Analecta biblica 114. Rome: Pontifical Biblical Institute, 1988.

McCarter, P. Kyle, Jr. I Samuel. Anchor Bible 8. Garden City, N.Y.: Doubleday, 1980.

________. II Samuel. Anchor Bible 9. Garden City, N.Y.: Doubleday, 1984.

________. Textual Criticism: Recovering the Text of the Hebrew Bible. Guides to Biblical Scholarship. Philadelphia: Fortress, 1986.

McKane, William. Proverbs: A New Approach. Old Testament Library. Philadelphia: Westminster, 1970.

________. A Critical and Exegetical Commentary on Jeremiah. International Critical Commentary. Edinburgh: T&T Clark, 1986-1996.

McLaughlin, J. L. The “Marzeah” in the Prophetic Literature: An Examination of the References and Allusions in Light of the Extra-Biblical Evidence. Supplements to Vetus Testamentum 86. Leiden: Brill, 2001.

McNeile, A. H. The Book of Numbers. Cambridge: Cambridge University Press, 1911.

Meeks, Wayne A. The Prophet-King: Moses Traditions and the Johannine Christology. Supplements to Novum Testamentum 14. Leiden: Brill, 1967.

Mendenhall, George E. The Tenth Generation: The Origins of the Biblical Tradition. Baltimore: Johns Hopkins University Press, 1973.

Merrill, Eugene H. Kingdom of Priests: A History of Old Testament Israel. Grand Rapids: Baker, 1987.

________. Deuteronomy. New American Commentary 4. Nashville: Broadman & Holman, 1994.

Merwe, C. H. J. van der, J. A. Naudé, and Jan H. Kroeze. Biblical Hebrew Reference Grammar. Biblical Languages – Hebrew 3. Sheffield: Sheffield Academic Press, 1999.

Mettinger, Tryggve N. D. In Search of God: The Meaning and Message of the Everlasting Names. Translated by Frederick H. Cryer. Philadelphia: Fortress, 1988.

Metzger, Bruce M. “The Punctuation of Rom. 9:5.” Pages 95-112 in Christ and the Spirit in the New Testament: In Honour of Charles Francis Digby Moule. Edited by B. Lindars and S. Smalley. Cambridge: Cambridge University Press, 1973.

Meyers, Carol L. The Tabernacle Menorah: A Synthetic Study of a Symbol From the Biblical Cult. American Schools of Oriental Research Dissertation Series 2. Missoula, Mont.: Scholars, 1976.

Milgrom, Jacob. Studies in Levitical Terminology. Near Eastern Studies 14. Berkeley: University of California, 1970.

________. Studies in Cultic Theology and Terminology. Studies in Judaism in Late Antiquity 36. Leiden: Brill, 1983.

________. Numbers. Jerusalem Publication Society Torah Commentary. Philadelphia: Jewish Publication Society, 1990.

________. Leviticus. 3 vols. Anchor Bible 3. New York: Doubleday, 1991-2001.

Miller, Cynthia L. The Representation of Speech in Biblical Hebrew Narrative: A Linguistic Analysis. Harvard Semitic Monographs 55. Atlanta: Scholars, 1996.

Miller, Patrick D. Sin and Judgment in the Prophets: A Stylistic and Theological Analysis. Society of Biblical Literature Monograph Series 27. Chico, Calif.: Scholars, 1982.

Monier-Williams, Monier. A Sanskrit-English Dictionary Etymologically and Philologically Arranged with Special Reference to Cognate Indo-European Languages. New ed. Oxford: Clarendon, 1899.

Montgomery, James A. A Critical and Exegetical Commentary on the Book of Daniel. International Critical Commentary. Edinburgh: T&T Clark, 1964.

Moo, Douglas J. Romans 1-8. Wycliffe Exegetical Commentary. Chicago: Moody, 1991.

________. The Epistle to the Romans. Edited by Gordon D. Fee. New International Commentary on the New Testament. Grand Rapids: Eerdmans, 1996.

Moore, Carey A. Esther. Anchor Bible 7B. Garden City, N.Y.: Doubleday, 1971.

Moore, George Foot. A Critical and Exegetical Commentary on Judges. 2d ed. International Critical Commentary. Edinburgh: T&T Clark, 1908.

Moran, William L. “A Kingdom of Priests.” Pages 7-20 in The Bible in Current Catholic Thought. Edited by John L. McKenzie. Saint Mary’s Theology Studies 1. New York: Herder and Herder, 1962.

Morris, H. M. The Remarkable Record of Job. Grand Rapids: Baker, 1988.

Morris, Leon. The Gospel According to John. Rev. ed. New International Commentary on the New Testament. Grand Rapids: Eerdmans, 1995.

________. The Gospel According to John. Rev. ed. New International Commentary on the New Testament. Grand Rapids: Eerdmans, 1995.

Moscati, Sabatino. An Introduction to the Comparative Grammar of the Semitic Languages: Phonology and Morphology. Porta linguarum orientalium: Neue Serie 6. Wiesbaden: Harrassowitz, 1980.

Motyer, J. A. The Prophecy of Isaiah. Downers Grove, Ill.: InterVarsity, 1993.

Moule, C. F. D. The Phenomenon of the New Testament. Studies in Biblical Theology: Second Series 1. London: S.C.M., 1967.

Mounce, Robert H. The Book of Revelation. Edited by F. F. Bruce. New International Commentary on the New Testament 17. Grand Rapids: Eerdmans, 1977.

Murphy, Roland Edmund. The Song of Songs. Hermeneia. Minneapolis: Fortress, 1990.

Murray, John. The Epistle to the Romans. Edited by F. F. Bruce. 2 vols. New International Commentary on the New Testament. Grand Rapids: Eerdmans, 1959-1965.

Neusner, Jacob. The Idea of Purity in Ancient Judaism. Leiden: Brill, 1973.

Niditch, Susan. War in the Hebrew Bible: A Study in the Ethics of Violence. New York: Oxford University Press, 1993.

Niehaus, Jeffrey J. God At Sinai: Covenant and Theophany in the Bible and Ancient Near East. Studies in Old Testament Biblical Theology. Grand Rapids: Zondervan, 1995.

Nineham, D. E. Historicity and Chronology in the New Testament. Society for Promoting Christian Knowledge Theological Collections 6. London: SPCK, 1965.

Nolland, John. Luke. 3 vols. Word Biblical Commentary 35ABC. Dallas: Word, 1989-1993.

Noordtzij, A. Numbers. Bible Student’s Commentary. Grand Rapids: Zondervan, 1983.

North, Christopher R. The Second Isaiah. Oxford: Clarendon, 1964.

Noth, Martin. Exodus. Old Testament Library. Philadelphia: Westminster, 1962.

________. Numbers. Translated by James D. Martin. Old Testament Library. Philadelphia: Westminster, 1968.

O’Brien, Peter T. Colossians, Philemon. Edited by David A. Hubbard and Glenn W. Barker. Word Biblical Commentary 44. Waco, Tex.: Word, 1982.

________. The Epistle to the Philippians: A Commentary on the Greek Text. Edited by I. Howard Marshall and W. Ward Gasque. New International Greek Testament Commentary. Grand Rapids: Eerdmans, 1991.

________. The Letter to the Ephesians. Pillar New Testament Commentary. Grand Rapids: Eerdmans, 1999.

Olmstead, A. T. History of Assyria. Chicago: University of Chicago Press, 1968.

Olyan, S. M. “The Oaths of Amos 8:14.” Pages 121-49 in Priesthood and Cult in Ancient Israel. Edited by G. A. Anderson and S. M. Olyan. Journal for the Study of the Old Testament: Supplement Series 125. Sheffield: Sheffield Academic Press, 1991.

Orelli, Conrad von. The Prophecies of Jeremiah. Edinburgh: T&T Clark, 1889.

Ortlund, Raymond C. Whoredom: God’s Unfaithful Wife in Biblical Theology. New Studies in Biblical Theology. Grand Rapids: Eerdmans, 1996.

Orton, David E. The Understanding Scribe: Matthew and the Apocalyptic Ideal. Journal for the Study of the New Testament: Supplement Series 25. Sheffield: Sheffield Academic Press, 1989.

Osburn, Carroll D. “The Text of 1 Corinthians 10:9.” Pages 201-11 in New Testament Textual Criticism: Its Significance for Exegesis. Edited by Eldon Jay Epp and Gordon D. Fee. Oxford: Clarendon, 1981.

Oswalt, John N. The Book of Isaiah. 2 vols. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1986-1998.

Parke-Taylor, Geoffrey H. Yahweh: The Divine Name in the Bible. Waterloo, Ont.: Wilfrid Laurier University Press, 1975.

Paterson, J. A. The Book of Numbers. Baltimore: Johns Hopkins, 1900.

Patterson, Richard Duane. Nahum, Habakkuk, Zephaniah. Wycliffe Exegetical Commentary. Chicago: Moody, 1991.

Paul, Shalom M. Amos. Hermeneia. Minneapolis: Fortress, 1991.

Perowne, T. T. The Proverbs. Cambridge Bible for Schools and Colleges. Cambridge: Cambridge University Press, 1899.

Pfeiffer, Charles F., and Howard Frederic Vos. The Wycliffe Historical Geography of Bible Lands. Chicago: Moody, 1967.

Pitard, Wayne Thomas. Ancient Damascus: A Historical Study of the Syrian City-State From Earliest Times Until Its Fall to the Assyrians in 732 B.C.E. Winona Lake, Ind.: Eisenbrauns, 1986.

Plaut, W. Gunther. Book of Proverbs. Jewish Commentary for Bible Readers: Union Adult Series. New York: Union of American Hebrew Congregations, 1961.

Plummer, Alfred. A Critical and Exegetical Commentary on the Second Epistle of St. Paul to the Corinthians. International Critical Commentary. Edinburgh: T&T Clark, 1915.

Polley, M. E. Amos and the Davidic Empire: A Socio-Historical Approach. New York: Oxford University Press, 1989.

Polzin, R., and D. Robertson. Studies in the Book of Job. Semeia 7. Missoula, Mont.: Scholars, 1977.

Pope, Marvin H. Song of Songs. Anchor Bible 7C. Garden City, N.Y.: Doubleday, 1977.

Post, George Edward. Flora of Syria, Palestine and Sinai: A Handbook of the Flowering Plants and Ferns, Native and Naturalized From the Taurus to Ras Muhammad and From the Mediterranean Sea to the Syrian Desert. Edited by John Edward Dinsmore. 2d ed. Beirut: American, 1932.

Pritchard, James B., ed. The Ancient Near East. 2 vols. Princeton: Princeton University Press, 1973.

Propp, William H. C. Exodus 1-18. Anchor Bible 2. New York: Doubleday, 1999.

Räisänen, Heikki. Paul and the Law. Wissenschaftliche Untersuchungen zum Neuen Testament 29. Tübingen: Mohr, 1983.

Redford, Donald B. A Study of the Biblical Story of Joseph (Genesis 37-50). Supplements to Vetus Testamentum 20. Leiden: Brill, 1970.

Reymond, Philippe. L’eau, sa vie, et sa signification dans l’Ancien Testament. Supplements to Vetus Testamentum 6. Leiden: Brill, 1958.

Ridderbos, J. Isaiah. Bible Student’s Commentary. Grand Rapids: Regency Reference Library, 1985.

Ringgren, Helmer. Religions of the Ancient Near East. Translated by John Sturdy. Philadelphia: Westminster, 1973.

Ringgren, Helmer, and Walther Zimmerli. Sprüche/Prediger. 3d ed. Das Alte Testament Deutsch. Göttingen: Vandenhoeck & Ruprecht, 1980.

Roberts, J. J. M. Nahum, Habakkuk, and Zephaniah. Old Testament Library. Louisville: Westminster/John Knox, 1991.

Robertson, A. T. A Grammar of the Greek New Testament in the Light of Historical Research. 4th ed. Nashville: Broadman, 1934.

Robertson, Archibald, and Alfred Plummer. A Critical and Exegetical Commentary on the First Epistle of St. Paul to the Corinthians. 2d ed. International Critical Commentary. Edinburgh: T&T Clark, 1914.

Robinson, H. Wheeler. Inspiration and Revelation in the Old Testament. Oxford: Clarendon, 1946.

Rodriguez, Angel M. Substitution in the Hebrew Cultus. Andrews University Seminary Doctoral Dissertations Series 3. Berrien Springs, Mich.: Andrews University Press, 1979.

Rosenthal, Franz. A Grammar of Biblical Aramaic. 6th ed. Porta Linguarum Orientalium 5. Wiesbaden: Harrassowitz, 1995.

Ross, Allen P. Creation and Blessing: A Guide to the Study and Exposition of Genesis. Grand Rapids: Baker, 1988.

Rowley, Harold Henry. Job. New Century Bible Commentary. Grand Rapids: Eerdmans, 1980.

Rudolph, Wilhelm. Des Buch Ruth, das Hohe Lied, die Klagelieder. Kommentar zum Alten Testament 17. Gütersloh: G. Mohn, 1962.

Sachs, Curt. The History of Musical Instruments. New York: W. W. Norton, 1940.

Saggs, H. W. F. The Greatness That Was Babylon: A Survey of the Ancient Civilization of the Tigris-Euphrates Valley. 2d ed. London: Sidgwick & Jackson, 1988.

Sarna, Nahum M. Exodus. Jerusalem Publication Society Torah Commentary. Philadelphia: Jewish Publication Society, 1991.

Sasson, Jack M. Ruth. 2d ed. The Biblical Seminar 10. Sheffield: Sheffield Academic Press, 1995.

Schaberg, Jane. The Father, the Son, and the Holy Spirit: The Triadic Phrase in Matthew 28:19b. Society of Biblical Literature Dissertation Series 61. Chico, Calif.: Scholars, 1982.

Schley, Donald G. Shiloh: A Biblical City in Tradition and History. Journal for the Study of the Old Testament: Supplement Series 63. Sheffield: JSOT, 1989.

Schnackenburg, Rudolf. The Gospel According to St. John. 3 vols. New York: Seabury, 1968-1982.

Schramm, E. M. “Poetic Patterning in Biblical Hebrew.” Pages 175-78 in Michigan Oriental Studies in Honor of George G. Cameron. Edited by Louis Lawrence Orlin. Ann Arbor: University of Michigan, 1976.

Scott, R. B. Y. Proverbs, Ecclesiastes. 2d ed. Anchor Bible 18. Garden City, N.Y.: Doubleday, 1970.

Segal, Judah Benzion. The Hebrew Passover From the Earliest Times to A.D. 70. London Oriental Series 12. New York: Oxford University Press, 1963.

Sherwin-White, A. N. Roman Society and Roman Law in the New Testament. The Sarum Lectures, 1960-1961. Oxford: Clarendon, 1963.

________. “The Trial of Christ.” Pages 97-116 in Historicity and Chronology in the New Testament. Edited by D. E. Nineham. Society for Promoting Christian Knowledge Theological Collections 6. London: SPCK, 1965.

Silva, Moisés. Philippians. Baker Exegetical Commentary on the New Testament. Grand Rapids: Baker, 1992.

Simons, J. The Geographical and Topographical Texts of the Old Testament. Studia Francisci Scholten Memoriae Dicata 2. Leiden: Brill, 1959.

Simpson, William Kelly, ed. The Literature of Ancient Egypt: An Anthology of Stories, Instructions, and Poetry. New Haven: Yale University Press, 1972.

Skehan, Patrick W. Studies in Israelite Poetry and Wisdom. Catholic Biblical Quarterly Monograph Series 1. Washington: Catholic Biblical Association of America, 1971.

Skinner, John. A Critical and Exegetical Commentary on Genesis. 2d ed. International Critical Commentary. Edinburgh: T&T Clark, 1930.

Smick, E. B. “A Study of the Structure of the Third Balaam Oracle.” Pages 242-52 in The Law and the Prophets. Edited by John H. Skilton. Nutley, N.J.: Presbyterian and Reformed, 1974.

Smith, Gary V. Amos. Library of Biblical Interpretation. Grand Rapids: Regency Reference Library, 1989.

Smith, Ralph L. Micah-Malachi. Word Biblical Commentary 32. Waco, Tex.: Word, 1984.

Snaith, Norman Henry. The Jewish New Year Festival: Its Origins and Development. London: SPCK, 1947.

________. Leviticus and Numbers. New Century Bible Commentary. London: Nelson, 1967.

Soggin, J. Alberto. Judges. Old Testament Library. Philadelphia: Westminster, 1981.

Speiser, E. A. Genesis. Anchor Bible 1. Garden City, N.Y.: Doubleday, 1964.

________. “The Wife-Sister Motif in the Patriarchal Narratives.” Pages 62-81 in Oriental and Biblical Studies. Edited by J. J. Finkelstein and M. Greenberg. Philadelphia: University of Philadelphia, 1967.

Spurrell, George James. Notes on the Text of the Book of Genesis. 2d ed. Oxford: Clarendon, 1896.

Stadelmann, Luis I. J. The Hebrew Conception of the World. Analecta Biblica 39. Rome: Pontifical Biblical Institute, 1970.

Stamm, Johann Jakob, and M. E. Andrew. The Ten Commandments in Recent Research. Studies in Biblical Theology: Second Series 2. Naperville, Ill.: A. R. Allenson, 1967.

Stein, Robert H. Luke. New American Commentary 24. Nashville: Broadman, 1992.

Streck, Maximilian. Assurbanipal und die letzten assyrischen könige bis zum untergange Niniveh’s. 3 vols. Vorderasiatische Bibliothek 7. Leipzig: J. C. Hinrichs, 1918.

Stuart, Douglas K. Hosea-Jonah. Word Biblical Commentary 31. Waco, Tex.: Word, 1987.

Sutcliffe, Edmund F. The Old Testament and the Future Life. London: Burns Oates & Washbourne, 1946.

Swartley, Willard M. Slavery, Sabbath, War, and Women: Case Issues in Biblical Interpretation. Scottdale, Pa.: Herald, 1983.

Szpek, Heidi M. Translation Technique in the Peshitta to Job. Society of Biblical Literature Dissertation Series 137. Atlanta: Scholars, 1992.

Theissen, Gerd. Psychologische Aspekte paulinischer Theologie. Forschungen zur Religion und Literatur des Alten und Neuen Testaments 131. Göttingen: Vandenhoeck & Ruprecht, 1983.

Thomas, D. W. “בְּלִיַּעַל in the Old Testament.” Pages 11-19 in Biblical and Patristic Studies in Memory of Robert Pierce Casey. Edited by J. Neville Birdsall and Robert W. Thomson. New York: Herder, 1963.

Thompson, J. A. “Numbers.” Pages 168-200 in New Bible Commentary: Revised. Edited by D. Guthrie and J. A. Motyer. Grand Rapids: Eerdmans, 1970.

________. “The Date of the Book of Joel.” Pages 453-64 in A Light Unto My Path: Old Testament Studies in Honor of Jacob M. Myers. Edited by Howard N. Bream, Ralph D. Heim, and Carey A. Moore. Gettysburg Theological Studies 4. Philadelphia: Temple University Press, 1974.

________. Deuteronomy. Tyndale Old Testament Commentaries. London: InterVarsity, 1974.

________. The Book of Jeremiah. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1980.

Thompson, K. C. “I Corinthians 15, 29 and Baptism for the Dead.” Pages 647-59 in Studia Evangelica, Vol. 2, Part I. Edited by F. L. Cross. Texte und Untersuchungen 87. Berlin: Akademie, 1964.

Thompson, R. Campbell, and Richard Wyatt Hutchinson. A Century of Exploration At Nineveh. London: Luzac, 1929.

Thompson, R. J. Penitence and Sacrifice in Early Israel outside the Levitical Law: An Examination of the Fellowship Theory of Early Israelite Sacrfice. Leiden: Brill, 1963.

Tigay, Jeffrey H., ed. Empirical Models for Biblical Criticism. Philadelphia: University of Pennsylvania, 1985.

________. Deuteronomy. Jerusalem Publication Society Torah Commentary. Philadelphia: Jewish Publication Society, 1996.

Toy, Crawford H. A Critical and Exegetical Commentary on the Book of Proverbs. International Critical Commentary. 1899. Repr., Edinburgh: T&T Clark, 1970.

Tromp, Nicholas J. Primitive Conceptions of Death and the Nether World in the Old Testament. Biblica et orientalia 21. Rome: Pontifical Biblical Institute, 1969.

Ulrich, Eugene Charles. The Qumran Text of Samuel and Josephus. Harvard Semitic Monographs 19. Missoula, Mont.: Scholars, 1978.

Van Dam, Cornelis. The Urim and Thummim: A Means of Revelation in Ancient Israel. Winona Lake, Ind.: Eisenbrauns, 1997.

Vaulx, Jacques de. Les Nombres. Sources bibliques. Paris: Gabalda, 1972.

Vaux, Roland de. Studies in Old Testament Sacrifice. Cardiff: University of Wales Press, 1964.

________. Ancient Israel: Its Life and Institutions. Edited by Astrid Beck and David Noel Freedman. Translated by John McHugh. The Biblical Resource Series. Grand Rapids: Eerdmans, 1997.

Vergote, Jozef. Joseph en Égypte. Louvain: Publications Universitaires, 1959.

Vermès, Géza. Scripture and Tradition in Judaism. Studia post-biblica 4. Leiden: Brill, 1961.

Vogt, Ernst. Lexicon linguae aramaicae Veteris Testamenti documentis antiquis illustratum. Rome: Pontifical Biblical Institute, 1971.

von Rad, Gerhard. Genesis: A Commentary. Translated by John H. Marks. Old Testament Library. Philadelphia: Westminster, 1961.

________. Biblical Interpretations in Preaching. Translated by John E. Steely. Nashville: Abingdon, 1977.

________. God At Work in Israel. Translated by John H. Marks. Nashville: Abingdon, 1980.

Waterfield, Gordon. Layard of Nineveh. New York: F. A. Praeger, 1963.

Watson, Wilfred G. E. Classical Hebrew Poetry. Journal for the Study of the Old Testament: Supplement Series 26. Sheffield: JSOT, 1984.

Watts, John D. W. Isaiah. 2 vols. Word Biblical Commentary 24-25. Waco, Tex.: Word, 1985-1987.

Webb, Barry G. The Book of the Judges: An Integrated Reading. Journal for the Study of the Old Testament: Supplement Series 46. Sheffield: JSOT, 1987.

Weinfeld, Moshe. Deuteronomy 1-11: A New Translation with Introduction and Commentary. 1st ed. Anchor Bible 5. New York: Doubleday, 1991.

Wenham, Gordon J. The Book of Leviticus. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1979.

________. Numbers. Tyndale Old Testament Commentaries 4. Downers Grove, Ill.: InterVarsity, 1981.

________. “The Religion of the Patriarchs.” Pages 157-88 in Essays on the Patriarchal Narratives. Edited by A. Millard and D. Wiseman. Winona Lake, Ind.: Eisenbrauns, 1983.

________. Genesis. 2 vols. Word Biblical Commentary 1, 2. Dallas: Word, 1987-1994.

Wenham, John William. The Enigma of Evil: Can We Believe in the Goodness of God? Grand Rapids: Academie, 1985.

Westcott, B. F., and F. J. A. Hort. The New Testament in the Original Greek. 2 vols. Cambridge: Macmillan, 1881.

Westermann, Claus. Blessing in the Bible and the Life of the Church. Overtures to Biblical Theology. Philadelphia: Fortress, 1978.

________.Genesis. Translated by John J. Scullion. 3 vols. Minneapolis, Minn.: Augsburg, 1984-1986.

________. Basic Forms of Prophetic Speech. Translated by Hugh Clayton White. Louisville: Westminster John Knox, 1991.

White, John Bradley. A Study of the Language of Love in the Song of Songs and Ancient Egyptian Poetry. Society of Biblical Literature Dissertation Series 38. Missoula, Mont.: Scholars, 1978.

Whybray, R. N. The Heavenly Counsellor in Isaiah xl 13-14: A Study of the Sources of the Theology of Deutero-Isaiah. Society for Old Testament Study Monograph Series 1. Cambridge: Cambridge University Press, 1971.

________. The Book of Proverbs. Cambridge Bible Commentary. Cambridge: Cambridge University Press, 1972.

________. Isaiah 40-66. Edited by Ronald E. Clements and Matthew Black. New Century Bible Commentary. Grand Rapids: Eerdmans, 1981.

Widengren, Geo. Sakrales Königtum im Alten Testament und im Judentum. Stuttgart: W. Kohlhammer, 1955.

Wildberger, Hans. Isaiah. 3 vols. Continental Commentaries. Minneapolis: Fortress, 1991.

Williams, Ronald J. “The Passive Qal Theme in Hebrew.” Essays on the Ancient Semitic World. Edited by John W. Wevers and Donald B. Redford. Toronto: University of Toronto Press, 1970.

________. Hebrew Syntax: An Outline. 2d ed. Toronto: University of Toronto Press, 1976.

Williamson, H. G. M. Ezra, Nehemiah. Word Biblical Commentary. Waco, Tex.: Word, 1985.

Wilson, J. A. “Egypt.” Pages 39-133 in Before Philosophy: The Intellectual Adventure of Ancient Man. Edited by Henri Frankfort, H. A. Groenewegen-Frankfort, J. A. Wilson, and Thorkild Jacobsen. Baltimore: Penguin, 1949.

Wilson, R. D. “Yahweh [Jehovah] and Exodus 6:3.” Pages 29-40 in Classical Evangelical Essays in Old Testament Interpretation. Edited by Walter C. Kaiser. Grand Rapids: Baker, 1972.

Wilson, Robert R. Prophecy and Society in Ancient Israel. Philadelphia: Fortress, 1980.

Winnett, F. V. The Mosaic Tradition. Near and Middle East Series 1. Toronto: University of Toronto Press, 1949.

Wiseman, D. J., ed. Peoples of Old Testament Times. Oxford: Clarendon, 1973.

Wolff, Hans Walter. Hosea. Hermeneia. Philadelphia: Fortress, 1974.

________. Joel and Amos. Hermeneia. Philadelphia: Fortress, 1977.

________. Anthropology of the Old Testament. Philadelphia: Fortress, 1981.

Wood, D. R. W., ed. New Bible Dictionary. 3d ed. Downers Grove, Ill.: InterVarsity, 1996.

Wright, David P. The Disposal of Impurity: Elimination Rites in the Bible and in Hittite and Mesopotamian Literature. Society of Biblical Literature Dissertation Series 101. Atlanta: Scholars, 1987.

Wright, Ruth V., and Robert L. Chadbourne. Gems and Minerals of the Bible. New York: Harper & Row, 1970.

Wuellner, Wilhelm H. The Meaning of “Fishers of Men.” The New Testament Library. Philadelphia: Westminster, 1967.

Yadin, Yigael. The Art of Warfare in Biblical Lands in the Light of Archaeological Study. Translated by M. Pearlman. New York: McGraw-Hill, 1963.

Yamauchi, Edwin M. “Cultic Prostitution.” Pages 213-23 in Orient and Occident: Essays Presented to Cyrus H. Gordon on the Occasion of His Sixty-Fifth Birthday. Edited by Harry A. Hoffner. Alter Orient und Altes Testament 22. Neukirchen-Vluyn: Neukirchener Verlag, 1973.

________. Foes From the Northern Frontier: Invading Hordes From the Russian Steppes. Studies in Biblical Archaeology. Grand Rapids: Baker, 1982.

Young, Edward J. My Servants, the Prophets. Grand Rapids: Eerdmans, 1952.

________. The Book of Isaiah. 3 vols. New International Commentary on the Old Testament. Grand Rapids: Eerdmans, 1965-1972.

Zerwick, Maximilian. Biblical Greek: Illustrated by Examples (Graecitas Biblica). Translated by and adapted from the 4th Latin edition by Joseph Smith. Scripta Pontificii Instituti Biblici 114. Rome: Pontifical Biblical Institute, 1963.

Zimmerli, Walther. Ezekiel. Translated by Ronald E. Clements. 2 vols. Hermeneia. Philadelphia: Fortress, 1979-1983.

Zöckler, Otto. The Proverbs of Solomon. Translated and edited by Charles A. Aiken. Commentary on the Holy Scriptures: Old Testament 10. New York: Charles Scribner, 1870.

Zuntz, Günther. The Text of the Epistles: A Disquisition Upon the Corpus Paulinum. The Schweich Lectures of the British Academy. London: Oxford University Press, 1953.

Abbreviations and Introduction
to Principal Manuscript Evidence
for the Greek New Testament

No ancient literature has survived in its original form; everything we have is derived from copies of the originals. The NT is no exception. However, in comparison with any other ancient literature, the NT is without a peer—both in terms of the chronological proximity and the surviving number. Several ancient authorities are preserved in only a handful of manuscripts. Not so with the NT. There are approximately 5,500 Greek witnesses, ranging in date from the second century AD into the middle ages. Besides the Greek evidence, there are nearly 30,000 versional copies (e.g., Latin, Coptic, and Syriac), and over 1,000,000 quotations from the NT in the church Fathers. NT textual criticism has always had an embarrassment of riches unparalleled in any other field.

The Greek Witnesses

The Greek witnesses are by far the most important, since in large measure they represent some of our earliest witnesses and since they involve direct reproduction from Greek to Greek. There are four kinds of Greek witnesses: papyri, uncials (or majuscules), minuscules (or cursives), and lectionaries. The first three are important enough to warrant some discussion here.

Papyri

These documents are written on the cheap writing materials of the ancient world that were roughly equivalent to modern paper. Literally thousands of papyrus fragments have been found of which approximately 100 contain portions of the New Testament. Actually, taken together, these 100 fragments constitute over half of the New Testament and all but four are in the form of codices (i.e., four are scrolls rather than the book-form [codex]). All NT papyri were written with uncial or capital letters. They range in date from the early second century through the eighth century. About 50 of them are to be dated before the fourth century. Though many of them are somewhat fragmentary, and at times the copying was looser than one would like (i.e., they were done before the canon was officially recognized), they are nevertheless extremely important for establishing the text of the New Testament—if for no other reason than the fact that they represent some of the most ancient witnesses we possess. Five important papyri are illustrated in the chart below. The symbol for each papyrus is Ì followed by a number (e.g., Ì45). The most important papyri cited in the NET NT footnotes are as follows:
Papyri | Name | Date | NT Books Covered | General Characteristics
Ì45 | Chester Beatty papyrus | 3rd century AD | Gospels, Acts 4-17 | Mark (Caesarean); Matt, Luke, John (intermediate between Alexandrian and Western texttypes)
Ì46 | Chester Beatty papyrus | ca. AD 200 | 10 Pauline Epistles (all but Pastorals) and Hebrews | Overall closer to Alexandrian than Western
Ì47 | Chester Beatty papyrus | 3rd century AD | Revelation 9:10-17:2 | Alexandrian; often agrees with Sinaiticus (Í)
Ì66 | Bodmer Papyrus | ca. AD 200 | John | Mixed text between Western and Alexandrian
Ì75 | Bodmer papyrus | early 3rd century | Luke and John | Alexandrian, often agrees with B

Uncials

There are approximately 300 uncials known to exist today that contain portions of the New Testament and one uncial that contains the entire NT. Like the papyri, these manuscripts were written with uncial or capital letters, but unlike the papyri they were written on animal skins or vellum. For the most part they are beautiful manuscripts, elegantly written and routinely done in scriptoria and often for special purposes. Generally speaking, they range in date from the fourth through the ninth centuries. Our oldest complete copy of the NT is an uncial manuscript, Í (see chart below). The symbol for each uncial is either a capital letter (in Latin or Greek letters [though one ms has a Hebrew letter, Í]) or a number beginning with 0 (e.g., 01, 0220, etc.). The most important uncials cited in the NET NT footnotes are as follows:
Uncial | Name | Date (approx.) | NT Books Covered | General Characteristics
Í (01) | Aleph or Sinaiticus | 4th century | The entire NT | Alexandrian; best in epistles
A (02) | Alexandrinus | 5th century | Most of the NT | Important in the Epistles and Revelation
B (03) | Vaticanus | 4th century | Most of NT except Hebrews 9:14ff, the Pastorals, Phlm, Rev | Alexandrian; best in Gospels
C (04) | Ephraemi Rescriptus | 5th century | Portions of every book except 2 Thess and 2 John | mixed
D (05) | Bezae/ Cantabrigiensis | 5th century | Gospels and Acts | Western
D (06) | Claromontanus | 6th century | Pauline Epistles and Hebrews | Western
F (010) | Augiensis | 9th century | Pauline Epistles | Western
G (012) | Boernerianus | 9th century | Pauline Epistles | Western
L (019) | Regius | 8th century | Gospels | Often agrees with Vaticanus
W (032) | Washingtonianus | early 5th century | Gospels | mixed; earliest representation of Byzantine texttype. Alexandrian in John 5:12-21:25.
Θ (038) | Koridethi | 9th century | Gospels | The text of Mark is similar to that used by Origen and Eusebius in the third and fourth centuries at Caesarea
Ψ (044) | Athous Laurae | 8th/ 9th century | Gospels/Acts/ Paul/General Epistles | Contains Alexandrian, Western, and Byzantine influences

Minuscules

There are approximately 2,813 NT Greek minuscule manuscripts known to us today. These copies range in date from the ninth to sixteenth centuries, were produced on vellum or paper, and were written in cursive or a lower-case, flowing hand. They are the best representatives of the medieval ecclesiastical text, that is, the Byzantine text. There are approximately 150-200 that deviate from the Byzantine standard, almost always representing an earlier transmissional stream and hence quite important for NT textual criticism. The symbols for the minuscules are of three kinds: (a) Arabic numbers (e.g., 1, 565, 1739), each of which represents one manuscript; (b) “family 1,” [Ë1] “family 13” [Ë13] (involving a group of closely associated manuscripts); (c) Byz (involving the majority of Byzantine minuscules). The following are among the more important witnesses cited in the NET NT notes:
Minuscule | Date (approx.) | NT Books Covered | General Characteristics
33 | 9th century | Gospels, Acts, Paul, Catholic Epistles | Alexandrian
81 | AD 1044 | Acts, Paul, Catholic Epistles | Very important for establishing the text of Acts. Agrees substantially with the Alexandrian texttype.
1739 | 10th century, but probably goes back to a late 4th century ms | Acts, Paul, Catholic Epistles | Alexandrian
Family 1 (Ë1) | 12th-14th centuries | Gospels | Caesarean (of the 3rd or 4th centuries)
Family 13 (Ë13) | 11th-15th centuries | Gospels | Important in the discussion of the authenticity of the pericope adulterae (i.e., John 7:53-8:11)

Versional Evidence

Versions were initially prepared for missionary purposes. The history and transmission of versions are often quite complex, and scholars often do not agree on or do not know the particular dates or characteristics of the versions. The chart below contains the major versions cited in the notes; the most important abbreviations are listed, but not all abbreviations are indicated. For more information on the versional evidence for the NT, consult B. M. Metzger, The Text of the New Testament (3d ed.; New York: Oxford University Press, 1992), 67-86; B. M. Metzger, The Early Versions of the New Testament (Oxford: Clarendon, 1977); and B. D. Ehrman and M. W. Holmes, eds., The Text of the New Testament in Contemporary Research: Essays on the Status Quaestionis (Studies and Documents 46; Grand Rapids: Eerdmans, 1995), 75-187.
Version | Abbreviations | Date (approx.) | General Characteristics
Vulgate and part of the Itala witnesses | lat | 2nd to 3rd century | Western, Alexandrian, and others
Itala | it | 3rd century | Western
Vulgate | vg | 4th century and later | extensive cross-contamination of texttypes
Syriac | syr | 2nd to 6th centuries | Old Syriac (syrc and syrs) is generally Western. The Peshitta (syrp) has a mixed text in Gospels and Epistles, Western in Acts. The Harclean version (syrh) of Acts is Western. The Palestinian Syriac (syrpal) is generally Caesarean.
Coptic | cop | 3rd and 4th centuries (Sahidic dialect is 4th to 5th centuries; Bohairic dialect is 9th century) | generally Alexandrian in the entire tradition; Sahidic (sa) and Bohairic (bo) are Alexandrian with numerous Western readings
Armenian | arm | 5th century | generally Caesarean but sections are Byzantine, and the mss of Paul show strong Alexandrian affinities
Georgian | geo | 5th century | mixed texttypes; generally Caesarean, but becoming strongly Byzantine in later mss
Ethiopic | eth | exact date unknown, but most likely within the 4th to 5th centuries | mixed text, but generally early Byzantine
Slavonic | slav | 9th century | Byzantine

Patristic Evidence

A tremendous source for evidence of the Greek NT are citations found in early Church Fathers. They help to locate and date various readings and texttypes found in the manuscripts and versions. This field is quite complex for two broad reasons: (1) It is often difficult to determine if what the Father actually wrote has been preserved in the extant manuscripts or if corruption has occurred. (2) It is often difficult to determine if a Father is citing a text verbatim, paraphrasing it, or alluding to it. All of the Fathers cited in the notes are listed below. For more information on the patristic evidence for the NT, consult B. M. Metzger, The Text of the New Testament (3d ed.; New York: Oxford University Press, 1992), 86-92; and B. D. Ehrman and M. W. Holmes, eds., The Text of the New Testament in Contemporary Research: Essays on the Status Quaestionis (Studies and Documents 46; Grand Rapids: Eerdmans, 1995), 189-236.

Ambrose of Milan, d. 397

Ambrosiaster of Rome, active 366-384

Athanasius, Bishop of Alexandria, d. 373

Augustine, Bishop of Hippo, d. 430

Chromatius, d. 407

Chrysostom, Bishop of Constantinople, d. 407

Clement of Alexandria, d. before 215

Cyprian, Bishop of Carthage, d. 258

Cyril of Alexandria, d. 444

Cyril-Jerusalem, d. 386

Didymus of Alexandria, d. 398

Ephraem the Syrian, d. 373

Epiphanius, Bishop of Salamis, d. 403

Eusebius, Bishop of Caesarea, d. 339 or 340

Hesychius of Jerusalem, d. after 451

Hilary of Poitiers, d. 367

Hippolytus of Rome, d. 235

Irenaeus, Bishop of Lyons, d. ca. 202

Jerome, d. 420

Justin Martyr, d. ca. 165

Marcion of Rome, 2nd century

Origen of Alexandria and Caesarea, d. 254

Pseudo-Athanasius, dates unknown

Serapion, d. after 362

Severian, d. after 408

Tertullian of Carthage, d. after 220

Theodore of Mopsuestia in Cilicia, d. 428

Victorinus-Pettau, d. 304

Hebrew and Greek Transliteration

Throughout the notes most Hebrew and Greek words or phrases will be transliterated into English. General guidelines for transliteration are as follows: Hebrew and Greek words or phrases in study notes will always be transliterated. Hebrew and Greek in translator’s notes and text-critical notes will usually be transliterated, but there are some exceptions. Only the first occurrence of a word in any note will be transliterated. Hebrew and Greek words contained in citations of lexical tools (e.g., BDAG 2 s.v. ἄβυσσος) will not be transliterated, nor will Hebrew or Greek words and phrases contained in direct quotations. When appropriate (based on the context within the note) the translation of the word or phrase will follow the transliteration. If a Hebrew or Greek phrase in the notes is extensive, in many cases it will not be transliterated for stylistic reasons to avoid unnecessary length and awkwardness. Occasionally a Hebrew word will be written with radicals only and no vowel pointing; in this case there will be no transliteration. As per the Unicode® specification for the Hebrew language, furtive patakh has the same placement as the patakh.

Hebrew/English Transliteration5

Hebrew Letter |  |  | Transliteration | Pronunciation
 | Medial | Final |  |
alef | א |  | ’ | glottal stop (no sound)
bet | בּ |  | b | b as in bat
bet (spirant) | ב |  | v | v as in victor
gimel | ג |  | g | g as in good
dalet | ד |  | d | d as in dog
he | ה |  | h | h as in hat
vav | ו |  | v | v as in victor
zayin | ז |  | z | z as in zoo
khet | ח |  | kh | Scottish ch as in loch
tet | ט |  | t | t as in top
yod | י |  | y | y as in young
kaf | כּ |  | k | k as in king
kaf (spirant) | כ | ך | kh | Scottish ch as in loch
lamed | ל |  | l | l as in long
mem | מ | ם | m | m as in mice
nun | נ | ן | n | n as in nice
samek | ס |  | s | s as in see
ayin | ע |  | ’ | glottal stop (no sound)
pe | פּ |  | p | p as in pit
pe (spirant) | פ | ף | f | f as in food
tsade | צ | ץ | ts | ts as in hats
qof | ק |  | q | k as in king
resh | ר |  | r | r as in red
sin | שׂ |  | s | s as in see
shin | שׁ |  | sh | sh as in shoe
tav | ת |  | t | t as in top
Hebrew Vowels |  | Transliteration | Pronunciation
patakh | ַ | a | a as in father
furtive patakh | (see above) | a | a as in father
qamets | ָ | a | a as in father
final qamets he | ָה | ah | a as in father
3ms suffix | ָיו | ayv | av as in avant garde
segol | ֶ | e | e as in met
tsere | ֵ | e | e as in they
tsere yod | ֵי | e | e as in they
segol yod | ֶי | e | e as in they
short hireq | ִ | i | i as in unique
long hireq | ִ | i | i as in unique
hireq yod | ִי | i | i as in unique
qamets khatuf | ָ | o | o as in loft
holem | ֹ | o | o as in role
full holem | וֹ | o | o as in role
short qibbuts | ֻ | u | u as in rule
long qibbuts | ֻ | u | u as in rule
shureq | וּ | u | u as in rule
khatef patakh | ֲ | a | a as in am
khatef segol | ֱ | e | e as in met
khatef qamets | ֳ | o | o as in loft
vocal shewa | ְ | é | e as in met
silent shewa | ְ | omitted | none

Greek/English Transliteration

Greek Letter |  |  | English | Pronunciation
 | Upper Case | Lower Case |  |
Alpha | Α | α | a | a as in father
Beta | Β | β | b | b as in bat
Gamma | Γ | γ | g | g as in good
Delta | Δ | δ | d | d as in dog
Epsilon | Ε | ε | e | e as in get
Zeta | Ζ | ζ | z | dz as in adds
Eta | Η | η | h | e as in they
Theta | Θ | θ | q | th as in think
Iota | Ι | ι | i | i as in thin or think
Kappa | Κ | κ | k | k as in king
Lambda | Λ | λ | l | l as in long
Mu | Μ | μ | m | m as in mice
Nu | Ν | ν | n | n as in nice
Xi | Ξ | ξ | x | x as in ax
Omicron | Ο | ο | o | o as in got
Pi | Π | π | p | p as in pit
Rho | Ρ | ρ | r | r as in red
Sigma | Σ | σ (final = ς) | s | s as in see
Tau | Τ | τ | t | t as in top
Upsilon | Υ | υ | u | u as the oo in book
Phi | Φ | φ | f | ph as in phase
Chi | Χ | χ | c | Scottish ch as in loch
Psi | Ψ | ψ | y | ps as in tipsy
Omega | Ω | ω | w | o as in boat
Rough breathing mark |  | ῾ | J | ἡμῖν = Jhmin ὥστε = Jwste υἱός = Juios


notes

1With formal equivalence each word of the original language is represented by a word in the receptor (target) language, and the word and clause order is kept as nearly identical to that of the original language as possible. Thus this approach translates word for word.

2With dynamic equivalence (sometimes called functional equivalence) the goal is to render the original language text in the closest natural equivalent in the receptor language, both in meaning and style. This approach translates phrase for phrase or thought for thought.

3Dates given in this abbreviations list generally represent the date on which the version is considered to have been published. In a number of cases where the NT was released before the completion of the OT (e.g., the RV: NT 1881; OT 1885) it should be assumed that the NT underwent some degree of revision when it was (re)published along with the OT. Also, the publication date for the Apocrypha (if translated at all) is not indicated above; in many cases it was considerably later (e.g., the RV Apocrypha appeared in 1895). Finally, many of the modern versions have undergone repeated updates and revisions; these cannot all be indicated in an abbreviations list like this one, which is not intended to be a comprehensive chart of all Bible translations since the 1611 KJV.

4Scripture references and certain definitions in BDAG are printed in bold type. This convention has not been retained in the NET Bible notes. Otherwise citations from BDAG are exact.

5 This transliteration scheme is based on the general-purpose style listed in Patrick H. Alexander et al., eds., The SBL Handbook of Style: For Ancient Near Eastern, Biblical, and Early Christian Studies (Peabody, Mass.: Hendrickson, 1999), section 5.1.2, with a few modifications.


NET Bible® - Ephesians 1

Ephesians 1

Salutation

1:1 From Paul,1 an apostle of Christ Jesus by the will of God, to the saints [in Ephesus],2 the faithful3 in Christ Jesus. 1:2 Grace and peace to you4 from God our Father and the Lord Jesus Christ!

Spiritual Blessings in Christ

1:3 Blessed5 is6 the God and Father of our Lord Jesus Christ, who has blessed7 us with every spiritual blessing in the heavenly realms in Christ. 1:4 For8 he chose us in Christ9 before the foundation of the world that we may be holy and unblemished10 in his sight11 in love.12 1:5 He did this by predestining13 us to adoption as his14 sons15 through Jesus Christ, according to the pleasure16 of his will – 1:6 to the praise of the glory of his grace17 that he has freely bestowed on us in his dearly loved Son.18 1:7 In him19 we have redemption through his blood,20 the forgiveness of our trespasses, according to the riches of his grace 1:8 that he lavished on us in all wisdom and insight. 1:9 He did this when he revealed21 to us the secret22 of his will, according to his good pleasure that he set forth23 in Christ,24 1:10 toward the administration of the fullness of the times, to head up25 all things in Christ – the things in heaven26 and the things on earth.27 1:11 In Christ28 we too have been claimed as God’s own possession,29 since we were predestined according to the one purpose of him who accomplishes all things according to the counsel of his will 1:12 so that we, who were the first to set our hope30 on Christ,31 would be to the praise of his glory. 1:13 And when32 you heard the word of truth (the gospel of your salvation) – when you believed in Christ33 – you were marked with the seal34 of the promised Holy Spirit,35 1:14 who is the down payment36 of our inheritance, until the redemption of God’s own possession,37 to the praise of his glory.

Prayer for Wisdom and Revelation

1:15 For this reason,38 because I39 have heard40 of your faith in the Lord Jesus and your love41 for all the saints, 1:16 I do not cease to give thanks for you when I remember you42 in my prayers. 1:17 I pray that43 the God of our Lord Jesus Christ, the Father of glory,44 may give you spiritual wisdom and revelation45 in your growing knowledge of him,46 1:18 – since the eyes of your47 heart have been enlightened48 – so that you may know what is the hope of his calling,49 what is the wealth of his glorious50 inheritance in the saints, 1:19 and what is the incomparable51 greatness of his power toward52 us who believe, as displayed in53 the exercise of his immense strength.54 1:20 This power55 he exercised56 in Christ when he raised him57 from the dead and seated him58 at his right hand in the heavenly realms59 1:21 far above every rule and authority and power and dominion and every name that is named, not only in this age but also in the one to come. 1:22 And God60 put 61 all things under Christ’s62 feet,63 and he gave him to the church as head over all things.64 1:23 Now the church is65 his body, the fullness of him who fills all in all.66

Next Chapter


NET Bible® - Ephesians 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tc The earliest and most important mss omit “in Ephesus” (Ì46 א* B* 6 1739 [McionT,E]), yet the opening line of this epistle makes little sense without the phrase (“to the saints who are and are faithful…”? or perhaps “to the saints who are also faithful,” though with this sense the οὖσιν [ousin] is redundant and the καί [kai] is treated somewhat unnaturally). What is interesting is Marcion’s canon list which speaks of the letter to the Laodiceans among Paul’s authentic epistles. This, coupled with some internal evidence that the writer did not know his audience personally (cf. 1:15; 3:2; absence of personal names throughout), suggests that Ephesians was an encyclical letter, intended for more than one audience. Does this mean that the shorter reading is to be preferred? Yes and no. A plausible scenario is as follows, assuming Pauline authorship (though this is strongly contested today; for arguments on behalf of Pauline authorship, see M. Barth, Ephesians [AB 34], 1:36-50; P. T. O’Brien, Ephesians, 4-47; and H. W. Hoehner, Ephesians, 2-61): Paul sent the letter from Rome, intending it first to go to Ephesus. At the same time, Colossians was dispatched. Going counterclockwise through Asia Minor, this letter would first come to Ephesus, the port of entry, then to Laodicea, then Colossae. Tychicus’ instructions may well have been for each church to “fill in the blank” on the address line. The church at Ephesus would have certainly made the most copies, being Paul’s home base for nearly three years. Hence, most of the surviving copies have “in Ephesus” in v. 1 (so א2 A B2 D F G Ψ 0278 33 1881 Ï latt sy co). But one might expect a hint of evidence that Laodicea also made a few copies: Both Marcion’s list and Col 4:16 may well imply this. What is to account for the early Alexandrian evidence, then? These mss were perhaps made from a very early copy, one reflecting the blank line before each church filled it in. Although it is of course only speculation (as is necessary in a historical investigation lacking some of the pieces to the puzzle), this scenario accounts for all of the data: (1) “in Ephesus” in most mss; (2) Laodicea in Marcion’s list and Col 4:16; (3) the lack of an addressee in the earliest witnesses; (4) why the earliest witnesses’ reading must be rejected as too hard; and (5) why the author seems not to know the readership. In sum, is “in Ephesus” original? Yes and no. Some address belongs there; ἐν ᾿Εφέσῳ (en Efesw) is the predominant address, but several other churches also received this circular letter as their own. For this reason the phrase has been placed in single brackets in the translation. NA27 also lists the words in brackets, indicating doubt as to their authenticity.

map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

3 tn Grk “and faithful.” The construction in Greek (as well as Paul’s style [and even if this letter is not by Paul it follows the general style of Paul’s letters, with some modifications]) suggests that the saints are identical to the faithful; hence, the καί (kai) is best left untranslated. See M. Barth, Ephesians (AB 34), 1:68 and ExSyn 282.

4 tn Grk “Grace to you and peace.”

5 sn Eph 1:3-14 comprises one long sentence in Greek, with three major sections. Each section ends with a note of praise for God (vv. 6, 12, 14), focusing on a different member of the Trinity. After an opening summary of all the saints’ spiritual blessings (v. 3), the first section (vv. 4-6) offers up praise that the Father has chosen us in eternity past; the second section (vv. 7-12) offers up praise that the Son has redeemed us in the historical past (i.e., at the cross); the third section (vv. 13-14) offers up praise that the Holy Spirit has sealed us in our personal past, at the point of conversion.

6 tn There is no verb in the Greek text; either the optative (“be”) or the indicative (“is”) can be supplied. The meaning of the term εὐλογητός (euloghtos), the author’s intention at this point in the epistle, and the literary genre of this material must all come into play to determine which is the preferred nuance. εὐλογητός as an adjective can mean either that one is praised or that one is blessed, that is, in a place of favor and benefit. The meaning “blessed” would be more naturally paired with an indicative verb here and would suggest that blessedness is an intrinsic part of God’s character. The meaning “praised” would be more naturally paired with an optative verb here and would suggest that God ought to be praised. Pauline style in the epistles generally moves from statements to obligations, expressing the reality first and then the believer’s necessary response, which would favor the indicative. However, many scholars regard Eph 1:3-14 as a berakah psalm (cf. A. T. Lincoln, Ephesians [WBC], 10-11). Rooted in the OT and Jewish worship, berakah psalms were songs of praise in which the worshiper gave praise to God; this would favor the optative (although not all scholars are agreed on this genre classification here; see H. W. Hoehner, Ephesians, 153-59, for discussion and an alternate conclusion). When considered as a whole, although a decision is difficult, the indicative seems to fit all the factors better. The author seems to be pointing to who God is and what he has done for believers in this section; the indicative more naturally fits that emphasis. Cf. also 2 Cor 1:3; 1 Pet 1:3.

7 tn Or “enriched,” “conferred blessing.”

8 tn Grk “just as.” Eph 1:3-14 are one long sentence in Greek that must be broken up in English translation. Verse 4 expresses the reason why God the Father is blessed (cf. BDAG 494 s.v. καθώς 3).

9 tn Grk “in him.”

10 sn The Greek word translated unblemished (ἀμώμους, amwmous) is often used of an acceptable paschal lamb. Christ, as our paschal lamb, is also said to be unblemished (Heb 9:14; 1 Pet 1:19). Since believers are in Christ, God views them positionally and will make them ultimately without blemish as well (Jude 24; Eph 5:27; Col 1:22).

11 tn Grk “before him.”

12 tn The prepositional phrase ἐν ἀγάπῃ (en agaph, “in love”) may modify one of three words or phrases: (1) “chose,” (2) “holy and unblemished,” both in v. 4, or (3) “by predestining” in v. 5. If it modifies “chose,” it refers to God’s motivation in that election, but this option is unlikely because of the placement of the prepositional phrase far away from the verb. The other two options are more likely. If it modifies “holy and unblemished,” it specifies that our holiness cannot be divorced from love. This view is in keeping with the author’s use of ἀγάπη to refer often to human love in Ephesians, but the placement of the prepositional phrase not immediately following the words it modifies would be slightly awkward. If it modifies “by predestining” (v. 5), again the motivation of God’s choice is love. This would fit the focus of the passage on God’s gracious actions toward believers, but it could be considered slightly redundant in that God’s predestination itself proves his love.

13 tn Grk “by predestining.” Verse 5 begins with an aorist participle dependent on the main verb in v. 4 (“chose”).

sn By predestining. The aorist participle may be translated either causally (“because he predestined,” “having predestined”) or instrumentally (“by predestining”). A causal nuance would suggest that God’s predestination of certain individuals prompted his choice of them. An instrumental nuance would suggest that the means by which God’s choice was accomplished was by predestination. The instrumental view is somewhat more likely in light of normal Greek syntax (i.e., an aorist participle following an aorist main verb is more likely to be instrumental than causal).

14 tn Grk “to himself” after “through Jesus Christ.”

15 tn The Greek term υἱοθεσία (Juioqesia) was originally a legal technical term for adoption as a son with full rights of inheritance. BDAG 1024 s.v. notes, “a legal t.t. of ‘adoption’ of children, in our lit., i.e. in Paul, only in a transferred sense of a transcendent filial relationship between God and humans (with the legal aspect, not gender specificity, as major semantic component).” Although some modern translations remove the filial sense completely and render the term merely “adoption” (cf. NAB, ESV), the retention of this component of meaning was accomplished in the present translation by the phrase “as…sons.”

sn Adoption as his sons is different from spiritual birth as children. All true believers have been born as children of God and will be adopted as sons of God. The adoption is both a future reality, and in some sense, already true. To be adopted as a son means to have the full rights of an heir. Thus, although in the ancient world, only boys could be adopted as sons, in God’s family all children – both male and female – are adopted.

16 tn Or “good pleasure.”

17 tn Or “to the praise of his glorious grace.” Many translations translate δόξης τῆς χάριτος αὐτοῦ (doxh" th" carito" autou, literally “of the glory of his grace”) with τῆς χάριτος as an attributed genitive (cf., e.g., NIV, NRSV, ESV). The translation above has retained a literal rendering in order to make clear the relationship of this phrase to the other two similar phrases in v. 12 and 14, which affect the way one divides the material in the passage.

18 tn Grk “the beloved.” The term ἠγαπημένῳ (hgaphmenw) means “beloved,” but often bears connotations of “only beloved” in an exclusive sense. “His dearly loved Son” picks up this connotation.

sn God’s grace can be poured out on believers only because of what Christ has done for them. Hence, he bestows his grace on us because we are in his dearly loved Son.

19 tn Grk “in whom” (the relative clause of v. 7 is subordinate to v. 6). The “him” refers to Christ.

20 sn In this context his blood, the blood of Jesus Christ, refers to the price paid for believers’ redemption, which is the sacrificial death of Christ on the cross.

21 tn Or “He did this by revealing”; Grk “making known, revealing.” Verse 9 begins with a participle dependent on “lavished” in v. 8; the adverbial participle could be understood as temporal (“when he revealed”), which would be contemporaneous to the action of the finite verb “lavished,” or as means (“by revealing”). The participle has been translated here with the temporal nuance to allow for means to also be a possible interpretation. If the translation focused instead upon means, the temporal nuance would be lost as the time frame for the action of the participle would become indistinct.

22 tn Or “mystery.” In the NT μυστήριον (musthrion) refers to a divine secret previously undisclosed.

23 tn Or “purposed,” “publicly displayed.” Cf. Rom 3:25.

24 tn Grk “in him”; the referent (Christ) has been specified in the translation for the sake of clarity.

sn In Christ. KJV has “in himself” as though the antecedent were God the Father. Although possible, the notion of the verb set forth (Greek προτίθημι, protiqhmi) implies a plan that is carried out in history (cf. Rom 1:13; 3:25) and thus more likely refers to Christ.

25 tn The precise meaning of the infinitive ἀνακεφαλαιώσασθαι (anakefalaiwsasqai) in v. 10 is difficult to determine since it was used relatively infrequently in Greek literature and only twice in the NT (here and Rom 13:9). While there have been several suggestions, three deserve mention: (1) “To sum up.” In Rom 13:9, using the same term, the author there says that the law may be “summarized in one command, to love your neighbor as yourself.” The idea then in Eph 1:10 would be that all things in heaven and on earth can be summed up and made sense out of in relation to Christ. (2) “To renew.” If this is the nuance of the verb then all things in heaven and earth, after their plunge into sin and ruin, are renewed by the coming of Christ and his redemption. (3) “To head up.” In this translation the idea is that Christ, in the fullness of the times, has been exalted so as to be appointed as the ruler (i.e., “head”) over all things in heaven and earth (including the church). That this is perhaps the best understanding of the verb is evidenced by the repeated theme of Christ’s exaltation and reign in Ephesians and by the connection to the κεφαλή- (kefalh-) language of 1:22 (cf. Schlier, TDNT 3:682; L&N 63.8; M. Barth, Ephesians [AB 34], 1:89-92; contra A. T. Lincoln, Ephesians [WBC], 32-33).

26 tn Grk “the heavens.”

27 sn And the things on earth. Verse 10 ends with “in him.” The redundancy keeps the focus on Christ at the expense of good Greek style. Verse 11 repeats the reference with a relative pronoun (“in whom”) – again, at the expense of good Greek style. Although the syntax is awkward, the theology is rich. This is not the first time that a NT writer was so overcome with awe for his Lord that he seems to have lost control of his pen. Indeed, it happened frequently enough that some have labeled their christologically motivated solecisms an “apostolic disease.”

28 tn Grk “in whom,” as a continuation of the previous verse.

29 tn Grk “we were appointed by lot.” The notion of the verb κληρόω (klhrow) in the OT was to “appoint a portion by lot” (the more frequent cognate verb κληρονομέω [klhronomew] meant “obtain a portion by lot”). In the passive, as here, the idea is that “we were appointed [as a portion] by lot” (BDAG 548 s.v. κληρόω 1). The words “God’s own” have been supplied in the translation to clarify this sense of the verb. An alternative interpretation is that believers receive a portion as an inheritance: “In Christ we too have been appointed a portion of the inheritance.” See H. W. Hoehner, Ephesians, 226-27, for discussion on this interpretive issue.

sn God’s own possession. Although God is not mentioned explicitly in the Greek text, it is clear from the context that he has chosen believers for himself. Just as with the nation Israel, the church is God’s chosen portion or possession (cf. Deut 32:8-9).

30 tn Or “who had already hoped.”

31 tn Or “the Messiah.”

32 tn Grk “in whom you also, when…” (continuing the sentence from v. 12).

33 tn Grk “in whom also having believed.” The relative pronoun “whom” has been replaced in the translation with its antecedent (“Christ”) to improve the clarity.

34 tn Or “you were sealed.”

35 tn Grk “the Holy Spirit of promise.” Here ἐπαγγελίας (epangelias, “of promise”) has been translated as an attributive genitive.

36 tn Or “first installment,” “pledge,” “deposit.”

sn Down payment. The Greek word ἀρραβών (arrabwn) denotes the first payment or first installment of money or goods which serves as a guarantee or pledge for the completion of the transaction. In the NT the term is used only figuratively of the Holy Spirit as the down payment of the blessings promised by God (it is used also in 2 Cor 1:22 and 5:5). In the “already – not yet” scheme of the NT the possession of the Spirit now by believers (“already”) can be viewed as a guarantee that God will give them the balance of the promised blessings in the future (“not yet”).

37 tn Grk “the possession.”

38 sn The conjunctive phrase For this reason points back to the preceding section, vv. 3-14, which is also summed up in this verse in the expression because I have heard of your faith. In other words, the author’s prayer can be made for his audience because he knows that they are true believers.

39 tn Grk “even I.”

40 tn Grk “having also heard.”

41 tc Ì46 א* A B P 33 1739 1881 2464 Hier lack “your love” (τὴν ἀγάπην, thn agaphn), while various other groups of mss have different arrangements of the phrase “your love toward all the saints” (τὴν ἀγάπην τὴν εἰς πάντας τοὺς ἁγίους, thn agaphn thn ei" panta" tou" Jagiou"). Most witnesses, especially the later ones (א2 D1 Ψ Ï latt sa), read τὴν ἀγάπην τὴν εἰς πάντας τοὺς ἁγίους. Externally, the shorter reading is superior. Internally, the omission of τὴν ἀγάπην is a significantly harder reading, for the saints become an object of faith on par with the Lord Jesus. If this reading is authentic, however, the force of πίστις (pisti") is probably closer to “faithfulness,” a meaning that could perhaps be suitable toward both the Lord and the saints. Nevertheless, if the shorter reading is authentic, later scribes would no doubt have been tempted to alter it. With the parallel in Col 1:4 at hand, τὴν ἀγάπην would have been the most obvious phrase to add. (TCGNT 533 suggests that ἣν ἔχετε would have been added instead of the second τήν if the shorter reading were original, in conformity with Col 1:4, but this is not necessarily so: Scribes often altered the text as minimally as possible, and since the second τήν was already present, replacing it with ἣν ἔχετε, when the meaning was not significantly different from the second τήν, seems unlikely.) Further, ἀγάπην comes after “saints” (thus, τὴν εἰς πάντας τοὺς ἁγίους ἀγάπην) in some witnesses (81 104 326 365 1175), and the second τήν is lacking (thus, τὴν ἀγάπην εἰς πάντας τοὺς ἁγίους) in others (D* F G). Such a floating text normally indicates inauthenticity. On the other hand, τὴν ἀγάπην could easily have dropped out of the text by way of haplography, the Alexandrian scribes’ eyes skipping from τήν to τήν. The weak first declension feminine article-noun-article construction is common enough in the NT, occurring over 40 times, yet in four of these texts there is some ms evidence for an omission similar to Eph 1:15 (Rom 11:17; 2 Tim 3:10; Rev 11:2; 21:9). But in none of these places is the Alexandrian testimony united in the omission as it is here. Further, a wholesale Alexandrian omission of τὴν ἀγάπην presupposes a much stronger genealogical relation among the Alexandrian mss than many scholars would embrace. What seems to tip the scales in favor of the longer reading, however, is the intrinsic evidence: The question of whether πίστις could be used to mean faithfulness in the general sense toward both the Lord and the saints is quite problematic. All in all, a decision is difficult, but the longer reading is, with hesitation, preferred.

42 tn Grk “making mention [of you].”

43 tn The words “I pray” are not in the Greek text, but have been supplied to clarify the meaning; v. 17 is a subordinate clause to v. 16 (“I pray” in v. 17 is implied from v. 16). Eph 1:15-23 constitutes one sentence in Greek, but a new sentence was started here in the translation in light of contemporary English usage.

44 tn Or “glorious Father.” The genitive phrase “of glory” is most likely an attributive genitive. The literal translation “Father of glory” has been retained because of the parallelism with the first line of the verse: “the God of our Lord Jesus Christ, the Father of glory.”

45 tn Or “the Spirit of wisdom and revelation,” or “a spirit of wisdom and revelation.” Verse 17 involves a complex exegetical problem revolving around the Greek term πνεῦμα (pneuma). Some take it to mean “the Spirit,” others “a spirit,” and still others “spiritual.” (1) If “the Spirit” is meant, the idea must be a metonymy of cause for effect, because the author had just indicated in vv. 13-14 that the Spirit was already given (hence, there is no need for him to pray that he be given again). But the effect of the Spirit is wisdom and revelation. (2) If “a spirit” is meant, the idea may be that the readers will have the ability to gain wisdom and insight as they read Paul’s letters, but the exact meaning of “a spirit” remains ambiguous. (3) To take the genitives following πνεῦμα as attributed genitives (see ExSyn 89-91), in which the head noun (“S/spirit”) functions semantically like an adjective (“spiritual”) is both grammatically probable and exegetically consistent.

46 tn Grk “in the knowledge of him.”

sn The point of the knowledge of him has nothing to do with what God knows, but with what believers are to know (hence, “your…knowledge”). Further, the author’s prayer is that this knowledge of God would increase, not simply be initiated, since he is writing to believers who already know God (hence, “your growing knowledge of him”).

47 tc ‡ Most witnesses, especially of the Byzantine and Western texttypes, though with a few important Alexandrian witnesses (א A D F G Ψ 0278 Ï latt sy), add ὑμῶν (Jumwn, “your”) after καρδίας (kardias, “heart”), though it is clearly implied in the shorter (Alexandrian) reading (found in Ì46 B 6 33 1175 1739 1881 pc). The longer reading thus looks to be a clarifying gloss, as is frequently found in the Byzantine and Western traditions. The translation above also uses “your” because of English requirements, not because of textual basis.

tn Grk “the.”

48 tn The perfect participle πεφωτισμένους (pefwtismenou") may either be part of the prayer (“that the eyes of your heart may be enlightened”) or part of the basis of the prayer (“since the eyes of your heart have been enlightened”). Although the participle follows the ἵνα (Jina) of v. 17, it is awkward grammatically in the clause. Further, perfect adverbial participles are usually causal in NT Greek. Finally, the context both here and throughout Ephesians seems to emphasize the motif of light as a property belonging to believers. Thus, it seems that the author is saying, “I know that you are saved, that you have had the blinders of the devil removed; because of this, I can now pray that you will fully understand and see the light of God’s glorious revelation.” Hence, the translation takes the participle to form a part of the basis for the prayer.

49 tn Or “the hope to which he has called you.”

sn The hope of his calling. The translation is more formally equivalent for this and the following two phrases, because of the apparently intentional literary force of the original. There is a natural cadence to the three genitive expressions (hope of his calling, wealth of his glorious inheritance, and extraordinary greatness of his power). The essence of the prayer is seen here. Paraphrased it reads as follows: “Since you are enlightened by God’s Spirit, I pray that you may comprehend the hope to which he has called you, the spiritual riches that await the saints in glory, and the spiritual power that is available to the saints now.” Thus, the prayer focuses on all three temporal aspects of our salvation as these are embedded in the genitives – the past (calling), the future (inheritance), and the present (power toward us who believe).

50 tn Grk “of the glory of his inheritance.” Here “inheritance” is taken as an attributed genitive and the head noun, “glory,” is thus translated as an adjective, “glorious inheritance.”

51 tn Or “immeasurable, surpassing”

52 tn Or “for, to”

53 tn Grk “according to.”

54 tn Grk “according to the exercise of the might of his strength.”

sn What has been translated as exercise is a term used only of supernatural power in the NT, ἐνέργεια (energeia).

55 tn Grk “which” (v. 20 is a subordinate clause to v. 19).

56 tn The verb “exercised” (the aorist of ἐνεργέω, energew) has its nominal cognate in “exercise” in v. 19 (ἐνέργεια, energeia).

57 tn Or “This power he exercised in Christ by raising him”; Grk “raising him.” The adverbial participle ἐγείρας (egeiras) could be understood as temporal (“when he raised [him]”), which would be contemporaneous to the action of the finite verb “he exercised” earlier in the verse, or as means (“by raising [him]”). The participle has been translated here with the temporal nuance to allow for means to also be a possible interpretation. If the translation focused instead upon means, the temporal nuance would be lost as the time frame for the action of the participle would become indistinct.

58 tc The majority of mss, especially the Western and Byzantine mss (D F G Ψ Ï b r Ambst), have the indicative ἐκάθισεν (ekaqisen, “he seated”) for καθίσας (kaqisa", “when he seated, by seating”). The indicative is thus coordinate with ἐνήργησεν (enhrghsen, “he exercised”) and provides an additional statement to “he exercised his power.” The participle (found in Ì92vid א A B 0278 33 81 1175 1505 1739 1881 2464 al), on the other hand, is coordinate with ἐγείρας (egeiras) and as such provides evidence of God’s power: He exercised his power by raising Christ from the dead and by seating him at his right hand. As intriguing as the indicative reading is, it is most likely an intentional alteration of the original wording, accomplished by an early “Western” scribe, which made its way in the Byzantine text.

59 sn Eph 1:19-20. The point made in these verses is that the power required to live a life pleasing to God is the same power that raised Christ from the dead. For a similar thought, cf. John 15:1-11.

60 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

61 tn Grk “subjected.”

62 tn Grk “his”; the referent (Christ) has been specified in the translation for clarity.

63 sn An allusion to Ps 8:6.

64 tn Grk “and he gave him as head over all things to the church.”

65 tn Grk “which is.” The antecedent of “which” is easily lost in English, though in Greek it is quite clear. In the translation “church” is repeated to clarify the referent.

66 tn Or perhaps, “who is filled entirely.”

sn The idea of all in all is either related to the universe (hence, he fills the whole universe entirely) or the church universal (hence, Christ fills the church entirely with his presence and power).


NET Bible® - Ephesians 2

Ephesians 2

New Life Individually

2:1 And although you were1 dead2 in your transgressions and sins, 2:2 in which3 you formerly lived4 according to this world’s present path,5 according to the ruler of the kingdom6 of the air, the ruler of7 the spirit8 that is now energizing9 the sons of disobedience,10 2:3 among whom11 all of us12 also13 formerly lived out our lives in the cravings of our flesh, indulging the desires of the flesh and the mind, and were by nature children of wrath14 even as the rest…15

2:4 But God, being rich in mercy, because of his great love with which he loved us, 2:5 even though we were dead in transgressions, made us alive together with Christ – by grace you are saved!16 – 2:6 and he raised us up with him and seated us with him in the heavenly realms in Christ Jesus, 2:7 to demonstrate in the coming ages17 the surpassing wealth of his grace in kindness toward18 us in Christ Jesus. 2:8 For by grace you are saved19 through faith,20 and this is not from yourselves, it is the gift of God; 2:9 it is not from21 works, so that no one can boast.22 2:10 For we are his workmanship, having been created in Christ Jesus for good works that God prepared beforehand so we may do them.23

New Life Corporately

2:11 Therefore remember that formerly you, the Gentiles in the flesh – who are called “uncircumcision” by the so-called “circumcision” that is performed on the body24 by human hands – 2:12 that you were at that time without the Messiah,25 alienated from the citizenship of Israel and strangers to the covenants of promise,26 having no hope and without God in the world. 2:13 But now in Christ Jesus you who used to be far away have been brought near by the blood of Christ.27 2:14 For he is our peace, the one who made both groups into one28 and who destroyed the middle wall of partition, the hostility, 2:15 when he nullified29 in his flesh the law of commandments in decrees. He did this to create in himself one new man30 out of two,31 thus making peace, 2:16 and to reconcile them both in one body to God through the cross, by which the hostility has been killed.32 2:17 And he came and preached peace to you who were far off and peace to those who were near, 2:18 so that33 through him we both have access in one Spirit to the Father. 2:19 So then you are no longer foreigners and noncitizens, but you are fellow citizens with the saints and members of God’s household, 2:20 because you have been built34 on the foundation of the apostles and prophets,35 with Christ Jesus himself as36 the cornerstone.37 2:21 In him38 the whole building,39 being joined together, grows into a holy temple in the Lord, 2:22 in whom you also are being built together into a dwelling place of God in the Spirit.

Next Chapter


NET Bible® - Ephesians 2 Notes

1 tn The adverbial participle “being” (ὄντας, ontas) is taken concessively.

2 sn Chapter 2 starts off with a participle, although you were dead, that is left dangling. The syntax in Greek for vv. 1-3 constitutes one incomplete sentence, though it seems to have been done intentionally. The dangling participle leaves the readers in suspense while they wait for the solution (in v. 4) to their spiritual dilemma.

3 sn The relative pronoun which is feminine as is sins, indicating that sins is the antecedent.

4 tn Grk “walked.”

sn The Greek verb translated lived (περιπατέω, peripatew) in the NT letters refers to the conduct of one’s life, not to physical walking.

5 tn Or possibly “Aeon.”

sn The word translated present path is the same as that which has been translated [this] age in 1:21 (αἰών, aiwn).

6 tn Grk “domain, [place of] authority.”

7 tn Grk “of” (but see the note on the word “spirit” later in this verse).

8 sn The ruler of the kingdom of the air is also the ruler of the spirit that is now energizing the sons of disobedience. Although several translations regard the ruler to be the same as the spirit, this is unlikely since the cases in Greek are different (ruler is accusative and spirit is genitive). To get around this, some have suggested that the genitive for spirit is a genitive of apposition. However, the semantics of the genitive of apposition are against such an interpretation (cf. ExSyn 100).

9 tn Grk “working in.”

10 sn Sons of disobedience is a Semitic idiom that means “people characterized by disobedience.” However, it also contains a subtle allusion to vv. 4-10: Some of those sons of disobedience have become sons of God.

11 sn Among whom. The relative pronoun phrase that begins v. 3 is identical, except for gender, to the one that begins v. 2 (ἐν αἵς [en Jais], ἐν οἵς [en Jois]). By the structure, the author is building an argument for our hopeless condition: We lived in sin and we lived among sinful people. Our doom looked to be sealed as well in v. 2: Both the external environment (kingdom of the air) and our internal motivation and attitude (the spirit that is now energizing) were under the devil’s thumb (cf. 2 Cor 4:4).

12 tn Grk “we all.”

13 tn Or “even.”

14 sn Children of wrath is a Semitic idiom which may mean either “people characterized by wrath” or “people destined for wrath.”

15 sn Eph 2:1-3. The translation of vv. 1-3 is very literal, even to the point of retaining the awkward syntax of the original. See note on the word dead in 2:1.

16 tn Or “by grace you have been saved.” The perfect tense in Greek connotes both completed action (“you have been saved”) and continuing results (“you are saved”).

17 tn Or possibly “to the Aeons who are about to come.”

18 tn Or “upon.”

19 tn See note on the same expression in v. 5.

20 tc The feminine article is found before πίστεως (pistews, “faith”) in the Byzantine text as well as in A Ψ 1881 pc. Perhaps for some scribes the article was intended to imply creedal fidelity as a necessary condition of salvation (“you are saved through the faith”), although elsewhere in the corpus Paulinum the phrase διὰ τῆς πίστεως (dia th" pistew") is used for the act of believing rather than the content of faith (cf. Rom 3:30, 31; Gal 3:14; Eph 3:17; Col 2:12). On the other side, strong representatives of the Alexandrian and Western texts (א B D* F G P 0278 6 33 1739 al bo) lack the article. Hence, both text-critically and exegetically, the meaning of the text here is most likely “saved through faith” as opposed to “saved through the faith.” Regarding the textual problem, the lack of the article is the preferred reading.

21 tn Or “not as a result of.”

22 tn Grk “lest anyone should boast.”

23 tn Grk “so that we might walk in them” (or “by them”).

sn So that we may do them. Before the devil began to control our walk in sin and among sinful people, God had already planned good works for us to do.

24 tn Grk “in the flesh.”

25 tn Or “without Christ.” Both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.” Because the context refers to ancient Israel’s messianic expectation, “Messiah” was employed in the translation at this point rather than “Christ.”

26 tn Or “covenants of the promise.”

27 tn Or “have come near in the blood of Christ.”

sn See the note on “his blood” in 1:7.

28 tn Grk “who made the both one.”

29 tn Or “rendered inoperative.” This is a difficult text to translate because it is not easy to find an English term which communicates well the essence of the author’s meaning, especially since legal terminology is involved. Many other translations use the term “abolish” (so NRSV, NASB, NIV), but this term implies complete destruction which is not the author’s meaning here. The verb καταργέω (katargew) can readily have the meaning “to cause someth. to lose its power or effectiveness” (BDAG 525 s.v. 2, where this passage is listed), and this meaning fits quite naturally here within the author’s legal mindset. A proper English term which communicates this well is “nullify” since this word carries the denotation of “making something legally null and void.” This is not, however, a common English word. An alternate term like “rendered inoperative [or ineffective]” is also accurate but fairly inelegant. For this reason, the translation retains the term “nullify”; it is the best choice of the available options, despite its problems.

30 tn In this context the author is not referring to a new individual, but instead to a new corporate entity united in Christ (cf. BDAG 497 s.v. καινός 3.b: “All the Christians together appear as κ. ἄνθρωπος Eph 2:15”). This is clear from the comparison made between the Gentiles and Israel in the immediately preceding verses and the assertion in v. 14 that Christ “made both groups into one.” This is a different metaphor than the “new man” of Eph 4:24; in that passage the “new man” refers to the new life a believer has through a relationship to Christ.

31 tn Grk “in order to create the two into one new man.” Eph 2:14-16 is one sentence in Greek. A new sentence was started here in the translation for clarity since contemporary English is less tolerant of extended sentences.

32 tn Grk “by killing the hostility in himself.”

33 tn Or “for.” BDAG gives the consecutive ὅτι (Joti) as a possible category of NT usage (BDAG 732 s.v. 5.c).

34 tn Grk “having been built.”

35 sn Apostles and prophets. Because the prophets appear after the mention of the apostles and because they are linked together in 3:5 as recipients of revelation about the church, they are to be regarded not as Old Testament prophets, but as New Testament prophets.

36 tn Grk “while Christ Jesus himself is” or “Christ Jesus himself being.”

37 tn Or perhaps “capstone” (NAB). The meaning of ἀκρογωνιαῖος (akrogwniaio") is greatly debated. The meaning “capstone” is proposed by J. Jeremias (TDNT 1:792), but the most important text for this meaning (T. Sol. 22:7-23:4) is late and possibly not even an appropriate parallel. The only place ἀκρογωνιαῖος is used in the LXX is Isa 28:16, and there it clearly refers to a cornerstone that is part of a foundation. Furthermore, the imagery in this context has the building growing off the cornerstone upward, whereas if Christ were the capstone, he would not assume his position until the building was finished, which vv. 21-22 argue against.

38 tn Grk “in whom” (v. 21 is a relative clause, subordinate to v. 20).

39 tc Although several important witnesses (א1 A C P 6 81 326 1739c 1881) have πᾶσα ἡ οἰκοδομή (pasa Jh oikodomh), instead of πᾶσα οἰκοδομή (the reading of א* B D F G Ψ 33 1739* Ï), the article is almost surely a scribal addition intended to clarify the meaning of the text, for with the article the meaning is unambiguously “the whole building.”

tn Or “every building.” Although “every building” is a more natural translation of the Greek, it does not fit as naturally into the context, which (with its emphasis on corporate unity) seems to stress the idea of one building.


NET Bible® - Ephesians 3

Ephesians 3

Paul's Relationship to the Divine Mystery

3:1 For this reason I, Paul, the prisoner of Christ Jesus1 for the sake of you Gentiles – 3:2 if indeed2 you have heard of the stewardship3 of God’s grace that was given to me for you, 3:3 that4 by revelation the divine secret5 was made known to me, as I wrote before briefly.6 3:4 When reading this,7 you will be able to8 understand my insight into this secret9 of Christ. 3:5 Now this secret10 was not disclosed to people11 in former12 generations as it has now been revealed to his holy apostles and prophets by13 the Spirit, 3:6 namely, that through the gospel14 the Gentiles are fellow heirs, fellow members15 of the body, and fellow partakers of the promise in Christ Jesus. 3:7 I became a servant of this gospel16 according to the gift of God’s grace that was given to me by17 the exercise of his power.18 3:8 To me – less than the least of all the saints19 – this grace was given,20 to proclaim to the Gentiles the unfathomable riches of Christ 3:9 and to enlighten21 everyone about God’s secret plan22 – a secret that has been hidden for ages23 in God24 who has created all things. 3:10 The purpose of this enlightenment is that25 through the church the multifaceted wisdom26 of God should now be disclosed to the rulers and the authorities in the heavenly realms. 3:11 This was according to27 the eternal purpose that he accomplished in Christ Jesus our Lord, 3:12 in whom we have boldness and confident access28 to God29 because of30 Christ’s31 faithfulness.32 3:13 For this reason I ask you33 not to lose heart because of what I am suffering for you,34 which35 is your glory.36

Prayer for Strengthened Love

3:14 For this reason37 I kneel38 before the Father,39 3:15 from40 whom every family41 in heaven and on the earth is named. 3:16 I pray that42 according to the wealth of his glory he may grant you to be strengthened with power through his Spirit in the inner person, 3:17 that Christ may dwell in your hearts through faith, so that, because you have been rooted and grounded in love, 3:18 you may be able to comprehend with all the saints what is the breadth and length and height and depth,43 3:19 and thus to know the love of Christ that surpasses knowledge, so that you may be filled up to44 all the fullness of God.

3:20 Now to him who by the power that is working within us45 is able to do far beyond46 all that we ask or think, 3:21 to him be the glory in the church and in Christ Jesus to all generations, forever and ever. Amen.

Next Chapter


NET Bible® - Ephesians 3 Notes

1 tc Several early and important witnesses, chiefly of the Western text (א* D* F G [365]), lack ᾿Ιησοῦ (Ihsou, “Jesus”) here, while most Alexandrian and Byzantine mss (Ì46 א1 A B [C] D1 Ψ 33 1739 [1881] Ï lat sy bo) have the word. However, because of the Western text’s proclivities to add or delete to the text, seemingly at whim, serious doubts should be attached to the shorter reading. It is strengthened, however, by א’s support. Nevertheless, since both א and D were corrected with the addition of ᾿Ιησοῦ, their testimony might be questioned. Further, in uncial script the nomina sacra here could have led to missing a word by way of homoioteleuton (cMuiMu). At the same time, in light of the rarity of scribal omission of nomina sacra (see TCGNT 582, n. 1), a decision for inclusion of the word here must be tentative. NA27 rightly places ᾿Ιησοῦ in brackets.

2 sn If indeed. The author is not doubting whether his audience has heard, but is rather using provocative language (if indeed) to engage his audience in thinking about the magnificence of God’s grace. However, in English translation, the apodosis (“then”-clause) does not come until v. 13, leaving the protasis (“if”-clause) dangling. Eph 3:2-7 constitute one sentence in Greek.

3 tn Or “administration,” “dispensation,” “commission.”

4 tn Or “namely, that is.”

5 tn Or “mystery.”

6 tn Or “as I wrote above briefly.”

sn As I wrote briefly may refer to the author’s brief discussion of the divine secret in 1:9.

7 tn Grk “which, when reading.”

8 tn Grk “you are able to.”

9 tn Or “mystery.”

10 tn Grk “which.” Verse 5 is technically a relative clause, subordinate to the thought of v. 4.

11 tn Grk “the sons of men” (a Semitic idiom referring to human beings, hence, “people”).

12 tn Grk “other.”

13 tn Or “in.”

14 sn The phrase through the gospel is placed last in the sentence in Greek for emphasis. It has been moved forward for clarity.

15 tn Grk “and fellow members.”

16 tn Grk “of which I was made a minister,” “of which I became a servant.”

17 tn Grk “according to.”

18 sn On the exercise of his power see 1:19-20.

19 sn In Pauline writings saints means any true believer. Thus for Paul to view himself as less than the least of all the saints is to view himself as the most unworthy object of Christ’s redemption.

20 sn The parallel phrases to proclaim and to enlighten which follow indicate why God’s grace was manifested to Paul. Grace was not something just to be received, but to be shared with others (cf. Acts 13:47).

21 tn There is a possible causative nuance in the Greek verb, but this is difficult to convey in the translation.

22 tn Grk “what is the plan of the divine secret.” Earlier the author had used οἰκονομία (oikonomia; here “plan”) to refer to his own “stewardship” (v. 2). But now he is speaking about the content of this secret, not his own activity in relation to it.

23 tn Or “for eternity,” or perhaps “from the Aeons.” Cf. 2:2, 7.

24 tn Or “by God.” It is possible that ἐν (en) plus the dative here indicates agency, that is, that God has performed the action of hiding the secret. However, this usage of the preposition ἐν is quite rare in the NT, and even though here it does follow a perfect passive verb as in the Classical idiom, it is more likely that a different nuance is intended.

25 tn Grk “that.” Verse 10 is a subordinate clause to the verb “enlighten” in v. 9.

26 tn Or “manifold wisdom,” “wisdom in its rich variety.”

27 tn Grk “according to.” The verse is a prepositional phrase subordinate to v. 10.

28 tn Grk “access in confidence.”

29 tn The phrase “to God” is not in the text, but is clearly implied by the preceding, “access.”

30 tn Grk “through,” “by way of.”

31 tn Grk “his.”

32 tn Or “faith in him.” A decision is difficult here. Though traditionally translated “faith in Jesus Christ,” an increasing number of NT scholars are arguing that πίστις Χριστοῦ (pisti" Cristou) and similar phrases in Paul (here and in Rom 3:22, 26; Gal 2:16, 20; 3:22; Phil 3:9) involve a subjective genitive and mean “Christ’s faith” or “Christ’s faithfulness” (cf., e.g., G. Howard, “The ‘Faith of Christ’,” ExpTim 85 [1974]: 212-15; R. B. Hays, The Faith of Jesus Christ [SBLDS]; Morna D. Hooker, “Πίστις Χριστοῦ,” NTS 35 [1989]: 321-42). Noteworthy among the arguments for the subjective genitive view is that when πίστις takes a personal genitive it is almost never an objective genitive (cf. Matt 9:2, 22, 29; Mark 2:5; 5:34; 10:52; Luke 5:20; 7:50; 8:25, 48; 17:19; 18:42; 22:32; Rom 1:8; 12; 3:3; 4:5, 12, 16; 1 Cor 2:5; 15:14, 17; 2 Cor 10:15; Phil 2:17; Col 1:4; 2:5; 1 Thess 1:8; 3:2, 5, 10; 2 Thess 1:3; Titus 1:1; Phlm 6; 1 Pet 1:9, 21; 2 Pet 1:5). On the other hand, the objective genitive view has its adherents: A. Hultgren, “The Pistis Christou Formulations in Paul,” NovT 22 (1980): 248-63; J. D. G. Dunn, “Once More, ΠΙΣΤΙΣ ΧΡΙΣΤΟΥ,” SBL Seminar Papers, 1991, 730-44. Most commentaries on Romans and Galatians usually side with the objective view.

sn Because of Christ’s faithfulness. Though Paul elsewhere teaches justification by faith, this presupposes that the object of our faith is reliable and worthy of such faith.

33 tn Grk “I ask.” No direct object is given in Greek, leaving room for the possibility that either “God” (since the verb is often associated with prayer) or “you” is in view.

34 tn Grk “my trials on your behalf.”

35 sn Which. The antecedent (i.e., the word or concept to which this clause refers back) may be either “what I am suffering for you” or the larger concept of the recipients not losing heart over Paul’s suffering for them. The relative pronoun “which” is attracted to the predicate nominative “glory” in its gender and number (feminine singular), making the antecedent ambiguous. Paul’s suffering for them could be viewed as their glory (cf. Col 1:24 for a parallel) in that his suffering has brought about their salvation, but if so his suffering must be viewed as more than his present imprisonment in Rome; it would be a general description of his ministry overall (cf. 2 Cor 11:23-27). The other option is that the author is implicitly arguing that the believers have continued to have courage in the midst of his trials (as not to lose heart suggests) and that this is their glory. Philippians 1:27-28 offers an interesting parallel: The believers’ courage in the face of adversity is a sign of their salvation.

36 tn Or “Or who is your glory?” The relative pronoun ἥτις (Jhti"), if divided differently, would become ἤ τίς (h ti"). Since there were no word breaks in the original mss, either word division is possible. The force of the question would be that for the readers to become discouraged over Paul’s imprisonment would mean that they were no longer trusting in God’s sovereignty.

37 sn For this reason resumes the point begun in v. 1, after a long parenthesis.

38 tn Grk “I bend my knees.”

39 tc Most Western and Byzantine witnesses, along with a few others (א2 D F G Ψ 0278 1881 Ï lat sy), have “of our Lord Jesus Christ” after “Father,” but such an edifying phrase cannot explain the rise of the reading that lacks it, especially when the shorter reading is attested by early and important witnesses such as Ì46 א* A B C P 6 33 81 365 1175 1739 co Or Hier.

40 tn Or “by.”

41 tn Or “the whole family.”

42 tn Grk “that.” In Greek v. 16 is a subordinate clause to vv. 14-15.

43 sn The object of these dimensions is not stated in the text. Interpreters have suggested a variety of referents for this unstated object, including the cross of Christ, the heavenly Jerusalem (which is then sometimes linked to the Church), God’s power, the fullness of salvation given in Christ, the Wisdom of God, and the love of Christ. Of these interpretations, the last two are the most plausible. Associations from Wisdom literature favor the Wisdom of God, but the immediate context favors the love of Christ. For detailed discussion of these interpretive options, see A. T. Lincoln, Ephesians (WBC), 207-13, who ultimately favors the love of Christ.

44 tn Or “with.”

45 sn On the power that is working within us see 1:19-20.

46 tn Or “infinitely beyond,” “far more abundantly than.”


NET Bible® - Ephesians 4

Ephesians 4

Live in Unity

4:1 I, therefore, the prisoner for the Lord,1 urge you to live2 worthily of the calling with which you have been called,3 4:2 with all humility and gentleness,4 with patience, bearing with5 one another in love, 4:3 making every effort to keep the unity of the Spirit in the bond of peace. 4:4 There is one body and one Spirit, just as you too were called to the one hope of your calling, 4:5 one Lord, one faith, one baptism, 4:6 one God and Father of all, who is over all and through all and in all.

4:7 But to each one of us grace was given according to the measure of the gift of Christ. 4:8 Therefore it says, “When he ascended on high he captured 6 captives; he gave gifts to men.” 7 4:9 Now what is the meaning of “he ascended,” except that he also descended8 to the lower regions,9 namely, the earth?10 4:10 He, the very one11 who descended, is also the one who ascended above all the heavens, in order to fill all things. 4:11 It was he12 who gave some as apostles, some as prophets, some as evangelists, and some as pastors and teachers,13 4:12 to equip14 the saints for the work of ministry, that is,15 to build up the body of Christ, 4:13 until we all attain to the unity of the faith and of the knowledge of the Son of God – a mature person, attaining to16 the measure of Christ’s full stature.17 4:14 So18 we are no longer to be children, tossed back and forth by waves and carried about by every wind of teaching by the trickery of people who craftily carry out their deceitful schemes.19 4:15 But practicing the truth in love,20 we will in all things grow up into Christ, who is the head. 4:16 From him the whole body grows, fitted and held together21 through every supporting ligament.22 As each one does its part, the body grows in love.

Live in Holiness

4:17 So I say this, and insist23 in the Lord, that you no longer live as the Gentiles do, in the futility24 of their thinking.25 4:18 They are darkened in their understanding,26 being alienated from the life of God because of the ignorance that is in them due to the hardness of their hearts. 4:19 Because they are callous, they have given themselves over to indecency for the practice of every kind of impurity with greediness.27 4:20 But you did not learn about Christ like this, 4:21 if indeed you heard about him and were taught in him, just as the truth is in Jesus. 4:22 You were taught with reference to your former way of life to lay aside28 the old man who is being corrupted in accordance with deceitful desires, 4:23 to be renewed in the spirit of your mind, 4:24 and to put on the new man who has been created in God’s image29 – in righteousness and holiness that comes from truth.30

4:25 Therefore, having laid aside falsehood, each one of you speak the truth with his neighbor, 31 for we are members of one another. 4:26 Be angry and do not sin; 32 do not let the sun go down on the cause of your anger.33 4:27 Do not give the devil an opportunity. 4:28 The one who steals must steal no longer; rather he must labor, doing good with his own hands, so that he may have something to share with the one who has need. 4:29 You must let no unwholesome word come out of your mouth, but only what is beneficial for the building up of the one in need,34 that it may give grace to those who hear. 4:30 And do not grieve the Holy Spirit of God, by whom you were sealed for the day of redemption. 4:31 You must put away every kind of bitterness, anger, wrath, quarreling, and evil, slanderous talk. 4:32 Instead,35 be kind to one another, compassionate, forgiving one another, just as God in Christ also forgave you.36

Next Chapter


NET Bible® - Ephesians 4 Notes

1 tn Grk “prisoner in the Lord.”

2 tn Grk “walk.” The verb “walk” in the NT letters refers to the conduct of one’s life, not to physical walking.

3 sn With which you have been called. The calling refers to the Holy Spirit’s prompting that caused them to believe. The author is thus urging his readers to live a life that conforms to their saved status before God.

4 tn Or “meekness.” The word is often used in Hellenistic Greek of the merciful execution of justice on behalf of those who have no voice by those who are in a position of authority (Matt 11:29; 21:5).

5 tn Or “putting up with”; or “forbearing.”

6 tn Grk “he led captive captivity.”

7 sn A quotation which is perhaps ultimately derived from Ps 68:18. However, the wording here differs from that of Ps 68 in both the Hebrew text and the LXX in a few places, the most significant of which is reading “gave gifts to” in place of “received gifts from” as in HT and LXX. It has sometimes been suggested that the author of Ephesians modified the text he was citing in order to better support what he wanted to say here. Such modifications are sometimes found in rabbinic exegesis from this and later periods, but it is also possible that the author was simply citing a variant of Ps 68 known to him but which has not survived outside its quotation here (W. H. Harris, The Descent of Christ [AGJU 32], 104). Another possibility is that the words here, which strongly resemble Ps 68:19 HT and LXX (68:18 ET), are actually part of an early Christian hymn quoted by the author.

8 tc The majority of mss (א2 B C3 Ψ Ï) read πρῶτον (prwton, “first”) here in conjunction with this verb: “he first descended.” The shorter reading, which lacks πρῶτον, should be considered original on the basis of both external and internal evidence: It has strong external support from the Alexandrian and Western texttypes (Ì46 א* A C* D F G Ivid 082 6 33 81 1739 1881 pc); internally, the inclusion of πρῶτον is most likely an addition to clarify the sense of the passage.

9 tc The Western texttype (D* F G it) lacks the plural noun μέρη (merh, “regions”); the shorter reading cannot be dismissed out of hand since it is also supported by Ì46 (which often has strong affinities, however, with the Western text). The inclusion of the word has strong external support from important, early mss as well as the majority of Byzantine cursives (א A B C D2 I Ψ 33 1739 1881 Ï). Certain scribes may have deleted the word, thinking it superfluous; in addition, if the shorter reading were original one would expect to see at least a little variation in clarifying additions to the text. For these reasons the inclusion of μέρη should be regarded as original.

10 tn Grk “to the lower parts of the earth.” This phrase has been variously interpreted: (1) The traditional view understands it as a reference to the underworld (hell), where Jesus is thought to have descended in the three days between his death and resurrection. In this case, “of the earth” would be a partitive genitive. (2) A second option is to translate the phrase “of the earth” as a genitive of apposition: “to the lower parts, namely, the earth” (as in the present translation). Many recent scholars hold this view and argue that it is a reference to the incarnation. (3) A third option, which also sees the phrase “of the earth” as a genitive of apposition, is that the descent in the passage occurs after the ascent rather than before it, and refers to the descent of the Spirit at Pentecost (cf. Acts 4:11-16). Support for this latter view is found in the intertestamental and rabbinic use of Ps 68:18 (quoted in v. 8), which is consistently and solely interpreted as a reference to Moses’ ascent of Mt. Sinai to “capture” the words of the law. The probability, therefore, is that the comments here in v. 9 reflect a polemic against the interpretation of Ps 68:18 in certain circles as a reference to Moses. See W. H. Harris, The Descent of Christ (AGJU 32), 46-54; 171-204.

11 tn The Greek text lays specific emphasis on “He” through the use of the intensive pronoun, αὐτός (autos). This is reflected in the English translation through the use of “the very one.”

12 tn The emphasis on Christ is continued through the use of the intensive pronoun, αὐτός (autos), and is rendered in English as “it was he” as this seems to lay emphasis on the “he.”

13 sn Some interpreters have understood the phrase pastors and teachers to refer to one and the same group. This would mean that all pastors are teachers and that all teachers are pastors. This position is often taken because it is recognized that both nouns (i.e., pastors and teachers) are governed by one article in Greek. But because the nouns are plural, it is extremely unlikely that they refer to the same group, but only that the author is linking them closely together. It is better to regard the pastors as a subset of teachers. In other words, all pastors are teachers, but not all teachers are pastors. See ExSyn 284.

14 tn On the translation of πρὸς τὸν καταρτισμὸν τῶν ἁγίων (pro" ton katartismon twn Jagiwn) as “to equip the saints” see BDAG 526 s.v. καταρτισμός. In this case the genitive is taken as objective and the direct object of the verbal idea implied in καταρτισμός (katartismo").

15 tn The εἰς (eis) clause is taken as epexegetical to the previous εἰς clause, namely, εἰς ἔργον διακονίας (ei" ergon diakonia").

16 tn The words “attaining to” were supplied in the translation to pick up the καταντήσωμεν (katanthswmen) mentioned earlier in the sentence and the εἰς (eis) which heads up this clause.

17 tn Grk “the measure of the stature of the fullness of Christ.” On this translation of ἡλικία (Jhlikia, “stature”) see BDAG 436 s.v. 3.

18 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

19 tn While the sense of the passage is clear enough, translation in English is somewhat difficult. The Greek says: “by the trickery of men, by craftiness with the scheme of deceit.” The point is that the author is concerned about Christians growing into maturity. He is fearful that certain kinds of very cunning people, who are skilled at deceitful scheming, should come in and teach false doctrines which would in turn stunt the growth of the believers.

20 tn The meaning of the participle ἀληθεύοντες (alhqeuonte"; from the verb ἀληθεύω [alhqeuw]) is debated. In classical times the verb could mean “to speak the truth,” or “to be true, to prove true.” In the LXX it appears five times (Gen 20:16; 42:16; Prov 21:3; Isa 44:26; Sir 34:4) and translates four different Hebrew words; there it is an ethical term used of proving or being true, not with the idea of speaking the truth. In the NT the only other place the verb appears is in Gal 4:16 where it means “to speak the truth.” However, in Ephesians the concept of “being truthful” is the best sense of the word. In contrast to the preceding verse, where there are three prepositional phrases to denote falsehood and deceit, the present word speaks of being real or truthful in both conduct and speech. Their deceit was not only in their words but also in their conduct. In other words, the believers’ conduct should be transparent, revealing the real state of affairs, as opposed to hiding or suppressing the truth through cunning and deceit. See H. W. Hoehner, Ephesians, 564-65, and R. Bultmann, TDNT 1:251.

21 tn The Greek participle συμβιβαζόμενον (sumbibazomenon) translated “held together” also has in different contexts, the idea of teaching implied in it.

22 tn Grk “joint of supply.”

23 tn On the translation of μαρτύρομαι (marturomai) as “insist” see BDAG 619 s.v. 2.

24 tn On the translation of ματαιότης (mataioth") as “futility” see BDAG 621 s.v.

25 tn Or “thoughts,” “mind.”

26 tn In the Greek text this clause is actually subordinate to περιπατεῖ (peripatei) in v. 17. It was broken up in the English translation so as to avoid an unnecessarily long and cumbersome statement.

27 sn Greediness refers to an increasing desire for more and more. The point is that sinful passions and desires are never satisfied.

28 tn An alternative rendering for the infinitives in vv. 22-24 (“to lay aside… to be renewed… to put on”) is “that you have laid aside… that you are being renewed… that you have put on.” The three infinitives of vv. 22 (ἀποθέσθαι, apoqesqai), 23 (ἀνανεοῦσθαι, ananeousqai), and 24 (ἐνδύσασθαι, endusasqai), form part of an indirect discourse clause; they constitute the teaching given to the believers addressed in the letter. The problem in translation is that one cannot be absolutely certain whether they go back to indicatives in the original statement (i.e., “you have put off”) or imperatives (i.e., “put off!”). Every other occurrence of an aorist infinitive in indirect discourse in the NT goes back to an imperative, but in all of these examples the indirect discourse is introduced by a verb that implies a command. The verb διδάσκω (didaskw) in the corpus Paulinum may be used to relate the indicatives of the faith as well as the imperatives. This translation implies that the infinitives go back to imperatives, though the alternate view that they refer back to indicatives is also a plausible interpretation. For further discussion, see ExSyn 605.

29 tn Or “in God’s likeness.” Grk “according to God.” The preposition κατά used here denotes a measure of similarity or equality (BDAG 513 s.v. B.5.b.α).

30 tn Or “in righteousness and holiness which is based on truth” or “originated from truth.”

31 sn A quotation from Zech 8:16.

32 sn A quotation from Ps 4:4. Although several translations render the phrase Be angry and do not sin as “If you are angry, do not sin” such is unlikely on a grammatical, lexical, and historical level (see D. B. Wallace, “᾿Οργίζεσθε in Ephesians 4:26: Command or Condition?” CTR 3 [1989]: 352-72). The idea of vv. 26-27 is as follows: Christians are to exercise a righteous indignation over sin in the midst of the believing community (v. 26a; note that v. 25 is restricting the discussion to those in the body of Christ). When other believers sin, such people should be gently and quickly confronted (v. 26b), for if the body of Christ does not address sin in its midst, the devil gains a foothold (v. 27). “Entirely opposite of the ‘introspective conscience’ view, this text seems to be a shorthand expression for church discipline, suggesting that there is a biblical warrant for δικαία ὀργή [dikaia orgh] (as the Greeks put it) – righteous indignation” (ExSyn 492).

33 tn The word παροργισμός (parorgismo"), typically translated “anger” in most versions is used almost exclusively of the source of anger rather than the results in Greek literature (thus, it refers to an external cause or provocation rather than an internal reaction). The notion of “cause of your anger” is both lexically and historically justified. The apparently proverbial nature of the statement (“Do not let the sun go down on the cause of your anger”) finds several remarkable parallels in Pss. Sol. 8:8-9: “(8) God laid bare their sins in the full light of day; All the earth came to know the righteous judgments of God. (9) In secret places underground their iniquities (were committed) to provoke (Him) to anger” (R. H. Charles’ translation). Not only is παροργισμός used, but righteous indignation against God’s own people and the laying bare of their sins in broad daylight are also seen.

34 tn Grk “but if something good for the building up of the need.” The final genitive τῆς χρείας (th" creia") may refer to “the need of the moment” or it may refer to the need of a particular person or group of people as the next phrase “give grace to those who hear” indicates.

35 tc ‡ Although most witnesses have either δέ (de; Ì49 א A D2 Ψ 33 1739mg Ï lat) or οὖν (oun; D* F G 1175) here, a few important mss lack a conjunction (Ì46 B 0278 6 1739* 1881). If either conjunction were originally in the text, it is difficult to explain how the asyndetic construction could have arisen (although the dropping of δέ could have occurred via homoioteleuton). Further, although Hellenistic Greek rarely joined sentences without a conjunction, such does occur in the corpus Paulinum on occasion, especially to underscore a somber point. “Instead” has been supplied in the translation because of stylistic requirements, not textual basis. NA27 places δέ in brackets, indicating some doubt as to its authenticity.

36 tn Or “forgiving.”


NET Bible® - Ephesians 5

Ephesians 5

Live in Love

5:1 Therefore, be1 imitators of God as dearly loved children 5:2 and live2 in love, just as Christ also loved us3 and gave himself for us, a sacrificial and fragrant offering4 to God. 5:3 But5 among you there must not be either sexual immorality, impurity of any kind,6 or greed, as these are not fitting for the saints.7 5:4 Neither should there be vulgar speech, foolish talk, or coarse jesting – all of which are out of character – but rather thanksgiving. 5:5 For you can be confident of this one thing:8 that no person who is immoral, impure, or greedy (such a person is an idolater) has any inheritance in the kingdom of Christ and God.

Live in the Light

5:6 Let nobody deceive you with empty words, for because of these things God’s wrath comes on the sons of disobedience.9 5:7 Therefore do not be partakers with them,10 5:8 for you were at one time darkness, but now you are11 light in the Lord. Walk as children of the light – 5:9 for the fruit of the light12 consists in13 all goodness, righteousness, and truth – 5:10 trying to learn14 what is pleasing to the Lord. 5:11 Do not participate in the unfruitful deeds of darkness, but rather15 expose them.16 5:12 For the things they do17 in secret are shameful even to mention. 5:13 But all things being exposed by the light are made evident. 5:14 For everything made evident is light, and for this reason it says:18

“Awake,19 O sleeper!20

Rise from the dead,

and Christ will shine on you!”21

Live Wisely

5:15 Therefore be very careful how you live – not as unwise but as wise, 5:16 taking advantage of every opportunity, because the days are evil. 5:17 For this reason do not be foolish, but be wise22 by understanding23 what the Lord’s will is. 5:18 And do not get drunk with wine, which24 is debauchery,25 but be filled by the Spirit,26 5:19 speaking to one another in psalms, hymns, and spiritual songs, singing and making music27 in28 your hearts to the Lord, 5:20 always giving thanks to God the Father for each other29 in the name of our Lord Jesus Christ, 5:21 and submitting to one another out of reverence for Christ.30

Exhortations to Households

5:22 31 Wives, submit32 to your husbands as to the Lord, 5:23 because the husband is the head of the wife as also Christ is the head of the church – he himself being the savior of the body. 5:24 But as the church submits to Christ, so also wives should submit to their husbands in everything. 5:25 Husbands, love your33 wives just as Christ loved the church and gave himself for her 5:26 to sanctify her by cleansing her34 with the washing of the water by the word, 5:27 so that he35 may present the church to himself as glorious – not having a stain or wrinkle, or any such blemish, but holy and blameless.36 5:28 In the same way37 husbands ought to love their wives as their own bodies. He who loves his wife loves himself. 5:29 For no one has ever hated his own body38 but he feeds it and takes care of it, just as Christ also does the church, 5:30 for we are members of his body.39 5:31 For this reason a man will leave his father and mother and will be joined to his wife, and the two will become 40 one flesh. 41 5:32 This mystery is great – but I am actually42 speaking with reference to Christ and the church. 5:33 Nevertheless,43 each one of you must also love his own wife as he loves himself,44 and the wife must45 respect46 her husband.

Next Chapter


NET Bible® - Ephesians 5 Notes

1 tn Or “become.”

2 tn Grk “walk.” The NT writers often used the verb “walk” (περιπατέω, peripatew) to refer to ethical conduct (cf. Rom 8:4; Gal 5:16; Col 4:5).

3 tc A number of important witnesses have ὑμᾶς (Jumas, “you”; e.g., א* A B P 0159 81 1175 al it co as well as several fathers). Other, equally important witnesses read ἡμᾶς (Jhmas, “us”; Ì46 א2 D F G Ψ 0278 33 1739 1881 al lat sy). It is possible that ἡμᾶς was accidentally introduced via homoioarcton with the previous word (ἠγάπησεν, hgaphsen). On the other hand, ὑμᾶς may have been motivated by the preceding ὑμῖν (Jumin) in 4:32 and second person verbs in 5:1, 2. Further, the flow of argument seems to require the first person pronoun. A decision is difficult to make, but the first person pronoun has a slightly greater probability of being original.

4 tn Grk “an offering and sacrifice to God as a smell of fragrance.” The first expression, προσφορὰν καὶ θυσίαν (prosforan kai qusian), is probably a hendiadys and has been translated such that “sacrificial” modifies “offering.” The second expression, εἰς ὀσμὴν εὐωδίας (ei" osmhn euwdia", “as a smell of fragrance”) has been translated as “a fragrant offering”; see BDAG 728-29 s.v. ὀσμή 2. Putting these two together in a clear fashion in English yields the translation: “a sacrificial and fragrant offering to God.”

5 tn The term “But” translates the δέ (de) in a contrastive way in light of the perfect obedience of Jesus in vv. 1-2 and the vices mentioned in v. 3.

6 tn Grk “all impurity.”

7 tn Grk “just as is fitting for saints.” The καθώς (kaqws) was rendered with “as” and the sense is causal, i.e., “for” or “because.” The negative particle “not” (“for these are not proper for the saints”) in this clause was supplied in English so as to make the sense very clear, i.e., that these vices are not befitting of those who name the name of Christ.

8 tn Grk “be knowing this.” See also 2 Pet 1:20 for a similar phrase: τοῦτο πρῶτον γινώσκοντες (touto prwton ginwskonte").

9 sn The expression sons of disobedience is a Semitic idiom that means “people characterized by disobedience.” In this context it refers to “all those who are disobedient.” Cf. Eph 2:2-3.

10 tn The genitive αὐτῶν (autwn) has been translated as a genitive of association because of its use with συμμέτοχοι (summetocoi) – a verb which implies association in the σύν- (sun-) prefix.

11 tn The verb “you are” is implied in the Greek text, but is supplied in the English translation to make it clear.

12 tc Several mss (Ì46 D2 Ψ Ï) have πνεύματος (pneumatos, “Spirit”) instead of φωτός (fwtos, “light”). Although most today regard φωτός as obviously original (UBS4 gives it an “A” rating), a case could be made that πνεύματος is what the author wrote. First, although this is largely a Byzantine reading (D2 often, if not normally, assimilates to the Byzantine text), Ì46 gives the reading much greater credibility. Internally, the φωτός at the end of v. 8 could have lined up above the πνεύματος in v. 9 in a scribe’s exemplar, thus occasioning dittography. (It is interesting to note that in both Ì49 and א the two instances of φωτός line up.) However, written in a contracted form, as a nomen sacrum (pMnMs) – a practice found even in the earliest mss – πνεύματος would not have been easily confused with fwtos (there being only the last letter to occasion homoioteleuton rather than the last three). Further, the external evidence for φωτός is quite compelling (Ì49 א A B D* F G P 33 81 1739 1881 2464 pc latt co); it is rather doubtful that the early and widespread witnesses all mistook πνεύματος for φωτός. In addition, πνεύματος can be readily explained as harking back to Gal 5:22 (“the fruit of the Spirit”). Thus, on balance, φωτός appears to be original, giving rise to the reading πνεύματος.

13 tn Grk “in.” The idea is that the fruit of the light is “expressed in” or “consists of.”

14 tn BDAG 255 s.v. δοκιμάζω 1 translates δοκιμάζοντες (dokimazonte") in Eph 5:10 as “try to learn.”

15 tn The Greek conjunction καὶ (kai) seems to be functioning here ascensively, (i.e., “even”), but is difficult to render in this context using good English. It may read something like: “but rather even expose them!”

16 tn Grk “rather even expose.”

17 tn The participle τὰ…γινόμενα (ta…ginomena) usually refers to “things happening” or “things which are,” but with the following genitive phrase ὑπ᾿ αὐτῶν (Jup’ autwn), which indicates agency, the idea seems to be “things being done.” This passive construction was translated as an active one to simplify the English style.

18 sn The following passage has been typeset as poetry because many scholars regard this passage as poetic or hymnic. These terms are used broadly to refer to the genre of writing, not to the content. There are two broad criteria for determining if a passage is poetic or hymnic: “(a) stylistic: a certain rhythmical lilt when the passages are read aloud, the presence of parallelismus membrorum (i.e., an arrangement into couplets), the semblance of some metre, and the presence of rhetorical devices such as alliteration, chiasmus, and antithesis; and (b) linguistic: an unusual vocabulary, particularly the presence of theological terms, which is different from the surrounding context” (P. T. O’Brien, Philippians [NIGTC], 188-89). Classifying a passage as hymnic or poetic is important because understanding this genre can provide keys to interpretation. However, not all scholars agree that the above criteria are present in this passage, so the decision to typeset it as poetry should be viewed as a tentative decision about its genre.

19 tn Grk “Rise up.”

20 tn The articular nominative participle ὁ καθεύδων (Jo kaqeudwn) is probably functioning as a nominative for vocative. Thus, it has been translated as “O sleeper.”

21 sn A composite quotation, possibly from Isa 26:19, 51:17, 52:1, and 60:1.

22 tn “become wise by understanding”; Grk “understanding.” The imperative “be wise” is apparently implied by the construction of vv. 15-21. See the following text-critical note for discussion.

23 tc ‡ The best witnesses read the imperative here (so Ì46 א A B P 0278 33 81 1739 pc). The participle is found primarily in the Western and Byzantine texttypes (D2 Ψ 1881 Ï latt [D* F G are slightly different, but support the participial reading]). But the participle is superior on internal grounds: The structure of v. 17 almost requires an imperative after ἀλλά (alla), for this gives balance to the clause: “Do not become foolish, but understand…” If the participle is original, it may be imperatival (and thus should be translated just like an imperative), but such is quite rare in the NT. More likely, there is an implied imperative as follows: “Do not become foolish, but become wise, understanding what the will of the Lord is.” Either way, the participle is the harder reading and ought therefore to be considered original. It is significant that seeing an implied imperative in this verse affords a certain symmetry to the author’s thought in vv. 15-21: There are three main sections (vv. 15-16, v. 17, vv. 18-21), each of which provides a negative injunction, followed by a positive injunction, followed by a present adverbial participle. If συνίετε (suniete) is original, this symmetry is lost. Thus, even though the external evidence for συνιέντες (sunientes) is not nearly as weighty as for the imperative, both the transcriptional and intrinsic evidence support it.

24 tn Grk “in which.”

25 tn Or “dissipation.” See BDAG 148 s.v. ἀσωτία.

26 tn Many have taken ἐν πνεύματι (en pneumati) as indicating content, i.e., one is to be filled with the Spirit. ExSyn 375 states, “There are no other examples in biblical Greek in which ἐν + the dative after πληρόω indicates content. Further, the parallel with οἴνῳ as well as the common grammatical category of means suggest that the idea intended is that believers are to be filled by means of the [Holy] Spirit. If so there seems to be an unnamed agent. The meaning of this text can only be fully appreciated in light of the πληρόω language in Ephesians. Always the term is used in connection with a member of the Trinity. Three considerations seem to be key: (1) In Eph 3:19 the ‘hinge’ prayer introducing the last half of the letter makes a request that the believers ‘be filled with all the fullness of God’ (πληρωθῆτε εἰς πᾶν πλήρωμα τοῦ θεοῦ). The explicit content of πληρόω is thus God’s fullness (probably a reference to his moral attributes). (2) In 4:10 Christ is said to be the agent of filling (with v. 11 adding the specifics of his giving spiritual gifts). (3) The author then brings his argument to a crescendo in 5:18: Believers are to be filled by Christ by means of the Spirit with the content of the fullness of God.”

27 tn See BDAG 1096 s.v. ψάλλω.

28 tn Or “with.”

29 tn Grk “for all.” The form “all” can be either neuter or masculine.

30 sn Eph 5:19-21. In Eph 5:18 the author gives the command to be filled by means of the Holy Spirit. In 5:19-21 there follows five participles: (1) speaking; (2) singing; (3) making music; (4) giving thanks; (5) submitting. These participles have been variously interpreted, but perhaps the two most likely interpretations are (1) the participles indicate the means by which one is filled by the Spirit; (2) the participles indicate the result of being filled by the Spirit. The fact that the participles are present tense and follow the command (i.e., “be filled”) would tend to support both of these options. But it seems out of Paul’s character to reduce the filling of the Spirit to a formula of some kind. To the extent that this is true, it is unlikely then that the author is here stating the means for being filled by the Spirit. Because it is in keeping with Pauline theology and has good grammatical support, it is better to take the participles as indicating certain results of being filled by the Spirit. See ExSyn 639.

31 tn Many scholars regard Eph 5:21 as the verse which introduces this section, rather than 5:22. This is due in part to the lack of a main verb in this verse (see tc note which follows). This connection is not likely, however, because it requires the participle ὑποτασσόμενοι (Jupotassomenoi, “submitting”) in 5:21 to act as the main verb of the section, and this participle more likely is linked to the command “be filled by the Spirit” in 5:18 as a participle of result (see sn above). In any case, 5:21 does form a strong link between 5:18-21 and what follows, so the paragraph division which has been placed between 5:21 and 22 should not be viewed as a complete break in the author’s thought.

32 tc The witnesses for the shorter reading (in which the verb “submit” is only implied) are minimal (Ì46 B Cl Hiermss), but significant and early. The rest of the witnesses add one of two verb forms as required by the sense of the passage (picking up the verb from v. 21). Several of these witnesses have ὑποτασσέσθωσαν (Jupotassesqwsan), the third person imperative (so א A I P Ψ 0278 33 81 1175 1739 1881 al lat co), while other witnesses, especially the later Byzantine cursives, read ὑποτάσσεσθε (Jupotassesqe), the second person imperative (D F G Ï sy). The text virtually begs for one of these two verb forms, but the often cryptic style of Paul’s letters argues for the shorter reading. The chronology of development seems to have been no verb – third person imperative – second person imperative. It is not insignificant that early lectionaries began a new day’s reading with v. 22; these most likely caused copyists to add the verb at this juncture.

33 tn The Greek article has been translated as a possessive pronoun (ExSyn 215).

34 tn The direct object “her” is implied, but not found in the Greek text. It has been supplied in the English translation to clarify the sense of the passage.

35 tn The use of the pronoun αὐτός (autos) is intensive and focuses attention on Christ as the one who has made the church glorious.

36 tn Grk “but in order that it may be holy and blameless.”

37 tn Grk “So also.”

38 tn Grk “flesh.”

39 tc Most Western witnesses, as well as the majority of Byzantine mss and a few others (א2 D F G Ψ 0278 0285vid Ï lat), add the following words to the end of the verse: ἐκ τῆς σαρκὸς αὐτοῦ καὶ ἐκ τῶν ὀστέων αὐτοῦ (ek th" sarko" autou kai ek twn ostewn autou, “of his body and of his bones”). This is a (slightly modified) quotation from Gen 2:23a (LXX). The Alexandrian text is solidly behind the shorter reading (Ì46 א* A B 048 33 81 1739* 1881 pc). Although it is possible that an early scribe’s eye skipped over the final αὐτοῦ, there is a much greater likelihood that a scribe added the Genesis quotation in order to fill out and make explicit the author’s incomplete reference to Gen 2:23. Further, on intrinsic grounds, it seems unlikely that the author would refer to the physical nature of creation when speaking of the “body of Christ” which is spiritual or mystical. Hence, as is often the case with OT quotations, the scribal clarification missed the point the author was making; the shorter reading stands as original.

40 tn Grk “the two shall be as one flesh.”

41 sn A quotation from Gen 2:24.

42 tn The term “actually” is not in the Greek text, but is supplied in the English translation to bring out the heightened sense of the statement.

43 tn The translation of πλήν (plhn) is somewhat difficult in this context, though the overall thrust of the argument is clear. It could be an adversative idea such as “but,” “nevertheless,” or “however” (see NIV, NASB, NRSV), or it could simply be intended to round out and bring to conclusion the author’s discussion. In this latter case it could be translated with the use of “now” (so A. T. Lincoln, Ephesians [WBC], 384).

44 tn Grk “Nevertheless, you also, one by one, each his own wife so let him love as himself.” This statement is cumbersome and was cleaned up to reflect better English style.

45 tn The ἵνα (Jina) clause was taken as imperatival, i.e., “let the wife respect….”

46 tn The Greek verb φοβέομαι (fobeomai) here has been translated “respect” and the noun form of the word, i.e., φόβος (fobos), has been translated as “reverence” in 5:21.


NET Bible® - Ephesians 6

Ephesians 6

6:1 Children,1 obey your parents in the Lord2 for this is right. 6:2 “Honor your father and mother,”3 which is the first commandment accompanied by a promise, namely, 6:3 “that it may go 4 well with you and that you will live 5 a long time on the earth.”6

6:4 Fathers,7 do not provoke your children to anger,8 but raise them up in the discipline and instruction of the Lord.

6:5 Slaves,9 obey your human masters10 with fear and trembling, in the sincerity of your heart as to Christ, 6:6 not like those who do their work only when someone is watching11 – as people-pleasers – but as slaves of Christ doing the will of God from the heart.12 6:7 Obey13 with enthusiasm, as though serving the Lord14 and not people, 6:8 because you know that each person, whether slave or free, if he does something good, this15 will be rewarded by the Lord.

6:9 Masters,16 treat your slaves17 the same way,18 giving up the use of threats,19 because you know that both you and they have the same master in heaven,20 and there is no favoritism with him.

Exhortations for Spiritual Warfare

6:10 Finally, be strengthened in the Lord and in the strength of his power. 6:11 Clothe yourselves with the full armor of God so that you may be able to stand against the schemes21 of the devil. 6:12 For our struggle22 is not against flesh and blood,23 but against the rulers, against the powers, against the world rulers of this darkness,24 against the spiritual forces25 of evil in the heavens.26 6:13 For this reason, take up the full armor of God so that you may be able to stand your ground27 on the evil day, and having done everything, to stand. 6:14 Stand firm therefore, by fastening28 the belt of truth around your waist,29 by putting on the breastplate of righteousness, 6:15 by fitting your30 feet with the preparation that comes from the good news31 of peace,32 6:16 and in all of this,33 by taking up the shield34 of faith with which you can extinguish all the flaming arrows of the evil one. 6:17 And take the helmet of salvation 35 and the sword36 of the Spirit, which is the word of God. 6:18 With every prayer and petition, pray37 at all times in the Spirit, and to this end38 be alert, with all perseverance and requests for all the saints. 6:19 Pray39 for me also, that I may be given the message when I begin to speak40 – that I may confidently make known41 the mystery of the gospel, 6:20 for which I am an ambassador in chains. Pray that I may be able to speak boldly as I ought to speak.

Farewell Comments

6:21 Tychicus, my42 dear brother and faithful servant in the Lord, will make everything known to you, so that you too may know about my circumstances,43 how I am doing. 6:22 I have sent him to you for this very purpose, that you may know our circumstances44 and that he may encourage your hearts.

6:23 Peace to the brothers and sisters,45 and love with faith, from God the Father and the Lord Jesus Christ. 6:24 Grace be46 with all of those who love our Lord Jesus Christ with an undying love.47


NET Bible® - Ephesians 6 Notes

1 tn The use of the article τά (ta) with τέκνα (tekna) functions in a generic way to distinguish this group from husbands, wives, fathers and slaves and is left, therefore, untranslated. The generic article is used with γύναῖκες (gunaikes) in 5:22, ἄνδρες (andres) in 5:25, δοῦλοι (douloi) in 6:5, and κύριοι (kurioi) in 6:9.

2 tc B D* F G as well as a few versional and patristic representatives lack “in the Lord” (ἐν κυρίῳ, en kuriw), while the phrase is well represented in Ì46 א A D1 Ivid Ψ 0278 0285 33 1739 1881 Ï sy co. Scribes may have thought that the phrase could be regarded a qualifier on the kind of parents a child should obey (viz., only Christian parents), and would thus be tempted to delete the phrase to counter such an interpretation. It is unlikely that the phrase would have been added, since the form used to express such sentiment in this Haustafel is ὡς τῷ κυρίῳ/Χριστῷ (Jw" tw kuriw/Cristw, “as to the Lord/Christ”; see 5:22; 6:5). Even though the witnesses for the omission are impressive, it is more likely that the phrase was deleted than added by scribal activity.

3 sn A quotation from Exod 20:12 and Deut 5:16.

4 tn Grk “be.”

5 tn Grk “will be.”

6 sn A quotation from Deut 5:16.

7 tn Or perhaps “Parents” (so TEV, CEV). The plural οἱ πατέρες (Joi patere", “fathers”) can be used to refer to both the male and female parent (BDAG 786 s.v. πατήρ 1.b).

8 tn Or “do not make your children angry.” BDAG 780 s.v. παροργίζω states “make angry.” The Greek verb in Col 3:21 is a different one with a slightly different nuance.

9 tn Traditionally, “Servants” (KJV). Though δοῦλος (doulos) is often translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

10 tn Grk “the masters according to the flesh.” In the translation above, the article τοῖς (tois) governing κυρίοις (kuriois) is rendered in English as a possessive pronoun (i.e., “your”) and the prepositional phrase κατὰ σάρκα (kata sarka) is taken as modifying κυρίοις (indicating that the author is referring to human masters) and not modifying the imperative ὑπακούετε (Jupakouete, which would indicate that obedience was according to a human standard or limitation).

11 tn Grk “not according to eye-service.”

12 tn Grk “from the soul.”

13 tn Though the verb does not appear again at this point in the passage, it is nonetheless implied and supplied in the English translation for the sake of clarity.

14 tn Grk “serving as to the Lord.”

15 sn The pronoun “this” (τοῦτο, touto) stands first in its clause for emphasis, and stresses the fact that God will reward those, who in seeking him, do good.

16 tn Here καί (kai) has not been translated because of differences between Greek and English style.

17 tn Though the Greek text only has αὐτούς (autous, “them”), the antecedent is the slaves of the masters. Therefore, it was translated this way to make it explicit in English.

18 tn Grk “do the same things to them.”

19 tn Grk “giving up the threat.”

20 tn Grk “because of both they and you, the Lord is, in heaven…”

21 tn Or “craftiness.” See BDAG 625 s.v. μεθοδεία.

22 tn BDAG 752 s.v. πάλη says, “struggle against…the opponent is introduced by πρός w. the acc.”

23 tn Grk “blood and flesh.”

24 tn BDAG 561 s.v. κοσμοκράτωρ suggests “the rulers of this sinful world” as a gloss.

sn The phrase world-rulers of this darkness does not refer to human rulers but the evil spirits that rule over the world. The phrase thus stands in apposition to what follows (the spiritual forces of evil in the heavens); see note on heavens at the end of this verse.

25 tn BDAG 837 s.v. πνευματικός 3 suggests “the spirit-forces of evil” in Ephesians 6:12.

26 sn The phrase spiritual forces of evil in the heavens serves to emphasize the nature of the forces which oppose believers as well as to indicate the locality from which they originate.

27 tn The term ἀνθίστημι (anqisthmi) carries the idea of resisting or opposing something or someone (BDAG 80 s.v.). In Eph 6:13, when used in combination with στῆναι (sthnai; cf. also στῆτε [sthte] in v. 14) and in a context of battle imagery, it seems to have the idea of resisting, standing firm, and being able to stand your ground.

28 sn The four participles fastening… putting on…fitting…taking up… indicate the means by which believers can take their stand against the devil and his schemes. The imperative take in v. 17 communicates another means by which to accomplish the standing, i.e., by the word of God.

29 tn Grk “girding your waist with truth.” In this entire section the author is painting a metaphor for his readers based on the attire of a Roman soldier prepared for battle and its similarity to the Christian prepared to do battle against spiritually evil forces. Behind the expression “with truth” is probably the genitive idea “belt of truth.” Since this is an appositional genitive (i.e., belt which is truth), the author simply left unsaid the idea of the belt and mentioned only his real focus, namely, the truth. (The analogy would have been completely understandable to his 1st century readers.) The idea of the belt is supplied in the translation to clarify the sense in English.

30 tn The definite article τοῖς (tois) was taken as a possessive pronoun, i.e., “your,” since it refers to a part of the physical body.

31 tn Grk “gospel.” However, this is not a technical term here.

32 tn Grk “in preparation of the gospel of peace.” The genitive τοῦ εὐαγγελίου (tou euangeliou) was taken as a genitive of source, i.e., “that comes from….”

33 tn Grk “in everything.”

34 sn The Greek word translated shield (θυρεός, qureos) refers to the Roman soldier’s large rectangular wooden shield, called in Latin scutum, about 4 ft (1.2 m) high, covered with leather on the outside. Before a battle in which flaming arrows might be shot at them, the soldiers wet the leather covering with water to extinguish the arrows. The Roman legionaries could close ranks with these shields, the first row holding theirs edge to edge in front, and the rows behind holding the shields above their heads. In this formation they were practically invulnerable to arrows, rocks, and even spears.

35 sn An allusion to Isa 59:17.

36 sn The Greek term translated sword (μάχαιρα, macaira) refers to the Roman gladius, a short sword about 2 ft (60 cm) long, used for close hand-to-hand combat. This is the only clearly offensive weapon in the list of armor mentioned by the author (he does not, for example, mention the lance [Latin pilum]).

37 tn Both “pray” and “be alert” are participles in the Greek text (“praying…being alert”). Both are probably instrumental, loosely connected with all of the preceding instructions. As such, they are not additional commands to do but instead are the means through which the prior instructions are accomplished.

38 tn Grk “and toward it.”

39 tn To avoid a lengthy, convoluted sentence in English, the Greek sentence was broken up at this point and the verb “pray” was inserted in the English translation to pick up the participle προσευχόμενοι (proseuxomenoi, “praying”) in v. 18.

40 tn Grk “that a word may be given to me in the opening of my mouth.” Here “word” (λόγος, logo") is used in the sense of “message.”

41 tn The infinitive γνωρίσαι (gnwrisai, “to make known”) is functioning epexegetically to further explain what the author means by the preceding phrase “that I may be given the message when I begin to speak.”

42 tn Grk “the.” The Greek article ὁ (Jo) was translated with the possessive pronoun, “my.” See ExSyn 215.

43 tn Grk “the things according to me.”

44 tn Grk “the things concerning us.”

45 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

46 tn Or “is.”

47 tc Most witnesses (א2 D Ψ Ï it sy) have ἀμήν (amhn, “amen”) at the end of the letter. Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. The earliest and best witnesses (Ì46 א* A B F G 0278 6 33 81 1175 1241 1739* 1881 sa) lack the particle, giving firm evidence that Ephesians did not originally conclude with ἀμήν.

tn Grk “without corruption.” The term “love” is not found at the end of the sentence, but is supplied to clarify the sense in English. The term “undying” which modifies it captures the sense of the kind of love the author is referring to here. He is saying that God’s grace will be with those whose love for Jesus never ceases.


Ephesians


NET Bible® - Esther 1

Esther 1

The King Throws a Lavish Party

1:1 1 The following events happened2 in the days of Ahasuerus.3 (I am referring to4 that Ahasuerus who used to rule over a hundred and twenty-seven provinces5 extending all the way from India to Ethiopia.6) 1:2 In those days, as King Ahasuerus sat on his royal throne in Susa7 the citadel,8 1:3 in the third9 year of his reign he provided a banquet for all his officials and his servants. The army10 of Persia and Media11 was present,12 as well as the nobles and the officials of the provinces.

1:4 He displayed the riches of his royal glory and the splendor of his majestic greatness for a lengthy period of time13 – a hundred and eighty days, to be exact!14 1:5 When those days15 were completed, the king then provided a seven-day16 banquet for all the people who were present17 in Susa the citadel, for those of highest standing to the most lowly.18 It was held in the court located in the garden of the royal palace. 1:6 The furnishings included linen and purple curtains hung by cords of the finest linen19 and purple wool on silver rings, alabaster columns, gold and silver couches20 displayed on a floor made of valuable stones of alabaster, mother-of-pearl, and mineral stone. 1:7 Drinks21 were served in golden containers, all of which differed from one another. Royal wine was available in abundance at the king’s expense. 1:8 There were no restrictions on the drinking,22 for the king had instructed all of his supervisors23 that they should do as everyone so desired.24 1:9 Queen Vashti25 also gave a banquet for the women in King Ahasuerus’ royal palace.

Queen Vashti is Removed from Her Royal Position

1:10 On the seventh day, as King Ahasuerus was feeling the effects of the wine,26 he ordered Mehuman, Biztha, Harbona, Bigtha, Abagtha, Zethar, and Carcas, the seven eunuchs who attended him,27 1:11 to bring Queen Vashti into the king’s presence wearing her royal high turban. He wanted to show the people and the officials her beauty, for she was very attractive.28 1:12 But Queen Vashti refused29 to come at the king’s bidding30 conveyed through the eunuchs. Then the king became extremely angry, and his rage consumed31 him.

1:13 The king then inquired of the wise men who were discerners of the times – for it was the royal custom to confer with all those who were proficient in laws and legalities.32 1:14 Those who were closest to him were Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan. These men were the seven officials of Persia and Media who saw the king on a regular basis33 and had the most prominent offices34 in the kingdom. 1:15 The king asked,35 “By law,36 what should be done to Queen Vashti in light of the fact that she has not obeyed the instructions of King Ahasuerus conveyed through the eunuchs?”

1:16 Memucan then replied to the king and the officials, “The wrong of Queen Vashti is not against the king alone, but against all the officials and all the people who are throughout all the provinces of King Ahasuerus. 1:17 For the matter concerning the queen will spread to all the women, leading them to treat their husbands with contempt, saying, ‘When King Ahasuerus gave orders to bring Queen Vashti into his presence, she would not come.’ 1:18 And this very day the noble ladies of Persia and Media who have heard the matter concerning the queen will respond in the same way to all the royal officials, and there will be more than enough contempt and anger! 1:19 If the king is so inclined,37 let a royal edict go forth from him, and let it be written in the laws of Persia and Media that cannot be repealed,38 that Vashti39 may not come into the presence of King Ahasuerus, and let the king convey her royalty to another40 who is more deserving than she.41 1:20 And let the king’s decision which he will enact be disseminated42 throughout all his kingdom, vast though it is.43 Then all the women will give honor to their husbands, from the most prominent to the lowly.”

1:21 The matter seemed appropriate to the king and the officials. So the king acted on the advice of Memucan. 1:22 He sent letters throughout all the royal provinces, to each province according to its own script and to each people according to its own language,44 that every man should be ruling his family45 and should be speaking the language of his own people.46

Next Chapter


NET Bible® - Esther 1 Notes

1 sn In the English Bible Esther appears adjacent to Ezra-Nehemiah and with the historical books, but in the Hebrew Bible it is one of five short books (the so-called Megillot) that appear toward the end of the biblical writings. The canonicity of the book was questioned by some in ancient Judaism and early Christianity. It is one of five OT books that were at one time regarded as antilegomena (i.e., books “spoken against”). The problem with Esther was the absence of any direct mention of God. Some questioned whether a book that did not mention God could be considered sacred scripture. Attempts to resolve this by discovering the tetragrammaton (YHWH) encoded in the Hebrew text (e.g., in the initial letters of four consecutive words in the Hebrew text of Esth 5:4) are unconvincing, although they do illustrate how keenly the problem was felt by some. Martin Luther also questioned the canonicity of this book, objecting to certain parts of its content. Although no copy of Esther was found among the Dead Sea Scrolls, this does not necessarily mean that the Qumran community did not regard it as canonical. It is possible that the absence of Esther from what has survived at Qumran is merely a coincidence. Although the book does not directly mention God, it would be difficult to read it without sensing the providence of God working in powerful, though at times subtle, ways to rescue his people from danger and possible extermination. The absence of mention of the name of God may be a deliberate part of the literary strategy of the writer.

2 tn Heb “it came about”; KJV, ASV “Now it came to pass.”

3 tn Where the Hebrew text has “Ahasuerus” (so KJV, NAB, NASB, NRSV) in this book the LXX has “Artaxerxes.” The ruler mentioned in the Hebrew text is Xerxes I (ca. 486-465 B.C.), and a number of modern English versions use “Xerxes” (e.g., NIV, NCV, CEV, NLT).

4 tn Heb “in the days of Ahasuerus, that Ahasuerus who used to rule…” The phrase “I am referring to” has been supplied to clarify the force of the third person masculine singular pronoun, which is functioning like a demonstrative pronoun.

5 sn The geographical extent of the Persian empire was vast. The division of Xerxes’ empire into 127 smaller provinces was apparently done for purposes of administrative efficiency.

6 tn Heb “Cush” (so NIV, NCV; KJV “Ethiopia”) referring to the region of the upper Nile in Africa. India and Cush (i.e., Ethiopia) are both mentioned in a tablet taken from the foundation of Xerxes’ palace in Persepolis that describes the extent of this empire. See ANET 316-17.

7 tn Heb “Shushan” (so KJV, ASV). Most recent English versions render this as “Susa.”

sn The city of Susa served as one of several capitals of Persia during this time; the other locations were Ecbatana, Babylon, and Persepolis. Partly due to the extreme heat of its summers, Susa was a place where Persian kings stayed mainly in the winter months. Strabo indicates that reptiles attempting to cross roads at midday died from the extreme heat (Geography 15.3.10-11).

8 tn The Hebrew word בִּירָה (birah) can refer to a castle or palace or temple. Here it seems to have in mind that fortified part of the city that might be called an acropolis or citadel. Cf. KJV “palace”; NAB “stronghold”; NASB “capital”; NLT “fortress.”

9 sn The third year of Xerxes’ reign would be ca. 483 b.c.

10 tc Due to the large numbers of people implied, some scholars suggest that the original text may have read “leaders of the army” (cf. NAB “Persian and Median aristocracy”; NASB “the army officers”; NIV “the military leaders”). However, there is no textual evidence for this emendation, and the large numbers are not necessarily improbable.

11 sn Unlike the Book of Daniel, the usual order for this expression in Esther is “Persia and Media” (cf. vv. 14, 18, 19). In Daniel the order is “Media and Persia,” indicating a time in their history when Media was in the ascendancy.

12 sn The size of the banquet described here, the number of its invited guests, and the length of its duration, although certainly immense by any standard, are not without precedent in the ancient world. C. A. Moore documents a Persian banquet for 15,000 people and an Assyrian celebration with 69,574 guests (Esther [AB], 6).

13 tn Heb “many days” (so KJV, ASV); NASB, NRSV “for many days.”

14 tn The words “to be exact!” are not in the Hebrew text but have been supplied in the translation to bring out the clarifying nuance of the time period mentioned. Cf. KJV “even an hundred and fourscore days.”

15 tc The Hebrew text of Esther does not indicate why this elaborate show of wealth and power was undertaken. According to the LXX these were “the days of the wedding” (αἱ ἡμέραι τοῦ γάμου, Jai Jhmerai tou gamou), presumably the king’s wedding. However, a number of scholars have called attention to the fact that this celebration takes place just shortly before Xerxes’ invasion of Greece. It is possible that the banquet was a rallying for the up-coming military effort. See Herodotus, Histories 7.8. There is no reason to adopt the longer reading of the LXX here.

16 tc The LXX has ἕξ ({ex, “six”) instead of “seven.” Virtually all English versions follow the reading of the MT here, “seven.”

17 tn Heb “were found.”

18 tn Heb “from the great and unto the small.”

19 sn The finest linen was byssus, a fine, costly, white fabric made in Egypt, Palestine, and Edom, and imported into Persia (BDB 101 s.v. בּוּץ; HALOT 115-16 s.v. בּוּץ).

20 tn The Hebrew noun מִטָּה (mittah) refers to a reclining couch (cf. KJV “beds”) spread with covers, cloth and pillow for feasting and carousing (Ezek 23:41; Amos 3:12; 6:4; Esth 1:6; 7:8). See BDB 641-42 s.v.; HALOT 573 s.v.

21 tn Heb “to cause to drink” (Hiphil infinitive construct of שָׁקָה, shaqah). As the etymology of the Hebrew word for “banquet” (מִשְׁתֶּה, mishteh, from שָׁתָה, shatah, “to drink”) hints, drinking was a prominent feature of ancient Near Eastern banquets.

22 tn Heb “the drinking was according to law; there was no one compelling.”

23 tn Heb “every chief of his house”; KJV “all the officers of his house”; NLT “his staff.”

24 tn Heb “according to the desire of man and man.”

25 sn Vashti is the name of Xerxes’ queen according to the Book of Esther. But in the Greek histories of this period the queen’s name is given as Amestris (e.g., Herodotus, Histories 9.108-13). The name Vashti does not seem to occur in the nonbiblical records from this period. Apparently the two women are not to be confused, but not enough is known about this period to reconcile completely the biblical and extrabiblical accounts.

26 tn Heb “as the heart of the king was good with the wine.” Here the proper name (King Ahasuerus) has been substituted for the title in the translation for stylistic reasons.

27 tn Heb “King Ahasuerus”; here the proper name has been replaced by the pronoun “him” in the translation for stylistic reasons. Cf. similarly NIV, NCV, CEV, NLT “King Xerxes.”

28 tn Heb “was good of appearance”; KJV “was fair to look on”; NAB “was lovely to behold.”

29 sn Refusal to obey the king was risky even for a queen in the ancient world. It is not clear why Vashti behaved so rashly and put herself in such danger. Apparently she anticipated humiliation of some kind and was unwilling to subject herself to it, in spite of the obvious dangers. There is no justification in the biblical text for an ancient Jewish targumic tradition that the king told her to appear before his guests dressed in nothing but her royal high turban, that is, essentially naked.

30 tn Heb “at the word of the king”; NASB “at the king’s command.”

31 tn Heb “burned in him” (so KJV).

32 tn Heb “judgment” (so KJV); NASB, NIV “justice”; NRSV “custom.”

33 tn Heb “seers of the face of the king”; NASB “who had access to the king’s presence.”

34 tn Heb “were sitting first”; NAB “held first rank in the realm.”

35 tn These words are not present in the Hebrew text, but have been supplied in the translation for clarity (cf. NIV, NCV, CEV, NLT, all of which supply similar phrases).

36 tc The location of the prepositional phrase “according to law” is somewhat unusual in the Hebrew text, but not so much so as to require emendation. Some scholars suggest deleting the phrase as an instance of dittography from the final part of the immediately preceding word in v. 14. Others suggest taking the phrase with the end of v. 14 rather than with v. 15. Both proposals, however, lack adequate justification.

37 sn Heb “If upon the king it is good”; KJV “If it please the king.” Deferential language was common in ancient Near Eastern court language addressing a despot; it occurs often in Esther.

38 sn Laws…that cannot be repealed. On the permanence of the laws of Media and Persia see also Esth 8:8 and Dan 6:8, 12, 15.

39 sn Previously in this chapter the word “queen” accompanies Vashti’s name (cf. vv. 9, 11, 12, 15, 16, 17). But here, in anticipation of her demotion, the title is dropped.

40 tn Heb “her neighbor”; NIV “someone else.”

41 tn Heb “who is better than she.” The reference is apparently to worthiness of the royal position as demonstrated by compliance with the king’s wishes, although the word טוֹב (tob, “good”) can also be used of physical beauty. Cf. NAB, NASB, NLT “more worthy than she.”

42 tn Heb “heard”; KJV, NAB, NLT “published”; NIV, NRSV “proclaimed.”

43 tc The phrase “vast though it is” is not included in the LXX, although it is retained by almost all English versions.

44 sn For purposes of diplomacy and governmental communication throughout the far-flung regions of the Persian empire the Aramaic language was normally used. Educated people throughout the kingdom could be expected to have competence in this language. But in the situation described in v. 22 a variety of local languages are to be used, and not just Aramaic, so as to make the king’s edict understandable to the largest possible number of people.

45 tn Heb “in his house”; NIV “over his own household.”

46 tc The final prepositional phrase is not included in the LXX, and this shorter reading is followed by a number of English versions (e.g., NAB, NRSV, NLT). Some scholars suggest the phrase may be the result of dittography from the earlier phrase “to each people according to its language,” but this is not a necessary conclusion. The edict was apparently intended to reassert male prerogative with regard to two things (and not just one): sovereign and unquestioned leadership within the family unit, and the right of deciding which language was to be used in the home when a bilingual situation existed.


NET Bible® - Esther 2

Esther 2

Esther Becomes Queen in Vashti’s Place

2:1 When these things had been accomplished1 and the rage of King Ahasuerus had diminished, he remembered2 Vashti and what she had done and what had been decided3 against her. 2:2 The king’s servants who attended him said, “Let a search be conducted in the king’s behalf for attractive young women.4 2:3 And let the king appoint officers throughout all the provinces of his kingdom to gather all the attractive young women to Susa the citadel, to the harem5 under the authority of Hegai, the king’s eunuch who oversees the women, and let him provide whatever cosmetics they desire.6 2:4 Let the young woman whom the king finds most attractive7 become queen in place of Vashti.” This seemed like a good idea to the king,8 so he acted accordingly.

2:5 Now there happened to be a Jewish man in Susa the citadel whose name was Mordecai.9 He was the son of Jair, the son of Shimei, the son of Kish, a Benjaminite, 2:6 who had been taken into exile from Jerusalem10 with the captives who had been carried into exile with Jeconiah11 king of Judah, whom Nebuchadnezzar king of Babylon had taken into exile. 2:7 Now he was acting as the guardian12 of Hadassah13 (that is, Esther), the daughter of his uncle, for neither her father nor her mother was alive.14 This young woman was very attractive and had a beautiful figure.15 When her father and mother died, Mordecai had raised her16 as if she were his own daughter.

2:8 It so happened that when the king’s edict and his law became known17 many young women were taken to Susa the citadel to be placed under the authority of Hegai. Esther also was taken to the royal palace18 to be under the authority of Hegai, who was overseeing the women. 2:9 This young woman pleased him,19 and she found favor with him. He quickly provided her with her cosmetics and her rations; he also provided her with the seven specially chosen20 young women who were from the palace. He then transferred her and her young women to the best quarters in the harem.21

2:10 Now Esther had not disclosed her people or her lineage,22 for Mordecai had instructed her not to do so.23 2:11 And day after day Mordecai used to walk back and forth in front of the court of the harem in order to learn how Esther was doing24 and what might happen to her.

2:12 At the end of the twelve months that were required for the women,25 when the turn of each young woman arrived to go to King Ahasuerus – for in this way they had to fulfill their time of cosmetic treatment: six months with oil of myrrh, and six months with perfume and various ointments used by women – 2:13 the woman would go to the king in the following way: Whatever she asked for would be provided for her to take with her from the harem to the royal palace. 2:14 In the evening she went, and in the morning she returned to a separate part26 of the harem, to the authority of Shaashgaz the king’s eunuch who was overseeing the concubines. She would not go back to the king unless the king was pleased with her27 and she was requested by name.

2:15 When it became the turn of Esther daughter of Abihail the uncle of Mordecai (who had raised her as if she were his own daughter28) to go to the king, she did not request anything except what Hegai the king’s eunuch, who was overseer of the women, had recommended. Yet Esther met with the approval of all who saw her. 2:16 Then Esther was taken to King Ahasuerus at his royal residence in the tenth29 month (that is, the month of Tebeth) in the seventh30 year of his reign. 2:17 And the king loved Esther more than all the other women, and she met with his loving approval31 more than all the other young women.32 So he placed the royal high turban on her head and appointed her queen33 in place of Vashti. 2:18 Then the king prepared a large banquet for all his officials and his servants – it was actually Esther’s banquet. He also set aside a holiday for the provinces, and he provided for offerings at the king’s expense.34

Mordecai Learns of a Plot against the King

2:19 Now when the young women were being gathered again,35 Mordecai was sitting at the king’s gate.36 2:20 Esther was still not divulging her lineage or her people,37 just as Mordecai had instructed her.38 Esther continued to do whatever Mordecai said, just as she had done when he was raising her.

2:21 In those days while Mordecai was sitting at the king’s gate, Bigthan39 and Teresh,40 two of the king’s eunuchs who protected the entrance,41 became angry and plotted to assassinate42 King Ahasuerus. 2:22 When Mordecai learned of the conspiracy,43 he informed Queen Esther,44 and Esther told the king in Mordecai’s behalf.45 2:23 The king then had the matter investigated and, finding it to be so, had the two conspirators46 hanged on a gallows.47 It was then recorded in the daily chronicles in the king’s presence.

Next Chapter


NET Bible® - Esther 2 Notes

1 tn Heb “after these things” (so KJV, NASB, NRSV). The expression is very vague from a temporal standpoint, not indicating precisely just how much time might have elapsed. Cf. v. 21.

2 sn There may be a tinge of regret expressed in the king’s remembrance of Vashti. There is perhaps a hint that he wished for her presence once again, although that was not feasible from a practical standpoint. The suggestions by the king’s attendants concerning a replacement seem to be an effort to overcome this nostalgia. Certainly it was to their advantage to seek the betterment of the king’s outlook. Those around him the most were probably the most likely to suffer the effects of his ire.

3 tn Or “decreed” (so NAB, NASB, NRSV); TEV “and about his proclamation against her.”

4 tn Heb “young women, virgins, good of form.” The same phrase also occurs in v. 3.

5 tn Heb “the house of the women” (so KJV, ASV). So also in vv. 9, 11, 13, and 14.

6 tn Heb “their ointments”; cf. NIV, CEV, NLT “beauty treatments.”

7 tn Heb “who is good in the eyes of the king.”

8 tn Heb “the matter was good in the eyes of the king.” Cf. TEV “The king thought this was good advice.”

9 sn Mordecai is a pagan name that reflects the name of the Babylonian deity Marduk. Probably many Jews of the period had two names, one for secular use and the other for use especially within the Jewish community. Mordecai’s Jewish name is not recorded in the biblical text.

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 sn Jeconiah is an alternative name for Jehoiachin. A number of modern English versions use the latter name to avoid confusion (e.g., NIV, NCV, TEV, NLT).

12 tn According to HALOT 64 s.v. II אמן the term אֹמֵן (’omen) means: (1) “attendant” of children (Num 11:12; Isa 49:23); (2) “guardian” (2 Kgs 10:1, 5; Esth 2:7); (3) “nurse-maid” (2 Sam 4:4; Ruth 4:16); and (4) “to look after” (Isa 60:4; Lam 4:5). Older lexicons did not distinguish this root from the homonym I אָמַן (’aman, “to support; to confirm”; cf. BDB 52 s.v. אָמַן). This is reflected in a number of translations by use of a phrase like “brought up” (KJV, ASV, RSV, NIV) or “bringing up” (NASB).

13 sn Hadassah is a Jewish name that probably means “myrtle”; the name Esther probably derives from the Persian word for “star,” although some scholars derive it from the name of the Babylonian goddess Ishtar. Esther is not the only biblical character for whom two different names were used. Daniel (renamed Belteshazzar) and his three friends Hananiah (renamed Shadrach), Mishael (renamed Meshach), and Azariah (renamed Abednego) were also given different names by their captors.

14 tn Heb “for there was not to her father or mother.” This is universally understood to mean Esther’s father and mother were no longer alive.

15 tn Heb “beautiful of form.” The Hebrew noun תֹּאַר (to’ar, “form; shape”) is used elsewhere to describe the physical bodily shape of a beautiful woman (Gen 29:17; Deut 21:11; 1 Sam 25:3); see BDB 1061 s.v. Cf. TEV “had a good figure.”

16 tn Heb “had taken her to him.” The Hebrew verb לָקַח (laqakh, “to take”) describes Mordecai adopting Esther and treating her like his own daughter: “to take as one’s own property” as a daughter (HALOT 534 s.v. I לקח 6).

17 tn Heb “were heard” (so NASB); NRSV “were (had been NIV) proclaimed.”

18 tn Heb “the house of the king.” So also in vv. 9, 13. Cf. NLT “the king’s harem.”

19 tn Heb “was good in his eyes”; NLT “Hegai was very impressed with Esther.”

20 tn Heb “being looked at (with favor).”

21 tn Heb “of the house of the women” (so KJV, ASV). So also in vv. 11, 13, 14.

22 tn Cf. v. 20, where the same phrase occurs but with the word order reversed.

23 tn Heb “that she not tell” (NRSV similar); NASB “that she should not make them known.”

24 tn Heb “to know the peace of Esther.”

25 tc The LXX does not include the words “that were required for the women.”

tn Heb “to be to her according to the law of the women”; NASB “under the regulations for the women.”

26 tn Heb “second.” The numerical adjective שֵׁנִי (sheniy, “second”) is difficult here. As a modifier for “house” in v. 14 the word would presumably refer to a second part of the harem, one which was under the supervision of a separate official. But in this case the definite article would be expected before “second” (cf. LXX τὸν δεύτερον, ton deuteron). Some scholars emend the text to שֵׁנִית (shenit, “a second time”), but this does not completely resolve the difficulty since the meaning remains unclear. The translation adopted above follows the LXX and understands the word to refer to a separate group of women in the king’s harem, a group housed apparently in a distinct part of the residence complex.

27 tc The LXX does not include the words “was pleased with her.”

28 tn Heb “who had taken her to him as a daughter”; NRSV “who had adopted her as his own daughter.”

29 tc The Greek MSS Codex Alexandrinus (A) and Codex Vaticanus (B) read “twelfth” here.

30 tc The Syriac Peshitta reads “fourth” here.

31 tn Heb “grace and loyal love.” The expression is probably a hendiadys.

32 tc The LXX does not include the words “more than all the other young women.”

33 tn Heb “caused her to rule.”

34 tc The LXX does not include the words “and he provided for offerings at the king’s expense.”

35 tc The LXX does not include the words “Now when the young women were being gathered again.” The Hebrew word שֵׁנִית (shenit, “a second time”) is difficult in v. 19, but apparently it refers to a subsequent regathering of the women to the harem.

36 sn That Mordecai was sitting at the king’s gate apparently means that he was a high-ranking government official. It was at the city gate where important business was transacted. Being in this position afforded Mordecai an opportunity to become aware of the plot against the king’s life, although the author does not include the particular details of how this information first came to Mordecai’s attention.

37 sn That Esther was able so effectively to conceal her Jewish heritage suggests that she was not consistently observing Jewish dietary and religious requirements. As C. A. Moore observes, “In order for Esther to have concealed her ethnic and religious identity…in the harem, she must have eaten…, dressed, and lived like a Persian rather than an observant Jewess” (Esther [AB], 28.) In this regard her public behavior stands in contrast to that of Daniel, for example.

38 tc The LXX adds the words “to fear God.”

39 tn This individual is referred to as “Bigthana,” a variant spelling of the name, in Esth 6:2.

40 tc The LXX does not include the names “Bigthan and Teresh” here.

41 tn Heb “guarders of the threshold”; NIV “who guarded the doorway.”

42 tn Heb “sought to send a hand against”; CEV “decided to kill.”

43 sn The text of Esther does not disclose exactly how Mordecai learned about the plot against the king’s life. Ancient Jewish traditions state that Mordecai overheard conspiratorial conversation, or that an informant brought this information to him, or that it came to him as a result of divine prompting. These conjectures are all without adequate support from the biblical text. The author simply does not tell the source of Mordecai’s insight into this momentous event.

44 tc The LXX simply reads “Esther” and does not include “the queen.”

45 tc The LXX adds here “the things concerning the plot.”

tn Heb “in the name of Mordecai” (so NRSV); NIV “giving credit to Mordecai.”

46 tn Heb “they both were hanged.” The referent (the two eunuchs who conspired against the king) has been specified in the translation for clarity.

47 tn Or “on a pole”; KJV, ASV “on a tree.”


NET Bible® - Esther 3

Esther 3

Haman Conspires to Destroy the Jews

3:1 Some time later1 King Ahasuerus promoted2 Haman the son of Hammedatha, the Agagite, exalting him and setting his position3 above that of all the officials who were with him. 3:2 As a result,4 all the king’s servants who were at the king’s gate were bowing and paying homage to Haman, for the king had so commanded. However, Mordecai did not bow,5 nor did he pay him homage.

3:3 Then the servants of the king who were at the king’s gate asked Mordecai, “Why are you violating the king’s commandment?” 3:4 And after they had spoken to him day after day6 without his paying any attention to them, they informed Haman to see whether this attitude on Mordecai’s part would be permitted.7 Furthermore, he had disclosed to them that he was a Jew.8

3:5 When Haman saw that Mordecai was not bowing or paying homage to him, he9 was filled with rage. 3:6 But the thought of striking out against10 Mordecai alone was repugnant to him, for he had been informed11 of the identity of Mordecai’s people.12 So Haman sought to destroy all the Jews (that is, the people of Mordecai)13 who were in all the kingdom of Ahasuerus.

3:7 In the first month (that is, the month of Nisan), in the twelfth year14 of King Ahasuerus’ reign, pur 15 (that is, the lot) was cast before Haman in order to determine a day and a month.16 It turned out to be the twelfth month (that is, the month of Adar).17

3:8 Then Haman said to King Ahasuerus, “There is a particular people18 that is dispersed and spread among the inhabitants19 throughout all the provinces of your kingdom whose laws differ from those of all other peoples. Furthermore, they do not observe the king’s laws. It is not appropriate for the king to provide a haven for them.20 3:9 If the king is so inclined,21 let an edict be issued22 to destroy them. I will pay ten thousand talents of silver23 to be conveyed to the king’s treasuries for the officials who carry out this business.”

3:10 So the king removed his signet ring24 from his hand and gave it to Haman the son of Hammedatha, the Agagite, who was hostile toward the Jews. 3:11 The king replied to Haman, “Keep your money,25 and do with those people whatever you wish.”26

3:12 So the royal scribes27 were summoned in the first month, on the thirteenth day of the month. Everything Haman commanded was written to the king’s satraps28 and governors who were in every province and to the officials of every people, province by province according to its script and people by people according to its language. In the name of King Ahasuerus it was written and sealed with the king’s signet ring. 3:13 Letters were sent by the runners to all the king’s provinces stating that29 they should destroy, kill, and annihilate all the Jews, from youth to elderly, both women and children,30 on a particular day, namely the thirteenth day31 of the twelfth month (that is, the month of Adar), and to loot and plunder their possessions. 3:14 A copy of this edict was to be presented as law throughout every province; it was to be made known to all the inhabitants,32 so that they would be prepared for this day. 3:15 The messengers33 scurried forth34 with the king’s order.35 The edict was issued in Susa the citadel. While the king and Haman sat down to drink, the city of Susa was in an uproar!36

Next Chapter


NET Bible® - Esther 3 Notes

1 tn Heb “after these things” (so KJV, ASV); NAB, NASB, NIV “After these events.”

2 tn Heb “made great”; NAB “raised…to high rank”; NIV “honored.”

sn The promotion of Haman in 3:1 for reasons unexplained contrasts noticeably with 2:19-23, where Mordecai’s contribution to saving the king’s life goes unnoticed. The irony is striking.

3 tn Heb “chair”; KJV, NRSV “seat”; NASB “established his authority.”

4 tn Heb “and” (so KJV, NASB, NRSV). Other modern English versions leave the conjunction untranslated here (NAB, NIV, NCV, NLT).

5 sn Mordecai did not bow. The reason for Mordecai’s refusal to bow before Haman is not clearly stated here. Certainly the Jews did not refuse to bow as a matter of principle, as though such an action somehow violated the second command of the Decalogue. Many biblical texts bear witness to their practice of falling prostrate before people of power and influence (e.g., 1 Sam 24:8; 2 Sam 14:4; 1 Kgs 1:16). Perhaps the issue here was that Haman was a descendant of the Amalekites, a people who had attacked Israel in an earlier age (see Exod 17:8-16; 1 Sam 15:17-20; Deut 25:17-19).

6 sn Mordecai’s position in the service of the king brought him into regular contact with these royal officials. Because of this association the officials would have found ample opportunity to complain of Mordecai’s refusal to honor Haman by bowing down before him.

7 tn Heb “Will the matters of Mordecai stand?”; NASB “to see whether Mordecai’s reason would stand.”

8 sn This disclosure of Jewish identity is a reversal of the practice mentioned in 1:10, 20.

9 tn Heb “Haman.” The pronoun (“he”) was used in the translation for stylistic reasons. Repeating the proper name here is redundant according to contemporary English style, although the name is repeated in NASB and NRSV.

10 tn Heb “to send a hand against”; KJV, NRSV “to lay hands on.”

11 tn Heb “they had related to him.” For stylistic reasons this has been translated as a passive construction.

12 tc The entire first half of the verse is not included in the LXX.

13 tc This parenthetical phrase is not included in the LXX. Some scholars emend the MT reading עַם (’am, “people”) to עִם (’im, “with”), arguing that the phrase is awkwardly placed and syntactically inappropriate. While there is some truth to their complaint, the MT makes sufficient sense to be acceptable here, and is followed by most English versions.

14 sn This year would be ca. 474 b.c. The reference to first month and twelfth month indicate that about a year had elapsed between this determination and the anticipated execution.

15 tn The term פּוּר (pur, “lot”) is an Akkadian loanword; the narrator therefore explains it for his Hebrew readers (“that is, the lot”). It is from the plural form of this word (i.e., Purim) that the festival celebrating the deliverance of the Jews takes its name (cf. 9:24, 26, 28, 31).

16 tc The LXX adds the following words: “in order to destroy in one day the race of Mordecai, and the lot fell on the fourteenth day of the month.” The LXX reading is included by NAB.

tn Heb “from day to day and from month to month” (so KJV, NASB).

17 tn Since v. 7 seems to interrupt the flow of the narrative, many scholars have suggested that it is a late addition to the text. But there is not enough evidence to warrant such a conclusion. Even though its placement is somewhat awkward, the verse supplies to the reader an important piece of chronological information.

18 tn Heb “one people.” Note the subtle absence at this point of a specific mention of the Jewish people by name.

19 tn Heb “peoples” (so NASB, NIV); NAB “nations”

20 tn Heb “to cause them to rest”; NASB “to let them remain”; NAB, NIV, NRSV “to tolerate them.”

21 tn Heb “If upon the king it is good”; KJV “If it please the king.”

22 tn Heb “let it be written” (so KJV, ASV); NASB “let it be decreed.”

23 sn The enormity of the monetary sum referred to here can be grasped by comparing this amount (10,000 talents of silver) to the annual income of the empire, which according to Herodotus (Histories 3.95) was 14,500 Euboic talents. In other words Haman is offering the king a bribe equal to two-thirds of the royal income. Doubtless this huge sum of money was to come (in large measure) from the anticipated confiscation of Jewish property and assets once the Jews had been destroyed. That such a large sum of money is mentioned may indicate something of the economic standing of the Jewish population in the empire of King Ahasuerus.

24 sn Possessing the king’s signet ring would enable Haman to act with full royal authority. The king’s ring would be used to impress the royal seal on edicts, making them as binding as if the king himself had enacted them.

25 tn Heb “the silver is given to you”; NRSV “the money is given to you”; CEV “You can keep their money.” C. A. Moore (Esther [AB], 40) understands these words somewhat differently, taking them to imply acceptance of the money on Xerxes’ part. He translates, “Well, it’s your money.”

26 tn Heb “according to what is good in your eyes”; NASB “do with them as you please.”

27 tn Or “secretaries” (so NIV, NRSV, NLT).

28 tn Or “princes” (so NLT); CEV “highest officials.”

29 tn The words “stating that” are not in the Hebrew text but have been supplied in the translation for clarity.

30 tn Heb “children and women.” The translation follows contemporary English idiom, which reverses the order.

31 tc The LXX does not include the words “on the thirteenth day.”

32 tn Heb “peoples” (so NASB, NRSV).

33 tn Heb “runners.” So also in 8:10, 14. Cf. NAB, NASB, NIV, NRSV “couriers.”

34 tn Or “went forth in haste” (so ASV).

35 tn Heb “with the word of the king.”

36 sn The city of Susa was in an uproar. This final statement of v. 15 is a sad commentary on the pathetic disregard of despots for the human misery and suffering that they sometimes inflict on those who are helpless to resist their power. Here, while common people braced for the reckless loss of life and property that was about to begin, the perpetrators went about their mundane activities as though nothing of importance was happening.


NET Bible® - Esther 4

Esther 4

Esther Decides to Risk Everything in order to Help Her People

4:1 Now when Mordecai became aware of all that had been done, he1 tore his garments and put on sackcloth and ashes. He went out into the city, crying out in a loud2 and bitter voice. 4:2 But he went no further than the king’s gate, for no one was permitted to enter the king’s gate clothed in sackcloth. 4:3 Throughout each and every province where the king’s edict and law were announced3 there was considerable4 mourning among the Jews, along with fasting, weeping, and sorrow.5 Sackcloth and ashes were characteristic6 of many. 4:4 When Esther’s female attendants and her eunuchs came and informed her about Mordecai’s behavior,7 the queen was overcome with anguish. Although she sent garments for Mordecai to put on so that he could remove his sackcloth, he would not accept them. 4:5 So Esther called for Hathach, one of the king’s eunuchs who had been placed at her service,8 and instructed him to find out the cause and reason for Mordecai’s behavior.9 4:6 So Hathach went to Mordecai at the plaza of the city in front of the king’s gate. 4:7 Then Mordecai related to him everything that had happened to him, even the specific amount of money that Haman had offered to pay to the king’s treasuries for the Jews to be destroyed. 4:8 He also gave him a written copy of the law that had been disseminated10 in Susa for their destruction so that he could show it to Esther and talk to her about it. He also gave instructions that she should go to the king to implore him and petition him on behalf of her people. 4:9 So Hathach returned and related Mordecai’s instructions11 to Esther.

4:10 Then Esther replied to Hathach with instructions for Mordecai: 4:11 “All the servants of the king and the people of the king’s provinces know that there is only one law applicable12 to any man or woman who comes uninvited to the king in the inner court – that person will be put to death, unless the king extends to him the gold scepter, permitting him to be spared.13 Now I have not been invited to come to the king for some thirty days!”

4:12 When Esther’s reply14 was conveyed to Mordecai, 4:13 he15 said to take back this answer to Esther: 4:14 “Don’t imagine that because you are part of the king’s household you will be the one Jew16 who will escape. If you keep quiet at this time, liberation and protection for the Jews will appear17 from another source,18 while you and your father’s household perish. It may very well be19 that you have achieved royal status20 for such a time as this!”

4:15 Then Esther sent this reply to Mordecai: 4:16 “Go, assemble all the Jews who are found in Susa and fast in my behalf. Don’t eat and don’t drink for three days, night or day. My female attendants and I21 will also fast in the same way. Afterward I will go to the king, even though it violates the law.22 If I perish, I perish!”

4:17 So Mordecai set out to do everything that Esther had instructed him.

Next Chapter


NET Bible® - Esther 4 Notes

1 tn Heb “Mordecai.” The pronoun (“he”) was used in the translation for stylistic reasons. A repetition of the proper name here is redundant in terms of contemporary English style.

2 tn Heb “great.”

3 tn Heb “reached” (so NAB, NLT); KJV, NASB, NIV “came”; TEV “wherever the king’s proclamation was made known.”

4 tn Heb “great” (so KJV, NIV, NRSV, NLT); NAB “the Jews went into deep mourning.”

5 sn Although prayer is not specifically mentioned here, it is highly unlikely that appeals to God for help were not a part of this reaction to devastating news. As elsewhere in the book of Esther, the writer seems deliberately to keep religious actions in the background.

6 tn Heb “were spread to many”; KJV, NIV “many (+ people NLT) lay in sackcloth and ashes.”

7 tn The words “about Mordecai’s behavior” are not in the Hebrew text, but are supplied in translation for the sake of clarity. Cf. NIV, NLT “about Mordecai”; TEV, CEV “what Mordecai was doing.”

8 tn Heb “whom he caused to stand before her”; NASB “whom the king had appointed to attend her.”

9 tn Heb “concerning Mordecai, to know what this was, and why this was.”

10 tn Heb “given” (so KJV); NASB, NRSV, TEV, NLT “issued”; NIV “published”; NAB “promulgated.”

11 tn Heb “the words of Mordecai” (so KJV); NIV, NRSV, CEV “what Mordecai had said”; NLT “with Mordecai’s message.”

12 tn Heb “one is his law”; NASB “he (the king NIV) has but one law”

13 tn Heb “and he will live”; KJV, ASV “that he may live”; NIV “and spare his life.”

14 tn Heb “the words of Esther”; TEV, NLT “Esther’s message.”

15 tn Heb “Mordecai.” The pronoun (“he”) was used in the translation for stylistic reasons. A repetition of the proper name here is redundant in terms of contemporary English style.

16 tn Heb “from all the Jews”; KJV “more than all the Jews”; NIV “you alone of all the Jews.”

17 tn Heb “stand”; KJV, NASB, NIV, NLT “arise.”

18 tn Heb “place” (so KJV, NIV, NLT); NRSV “from another quarter.” This is probably an oblique reference to help coming from God. D. J. A. Clines disagrees; in his view a contrast between deliverance by Esther and deliverance by God is inappropriate (Ezra, Nehemiah, Esther [NCBC], 302). But Clines’ suggestion that perhaps the reference is to deliverance by Jewish officials or by armed Jewish revolt is less attractive than seeing this veiled reference as part of the literary strategy of the book, which deliberately keeps God’s providential dealings entirely in the background.

19 tn Heb “And who knows whether” (so NASB). The question is one of hope, but free of presumption. Cf. Jonah 3:9.

20 tn Heb “have come to the kingdom”; NRSV “to royal dignity”; NIV “to royal position”; NLT “have been elevated to the palace.”

21 tn Heb “I and my female attendants.” The translation reverses the order for stylistic reasons.

22 tn Heb “which is not according to the law” (so KJV, NASB); NAB “contrary to the law.”


NET Bible® - Esther 5

Esther 5

Esther Appeals to the King for Help

5:1 It so happened that on the third day Esther put on her royal attire and stood in the inner court of the palace,1 opposite the king’s quarters.2 The king was sitting on his royal throne in the palace, opposite the entrance.3 5:2 When the king saw Queen Esther standing in the court, she met with his approval.4 The king extended to Esther the gold scepter that was in his hand, and Esther approached and touched the end of the scepter.

5:3 The king said to her, “What is on your mind,5 Queen Esther? What is your request? Even as much as half the kingdom will be given to you!”

5:4 Esther replied, “If the king is so inclined,6 let the king and Haman come today to the banquet that I have prepared for him.” 5:5 The king replied, “Find Haman quickly so that we can do as Esther requests.”

So the king and Haman went to the banquet that Esther had prepared. 5:6 While at the banquet of wine, the king said to Esther, “What is your request? It shall be given to you. What is your petition? Ask for as much as half the kingdom,7 and it shall be done!”

5:7 Esther responded,8 “My request and my petition is this: 5:8 If I have found favor in the king’s sight and if the king is inclined9 to grant my request and perform my petition, let the king and Haman come tomorrow to the banquet that I will prepare for them. At that time10 I will do as the king wishes.11

Haman Expresses His Hatred of Mordecai

5:9 Now Haman went forth that day pleased and very much encouraged.12 But when Haman saw Mordecai at the king’s gate, and he did not rise nor tremble in his presence,13 Haman was filled with rage toward Mordecai. 5:10 But Haman restrained himself and went on to his home.

He then sent for his friends to join him,14 along with his wife Zeresh. 5:11 Haman then recounted to them his fabulous wealth,15 his many sons,16 and how the king had magnified him and exalted him over the king’s other officials and servants. 5:12 Haman said, “Furthermore, Queen Esther invited17 only me to accompany the king to the banquet that she prepared! And also tomorrow I am invited18 along with the king. 5:13 Yet all of this fails to satisfy me so long as I have to see Mordecai the Jew sitting at the king’s gate.”

5:14 Haman’s19 wife Zeresh and all his friends said to him, “Have a gallows seventy-five feet20 high built, and in the morning tell the king that Mordecai should be hanged on it. Then go with the king to the banquet contented.”21

It seemed like a good idea to Haman, so he had the gallows built.

Next Chapter


NET Bible® - Esther 5 Notes

1 tn Heb “of the house of the king”; NASB, NRSV “of the king’s palace.”

2 tn Heb “the house of the king”; NASB “the king’s rooms”; NIV, NLT “the king’s hall.” This expression is used twice in this verse. In the first instance, it is apparently the larger palace complex that is in view, whereas in the second instance the expression seems to refer specifically to the quarters from which the king governed.

3 tn Heb “the entrance of the house” (so ASV).

4 tn Heb “she obtained grace in his eyes”; NASB “she obtained favor in his sight”; NIV “he was pleased with her”; NLT “he welcomed her.”

5 tn Heb “What to you?”; NAB, NIV NRSV “What is it, Queen Esther?”

6 tn Heb “If upon the king it is good”; NASB “If it please the king.”

7 sn As much as half the kingdom. Such a statement would no doubt have been understood for the exaggeration that it clearly was. Cf. the similar NT scene recorded in Mark 6:23, where Herod makes a similar promise to the daughter of Herodias. In that case the request was for the head of John the Baptist, which is a lot less than half the kingdom.

8 tn Heb “answered and said.” This is somewhat redundant in contemporary English and has been simplified in the translation.

9 tn Heb “if upon the king it is good.” Cf. the similar expression in v. 4, which also occurs in 7:3; 8:5; 9:13.

10 tn Heb “and tomorrow” (so NASB); NAB, NRSV “and then.”

11 tn Heb “I will do according to the word of the king,” i.e., answer the question that he has posed. Cf. NCV “Then I will answer your question about what I want.”

12 tn Heb “happy and good of heart”; NASB “glad and pleased of heart”; NIV “happy and in high spirits.”

13 tn Heb “tremble from before him”; NIV “nor showed fear in his presence”; TEV “or show any sign of respect as he passed.”

14 tn Heb “sent and brought.” The expression is probably a hendiadys (a figure of speech in which a single idea is expressed through two words or phrases), in which case the two verbs could be translated simply as “summoned” (so NAB) or “sent for” (NASB).

15 tn Heb “the glory of his riches” (so KJV, NASB); NRSV “the splendor of his riches.”

16 sn According to Esth 9:10 Haman had ten sons.

17 tn Heb “caused to come”; KJV “did let no man come in…but myself.”

18 tn Heb “called to her”; KJV “invited unto her”; NAB “I am to be her guest.”

19 tn Heb “his”; the referent (Haman) has been specified in the translation for clarity.

20 tn Heb “fifty cubits.” Assuming a standard length for the cubit of about 18 inches (45 cm), this would be about seventy-five feet (22.5 meters), which is a surprisingly tall height for the gallows. Perhaps the number assumes the gallows was built on a large supporting platform or a natural hill for visual effect, in which case the structure itself may have been considerably smaller. Cf. NCV “a seventy-five foot platform”; CEV “a tower built about seventy-five feet high.”

21 tn Or “joyful”; NRSV “in good spirits”; TEV “happy.”


NET Bible® - Esther 6

Esther 6

The Turning Point: The King Honors Mordecai

6:1 Throughout that night the king was unable to sleep,1 so he asked for the book containing the historical records2 to be brought. As the records3 were being read in the king’s presence, 6:2 it was found written that Mordecai had disclosed that Bigthana4 and Teresh, two of the king’s eunuchs who guarded the entrance, had plotted to assassinate5 King Ahasuerus.

6:3 The king asked, “What great honor6 was bestowed on Mordecai because of this?” The king’s attendants who served him responded, “Not a thing was done for him.”

6:4 Then the king said, “Who is that in the courtyard?” Now Haman had come to the outer courtyard of the palace to suggest that the king hang Mordecai on the gallows that he had constructed for him. 6:5 The king’s attendants said to him, “It is Haman who is standing in the courtyard.” The king said, “Let him enter.”

6:6 So Haman came in, and the king said to him, “What should be done for the man whom the king wishes to honor?” Haman thought to himself,7 “Who is it that the king would want to honor more than me?” 6:7 So Haman said to the king, “For the man whom the king wishes to honor, 6:8 let them bring royal attire which the king himself has worn and a horse on which the king himself has ridden – one bearing the royal insignia!8 6:9 Then let this clothing and this horse be given to one of the king’s noble officials. Let him9 then clothe the man whom the king wishes to honor, and let him lead him about through the plaza of the city on the horse, calling10 before him, ‘So shall it be done to the man whom the king wishes to honor!’”

6:10 The king then said to Haman, “Go quickly! Take the clothing and the horse, just as you have described, and do as you just indicated to Mordecai the Jew who sits at the king’s gate. Don’t neglect11 a single thing of all that you have said.”

6:11 So Haman took the clothing and the horse, and he clothed Mordecai. He led him about on the horse throughout the plaza of the city, calling before him, “So shall it be done to the man whom the king wishes to honor!”

6:12 Then Mordecai again sat at the king’s gate, while Haman hurried away to his home, mournful and with a veil over his head. 6:13 Haman then related to his wife Zeresh and to all his friends everything that had happened to him. These wise men,12 along with his wife Zeresh, said to him, “If indeed this Mordecai before whom you have begun to fall is Jewish,13 you will not prevail against him. No, you will surely fall before him!”

6:14 While they were still speaking with him, the king’s eunuchs arrived. They quickly brought Haman to the banquet that Esther had prepared.

Next Chapter


NET Bible® - Esther 6 Notes

1 tn Heb “and the sleep of the king fled.” In place of the rather innocuous comment of the Hebrew text, the LXX reads here, “And the Lord removed the sleep from the king.” The Greek text thus understands the statement in a more overtly theological way than does the Hebrew text, although even in the Hebrew text there may be a hint of God’s providence at work in this matter. After all, this event is crucial to the later reversal of Haman’s plot to destroy the Jewish people, and a sympathetic reader is likely to look beyond the apparent coincidence.

2 tn Heb “the book of the remembrances of the accounts of the days”; NAB “the chronicle of notable events.”

3 tn Heb “they”; the referent (the records) has been specified in the translation for clarity.

4 tn This individual is referred to as “Bigthan,” a variant spelling of the name, in Esth 2:21.

5 tn Heb “to send a hand against”; NASB “had sought to lay hands on.”

6 tn Heb “honor and greatness.” The expression is a hendiadys (see the note on 5:10 for an explanation of this figure).

7 tn Heb “said in his heart” (so ASV); NASB, NRSV “said to himself.”

8 tc The final comment (“one on whose head the royal crown has been”) is not included in the LXX.

tn Heb “a royal crown on his head.” The reference is to an official decoration or headdress for horses in royal service. See HALOT 506 s.v. כֶּתֶר; DCH 4:477 s.v. כֶּתֶר. Cf. TEV “a royal ornament”; CEV “a fancy headdress.”

9 tc The present translation reads with the LXX וְהִלְבִּישׁוֹ (vÿhilbisho, “and he will clothe him”) rather than the reading of the MT וְהִלְבִּישׁוּ (vÿhilbishu, “and they will clothe”). The reading of the LXX is also followed by NAB, NRSV, TEV, CEV, and NLT. Likewise, the later verbs in this verse (“cause him to ride” and “call”) are better taken as singulars rather than plurals.

10 tn Heb “and let them call” (see the previous note).

11 tn Heb “do not let fall”; NASB “do not fall short.”

12 tc Part of the Greek tradition and the Syriac Peshitta understand this word as “friends,” probably reading the Hebrew term רֲכָמָיו (rakhamayv, “his friends”) rather than the reading of the MT חֲכָמָיו (hakhamayv, “his wise men”). Cf. NLT “all his friends”; the two readings appear to be conflated by TEV as “those wise friends of his.”

13 tn Heb “from the seed of the Jews”; KJV, ASV similar.


NET Bible® - Esther 7

Esther 7

The King Has Haman Executed

7:1 So the king and Haman came to dine1 with Queen Esther. 7:2 On the second day of the banquet of wine the king asked Esther, “What is your request, Queen Esther? It shall be granted to you. And what is your petition? Ask up to half the kingdom, and it shall be done!”

7:3 Queen Esther replied, “If I have met with your approval,2 O king, and if the king is so inclined, grant me my life as my request, and my people as my petition. 7:4 For we have been sold3 – both I and my people – to destruction and to slaughter and to annihilation! If we had simply been sold as male and female slaves, I would have remained silent, for such distress would not have been sufficient for troubling the king.”

7:5 Then King Ahasuerus responded4 to Queen Esther, “Who is this individual? Where is this person to be found who is presumptuous enough5 to act in this way?”

7:6 Esther replied, “The oppressor and enemy is this evil Haman!”

Then Haman became terrified in the presence of the king and queen. 7:7 In rage the king arose from the banquet of wine and withdrew to the palace garden. Meanwhile, Haman stood to beg Queen Esther for his life,6 for he realized that the king had now determined a catastrophic end for him.7

7:8 When the king returned from the palace garden to the banquet of wine, Haman was throwing himself down8 on the couch where Esther was lying.9 The king exclaimed, “Will he also attempt to rape the queen while I am still in the building!”

As these words left the king’s mouth, they covered Haman’s face. 7:9 Harbona,10 one of the king’s eunuchs, said, “Indeed, there is the gallows that Haman made for Mordecai, who spoke out in the king’s behalf. It stands near Haman’s home and is seventy-five feet11 high.”

The king said, “Hang him on it!” 7:10 So they hanged Haman on the very gallows that he had prepared for Mordecai. The king’s rage then abated.

Next Chapter


NET Bible® - Esther 7 Notes

1 tn Heb “to drink”; NASB “to drink wine.” The expression is a metaphor for lavish feasting, cf. NRSV “to feast”; KJV “to banquet.”

2 tn Heb “If I have found grace in your eyes” (so also in 8:5); TEV “If it please Your Majesty.”

3 sn The passive verb (“have been sold”) is noncommittal and nonaccusatory with regard to the king’s role in the decision to annihilate the Jews.

4 tc The second occurrence of the Hebrew verb וַיּאמֶר (vayyo’mer, “and he said”) in the MT should probably be disregarded. The repetition is unnecessary in the context and may be the result of dittography in the MT.

5 tn Heb “has so filled his heart”; NAB “who has dared to do this.”

6 sn There is great irony here in that the man who set out to destroy all the Jews now finds himself begging for his own life from a Jew.

7 tn Heb “for he saw that calamity was determined for him from the king”; NAB “the king had decided on his doom”; NRSV “the king had determined to destroy him.”

8 tn Heb “falling”; NAB, NRSV “had (+ just TEV) thrown himself (+ down TEV).”

9 tn Heb “where Esther was” (so KJV, NASB). The term “lying” has been supplied in the translation for stylistic reasons; cf. NAB, NIV, NRSV, NLT “was reclining.”

10 sn Cf. 1:10, where Harbona is one of the seven eunuchs sent by the king to summon Queen Vashti to his banquet.

11 tn Heb “fifty cubits.” See the note on this expression in Esth 5:14.


NET Bible® - Esther 8

Esther 8

The King Acts to Protect the Jews

8:1 On that same day King Ahasuerus gave the estate1 of Haman, that adversary of the Jews, to Queen Esther. Now Mordecai had come before the king, for Esther had revealed how he was related to her. 8:2 The king then removed his signet ring (the very one he had taken back from Haman) and gave it to Mordecai. And Esther designated Mordecai to be in charge of Haman’s estate.

8:3 Then Esther again spoke with the king, falling at his feet. She wept and begged him for mercy, that he might nullify the evil of Haman the Agagite which he had intended against the Jews.2 8:4 When the king extended to Esther the gold scepter, she3 arose and stood before the king.

8:5 She said, “If the king is so inclined and if I have met with his approval and if the matter is agreeable to the king and if I am attractive to him, let an edict be written rescinding those recorded intentions of Haman the son of Hammedatha, the Agagite,4 which he wrote in order to destroy the Jews who are throughout all the king’s provinces. 8:6 For how can I watch the calamity that will befall my people, and how can I watch the destruction of my relatives?”5

8:7 King Ahasuerus replied to Queen Esther and to Mordecai the Jew, “Look, I have already given Haman’s estate to Esther, and he has been hanged on the gallows because he took hostile action6 against the Jews. 8:8 Now you write in the king’s name whatever in your opinion is appropriate concerning the Jews and seal it with the king’s signet ring. Any decree that is written in the king’s name and sealed with the king’s signet ring cannot be rescinded.

8:9 The king’s scribes were quickly7 summoned – in the third month (that is, the month of Sivan), on the twenty-third day.8 They wrote out9 everything that Mordecai instructed to the Jews and to the satraps and the governors and the officials of the provinces all the way from India to Ethiopia10 – a hundred and twenty-seven provinces in all – to each province in its own script and to each people in their own language, and to the Jews according to their own script and their own language. 8:10 Mordecai11 wrote in the name of King Ahasuerus and sealed it with the king’s signet ring. He then sent letters by couriers on horses, who rode royal horses that were very swift.

8:11 The king thereby allowed the Jews who were in every city to assemble and to stand up for themselves – to destroy, to kill, and to annihilate any army of whatever people or province that should become their adversaries, including their women and children,12 and to confiscate their property. 8:12 This was to take place on a certain day throughout all the provinces of King Ahasuerus – namely, on the thirteenth day of the twelfth month (that is, the month of Adar). 8:13 A copy of the edict was to be presented as law throughout each and every province and made known to all peoples, so that the Jews might be prepared on that13 day to avenge themselves from their enemies.

8:14 The couriers who were riding the royal horses went forth with the king’s edict without delay.14 And the law was presented in Susa the citadel as well.

8:15 Now Mordecai went out from the king’s presence in purple and white royal attire, with a large golden crown and a purple linen mantle. The city of Susa shouted with joy.15 8:16 For the Jews there was radiant happiness and joyous honor.16 8:17 Throughout every province and throughout every city where the king’s edict and his law arrived, the Jews experienced happiness and joy, banquets and holidays. Many of the resident peoples17 pretended18 to be Jews, because the fear of the Jews had overcome them.19

Next Chapter


NET Bible® - Esther 8 Notes

1 tn Heb “house” (so NAB, NASB, NRSV; also in vv. 2, 7). Cf. TEV “all the property.”

2 sn As in 7:4 Esther avoids implicating the king in this plot. Instead Haman is given sole responsibility for the plan to destroy the Jews.

3 tn Heb “Esther.” The pronoun (“she”) was used in the translation for stylistic reasons. A repetition of the proper name is redundant here in terms of contemporary English style.

4 tc The LXX does not include the expression “the Agagite.”

5 tn Heb “my kindred” (so KJV, NASB, NRSV); NAB “my race”; NIV “my family”; NLT “my people and my family.”

6 tn Heb “sent forth his hand”; NAB, NIV “attacked”; NLT “tried to destroy.” Cf. 9:2.

7 tn Heb “in that time”; NIV “At once.”

8 sn Cf. 3:12. Two months and ten days have passed since Haman’s edict to wipe out the Jews.

9 tn Heb “it was written”; this passive construction has been converted to an active one in the translation for clarity and for stylistic reasons.

10 tn Heb “Cush” (so NIV), referring to the region of the upper Nile in Africa. Cf. KJV and most other English versions “Ethiopia.”

11 tn Heb “He”; the referent (Mordecai) has been specified in the translation for clarity.

12 tn Heb “children and women.” As in 3:13, the translation follows contemporary English idiom, which reverses the order.

13 tn Heb “this” (so NASB); most English versions read “that” here for stylistic reasons.

14 tn Heb “making haste and hurrying”; KJV, ASV “being hastened and pressed.”

15 tn Heb “shouted and rejoiced.” The expression is a hendiadys (see the note on 5:10 for an explanation of this figure).

16 tn Heb “light and gladness and joy and honor” (so NASB). The present translation understands the four terms to be a double hendiadys.

17 tn Heb “peoples of the land” (so NASB); NIV “people of other nationalities”; NRSV “peoples of the country.”

18 tn Heb “were becoming Jews”; NAB “embraced Judaism.” However, the Hitpael stem of the verb is sometimes used of a feigning action rather than a genuine one (see, e.g., 2 Sam 13:5, 6), which is the way the present translation understands the use of the word here (cf. NEB “professed themselves Jews”; NRSV “professed to be Jews”). This is the only occurrence of this verb in the Hebrew Bible, so there are no exact parallels. However, in the context of v. 17 the motivation of their conversion (Heb “the fear of the Jews had fallen upon them”) should not be overlooked. The LXX apparently understood the conversion described here to be genuine, since it adds the words “they were being circumcised and” before “they became Jews.”

19 tn Heb “had fallen upon them” (so NRSV); NIV “had seized them.”


NET Bible® - Esther 9

Esther 9

The Jews Prevail over Their Enemies

9:1 In the twelfth month (that is, the month of Adar), on its thirteenth day, the edict of the king and his law were to be executed. It was on this day that the enemies of the Jews had supposed that they would gain power over them. But contrary to expectations, the Jews gained power over their enemies. 9:2 The Jews assembled themselves in their cities throughout all the provinces of King Ahasuerus to strike out against those who were seeking their harm. No one was able to stand before them, for dread of them fell on all the peoples. 9:3 All the officials of the provinces, the satraps, the governors and those who performed the king’s business were assisting the Jews, for the dread of Mordecai had fallen on them. 9:4 Mordecai was of high rank1 in the king’s palace, and word about him was spreading throughout all the provinces. His influence2 continued to become greater and greater.

9:5 The Jews struck all their enemies with the sword, bringing death and destruction, and they did as they pleased with their enemies. 9:6 In Susa the citadel the Jews killed and destroyed five hundred men. 9:7 In addition, they also killed Parshandatha, Dalphon, Aspatha, 9:8 Poratha, Adalia, Aridatha, 9:9 Parmashta, Arisai, Aridai, and Vaizatha, 9:10 the ten sons of Haman son of Hammedatha, the enemy of the Jews. But they did not confiscate their property.

9:11 On that same day the number of those killed in Susa the citadel was brought to the king’s attention. 9:12 Then the king said to Queen Esther, “In Susa the citadel the Jews have killed and destroyed five hundred men and the ten sons of Haman! What then have they done in the rest of the king’s provinces? What is your request? It shall be given to you. What other petition do you have? It shall be done.”

9:13 Esther replied, “If the king is so inclined, let the Jews who are in Susa be permitted to act tomorrow also according to today’s law, and let them hang the ten sons of Haman on the gallows.”

9:14 So the king issued orders for this to be done. A law was passed in Susa, and the ten sons of Haman were hanged. 9:15 The Jews who were in Susa then assembled on the fourteenth day of the month of Adar, and they killed three hundred men in Susa. But they did not confiscate their property.

9:16 The rest of the Jews who were throughout the provinces of the king assembled in order to stand up for themselves and to have rest from their enemies. They killed seventy-five thousand3 of their adversaries, but they did not confiscate their property. 9:17 All of this happened on the thirteenth day of the month of Adar. They then rested on the fourteenth day and made it a day for banqueting and happiness.

The Origins of the Feast of Purim

9:18 But the Jews who were in Susa assembled on the thirteenth and fourteenth days, and rested on the fifteenth, making it a day for banqueting and happiness. 9:19 This is why the Jews who are in the rural country – those who live in rural cities – set aside the fourteenth day of the month of Adar as a holiday for happiness, banqueting, holiday, and sending gifts to one another.

9:20 Mordecai wrote these matters down and sent letters to all the Jews who were throughout all the provinces of King Ahasuerus, both near and far, 9:21 to have them observe the fourteenth and the fifteenth day of the month of Adar each year 9:22 as the time when the Jews gave themselves rest from their enemies – the month when their trouble was turned to happiness and their mourning to a holiday. These were to be days of banqueting, happiness, sending gifts to one another, and providing for the poor.

9:23 So the Jews committed themselves to continue what they had begun to do and to what Mordecai had written to them. 9:24 For Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised plans against the Jews to destroy them. He had cast pur (that is, the lot) in order to afflict and destroy them. 9:25 But when the matter came to the king’s attention, the king4 gave written orders that Haman’s5 evil intentions that he had devised against the Jews should fall on his own head. He and his sons were hanged on the gallows. 9:26 For this reason these days are known as Purim, after the name of pur. 9:27 Therefore, because of the account found in this letter and what they had faced in this regard and what had happened to them, the Jews established as binding on themselves, their descendants, and all who joined their company that they should observe these two days without fail, just as written and at the appropriate time on an annual basis. 9:28 These days were to be remembered and to be celebrated in every generation and in every family, every province, and every city. The Jews were not to fail to observe these days of Purim; the remembrance of them was not to cease among their descendants.

9:29 So Queen Esther, the daughter of Abihail, and Mordecai the Jew wrote with full authority to confirm this second6 letter about Purim. 9:30 Letters were sent7 to all the Jews in the hundred and twenty-seven provinces of the empire of Ahasuerus – words of true peace8 – 9:31 to establish these days of Purim in their proper times, just as Mordecai the Jew and Queen Esther had established, and just as they had established both for themselves and their descendants, matters pertaining to fasting and lamentation. 9:32 Esther’s command established these matters of Purim, and the matter was officially recorded.9

Next Chapter


NET Bible® - Esther 9 Notes

1 tn Heb “great”; NRSV “powerful”; NIV “prominent”; NCV “very important.”

2 tn Heb “the man Mordecai” (so NASB, NRSV).

3 tc For this number much of the Greek MS tradition reads “fifteen thousand.” The Lucianic Greek recension reads “70,100.”

4 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

5 tn Heb “his”; the referent (Haman) has been specified in the translation for clarity.

6 tc The LXX and the Syriac Peshitta omit the word “second.”

7 tc The present translation is based on the Niphal form וַיּשָּׁלַח (vayyishalakh, “were sent”; so also NRSV, TEV, CEV, NLT) rather than the reading of the MT וַיּשְׁלַח (vayyishlakh, Qal, “and he sent”). The subject of the MT verb would have to be Mordecai (cf. NAB, NIV, NCV), but this is problematic in light of v. 29, where both Esther and Mordecai are responsible for the letters.

8 tn Heb “peace and truth.” The expression is probably a hendiadys (see the note on 5:10 for an explanation of this figure).

9 tn Heb “written in the book” (so NASB); NIV, NLT “written down in the records”; NRSV “recorded in writing.”


NET Bible® - Esther 10

Esther 10

Mordecai’s Fame Increases

10:1 King Ahasuerus then imposed forced labor on the land and on the coastlands of the sea. 10:2 Now all the actions carried out under his authority and his great achievements, along with an exact statement concerning the greatness of Mordecai, whom the king promoted, are they not written in the Book of the Chronicles of the Kings of Media and Persia? 10:3 Mordecai the Jew was second only to King Ahasuerus. He was the highest-ranking1 Jew, and he was admired by his numerous relatives.2 He worked enthusiastically3 for the good of his people and was an advocate for the welfare of4 all his descendants.5


NET Bible® - Esther 10 Notes

1 tn Heb “great among the Jews” (so KJV, NASB); NIV “preeminent among the Jews”; NRSV “powerful among the Jews.”

2 tn Heb “brothers”; NASB “kinsmen”; NIV “fellow Jews.”

3 tn Heb “he was seeking”; NAB “as the promoter of his people’s welfare.”

4 tn Heb “he was speaking peace to”; NRSV “and interceded for the welfare of.”

5 sn A number of additions to the Book of Esther appear in the apocryphal (or deuterocanonical) writings. These additions supply further information about various scenes described in the canonical book and are interesting in their own right. However, they were never a part of the Hebrew Bible. The placement of this additional material in certain Greek manuscripts of the Book of Esther may be described as follows. At the beginning of Esther there is an account (= chapter 11) of a dream in which Mordecai is warned by God of a coming danger for the Jews. In this account two great dragons, representing Mordecai and Haman, prepare for conflict. But God responds to the prayers of his people, and the crisis is resolved. This account is followed by another one (= chapter 12) in which Mordecai is rewarded for disclosing a plot against the king’s life. After Esth 3:13 there is a copy of a letter from King Artaxerxes authorizing annihilation of the Jews (= chapter 13). After Esth 4:17 the account continues with a prayer of Mordecai (= part of chapter 13), followed by a prayer of Esther (= chapter 14), and an account which provides details about Esther’s appeal to the king in behalf of her people (= chapter 15). After Esth 8:12 there is a copy of a letter from King Artaxerxes in which he denounces Haman and his plot and authorizes his subjects to assist the Jews (= chapter 16). At the end of the book, following Esth 10:3, there is an addition which provides an interpretation to Mordecai’s dream, followed by a brief ascription of genuineness to the entire book (= chapter 11).


Esther


NET Bible® - Exodus 1

Exodus 1

Blessing during Bondage in Egypt

1:1 1 These2 are the names3 of the sons of Israel4 who entered Egypt – each man with his household5 entered with Jacob: 1:2 Reuben, Simeon, Levi, and Judah, 1:3 Issachar, Zebulun, and Benjamin, 1:4 Dan and Naphtali, Gad and Asher. 1:5 All the people6 who were directly descended7 from Jacob numbered seventy.8 But Joseph was already in Egypt,9 1:6 and in time10 Joseph11 and his brothers and all that generation died. 1:7 The Israelites,12 however,13 were fruitful, increased greatly, multiplied, and became extremely strong,14 so that the land was filled with them.

1:8 Then a new king,15 who did not know about16 Joseph, came to power17 over Egypt. 1:9 He said18 to his people, “Look at19 the Israelite people, more numerous and stronger than we are! 1:10 Come, let’s deal wisely20 with them. Otherwise21 they will continue to multiply,22 and if23 a war breaks out, they will ally themselves with24 our enemies and fight against us and leave25 the country.”

1:11 So they put foremen26 over the Israelites27 to oppress28 them with hard labor. As a result29 they built Pithom and Rameses30 as store cities for Pharaoh. 1:12 But the more the Egyptians31 oppressed them, the more they multiplied and spread.32 As a result the Egyptians loathed33 the Israelites, 1:13 and they34 made the Israelites serve rigorously.35 1:14 They made their lives bitter36 by37 hard service with mortar and bricks and by all kinds of service38 in the fields. Every kind of service the Israelites were required to give was rigorous.39

1:15 The king of Egypt said40 to the Hebrew midwives,41 one of whom was named Shiphrah and the other Puah,42 1:16 43 “When you assist44 the Hebrew women in childbirth, observe at the delivery:45 If it is a son, kill him,46 but if it is a daughter, she may live.”47 1:17 But48 the midwives feared God and did not do what the king of Egypt had told them; they let the boys live.49

1:18 Then the king of Egypt summoned50 the midwives and said to them, “Why have you done this and let the boys live?”51 1:19 The midwives said to Pharaoh, “Because the Hebrew52 women are not like the Egyptian women – for the Hebrew women53 are vigorous; they give birth before the midwife gets to them!”54 1:20 So God treated the midwives well,55 and the people multiplied and became very strong. 1:21 And because the midwives feared God, he made56 households57 for them.

1:22 Then Pharaoh commanded all his people, “All sons58 that are born you must throw59 into the river, but all daughters you may let live.”60

Next Chapter


NET Bible® - Exodus 1 Notes

1 sn Chapter 1 introduces the theme of bondage in Egypt and shows the intensifying opposition to the fulfillment of promises given earlier to Abraham, Isaac, and Jacob. The first seven verses announce the theme of Israel’s prosperity in Egypt. The second section (vv. 8-14) reports continued prosperity in the face of deliberate opposition. The third section (vv. 15-21) explains the prosperity as divine favor in spite of Pharaoh’s covert attempts at controlling the population. The final verse records a culmination in the developing tyranny and provides a transition to the next section – Pharaoh commands the open murder of the males. The power of God is revealed in the chapter as the people flourish under the forces of evil. However, by the turn of affairs at the end of the chapter, the reader is left with a question about the power of God – “What can God do?” This is good Hebrew narrative, moving the reader through tension after tension to reveal the sovereign power and majesty of the Lord God, but calling for faith every step of the way. See also D. W. Wicke, “The Literary Structure of Exodus 1:2–2:10,” JSOT 24 (1982): 99-107.

2 tn Heb “now these” or “and these.” The vav (ו) disjunctive marks a new beginning in the narrative begun in Genesis.

3 sn The name of the book of Exodus in the Hebrew Bible is שְׁמוֹת (shÿmot), the word for “Names,” drawn from the beginning of the book. The inclusion of the names at this point forms a literary connection to the book of Genesis. It indicates that the Israelites living in bondage had retained a knowledge of their ancestry, and with it, a knowledge of God’s promise.

4 tn The expression בְּנֵי יִשְׂרָאֵל (bÿne yisra’el, “sons of Israel”) in most places refers to the nation as a whole and can be translated “Israelites,” although traditionally it has been rendered “the children of Israel” or “the sons of Israel.” Here it refers primarily to the individual sons of the patriarch Israel, for they are named. But the expression is probably also intended to indicate that they are the Israelites (cf. Gen 29:1, “eastern people,” or “easterners,” lit., “sons of the east”).

5 tn Heb “a man and his house.” Since this serves to explain “the sons of Israel,” it has the distributive sense. So while the “sons of Israel” refers to the actual sons of the patriarch, the expression includes their families (cf. NIV, TEV, CEV, NLT).

6 tn The word נֶפֶשׁ (nefesh) is often translated “soul.” But the word refers to the whole person, the body with the soul, and so “life” or “person” is frequently a better translation.

7 tn The expression in apposition to נֶפֶשׁ (nefesh) literally says “those who went out from the loins of Jacob.” This distinguishes the entire company as his direct descendants.

8 sn Gen 46 describes in more detail Jacob’s coming to Egypt with his family. The Greek text of Exod 1:5 and of Gen 46:27 and two Qumran manuscripts, have the number as seventy-five, counting the people a little differently. E. H. Merrill in conjunction with F. Delitzsch notes that the list in Gen 46 of those who entered Egypt includes Hezron and Hamul, who did so in potentia, since they were born after the family entered Egypt. Joseph’s sons are also included, though they too were born in Egypt. “The list must not be pressed too literally” (E. H. Merrill, Kingdom of Priests, 49).

9 tn Heb “and Joseph was in Egypt” (so ASV). The disjunctive word order in Hebrew draws attention to the fact that Joseph, in contrast to his brothers, did not come to Egypt at the same time as Jacob.

10 tn The text simply uses the vav (ו) consecutive with the preterite, “and Joseph died.” While this construction shows sequence with the preceding verse, it does not require that the death follow directly the report of that verse. In fact, readers know from the record in Genesis that the death of Joseph occurred after a good number of years. The statement assumes the passage of time in the natural course of events.

11 tn The verse has a singular verb, “and Joseph died, and all his brothers, and all that generation.” Typical of Hebrew style the verb need only agree with the first of a compound subject.

sn Since the deaths of “Joseph and his brothers and all that generation” were common knowledge, their mention must serve some rhetorical purpose. In contrast to the flourishing of Israel, there is death. This theme will appear again: In spite of death in Egypt, the nation flourishes.

12 tn Heb “the sons of Israel.”

13 tn The disjunctive vav marks a contrast with the note about the deaths of the first generation.

14 tn Using מְאֹד (mÿ’od) twice intensifies the idea of their becoming strong (see GKC 431-32 §133.k).

sn The text is clearly going out of its way to say that the people of Israel flourished in Egypt. The verbs פָּרָה (parah, “be fruitful”), שָׁרַץ (sharats, “swarm, teem”), רָבָה (ravah, “multiply”), and עָצַם (’atsam, “be strong, mighty”) form a literary link to the creation account in Genesis. The text describes Israel’s prosperity in the terms of God’s original command to be fruitful and multiply and fill the earth, to show that their prosperity was by divine blessing and in compliance with the will of God. The commission for the creation to fill the earth and subdue it would now begin to materialize through the seed of Abraham.

15 sn It would be difficult to identify who this “new king” might be, since the chronology of ancient Israel and Egypt is continually debated. Scholars who take the numbers in the Bible more or less at face value would place the time of Jacob’s going down to Egypt in about 1876 b.c. This would put Joseph’s experience in the period prior to the Hyksos control of Egypt (1720-1570’s), and everything in the narrative about Joseph points to a native Egyptian setting and not a Hyksos one. Joseph’s death, then, would have been around 1806 b.c., just a few years prior to the end of the 12th Dynasty of Egypt. This marked the end of the mighty Middle Kingdom of Egypt. The relationship between the Hyksos (also Semites) and the Israelites may have been amicable, and the Hyksos then might very well be the enemies that the Egyptians feared in Exodus 1:10. It makes good sense to see the new king who did not know Joseph as either the founder (Amosis, 1570-1546) or an early king of the powerful 18th Dynasty (like Thutmose I). Egypt under this new leadership drove out the Hyksos and reestablished Egyptian sovereignty. The new rulers certainly would have been concerned about an increasing Semite population in their territory (see E. H. Merrill, Kingdom of Priests, 49-55).

16 tn The relative clause comes last in the verse in Hebrew. It simply clarifies that the new king had no knowledge about Joseph. It also introduces a major theme in the early portion of Exodus, as a later Pharaoh will claim not to know who Yahweh is. The Lord, however, will work to make sure that Pharaoh and all Egypt will know that he is the true God.

17 tn Heb “arose.”

18 tn Heb “and he said.”

19 tn The particle הִנֵּה (hinneh) introduces the foundational clause for the exhortation to follow by drawing the listeners’ attention to the Israelites. In other words, the exhortation that follows is based on this observation. The connection could be rendered “since, because,” or the like.

20 tn The verb is the Hitpael cohortative of חָכַם (khakam, “to be wise”). This verb has the idea of acting shrewdly, dealing wisely. The basic idea in the word group is that of skill. So a skillful decision is required to prevent the Israelites from multiplying any more.

sn Pharaoh’s speech invites evaluation. How wise did his plans prove to be?

21 tn The word פֶּן (pen) expresses fear or precaution and can also be translated “lest” or “else” (R. J. Williams, Hebrew Syntax, 75-76, §461).

22 tn The verb can be translated simply “will multiply,” but since Pharaoh has already indicated that he is aware they were doing that, the nuance here must mean to multiply all the more, or to continue to multiply. Cf. NIV “will become even more numerous.”

23 tn The words וְהָיָה כִּי (vÿhayah ki) introduce a conditional clause – “if” (see GKC 335 §112.y).

24 tn Heb “and [lest] he [Israel] also be joined to.”

25 tn Heb “and go up from.” All the verbs coming after the particle פֶּן (pen, “otherwise, lest” in v. 10) have the same force and are therefore parallel. These are the fears of the Egyptians. This explains why a shrewd policy of population control was required. They wanted to keep Israel enslaved; they did not want them to become too numerous and escape.

26 tn Heb “princes of work.” The word שָׂרֵי (sare, “princes”) has been translated using words such as “ruler,” “prince,” “leader,” “official,” “chief,” “commander,” and “captain” in different contexts. It appears again in 2:14 and 18:21 and 25. Hebrew מַס (mas) refers to a labor gang organized to provide unpaid labor, or corvée (Deut 20:11; Josh 17:13; 1 Kgs 9:15, 21). The entire phrase has been translated “foremen,” which combines the idea of oversight and labor. Cf. KJV, NAB, NASB, NRSV “taskmasters”; NIV “slave masters”; NLT “slave drivers.”

27 tn Heb “over them”; the referent (the Israelites) has been specified in the translation for clarity.

28 sn The verb עַנֹּתוֹ (’annoto) is the Piel infinitive construct from עָנָה (’anah, “to oppress”). The word has a wide range of meanings. Here it would include physical abuse, forced subjugation, and humiliation. This king was trying to crush the spirit of Israel by increasing their slave labor. Other terms in the passage that describe this intent include “bitter” and “crushing.”

29 tn The form is a preterite with the vav (ו) consecutive, וַיִּבֶן (vayyiven). The sequence expressed in this context includes the idea of result.

30 sn Many scholars assume that because this city was named Rameses, the Pharaoh had to be Rameses II, and hence that a late date for the exodus (and a late time for the sojourn in Egypt) is proved. But if the details of the context are taken as seriously as the mention of this name, this cannot be the case. If one grants for the sake of discussion that Rameses II was on the throne and oppressing Israel, it is necessary to note that Moses is not born yet. It would take about twenty or more years to build the city, then eighty more years before Moses appears before Pharaoh (Rameses), and then a couple of years for the plagues – this man would have been Pharaoh for over a hundred years. That is clearly not the case for the historical Rameses II. But even more determining is the fact that whoever the Pharaoh was for whom the Israelites built the treasure cities, he died before Moses began the plagues. The Bible says that when Moses grew up and killed the Egyptian, he fled from Pharaoh (whoever that was) and remained in exile until he heard that that Pharaoh had died. So this verse cannot be used for a date of the exodus in the days of Rameses, unless many other details in the chapters are ignored. If it is argued that Rameses was the Pharaoh of the oppression, then his successor would have been the Pharaoh of the exodus. Rameses reigned from 1304 b.c. until 1236 and then was succeeded by Merneptah. That would put the exodus far too late in time, for the Merneptah stela refers to Israel as a settled nation in their land. One would have to say that the name Rameses in this chapter may either refer to an earlier king, or, more likely, reflect an updating in the narrative to name the city according to its later name (it was called something else when they built it, but later Rameses finished it and named it after himself [see B. Jacob, Exodus, 14]). For further discussion see G. L. Archer, “An 18th Dynasty Ramses,” JETS 17 (1974): 49-50; and C. F. Aling, “The Biblical City of Ramses,” JETS 25 (1982): 129-37. Furthermore, for vv. 11-14, see K. A. Kitchen, “From the Brick Fields of Egypt,” TynBul 27 (1976): 137-47.

31 tn Heb “they”; the referent (the Egyptians) has been specified in the translation for clarity.

32 tn The imperfect tenses in this verse are customary uses, expressing continual action in past time (see GKC 315 §107.e). For other examples of כַּאֲשֶׁר (ka’asher) with כֵּן (ken) expressing a comparison (“just as…so”) see Gen 41:13; Judg 1:7; Isa 31:4.

sn Nothing in the oppression caused this, of course. Rather, the blessing of God (Gen 12:1-3) was on Israel in spite of the efforts of Egypt to hinder it. According to Gen 15 God had foretold that there would be this period of oppression (עָנָה [’anah] in Gen 15:13). In other words, God had decreed and predicted both their becoming a great nation and the oppression to show that he could fulfill his promise to Abraham in spite of the bondage.

33 tn Heb “they felt a loathing before/because of”; the referent (the Egyptians) has been specified in the translation for clarity.

34 tn Heb “the Egyptians.” For stylistic reasons this has been replaced by the pronoun “they” in the translation.

35 tn Heb “with rigor, oppression.”

36 sn The verb מָרַר (marar) anticipates the introduction of the theme of bitterness in the instructions for the Passover.

37 tn The preposition bet (ב) in this verse has the instrumental use: “by means of” (see GKC 380 §119.o).

38 tn Heb “and in all service.”

39 tn The line could be more literally translated, “All their service in which they served them [was] with rigor.” This takes the referent of בָּהֶם (bahem) to be the Egyptians. The pronoun may also resume the reference to the kinds of service and so not be needed in English: “All their service in which they served [was] with rigor.”

40 tn Heb “and the king of Egypt said.”

41 sn The word for “midwife” is simply the Piel participle of the verb יָלַד (yalad, “to give birth”). So these were women who assisted in the childbirth process. It seems probable that given the number of the Israelites in the passage, these two women could not have been the only Hebrew midwives, but they may have been over the midwives (Rashi). Moreover, the LXX and Vulgate do not take “Hebrew” as an adjective, but as a genitive after the construct, yielding “midwives of/over the Hebrews.” This leaves open the possibility that these women were not Hebrews. This would solve the question of how the king ever expected Hebrew midwives to kill Hebrew children. And yet, the two women have Hebrew names.

42 tn Heb “who the name of the first [was] Shiphrah, and the name of the second [was] Puah.”

43 tn The verse starts with the verb that began the last verse; to read it again seems redundant. Some versions render it “spoke” in v. 15 and “said” in v. 16. In effect, Pharaoh has been delayed from speaking while the midwives are named.

44 tn The form is the Piel infinitive construct serving in an adverbial clause of time. This clause lays the foundation for the next verb, the Qal perfect with a vav consecutive: “when you assist…then you will observe.” The latter carries an instructional nuance (= the imperfect of instruction), “you are to observe.”

45 tn Heb “at the birthstool” (cf. ASV, NASB, NRSV), but since this particular item is not especially well known today, the present translation simply states “at the delivery.” Cf. NIV “delivery stool.”

46 sn The instructions must have been temporary or selective, otherwise the decree from the king would have ended the slave population of Hebrews. It is also possible that the king did not think through this, but simply took steps to limit the population growth. The narrative is not interested in supplying details, only in portraying the king as a wicked fool bent on destroying Israel.

47 tn The last form וָחָיָה (vakhaya) in the verse is unusual; rather than behaving as a III-Hey form, it is written as a geminate but without the daghesh forte in pause (GKC 218 §76.i). In the conditional clause, following the parallel instruction (“kill him”), this form should be rendered “she may live” or “let her live.”

48 tn Heb “and they [fem. pl.] feared”; the referent (the midwives) has been specified in the translation for clarity.

49 tn The verb is the Piel preterite of חָיָה (khaya, “to live”). The Piel often indicates a factitive nuance with stative verbs, showing the cause of the action. Here it means “let live, cause to live.” The verb is the exact opposite of Pharaoh’s command for them to kill the boys.

50 tn The verb קָרָא (qara’) followed by the lamed (ל) preposition has here the nuance of “summon.” The same construction is used later when Pharaoh summons Moses.

51 tn The second verb in Pharaoh’s speech is a preterite with a vav (ו) consecutive. It may indicate a simple sequence: “Why have you done…and (so that you) let live?” It could also indicate that this is a second question, “Why have you done …[why] have you let live?”

52 sn See further N. Lemche, “‘Hebrew’ as a National Name for Israel,” ST 33 (1979): 1-23.

53 tn Heb “they”; the referent (the Hebrew women) has been specified in the translation for clarity.

54 tn Heb “before the midwife comes to them (and) they give birth.” The perfect tense with the vav consecutive serves as the apodosis to the preceding temporal clause; it has the frequentative nuance (see GKC 337-38 §112.oo).

sn The point of this brief section is that the midwives respected God above the king. They simply followed a higher authority that prohibited killing. Fearing God is a basic part of the true faith that leads to an obedient course of action and is not terrified by worldly threats. There probably was enough truth in what they were saying to be believable, but they clearly had no intention of honoring the king by participating in murder, and they saw no reason to give him a straightforward answer. God honored their actions.

55 tn The verb וַיֵּיטֶב (vayyetev) is the Hiphil preterite of יָטַב (yatav). In this stem the word means “to cause good, treat well, treat favorably.” The vav (ו) consecutive shows that this favor from God was a result of their fearing and obeying him.

56 tn The temporal indicator וַיְהִי (vayÿhi) focuses attention on the causal clause and lays the foundation for the main clause, namely, “God made households for them.” This is the second time the text affirms the reason for their defiance, their fear of God.

57 tn Or “families”; Heb “houses.”

58 tn The substantive כֹּל (kol) followed by the article stresses the entirety – “all sons” or “all daughters” – even though the nouns are singular in Hebrew (see GKC 411 §127.b).

59 tn The form includes a pronominal suffix that reiterates the object of the verb: “every son…you will throw it.”

60 tn The first imperfect has the force of a definite order, but the second, concerning the girls, could also have the nuance of permission, which may fit better. Pharaoh is simply allowing the girls to live.

sn Verse 22 forms a fitting climax to the chapter, in which the king continually seeks to destroy the Israelite strength. Finally, with this decree, he throws off any subtlety and commands the open extermination of Hebrew males. The verse forms a transition to the next chapter, in which Moses is saved by Pharaoh’s own daughter. These chapters show that the king’s efforts to destroy the strength of Israel – so clearly a work of God – met with failure again and again. And that failure involved the efforts of women, whom Pharaoh did not consider a threat.


NET Bible® - Exodus 2

Exodus 2

The Birth of the Deliverer

2:1 1 A man from the household2 of Levi married3 a woman who was a descendant of Levi.4 2:2 The woman became pregnant5 and gave birth to a son. When6 she saw that7 he was a healthy8 child, she hid him for three months. 2:3 But when she was no longer able to hide him, she took a papyrus basket9 for him and sealed it with bitumen and pitch. She put the child in it and set it among the reeds along the edge of the Nile.10 2:4 His sister stationed herself11 at a distance to find out12 what would13 happen to him.

2:5 Then the daughter of Pharaoh14 came down to wash herself15 by the Nile, while her attendants were walking alongside the river,16 and she saw the basket among the reeds. She sent one of her attendants,17 took it,18 2:6 opened it,19 and saw the child20 – a boy,21 crying!22 – and she felt compassion23 for him and said, “This is one of the Hebrews’ children.”

2:7 Then his sister said to Pharaoh’s daughter, “Shall I go and get24 a nursing woman25 for you from the Hebrews, so that she may nurse26 the child for you?” 2:8 Pharaoh’s daughter said to her, “Yes, do so.”27 So the young girl28 went and got29 the child’s mother.30 2:9 Pharaoh’s daughter said to her, “Take this child31 and nurse him for me, and I will pay your32 wages.” So the woman took the child and nursed him.

2:10 When the child grew older33 she brought him to Pharaoh’s daughter, and he became her son.34 She named him Moses, saying, “Because I drew him from the water.”35

The Presumption of the Deliverer

2:11 36 In those days,37 when38 Moses had grown up, he went out to his people39 and observed40 their hard labor, and he saw an Egyptian man attacking41 a Hebrew man, one of his own people.42 2:12 He looked this way and that43 and saw that no one was there,44 and then he attacked45 the Egyptian and concealed the body46 in the sand. 2:13 When he went out47 the next day,48 there were49 two Hebrew men fighting. So he said to the one who was in the wrong,50 “Why are you attacking51 your fellow Hebrew?”52

2:14 The man53 replied, “Who made you a ruler54 and a judge over us? Are you planning55 to kill me like you killed that56 Egyptian?” Then Moses was afraid, thinking,57 “Surely what I did58 has become known.” 2:15 When Pharaoh heard59 about this event,60 he sought to kill Moses. So Moses fled61 from Pharaoh and settled in the land of Midian,62 and he settled63 by a certain well.64

2:16 Now a priest of Midian had seven daughters, and they came and began to draw65 water66 and fill67 the troughs in order to water their father’s flock. 2:17 When some68 shepherds came and drove them away,69 Moses came up and defended them70 and then watered their flock. 2:18 So when they came home71 to their father Reuel,72 he asked, “Why have you come home so early73 today?” 2:19 They said, “An Egyptian man rescued us74 from the shepherds,75 and he actually76 drew water for us and watered the flock!” 2:20 He said77 to his daughters, “So where is he?78 Why in the world79 did you leave the man? Call him, so that he may eat80 a meal81 with us.”

2:21 Moses agreed82 to stay with the man, and he gave his daughter Zipporah to Moses in marriage.83 2:22 When she bore84 a son, Moses85 named him Gershom, for he said, “I have become a resident foreigner in a foreign land.”86

The Call of the Deliverer

2:23 87 During88 that long period of time89 the king of Egypt died, and the Israelites90 groaned because of the slave labor. They cried out, and their desperate cry91 because of their slave labor went up to God. 2:24 God heard their groaning,92 God remembered93 his covenant with Abraham, with Isaac, and with Jacob, 2:25 God saw94 the Israelites, and God understood….95

Next Chapter


NET Bible® - Exodus 2 Notes

1 sn The chapter records the exceptional survival of Moses under the decree of death by Pharaoh (vv. 1-10), the flight of Moses from Pharaoh after killing the Egyptian (vv. 11-15), the marriage of Moses (vv. 16-22), and finally a note about the Lord’s hearing the sighing of the people in bondage (vv. 23-25). The first part is the birth. The Bible has several stories about miraculous or special births and deliverances of those destined to lead Israel. Their impact is essentially to authenticate the individual’s ministry. If the person’s beginning was providentially provided and protected by the Lord, then the mission must be of divine origin too. In this chapter the plot works around the decree for the death of the children – a decree undone by the women. The second part of the chapter records Moses’ flight and marriage. Having introduced the deliverer Moses in such an auspicious way, the chapter then records how this deliverer acted presumptuously and had to flee for his life. Any deliverance God desired had to be supernatural, as the chapter’s final note about answering prayer shows.

2 tn Heb “house.” In other words, the tribe of Levi.

3 tn Heb “went and took”; NASB “went and married.”

4 tn Heb “a daughter of Levi.” The word “daughter” is used in the sense of “descendant” and connects the new account with Pharaoh’s command in 1:22. The words “a woman who was” are added for clarity in English.

sn The first part of this section is the account of hiding the infant (vv. 1-4). The marriage, the birth, the hiding of the child, and the positioning of Miriam, are all faith operations that ignore the decree of Pharaoh or work around it to preserve the life of the child.

5 tn Or “conceived” (KJV, ASV, NAB, NASB, NRSV).

6 tn A preterite form with the vav consecutive can be subordinated to a following clause. What she saw stands as a reason for what she did: “when she saw…she hid him three months.”

7 tn After verbs of perceiving or seeing there are frequently two objects, the formal accusative (“she saw him”) and then a noun clause that explains what it was about the child that she perceived (“that he was healthy”). See GKC 365 §117.h.

8 tn Or “fine” (טוֹב, tov). The construction is parallel to phrases in the creation narrative (“and God saw that it was good,” Gen 1:4, 10, 12, 17, 21, 25, 31). B. Jacob says, “She looked upon her child with a joy similar to that of God upon His creation (Gen 1.4ff.)” (Exodus, 25).

9 sn See on the meaning of this basket C. Cohen, “Hebrew tbh: Proposed Etymologies,” JANESCU 9 (1972): 36-51. This term is used elsewhere only to refer to the ark of Noah. It may be connected to the Egyptian word for “chest.”

10 sn The circumstances of the saving of the child Moses have prompted several attempts by scholars to compare the material to the Sargon myth. See R. F. Johnson, IDB 3:440-50; for the text see L. W. King, Chronicles concerning Early Babylonian Kings, 2:87-90. Those who see the narrative using the Sargon story’s pattern would be saying that the account presents Moses in imagery common to the ancient world’s expectations of extraordinary achievement and deliverance. In the Sargon story the infant’s mother set him adrift in a basket in a river; he was loved by the gods and destined for greatness. Saying Israel used this to invent the account in Exodus would undermine its reliability. But there are other difficulties with the Sargon comparison, not the least of which is the fact that the meaning and function of the Sargon story are unclear. Second, there is no outside threat to the child Sargon. The account simply shows how a child was exposed, rescued, nurtured, and became king (see B. S. Childs, Exodus [OTL], 8-12). Third, other details do not fit: Moses’ father is known, Sargon’s is not; Moses is never abandoned, since he is never out of the care of his parents, and the finder is a princess and not a goddess. Moreover, without knowing the precise function and meaning of the Sargon story, it is almost impossible to explain its use as a pattern for the biblical account. By itself, the idea of a mother putting a child by the river if she wants him to be found would have been fairly sensible, for that is where the women of the town would be washing their clothes or bathing. If someone wanted to be sure the infant was discovered by a sympathetic woman, there would be no better setting (see R. A. Cole, Exodus [TOTC], 57). While there need not be a special genre of storytelling here, it is possible that Exodus 2 might have drawn on some of the motifs and forms of the other account to describe the actual event in the sparing of Moses – if they knew of it. If so it would show that Moses was cast in the form of the greats of the past.

11 tn Or “stood.” The verb is the Hitpael preterite of יָצַב (yatsav), although the form is anomalous and perhaps should be spelled as in the Samaritan Pentateuch (see GKC 193 §71). The form yields the meaning of “take a stand, position or station oneself.” His sister found a good vantage point to wait and see what might become of the infant.

12 tn Heb “to know”; many English versions have “to see.”

13 tn The verb is a Niphal imperfect; it should be classified here as a historic future, future from the perspective of a point in a past time narrative.

14 sn It is impossible, perhaps, to identify with certainty who this person was. For those who have taken a view that Rameses was the pharaoh, there were numerous daughters for Rameses. She is named Tharmuth in Jub. 47:5; Josephus spells it Thermouthis (Ant. 2.9.5 [2.224]), but Eusebius has Merris (Praep. Ev. ix. 27). E. H. Merrill (Kingdom of Priests, 60) makes a reasonable case for her identification as the famous Hatshepsut, daughter of Thutmose I. She would have been there about the time of Moses’ birth, and the general picture of her from history shows her to be the kind of princess with enough courage to countermand a decree of her father.

15 tn Or “bathe.”

16 sn A disjunctive vav initiates here a circumstantial clause. The picture is one of a royal entourage coming down to the edge of a tributary of the river, and while the princess was bathing, her female attendants were walking along the edge of the water out of the way of the princess. They may not have witnessed the discovery or the discussion.

17 tn The word here is אָמָה (’amah), which means “female slave.” The word translated “attendants” earlier in the verse is נַעֲרֹת (na’arot, “young women”), possibly referring here to an assortment of servants and companions.

18 tn The verb is preterite, third person feminine singular, with a pronominal suffix, from לָקַח (laqakh, “to take”). The form says literally “and she took it,” and retains the princess as the subject of the verb.

19 tn Heb “and she opened.”

20 tn The grammatical construction has a pronominal suffix on the verb as the direct object along with the expressed object: “and she saw him, the child.” The second object defines the previous pronominal object to avoid misunderstanding (see GKC 425 §131.m).

21 tn The text has נַעַר (na’ar, “lad, boy, young man”), which in this context would mean a baby boy.

22 tn This clause is introduced with a disjunctive vav and the deictic particle הִנֵּה (hinneh, “behold” in the KJV). The particle in this kind of clause introduces the unexpected – what Pharaoh’s daughter saw when she opened the basket: “and look, there was a baby boy crying.” The clause provides a parenthetical description of the child as she saw him when she opened the basket and does not advance the narrative. It is an important addition, however, for it puts readers in the position of looking with her into the basket and explains her compassion.

23 tn The verb could be given a more colloquial translation such as “she felt sorry for him.” But the verb is stronger than that; it means “to have compassion, to pity, to spare.” What she felt for the baby was strong enough to prompt her to spare the child from the fate decreed for Hebrew boys. Here is part of the irony of the passage: What was perceived by many to be a womanly weakness – compassion for a baby – is a strong enough emotion to prompt the woman to defy the orders of Pharaoh. The ruler had thought sparing women was safe, but the midwives, the Hebrew mother, the daughter of Pharaoh, and Miriam, all work together to spare one child – Moses (cf. 1 Cor 1:27-29).

24 sn The text uses קָרָא (qara’), meaning “to call” or “summon.” Pharaoh himself will “summon” Moses many times in the plague narratives. Here the word is used for the daughter summoning the child’s mother to take care of him. The narratives in the first part of the book of Exodus include a good deal of foreshadowing of events that occur in later sections of the book (see M. Fishbane, Biblical Text and Texture).

25 tn The object of the verb “get/summon” is “a woman.” But מֵינֶקֶת (meneqet, “nursing”), the Hiphil participle of the verb יָנַק (yanaq, “to suck”), is in apposition to it, clarifying what kind of woman should be found – a woman, a nursing one. Of course Moses’ mother was ready for the task.

26 tn The form וְתֵינִק (vÿteniq) is the Hiphil imperfect/jussive, third feminine singular, of the same root as the word for “nursing.” It is here subordinated to the preceding imperfect (“shall I go”) and perfect with vav (ו) consecutive (“and summon”) to express the purpose: “in order that she may.”

sn No respectable Egyptian woman of this period would have undertaken the task of nursing a foreigner’s baby, and so the suggestion by Miriam was proper and necessary. Since she was standing a small distance away from the events, she was able to come forward when the discovery was made.

27 tn Heb “Go” (so KJV, ASV); NASB “Go ahead”; TEV “Please do.”

28 sn The word used to describe the sister (Miriam probably) is עַלְמָה (’alma), the same word used in Isa 7:14, where it is usually translated either “virgin” or “young woman.” The word basically means a young woman who is ripe for marriage. This would indicate that Miriam is a teenager and so about fifteen years older than Moses.

29 tn Heb קָרָא (qara’, “called”).

30 sn During this period of Egyptian history the royal palaces were in the northern or Delta area of Egypt, rather than up the Nile as in later periods. The proximity of the royal residences to the Israelites makes this and the plague narratives all the more realistic. Such direct contact would have been unlikely if Moses had had to travel up the Nile to meet with Pharaoh. In the Delta area things were closer. Here all the people would have had access to the tributaries of the Nile near where the royal family came, but the royal family probably had pavilions and hunting lodges in the area. See also N. Osborn, “Where on Earth Are We? Problems of Position and Movement in Space,” BT 31 (1980): 239-42.

31 tn The verb is the Hiphil imperative of the verb הָלַךְ (halakh), and so is properly rendered “cause to go” or “take away.”

32 tn The possessive pronoun on the noun “wage” expresses the indirect object: “I will pay wages to you.”

33 tn The verb is the preterite of גָּדַל (gadal), and so might be rendered “and he became great.” But the context suggests that it refers to when he was weaned and before he was named, perhaps indicating he was three or four years old (see Gen 21:8).

34 tn The idiomatic expression literally reads: “and he was to her for a son.” In this there are two prepositions lamed. The first expresses possession: “he was to her” means “she had.” The second is part of the usage of the verb: הָיָה (haya) with the lamed (ל) preposition means “to become.”

35 sn The naming provides the climax and summary of the story. The name of “Moses” (מֹשֶׁה, mosheh) is explained by “I have drawn him (מְשִׁיתִהוּ, mÿshitihu) from the water.” It appears that the name is etymologically connected to the verb in the saying, which is from מָשָׁה (mashah, “to draw out”). But commentators have found it a little difficult that the explanation of the name by the daughter of Pharaoh is in Hebrew when the whole background is Egyptian (U. Cassuto, Exodus, 20). Moreover, the Hebrew spelling of the name is the form of the active participle (“the one who draws out”); to be a precise description it should have been spelled מָשׁוּי (mashuy), the passive participle (“the one drawn out”). The etymology is not precise; rather, it is a wordplay (called paronomasia). Either the narrator merely attributed words to her (which is unlikely outside of fiction), or the Hebrew account simply translated what she had said into Hebrew, finding a Hebrew verb with the same sounds as the name. Such wordplays on names (also popular etymology) are common in the Bible. Most agree that the name is an Egyptian name. Josephus attempted to connect the biblical etymology with the name in Greek, Mouses, stating that Mo is Egyptian for water, and uses means those rescued from it (Ant. 2.9.6 [2.228]; see also J. Gwyn Griffiths, “The Egyptian Derivation of the Name Moses,” JNES 12 [1953]: 225). But the solution to the name is not to be derived from the Greek rendering. Due to the estimation Egyptians had of the Nile, the princess would have thought of the child from the river as a supernatural provision. The Egyptian hieroglyphic ms can be the noun “child” or the perfective verb “be born.” This was often connected with divine elements for names: Ptah-mose, “Ptah is born.” Also the name Rameses (R’-m-sw) means “[the god] Re’ is he who has born him.” If the name Moses is Egyptian, there are some philological difficulties (see the above article for their treatment). The significance of all this is that when the child was named by the princess, an Egyptian word related to ms was used, meaning something like “child” or “born.” The name might have even been longer, perhaps having a theophoric element (divine name) with it – “child of [some god].” The name’s motivation came from the fact that she drew him from the Nile, the source of life in Egypt. But the sound of the name recalled for the Hebrews the verb “to draw out” in their own language. Translating the words of the princess into Hebrew allowed for the effective wordplay to capture the significance of the story in the sound of the name. The implication for the Israelites is something to this effect: “You called him ‘born one’ in your language and after your custom, but in our language that name means ‘drawing out’ – which is what was to become of him. You drew him out of the water, but he would draw us out of Egypt through the water.” So the circumstances of the story show Moses to be a man of destiny, and this naming episode summarizes how divine providence was at work in Israel. To the Israelites the name forever commemorated the portent of this event in the early life of the great deliverer (see Isa 63:11).

36 sn Chapter 1 described how Israel was flourishing in spite of the bondage. Chapter 2 first told how God providentially provided the deliverer, but now when this deliverer attempted to deliver one of his people, it turned out badly, and he had to flee for his life. This section makes an interesting study in the presumption of the leader, what Christian expositors would rightly describe as trying to do God’s work by the flesh. The section has two parts to it: the flight from Egypt over the failed attempt to deliver (vv. 11-15), and Moses’ introduction to life as the deliverer in Midian (vv. 16-22).

37 sn The expression “those days” refers to the days of bondage.

38 tn The preterite with the vav (ו) consecutive is here subordinated to the next and main idea of the verse. This is the second use of this verb in the chapter. In v. 10 the verb had the sense of “when he began to grow” or “when he got older,” but here it carries the nuance of “when he had grown up.”

39 tn Heb “brothers.” This term does not require them to be literal siblings, or even close family members. It simply refers to fellow Hebrews, people with whom Moses has begun to feel close ties of kinship. They are “brothers” in a broad sense, ultimately fellow members of the covenant community.

40 tn The verb רָאָה (ra’a, “to see”) followed by the preposition bet (ב) can indicate looking on something as an overseer, or supervising, or investigating. Here the emphasis is on Moses’ observing their labor with sympathy or grief. It means more than that he simply saw the way his fellow Hebrews were being treated (cf. 2:25).

sn This journey of Moses to see his people is an indication that he had become aware of his destiny to deliver them. This verse says that he looked on their oppression; the next section will say that the Lord looked on it.

41 tn The verb מַכֶּה (makkeh) is the Hiphil participle of the root נָכָה (nakha). It may be translated “strike, smite, beat, attack.” It can be used with the sense of killing (as in the next verse, which says Moses hid the body), but it does not necessarily indicate here that the Egyptian killed the Hebrew.

42 tn Heb “brothers.” This kinship term is used as a means of indicating the nature of Moses’ personal concern over the incident, since the appositional clause adds no new information.

43 tn The text literally says, “and he turned thus and thus” (וַיִּפֶן כֹּה וָכֹה, vayyifen koh vakhoh). It may indicate that he turned his gaze in all directions to ascertain that no one would observe what he did. Or, as B. Jacob argues, it may mean that he saw that there was no one to do justice and so he did it himself (Exodus, 37-38, citing Isa 59:15-16).

44 tn Heb “he saw that there was no man.”

45 sn The verb וַיַּךְ (vayyakh) is from the root נָכָה (nakhah, “to smite, attack”) which is used in v. 11. This new attack is fatal. The repetition of the verb, especially in Exodus, anticipates the idea of “eye for eye, tooth for tooth.” The problem is, however, that Moses was not authorized to take this matter into his own hands in this way. The question the next day was appropriate: “Who made you a ruler and a judge over us?” The answer? No one – yet.

46 tn Heb “him”; for stylistic reasons the referent has been specified as “the body.”

47 tn The preterite with the vav consecutive is subordinated to the main idea of the verse.

48 tn Heb “the second day” (so KJV, ASV).

49 tn The deictic particle is used here to predicate existence, as in “here were” or “there were.” But this use of הִנֵּה (hinneh) indicates also that what he encountered was surprising or sudden – as in “Oh, look!”

50 tn The word רָשָׁע (rasha’) is a legal term, meaning the guilty. This guilty man rejects Moses’ intervention for much the same reason Pharaoh will later (5:2) – he does not recognize his authority. Later Pharaoh will use this term to declare himself as in the wrong (9:27) and God in the right.

51 tn This is the third use of the verb נָכָה (nakha) in the passage; here it is the Hiphil imperfect. It may be given a progressive imperfect nuance – the attack was going on when Moses tried to intervene.

52 sn Heb “your neighbor.” The word רֵעֶךָ (re’ekha) appears again in 33:11 to describe the ease with which God and Moses conversed. The Law will have much to say about how the Israelites were to treat their “neighbors, fellow citizens” (Exod 20:16-17; 21:14, 18, 35; 22:7-11, 14, 26; cf. Luke 10:25-37).

53 tn Heb “And he”; the referent (the man) has been specified in the translation for clarity.

54 tn Heb “Who placed you for a man, a ruler and a judge over us?” The pleonasm does not need to be translated. For similar constructions see Lev 21:9; Judg 6:8; 2 Sam 1:13; Esth 7:6.

55 tn The line reads “[is it] to kill me you are planning?” The form אֹמֵר (’omer) is the active participle used verbally; it would literally be “[are you] saying,” but in this context it conveys the meaning of “thinking, planning.” The Qal infinitive then serves as the object of this verbal form – are you planning to kill me?

56 tn Heb “the Egyptian.” Here the Hebrew article functions in an anaphoric sense, referring back to the individual Moses killed.

57 tn The verb form is “and he said.” But the intent of the form is that he said this within himself, and so it means “he thought, realized, said to himself.” The form, having the vav consecutive, is subordinated to the main idea of the verse, that he was afraid.

58 tn The term הַדָּבָר (haddavar, “the word [thing, matter, incident]”) functions here like a pronoun to refer in brief to what Moses had done. For clarity this has been specified in the translation with the phrase “what I did.”

59 tn The form with the vav consecutive is here subordinated to the main idea that Pharaoh sought to punish Moses.

60 tn Heb הַדָּבָר (haddavar, “the word [thing, matter, incident]”) functions here like a pronoun to refer in brief to what Moses had done.

61 tn The vav (ו) consecutive with the preterite shows result – as a result of Pharaoh’s search for him, he fled.

62 sn The location of Midyan or Midian is uncertain, but it had to have been beyond the Egyptian borders on the east, either in the Sinai or beyond in the Arabah (south of the Dead Sea) or even on the east side of the Gulf of Aqaba. The Midianites seem to have traveled extensively in the desert regions. R. A. Cole (Exodus [TOTC], 60) reasons that since they later were enemies of Israel, it is unlikely that these traditions would have been made up about Israel’s great lawgiver; further, he explains that “Ishmaelite” and “Kenite” might have been clan names within the region of Midian. But see, from a different point of view, G. W. Coats, “Moses and Midian,” JBL 92 (1973): 3-10.

63 tn The verb reads “and he sat” or “and he lived.” To translate it “he sat by a well” would seem anticlimactic and unconnected. It probably has the same sense as in the last clause, namely, that he lived in Midian, and he lived near a well, which detail prepares for what follows.

64 tn The word has the definite article, “the well.” Gesenius lists this use of the article as that which denotes a thing that is yet unknown to the reader but present in the mind under the circumstances (GKC 407-8 §126.q-r). Where there was a well, people would settle, and as R. A. Cole says it, for people who settled there it was “the well” (Exodus [TOTC], 60).

65 tn The preterites describing their actions must be taken in an ingressive sense, since they did not actually complete the job. Shepherds drove them away, and Moses watered the flocks.

66 tn The object “water” is not in the Hebrew text, but is implied.

67 tn This also has the ingressive sense, “began to fill,” but for stylistic reasons is translated simply “fill” here.

68 tn The definite article here is the generic use; it simply refers to a group of shepherds.

69 tn The actions of the shepherds are subordinated to the main statement about what Moses did.

sn The verb is וַיְגָרְשׁוּם (vaygorshum). Some shepherds came and drove the daughters away. The choice of this verb in the narrative has a tie with the name of Moses’ first son, Gershom. Moses senses very clearly that he is a sojourner in a strange land – he has been driven away.

70 sn The verb used here is וַיּוֹשִׁעָן (vayyoshi’an, “and he saved them”). The word means that he came to their rescue and delivered them. By the choice of words the narrator is portraying Moses as the deliverer – he is just not yet ready to deliver Israel from its oppressors.

71 tn The verb means “to go, to come, to enter.” In this context it means that they returned to their father, or came home.

72 sn The name “Reuel” is given here. In other places (e.g., chap. 18) he is called Jethro (cf. CEV, which uses “Jethro” here). Some suggest that this is simply a confusion of traditions. But it is not uncommon for ancients, like Sabean kings and priests, to have more than one name. Several of the kings of Israel, including Solomon, did. “Reuel” means “friend of God.”

73 tn The sentence uses a verbal hendiadys construction: מִהַרְתֶּן בֹּא (miharten bo’, “you have made quick [to] come”). The finite verb functions as if it were an adverb modifying the infinitive, which becomes the main verb of the clause.

sn Two observations should be made at this point. First, it seems that the oppression at the well was a regular part of their routine because their father was surprised at their early return, and their answer alluded to the shepherds rather automatically. Secondly, the story is another meeting-at-the-well account. Continuity with the patriarchs is thereby kept in the mind of the reader (cf. Gen 24; 29:1-12).

74 sn Continuing the theme of Moses as the deliverer, the text now uses another word for salvation (נָצַל, natsal, “to deliver, rescue”) in the sense of plucking out or away, snatching out of danger.

75 tn Heb “from the hand of the shepherds” (so NASB); NAB “saved us from the interference of the shepherds.” Most recent English versions translate simply “from the shepherds.”

76 tn The construction is emphatic with the use of the perfect tense and its infinitive absolute: דָלָה דָּלֹה (daloh dalah). B. Jacob says, “They showed their enthusiasm through the use of the infinitive absolute – And think of that, he even drew water for us; a man did this for us girls” (Exodus, 41).

77 tn Heb “And he said.”

78 tn The conjunction vav (ו) joins Reuel’s question to what the daughters said as logically following with the idea, “If he has done all that you say, why is he not here for me to meet?” (see GKC 485 §154.b).

79 tn This uses the demonstrative pronoun as an enclitic, for emphasis (R. J. Williams, Hebrew Syntax, 24, §118). The question reads more literally, “Why [is] this [that] you left him?”

80 tn The imperfect tense coming after the imperative indicates purpose.

81 tn Heb “bread,” i.e., “food.”

82 tn Or “and Moses was willing” to stay with Reuel. The Talmud understood this to mean that he swore, and so when it came time to leave he had to have a word from God and permission from his father-in-law (Exod 4:18-19).

83 tn The words “in marriage” are implied, and have been supplied in the translation for clarity.

84 tn The preterite with the vav (ו) consecutive is subordinated to the next clause, which reports the naming and its motivation.

85 tn Heb “and he called”; the referent (Moses) has been specified in the translation for clarity.

86 sn Like the naming of Moses, this naming that incorporates a phonetic wordplay forms the commemorative summary of the account just provided. Moses seems to have settled into a domestic life with his new wife and his father-in-law. But when the first son is born, he named him גֵּרְשֹׁם (gerÿshom). There is little information available about what the name by itself might have meant. If it is linked to the verb “drive away” used earlier (גָרַשׁ, garash), then the final mem (מ) would have to be explained as an enclitic mem. It seems most likely that that verb was used in the narrative to make a secondary wordplay on the name. The primary explanation is the popular etymology supplied by Moses himself. He links the name to the verb גּוּר (gur, “to sojourn, to live as an alien”). He then adds that he was a sojourner (גֵּר, ger, the participle) in a foreign land. The word “foreign” (נָכְרִיּה, nokhriyyah) adds to the idea of his being a resident alien. The final syllable in the name would then be connected to the adverb “there” (שָׁם, sham). Thus, the name is given the significance in the story of “sojourner there” or “alien there.” He no doubt knew that this was not the actual meaning of the name; the name itself had already been introduced into the family of Levi (1 Chr 6:1, 16). He chose the name because its sounds reflected his sentiment at that time. But to what was Moses referring? In view of naming customs among the Semites, he was most likely referring to Midian as the foreign land. If Egypt had been the strange land, and he had now found his place, he would not have given the lad such a name. Personal names reflect the present or recent experiences, or the hope for the future. So this naming is a clear expression by Moses that he knows he is not where he is supposed to be. That this is what he meant is supported in the NT by Stephen (Acts 7:29). So the choice of the name, the explanation of it, and the wordplay before it, all serve to stress the point that Moses had been driven away from his proper place of service.

87 sn The next section of the book is often referred to as the “Call of Moses,” and that is certainly true. But it is much more than that. It is the divine preparation of the servant of God, a servant who already knew what his destiny was. In this section Moses is shown how his destiny will be accomplished. It will be accomplished because the divine presence will guarantee the power, and the promise of that presence comes with the important “I AM” revelation. The message that comes through in this, and other “I will be with you” passages, is that when the promise of God’s presence is correctly appropriated by faith, the servant of God can begin to build confidence for the task that lies ahead. It will no longer be, “Who am I that I should go?” but “I AM with you” that matters. The first little section, 2:23-25, serves as a transition and introduction, for it records the Lord’s response to Israel in her affliction. The second part is the revelation to Moses at the burning bush (3:1-10), which is one of the most significant theological sections in the Torah. Finally, the record of Moses’ response to the call with his objections (3:11-22), makes up the third part, and in a way, is a transition to the next section, where God supplies proof of his power.

88 tn The verse begins with the temporal indicator “And it was” (cf. KJV, ASV “And it came to pass”). This has been left untranslated for stylistic reasons.

89 tn Heb “in those many days.”

90 tn Heb “the sons of Israel.”

91 tn “They cried out” is from זָעַק (za’aq), and “desperate cry” is from שַׁוְעָה (shava’h).

92 sn The word for this painfully intense “groaning” appears elsewhere to describe a response to having two broken arms (Ezek 30:24).

93 sn The two verbs “heard” and “remembered,” both preterites, say far more than they seem to say. The verb שָׁמַע (shama’, “to hear”) ordinarily includes responding to what is heard. It can even be found in idiomatic constructions meaning “to obey.” To say God heard their complaint means that God responded to it. Likewise, the verb זָכַר (zakhar, “to remember”) means to begin to act on the basis of what is remembered. A prayer to God that says, “Remember me,” is asking for more than mere recollection (see B. S. Childs, Memory and Tradition in Israel [SBT], 1-8). The structure of this section at the end of the chapter is powerful. There are four descriptions of the Israelites, with a fourfold reaction from God. On the Israelites’ side, they groaned (אָנַח [’anakh], נְאָקָה [nÿ’aqah]) and cried out (זָעַק [za’aq], שַׁוְעָה [shav’ah]) to God. On the divine side God heard (שָׁמָע, shama’) their groaning, remembered (זָכַר, zakhar) his covenant, looked (רָאָה, ra’ah) at the Israelites, and took notice (יָדַע, yada’) of them. These verbs emphasize God’s sympathy and compassion for the people. God is near to those in need; in fact, the deliverer had already been chosen. It is important to note at this point the repetition of the word “God.” The text is waiting to introduce the name “Yahweh” in a special way. Meanwhile, the fourfold repetition of “God” in vv. 24-25 is unusual and draws attention to the statements about his attention to Israel’s plight.

94 tn Heb “and God saw.”

95 tn Heb “and God knew” (יָדַע, yada’). The last clause contains a widely used verb for knowing, but it leaves the object unexpressed within the clause, so as to allow all that vv. 23-24 have described to serve as the compelling content of God’s knowing. (Many modern English versions supply an object for the verb following the LXX, which reads “knew them.”) The idea seems to be that God took personal knowledge of, noticed, or regarded them. In other passages the verb “know” is similar in meaning to “save” or “show pity.” See especially Gen 18:21, Ps 1:6; 31:7, and Amos 3:2. Exodus has already provided an example of the results of not knowing in 1:8 (cf. 5:2).


NET Bible® - Exodus 3

Exodus 3

3:1 Now Moses1 was shepherding the flock of his father-in-law Jethro, the priest of Midian, and he led the flock to the far side of the desert2 and came to the mountain of God, to Horeb.3 3:2 The angel of the Lord 4 appeared5 to him in6 a flame of fire from within a bush.7 He looked8 – and9 the bush was ablaze with fire, but it was not being consumed!10 3:3 So Moses thought,11 “I will turn aside to see12 this amazing13 sight. Why does the bush not burn up?”14 3:4 When the Lord 15 saw that16 he had turned aside to look, God called to him from within the bush and said, “Moses, Moses!”17 And Moses18 said, “Here I am.” 3:5 God19 said, “Do not approach any closer!20 Take your sandals off your feet, for the place where you are standing is holy21 ground.”22 3:6 He added, “I am the God of your father,23 the God of Abraham, the God of Isaac, and the God of Jacob.” Then Moses hid his face, because he was afraid to look24 at God.

3:7 The Lord said, “I have surely seen25 the affliction of my people who are in Egypt. I have heard their cry because of their taskmasters, for I know their sorrows.26 3:8 I have come down27 to deliver them28 from the hand of the Egyptians and to bring them up from that land to a land that is both good and spacious,29 to a land flowing with milk and honey,30 to the region of the Canaanites, Hittites, Amorites, Perizzites, Hivites, and Jebusites.31 3:9 And now indeed32 the cry33 of the Israelites has come to me, and I have also seen how severely the Egyptians oppress them.34 3:10 So now go, and I will send you35 to Pharaoh to bring my people, the Israelites, out of Egypt.”

3:11 Moses said36 to God,37 “Who am I, that I should go38 to Pharaoh, or that I should bring the Israelites out of Egypt?” 3:12 He replied,39 “Surely I will be with you,40 and this will be the sign41 to you that I have sent you: When you bring the people out of Egypt, you and they will serve42 God on this mountain.”

3:13 Moses said43 to God, “If44 I go to the Israelites and tell them, ‘The God of your fathers has sent me to you,’ and they ask me, ‘What is his name?’45 – what should I say46 to them?”

3:14 God said to Moses, “I am that I am.”47 And he said, “You must say this48 to the Israelites, ‘I am has sent me to you.’” 3:15 God also said to Moses, “You must say this to the Israelites, ‘The Lord 49 – the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob – has sent me to you. This is my name50 forever, and this is my memorial from generation to generation.’51

3:16 “Go and bring together52 the elders of Israel and tell them, ‘The Lord, the God of your fathers,53 appeared54 to me – the God of Abraham, Isaac, and Jacob – saying, “I have attended carefully55 to you and to what has been done56 to you in Egypt, 3:17 and I have promised57 that I will bring you up out of the affliction of Egypt to the land of the Canaanites, Hittites, Amorites, Perizzites, Hivites, and Jebusites,58 to a land flowing with milk and honey.”’

3:18 “The elders59 will listen60 to you, and then you and the elders of Israel must go to the king of Egypt and tell him, ‘The Lord, the God of the Hebrews, has met61 with us. So now, let us go62 three days’ journey into the wilderness, so that we may sacrifice63 to the Lord our God.’ 3:19 But I know that the king of Egypt will not let you go,64 not even under force.65 3:20 So I will extend my hand66 and strike Egypt with all my wonders67 that I will do among them, and after that he will release you.68

3:21 “I will grant this people favor with69 the Egyptians, so that when70 you depart you will not leave empty-handed. 3:22 Every71 woman will ask her neighbor and the one who happens to be staying72 in her house for items of silver and gold73 and for clothing. You will put these articles on your sons and daughters – thus you will plunder Egypt!”74

Next Chapter


NET Bible® - Exodus 3 Notes

1 sn The vav (ו) disjunctive with the name “Moses” introduces a new and important starting point. The Lord’s dealing with Moses will fill the next two chapters.

2 tn Or “west of the desert,” taking אַחַר (’akhar, “behind”) as the opposite of עַל־פְּנֵי (’al-pÿne, “on the face of, east of”; cf. Gen 16:12; 25:18).

3 sn “Horeb” is another name for Mount Sinai. There is a good deal of foreshadowing in this verse, for later Moses would shepherd the people of Israel and lead them to Mount Sinai to receive the Law. See D. Skinner, “Some Major Themes of Exodus,” Mid-America Theological Journal 1 (1977): 31-42.

4 sn The designation “the angel of the Lord” (Heb “the angel of Yahweh”) occurred in Genesis already (16:7-13; 21:17; 22:11-18). There is some ambiguity in the expression, but it seems often to be interchangeable with God’s name itself, indicating that it refers to the Lord.

5 tn The verb וַיֵּרָא (vayyera’) is the Niphal preterite of the verb “to see.” For similar examples of רָאָה (ra’ah) in Niphal where the subject “appears,” that is, allows himself to be seen, or presents himself, see Gen 12:7; 35:9; 46:29; Exod 6:3; and 23:17. B. Jacob notes that God appears in this way only to individuals and never to masses of people; it is his glory that appears to the masses (Exodus, 49).

6 tn Gesenius rightly classifies this as a bet (ב) essentiae (GKC 379 §119.i); it would then indicate that Yahweh appeared to Moses “as a flame.”

7 sn Fire frequently accompanies the revelation of Yahweh in Exodus as he delivers Israel, guides her, and purifies her. The description here is unique, calling attention to the manifestation as a flame of fire from within the bush. Philo was the first to interpret the bush as Israel, suffering under the persecution of Egypt but never consumed. The Bible leaves the interpretation open. However, in this revelation the fire is coming from within the bush, not from outside, and it represents the Lord who will deliver his people from persecution. See further E. Levine, “The Evolving Symbolism of the Burning Bush,” Dor le Dor 8 (1979): 185-93.

8 tn Heb “And he saw.”

9 tn The text again uses the deictic particle with vav, וְהִנֵּה (vÿhinneh), traditionally rendered “and behold.” The particle goes with the intense gaze, the outstretched arm, the raised eyebrow – excitement and intense interest: “look, over there.” It draws the reader into the immediate experience of the subject.

10 tn The construction uses the suffixed negative אֵינֶנּוּ (’enennu) to convey the subject of the passive verb: “It was not” consumed. This was the amazing thing, for nothing would burn faster in the desert than a thornbush on fire.

11 tn Heb “And Moses said.” The implication is that Moses said this to himself.

12 tn The construction uses the cohortative אָסֻרָה־נָּא (’asura-nna’) followed by an imperfect with vav (וְאֶרְאֶה, vÿ’er’eh) to express the purpose or result (logical sequence): “I will turn aside in order that I may see.”

13 tn Heb “great.” The word means something extraordinary here. In using this term Moses revealed his reaction to the strange sight and his anticipation that something special was about to happen. So he turned away from the flock to investigate.

14 tn The verb is an imperfect. Here it has the progressive nuance – the bush is not burning up.

15 tn The preterite with the vav (ו) is subordinated as a temporal clause to the main point of the verse, that God called to him. The language is anthropomorphic, as if God’s actions were based on his observing what Moses did.

16 tn The particle כִּי (ki, “that”) introduces the noun clause that functions as the direct object of the verb “saw” (R. J. Williams, Hebrew Syntax, 81, §490).

17 sn The repetition of the name in God’s call is emphatic, making the appeal direct and immediate (see also Gen 22:11; 46:2). The use of the personal name shows how specifically God directed the call and that he knew this person. The repetition may have stressed even more that it was indeed he whom the Lord wanted. It would have been an encouragement to Moses that this was in fact the Lord who was meeting him.

18 tn Heb “And he said”; the referent (Moses) has been specified in the translation for clarity.

19 tn Heb “And he”; the referent (God) has been specified in the translation for clarity.

20 sn Even though the Lord was drawing near to Moses, Moses could not casually approach him. There still was a barrier between God and human, and God had to remind Moses of this with instructions. The removal of sandals was, and still is in the East, a sign of humility and reverence in the presence of the Holy One. It was a way of excluding the dust and dirt of the world. But it also took away personal comfort and convenience and brought the person more closely in contact with the earth.

21 sn The word קֹדֶשׁ (qodesh, “holy”) indicates “set apart, distinct, unique.” What made a mountain or other place holy was the fact that God chose that place to reveal himself or to reside among his people. Because God was in this place, the ground was different – it was holy.

22 tn The causal clause includes within it a typical relative clause, which is made up of the relative pronoun, then the independent personal pronoun with the participle, and then the preposition with the resumptive pronoun. It would literally be “which you are standing on it,” but the relative pronoun and the resumptive pronoun are combined and rendered, “on which you are standing.”

23 sn This self-revelation by Yahweh prepares for the revelation of the holy name. While no verb is used here, the pronoun and the predicate nominative are a construction used throughout scripture to convey the “I am” disclosures – “I [am] the God of….” But the significant point here is the naming of the patriarchs, for this God is the covenant God, who will fulfill his promises.

24 tn The clause uses the Hiphil infinitive construct with a preposition after the perfect tense: יָרֵא מֵהַבִּיט (yare’ mehabbit, “he was afraid from gazing”) meaning “he was afraid to gaze.” The preposition min (מִן) is used before infinitives after verbs like the one to complete the verb (see BDB 583 s.v. 7b).

25 tn The use of the infinitive absolute with the perfect tense intensifies the statement: I have surely seen – there is no doubt that I have seen and will do something about it.

26 sn Two new words are introduced now to the report of suffering: “affliction” and “pain/suffering.” These add to the dimension of the oppression of God’s people.

27 sn God’s coming down is a frequent anthropomorphism in Genesis and Exodus. It expresses his direct involvement, often in the exercise of judgment.

28 tn The Hiphil infinitive with the suffix is לְהַצִּילוֹ (lÿhatsilo, “to deliver them”). It expresses the purpose of God’s coming down. The verb itself is used for delivering or rescuing in the general sense, and snatching out of danger for the specific.

29 tn Heb “to a land good and large”; NRSV “to a good and broad land.” In the translation the words “that is both” are supplied because in contemporary English “good and” combined with any additional descriptive term can be understood as elative (“good and large” = “very large”; “good and spacious” = “very spacious”; “good and ready” = “very ready”). The point made in the Hebrew text is that the land to which they are going is both good (in terms of quality) and large (in terms of size).

30 tn This vibrant description of the promised land is a familiar one. Gesenius classifies “milk and honey” as epexegetical genitives because they provide more precise description following a verbal adjective in the construct state (GKC 418-19 §128.x). The land is modified by “flowing,” and “flowing” is explained by the genitives “milk and honey.” These two products will be in abundance in the land, and they therefore exemplify what a desirable land it is. The language is hyperbolic, as if the land were streaming with these products.

31 tn Each people group is joined to the preceding by the vav conjunction, “and.” Each also has the definite article, as in other similar lists (3:17; 13:5; 34:11). To repeat the conjunction and article in the translation seems to put more weight on the list in English than is necessary to its function in identifying what land God was giving the Israelites.

32 tn The particle הִנֵּה (hinneh) focuses attention on what is being said as grounds for what follows.

33 tn The word is a technical term for the outcry one might make to a judge. God had seen the oppression and so knew that the complaints were accurate, and so he initiated the proceedings against the oppressors (B. Jacob, Exodus, 59).

34 tn Heb “seen the oppression with which the Egyptians oppress them.” The word for the oppression is now לַחַץ (lakhats), which has the idea of pressure with the oppression – squeezing, pressuring – which led to its later use in the Semitic languages for torture. The repetition in the Hebrew text of the root in the participle form after this noun serves to stress the idea. This emphasis has been represented in the translation by the expression “seen how severely the Egyptians oppress them.”

35 tn The verse has a sequence of volitives. The first form is the imperative לְכָה (lÿkha, “go”). Then comes the cohortative/imperfect form with the vav (ו), “and I will send you” or more likely “that I may send you” (וְאֶשְׁלָחֲךָ, vÿ’eshlakhakha), which is followed by the imperative with the vav, “and bring out” or “that you may bring out” (וְהוֹצֵא, vÿhotse’). The series of actions begins with Moses going. When he goes, it will be the Lord who sends him, and if the Lord sends him, it will be with the purpose of leading Israel out of Egypt.

sn These instructions for Moses are based on the preceding revelation made to him. The deliverance of Israel was to be God’s work – hence, “I will send you.” When God commissioned people, often using the verb “to send,” it indicated that they went with his backing, his power, and his authority. Moses could not have brought Israel out without this. To name this incident a commissioning, then, means that the authority came from God to do the work (compare John 3:2).

36 tn Heb “And Moses said.”

37 sn When he was younger, Moses was confident and impulsive, but now that he is older the greatness of the task makes him unsure. The remainder of this chapter and the next chapter record the four difficulties of Moses and how the Lord answers them (11-12, 13-22; then 4:1-9; and finally 4:10-17).

38 tn The imperfect tense אֵלֵךְ (’elekh) carries the modal nuance of obligatory imperfect, i.e., “that I should go.” Moses at this point is overwhelmed with the task of representing God, and with his personal insufficiency, and so in honest humility questions the choice.

39 tn Heb “And he said”; the word “replied” clarifies for English readers that speaker is God.

40 tn The particle כִּי (ki) has the asseverative use here, “surely, indeed,” which is frequently found with oaths (R. J. Williams, Hebrew Syntax, 73, §449). The imperfect tense אֶהְיֶה (’ehyeh) could be rendered as the future tense, “I will be” or the present tense “I am” with you. The future makes the better sense in this case, since the subject matter is the future mission. But since it is a stative verb, the form will also lend itself nicely to explaining the divine name – he is the One who is eternally present – “I am with you always.”

sn Here is the introduction of the main motif of the commission, which will be the explanation of the divine name. It will make little difference who the servant is or what that servant’s abilities might be, if God is present. The mention of God’s presence is not a simple catch-phrase; it represents abundant provisions to the believer (see below on v. 14).

41 sn In view of Moses’ hesitancy, a sign is necessary to support the promise. A sign is often an unusual or miraculous event that introduces, authenticates, or illustrates the message. One expects a direct connection between the sign and the message (for a helpful discussion, see S. Porúbcan, “The Word ’OT in Isaia 7,14,” CBQ 22 [1960]: 144-49). In this passage the sign is a confirming one, i.e., when Israel worships at the mountain that will be the proof that God delivered them from Egypt. Thus, the purpose of the exodus that makes possible the worship will be to prove that it was God who brought it about. In the meantime, Moses will have to trust in Yahweh.

42 tn The verb תַּעַבְדוּן (ta’avdun, “you will serve”) is one of the foremost words for worship in the Torah. Keeping the commandments and serving Yahweh usually sum up the life of faith; the true worshiper seeks to obey him. The highest title anyone can have in the OT is “the servant of Yahweh.” The verb here could be rendered interpretively as “worship,” but it is better to keep it to the basic idea of serving because that emphasizes an important aspect of worship, and it highlights the change from Israel’s serving Egypt, which has been prominent in the earlier chapters. The words “and they” are supplied to clarify for English readers that the subject of the verb is plural (Moses and the people), unlike the other second person forms in vv. 10 and 12, which are singular.

sn This sign is also a promise from God – “you will serve God on this mountain.” It is given to Moses here as a goal, but a goal already achieved because it was a sign from God. Leading Israel out of Egypt would not be completed until they came to this mountain and served God. God does not give Moses details of what will take place on the road to Sinai, but he does give him the goal and glimpses of the defeat of Pharaoh. The rest will require Moses and the people to trust in this God who had a plan and who had the power to carry it out.

43 tn Heb “And Moses said.”

44 tn The particle הִנֵּה (hinneh) in this clause introduces the foundation for what comes later – the question. Moses is saying, “Suppose I do all this and they ask this question – what should I say?”

45 sn There has been considerable debate about the name of Yahweh in the Pentateuch, primarily because of theories that have maintained that the name Yahweh was not known in antiquity (see also 6:3 and notes there). The argument of this whole section nullifies that view. The idea that God’s name was revealed only here raises the question of what he was called earlier. The word “God” is not a name. “El Shaddai” is used only a few times in Genesis. But Israel would not have had a nameless deity – especially since Genesis says that from the very beginning people were making proclamation of the name of Yahweh (Gen 4:26; 12:8). It is possible that they did not always need a name if they were convinced that only he existed and there was no other God. But probably what Moses was anticipating was the Israelites’ wanting to be sure that Moses came with a message from their God, and that some sign could prove it. They would have known his name (Yahweh), and they would have known the ways that he had manifested himself. It would do no good for Moses to come with a new name for God, for that would be like introducing them to a new God. That would in no way authenticate to them Moses’ call, only confuse; after all, they would not be expecting a new name – they had been praying to their covenant God all along. They would want to be sure that their covenant God actually had sent Moses. To satisfy the Israelites Moses would have had to have been familiar with the name Yahweh – as they were – and know that he appeared to individuals. They would also want to know if Yahweh had sent Moses, how this was going to work in their deliverance, because they had been crying to him for deliverance. As it turned out, the Israelites had less problem with this than Moses anticipated – they were delighted when he came. It is likely that much of this concern was Moses’ own need for assurance that this was indeed the God of the fathers and that the promised deliverance was now to take place.

46 tn The imperfect tense here has a deliberative nuance (“should”), for Moses is wondering what would be best to say when the Israelites want proof of the calling.

47 tn The verb form used here is אֶהְיֶה (’ehyeh), the Qal imperfect, first person common singular, of the verb הָיָה (haya, “to be”). It forms an excellent paronomasia with the name. So when God used the verb to express his name, he used this form saying, “I am.” When his people refer to him as Yahweh, which is the third person masculine singular form of the same verb, they say “he is.” Some commentators argue for a future tense translation, “I will be who I will be,” because the verb has an active quality about it, and the Israelites lived in the light of the promises for the future. They argue that “I am” would be of little help to the Israelites in bondage. But a translation of “I will be” does not effectively do much more except restrict it to the future. The idea of the verb would certainly indicate that God is not bound by time, and while he is present (“I am”) he will always be present, even in the future, and so “I am” would embrace that as well (see also Ruth 2:13; Ps 50:21; Hos 1:9). The Greek translation of the OT used a participle to capture the idea, and several times in the Gospels Jesus used the powerful “I am” with this significance (e.g., John 8:58). The point is that Yahweh is sovereignly independent of all creation and that his presence guarantees the fulfillment of the covenant (cf. Isa 41:4; 42:6, 8; 43:10-11; 44:6; 45:5-7). Others argue for a causative Hiphil translation of “I will cause to be,” but nowhere in the Bible does this verb appear in Hiphil or Piel. A good summary of the views can be found in G. H. Parke-Taylor, Yahweh, the Divine Name in the Bible. See among the many articles: B. Beitzel, “Exodus 3:14 and the Divine Name: A Case of Biblical Paronomasia,” TJ 1 (1980): 5-20; C. D. Isbell, “The Divine Name ehyeh as a Symbol of Presence in Israelite Tradition,” HAR 2 (1978): 101-18; J. G. Janzen, “What’s in a Name? Yahweh in Exodus 3 and the Wider Biblical Context,” Int 33 (1979): 227-39; J. R. Lundbom, “God’s Use of the Idem per Idem to Terminate Debate,” HTR 71 (1978): 193-201; A. R. Millard, “Yw and Yhw Names,” VT 30 (1980): 208-12; and R. Youngblood, “A New Occurrence of the Divine Name ‘I AM,’” JETS 15 (1972): 144-52.

48 tn Or “Thus you shall say” (also in the following verse). The word “must” in the translation conveys the instructional and imperatival force of the statement.

49 sn Heb “Yahweh,” traditionally rendered “the Lord.” First the verb “I AM” was used (v. 14) in place of the name to indicate its meaning and to remind Moses of God’s promise to be with him (v. 12). Now in v. 15 the actual name is used for clear identification: “Yahweh…has sent me.” This is the name that the patriarchs invoked and proclaimed in the land of Canaan.

50 sn The words “name” and “memorial” are at the heart of the two parallel clauses that form a poetic pair. The Hebrew word “remembrance” is a poetical synonym for “name” (cf. Job 18:17; Ps 135:13; Prov 10:7; Isa 26:8) and conveys the idea that the nature or character of the person is to be remembered and praised (S. R. Driver, Exodus, 24).

51 tn The repetition of “generation” in this expression serves as a periphrasis for the superlative: “to the remotest generation” (GKC 432 §133.l).

52 tn The form is the perfect tense with the sequential vav (ו) linking the nuance to the imperative that precedes it. Since the imperative calls for immediate action, this form either carries the same emphasis, or instructs action that immediately follows it. This applies likewise to “say,” which follows.

53 sn “The God of your fathers” is in simple apposition to the name “the Lord” (Heb “Yahweh”) as a recognizable identification. If the holy name were a new one to the Israelites, an explanation would have been needed. Meanwhile, the title “God of my/your/our father(s)” was widely used in the ancient Near East and also in Genesis (26:24; 28:13; 31:5, 29; 46:1, 3; N. M. Sarna, Exodus [JPSTC], 268).

54 tn The form is the Niphal perfect of the verb “to see.” See the note on “appeared” in 3:2.

55 tn The verb פָּקַד (paqad) has traditionally been rendered “to visit.” This only partially communicates the point of the word. When God “visited” someone, it meant that he intervened in their lives to change their circumstances or their destiny. When he visited the Amalekites, he destroyed them (1 Sam 15:2). When he visited Sarah, he provided the long awaited child (Gen 21:1). It refers to God’s active involvement in human affairs for blessing or for cursing. Here it would mean that God had begun to act to deliver the Israelites from bondage and give them the blessings of the covenant. The form is joined here with the infinitive absolute to underscore the certainty – “I have indeed visited you.” Some translate it “remember”; others say “watch over.” These do not capture the idea of intervention to bless, and often with the idea of vengeance or judgment on the oppressors. If God were to visit what the Egyptians did, he would stop the oppression and also bring retribution for it. The nuance of the perfect tense could be a perfect of resolve (“I have decided to visit”), or an instantaneous perfect ( “I hereby visit”), or a prophetic perfect (“I have visited” = “I will visit”). The infinitive absolute reinforces the statement (so “carefully”), the rendering “attended to” attempts to convey the ideas of personal presence, mental awareness, and action, as when a nurse or physician “attends” a patient.

sn The same word was used in the same kind of construction at the end of Genesis (50:24) when Joseph promised, “God will surely visit you” (but there the imperfect tense with the infinitive absolute). Here is another link to the patriarchal narratives. This work of Moses would be interpreted as a fulfillment of Joseph’s prophecy.

56 tn The second object for the verb is the passive participle הֶעָשׂוּי (he’asuy). To say that God has visited the oppression (or “attended to” it) affirms that God has decided to judge the oppressing people as he blesses Israel.

57 tn Heb “And I said.”

58 tn See the note on this list in 3:8.

59 tn Heb “And they will listen”; the referent (the elders) has been specified in the translation for clarity.

60 tn This is the combination of the verb שָׁמַע (shama’) followed by לְקֹלֶךָ (lÿqolekha), an idiomatic formation that means “listen to your voice,” which in turn implies a favorable response.

61 tn The verb נִקְרָה (niqra) has the idea of encountering in a sudden or unexpected way (S. R. Driver, Exodus, 25).

62 tn The form used here is the cohortative of הָלַךְ (halakh). It could be a resolve, but more likely before Pharaoh it is a request.

sn Was this a deceptive request if they were not planning on coming back? Since no one knows what the intent was, that question is not likely to be resolved. The request may have been intended to test the waters, so to speak – How did Pharaoh feel about the Israelites? Would he let them go and worship their God as they saw fit? In any case, it gave him the opportunity to grant to the Israelites a permission that other groups are known to have received (N. M. Sarna, Exodus [JPSTC], 19).

63 tn Here a cohortative with a vav (ו) follows a cohortative; the second one expresses purpose or result: “let us go…in order that we may.”

64 tn After verbs of perception, as with “I know” here, the object may be a noun clause introduced with the particle כִּי (ki) – “I know that….” Gesenius observes that the object clause may have a kind of accusative and an infinitive construction (especially after נָתַן [natan] with the idea of “allow”): “he will not permit you to go” (see GKC 491 §157.b, n. 2).

65 tn Heb “and not with a mighty hand.” This expression (וְלֹא בְּיָד חֲזָקָה, vÿlo’ vÿyad khazaqa) is unclear, since v. 20 says that God will stretch out his hand and do his wonders. Some have taken v. 19b to refer to God’s mighty hand also, meaning that the king would not let them go unless a mighty hand compels him (NIV). The expression “mighty hand” is used of God’s rescuing Israel elsewhere (Exod 6:1, 13:9, 32:11; but note also Num 20:20). This idea is a rather general interpretation of the words; it owes much to the LXX, which has “except by a mighty hand,” though “and not with” does not have the meaning of “except” or “unless” in other places. In view of these difficulties, others have suggested that v. 19b means “strong [threats]” from the Israelites (as in 4:24ff. and 5:3; see B. Jacob, Exodus, 81). This does not seem as convincing as the first view. Another possibility is that the phrase conveys Pharaoh’s point of view and intention; the Lord knows that Pharaoh plans to resist letting the Israelites go, regardless of the exercise of a strong hand against him (P. Addinall, “Exodus III 19B and the Interpretation of Biblical Narrative,” VT 49 [1999]: 289-300; see also the construction “and not with” in Num 12:8; 1 Sam 20:15 and elsewhere). If that is the case, v. 20 provides an ironic and pointed contradiction to Pharaoh’s plans as the Lord announces the effect that his hand will have. At any rate, Pharaoh will have to be forced to let Israel go.

66 sn The outstretched arm is a bold anthropomorphism. It describes the power of God. The Egyptians will later admit that the plagues were by the hand of God (Exod 8:19).

67 tn The word נִפְלְאֹתַי (niflÿ’otay) does not specify what the intervention will be. As the text unfolds it will be clear that the plagues are intended. Signs and portents could refer to things people might do, but “wonders” only God could do. The root refers to that which is extraordinary, surpassing, amazing, difficult to comprehend. See Isa 9:6; Gen 18:14; Ps 139:6.

68 sn The two uses of the root שָׁלָח (shalakh) in this verse contribute to its force. When the Lord “sends” (Qal) his hand, Pharaoh will “send” (Piel) the Israelites out of Egypt.

69 tn Heb “in the eyes of.” This idiom usually means that someone will be treated well by the observer. It is unlikely that it means here that the Egyptians will like the Hebrews. Rather, it means that the Egyptians will give things to the Hebrews free – gratis (see 12:35-36). Not only will God do mighty works to make the king yield, but also he will work in the minds of the Egyptian people so that they will be favorably disposed to give Israel wealth.

70 tn The temporal indicator (here future) with the particle ki (וְהָיָה כִּי, vÿhaya ki) introduces a temporal clause.

71 tn Heb “a woman,” one representing all.

72 tn Heb “from the sojourner.” Both the “neighbor” and the “sojourner” (“one who happens to be staying in her house”) are feminine. The difference between them seems to be primarily that the second is temporary, “a lodger” perhaps or “visitor,” while the first has permanent residence.

73 tn Heb “vessels of silver and vessels of gold.” These phrases both use genitives of material, telling what the vessels are made of.

74 sn It is clear that God intended the Israelites to plunder the Egyptians, as they might a defeated enemy in war. They will not go out “empty.” They will “plunder” Egypt. This verb (וְנִצַּלְתֶּם [vÿnitsaltem] from נָצַל [natsal]) usually means “rescue, deliver,” as if plucking out of danger. But in this stem it carries the idea of plunder. So when the text says that they will ask (וְשָׁאֲלָה, vÿsha’alah) their neighbors for things, it implies that they will be making many demands, and the Egyptians will respond like a defeated nation before victors. The spoils that Israel takes are to be regarded as back wages or compensation for the oppression (see also Deut 15:13). See further B. Jacob, “The Gifts of the Egyptians, a Critical Commentary,” Journal of Reformed Judaism 27 (1980): 59-69; and T. C. Vriezen, “A Reinterpretation of Exodus 3:21-22 and Related Texts,” Ex Oriente Lux 23 (1975): 389-401.


NET Bible® - Exodus 4

Exodus 4

The Source of Sufficiency

4:1 1 Moses answered again,2 “And if3 they do not believe me or pay attention to me,4 but say, ‘The Lord has not appeared to you’?” 4:2 The Lord said to him, “What is that in your hand?” He said, “A staff.”5 4:3 The Lord 6 said, “Throw it to the ground.” So he threw it to the ground, and it became a snake,7 and Moses ran from it. 4:4 But the Lord said to Moses, “Put out your hand and grab it by the tail” – so he put out his hand and caught it, and it became a staff in his hand8 – 4:5 “that they may believe that the Lord, the God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has appeared to you.”

4:6 The Lord also said to him, “Put your hand into your robe.”9 So he put his hand into his robe, and when he brought it out – there was his hand,10 leprous like snow!11 4:7 He said, “Put your hand back into your robe.” So he put his hand back into his robe, and when he brought it out from his robe – there it was,12 restored13 like the rest of his skin!14 4:8 “If15 they do not believe you or pay attention to16 the former sign, then they may17 believe the latter sign.18 4:9 And if19 they do not believe even these two signs or listen to you,20 then take21 some water from the Nile and pour it out on the dry ground. The water you take out of the Nile will become blood on the dry ground.”22

4:10 Then Moses said to the Lord,23 “O24 my Lord,25 I am not an eloquent man,26 neither in the past27 nor since you have spoken to your servant, for I am slow of speech and slow of tongue.”28

4:11 The Lord said to him, “Who gave29 a mouth to man, or who makes a person mute or deaf or seeing or blind? Is it not I, the Lord?30 4:12 So now go, and I will be with your mouth31 and will teach you32 what you must say.”33

4:13 But Moses said,34 “O35 my Lord, please send anyone else whom you wish to send!”36

4:14 Then the Lord became angry with37 Moses, and he said, “What about38 your brother Aaron the Levite?39 I know that he can speak very well.40 Moreover, he is coming41 to meet you, and when he sees you he will be glad in his heart.42

4:15 “So you are to speak to him and put the words in his mouth. And as for me, I will be with your mouth43 and with his mouth,44 and I will teach you both45 what you must do.46 4:16 He47 will speak for you to the people, and it will be as if48 he49 were your mouth50 and as if you were his God.51 4:17 You will also take in your hand this staff, with which you will do the signs.”52

The Return of Moses

4:18 53 So Moses went back54 to his father-in-law Jethro and said to him, “Let me go, so that I may return55 to my relatives56 in Egypt and see57 if they are still alive.” Jethro said to Moses, “Go in peace.” 4:19 The Lord said to Moses in Midian, “Go back58 to Egypt, because all the men who were seeking your life are dead.”59 4:20 Then Moses took60 his wife and sons61 and put them on a donkey and headed back62 to the land of Egypt, and Moses took the staff of God in his hand. 4:21 The Lord said63 to Moses, “When you go back to Egypt,64 see that you65 do before Pharaoh all the wonders I have put under your control.66 But I will harden67 his heart68 and69 he will not let the people go. 4:22 You must say70 to Pharaoh, ‘Thus says71 the Lord, “Israel is my son, my firstborn,72 4:23 and I said to you, ‘Let my son go that he may serve73 me,’ but since you have refused to let him go,74 I will surely kill75 your son, your firstborn!”’”

4:24 Now on the way, at a place where they stopped for the night,76 the Lord met Moses and sought to kill him.77 4:25 But Zipporah took a flint knife, cut off the foreskin of her son and touched it to Moses’ feet,78 and said, “Surely you are a bridegroom of blood79 to me.” 4:26 So the Lord 80 let him alone. (At that time81 she said, “A bridegroom of blood,” referring to82 the circumcision.)

4:27 The Lord said83 to Aaron, “Go to the wilderness to meet Moses. So he went and met him at the mountain of God84 and greeted him with a kiss.85 4:28 Moses told Aaron all the words of the Lord who had86 sent him and all the signs that he had commanded him. 4:29 Then Moses and Aaron went and brought together all the Israelite elders.87 4:30 Aaron spoke88 all the words that the Lord had spoken to Moses and did the signs in the sight of the people, 4:31 and the people believed. When they heard89 that the Lord had attended to90 the Israelites and that he had seen their affliction, they bowed down close to the ground.91

Next Chapter


NET Bible® - Exodus 4 Notes

1 sn In chap. 3, the first part of this extensive call, Yahweh promises to deliver his people. At the hesitancy of Moses, God guarantees his presence will be with him, and that assures the success of the mission. But with chap. 4, the second half of the call, the tone changes sharply. Now Moses protests his inadequacies in view of the nature of the task. In many ways, these verses address the question, “Who is sufficient for these things?” There are three basic movements in the passage. The first nine verses tell how God gave Moses signs in case Israel did not believe him (4:1-9). The second section records how God dealt with the speech problem of Moses (4:10-12). And finally, the last section records God’s provision of a helper, someone who could talk well (4:13-17). See also J. E. Hamlin, “The Liberator’s Ordeal: A Study of Exodus 4:1-9,” Rhetorical Criticism [PTMS], 33-42.

2 tn Heb “and Moses answered and said.”

3 tn Or “What if.” The use of הֵן (hen) is unusual here, introducing a conditional idea in the question without a following consequence clause (see Exod 8:22 HT [8:26 ET]; Jer 2:10; 2 Chr 7:13). The Greek has “if not” but adds the clause “what shall I say to them?”

4 tn Heb “listen to my voice,” so as to respond positively.

5 tn Or “rod” (KJV, ASV); NCV, CEV “walking stick”; NLT “shepherd’s staff.”

sn The staff appears here to be the shepherd’s staff that he was holding. It now will become the instrument with which Moses will do the mighty works, for it is the medium of the display of the divine power (S. R. Driver, Exodus, 27; also, L. Shalit, “How Moses Turned a Staff into a Snake and Back Again,” BAR 9 [1983]: 72-73).

6 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

7 sn The details of the verse are designed to show that there was a staff that became a snake. The question is used to affirm that there truly was a staff, and then the report of Moses running from it shows it was a genuine snake. Using the serpent as a sign would have had an impact on the religious ideas of Egypt, for the sacred cobra was one of their symbols.

8 sn The signs authenticated Moses’ ministry as the Lord’s emissary. This sign will show that the Lord had control over Egypt and its stability, over life and death. But first Moses has to be convinced that he can turn it into a dead stick again.

9 tn The word חֵיק (kheq), often rendered “bosom,” refers to the front of the chest and a fold in the garment there where an item could be placed for carrying (see Prov 6:27; 16:33; 21:14). So “into your robe” should be understood loosely here and in v. 7 as referring to the inside of the top front of Moses’ garment. The inside chest pocket of a jacket is a rough modern equivalent.

10 tn The particle הִנֵּה (hinneh) points out the startling or amazing sight as if the reader were catching first glimpse of it with Moses.

11 sn This sudden skin disease indicated that God was able to bring such diseases on Egypt in the plagues and that only he could remove them. The whitening was the first stage of death for the diseased (Num 12:10; 2 Kgs 5:27). The Hebrew words traditionally rendered “leprous” or “leprosy,” as they are used in Lev 13 and 14, encompass a variety of conditions, not limited to the disease called leprosy and identified as Hansen’s disease in modern times.

12 tn The particle הִנֵּה (hinneh) points out the startling or amazing sight as if the reader were catching first glimpse of it with Moses.

13 tn Heb “it returned.”

14 tn Heb “like his flesh.”

15 tn Heb “and it will be if.”

16 tn Heb “listen to the voice of,” meaning listen so as to respond appropriately.

17 tn The nuance of this perfect tense with a vav (ו) consecutive will be equal to the imperfect of possibility – “they may believe.”

18 tn Heb “believe the voice of the latter sign,” so as to understand and accept the meaning of the event.

19 tn Heb “and it will be if.”

20 tn Heb “listen to your voice.”

21 tn The verb form is the perfect tense with the vav (ו) consecutive; it functions then as the equivalent of the imperfect tense – here as an imperfect of instruction.

22 sn This is a powerful sign, for the Nile was always known as the source of life in Egypt, but now it will become the evidence of death. So the three signs were alike, each consisting of life and death. They would clearly anticipate the struggle with Egypt through the plagues. The point is clear that in the face of the possibility that people might not believe, the servants of God must offer clear proof of the power of God as they deliver the message of God. The rest is up to God.

23 sn Now Moses took up another line of argumentation, the issue of his inability to speak fluently (vv. 10-17). The point here is that God’s servants must yield themselves as instruments to God, the Creator. It makes no difference what character traits they have or what weaknesses they think they have (Moses manages to speak very well) if God is present. If the sovereign God has chosen them, then they have everything that God intended them to have.

24 tn The word בִּי (bi) is a particle of entreaty; it seeks permission to speak and is always followed by “my lord” or “my Lord.” Often rendered “please,” it is “employed in petitions, complaints and excuses” (W. H. C. Propp, Exodus 1–18 [AB], 213).

25 tn The designation in Moses’ address is אֲדֹנָי (’adonay), a term of respect and deference such as “lord, master, sir” but pointed as it would be when it represents the tetragrammaton. B. Jacob says since this is the first time Moses spoke directly to Yahweh, he did so hesitatingly (Exodus, 87).

26 tn When a noun clause is negated with לֹא (lo’), rather than אֵין (’en), there is a special emphasis, since the force of the negative falls on a specific word (GKC 479 §152.d). The expression “eloquent man” is אִישׁ דְּבָרִים (’ish dÿvarim, “a man of words”). The genitive may indicate a man characterized by words or a man who is able to command or control words. Moses apparently is resigned to the fact that he can do the signs, but he knows the signs have to be explained.

27 tn Heb “also from yesterday also from three days ago” or “neither since yesterday nor since before that” is idiomatic for “previously” or “in the past.”

28 tn The two expressions are כְבַד־פֶּה (khÿvad peh, “heavy of mouth”), and then כְבַד לָשׁוֹן (khÿvad lashon, “heavy of tongue”). Both use genitives of specification, the mouth and the tongue being what are heavy – slow. “Mouth” and “tongue” are metonymies of cause. Moses is saying that he has a problem speaking well. Perhaps he had been too long at the other side of the desert, or perhaps he was being a little dishonest. At any rate, he has still not captured the meaning of God’s presence. See among other works, J. H. Tigay, “‘Heavy of Mouth’ and ‘Heavy of Tongue’: On Moses’ Speech Difficulty,” BASOR 231 (1978): 57-67.

29 tn The verb שִׂים (sim) means “to place, put, set”; the sentence here more precisely says, “Who put a mouth into a man?”

sn The argumentation by Moses is here met by Yahweh’s rhetorical questions. They are intended to be sharp – it is reproof for Moses. The message is twofold. First, Yahweh is fully able to overcome all of Moses’ deficiencies. Second, Moses is exactly the way that God intended him to be. So the rhetorical questions are meant to prod Moses’ faith.

30 sn The final question obviously demands a positive answer. But the clause is worded in such a way as to return to the theme of “I AM.” Isaiah 45:5-7 developed this same idea of God’s control over life. Moses protests that he is not an eloquent speaker, and the Lord replies with reminders about himself and promises, “I will be with your mouth,” an assertion that repeats the verb he used four times in 3:12 and 14 and in promises to Isaac and Jacob (Gen 26:3; 31:3).

31 sn The promise of divine presence always indicates intervention (for blessing or cursing). Here it means that God would be working through the organs of speech to help Moses speak. See Deut 18:18; Jer 1:9.

32 sn The verb is וְהוֹרֵיתִיךָ (vÿhoretikha), the Hiphil perfect with a vav (ו) consecutive. The form carries the instructional meaning because it follows the imperative “go.” In fact, there is a sequence at work here: “go…and/that I may teach you.” It is from יָרָה (yara), the same root behind תּוֹרָה (torah, “law”). This always referred to teaching either wisdom or revelation. Here Yahweh promises to teach Moses what to say.

33 tn The form is the imperfect tense. While it could be taken as a future (“what you will say”), an obligatory imperfect captures the significance better (“what you must say” or “what you are to say”). Not even the content of the message will be left up to Moses.

34 tn Heb “And he said”; the referent (Moses) has been specified in the translation for clarity.

35 tn The word בִּי (bi) is a particle of entreaty; it seeks permission to speak and is always followed by “Lord” or “my Lord.”

36 tn The text has simply שְׁלַח־נָא בְּיַד־תִּשְׁלָח (shÿlakh-na’ bÿyad tishlakh, “send by the hand you will send”). This is not Moses’ resignation to doing God’s will – it is his final attempt to avoid the call. It carries the force of asking God to send someone else. This is an example of an independent relative clause governed by the genitive: “by the hand of – whomever you will send” (see GKC 488-89 §155.n).

37 tn Heb “and the anger of Yahweh burned against.”

sn Moses had not dared openly to say “except me” when he asked God to send whomever he wanted to send. But God knew that is what he meant. Moses should not have resisted the call or pleaded such excuses or hesitated with such weak faith. Now God abandoned the gentle answer and in anger brought in a form of retribution. Because Moses did not want to do this, he was punished by not having the honor of doing it alone. His reluctance and the result are like the refusal of Israel to enter the land and the result they experienced (see U. Cassuto, Exodus, 49-50).

38 tn Heb “Is not” or perhaps “Is [there] not.”

39 sn S. R. Driver (Exodus, 29) suggests that the term “Levite” may refer to a profession rather than ancestry here, because both Moses and Aaron were from the tribe of Levi and there would be little point in noting that ancestry for Aaron. In thinking through the difficult problem of the identity of Levites, he cites McNeile as saying “the Levite” referred to one who had had official training as a priest (cf. Judg 17:7, where a member of the tribe of Judah was a Levite). If it was the duty of the priest to give “torah” – to teach – then some training in the power of language would have been in order.

40 tn The construction uses the Piel infinitive absolute and the Piel imperfect to express the idea that he spoke very well: דַבֵּר יְדַבֵּר (dabber yÿdabber).

sn Now Yahweh, in condescending to Moses, selects something that Moses (and God) did not really need for the work. It is as if he were saying: “If Moses feels speaking ability is so necessary (rather than the divine presence), then that is what he will have.” Of course, this golden-tongued Aaron had some smooth words about how the golden calf was forged!

41 tn The particle הִנֵּה (hinneh) with the participle points to the imminent future; it means “he is about to come” or “here he is coming.”

42 sn It is unlikely that this simply means that as a brother he will be pleased to see Moses, for the narrative has no time for that kind of comment. It is interested in more significant things. The implication is that Aaron will rejoice because of the revelation of God to Moses and the plan to deliver Israel from bondage (see B. Jacob, Exodus, 93).

43 tn Or “I will help you speak.” The independent pronoun puts emphasis (“as for me”) on the subject (“I”).

44 tn Or “and will help him speak.”

45 tn The word “both” is supplied to convey that this object (“you”) and the subject of the next verb (“you must do”) are plural in the Hebrew text, referring to Moses and Aaron. In 4:16 “you” returns to being singular in reference to Moses.

46 tn The imperfect tense carries the obligatory nuance here as well. The relative pronoun with this verb forms a noun clause functioning as the direct object of “I will teach.”

47 tn The word “he” represents the Hebrew independent pronoun, which makes the subject emphatic.

48 tn The phrase “as if” is supplied for clarity.

49 tn Heb “and it will be [that] he, he will be to you for a mouth,” or more simply, “he will be your mouth.”

50 tn Heb “he will be to you for a mouth.”

51 tn The phrase “as if” is supplied for clarity. The word “you” represents the Hebrew independent pronoun, which makes the subject emphatic.

sn Moses will be like God to Aaron, giving him the words to say, inspiring him as God would inspire a prophet. The whole process had now been removed one step. Instead of God speaking to Moses and Moses telling the people, Aaron would be the speaker for a while. But God was still going to work through Moses.

52 sn Mention of the staff makes an appropriate ending to the section, for God’s power (represented by the staff) will work through Moses. The applicable point that this whole section is making could be worded this way: The servants of God who sense their inadequacy must demonstrate the power of God as their sufficiency.

53 sn This last section of the chapter reports Moses’ compliance with the commission. It has four parts: the decision to return (18-20), the instruction (21-23), the confrontation with Yahweh (24-26), and the presentation with Aaron (27-31).

54 tn The two verbs form a verbal hendiadys, the second verb becoming adverbial in the translation: “and he went and he returned” becomes “and he went back.”

55 tn There is a sequence here with the two cohortative forms: אֵלְכָה נָּא וְאָשׁוּבָה (’elÿkhah nna’ vÿ’ashuva) – “let me go in order that I may return.”

56 tn Heb “brothers.”

57 tn This verb is parallel to the preceding cohortative and so also expresses purpose: “let me go that I may return…and that I may see.”

58 tn The text has two imperatives, “Go, return”; if these are interpreted as a hendiadys (as in the translation), then the second is adverbial.

59 sn The text clearly stated that Pharaoh sought to kill Moses; so this seems to be a reference to Pharaoh’s death shortly before Moses’ return. Moses was forty years in Midian. In the 18th dynasty, only Pharaoh Thutmose III had a reign of the right length (1504-1450 b.c.) to fit this period of Moses’ life. This would place Moses’ returning to Egypt near 1450 b.c., in the beginning of the reign of Amenhotep II, whom most conservatives identify as the pharaoh of the exodus. Rameses II, of course, had a very long reign (1304-1236). But if he were the one from whom Moses fled, then he could not be the pharaoh of the exodus, but his son would be – and that puts the date of the exodus after 1236, a date too late for anyone. See E. H. Merrill, Kingdom of Priests, 62.

60 tn Heb “And Moses took.”

61 sn Only Gershom has been mentioned so far. The other son’s name will be explained in chapter 18. The explanation of Gershom’s name was important to Moses’ sojourn in Midian. The explanation of the name Eliezer fits better in the later chapter (18:2-4).

62 tn The verb would literally be rendered “and returned”; however, the narrative will record other happenings before he arrived in Egypt, so an ingressive nuance fits here – he began to return, or started back.

63 tn Heb “And Yahweh said.”

64 tn The construction may involve a verbal hendiadys using the two infinitive forms: “when you go to return” (בְּלֶכְתְּךָ לָשׁוּב, bÿlekhtÿkha lashuv). The clause is temporal, subordinated to the instruction to do the signs. Therefore, its focus cannot be on going to return, i.e., preparing or beginning to return.

65 tn The two verb forms in this section are the imperative (רְאֵה, rÿ’eh) followed by the perfect with the vav (וַעֲשִׂיתָם, va’asitam). The second could be coordinated and function as a second command: “see…and [then] do”; or it could be subordinated logically: “see…so that you do.” Some commentators who take the first option suggest that Moses was supposed to contemplate these wonders before doing them before Pharaoh. That does not seem as likely as the second interpretation reflected in the translation.

66 tn Or “in your power”; Heb “in your hand.”

67 tn Heb “strengthen” (in the sense of making stubborn or obstinate). The text has the expression וַאֲנִי אֲחַזֵּק אֶת־לִבּוֹ (va’ani ’akhazzeq ’et-libbo), “I will make strong his will,” or “I will strengthen his resolve,” recognizing the “heart” as the location of decision making (see Prov 16:1, 9).

68 sn Here is the first mention of the hardening of the heart of Pharaoh. God first tells Moses he must do the miracles, but he also announces that he will harden Pharaoh’s heart, as if working against Moses. It will help Moses to know that God is bringing about the resistance in order to bring a greater victory with greater glory. There is a great deal of literature on this, but see among the resources F. W. Danker, “Hardness of Heart: A Study in Biblical Thematic,” CTM 44 (1973): 89-100; R. R. Wilson, “The Hardening of Pharaoh’s Heart,” CBQ 41 (1979): 18-36; and R. B. Chisholm Jr., “Divine Hardening in the Old Testament,” BSac 153 (1996): 410-34.

69 tn Or “so that.”

70 tn The sequence of the instruction from God uses the perfect tense with vav (ו), following the preceding imperfects.

71 tn The instantaneous use of the perfect tense fits well with the prophetic announcement of what Yahweh said or says. It shows that the words given to the prophet are still binding.

72 sn The metaphor uses the word “son” in its connotation of a political dependent, as it was used in ancient documents to describe what was intended to be a loyal relationship with well-known privileges and responsibilities, like that between a good father and son. The word can mean a literal son, a descendant, a chosen king (and so, the Messiah), a disciple (in Proverbs), and here, a nation subject to God. If the people of Israel were God’s “son,” then they should serve him and not Pharaoh. Malachi reminds people that the Law said “a son honors his father,” and so God asked, “If I am a father, where is my honor?” (Mal 1:6).

73 tn The text uses the imperative, “send out” (שַׁלַּח, shallakh) followed by the imperfect or jussive with the vav (ו) to express purpose.

74 tn The Piel infinitive serves as the direct object of the verb, answering the question of what Pharaoh would refuse to do. The command and refusal to obey are the grounds for the announcement of death for Pharaoh’s son.

75 tn The construction is very emphatic. The particle הִנֵּה (hinneh) gives it an immediacy and a vividness, as if God is already beginning to act. The participle with this particle has the nuance of an imminent future act, as if God is saying, “I am about to kill.” These words are not repeated until the last plague.

76 tn Or “at a lodging place” or “at an inn.”

77 sn The next section (vv. 24-26) records a rather strange story. God had said that if Pharaoh would not comply he would kill his son – but now God was ready to kill Moses, the representative of Israel, God’s own son. Apparently, one would reconstruct that on the journey Moses fell seriously ill, but his wife, learning the cause of the illness, saved his life by circumcising her son and casting the foreskin at Moses’ feet (indicating that it was symbolically Moses’ foreskin). The point is that this son of Abraham had not complied with the sign of the Abrahamic covenant. No one, according to Exod 12:40-51, would take part in the Passover-exodus who had not complied. So how could the one who was going to lead God’s people not comply? The bold anthropomorphisms and the location at the border invite comparisons with Gen 32, the Angel wrestling with Jacob. In both cases there is a brush with death that could not be forgotten. See also, W. Dumbrell, “Exodus 4:24-25: A Textual Re-examination,” HTR 65 (1972): 285-90; T. C. Butler, “An Anti-Moses Tradition,” JSOT 12 (1979): 9-15; and L. Kaplan, “And the Lord Sought to Kill Him,” HAR 5 (1981): 65-74.

78 tn Heb “to his feet.” The referent (Moses) has been specified in the translation for clarity. The LXX has “and she fell at his feet” and then “the blood of the circumcision of my son stood.” But it is clear that she caused the foreskin to touch Moses’ feet, as if the one were a substitution for the other, taking the place of the other (see U. Cassuto, Exodus, 60).

79 sn U. Cassuto explains that she was saying, “I have delivered you from death, and your return to life makes you my bridegroom a second time, this time my blood bridegroom, a bridegroom acquired through blood” (Exodus, 60-61).

80 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

81 tn Or “Therefore.” The particle אָז (’az) here is not introducing the next item in a series of events. It points back to the past (“at that time,” see Gen 4:26) or to a logical connection (“therefore, consequently”).

82 tn The Hebrew simply has לַמּוּלֹת (lammulot, “to the circumcision[s]”). The phrase explains that the saying was in reference to the act of circumcision. Some scholars speculate that there was a ritual prior to marriage from which this event and its meaning derived. But it appears rather that if there was some ancient ritual, it would have had to come from this event. The difficulty is that the son is circumcised, not Moses, making the comparative mythological view untenable. Moses had apparently not circumcised Eliezer. Since Moses was taking his family with him, God had to make sure the sign of the covenant was kept. It may be that here Moses sent them all back to Jethro (18:2) because of the difficulties that lay ahead.

83 tn Heb “And Yahweh said.”

84 tn S. R. Driver considers that this verse is a continuation of vv. 17 and 18 and that Aaron met Moses before Moses started back to Egypt (Exodus, 33). The first verb, then, might have the nuance of a past perfect: Yahweh had said.

85 tn Heb “and kissed him.”

86 tn This verb and the last one in the verse are rendered with the past perfect nuance because they refer to what the Lord had done prior to Moses’ telling Aaron.

87 sn These are the leaders of the tribes who represented all the people. Later, after the exodus, Moses will select the most capable of them and others to be rulers in a judicial sense (Exod 18:21).

88 tn Heb “And Aaron spoke.”

89 tc The LXX (Greek OT) has “and they rejoiced,” probably reading וַיִּשְׂמְחוּ (vayyismÿkhu) instead of what the MT reading, וַיִּשְׂמְעוּ (vayyismÿ’u, “and they heard”). To rejoice would have seemed a natural response of the people at the news, and the words sound similar in Hebrew.

tn The form is the preterite with the vav consecutive, “and they heard.” It clearly is a temporal clause subordinate to the following verbs that report how they bowed and worshiped. But it is also in sequence to the preceding: they believed, and then they bowed when they heard.

90 tn Or “intervened for.” The word פָּקַד (paqad) has traditionally been translated “visited,” which is open to many interpretations. It means that God intervened in the life of the Israelites to bless them with the fulfillment of the promises. It says more than that he took notice of them, took pity on them, or remembered them. He had not yet fulfilled the promises, but he had begun to act by calling Moses and Aaron. The translation “attended to” attempts to capture that much.

91 tn The verb וַיִּשְׁתַּחֲוּוּ (vayyishtakhavu) is usually rendered “worshiped.” More specifically, the verbal root חָוָה (khava) in the hishtaphel stem means “to cause oneself to be low to the ground.” While there is nothing wrong with giving it a general translation of “worship,” it may be better in a passage like this to take it in conjunction with the other verb (“bow”) as a verbal hendiadys, using it as an adverb to that verb. The implication is certainly that they prayed, or praised, and performed some other aspect of worship, but the text may just be describing it from their posture of worship. With this response, all the fears of Moses are swept aside – they believed and they were thankful to God.


NET Bible® - Exodus 5

Exodus 5

Opposition to the Plan of God

5:1 1 Afterward Moses and Aaron went to Pharaoh and said, “Thus says the Lord,2 the God of Israel, ‘Release3 my people so that they may hold a pilgrim feast4 to me in the desert.’” 5:2 But Pharaoh said, “Who is the Lord 5 that6 I should obey him7 by releasing8 Israel? I do not know the Lord,9 and I will not release Israel!” 5:3 And they said, “The God of the Hebrews has met with us. Let us go a three-day journey10 into the desert so that we may sacrifice11 to the Lord our God, so that he does not strike us with plague or the sword.”12 5:4 The king of Egypt said to them, “Moses and Aaron, why do you cause the people to refrain from their work?13 Return to your labor!” 5:5 Pharaoh was thinking,14 “The people of the land are now many, and you are giving them rest from their labor.”

5:6 That same day Pharaoh commanded15 the slave masters and foremen16 who were17 over the people:18 5:7 “You must no longer19 give straw to the people for making bricks20 as before.21 Let them go22 and collect straw for themselves. 5:8 But you must require23 of them the same quota of bricks that they were making before.24 Do not reduce it, for they are slackers.25 That is why they are crying, ‘Let us go sacrifice to our God.’ 5:9 Make the work harder26 for the men so they will keep at it27 and pay no attention to lying words!”28

5:10 So the slave masters of the people and their foremen went to the Israelites and said,29 “Thus says Pharaoh: ‘I am not giving30 you straw. 5:11 You31 go get straw for yourselves wherever you can32 find it, because there will be no reduction at all in your workload.’” 5:12 So the people spread out33 through all the land of Egypt to collect stubble for straw. 5:13 The slave masters were pressuring34 them, saying, “Complete35 your work for each day, just like when there was straw!” 5:14 The Israelite foremen whom Pharaoh’s slave masters had set over them were beaten and were asked,36 “Why did you not complete your requirement for brickmaking as in the past – both yesterday and today?”37

5:15 38 The Israelite foremen went and cried out to Pharaoh, “Why are you treating39 your servants this way? 5:16 No straw is given to your servants, but we are told,40 ‘Make bricks!’ Your servants are even41 being beaten, but the fault42 is with your people.”

5:17 But Pharaoh replied,43 “You are slackers! Slackers!44 That is why you are saying, ‘Let us go sacrifice to the Lord.’ 5:18 So now, get back to work!45 You will not be given straw, but you must still produce46 your quota47 of bricks!” 5:19 The Israelite foremen saw48 that they49 were in trouble when they were told,50 “You must not reduce the daily quota of your bricks.”

5:20 When they went out from Pharaoh, they encountered Moses and Aaron standing there to meet them,51 5:21 and they said to them, “May the Lord look on you and judge,52 because you have made us stink53 in the opinion of54 Pharaoh and his servants,55 so that you have given them an excuse to kill us!”56

The Assurance of Deliverance

5:22 57 Moses returned58 to the Lord, and said, “Lord,59 why have you caused trouble for this people?60 Why did you ever61 send me? 5:23 From the time I went to speak to Pharaoh in your name, he has caused trouble62 for this people, and you have certainly not rescued63 them!”64

Next Chapter


NET Bible® - Exodus 5 Notes

1 sn The enthusiasm of the worshipers in the preceding chapter turns sour in this one when Pharaoh refuses to cooperate. The point is clear that when the people of God attempt to devote their full service and allegiance to God, they encounter opposition from the world. Rather than finding instant blessing and peace, they find conflict. This is the theme that will continue through the plague narratives. But what makes chapter 5 especially interesting is how the people reacted to this opposition. The chapter has three sections: first, the confrontation between Moses and Pharaoh (vv. 1-5); then the report of the stern opposition of the king (vv. 6-14); and finally, the sad account of the effect of this opposition on the people (vv. 15-21).

2 tn Heb “Yahweh.”

3 tn The form שַׁלַּח (shallakh), the Piel imperative, has been traditionally translated “let [my people] go.” The Qal would be “send”; so the Piel “send away, release, dismiss, discharge.” B. Jacob observes, “If a person was dismissed through the use of this verb, then he ceased to be within the power or sphere of influence of the individual who had dismissed him. He was completely free and subsequently acted entirely on his own responsibility” (Exodus, 115).

4 tn The verb חָגַג (khagag) means to hold a feast or to go on a pilgrim feast. The Arabic cognate of the noun form is haj, best known for the pilgrim flight of Mohammed, the hajira. The form in the text (וְיָחֹגּוּ, vÿyakhoggu) is subordinated to the imperative and thus shows the purpose of the imperative.

5 tn Heb “Yahweh.” This is a rhetorical question, expressing doubt or indignation or simply a negative thought that Yahweh is nothing (see erotesis in E. W. Bullinger, Figures of Speech, 944-45). Pharaoh is not asking for information (cf. 1 Sam 25:5-10).

6 tn The relative pronoun introduces the consecutive clause that depends on the interrogative clause (see GKC 318-19 §107.u).

7 tn The imperfect tense here receives the classification of obligatory imperfect. The verb שָׁמַע (shama’) followed by “in the voice of” is idiomatic; rather than referring to simple audition – “that I should hear his voice” – it conveys the thought of listening that issues in action – “that I should obey him.”

sn The construction of these clauses is similar to (ironically) the words of Moses: “Who am I that I should go?” (3:11).

8 tn The Piel infinitive construct here has the epexegetical usage with lamed (ל); it explains the verb “obey.”

9 sn This absolute statement of Pharaoh is part of a motif that will develop throughout the conflict. For Pharaoh, the Lord (Yahweh) did not exist. So he said “I do not know the Lord [i.e., Yahweh].” The point of the plagues and the exodus will be “that he might know.” Pharaoh will come to know this Yahweh, but not in any pleasant way.

10 tn The word “journey” is an adverbial accusative telling the distance that Moses wanted the people to go. It is qualified by “three days.” It is not saying that they will be gone three days, but that they will go a distance that will take three days to cover (see Gen 31:22-23; Num 10:33; 33:8).

11 tn The purpose clause here is formed with a second cohortative joined with a vav (ו): “let us go…and let us sacrifice.” The purpose of the going was to sacrifice.

sn Where did Moses get the idea that they should have a pilgrim feast and make sacrifices? God had only said they would serve Him in that mountain. In the OT the pilgrim feasts to the sanctuary three times a year incorporated the ideas of serving the Lord and keeping the commands. So the words here use the more general idea of appearing before their God. They would go to the desert because there was no homeland yet. Moses later spoke of the journey as necessary to avoid offending Egyptian sensibilities (8:25-26).

12 sn The last clause of this verse is rather unexpected here: “lest he meet [afflict] us with pestilence or sword.” To fail to comply with the summons of one’s God was to invite such calamities. The Law would later incorporate many such things as the curses for disobedience. Moses is indicating to Pharaoh that there is more reason to fear Yahweh than Pharaoh.

13 sn The clause is a rhetorical question. Pharaoh is not asking them why they do this, but rather is accusing them of doing it. He suspects their request is an attempt to get people time away from their labor. In Pharaoh’s opinion, Moses and Aaron were “removing the restraint” (פָּרַע, para’) of the people in an effort to give them rest. Ironically, under the Law the people would be expected to cease their labor when they went to appear before God. He would give them the rest that Pharaoh refused to give. It should be noted also that it was not Israel who doubted that Yahweh had sent Moses, as Moses had feared – but rather Pharaoh.

14 tn Heb “And Pharaoh said.” This is not the kind of thing that Pharaoh is likely to have said to Moses, and so it probably is what he thought or reasoned within himself. Other passages (like Exod 2:14; 3:3) show that the verb “said” can do this. (See U. Cassuto, Exodus, 67.)

15 tn Heb “and Pharaoh commanded on that day.”

16 tn The Greek has “scribes” for this word, perhaps thinking of those lesser officials as keeping records of the slaves and the bricks.

17 tn The phrase “who were” is supplied for clarity.

18 sn In vv. 6-14 the second section of the chapter describes the severe measures by the king to increase the labor by decreasing the material. The emphasis in this section must be on the harsh treatment of the people and Pharaoh’s reason for it – he accuses them of idleness because they want to go and worship. The real reason, of course, is that he wants to discredit Moses (v. 9) and keep the people as slaves.

19 tn The construction is a verbal hendiadys: לֹא תֹאסִפוּן לָתֵת (lo’ to’sifun latet, “you must not add to give”). The imperfect tense acts adverbially, and the infinitive becomes the main verb of the clause: “you must no longer give.”

20 tn The expression “for making bricks” is made of the infinitive construct followed by its cognate accusative: לִלְבֹּן הַלְּבֵנִים (lilbon hallÿvenim).

21 tn Heb “as yesterday and three days ago” or “as yesterday and before that.” This is idiomatic for “as previously” or “as in the past.”

22 tn The jussive יֵלְכוּ (yelÿkhu) and its following sequential verb would have the force of decree and not permission or advice. He is telling them to go and find straw or stubble for the bricks.

23 tn The verb is the Qal imperfect of שִׂים (sim, “place, put”). The form could be an imperfect of instruction: “You will place upon them the quota.” Or, as here, it may be an obligatory imperfect: “You must place.”

24 tn Heb “yesterday and three days ago” or “yesterday and before that” is idiomatic for “previously” or “in the past.”

25 tn Or “loafers.” The form נִרְפִּים (nirpim) is derived from the verb רָפָה (rafah), meaning “to be weak, to let oneself go.” They had been letting the work go, Pharaoh reasoned, and being idle is why they had time to think about going to worship.

26 tn Heb “let the work be heavy.”

27 tn The text has וְיַעֲשׂוּ־בָהּ (vÿya’asu-vah, “and let them work in it”) or the like. The jussive forms part of the king’s decree that the men not only be required to work harder but be doing it: “Let them be occupied in it.”

sn For a discussion of this whole section, see K. A. Kitchen, “From the Brickfields of Egypt,” TynBul 27 (1976): 137-47.

28 sn The words of Moses are here called “lying words” (דִבְרֵי־שָׁקֶר, divre-shaqer). Here is the main reason, then, for Pharaoh’s new policy. He wanted to discredit Moses. So the words that Moses spoke Pharaoh calls false and lying words. The world was saying that God’s words were vain and deceptive because they were calling people to a higher order. In a short time God would reveal that they were true words.

29 tn Heb “went out and spoke to the people saying.” Here “the people” has been specified as “the Israelites” for clarity.

30 tn The construction uses the negative particle combined with a subject suffix before the participle: אֵינֶנִּי נֹתֵן (’enenni noten, “there is not I – giving”).

31 tn The independent personal pronoun emphasizes that the people were to get their own straw, and it heightens the contrast with the king. “You – go get.”

32 tn The tense in this section could be translated as having the nuance of possibility: “wherever you may find it,” or the nuance of potential imperfect: “wherever you are able to find any.”

33 tn The verb וַיָּפֶץ (vayyafets) is from the hollow root פּוּץ (puts) and means “scatter, spread abroad.”

34 tn Or “pressed.”

35 tn כַּלּוּ (kallu) is the Piel imperative; the verb means “to finish, complete” in the sense of filling up the quota.

36 tn The quotation is introduced with the common word לֵאמֹר (le’mor, “saying”) and no mention of who said the question.

37 sn The idioms for time here are found also in 3:10 and 5:7-8. This question no doubt represents many accusations shouted at Israelites during the period when it was becoming obvious that, despite all their efforts, they were unable to meet their quotas as before.

38 sn The last section of this event tells the effect of the oppression on Israel, first on the people (15-19) and then on Moses and Aaron (20-21). The immediate reaction of Israel was to cry to Pharaoh – something they would learn should be directed to God. When Pharaoh rebuffed them harshly, they turned bitterly against their leaders.

39 tn The imperfect tense should be classified here with the progressive imperfect nuance, because the harsh treatment was a present reality.

40 tn Heb “[they] are saying to us,” the line can be rendered as a passive since there is no expressed subject for the participle.

41 tn הִנֵּה (hinneh) draws attention to the action reflected in the passive participle מֻכִּים (mukkim): “look, your servants are being beaten.”

42 tn The word rendered “fault” is the basic OT verb for “sin” – וְחָטָאת (vÿkhata’t). The problem is that it is pointed as a perfect tense, feminine singular verb. Some other form of the verb would be expected, or a noun. But the basic word-group means “to err, sin, miss the mark, way, goal.” The word in this context seems to indicate that the people of Pharaoh – the slave masters – have failed to provide the straw. Hence: “fault” or “they failed.” But, as indicated, the line has difficult grammar, for it would literally translate: “and you [fem.] sin your people.” Many commentators (so GKC 206 §74.g) wish to emend the text to read with the Greek and the Syriac, thus: “you sin against your own people” (meaning the Israelites are his loyal subjects).

43 tn Heb “And he said.”

44 tn Or “loafers.” The form נִרְפִּים (nirpim) is derived from the verb רָפָה (rafah), meaning “to be weak, to let oneself go.”

45 tn The text has two imperatives: “go, work.” They may be used together to convey one complex idea (so a use of hendiadys): “go back to work.”

46 tn The imperfect תִּתֵּנּוּ (tittennu) is here taken as an obligatory imperfect: “you must give” or “you must produce.”

47 sn B. Jacob is amazed at the wealth of this tyrant’s vocabulary in describing the work of others. Here, תֹכֶן (tokhen) is another word for “quota” of bricks, the fifth word used to describe their duty (Exodus, 137).

48 tn The common Hebrew verb translated “saw,” like the common English verb for seeing, is also used to refer to mental perception and understanding, as in the question “See what I mean?” The foremen understood how difficult things would be under this ruling.

49 tn The text has the sign of the accusative with a suffix and then a prepositional phrase: אֹתָם בְּרָע (’otam bÿra’), meaning something like “[they saw] them in trouble” or “themselves in trouble.” Gesenius shows a few examples where the accusative of the reflexive pronoun is represented by the sign of the accusative with a suffix, and these with marked emphasis (GKC 439 §135.k).

50 tn The clause “when they were told” translates לֵאמֹר (le’mor), which usually simply means “saying.” The thing that was said was clearly the decree that was given to them.

51 sn Moses and Aaron would not have made the appeal to Pharaoh that these Hebrew foremen did, but they were concerned to see what might happen, and so they waited to meet the foremen when they came out.

52 tn The foremen vented their anger on Moses and Aaron. The two jussives express their desire that the evil these two have caused be dealt with. “May Yahweh look on you and may he judge” could mean only that God should decide if Moses and Aaron are at fault, but given the rest of the comments it is clear the foremen want more. The second jussive could be subordinated to the first – “so that he may judge [you].”

53 tn Heb “you have made our aroma stink.”

54 tn Heb “in the eyes of.”

55 tn Heb “in the eyes of his servants.” This phrase is not repeated in the translation for stylistic reasons.

56 tn Heb “to put a sword in their hand to kill us.” The infinitive construct with the lamed (לָתֶת, latet) signifies the result (“so that”) of making the people stink. Their reputation is now so bad that Pharaoh might gladly put them to death. The next infinitive could also be understood as expressing result: “put a sword in their hand so that they can kill us.”

57 sn In view of the apparent failure of the mission, Moses seeks Yahweh for assurance. The answer from Yahweh not only assures him that all is well, but that there will be a great deliverance. The passage can be divided into three parts: the complaint of Moses (5:22-23), the promise of Yahweh (6:1-9), and the instructions for Moses (6:10-13). Moses complains because God has not delivered his people as he had said he would, and God answers that he will because he is the sovereign covenant God who keeps his word. Therefore, Moses must keep his commission to speak God’s word. See further, E. A. Martens, “Tackling Old Testament Theology,” JETS 20 (1977): 123-32. The message is very similar to that found in the NT, “Where is the promise of his coming?” (2 Pet 3:4). The complaint of Moses (5:22-23) can be worded with Peter’s “Where is the promise of his coming?” theme; the assurance from Yahweh (6:1-9) can be worded with Peter’s “The Lord is not slack in keeping his promises” (2 Pet 3:9); and the third part, the instructions for Moses (6:10-13) can be worded with Peter’s “Prepare for the day of God and speed its coming” (2 Pet 3:12). The people who speak for God must do so in the sure confidence of the coming deliverance – Moses with the deliverance from the bondage of Egypt, and Christians with the deliverance from this sinful world.

58 tn Heb “and Moses returned.”

59 tn The designation in Moses’ address is “Lord” (אֲדֹנָי, ’adonay) – the term for “lord” or “master” but pointed as it would be when it represents the tetragrammaton.

60 tn The verb is הֲרֵעֹתָה (hare’otah), the Hiphil perfect of רָעַע (ra’a’). The word itself means “to do evil,” and in this stem “to cause evil” – but evil in the sense of pain, calamity, trouble, or affliction, and not always in the sense of sin. Certainly not here. That God had allowed Pharaoh to oppose them had brought greater pain to the Israelites.

sn Moses’ question is rhetorical; the point is more of a complaint or accusation to God, although there is in it the desire to know why. B. Jacob (Exodus, 139) comments that such frank words were a sign of the man’s closeness to God. God never has objected to such bold complaints by the devout. He then notes how God was angered by his defenders in the book of Job rather than by Job’s heated accusations.

61 tn The demonstrative pronoun serves for emphasis in the question (see R. J. Williams, Hebrew Syntax, 24, §118). This second question continues Moses’ bold approach to God, more chiding than praying. He is implying that if this was the result of the call, then God had no purpose calling him (compare Jeremiah’s similar complaint in Jer 20).

62 sn Now the verb (הֵרַע, hera’) has a different subject – Pharaoh. The ultimate cause of the trouble was God, but the immediate cause was Pharaoh and the way he increased the work. Meanwhile, the Israelite foremen have pinned most of the blame on Moses and Aaron. Moses knows all about the sovereignty of God, and as he speaks in God’s name, he sees the effect it has on pagans like Pharaoh. So the rhetorical questions are designed to prod God to act differently.

63 tn The Hebrew construction is emphatic: וְהַצֵּל לֹא־הִצַּלְתָּ (vÿhatsel lo’-hitsalta). The verb נָצַל (natsal) means “to deliver, rescue” in the sense of plucking out, even plundering. The infinitive absolute strengthens both the idea of the verb and the negative. God had not delivered this people at all.

64 tn Heb “your people.” The pronoun (“them”) has been used in the translation for stylistic reasons here, to avoid redundancy.


NET Bible® - Exodus 6

Exodus 6

6:1 Then the Lord said to Moses, “Now you will see what I will do to Pharaoh,1 for compelled by my strong hand2 he will release them, and by my strong hand he will drive them out of his land.”3

6:2 God spoke4 to Moses and said to him, “I am the Lord.5 6:3 I appeared to Abraham, to Isaac, and to Jacob as6 God Almighty,7 but by8 my name ‘the Lord’ 9 I was not known to them.10 6:4 I also established my covenant with them11 to give them the land of Canaan, where they were living as resident foreigners.12 6:5 I13 have also heard14 the groaning of the Israelites, whom the Egyptians are enslaving,15 and I have remembered my covenant.16 6:6 Therefore, tell the Israelites, ‘I am the Lord. I will bring you out17 from your enslavement to18 the Egyptians, I will rescue you from the hard labor they impose,19 and I will redeem you with an outstretched arm and with great judgments. 6:7 I will take you to myself for a people, and I will be your God.20 Then you will know that I am the Lord your God, who brought you out from your enslavement to21 the Egyptians. 6:8 I will bring you to the land I swore to give22 to Abraham, to Isaac, and to Jacob – and I will give it to you23 as a possession. I am the Lord!’”

6:9 24 Moses told this25 to the Israelites, but they did not listen to him26 because of their discouragement27 and hard labor. 6:10 Then the Lord said to Moses, 6:11 “Go, tell Pharaoh king of Egypt that he must release28 the Israelites from his land.” 6:12 But Moses replied to29 the Lord, “If the Israelites did not listen to me, then30 how will Pharaoh listen to me, since31 I speak with difficulty?”32

6:13 The Lord spoke33 to Moses and Aaron and gave them a charge34 for the Israelites and Pharaoh king of Egypt to bring the Israelites out of the land of Egypt.

The Ancestry of the Deliverer

6:14 35 These are the heads of their fathers’ households:36

The sons37 of Reuben, the firstborn son of Israel, were Hanoch and Pallu, Hezron and Carmi. These were the clans38 of Reuben.

6:15 The sons of Simeon were Jemuel, Jamin, Ohad, Jakin, Zohar, and Shaul, the son of a Canaanite woman. These were the clans of Simeon.

6:16 Now these are the names of the sons of Levi, according to their records:39 Gershon, Kohath, and Merari. (The length of Levi’s life was 137 years.)

6:17 The sons of Gershon, by their families, were Libni and Shimei.

6:18 The sons of Kohath were Amram, Izhar, Hebron, and Uzziel. (The length of Kohath’s life was 133 years.)

6:19 The sons of Merari were Mahli and Mushi. These were the clans of Levi, according to their records.

6:20 Amram married40 his father’s sister Jochebed, and she bore him Aaron and Moses. (The length of Amram’s life was 137 years.)

6:21 The sons of Izhar were Korah, Nepheg, and Zikri.

6:22 The sons of Uzziel were Mishael, Elzaphan, and Sithri.

6:23 Aaron married Elisheba, the daughter of Amminadab and sister of Nahshon, and she bore him Nadab and Abihu, Eleazar and Ithamar.

6:24 The sons of Korah were Assir, Elkanah, and Abiasaph. These were the Korahite clans.

6:25 Now Eleazar son of Aaron married one of the daughters of Putiel and she bore him Phinehas.

These are the heads of the fathers’ households41 of Levi according to their clans.

6:26 It was the same Aaron and Moses to whom the Lord said, “Bring the Israelites out of the land of Egypt by their regiments.”42 6:27 They were the men who were speaking to Pharaoh king of Egypt, in order to bring the Israelites out of Egypt. It was the same Moses and Aaron.

The Authentication of the Word

6:28 43 When44 the Lord spoke to Moses in the land of Egypt, 6:29 he said to him,45 “I am the Lord. Tell46 Pharaoh king of Egypt all that47 I am telling48 you.” 6:30 But Moses said before the Lord, “Since I speak with difficulty,49 why should Pharaoh listen to me?”

Next Chapter


NET Bible® - Exodus 6 Notes

1 sn The expression “I will do to Pharaoh” always refers to the plagues. God would first show his sovereignty over Pharaoh before defeating him.

2 tn The expression “with a strong hand” (וּבְיָד חֲזָקָה, uvÿyad khazaqah) could refer (1) to God’s powerful intervention (“compelled by my strong hand”) or (2) to Pharaoh’s forceful pursuit (“he will forcefully drive them out”). In Exod 3:20 God has summarized what his hand would do in Egypt, and that is probably what is intended here, as he promises that Moses will see what God will do. All Egypt ultimately desired that Israel be released (12:33), and when they were released Pharaoh pursued them to the sea, and so in a sense drove them out – whether that was his intention or not. But ultimately it was God’s power that was the real force behind it all. U. Cassuto (Exodus, 74) considers that it is unlikely that the phrase would be used in the same verse twice with the same meaning. So he thinks that the first “strong hand” is God’s, and the second “strong hand” is Pharaoh’s. It is true that if Pharaoh acted forcefully in any way that contributed to Israel leaving Egypt it was because God was acting forcefully in his life. So in an understated way, God is saying that when forced by God’s strong hand, Pharaoh will indeed release God’s people.”

3 tn Or “and he will forcefully drive them out of his land,” if the second occurrence of “strong hand” refers to Pharaoh’s rather than God’s (see the previous note).

sn In Exod 12:33 the Egyptians were eager to send (release) Israel away in haste, because they all thought they were going to die.

4 tn Heb “And God spoke.”

5 sn The announcement “I am the Lord” (Heb “Yahweh”) draws in the preceding revelation in Exod 3:15. In that place God called Moses to this task and explained the significance of the name “Yahweh” by the enigmatic expression “I am that I am.” “I am” (אֶהְיֶה, ’ehyeh) is not a name; “Yahweh” is. But the explanation of the name with this sentence indicates that Yahweh is the one who is always there, and that guarantees the future, for everything he does is consistent with his nature. He is eternal, never changing; he remains. Now, in Exodus 6, the meaning of the name “Yahweh” will be more fully unfolded.

6 tn The preposition bet (ב) in this construction should be classified as a bet essentiae, a bet of essence (see also GKC 379 §119.i).

7 tn The traditional rendering of the title as “Almighty” is reflected in LXX and Jerome. But there is still little agreement on the etymology and exact meaning of אֵל־שַׁדַּי (’el-shadday). Suggestions have included the idea of “mountain God,” meaning the high God, as well as “the God with breasts.” But there is very little evidence supporting such conclusions and not much reason to question the ancient versions.

8 tn The noun שְׁמִי (shÿmi, “my name,” and “Yahweh” in apposition to it), is an adverbial accusative, specifying how the patriarchs “knew” him.

9 tn Heb “Yahweh,” traditionally rendered in English as “the Lord.” The phrase has been placed in quotation marks in the translation to indicate it represents the tetragrammaton.

10 tn The verb is the Niphal form נוֹדַעְתִּי (noda’ti). If the text had wanted to say, “I did not make myself known,” then a Hiphil form would have been more likely. It is saying, “but by my name Yahweh I was not known to them.”

sn There are a number of important issues that need clarification in the interpretation of this section. First, it is important to note that “I am Yahweh” is not a new revelation of a previously unknown name. It would be introduced differently if it were. This is the identification of the covenant God as the one calling Moses – that would be proof for the people that their God had called him. Second, the title “El Shadday” is not a name, but a title. It is true that in the patriarchal accounts “El Shadday” is used six times; in Job it is used thirty times. Many conclude that it does reflect the idea of might or power. In some of those passages that reveal God as “El Shadday,” the name “Yahweh” was also used. But Wellhausen and other proponents of the earlier source critical analysis used Exod 6:3 to say that P, the so-called priestly source, was aware that the name “Yahweh” was not known by them, even though J, the supposed Yahwistic source, wrote using the name as part of his theology. Third, the texts of Genesis show that Yahweh had appeared to the patriarchs (Gen 12:1, 17:1, 18:1, 26:2, 26:24, 26:12, 35:1, 48:3), and that he spoke to each one of them (Gen 12:7, 15:1, 26:2, 28:13, 31:3). The name “Yahweh” occurs 162 times in Genesis, 34 of those times on the lips of speakers in Genesis (W. C. Kaiser, Jr., “Exodus,” EBC 2:340-41). They also made proclamation of Yahweh by name (4:26, 12:8), and they named places with the name (22:14). These passages should not be ignored or passed off as later interpretation. Fourth, “Yahweh” is revealed as the God of power, the sovereign God, who was true to his word and could be believed. He would do as he said (Num 23:19; 14:35; Exod 12:25; 22:24; 24:14; 36:36; 37:14). Fifth, there is a difference between promise and fulfillment in the way revelation is apprehended. The patriarchs were individuals who received the promises but without the fulfillment. The fulfillment could only come after the Israelites became a nation. Now, in Egypt, they are ready to become that promised nation. The two periods were not distinguished by not having and by having the name, but by two ways God revealed the significance of his name. “I am Yahweh” to the patriarchs indicated that he was the absolute, almighty, eternal God. The patriarchs were individuals sojourning in the land. God appeared to them in the significance of El Shadday. That was not his name. So Gen 17:1 says that “Yahweh appeared…and said, ‘I am El Shadday.’” See also Gen 35:11, 48:2, 28:3. Sixth, the verb “to know” is never used to introduce a name which had never been known or experienced. The Niphal and Hiphil of the verb are used only to describe the recognition of the overtones or significance of the name (see Jer 16:21, Isa 52:6; Ps 83:17ff; 1 Kgs 8:41ff. [people will know his name when prayers are answered]). For someone to say that he knew Yahweh meant that Yahweh had been experienced or recognized (see Exod 33:6; 1 Kgs 18:36; Jer 28:9; and Ps 76:2). Seventh, “Yahweh” is not one of God’s names – it is his only name. Other titles, like “El Shadday,” are not strictly names but means of revealing Yahweh. All the revelations to the patriarchs could not compare to this one, because God was now dealing with the nation. He would make his name known to them through his deeds (see Ezek 20:5). So now they will “know” the “name.” The verb יָדַע (yada’) means more than “aware of, be knowledgeable about”; it means “to experience” the reality of the revelation by that name. This harmonizes with the usage of שֵׁם (shem), “name,” which encompasses all the attributes and actions of God. It is not simply a reference to a title, but to the way that God revealed himself – God gave meaning to his name through his acts. God is not saying that he had not revealed a name to the patriarchs (that would have used the Hiphil of the verb). Rather, he is saying that the patriarchs did not experience what the name Yahweh actually meant, and they could not without seeing it fulfilled. When Moses came to the elders, he identified his call as from Yahweh, the God of the fathers – and they accepted him. They knew the name. But, when they were delivered from bondage, then they fully knew by experience what that name meant, for his promises were fulfilled. U. Cassuto (Exodus, 79) paraphrases it this way: “I revealed Myself to Abraham, Isaac, and Jacob in My aspect that finds expression in the name Shaddai…I was not known to them, that is, it was not given to them to recognize Me as One that fulfils his promises.” This generation was about to “know” the name that their ancestors knew and used, but never experienced with the fulfillment of the promises. This section of Exodus confirms this interpretation, because in it God promised to bring them out of Egypt and give them the promised land – then they would know that he is Yahweh (6:7). This meaning should have been evident from its repetition to the Egyptians throughout the plagues – that they might know Yahweh (e.g., 7:5). See further R. D. Wilson, “Yahweh [Jehovah] and Exodus 6:3,” Classical Evangelical Essays in Old Testament Interpretation, 29-40; L. A. Herrboth, “Exodus 6:3b: Was God Known to the Patriarchs as Jehovah?” CTM 4 (1931): 345-49; F. C. Smith, “Observation on the Use of the Names and Titles of God in Genesis,” EvQ 40 (1968): 103-9.

11 tn The statement refers to the making of the covenant with Abraham (Gen 15 and following) and confirming it with the other patriarchs. The verb הֲקִמֹתִי (haqimoti) means “set up, establish, give effect to, conclude” a covenant agreement. The covenant promised the patriarchs a great nation, a land – Canaan, and divine blessing. They lived with those promises, but now their descendants were in bondage in Egypt. God’s reference to the covenant here is meant to show the new revelation through redemption will start to fulfill the promises and show what the reality of the name Yahweh is to them.

12 tn Heb “the land of their sojournings.” The noun מְגֻרִים (mÿgurim) is a reminder that the patriarchs did not receive the promises. It is also an indication that those living in the age of promise did not experience the full meaning of the name of the covenant God. The “land of their sojournings” is the land of Canaan where the family lived (גּרוּ, garu) as foreigners, without owning property or having the rights of kinship with the surrounding population.

13 tn The addition of the independent pronoun אֲנִי (’ani, “I”) emphasizes the fact that it was Yahweh himself who heard the cry.

14 tn Heb “And also I have heard.”

15 tn The form is the Hiphil participle מַעֲבִדִים (ma’avidim, “causing to serve”). The participle occurs in a relative clause that modifies “the Israelites.” The clause ends with the accusative “them,” which must be combined with the relative pronoun for a smooth English translation. So “who the Egyptians are enslaving them,” results in the translation “whom the Egyptians are enslaving.”

16 tn As in Exod 2:24, this remembering has the significance of God’s beginning to act to fulfill the covenant promises.

17 sn The verb וְהוֹצֵאתִי (vÿhotse’ti) is a perfect tense with the vav (ו) consecutive, and so it receives a future translation – part of God’s promises. The word will be used later to begin the Decalogue and other covenant passages – “I am Yahweh who brought you out….”

18 tn Heb “from under the burdens of” (so KJV, NASB); NIV “from under the yoke of.”

19 tn Heb “from labor of them.” The antecedent of the pronoun is the Egyptians who have imposed slave labor on the Hebrews.

20 sn These covenant promises are being reiterated here because they are about to be fulfilled. They are addressed to the nation, not individuals, as the plural suffixes show. Yahweh was their God already, because they had been praying to him and he is acting on their behalf. When they enter into covenant with God at Sinai, then he will be the God of Israel in a new way (19:4-6; cf. Gen 17:7-8; 28:20-22; Lev 26:11-12; Jer 24:7; Ezek 11:17-20).

21 tn Heb “from under the burdens of” (so KJV, NASB); NIV “from under the yoke of.”

22 tn Heb “which I raised my hand to give it.” The relative clause specifies which land is their goal. The bold anthropomorphism mentions part of an oath-taking ceremony to refer to the whole event and reminds the reader that God swore that he would give the land to them. The reference to taking an oath would have made the promise of God sure in the mind of the Israelite.

23 sn Here is the twofold aspect again clearly depicted: God swore the promise to the patriarchs, but he is about to give what he promised to this generation. This generation will know more about him as a result.

24 sn The final part of this section focuses on instructions for Moses. The commission from God is the same – he is to speak to Pharaoh and he is to lead Israel out. It should have been clear to him that God would do this, for he had just been reminded how God was going to lead out, deliver, redeem, take the people as his people, and give them land. It was God’s work of love from beginning to end. Moses simply had his task to perform.

25 tn Heb “and Moses spoke thus.”

26 tn Heb “to Moses.” The proper name has been replaced by the pronoun (“him”) in the translation for stylistic reasons.

27 tn The Hebrew מִקֹּצֶּר רוּחַ (miqqotser ruakh) means “because of the shortness of spirit.” This means that they were discouraged, dispirited, and weary – although some have also suggested it might mean impatient. The Israelites were now just not in the frame of mind to listen to Moses.

28 tn The form וִישַׁלַּח (vishallakh) is the Piel imperfect or jussive with a sequential vav; following an imperative it gives the imperative’s purpose and intended result. They are to speak to Pharaoh, and (so that as a result) he will release Israel. After the command to speak, however, the second clause also indirectly states the content of the speech (cf. Exod 11:2; 14:2, 15; 25:2; Lev 16:2; 22:2). As the next verse shows, Moses doubts that what he says will have the intended effect.

29 tn Heb “And Moses spoke before.”

30 sn This analogy is an example of a qal wahomer comparison. It is an argument by inference from the light (qal) to the heavy (homer), from the simple to the more difficult. If the Israelites, who are Yahwists, would not listen to him, it is highly unlikely Pharaoh would.

31 tn The final clause begins with a disjunctive vav (ו), a vav on a nonverb form – here a pronoun. It introduces a circumstantial causal clause.

32 tn Heb “and [since] I am of uncircumcised lips.” The “lips” represent his speech (metonymy of cause). The term “uncircumcised” makes a comparison between his speech and that which Israel perceived as unacceptable, unprepared, foreign, and of no use to God. The heart is described this way when it is impervious to good impressions (Lev 26:41; Jer 9:26) and the ear when it hears imperfectly (Jer 6:10). Moses has here returned to his earlier claim – he does not speak well enough to be doing this.

33 tn Heb “And Yahweh spoke.”

34 tn The term וַיְצַוֵּם (vayÿtsavvem) is a Piel preterite with a pronominal suffix on it. The verb צָוָה (tsavah) means “to command” but can also have a much wider range of meanings. In this short summary statement, the idea of giving Moses and Aaron a commission to Israel and to Pharaoh indicates that come what may they have their duty to perform.

35 sn This list of names shows that Moses and Aaron are in the line of Levi that came to the priesthood. It helps to identify them and authenticate them as spokesmen for God within the larger history of Israel. As N. M. Sarna observes, “Because a genealogy inherently symbolizes vigor and continuity, its presence here also injects a reassuring note into the otherwise despondent mood” (Exodus [JPSTC], 33).

36 tn The expression is literally “the house of their fathers.” This expression means that the household or family descended from a single ancestor. It usually indicates a subdivision of a tribe, that is, a clan, or the subdivision of a clan, that is, a family. Here it refers to a clan (S. R. Driver, Exodus, 46).

37 tn Or “descendants.”

38 tn Or “families,” and so throughout the genealogy.

39 tn Or “generations.”

40 tn Heb “took for a wife” (also in vv. 23, 25).

41 tn Heb “heads of the fathers” is taken as an abbreviation for the description of “households” in v. 14.

42 tn Or “by their hosts” or “by their armies.” Often translated “hosts” (ASV, NASB) or “armies” (KJV), צְבָאוֹת (tsÿva’ot) is a military term that portrays the people of God in battle array. In contemporary English, “regiment” is perhaps more easily understood as a force for battle than “company” (cf. NAB, NRSV) or “division” (NIV, NCV, NLT), both of which can have commercial associations. The term also implies an orderly departure.

43 sn From here on the confrontation between Yahweh and Pharaoh will intensify until Pharaoh is destroyed. The emphasis at this point, though, is on Yahweh’s instructions for Moses to speak to Pharaoh. The first section (6:28-7:7) ends (v. 6) with the notice that Moses and Aaron did just as (כַּאֲשֶׁר, ka’asher) Yahweh had commanded them; the second section (7:8-13) ends with the note that Pharaoh refused to listen, just as (כַּאֲשֶׁר) Yahweh had said would be the case.

44 tn The beginning of this temporal clause does not follow the normal pattern of using the preterite of the main verb after the temporal indicator and prepositional phrase, but instead uses a perfect tense following the noun in construct: וַיְהִי בְּיוֹם דִּבֶּר (vayÿhi bÿyom dibber). See GKC 422 §130.d. This verse introduces a summary (vv. 28-30) of the conversation that was interrupted when the genealogy began.

45 tn Heb “and Yahweh spoke to Moses saying.” This has been simplified in the translation as “he said to him” for stylistic reasons.

46 tn The verb is דַּבֵּר (dabber), the Piel imperative. It would normally be translated “speak,” but in English that verb does not sound as natural with a direct object as “tell.”

47 tn The clause begins with אֵת כָּל־אֲשֶׁר (’et kol-’asher) indicating that this is a noun clause functioning as the direct object of the imperative and providing the content of the commanded speech.

48 tn דֹּבֵר (dover) is the Qal active participle; it functions here as the predicate in the noun clause: “that I [am] telling you.” This one could be rendered, “that I am speaking to you.”

49 tn See note on Exod 6:12.


NET Bible® - Exodus 7

Exodus 7

7:1 So the Lord said to Moses, “See, I have made you like God1 to Pharaoh, and your brother Aaron will be your prophet.2 7:2 You are to speak3 everything I command you,4 and your brother Aaron is to tell Pharaoh that he must release5 the Israelites from his land. 7:3 But I will harden6 Pharaoh’s heart, and although I will multiply7 my signs and my wonders in the land of Egypt, 7:4 Pharaoh will not listen to you.8 I will reach into9 Egypt and bring out my regiments,10 my people the Israelites, from the land of Egypt with great acts of judgment. 7:5 Then11 the Egyptians will know that I am the Lord, when I extend my hand12 over Egypt and bring the Israelites out from among them.

7:6 And Moses and Aaron did so; they did just as the Lord commanded them. 7:7 Now Moses was eighty years old and Aaron was eighty-three years old when they spoke to Pharaoh.

7:8 The Lord said13 to Moses and Aaron,14 7:9 “When Pharaoh says to you, ‘Do15 a miracle,’ and you say to Aaron, ‘Take your staff and throw it down16 before Pharaoh,’ it will become17 a snake.” 7:10 When18 Moses and Aaron went to Pharaoh, they did so, just as the Lord had commanded them – Aaron threw19 down his staff before Pharaoh and his servants and it became a snake.20 7:11 Then Pharaoh also summoned wise men and sorcerers,21 and the magicians22 of Egypt by their secret arts23 did the same thing. 7:12 Each man24 threw down his staff, and the staffs became snakes. But Aaron’s staff swallowed up their staffs. 7:13 Yet Pharaoh’s heart became hard,25 and he did not listen to them, just as the Lord had predicted.

The First Blow: Water to Blood

7:14 26 The Lord said to Moses, “Pharaoh’s heart is hard;27 he refuses to release28 the people. 7:15 Go to Pharaoh in the morning when29 he goes out to the water. Position yourself30 to meet him by the edge of the Nile,31 and take32 in your hand the staff33 that was turned into a snake. 7:16 Tell him, ‘The Lord, the God of the Hebrews, has sent me to you to say,34 “Release my people, that they may serve me35 in the desert!” But until now36 you have not listened.37 7:17 Thus says the Lord: “By this you will know that I am the Lord: I am going to strike38 the water of the Nile with the staff that is in my hand, and it will be turned into blood.39 7:18 Fish40 in the Nile will die, the Nile will stink, and the Egyptians will be unable41 to drink water from the Nile.”’” 7:19 Then the Lord said to Moses, “Tell Aaron, ‘Take your staff and stretch out your hand over Egypt’s waters – over their rivers, over their canals,42 over their ponds, and over all their reservoirs43 – so that it becomes44 blood.’ There will be blood everywhere in45 the land of Egypt, even in wooden and stone containers.” 7:20 Moses and Aaron did so,46 just as the Lord had commanded. Moses raised47 the staff48 and struck the water that was in the Nile right before the eyes49 of Pharaoh and his servants,50 and all the water that was in the Nile was turned to blood.51 7:21 When the fish52 that were in the Nile died, the Nile began53 to stink, so that the Egyptians could not drink water from the Nile. There was blood54 everywhere in the land of Egypt! 7:22 But the magicians of Egypt did the same55 by their secret arts, and so56 Pharaoh’s heart remained hard,57 and he refused to listen to Moses and Aaron58 – just as the Lord had predicted. 7:23 And Pharaoh turned and went into his house. He did not pay any attention to this.59 7:24 All the Egyptians dug around the Nile for water to drink,60 because they could not drink the water of the Nile.

Next Chapter


NET Bible® - Exodus 7 Notes

1 tn The word “like” is added for clarity, making explicit the implied comparison in the statement “I have made you God to Pharaoh.” The word אֱלֹהִים (’elohim) is used a few times in the Bible for humans (e.g., Pss 45:6; 82:1), and always clearly in the sense of a subordinate to GOD – they are his representatives on earth. The explanation here goes back to 4:16. If Moses is like God in that Aaron is his prophet, then Moses is certainly like God to Pharaoh. Only Moses, then, is able to speak to Pharaoh with such authority, giving him commands.

2 tn The word נְבִיאֶךָ (nÿvi’ekha, “your prophet”) recalls 4:16. Moses was to be like God to Aaron, and Aaron was to speak for him. This indicates that the idea of a “prophet” was of one who spoke for God, an idea with which Moses and Aaron and the readers of Exodus are assumed to be familiar.

3 tn The imperfect tense here should have the nuance of instruction or injunction: “you are to speak.” The subject is singular (Moses) and made emphatic by the presence of the personal pronoun “you.”

4 tn The phrase translated “everything I command you” is a noun clause serving as the direct object of the verb “speak.” The verb in the clause (אֲצַוֶּךָ, ’atsavvekha) is the Piel imperfect. It could be classified as a future: “everything that I will command you.” A nuance of progressive imperfect also fits well: “everything that I am commanding you.”

sn The distinct emphasis is important. Aaron will speak to the people and Pharaoh what Moses tells him, and Moses will speak to Aaron what God commands him. The use of “command” keeps everything in perspective for Moses’ position.

5 tn The form is וְשִׁלַּח (vÿshillakh), a Piel perfect with vav (ו) consecutive. Following the imperfects of injunction or instruction, this verb continues the sequence. It could be taken as equal to an imperfect expressing future (“and he will release”) or subordinate to express purpose (“to release” = “in order that he may release”).

6 tn The clause begins with the emphatic use of the pronoun and a disjunctive vav (ו) expressing the contrast “But as for me, I will harden.” They will speak, but God will harden.

sn The imperfect tense of the verb קָשָׁה (qasha) is found only here in these “hardening passages.” The verb (here the Hiphil for “I will harden”) summarizes Pharaoh’s resistance to what God would be doing through Moses – he would stubbornly resist and refuse to submit; he would be resolved in his opposition. See R. R. Wilson, “The Hardening of Pharaoh’s Heart,” CBQ 41 (1979): 18-36.

7 tn The form beginning the second half of the verse is the perfect tense with vav (ו) consecutive, הִרְבֵּיתִי (hirbeti). It could be translated as a simple future in sequence after the imperfect preceding it, but the logical connection is not obvious. Since it carries the force of an imperfect due to the sequence, it may be subordinated as a temporal clause to the next clause that begins in v. 4. That maintains the flow of the argument.

8 tn Heb “and Pharaoh will not listen.”

9 tn Heb “put my hand into.” The expression is a strong anthropomorphism to depict God’s severest judgment on Egypt. The point is that neither the speeches of Moses and Aaron nor the signs that God would do will be effective. Consequently, God would deliver the blow that would destroy.

10 tn See the note on this term in 6:26.

11 tn The emphasis on sequence is clear because the form is the perfect tense with the vav consecutive.

sn The use of the verb “to know” (יָדַע, yada’) underscores what was said with regard to 6:3. By the time the actual exodus took place, the Egyptians would have “known” the name Yahweh, probably hearing it more than they wished. But they will know – experience the truth of it – when Yahweh defeats them.

12 sn This is another anthropomorphism, parallel to the preceding. If God were to “put” (נָתַן, natan), “extend” (נָטָה, nata), or “reach out” (שָׁלַח, shalakh) his hand against them, they would be destroyed. Contrast Exod 24:11.

13 tn Heb “And Yahweh said.”

14 tn Heb “said to Moses and Aaron, saying.”

15 tn The verb is תְּנוּ (tÿnu), literally “give.” The imperative is followed by an ethical dative that strengthens the subject of the imperative: “you give a miracle.”

16 tn Heb “and throw it.” The direct object, “it,” is implied.

17 tn The form is the jussive יְהִי ( yÿhi). Gesenius notes that frequently in a conditional clause, a sentence with a protasis and apodosis, the jussive will be used. Here it is in the apodosis (GKC 323 §109.h).

18 tn The clause begins with the preterite and the vav (ו) consecutive; it is here subordinated to the next clause as a temporal clause.

19 tn Heb “and Aaron threw.”

20 tn The noun used here is תַּנִּין (tannin), and not the word for “serpent” or “snake” used in chap. 4. This noun refers to a large reptile, in some texts large river or sea creatures (Gen 1:21; Ps 74:13) or land creatures (Deut 32:33). This wonder paralleled Moses’ miracle in 4:3 when he cast his staff down. But this is Aaron’s staff, and a different miracle. The noun could still be rendered “snake” here since the term could be broad enough to include it.

21 sn For information on this Egyptian material, see D. B. Redford, A Study of the Biblical Story of Joseph (VTSup), 203-4.

22 tn The חַרְטֻּמִּים (kharttummim) seem to have been the keepers of Egypt’s religious and magical texts, the sacred scribes.

23 tn The term בְּלַהֲטֵיהֶם (bÿlahatehem) means “by their secret arts”; it is from לוּט (lut, “to enwrap”). The Greek renders the word “by their magic”; Tg. Onq. uses “murmurings” and “whispers,” and other Jewish sources “dazzling display” or “demons” (see further B. Jacob, Exodus, 253-54). They may have done this by clever tricks, manipulation of the animals, or demonic power. Many have suggested that Aaron and the magicians were familiar with an old trick in which they could temporarily paralyze a serpent and then revive it. But here Aaron’s snake swallows up their snakes.

24 tn The verb is plural, but the subject is singular, “a man – his staff.” This noun can be given a distributive sense: “each man threw down his staff.”

25 tn This phrase translates the Hebrew word חָזַק (khazaq); see S. R. Driver, Exodus, 53.

sn For more on this subject, see B. Jacob, Exodus, 241-49. S. R. Driver (Exodus, 53) notes that when this word (חָזַק) is used it indicates a will or attitude that is unyielding and firm, but when כָּבֵד (kaved) is used, it stresses the will as being slow to move, unimpressionable, slow to be affected.

26 sn With the first plague, or blow on Pharaoh, a new section of the book unfolds. Until now the dominant focus has been on preparing the deliverer for the exodus. From here the account will focus on preparing Pharaoh for it. The theological emphasis for exposition of the entire series of plagues may be: The sovereign Lord is fully able to deliver his people from the oppression of the world so that they may worship and serve him alone. The distinct idea of each plague then will contribute to this main idea. It is clear from the outset that God could have delivered his people simply and suddenly. But he chose to draw out the process with the series of plagues. There appear to be several reasons: First, the plagues are designed to judge Egypt. It is justice for slavery. Second, the plagues are designed to inform Israel and Egypt of the ability of Yahweh. Everyone must know that it is Yahweh doing all these things. The Egyptians must know this before they are destroyed. Third, the plagues are designed to deliver Israel. The first plague is the plague of blood: God has absolute power over the sources of life. Here Yahweh strikes the heart of Egyptian life with death and corruption. The lesson is that God can turn the source of life into the prospect of death. Moreover, the Nile was venerated; so by turning it into death Moses was showing the superiority of Yahweh.

27 tn Or “unresponsive” (so HALOT 456 s.v. I כָּבֵד).

28 tn The Piel infinitive construct לְשַׁלַּח (lÿshallakh) serves as the direct object of מֵאֵן (me’en), telling what Pharaoh refuses (characteristic perfect) to do. The whole clause is an explanation (like a metonymy of effect) of the first clause that states that Pharaoh’s heart is hard.

29 tn The clause begins with הִנֵּה (hinneh); here it provides the circumstances for the instruction for Moses – he is going out to the water so go meet him. A temporal clause translation captures the connection between the clauses.

30 tn The instruction to Moses continues with this perfect tense with vav (ו) consecutive following the imperative. The verb means “to take a stand, station oneself.” It seems that Pharaoh’s going out to the water was a regular feature of his day and that Moses could be there waiting to meet him.

31 sn The Nile, the source of fertility for the country, was deified by the Egyptians. There were religious festivals held to the god of the Nile, especially when the Nile was flooding. The Talmud suggests that Pharaoh in this passage went out to the Nile to make observations as a magician about its level. Others suggest he went out simply to bathe or to check the water level – but that would not change the view of the Nile that was prevalent in the land.

32 tn The verb תִּקַּח (tiqqakh), the Qal imperfect of לָקַח (laqakh), functions here as the imperfect of instruction, or injunction perhaps, given the word order of the clause.

33 tn The final clause begins with the noun and vav disjunctive, which singles this instruction out for special attention – “now the staff…you are to take.”

34 tn The form לֵאמֹר (le’mor) is the Qal infinitive construct with the lamed (ל) preposition. It is used so often epexegetically that it has achieved idiomatic status – “saying” (if translated at all). But here it would make better sense to take it as a purpose infinitive. God sent him to say these words.

35 tn The imperfect tense with the vav (וְיַעַבְדֻנִי, vÿya’avduni) following the imperative is in volitive sequence, showing the purpose – “that they may serve me.” The word “serve” (עָבַד, ’avad) is a general term to include religious observance and obedience.

36 tn The final עַד־כֹּה (’ad-koh, “until now”) narrows the use of the perfect tense to the present perfect: “you have not listened.” That verb, however, involves more than than mere audition. It has the idea of responding to, hearkening, and in some places obeying; here “you have not complied” might catch the point of what Moses is saying, while “listen” helps to maintain the connection with other uses of the verb.

37 tn Or “complied” (שָׁמַעְתָּ, shama’ta).

38 tn The construction using הִנֵּה (hinneh) before the participle (here the Hiphil participle מַכֶּה, makkeh) introduces a futur instans use of the participle, expressing imminent future, that he is about to do something.

39 sn W. C. Kaiser summarizes a view that has been adopted by many scholars, including a good number of conservatives, that the plagues overlap with natural phenomena in Egypt. Accordingly, the “blood” would not be literal blood, but a reddish contamination in the water. If there was an unusually high inundation of the Nile, the water flowed sluggishly through swamps and was joined with the water from the mountains that washed out the reddish soil. If the flood were high, the water would have a deeper red color. In addition to this discoloration, there is said to be a type of algae which produce a stench and a deadly fluctuation of the oxygen level of the river that is fatal to fish (see W. C. Kaiser, Jr., “Exodus,” EBC 2:350; he cites Greta Hort, “The Plagues of Egypt,” ZAW 69 [1957]: 84-103; same title, ZAW 70 [1958]: 48-59). While most scholars would agree that the water did not actually become blood (any more than the moon will be turned to literal blood [Joel 2:31]), many are not satisfied with this kind of explanation. If the event was a fairly common feature of the Nile, it would not have been any kind of sign to Pharaoh – and it should still be observable. The features that would have to be safeguarded are that it was understood to be done by the staff of God, that it was unexpected and not a mere coincidence, and that the magnitude of the contamination, color, stench, and death, was unparalleled. God does use natural features in miracles, but to be miraculous signs they cannot simply coincide with natural phenomena.

40 tn The definite article here has the generic use, indicating the class – “fish” (R. J. Williams, Hebrew Syntax, 19, §92).

41 tn The verb לָאָה (la’a), here in the Niphal perfect with a vav consecutive, means “be weary, impatient.” The Niphal meaning is “make oneself weary” in doing something, or “weary (strenuously exert) oneself.” It seems always to indicate exhausted patience (see BDB 521 s.v.). The term seems to imply that the Egyptians were not able to drink the red, contaminated water, and so would expend all their energy looking for water to drink – in frustration of course.

42 tn Or “irrigation rivers” of the Nile.

43 sn The Hebrew term means “gathering,” i.e., wherever they gathered or collected waters, notably cisterns and reservoirs. This would naturally lead to the inclusion of both wooden and stone vessels – down to the smallest gatherings.

44 tn The imperfect tense with vav (ו) after the imperative indicates the purpose or result: “in order that they [the waters] be[come] blood.”

45 tn Or “in all.”

46 sn Both Moses and Aaron had tasks to perform. Moses, being the “god” to Pharaoh, dealt directly with him and the Nile. He would strike the Nile. But Aaron, “his prophet,” would stretch out the staff over the rest of the waters of Egypt.

47 tn Heb “And he raised”; the referent (Moses) has been specified in the translation for clarity.

48 tn Gesenius calls the preposition on “staff” the בְּ (bet) instrumenti, used to introduce the object (GKC 380-81 §119.q). This construction provides a greater emphasis than an accusative.

49 tn The text could be rendered “in the sight of,” or simply “before,” but the literal idea of “before the eyes of” may stress how obvious the event was and how personally they were witnesses of it.

50 sn U. Cassuto (Exodus, 98) notes that the striking of the water was not a magical act. It signified two things: (1) the beginning of the sign, which was in accordance with God’s will, as Moses had previously announced, and (2) to symbolize actual “striking,” wherewith the Lord strikes Egypt and its gods (see v. 25).

51 sn There have been various attempts to explain the details of this plague or blow. One possible suggestion is that the plague turned the Nile into “blood,” but that it gradually turned back to its normal color and substance. However, the effects of the “blood” polluted the water so that dead fish and other contamination left it undrinkable. This would explain how the magicians could also do it – they would not have tried if all water was already turned to blood. It also explains why Pharaoh did not ask for the water to be turned back. This view was put forward by B. Schor; it is summarized by B. Jacob (Exodus, 258), who prefers the view of Rashi that the blow affected only water in use.

52 tn The first clause in this verse begins with a vav disjunctive, introducing a circumstantial clause to the statement that the water stank. The vav (ו) consecutive on the next verb shows that the smell was the result of the dead fish in the contaminated water. The result is then expressed with the vav beginning the clause that states that they could not drink it.

53 tn The preterite could be given a simple definite past translation, but an ingressive past would be more likely, as the smell would get worse and worse with the dead fish.

54 tn Heb “and there was blood.”

55 tn Heb “thus, so.”

56 tn The vav consecutive on the preterite introduces the outcome or result of the matter – Pharaoh was hardened.

57 tn Heb “and the heart of Pharaoh became hard.” This phrase translates the Hebrew word חָזַק (khazaq; see S. R. Driver, Exodus, 53). In context this represents the continuation of a prior condition.

58 tn Heb “to them”; the referents (Moses and Aaron) have been specified in the translation for clarity.

59 tn The text has וְלֹא־שָׁת לִבּוֹ גַּם־לָזֹאת (vÿlo’-shat libbo gam-lazo’t), which literally says, “and he did not set his heart also to this.” To “set the heart” to something would mean “to consider it.” This Hebrew idiom means that he did not pay attention to it, or take it to heart (cf. 2 Sam 13:20; Ps 48:13; 62:10; Prov 22:17; 24:32). Since Pharaoh had not been affected by this, he did not consider it or its implications further.

60 sn The text stresses that the water in the Nile, and Nile water that had been diverted or collected for use, was polluted and undrinkable. Water underground also was from the Nile, but it had not been contaminated, certainly not with dead fish, and so would be drinkable.


NET Bible® - Exodus 8

Exodus 8

The Second Blow: Frogs

7:25 1 Seven full days passed2 after the Lord struck3 the Nile. 8:1 (7:26) 4 Then the Lord said to Moses, “Go to Pharaoh and tell him, ‘Thus says the Lord: “Release my people in order that they may serve me! 8:2 But if you refuse to release them, then I am going to plague5 all your territory with frogs.6 8:3 The Nile will swarm7 with frogs, and they will come up and go into your house, in your bedroom, and on your bed, and into the houses of your servants and your people, and into your ovens and your kneading troughs.8 8:4 Frogs9 will come up against you, your people, and all your servants.”’”10

8:5 The Lord spoke to Moses, “Tell Aaron, ‘Extend your hand with your staff11 over the rivers, over the canals, and over the ponds, and bring the frogs up over the land of Egypt.’” 8:6 So Aaron extended his hand over the waters of Egypt, and frogs12 came up and covered the land of Egypt.

8:7 The magicians did the same13 with their secret arts and brought up frogs on the land of Egypt too.14

8:8 Then Pharaoh summoned15 Moses and Aaron and said, “Pray16 to the Lord that he may take the frogs away17 from me and my people, and I will release18 the people that they may sacrifice19 to the Lord.” 8:9 Moses said to Pharaoh, “You may have the honor over me20 – when shall I pray for you, your servants, and your people, for the frogs to be removed21 from you and your houses, so that22 they will be left23 only in the Nile?” 8:10 He said, “Tomorrow.” And Moses said,24 “It will be25 as you say,26 so that you may know that there is no one like the Lord our God. 8:11 The frogs will depart from you, your houses, your servants, and your people; they will be left only in the Nile.”

8:12 Then Moses and Aaron went out from Pharaoh, and Moses cried27 to the Lord because of28 the frogs that he had brought on29 Pharaoh. 8:13 The Lord did as Moses asked30 – the31 frogs died out of the houses, the villages, and the fields. 8:14 The Egyptians32 piled them in countless heaps,33 and the land stank. 8:15 But when Pharaoh saw that there was relief,34 he hardened35 his heart and did not listen to them, just as the Lord had predicted.36

The Third Blow: Gnats

8:16 37 The Lord said to Moses, “Tell Aaron, ‘Extend your staff and strike the dust of the ground, and it will become38 gnats39 throughout all the land of Egypt.’” 8:17 They did so; Aaron extended his hand with his staff, he struck the dust of the ground, and it became gnats on people40 and on animals. All the dust of the ground became gnats throughout all the land of Egypt. 8:18 When41 the magicians attempted42 to bring forth gnats by their secret arts, they could not. So there were gnats on people and on animals. 8:19 The magicians said43 to Pharaoh, “It is the finger44 of God!” But Pharaoh’s heart remained hard,45 and he did not listen to them, just as the Lord had predicted.

The Fourth Blow: Flies

8:20 46 The Lord 47 said to Moses, “Get up early in the morning and position yourself before Pharaoh as he goes out to the water, and tell him, ‘Thus says the Lord, “Release my people that they may serve me! 8:21 If you do not release48 my people, then I am going to send49 swarms of flies50 on you and on your servants and on your people and in your houses. The houses of the Egyptians will be full of flies, and even the ground they stand on.51 8:22 But on that day I will mark off52 the land of Goshen, where my people are staying,53 so that no swarms of flies will be there, that you may know that I am the Lord in the midst of this land.54 8:23 I will put a division55 between my people and your people. This sign will take place56 tomorrow.”’” 8:24 The Lord did so; a57 thick58 swarm of flies came into59 Pharaoh’s house and into the houses60 of his servants, and throughout the whole land of Egypt the land was ruined61 because of the swarms of flies.

8:25 Then Pharaoh summoned Moses and Aaron and said, “Go, sacrifice to your God within the land.”62 8:26 But Moses said, “That would not be the right thing to do,63 for the sacrifices we make64 to the Lord our God would be an abomination65 to the Egyptians.66 If we make sacrifices that are an abomination to the Egyptians right before their eyes,67 will they not stone us?68 8:27 We must go69 on a three-day journey70 into the desert and sacrifice71 to the Lord our God, just as he is telling us.”72

8:28 Pharaoh said, “I will release you73 so that you may sacrifice74 to the Lord your God in the desert. Only you must not go very far.75 Do76 pray for me.”

8:29 Moses said, “I am going to go out77 from you and pray to the Lord, and the swarms of flies will go away from Pharaoh, from his servants, and from his people tomorrow. Only do not let Pharaoh deal falsely again78 by not releasing79 the people to sacrifice to the Lord.” 8:30 So Moses went out from Pharaoh and prayed to the Lord, 8:31 and the Lord did as Moses asked80 – he removed the swarms of flies from Pharaoh, from his servants, and from his people. Not one remained! 8:32 But Pharaoh hardened81 his heart this time also and did not release the people.

Next Chapter


NET Bible® - Exodus 8 Notes

1 sn An attempt to connect this plague with the natural phenomena of Egypt proposes that because of the polluted water due to the high Nile, the frogs abandoned their normal watery homes (seven days after the first plague) and sought cover from the sun in homes wherever there was moisture. Since they had already been exposed to the poisonous water, they died very suddenly. The miracle was in the announcement and the timing, i.e., that Moses would predict this blow, and in the magnitude of it all, which was not natural (Greta Hort, “The Plagues of Egypt,” ZAW 69 [1957]: 95-98). It is also important to note that in parts of Egypt there was a fear of these creatures as embodying spirits capable of great evil. People developed the mentality of bowing to incredibly horrible idols to drive away the bad spirits. Evil spirits are represented in the book of Revelation in the forms of frogs (Rev 16:13). The frogs that the magicians produced could very well have been in the realm of evil spirits. Exactly how the Egyptians thought about this plague is hard to determine, but there is enough evidence to say that the plague would have made them spiritually as well as physically uncomfortable, and that the death of the frogs would have been a “sign” from God about their superstitions and related beliefs. The frog is associated with the god Hapi, and a frog-headed goddess named Heqet was supposed to assist women at childbirth. The plague would have been evidence that Yahweh was controlling their environment and upsetting their beliefs for his own purpose.

2 tn The text literally has “and seven days were filled.” Seven days gave Pharaoh enough time to repent and release Israel. When the week passed, God’s second blow came.

3 tn This is a temporal clause made up of the preposition, the Hiphil infinitive construct of נָכָה (nakhah), הַכּוֹת (hakkot), followed by the subjective genitive YHWH. Here the verb is applied to the true meaning of the plague: Moses struck the water, but the plague was a blow struck by God.

4 sn Beginning with 8:1, the verse numbers through 8:32 in English Bibles differ from the verse numbers in the Hebrew text (BHS), with 8:1 ET = 7:26 HT, 8:2 ET = 7:27 HT, 8:3 ET = 7:28 HT, 8:4 ET = 7:29 HT, 8:5 ET = 8:1 HT, etc., through 8:32 ET = 8:28 HT. Thus in English Bibles chapter 8 has 32 verses, while in the Hebrew Bible it has 28 verses, with the four extra verses attached to chapter 7.

5 tn The construction here uses the deictic particle and the participle to convey the imminent future: “I am going to plague/about to plague.” The verb נָגַף (nagaf) means “to strike, to smite,” and its related noun means “a blow, a plague, pestilence” or the like. For Yahweh to say “I am about to plague you” could just as easily mean “I am about to strike you.” That is why these “plagues” can be described as “blows” received from God.

6 tn Heb “plague all your border with frogs.” The expression “all your border” is figurative for all the territory of Egypt and the people and things that are within the borders (also used in Exod 10:4, 14, 19; 13:7).

sn This word for frogs is mentioned in the OT only in conjunction with this plague (here and Pss 78:45, 105:30). R. A. Cole (Exodus [TOTC], 91) suggests that this word “frogs” (צְפַרְדְּעִים, tsÿfardÿ’im) may be an onomatopoeic word, something like “croakers”; it is of Egyptian origin and could be a Hebrew attempt to write the Arabic dofda.

7 sn The choice of this verb שָׁרַץ (sharats) recalls its use in the creation account (Gen 1:20). The water would be swarming with frogs in abundance. There is a hint here of this being a creative work of God as well.

8 sn This verse lists places the frogs will go. The first three are for Pharaoh personally – they are going to touch his private life. Then the text mentions the servants and the people. Mention of the ovens and kneading bowls (or troughs) of the people indicates that food would be contaminated and that it would be impossible even to eat a meal in peace.

9 tn Here again is the generic use of the article, designating the class – frogs.

10 sn The word order of the Hebrew text is important because it shows how the plague was pointedly directed at Pharaoh: “and against you, and against your people, and against all your servants frogs will go up.”

11 sn After the instructions for Pharaoh (7:25-8:4), the plague now is brought on by the staff in Aaron’s hand (8:5-7). This will lead to the confrontation (vv. 8-11) and the hardening (vv. 12-15).

12 tn The noun is singular, a collective. B. Jacob notes that this would be the more natural way to refer to the frogs (Exodus, 260).

13 tn Heb “thus, so.”

14 sn In these first two plagues the fact that the Egyptians could and did duplicate them is ironic. By duplicating the experience, they added to the misery of Egypt. One wonders why they did not use their skills to rid the land of the pests instead, and the implication of course is that they could not.

15 tn The verb קָרָא (qara’) followed by the lamed (ל) preposition has the meaning “to summon.”

16 tn The verb הַעְתִּירוּ (ha’tiru) is the Hiphil imperative of the verb עָתַר (’atar). It means “to pray, supplicate,” or “make supplication” – always addressed to God. It is often translated “entreat” to reflect that it is a more urgent praying.

17 tn This form is the jussive with a sequential vav that provides the purpose of the prayer: pray…that he may turn away the frogs.

sn This is the first time in the conflict that Pharaoh even acknowledged that Yahweh existed. Now he is asking for prayer to remove the frogs and is promising to release Israel. This result of the plague must have been an encouragement to Moses.

18 tn The form is the Piel cohortative וַאֲשַׁלְּחָה (va’ashallÿkhah) with the vav (ו) continuing the sequence from the request and its purpose. The cohortative here stresses the resolve of the king: “and (then) I will release.”

19 tn Here also the imperfect tense with the vav (ו) shows the purpose of the release: “that they may sacrifice.”

20 tn The expression הִתְפָּאֵר עָלַי (hitpa’er ’alay) is problematic. The verb would be simply translated “honor yourself” or “deck yourself with honor.” It can be used in the bad sense of self-exaltation. But here it seems to mean “have the honor or advantage over me” in choosing when to remove the frogs. The LXX has “appoint for me.” Moses is doing more than extending a courtesy to Pharaoh; he is giving him the upper hand in choosing the time. But it is also a test, for if Pharaoh picked the time it would appear less likely that Moses was manipulating things. As U. Cassuto puts it, Moses is saying “my trust in God is so strong you may have the honor of choosing the time” (Exodus, 103).

21 tn Or “destroyed”; Heb “to cut off the frogs.”

22 tn The phrase “so that” is implied.

23 tn Or “survive, remain.”

24 tn Heb “And he said”; the referent (Moses) has been specified in the translation for clarity.

25 tn “It will be” has been supplied.

26 tn Heb “according to your word” (so NASB).

27 tn The verb צָעַק (tsa’aq) is used for prayers in which people cry out of trouble or from danger. U. Cassuto observes that Moses would have been in real danger if God had not answered this prayer (Exodus, 103).

28 tn Heb “over the matter of.”

29 tn The verb is an unusual choice if it were just to mean “brought on.” It is the verb שִׂים (sim, “place, put”). S. R. Driver thinks the thought is “appointed for Pharaoh” as a sign (Exodus, 64). The idea of the sign might be too much, but certainly the frogs were positioned for the instruction of the stubborn king.

30 tn Heb “according to the word of Moses” (so KJV, NASB). Just as Moses had told Pharaoh “according to your word” (v. 10), now the Lord does “according to the word” of Moses.

31 tn Heb “and the frogs died.”

32 tn Heb “and they piled them.” For clarity the translation supplies the referent “the Egyptians” as the ones who were piling the frogs.

33 tn The word “heaps” is repeated: חֳמָרִם הֳמָרִם (khomarim khomarim). The repetition serves to intensify the idea to the highest degree – “countless heaps” (see GKC 396 §123.e).

34 tn The word רְוָחָה (rÿvakhah) means “respite, relief.” BDB 926 relates it to the verb רָוַח (ravakh, “to be wide, spacious”). There would be relief when there was freedom to move about.

35 tn וְהַכְבֵּד (vÿhakhbed) is a Hiphil infinitive absolute, functioning as a finite verb. The meaning of the word is “to make heavy,” and so stubborn, sluggish, indifferent. It summarizes his attitude and the outcome, that he refused to keep his promises.

36 sn The end of the plague revealed clearly God’s absolute control over Egypt’s life and deities – all at the power of the man who prayed to God. Yahweh had made life unpleasant for the people by sending the plague, but he was also the one who could remove it. The only recourse anyone has in such trouble is to pray to the sovereign Lord God. Everyone should know that there is no one like Yahweh.

37 sn The third plague is brief and unannounced. Moses and Aaron were simply to strike the dust so that it would become gnats. Not only was this plague unannounced, but also it was not duplicated by the Egyptians.

38 tn The verb is the perfect tense with vav (ו) consecutive, meaning “and it will be.” When הָיָה (hayah) is followed by the lamed (ל) proposition, it means “become.”

39 tn The noun is כִּנִּים (kinnim). The insect has been variously identified as lice, gnats, ticks, flies, fleas, or mosquitoes. “Lice” follows the reading in the Peshitta and Targum (and so Josephus, Ant. 2.14.3 [2.300]). Greek and Latin had “gnats.” By “gnats” many commentators mean “mosquitoes,” which in and around the water of Egypt were abundant (and the translators of the Greek text were familiar with Egypt). Whatever they were they came from the dust and were troublesome to people and animals.

40 tn Heb “man,” but in the generic sense of “humans” or “people” (also in v. 18).

41 tn The preterite with vav (ו) consecutive is here subordinated to the main clause as a temporal clause.

42 tn Heb “and the magicians did so.”

sn The report of what the magicians did (or as it turns out, tried to do) begins with the same words as the report about the actions of Moses and Aaron – “and they did so” (vv. 17 and 18). The magicians copy the actions of Moses and Aaron, leading readers to think momentarily that the magicians are again successful, but at the end of the verse comes the news that “they could not.” Compared with the first two plagues, this third plague has an important new feature, the failure of the magicians and their recognition of the source of the plague.

43 tn Heb “and the magicians said.”

44 tn The word “finger” is a bold anthropomorphism (a figure of speech in which God is described using human characteristics).

sn The point of the magicians’ words is clear enough. They knew they were beaten and by whom. The reason for their choice of the word “finger” has occasioned many theories, none of which is entirely satisfying. At the least their statement highlights that the plague was accomplished by God with majestic ease and effortlessness. Perhaps the reason that they could not do this was that it involved producing life – from the dust of the ground, as in Genesis 2:7. The creative power of God confounded the magic of the Egyptians and brought on them a loathsome plague.

45 tn Heb “and the heart of Pharaoh became hard.” This phrase translates the Hebrew word חָזַק (khazaq; see S. R. Driver, Exodus, 53). In context this represents the continuation of a prior condition.

46 sn The announcement of the fourth plague parallels that of the first plague. Now there will be flies, likely dogflies. Egypt has always suffered from flies, more so in the summer than in the winter. But the flies the plague describes involve something greater than any normal season for flies. The main point that can be stressed in this plague comes by tracing the development of the plagues in their sequence. Now, with the flies, it becomes clear that God can inflict suffering on some people and preserve others – a preview of the coming judgment that will punish Egypt but set Israel free. God is fully able to keep the dog-fly in the land of the Egyptians and save his people from these judgments.

47 tn Heb “And Yahweh said.”

48 tn The construction uses the predicator of nonexistence – אֵין (’en, “there is not”) – with a pronominal suffix prior to the Piel participle. The suffix becomes the subject of the clause. Heb “but if there is not you releasing.”

49 tn Here again is the futur instans use of the participle, now Qal with the meaning “send”: הִנְנִי מַשְׁלִיחַ (hinni mashliakh, “here I am sending”).

50 tn The word עָרֹב (’arov) means “a mix” or “swarm.” It seems that some irritating kind of flying insect is involved. Ps 78:45 says that the Egyptians were eaten or devoured by them. Various suggestions have been made over the years: (1) it could refer to beasts or reptiles; (2) the Greek took it as the dog-fly, a vicious blood-sucking gadfly, more common in the spring than in the fall; (3) the ordinary house fly, which is a symbol of Egypt in Isa 7:18 (Hebrew זְבוּב, zÿvuv); and (4) the beetle, which gnaws and bites plants, animals, and materials. The fly probably fits the details of this passage best; the plague would have greatly intensified a problem with flies that already existed.

51 tn Or perhaps “the land where they are” (cf. NRSV “the land where they live”).

52 tn Or “distinguish.” וְהִפְלֵיתִי (vÿhifleti) is the Hiphil perfect of פָּלָה (palah). The verb in Hiphil means “to set apart, make separate, make distinct.” God was going to keep the flies away from Goshen – he was setting that apart. The Greek text assumed that the word was from פָּלֵא (pale’), and translated it something like “I will marvelously glorify.”

53 tn The relative clause modifies the land of Goshen as the place “in which my people are dwelling.” But the normal word for “dwelling” is not used here. Instead, עֹמֵד (’omed) is used, which literally means “standing.” The land on which Israel stood was spared the flies and the hail.

54 tn Or “of the earth” (KJV, ASV, NAB).

55 tn The word in the text is פְדֻת (pÿdut, “redemption”). This would give the sense of making a distinction by redeeming Israel. The editors wish to read פְלֻת (pÿlut) instead – “a separation, distinction” to match the verb in the preceding verse. For another view, see G. I. Davies, “The Hebrew Text of Exodus VIII 19 [English 23]: An Emendation,” VT 24 (1974): 489-92.

56 tn Heb “this sign will be tomorrow.”

57 tn Heb “and there came a….”

58 tn Heb “heavy,” or “severe.”

59 tn Here, and in the next phrase, the word “house” has to be taken as an adverbial accusative of termination.

60 tn The Hebrew text has the singular here.

61 tc Concerning the connection of “the land was ruined” with the preceding, S. R. Driver (Exodus, 68) suggests reading with the LXX, Smr, and Peshitta; this would call for adding a conjunction before the last clause to make it read, “into the house of Pharaoh, and into his servants’ houses, and into all the land of Egypt; and the land was…”

tn The Hebrew word תִּשָּׁחֵת (tishakhet) is a strong word; it is the Niphal imperfect of שָׁחַת (shakhat) and is translated “ruined.” If the classification as imperfect stands, then it would have to be something like a progressive imperfect (the land was being ruined); otherwise, it may simply be a preterite without the vav (ו) consecutive. The verb describes utter devastation. This is the verb that is used in Gen 13:10 to describe how Yahweh destroyed Sodom and Gomorrah. Swarms of flies would disrupt life, contaminate everything, and bring disease.

62 sn After the plague is inflicted on the land, then Pharaoh makes an appeal. So there is the familiar confrontation (vv. 25-29). Pharaoh’s words to Moses are an advancement on his previous words. Now he uses imperatives: “Go, sacrifice to your God.” But he restricts it to “in the [this] land.” This is a subtle attempt to keep them as a subjugated people and prevent their absolute allegiance to their God. This offered compromise would destroy the point of the exodus – to leave Egypt and find a new allegiance under the Lord.

63 tn The clause is a little unusual in its formation. The form נָכוֹן (nakhon) is the Niphal participle from כּוּן (kun), which usually means “firm, fixed, steadfast,” but here it has a rare meaning of “right, fitting, appropriate.” It functions in the sentence as the predicate adjective, because the infinitive לַעֲשּׂוֹת (la’asot) is the subject – “to do so is not right.”

64 tn This translation has been smoothed out to capture the sense. The text literally says, “for the abomination of Egypt we will sacrifice to Yahweh our God.” In other words, the animals that Israel would sacrifice were sacred to Egypt, and sacrificing them would have been abhorrent to the Egyptians.

65 tn An “abomination” is something that is off-limits, something that is tabu. It could be translated “detestable” or “loathsome.”

66 sn U. Cassuto (Exodus, 109) says there are two ways to understand “the abomination of the Egyptians.” One is that the sacrifice of the sacred animals would appear an abominable thing in the eyes of the Egyptians, and the other is that the word “abomination” could be a derogatory term for idols – we sacrifice what is an Egyptian idol. So that is why he says if they did this the Egyptians would stone them.

67 tn Heb “if we sacrifice the abomination of the Egyptians [or “of Egypt”] before their eyes.”

68 tn The interrogative clause has no particle to indicate it is a question, but it is connected with the conjunction to the preceding clause, and the meaning of these clauses indicate it is a question (GKC 473 §150.a).

69 tn The verb נֵלֵךְ (nelekh) is a Qal imperfect of the verb הָלַךְ (halakh). Here it should be given the modal nuance of obligation: “we must go.”

70 tn This clause is placed first in the sentence to stress the distance required. דֶּרֶךְ (derekh) is an adverbial accusative specifying how far they must go. It is in construct, so “three days” modifies it. It is a “journey of three days,” or, “a three day journey.”

71 tn The form is the perfect tense with a vav (ו) consecutive; it follows in the sequence: we must go…and then [must] sacrifice.”

72 tn The form is the imperfect tense. It could be future: “as he will tell us,” but it also could be the progressive imperfect if this is now what God is telling them to do: “as he is telling us.”

73 sn By changing from “the people” to “you” (plural) the speech of Pharaoh was becoming more personal.

74 tn This form, a perfect tense with vav (ו) consecutive, is equivalent to the imperfect tense that precedes it. However, it must be subordinate to the preceding verb to express the purpose. He is not saying “I will release…and you will sacrifice,” but rather “I will release…that you may sacrifice” or even “to sacrifice.”

75 tn The construction is very emphatic. First, it uses a verbal hendiadys with a Hiphil imperfect and the Qal infinitive construct: לֹא־תַרְחִיקוּ לָלֶכֶת (lo’ tarkhiqu lalekhet, “you will not make far to go”), meaning “you will not go far.” But this prohibition is then emphasized with the additional infinitive absolute הַרְחֵק (harkheq) – “you will in no wise go too far.” The point is very strong to safeguard the concession.

76 tn “Do” has been supplied here to convey that this somewhat unexpected command is tacked onto Pharaoh’s instructions as his ultimate concern, which Moses seems to understand as such, since he speaks about it immediately (v. 29).

77 tn The deictic particle with the participle usually indicates the futur instans nuance: “I am about to…,” or “I am going to….” The clause could also be subordinated as a temporal clause.

78 tn The verb תָּלַל (talal) means “to mock, deceive, trifle with.” The construction in this verse forms a verbal hendiadys. The Hiphil jussive אַל־יֹסֵף (’al-yosef, “let not [Pharaoh] add”) is joined with the Hiphil infinitive הָתֵל (hatel, “to deceive”). It means: “Let not Pharaoh deceive again.” Changing to the third person in this warning to Pharaoh is more decisive, more powerful.

79 tn The Piel infinitive construct after lamed (ל) and the negative functions epexegetically, explaining how Pharaoh would deal falsely – “by not releasing.”

80 tn Heb “according to the word of Moses” (so KJV, ASV).

81 tn This phrase translates the Hebrew word כָּבֵד (kaved); see S. R. Driver, Exodus, 53.


NET Bible® - Exodus 9

Exodus 9

The Fifth Blow: Disease

9:1 1 Then the Lord said to Moses, “Go to Pharaoh and tell him, ‘Thus says the Lord, the God of the Hebrews, “Release my people that they may serve me! 9:2 For if you refuse to release them2 and continue holding them,3 9:3 then the hand of the Lord will surely bring4 a very terrible plague5 on your livestock in the field, on the horses, the donkeys, the camels,6 the herds, and the flocks. 9:4 But the Lord will distinguish7 between the livestock of Israel and the livestock of Egypt, and nothing8 will die of all that the Israelites have.”’”9

9:5 The Lord set10 an appointed time, saying, “Tomorrow the Lord will do this11 in the land.” 9:6 And the Lord did this12 on the next day;13 all14 the livestock of the Egyptians15 died, but of the Israelites’ livestock not one died. 9:7 Pharaoh sent representatives to investigate,16 and indeed, not even one of the livestock of Israel had died. But Pharaoh’s heart remained hard,17 and he did not release the people.

The Sixth Blow: Boils

9:8 18 Then the Lord said to Moses and Aaron, “Take handfuls of soot19 from a furnace, and have Moses throw it20 into the air while Pharaoh is watching.21 9:9 It will become fine dust over the whole land of Egypt and will cause boils to break out and fester22 on both people and animals in all the land of Egypt.” 9:10 So they took soot from a furnace and stood before Pharaoh, Moses threw it into the air, and it caused festering boils to break out on both people and animals.

9:11 The magicians could not stand before Moses because of the boils, for boils were on the magicians and on all the Egyptians. 9:12 But the Lord hardened23 Pharaoh’s heart, and he did not listen to them, just as the Lord had predicted to Moses.

The Seventh Blow: Hail

9:13 24 The Lord said25 to Moses, “Get up early in the morning, stand26 before Pharaoh, and tell him, ‘Thus says the Lord, the God of the Hebrews: “Release my people so that they may serve me! 9:14 For this time I will send all my plagues27 on your very self28 and on your servants and your people, so that you may know that there is no one like me in all the earth. 9:15 For by now I could have stretched out29 my hand and struck you and your people with plague, and you would have been destroyed30 from the earth. 9:16 But31 for this purpose I have caused you to stand:32 to show you33 my strength, and so that my name may be declared34 in all the earth. 9:17 You are still exalting35 yourself against my people by36 not releasing them. 9:18 I am going to cause very severe hail to rain down37 about this time tomorrow, such hail as has never occurred38 in Egypt from the day it was founded39 until now. 9:19 So now, send instructions40 to gather41 your livestock and all your possessions in the fields to a safe place. Every person42 or animal caught43 in the field and not brought into the house – the hail will come down on them, and they will die!”’”

9:20 Those44 of Pharaoh’s servants who feared the word of the Lord hurried to bring their45 servants and livestock into the houses, 9:21 but those46 who did not take47 the word of the Lord seriously left their servants and their cattle48 in the field.

9:22 Then the Lord said to Moses, “Extend your hand toward the sky49 that there may be50 hail in all the land of Egypt, on people and on animals,51 and on everything that grows52 in the field in the land of Egypt.” 9:23 When Moses extended53 his staff toward the sky, the Lord 54 sent thunder55 and hail, and fire fell to the earth;56 so the Lord caused hail to rain down on the land of Egypt. 9:24 Hail fell57 and fire mingled58 with the hail; the hail was so severe59 that there had not been any like it60 in all the land of Egypt since it had become a nation. 9:25 The hail struck everything in the open fields, both61 people and animals, throughout all the land of Egypt. The hail struck everything that grows62 in the field, and it broke all the trees of the field to pieces. 9:26 Only in the land of Goshen, where the Israelites lived, was there no hail.

9:27 So Pharaoh sent and summoned Moses and Aaron and said to them, “I have sinned this time!63 The Lord is righteous, and I and my people are guilty.64 9:28 Pray to the Lord, for the mighty65 thunderings and hail are too much!66 I will release you and you will stay no longer.”67

9:29 Moses said to him, “When I leave the city68 I will spread my hands to the Lord, the thunder will cease, and there will be no more hail, so that you may know that the earth belongs to the Lord.69 9:30 But as for you70 and your servants, I know that you do not yet fear71 the Lord God.”

9:31 (Now the72 flax and the barley were struck73 by the hail,74 for the barley had ripened75 and the flax76 was in bud. 9:32 But the wheat and the spelt77 were not struck, for they are later crops.)78

9:33 So Moses left Pharaoh, went out of the city, and spread out his hands to the Lord, and the thunder and the hail ceased, and the rain stopped pouring on the earth. 9:34 When Pharaoh saw79 that the rain and hail and thunder ceased, he sinned again:80 both he and his servants hardened81 their hearts. 9:35 So Pharaoh’s heart remained hard,82 and he did not release the Israelites, as the Lord had predicted through Moses.

Next Chapter


NET Bible® - Exodus 9 Notes

1 sn This plague demonstrates that Yahweh has power over the livestock of Egypt. He is able to strike the animals with disease and death, thus delivering a blow to the economic as well as the religious life of the land. By the former plagues many of the Egyptian religious ceremonies would have been interrupted and objects of veneration defiled or destroyed. Now some of the important deities will be attacked. In Goshen, where the cattle are merely cattle, no disease hits, but in the rest of Egypt it is a different matter. Osiris, the savior, cannot even save the brute in which his own soul is supposed to reside. Apis and Mnevis, the ram of Ammon, the sheep of Sais, and the goat of Mendes, perish together. Hence, Moses reminds Israel afterward, “On their gods also Yahweh executed judgments” (Num 33:4). When Jethro heard of all these events, he said, “Now I know that Yahweh is greater than all the gods” (Exod 18:11).

2 tn The object “them” is implied in the context.

3 tn עוֹד (’od), an adverb meaning “yet, still,” can be inflected with suffixes and used as a predicator of existence, with the nuance “to still be, yet be” (T. O. Lambdin, Introduction to Biblical Hebrew, 171-72, §137). Then, it is joined here with the Hiphil participle מַחֲזִיק (makhaziq) to form the sentence “you are still holding them.”

4 tn The form used here is הוֹיָה (hoyah), the Qal active participle, feminine singular, from the verb “to be.” This is the only place in the OT that this form occurs. Ogden shows that this form is appropriate with the particle הִנֵּה (hinneh) to stress impending divine action, and that it conforms to the pattern in these narratives where five times the participle is used in the threat to Pharaoh (7:17; 8:2; 9:3, 14; 10:4). See G. S. Ogden, “Notes on the Use of הויה in Exodus IX. 3,” VT 17 (1967): 483-84.

5 tn The word דֶּבֶר (dever) is usually translated “pestilence” when it applies to diseases for humans. It is used only here and in Ps 78:50 for animals.

6 sn The older view that camels were not domesticated at this time (S. R. Driver, Exodus, 70; W. F. Albright, Archaeology and the Religion of Israel, 96; et. al.) has been corrected by more recently uncovered information (see K. A. Kitchen, NBD3 160-61).

7 tn The verb פָּלָה (palah) in Hiphil means “to set apart, make separate, make distinct.” See also Exod 8:22 (18 HT); 11:7; 33:16.

8 tn There is a wordplay in this section. A pestilence – דֶּבֶר (dever) – will fall on Egypt’s cattle, but no thing – דָּבָר (davar) – belonging to Israel would die. It was perhaps for this reason that the verb was changed in v. 1 from “say” to “speak” (דִּבֶּר, dibber). See U. Cassuto, Exodus, 111.

9 tn The lamed preposition indicates possession: “all that was to the Israelites” means “all that the Israelites had.”

10 tn Heb “and Yahweh set.”

11 tn Heb “this thing.”

12 tn Heb “this thing.”

13 tn Heb “on the morrow.”

14 tn The word “all” clearly does not mean “all” in the exclusive sense, because subsequent plagues involve cattle. The word must denote such a large number that whatever was left was insignificant for the economy. It could also be taken to mean “all [kinds of] livestock died.”

15 tn Heb “of Egypt.” The place is put by metonymy for the inhabitants.

16 tn Heb “Pharaoh sent.” The phrase “representatives to investigate” is implied in the context.

17 tn Heb “and the heart of Pharaoh was hardened.” This phrase translates the Hebrew word כָּבֵד (kaved; see S. R. Driver, Exodus, 53). In context this represents the continuation of a prior condition.

18 sn This sixth plague, like the third, is unannounced. God instructs his servants to take handfuls of ashes from the Egyptians’ furnaces and sprinkle them heavenward in the sight of Pharaoh. These ashes would become little particles of dust that would cause boils on the Egyptians and their animals. Greta Hort, “The Plagues of Egypt,” ZAW 69 [1957]: 101-3, suggests it is skin anthrax (see W. C. Kaiser, Jr., “Exodus,” EBC 2:359). The lesson of this plague is that Yahweh has absolute control over the physical health of the people. Physical suffering consequent to sin comes to all regardless of their position and status. The Egyptians are helpless in the face of this, as now God begins to touch human life; greater judgments on human wickedness lie ahead.

19 tn This word פִּיחַ (piakh) is a hapax legomenon, meaning “soot”; it seems to be derived from the verb פּוּחַ (puakh, “to breathe, blow”). The “furnace” (כִּבְשָׁן, kivshan) was a special kiln for making pottery or bricks.

20 tn The verb זָרַק (zaraq) means “to throw vigorously, to toss.” If Moses tosses the soot into the air, it will symbolize that the disease is falling from heaven.

21 tn Heb “before the eyes of Pharaoh.”

22 tn The word שְׁחִין (shÿkhin) means “boils.” It may be connected to an Arabic cognate that means “to be hot.” The illness is associated with Job (Job 2:7-8) and Hezekiah (Isa 38:21); it has also been connected with other skin diseases described especially in the Law. The word connected with it is אֲבַעְבֻּעֹת (’ava’bu’ot); this means “blisters, pustules” and is sometimes translated as “festering.” The etymology is debated, whether from a word meaning “to swell up” or “to overflow” (W. C. Kaiser, Jr., “Exodus,” EBC 2:359).

23 tn This phrase translates the Hebrew word חָזַק (khazaq); see S. R. Driver, Exodus, 53.

24 sn With the seventh plague there is more explanation of what God is doing to Pharaoh. This plague begins with an extended lesson (vv. 13-21). Rain was almost unknown in Egypt, and hail and lightning were harmless. The Egyptians were fascinated by all these, though, and looked on them as portentous. Herodotus describes how they studied such things and wrote them down (1.2.c.38). If ordinary rainstorms were ominous, what must fire and hail have been? The Egyptians had denominated fire Hephaistos, considering it to be a mighty deity (cf. Diodorus, 1.1.c.1). Porphry says that at the opening of the temple of Serapis the Egyptians worshiped with water and fire. If these connections were clearly understood, then these elements in the plague were thought to be deities that came down on their own people with death and destruction.

25 tn Heb “and Yahweh said.”

26 tn Or “take your stand.”

27 tn The expression “all my plagues” points to the rest of the plagues and anticipates the proper outcome. Another view is to take the expression to mean the full brunt of the attack on the Egyptian people.

28 tn Heb “to your heart.” The expression is unusual, but it may be an allusion to the hard heartedness of Pharaoh – his stubbornness and blindness (B. Jacob, Exodus, 274).

29 tn The verb is the Qal perfect שָׁלַחְתִּי (shalakhti), but a past tense, or completed action translation does not fit the context at all. Gesenius lists this reference as an example of the use of the perfect to express actions and facts, whose accomplishment is to be represented not as actual but only as possible. He offers this for Exod 9:15: “I had almost put forth” (GKC 313 §106.p). Also possible is “I should have stretched out my hand.” Others read the potential nuance instead, and render it as “I could have…” as in the present translation.

30 tn The verb כָּחַד (kakhad) means “to hide, efface,” and in the Niphal it has the idea of “be effaced, ruined, destroyed.” Here it will carry the nuance of the result of the preceding verbs: “I could have stretched out my hand…and struck you…and (as a result) you would have been destroyed.”

31 tn The first word is a very strong adversative, which, in general, can be translated “but, howbeit”; BDB 19 s.v. אוּלָם suggests for this passage “but in very deed.”

32 tn The form הֶעֱמַדְתִּיךָ (he’emadtikha) is the Hiphil perfect of עָמַד (’amad). It would normally mean “I caused you to stand.” But that seems to have one or two different connotations. S. R. Driver (Exodus, 73) says that it means “maintain you alive.” The causative of this verb means “continue,” according to him. The LXX has the same basic sense – “you were preserved.” But Paul bypasses the Greek and writes “he raised you up” to show God’s absolute sovereignty over Pharaoh. Both renderings show God’s sovereign control over Pharaoh.

33 tn The Hiphil infinitive construct הַרְאֹתְךָ (har’otÿkha) is the purpose of God’s making Pharaoh come to power in the first place. To make Pharaoh see is to cause him to understand, to experience God’s power.

34 tn Heb “in order to declare my name.” Since there is no expressed subject, this may be given a passive translation.

35 tn מִסְתּוֹלֵל (mistolel) is a Hitpael participle, from a root that means “raise up, obstruct.” So in the Hitpael it means to “raise oneself up,” “elevate oneself,” or “be an obstructionist.” See W. C. Kaiser, Jr., “Exodus,” EBC 2:363; U. Cassuto, Exodus, 116.

36 tn The infinitive construct with lamed here is epexegetical; it explains how Pharaoh has exalted himself – “by not releasing the people.”

37 tn הִנְנִי מַמְטִיר (hinÿni mamtir) is the futur instans construction, giving an imminent future translation: “Here – I am about to cause it to rain.”

38 tn Heb “which not was like it in Egypt.” The pronoun suffix serves as the resumptive pronoun for the relative particle: “which…like it” becomes “the like of which has not been.” The word “hail” is added in the translation to make clear the referent of the relative particle.

39 tn The form הִוָּסְדָה (hivvasdah) is perhaps a rare Niphal perfect and not an infinitive (U. Cassuto, Exodus, 117).

40 tn The object “instructions” is implied in the context.

41 tn הָעֵז (ha’ez) is the Hiphil imperative from עוּז (’uz, “to bring into safety” or “to secure”). Although there is no vav (ו) linking the two imperatives, the second could be subordinated by virtue of the meanings. “Send to bring to safety.”

42 tn Heb “man, human.”

43 tn Heb “[who] may be found.” The verb can be the imperfect of possibility.

44 tn The text has “the one fearing.” The singular expression here and throughout vv. 20-21 refers to all who fit the description.

45 tn Heb “his” (singular).

46 tn The Hebrew text again has the singular.

47 tn Heb “put to his heart.”

48 tn Heb “his servants and his cattle.”

49 tn Or “the heavens” (also in the following verse). The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

50 tn The jussive with the conjunction (וִיהִי, vihi) coming after the imperative provides the purpose or result.

51 tn Heb “on man and on beast.”

52 tn The noun refers primarily to cultivated grains. But here it seems to be the general heading for anything that grows from the ground, all vegetation and plant life, as opposed to what grows on trees.

53 tn The preterite with the vav (ו) consecutive is here subordinated to the next clause in view of the emphasis put on the subject, Yahweh, by the disjunctive word order of that clause.

54 tn By starting the clause with the subject (an example of disjunctive word order) the text is certainly stressing that Yahweh alone did this.

55 tn The expression נָתַן קֹלֹת (natan qolot) literally means “gave voices” (also “voice”). This is a poetic expression for sending the thunder. Ps 29:3 talks about the “voice of Yahweh” – the God of glory thunders!

56 sn This clause has been variously interpreted. Lightning would ordinarily accompany thunder; in this case the mention of fire could indicate that the lightning was beyond normal and that it was striking in such a way as to start fires on the ground. It could also mean that fire went along the ground from the pounding hail.

57 tn The verb is the common preterite וַיְהִי (vayÿhi), which is normally translated “and there was” if it is translated at all. The verb הָיָה (hayah), however, can mean “be, become, befall, fall, fall out, happen.” Here it could be simply translated “there was hail,” but the active “hail fell” fits the point of the sequence better.

58 tn The form מִתְלַקַּחַת (mitlaqqakhat) is a Hitpael participle; the clause reads, “and fire taking hold of itself in the midst of the hail.” This probably refers to lightning flashing back and forth. See also Ezek 1:4. God created a great storm with flashing fire connected to it.

59 tn Heb “very heavy” or “very severe.” The subject “the hail” is implied.

60 tn A literal reading of the clause would be “which there was not like it in all the land of Egypt.” The relative pronoun must be joined to the resumptive pronoun: “which like it (like which) there had not been.”

61 tn The exact expression is “from man even to beast.” R. J. Williams lists this as an example of the inclusive use of the preposition מִן (min) to be rendered “both…and” (Hebrew Syntax, 57, §327).

62 tn Heb “all the cultivated grain of.”

63 sn Pharaoh now is struck by the judgment and acknowledges that he is at fault. But the context shows that this penitence was short-lived. What exactly he meant by this confession is uncertain. On the surface his words seem to represent a recognition that he was in the wrong and Yahweh right.

64 tn The word רָשָׁע (rasha’) can mean “ungodly, wicked, guilty, criminal.” Pharaoh here is saying that Yahweh is right, and the Egyptians are not – so they are at fault, guilty. S. R. Driver says the words are used in their forensic sense (in the right or wrong standing legally) and not in the ethical sense of morally right and wrong (Exodus, 75).

65 sn The text has Heb “the voices of God.” The divine epithet can be used to express the superlative (cf. Jonah 3:3).

66 tn The expression וְרַב מִהְיֹת (vÿrav mihyot, “[the mighty thunder and hail] is much from being”) means essentially “more than enough.” This indicates that the storm was too much, or, as one might say, “It is enough.”

67 tn The last clause uses a verbal hendiadys: “you will not add to stand,” meaning “you will no longer stay.”

68 tn כְּצֵאתִי (kÿtse’ti) is the Qal infinitive construct of יָצָא (yatsa’); it functions here as the temporal clause before the statement about prayer.

sn There has been a good deal of speculation about why Moses would leave the city before praying. Rashi said he did not want to pray where there were so many idols. It may also be as the midrash in Exodus Rabbah 12:5 says that most of the devastation of this plague had been outside in the fields, and that was where Moses wished to go.

69 sn This clause provides the purpose/result of Moses’ intention: he will pray to Yahweh and the storms will cease “that you might know….” It was not enough to pray and have the plague stop. Pharaoh must “know” that Yahweh is the sovereign Lord over the earth. Here was that purpose of knowing through experience. This clause provides the key for the exposition of this plague: God demonstrated his power over the forces of nature to show his sovereignty – the earth is Yahweh’s. He can destroy it. He can preserve it. If people sin by ignoring his word and not fearing him, he can bring judgment on them. If any fear Yahweh and obey his instructions, they will be spared. A positive way to express the expositional point of the chapter is to say that those who fear Yahweh and obey his word will escape the powerful destruction he has prepared for those who sinfully disregard his word.

70 tn The verse begins with the disjunctive vav to mark a strong contrastive clause to what was said before this.

71 tn The adverb טֶרֶם (terem, “before, not yet”) occurs with the imperfect tense to give the sense of the English present tense to the verb negated by it (GKC 314-15 §107.c). Moses is saying that he knew that Pharaoh did not really stand in awe of God, so as to grant Israel’s release, i.e., fear not in the religious sense but “be afraid of” God – fear “before” him (S. R. Driver, Exodus, 76).

72 tn A disjunctive vav introduces the two verses that provide parenthetical information to the reader. Gesenius notes that the boldness of such clauses is often indicated by the repetition of nouns at the beginning (see GKC 452 §141.d). Some have concluded that because they have been put here rather than back after v. 25 or 26, they form part of Moses’ speech to Pharaoh, explaining that the crops that were necessary for humans were spared, but those for other things were destroyed. This would also mean that Moses was saying there is more that God can destroy (see B. Jacob, Exodus, 279).

73 tn The unusual forms נֻכָּתָה (nukkatah) in v. 31 and נֻכּוּ (nukku) in v. 32 are probably to be taken as old Qal passives. There are no attested Piel uses of the root.

74 tn The words “by the hail” are not in the Hebrew text, but are supplied from context.

75 tn Heb “was in the ear” (so KJV, NAB, NASB, NRSV); NIV “had headed.”

76 sn Flax was used for making linen, and the area around Tanis was ideal for producing flax. Barley was used for bread for the poor people, as well as beer and animal feed.

77 tn The word כֻּסֶּמֶת (kussemet) is translated “spelt”; the word occurs only here and in Isa 28:25 and Ezek 4:9. Spelt is a grain closely allied to wheat. Other suggestions have been brought forward from the study of Egyptian crops (see a brief summary in W. C. Kaiser, Jr., “Exodus,” EBC 2:363-64).

78 tn Heb “for they are late.”

79 tn The clause beginning with the preterite and vav (ו) consecutive is here subordinated to the next, and main clause – that he hardened his heart again.

80 tn The construction is another verbal hendiadys: וַיֹּסֶף לַחֲטֹּא (vayyosef lakhatto’), literally rendered “and he added to sin.” The infinitive construct becomes the main verb, and the Hiphil preterite becomes adverbial. The text is clearly interpreting as sin the hardening of Pharaoh’s heart and his refusal to release Israel. At the least this means that the plagues are his fault, but the expression probably means more than this – he was disobeying Yahweh God.

81 tn This phrase translates the Hebrew word כָּבֵד (kaved); see S. R. Driver, Exodus, 53.

82 tn The verb about Pharaoh’s heart in v. 35 is וַיֶּחֱזַק (vayyekhezaq), a Qal preterite: “and it was hardened” or “strengthened to resist.” This forms the summary statement of this stage in the drama. The verb used in v. 34 to report Pharaoh’s response was וַיַּכְבֵּד (vayyakhbed), a Hiphil preterite: “and he hardened [his heart]” or made it stubborn. The use of two descriptions of Pharaoh’s heart in close succession, along with mention of his servants’ heart condition, underscores the growing extent of the problem.


NET Bible® - Exodus 10

Exodus 10

The Eighth Blow: Locusts

10:1 1 The Lord said2 to Moses, “Go to Pharaoh, for I have hardened his heart and the heart of his servants, in order to display3 these signs of mine before him,4 10:2 and in order that in the hearing of your son and your grandson you may tell5 how I made fools6 of the Egyptians7 and about8 my signs that I displayed9 among them, so that you may know10 that I am the Lord.”

10:3 So Moses and Aaron came to Pharaoh and told him, “Thus says the Lord, the God of the Hebrews: ‘How long do you refuse11 to humble yourself before me?12 Release my people so that they may serve me! 10:4 But if you refuse to release my people, I am going to bring13 locusts14 into your territory15 tomorrow. 10:5 They will cover16 the surface17 of the earth, so that you18 will be unable to see the ground. They will eat the remainder of what escaped19 – what is left over20 for you – from the hail, and they will eat every tree that grows for you from the field. 10:6 They will fill your houses, the houses of your servants, and all the houses of Egypt, such as21 neither22 your fathers nor your grandfathers have seen since they have been23 in the land until this day!’” Then Moses24 turned and went out from Pharaoh.

10:7 Pharaoh’s servants said to him, “How long25 will this man be a menace26 to us? Release the people so that they may serve the Lord their God. Do you not know27 that Egypt is destroyed?”

10:8 So Moses and Aaron were brought back to Pharaoh, and he said to them, “Go, serve the Lord your God. Exactly who is going with you?”28 10:9 Moses said, “We will go with our young and our old, with our sons and our daughters, and with our sheep and our cattle we will go, because we are to hold29 a pilgrim feast for the Lord.”

10:10 He said to them, “The Lord will need to be with you30 if I release you and your dependents!31 Watch out!32 Trouble is right in front of you!33 10:11 No!34 Go, you men35 only, and serve the Lord, for that36 is what you want.”37 Then Moses and Aaron38 were driven39 out of Pharaoh’s presence.

10:12 The Lord said to Moses, “Extend your hand over the land of Egypt for40 the locusts, that they may come up over the land of Egypt and eat everything that grows41 in the ground, everything that the hail has left.” 10:13 So Moses extended his staff over the land of Egypt, and then the Lord 42 brought43 an east wind on the land all that day and all night.44 The morning came,45 and the east wind had brought up46 the locusts! 10:14 The locusts went up over all the land of Egypt and settled down in all the territory47 of Egypt. It was very severe;48 there had been no locusts like them before, nor will there be such ever again.49 10:15 They covered50 the surface51 of all the ground, so that the ground became dark with them,52 and they ate all the vegetation of the ground and all the fruit of the trees that the hail had left. Nothing green remained on the trees or on anything that grew in the fields throughout the whole land of Egypt.

10:16 53 Then Pharaoh quickly54 summoned Moses and Aaron and said, “I have sinned55 against the Lord your God and against you! 10:17 So now, forgive my sin this time only, and pray to the Lord your God that he would only56 take this death57 away from me.” 10:18 Moses58 went out59 from Pharaoh and prayed to the Lord, 10:19 and the Lord turned a very strong west wind,60 and it picked up the locusts and blew them into the Red Sea.61 Not one locust remained in all the territory of Egypt. 10:20 But the Lord hardened Pharaoh’s heart, and he did not release the Israelites.

The Ninth Blow: Darkness

10:21 62 The Lord said to Moses, “Extend your hand toward heaven63 so that there may be64 darkness over the land of Egypt, a darkness so thick it can be felt.”65

10:22 So Moses extended his hand toward heaven, and there was absolute darkness66 throughout the land of Egypt for three days.67 10:23 No one68 could see69 another person, and no one could rise from his place for three days. But the Israelites had light in the places where they lived.

10:24 Then Pharaoh summoned Moses and said, “Go, serve the Lord – only your flocks and herds will be detained. Even your families70 may go with you.”

10:25 But Moses said, “Will you also71 provide us72 with sacrifices and burnt offerings that we may present them73 to the Lord our God? 10:26 Our livestock must74 also go with us! Not a hoof is to be left behind! For we must take75 these animals76 to serve the Lord our God. Until we arrive there, we do not know what we must use to serve the Lord.”77

10:27 But the Lord hardened Pharaoh’s heart, and he was not willing to release them. 10:28 Pharaoh said to him, “Go from me!78 Watch out for yourself! Do not appear before me again,79 for when80 you see my face you will die!” 10:29 Moses said, “As you wish!81 I will not see your face again.”82

Next Chapter


NET Bible® - Exodus 10 Notes

1 sn The Egyptians dreaded locusts like every other ancient civilization. They had particular gods to whom they looked for help in such catastrophes. The locust-scaring deities of Greece and Asia were probably looked to in Egypt as well (especially in view of the origins in Egypt of so many of those religious ideas). The announcement of the plague falls into the now-familiar pattern. God tells Moses to go and speak to Pharaoh but reminds Moses that he has hardened his heart. Yahweh explains that he has done this so that he might show his power, so that in turn they might declare his name from generation to generation. This point is stressed so often that it must not be minimized. God was laying the foundation of the faith for Israel – the sovereignty of Yahweh.

2 tn Heb “and Yahweh said.”

3 tn The verb is שִׁתִי (shiti, “I have put”); it is used here as a synonym for the verb שִׂים (sim). Yahweh placed the signs in his midst, where they will be obvious.

4 tn Heb “in his midst.”

5 tn The expression is unusual: תְּסַפֵּר בְּאָזְנֵי (tÿsapper bÿ’ozne, “[that] you may declare in the ears of”). The clause explains an additional reason for God’s hardening the heart of Pharaoh, namely, so that the Israelites can tell their children of God’s great wonders. The expression is highly poetic and intense – like Ps 44:1, which says, “we have heard with our ears.” The emphasis would be on the clear teaching, orally, from one generation to another.

6 tn The verb הִתְעַלַּלְתִּי (hit’allalti) is a bold anthropomorphism. The word means to occupy oneself at another’s expense, to toy with someone, which may be paraphrased with “mock.” The whole point is that God is shaming and disgracing Egypt, making them look foolish in their arrogance and stubbornness (W. C. Kaiser, Jr., “Exodus,” EBC 2:366-67). Some prefer to translate it as “I have dealt ruthlessly” with Egypt (see U. Cassuto, Exodus, 123).

7 tn Heb “of Egypt.” The place is put by metonymy for the inhabitants.

8 tn The word “about” is supplied to clarify this as another object of the verb “declare.”

9 tn Heb “put” or “placed.”

10 tn The form is the perfect tense with vav consecutive, וִידַעְתֶּם (vida’tem, “and that you might know”). This provides another purpose for God’s dealings with Egypt in the way that he was doing. The form is equal to the imperfect tense with vav (ו) prefixed; it thus parallels the imperfect that began v. 2 – “that you might tell.”

11 tn The verb is מֵאַנְתָּ (me’anta), a Piel perfect. After “how long,” the form may be classified as present perfect (“how long have you refused), for it describes actions begun previously but with the effects continuing. (See GKC 311 §106.g-h). The use of a verb describing a state or condition may also call for a present translation (“how long do you refuse”) that includes past, present, and potentially future, in keeping with the question “how long.”

12 tn The clause is built on the use of the infinitive construct to express the direct object of the verb – it answers the question of what Pharaoh was refusing to do. The Niphal infinitive construct (note the elision of the ה [hey] prefix after the preposition [see GKC 139 §51.l]) is from the verb עָנָה (’anah). The verb in this stem would mean “humble oneself.” The question is somewhat rhetorical, since God was not yet through humbling Pharaoh, who would not humble himself. The issue between Yahweh and Pharaoh is deeper than simply whether or not Pharaoh will let the Israelites leave Egypt.

13 tn הִנְנִי (hinni) before the active participle מֵבִיא (mevi’) is the imminent future construction: “I am about to bring” or “I am going to bring” – precisely, “here I am bringing.”

14 tn One of the words for “locusts” in the Bible is אַרְבֶּה (’arbeh), which comes from רָבָה (ravah, “to be much, many”). It was used for locusts because of their immense numbers.

15 tn Heb “within your border.”

16 tn The verbs describing the locusts are singular because it is a swarm or plague of locusts. This verb (וְכִסָּה, vÿkhissah, “cover”) is a Piel perfect with a vav consecutive; it carries the same future nuance as the participle before it.

17 tn Heb “eye,” an unusual expression (see v. 15; Num 22:5, 11).

18 tn The text has לִרְאֹת וְלֹא יוּכַל (vÿlo’ yukhal lir’ot, “and he will not be able to see”). The verb has no expressed subjects. The clause might, therefore, be given a passive translation: “so that [it] cannot be seen.” The whole clause is the result of the previous statement.

19 sn As the next phrase explains “what escaped” refers to what the previous plague did not destroy. The locusts will devour everything, because there will not be much left from the other plagues for them to eat.

20 tn הַנִּשְׁאֶרֶת (hannish’eret) parallels (by apposition) and adds further emphasis to the preceding two words; it is the Niphal participle, meaning “that which is left over.”

21 tn The relative pronoun אֲשֶׁר (’asher) is occasionally used as a comparative conjunction (see GKC 499 §161.b).

22 tn Heb “which your fathers have not seen, nor your fathers’ fathers.”

23 tn The Hebrew construction מִיּוֹם הֱיוֹתָם (miyyom heyotam, “from the day of their being”). The statement essentially says that no one, even the elderly, could remember seeing a plague of locusts like this. In addition, see B. Childs, “A Study of the Formula, ‘Until This Day,’” JBL 82 (1963).

24 tn Heb “he”; the referent (Moses) has been specified in the translation for clarity.

25 sn The question of Pharaoh’s servants echoes the question of Moses – “How long?” Now the servants of Pharaoh are demanding what Moses demanded – “Release the people.” They know that the land is destroyed, and they speak of it as Moses’ doing. That way they avoid acknowledging Yahweh or blaming Pharaoh.

26 tn Heb “snare” (מוֹקֵשׁ, moqesh), a word used for a trap for catching birds. Here it is a figure for the cause of Egypt’s destruction.

27 tn With the adverb טֶרֶם (terem), the imperfect tense receives a present sense: “Do you not know?” (See GKC 481 §152.r).

28 tn The question is literally “who and who are the ones going?” (מִי וָמִי הַהֹלְכִים, mi vami haholÿkhim). Pharaoh’s answer to Moses includes this rude question, which was intended to say that Pharaoh would control who went. The participle in this clause, then, refers to the future journey.

29 tn Heb “we have a pilgrim feast (חַג, khag) to Yahweh.”

30 sn Pharaoh is by no means offering a blessing on them in the name of Yahweh. The meaning of his “wish” is connected to the next clause – as he is releasing them, may God help them. S. R. Driver says that in Pharaoh’s scornful challenge Yahweh is as likely to protect them as Pharaoh is likely to let them go – not at all (Exodus, 80). He is planning to keep the women and children as hostages to force the men to return. U. Cassuto (Exodus, 125) paraphrases it this way: “May the help of your God be as far from you as I am from giving you permission to go forth with your little ones.” The real irony, Cassuto observes, is that in the final analysis he will let them go, and Yahweh will be with them.

31 tn The context of Moses’ list of young and old, sons and daughters, and the contrast with the word for strong “men” in v. 11 indicates that טַפְּכֶם (tappÿkhem), often translated “little ones” or “children,” refers to dependent people, noncombatants in general.

32 tn Heb “see.”

33 tn Heb “before your face.”

sn The “trouble” or “evil” that is before them could refer to the evil that they are devising – the attempt to escape from Egypt. But that does not make much sense in the sentence – why would he tell them to take heed or look out about that? U. Cassuto (Exodus, 126) makes a better suggestion. He argues that Pharaoh is saying, “Don’t push me too far.” The evil, then, would be what Pharaoh was going to do if these men kept making demands on him. This fits the fact that he had them driven out of his court immediately. There could also be here an allusion to Pharaoh’s god Re’, the sun-deity and head of the pantheon; he would be saying that the power of his god would confront them.

34 tn Heb “not thus.”

35 tn The word is הַגְּבָרִים (haggÿvarim, “the strong men”), a word different from the more general one that Pharaoh’s servants used (v. 7). Pharaoh appears to be conceding, but he is holding hostages. The word “only” has been supplied in the translation to indicate this.

36 tn The suffix on the sign of the accusative refers in a general sense to the idea contained in the preceding clause (see GKC 440-41 §135.p).

37 tn Heb “you are seeking.”

38 tn Heb “they”; the referent (Moses and Aaron) has been specified in the translation for clarity.

39 tn The verb is the Piel preterite, third person masculine singular, meaning “and he drove them out.” But “Pharaoh” cannot be the subject of the sentence, for “Pharaoh” is the object of the preposition. The subject is not specified, and so the verb can be treated as passive.

40 tn The preposition בְּ (bet) is unexpected here. BDB 91 s.v. (the note at the end of the entry) says that in this case it can only be read as “with the locusts,” meaning that the locusts were thought to be implicit in Moses’ lifting up of his hand. However, BDB prefers to change the preposition to לְ (lamed).

41 tn The noun עֵשֶּׂב (’esev) normally would indicate cultivated grains, but in this context seems to indicate plants in general.

42 tn The clause begins וַיהוָה (va’adonay [vayhvah], “Now Yahweh….”). In contrast to a normal sequence, this beginning focuses attention on Yahweh as the subject of the verb.

43 tn The verb נָהַג (nahag) means “drive, conduct.” It is elsewhere used for driving sheep, leading armies, or leading in processions.

44 tn Heb “and all the night.”

45 tn The text does not here use ordinary circumstantial clause constructions; rather, Heb “the morning was, and the east wind carried the locusts.” It clearly means “when it was morning,” but the style chosen gives a more abrupt beginning to the plague, as if the reader is in the experience – and at morning, the locusts are there!

46 tn The verb here is a past perfect, indicting that the locusts had arrived before the day came.

47 tn Heb “border.”

48 tn This is an interpretive translation. The clause simply has כָּבֵד מְאֹד (kaved mÿ’od), the stative verb with the adverb – “it was very heavy.” The description prepares for the following statement about the uniqueness of this locust infestation.

49 tn Heb “after them.”

50 tn Heb “and they covered.”

51 tn Heb “eye,” an unusual expression (see v. 5; Num 22:5, 11).

52 tn The verb is וַתֶּחְשַׁךְ (vattekhshakh, “and it became dark”). The idea is that the ground had the color of the swarms of locusts that covered it.

53 sn The third part of the passage now begins, the confrontation that resulted from the onslaught of the plague. Pharaoh goes a step further here – he confesses he has sinned and adds a request for forgiveness. But his acknowledgment does not go far enough, for this is not genuine confession. Since his heart was not yet submissive, his confession was vain.

54 tn The Piel preterite וַיְמַהֵר (vaymaher) could be translated “and he hastened,” but here it is joined with the following infinitive construct to form the hendiadys. “He hurried to summon” means “He summoned quickly.”

55 sn The severity of the plague prompted Pharaoh to confess his sin against Yahweh and them, now in much stronger terms than before. He also wants forgiveness – but in all probability what he wants is relief from the consequences of his sin. He pretended to convey to Moses that this was it, that he was through sinning, so he asked for forgiveness “only this time.”

56 sn Pharaoh’s double emphasis on “only” uses two different words and was meant to deceive. He was trying to give Moses the impression that he had finally come to his senses, and that he would let the people go. But he had no intention of letting them out.

57 sn “Death” is a metonymy that names the effect for the cause. If the locusts are left in the land it will be death to everything that grows.

58 tn Heb “and he”; the referent (Moses) has been specified in the translation for clarity.

59 tn Heb “and he went out.”

60 tn Or perhaps “sea wind,” i.e., a wind off the Mediterranean.

61 tn The Hebrew name here is יַם־סוּף (Yam Suf), sometimes rendered “Reed Sea” or “Sea of Reeds.” The word סוּף is a collective noun that may have derived from an Egyptian name for papyrus reeds. Many English versions have used “Red Sea,” which translates the name that ancient Greeks used: ejruqrav qalavssa (eruqra qalassa).

sn The name Red Sea is currently applied to the sea west of the Arabian Peninsula. The northern fingers of this body of water extend along the west and east sides of the Sinai Peninsula and are presently called the Gulf of Suez and the Gulf of Aqaba or the Gulf of Eilat. In ancient times the name applied to a much larger body of water, including the Arabian Sea and the Persian Gulf (C. Houtman, Exodus, 1:109-10). See also Num 14:25; 21:4; Deut 1:40; 2:1; Judg 11:16; 1 Kgs 9:26; Jer 49:21. The sea was deep enough to drown the entire Egyptian army later (and thus no shallow swamp land). God drives the locusts to their death in the water. He will have the same power over Egyptian soldiers, for he raised up this powerful empire for a purpose and soon will drown them in the sea. The message for the Israelites is that God will humble all who refuse to submit.

62 sn The ninth plague is that darkness fell on all the land – except on Israel. This plague is comparable to the silence in heaven, just prior to the last and terrible plague (Rev 8:1). Here Yahweh is attacking a core Egyptian religious belief as well as portraying what lay before the Egyptians. Throughout the Bible darkness is the symbol of evil, chaos, and judgment. Blindness is one of its manifestations (see Deut 28:27-29). But the plague here is not blindness, or even spiritual blindness, but an awesome darkness from outside (see Joel 2:2; Zeph 1:15). It is particularly significant in that Egypt’s high god was the Sun God. Lord Sun was now being shut down by Lord Yahweh. If Egypt would not let Israel go to worship their God, then Egypt’s god would be darkness. The structure is familiar: the plague, now unannounced (21-23), and then the confrontation with Pharaoh (24-27).

63 tn Or “the sky” (also in the following verse). The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

64 sn The verb form is the jussive with the sequential vav – וִיהִי חֹשֶׁךְ (vihi khoshekh). B. Jacob (Exodus, 286) notes this as the only instance where Scripture says, “Let there be darkness” (although it is subordinated as a purpose clause; cf. Gen 1:3). Isa 45:7 alluded to this by saying, “who created light and darkness.”

65 tn The Hebrew term מוּשׁ (mush) means “to feel.” The literal rendering would be “so that one may feel darkness.” The image portrays an oppressive darkness; it was sufficiently thick to possess the appearance of substance, although it was just air (B. Jacob, Exodus, 286).

66 tn The construction is a variation of the superlative genitive: a substantive in the construct state is connected to a noun with the same meaning (see GKC 431 §133.i).

67 sn S. R. Driver says, “The darkness was no doubt occasioned really by a sand-storm, produced by the hot electrical wind…which blows in intermittently…” (Exodus, 82, 83). This is another application of the antisupernatural approach to these texts. The text, however, is probably describing something that was not a seasonal wind, or Pharaoh would not have been intimidated. If it coincided with that season, then what is described here is so different and so powerful that the Egyptians would have known the difference easily. Pharaoh here would have had to have been impressed that this was something very abnormal, and that his god was powerless. Besides, there was light in all the dwellings of the Israelites.

68 tn Heb “a man…his brother.”

69 tn The perfect tense in this context requires the somewhat rare classification of a potential perfect.

70 tn Or “dependents.” The term is often translated “your little ones,” but as mentioned before (10:10), this expression in these passages takes in women and children and other dependents. Pharaoh will now let all the people go, but he intends to detain the cattle to secure their return.

71 tn B. Jacob (Exodus, 287) shows that the intent of Moses in using גַּם (gam) is to make an emphatic rhetorical question. He cites other samples of the usage in Num 22:33; 1 Sam 17:36; 2 Sam 12:14, and others. The point is that if Pharaoh told them to go and serve Yahweh, they had to have animals to sacrifice. If Pharaoh was holding the animals back, he would have to make some provision.

72 tn Heb “give into our hand.”

73 tn The form here is וְעָשִּׂינוּ (vÿ’asinu), the Qal perfect with a vav (ו) consecutive – “and we will do.” But the verb means “do” in the sacrificial sense – prepare them, offer them. The verb form is to be subordinated here to form a purpose or result clause.

74 tn This is the obligatory imperfect nuance. They were obliged to take the animals if they were going to sacrifice, but more than that, since they were not coming back, they had to take everything.

75 tn The same modal nuance applies to this verb.

76 tn Heb “from it,” referring collectively to the livestock.

77 sn Moses gives an angry but firm reply to Pharaoh’s attempt to control Israel; he makes it clear that he has no intention of leaving any pledge with Pharaoh. When they leave, they will take everything that belongs to them.

78 tn The expression is לֵךְ מֵעָלָי (lekh me’alay, “go from on me”) with the adversative use of the preposition, meaning from being a trouble or a burden to me (S. R. Driver, Exodus, 84; R. J. Williams, Hebrew Syntax, 51, §288).

79 tn Heb “add to see my face.” The construction uses a verbal hendiadys: “do not add to see” (אַל־תֹּסֶף רְאוֹת, ’al-toseph rÿ’ot), meaning “do not see again.” The phrase “see my face” means “come before me” or “appear before me.”

80 tn The construction is בְּיוֹם רְאֹתְךָ (bÿyom rÿ’otÿkha), an adverbial clause of time made up of the prepositional phrase, the infinitive construct, and the suffixed subjective genitive. “In the day of your seeing” is “when you see.”

81 tn Heb “Thus you have spoken.”

82 tn This is a verbal hendiadys construction: “I will not add again [to] see.”


NET Bible® - Exodus 11

Exodus 11

The Tenth Blow: Death

11:1 1 The Lord said to Moses, “I will bring one more plague on Pharaoh and on Egypt; after that he will release you from this place. When he releases you,2 he will drive you out completely3 from this place. 11:2 Instruct4 the people that each man and each woman is to request5 from his or her neighbor6 items of silver and gold.”7

11:3 (Now the Lord granted the people favor with8 the Egyptians. Moreover, the man Moses was very great in the land of Egypt, respected by Pharaoh’s servants and by the Egyptian people.)9

11:4 Moses said, “Thus says the Lord: ‘About midnight10 I will go throughout Egypt,11 11:5 and all the firstborn in the land of Egypt will die, from the firstborn son of Pharaoh12 who sits on his throne, to the firstborn son of the slave girl who is at her hand mill, and all the firstborn of the cattle. 11:6 There will be a great cry throughout the whole land of Egypt, such as there has never been,13 nor ever will be again.14 11:7 But against any of the Israelites not even a dog will bark15 against either people or animals,16 so that you may know that the Lord distinguishes17 between Egypt and Israel.’ 11:8 All these your servants will come down to me and bow down18 to me, saying, ‘Go, you and all the people who follow19 you,’ and after that I will go out.” Then Moses20 went out from Pharaoh in great anger.

11:9 The Lord said to Moses, “Pharaoh will not listen to you, so that my wonders21 may be multiplied in the land of Egypt.”

11:10 So Moses and Aaron did all these wonders before Pharaoh, but the Lord hardened Pharaoh’s heart, and he did not release the Israelites from his land.

Next Chapter


NET Bible® - Exodus 11 Notes

1 sn The last plague is the most severe; it is that for which all the others were preliminary warnings. Up to this point Yahweh had been showing his power to destroy Pharaoh, and now he would begin to do so by bringing death to the Egyptians, a death that would fulfill the warning of talionic judgment – “let my son go, or I will kill your son.” The passage records the announcement of the judgment first to Moses and then through Moses to Pharaoh. The first two verses record the word of God to Moses. This is followed by a parenthetical note about how God had elevated Moses and Israel in the eyes of Egypt (v. 3). Then there is the announcement to Pharaoh (vv. 4-8). This is followed by a parenthetical note on how God had hardened Pharaoh so that Yahweh would be elevated over him. It is somewhat problematic here that Moses is told not to see Pharaoh’s face again. On the one hand, given the nature of Pharaoh to blow hot and cold and to change his mind, it is not impossible for another meeting to have occurred. But Moses said he would not do it (v. 29). One solution some take is to say that the warning in 10:28 originally stood after chapter 11. A change like that is unwarranted, and without support. It may be that vv. 1-3 are parenthetical, so that the announcement in v. 4 follows closely after 10:29 in the chronology. The instruction to Moses in 11:1 might then have been given before he left Pharaoh or even before the interview in 10:24-29 took place. Another possibility, supported by usage in Akkadian, is that the expression “see my face” (and in v. 29 “see your face”) has to do with seeking to have an official royal audience (W. H. C. Propp, Exodus 1–18 [AB], 342). Pharaoh thinks that he is finished with Moses, but as 11:8 describes, Moses expects that in fact Moses will soon be the one in a position like that of royalty granting an audience to Egyptians.

2 tn The expression כְּשַּׂלְּחוֹ כָּלָה (kÿsallÿkho kalah) is difficult. It seems to say, “as/when he releases [you] altogether.” The LXX has “and when he sends you forth with everything.” Tg. Onq. and modern translators make kala adverbial, “completely” or “altogether.” B. S. Childs follows an emendation to read, “as one sends away a bride” (Exodus [OTL], 130). W. C. Kaiser prefers the view of Yaron that would render it “in the manner of one’s sending away a kallah [a slave purchased to be one’s daughter-in-law]” (“Exodus,” EBC 2:370). The last two readings call for revising the vocalization and introducing a rare word into the narrative. The simplest approach is to follow a meaning “when he releases [you] altogether,” i.e., with all your people and your livestock.

3 tn The words are emphatic: גָּרֵשׁ יְגָרֵשׁ (garesh yÿgaresh). The Piel verb means “to drive out, expel.” With the infinitive absolute it says that Pharaoh “will drive you out vigorously.” He will be glad to be rid of you – it will be a total expulsion.

4 tn Heb “Speak now in the ears of the people.” The expression is emphatic; it seeks to ensure that the Israelites hear the instruction.

5 tn The verb translated “request” is וְיִשְׁאֲלוּ (vÿyish’alu), the Qal jussive: “let them ask.” This is the point introduced in Exod 3:22. The meaning of the verb might be stronger than simply “ask”; it might have something of the idea of “implore” (see also its use in the naming of Samuel, who was “asked” from Yahweh [1 Sam 1:20]).

6 tn “each man is to request from his neighbor and each woman from her neighbor.”

sn Here neighbor refers to Egyptian neighbors, who are glad to see them go (12:33) and so willingly give their jewelry and vessels.

7 sn See D. Skinner, “Some Major Themes of Exodus,” Mid-America Theological Journal 1 (1977): 31-42.

8 tn Heb “in the eyes of.”

9 tn Heb “in the eyes of the servants of Pharaoh and in the eyes of the people.” In the translation the word “Egyptian” has been supplied to clarify that the Egyptians and not the Israelites are meant here.

sn The presence of this clause about Moses, which is parenthetical in nature, further indicates why the Egyptians gave rather willingly to the Israelites. They were impressed by Moses’ miracles and his power with Pharaoh. Moses was great in stature – powerful and influential.

10 tn Heb “about the middle of the night.”

11 tn Heb “I will go out in the midst of Egypt.”

12 sn The firstborn in Egyptian and Israelite cultures was significant, but the firstborn of Pharaoh was most important. Pharaoh was considered a god, the son of Re, the sun god, for the specific purpose of ruling over Re’s chief concern, the land of Egypt. For the purpose of re-creation, the supreme god assumed the form of the living king and gave seed which was to become the next king and the next “son of Re.” Moreover, the Pharaoh was the incarnation of the god Horus, a falcon god whose province was the heavens. Horus represented the living king who succeeded the dead king Osiris. Every living king was Horus, every dead king Osiris (see J. A. Wilson, “Egypt,” Before Philosophy, 83-84). To strike any firstborn was to destroy the heir, who embodied the hopes and aspirations of the Egyptians, but to strike the firstborn son of Pharaoh was to destroy this cardinal doctrine of the divine kingship of Egypt. Such a blow would be enough for Pharaoh, for then he would drive the Israelites out.

13 tn Heb “which like it there has never been.”

14 tn Heb “and like it it will not add.”

15 tn Or perhaps “growl”; Heb “not a dog will sharpen his tongue.” The expression is unusual, but it must indicate that not only would no harm come to the Israelites, but that no unfriendly threat would come against them either – not even so much as a dog barking. It is possible this is to be related to the watchdog (see F. C. Fensham, “Remarks on Keret 114b – 136a,” JNSL 11 [1983]: 75).

16 tn Heb “against man or beast.”

17 tn The verb פָּלָה (palah) in Hiphil means “to set apart, make separate, make distinct.” See also Exod 8:22 (18 HT); 9:4; 33:16.

18 sn Moses’ anger is expressed forcefully. “He had appeared before Pharaoh a dozen times either as God’s emissary or when summoned by Pharaoh, but he would not come again; now they would have to search him out if they needed help” (B. Jacob, Exodus, 289-90).

19 tn Heb “that are at your feet.”

20 tn Heb “and he”; the referent (Moses) has been specified in the translation for clarity.

21 sn The thought is essentially the same as in Exod 7:3-4, but the wonders, or portents, here refer to what is yet to be done in Egypt.


NET Bible® - Exodus 12

Exodus 12

The Institution of the Passover

12:1 1 The Lord said2 to Moses and Aaron in the land of Egypt,3 12:2 “This month is to be your beginning of months; it will be your first month of the year.4 12:3 Tell the whole community of Israel, ‘In the tenth day of this month they each5 must take a lamb6 for themselves according to their families7 – a lamb for each household.8 12:4 If any household is too small9 for a lamb,10 the man11 and his next-door neighbor12 are to take13 a lamb according to the number of people – you will make your count for the lamb according to how much each one can eat.14 12:5 Your lamb must be15 perfect,16 a male, one year old;17 you may take18 it from the sheep or from the goats. 12:6 You must care for it19 until the fourteenth day of this month, and then the whole community20 of Israel will kill it around sundown.21 12:7 They will take some of the blood and put it on the two side posts and top of the doorframe of the houses where they will eat it. 12:8 They will eat the meat the same night;22 they will eat it roasted over the fire with bread made without yeast23 and with bitter herbs. 12:9 Do not eat it raw24 or boiled in water, but roast it over the fire with its head, its legs, and its entrails. 12:10 You must leave nothing until morning, but you must burn with fire whatever remains of it until morning. 12:11 This is how you are to eat it – dressed to travel,25 your sandals on your feet, and your staff in your hand. You are to eat it in haste. It is the Lord’s Passover.26

12:12 I will pass through27 the land of Egypt in the same28 night, and I will attack29 all the firstborn in the land of Egypt, both of humans and of animals,30 and on all the gods of Egypt I will execute judgment.31 I am the Lord. 12:13 The blood will be a sign for you on the houses where you are, so that when I see32 the blood I will pass over you,33 and this plague34 will not fall on you to destroy you35 when I attack36 the land of Egypt.37

12:14 This day will become38 a memorial39 for you, and you will celebrate it as a festival40 to the Lord – you will celebrate it perpetually as a lasting ordinance.41 12:15 For seven days42 you must eat43 bread made without yeast.44 Surely45 on the first day you must put away yeast from your houses because anyone who eats bread made with yeast46 from the first day to the seventh day will be cut off47 from Israel.

12:16 On the first day there will be a holy convocation,48 and on the seventh day there will be a holy convocation for you. You must do no work of any kind49 on them, only what every person will eat – that alone may be prepared for you. 12:17 So you will keep the Feast of Unleavened Bread, because on this very50 day I brought your regiments51 out from the land of Egypt, and so you must keep this day perpetually as a lasting ordinance.52 12:18 In the first month,53 from the fourteenth day of the month, in the evening, you will eat bread made without yeast until the twenty-first day of the month in the evening. 12:19 For seven days54 yeast must not be found in your houses, for whoever eats what is made with yeast – that person55 will be cut off from the community of Israel, whether a foreigner56 or one born in the land. 12:20 You will not eat anything made with yeast; in all the places where you live you must eat bread made without yeast.’”

12:21 Then Moses summoned all the elders of Israel, and told them, “Go and select57 for yourselves a lamb or young goat58 for your families, and kill the Passover animals.59 12:22 Take a branch of hyssop,60 dip it in the blood that is in the basin,61 and apply to the top of the doorframe and the two side posts some of the blood that is in the basin. Not one of you is to go out62 the door of his house until morning. 12:23 For the Lord will pass through to strike Egypt, and when he sees63 the blood on the top of the doorframe and the two side posts, then the Lord will pass over the door, and he will not permit the destroyer64 to enter your houses to strike you.65 12:24 You must observe this event as an ordinance for you and for your children forever. 12:25 When you enter the land that the Lord will give to you, just as he said, you must observe66 this ceremony. 12:26 When your children ask you, ‘What does this ceremony mean to you?’67 – 12:27 then you will say, ‘It is the sacrifice68 of the Lord’s Passover, when he passed over the houses of the Israelites in Egypt, when he struck69 Egypt and delivered our households.’” The people bowed down low70 to the ground, 12:28 and the Israelites went away and did exactly as the Lord had commanded Moses and Aaron.71

The Deliverance from Egypt

12:29 72 It happened73 at midnight – the Lord attacked all the firstborn in the land of Egypt, from the firstborn of Pharaoh who sat on his throne to the firstborn of the captive who was in the prison, and all the firstborn of the cattle. 12:30 Pharaoh got up74 in the night,75 along with all his servants and all Egypt, and there was a great cry in Egypt, for there was no house76 in which there was not someone dead. 12:31 Pharaoh77 summoned Moses and Aaron in the night and said, “Get up, get out78 from among my people, both you and the Israelites! Go, serve the Lord as you have requested!79 12:32 Also, take your flocks and your herds, just as you have requested, and leave. But bless me also.”80

12:33 The Egyptians were urging81 the people on, in order to send them out of the land quickly,82 for they were saying, “We are all dead!” 12:34 So the people took their dough before the yeast was added,83 with their kneading troughs bound up in their clothing on their shoulders. 12:35 Now the Israelites had done84 as Moses told them – they had requested from the Egyptians85 silver and gold items and clothing. 12:36 The Lord 86 gave the people favor87 in the sight of the Egyptians, and they gave them whatever they wanted,88 and so they plundered Egypt.89

12:37 The Israelites journeyed90 from Rameses91 to Sukkoth. There were about 600,000 men92 on foot, plus their dependants.93 12:38 A mixed multitude94 also went up with them, and flocks and herds – a very large number of cattle.95 12:39 They baked cakes of bread without yeast using the dough they had brought from Egypt, for it was made without yeast – because they were thrust out96 of Egypt and were not able to delay, they97 could not prepare98 food for themselves either.

12:40 Now the length of time the Israelites lived in Egypt was 430 years.99 12:41 At the end of the 430 years, on the very day, all the regiments100 of the Lord went out of the land of Egypt. 12:42 It was a night of vigil for the Lord to bring them out from the land of Egypt,101 and so102 on this night all Israel is to keep the vigil103 to the Lord for generations to come.

Participation in the Passover

12:43 104 The Lord said to Moses and Aaron, “This is the ordinance of the Passover. No foreigner may105 share in eating it.106 12:44 But everyone’s servant who is bought for money, after you have circumcised him, may eat it. 12:45 A foreigner and a hired worker must not eat it. 12:46 It must be eaten in one house; you must not bring any of the meat outside the house, and you must not break a bone of it. 12:47 The whole community of Israel must observe it.

12:48 “When a foreigner lives107 with you and wants to observe the Passover to the Lord, all his males must be circumcised,108 and then he may approach and observe it, and he will be like one who is born in the land109 – but no uncircumcised person may eat of it. 12:49 The same law will apply110 to the person who is native-born and to the foreigner who lives among you.”

12:50 So all the Israelites did exactly as the Lord commanded Moses and Aaron.111 12:51 And on this very day the Lord brought the Israelites out of the land of Egypt by their regiments.

Next Chapter


NET Bible® - Exodus 12 Notes

1 sn Chapter 12 details the culmination of the ten plagues on Egypt and the beginning of the actual deliverance from bondage. Moreover, the celebration of this festival of Passover was to become a central part of the holy calendar of Israel. The contents of this chapter have significance for NT studies as well, since the Passover was a type of the death of Jesus. The structure of this section before the crossing of the sea is as follows: the institution of the Passover (12:1-28), the night of farewell and departure (12:29-42), slaves and strangers (12:43-51), and the laws of the firstborn (13:1-16). In this immediate section there is the institution of the Passover itself (12:1-13), then the Unleavened Bread (12:14-20), and then the report of the response of the people (12:21-28).

2 tn Heb “and Yahweh said.”

3 tn Heb “saying.”

4 sn B. Jacob (Exodus, 294-95) shows that the intent of the passage was not to make this month in the spring the New Year – that was in the autumn. Rather, when counting months this was supposed to be remembered first, for it was the great festival of freedom from Egypt. He observes how some scholars have unnecessarily tried to date one New Year earlier than the other.

5 tn Heb “and they will take for them a man a lamb.” This is clearly a distributive, or individualizing, use of “man.”

6 tn The שֶּׂה (seh) is a single head from the flock, or smaller cattle, which would include both sheep and goats.

7 tn Heb “according to the house of their fathers.” The expression “house of the father” is a common expression for a family.

sn The Passover was to be a domestic institution. Each lamb was to be shared by family members.

8 tn Heb “house” (also at the beginning of the following verse).

9 sn Later Judaism ruled that “too small” meant fewer than ten (S. R. Driver, Exodus, 88).

10 tn The clause uses the comparative min (מִן) construction: יִמְעַט הַבַּיִת מִהְיֹת מִשֶּׂה (yim’at habbayit mihyot miseh, “the house is small from being from a lamb,” or “too small for a lamb”). It clearly means that if there were not enough people in the household to have a lamb by themselves, they should join with another family. For the use of the comparative, see GKC 430 §133.c.

11 tn Heb “he and his neighbor”; the referent (the man) has been specified in the translation for clarity.

12 tn Heb “who is near to his house.”

13 tn The construction uses a perfect tense with a vav (ו) consecutive after a conditional clause: “if the household is too small…then he and his neighbor will take.”

14 tn Heb “[every] man according to his eating.”

sn The reference is normally taken to mean whatever each person could eat. B. Jacob (Exodus, 299) suggests, however, that the reference may not be to each individual person’s appetite, but to each family. Each man who is the head of a household was to determine how much his family could eat, and this in turn would determine how many families shared the lamb.

15 tn The construction has: “[The] lamb…will be to you.” This may be interpreted as a possessive use of the lamed, meaning, “[the] lamb…you have” (your lamb) for the Passover. In the context instructing the people to take an animal for this festival, the idea is that the one they select, their animal, must meet these qualifications.

16 tn The Hebrew word תָּמִים (tamim) means “perfect” or “whole” or “complete” in the sense of not having blemishes and diseases – no physical defects. The rules for sacrificial animals applied here (see Lev 22:19-21; Deut 17:1).

17 tn The idiom says “a son of a year” (בֶּן־שָׁנָה, ben shanah), meaning a “yearling” or “one year old” (see GKC 418 §128.v).

18 tn Because a choice is being given in this last clause, the imperfect tense nuance of permission should be used. They must have a perfect animal, but it may be a sheep or a goat. The verb’s object “it” is supplied from the context.

19 tn The text has וְהָיָה לָכֶם לְמִשְׁמֶרֶת (vÿhaya lakem lÿmishmeret, “and it will be for you for a keeping”). This noun stresses the activity of watching over or caring for something, probably to keep it in its proper condition for its designated use (see 16:23, 32-34).

20 tn Heb “all the assembly of the community.” This expression is a pleonasm. The verse means that everyone will kill the lamb, i.e., each family unit among the Israelites will kill its animal.

21 tn Heb “between the two evenings” or “between the two settings” (בֵּין הָעַרְבָּיִם, ben ha’arbayim). This expression has had a good deal of discussion. (1) Tg. Onq. says “between the two suns,” which the Talmud explains as the time between the sunset and the time the stars become visible. More technically, the first “evening” would be the time between sunset and the appearance of the crescent moon, and the second “evening” the next hour, or from the appearance of the crescent moon to full darkness (see Deut 16:6 – “at the going down of the sun”). (2) Saadia, Rashi, and Kimchi say the first evening is when the sun begins to decline in the west and cast its shadows, and the second evening is the beginning of night. (3) The view adopted by the Pharisees and the Talmudists (b. Pesahim 61a) is that the first evening is when the heat of the sun begins to decrease, and the second evening begins at sunset, or, roughly from 3-5 p.m. The Mishnah (m. Pesahim 5:1) indicates the lamb was killed about 2:30 p.m. – anything before noon was not valid. S. R. Driver concludes from this survey that the first view is probably the best, although the last view was the traditionally accepted one (Exodus, 89-90). Late afternoon or early evening seems to be intended, the time of twilight perhaps.

22 tn Heb “this night.”

23 sn Bread made without yeast could be baked quickly, not requiring time for the use of a leavening ingredient to make the dough rise. In Deut 16:3 the unleavened cakes are called “the bread of affliction,” which alludes to the alarm and haste of the Israelites. In later Judaism and in the writings of Paul, leaven came to be a symbol of evil or corruption, and so “unleavened bread” – bread made without yeast – was interpreted to be a picture of purity or freedom from corruption or defilement (S. R. Driver, Exodus, 90-91).

24 sn This ruling was to prevent their eating it just softened by the fire or partially roasted as differing customs might prescribe or allow.

25 tn Heb “your loins girded.”

26 tn The meaning of פֶּסַח (pesakh) is debated. (1) Some have tried to connect it to the Hebrew verb with the same radicals that means “to halt, leap, limp, stumble.” See 1 Kgs 18:26 where the word describes the priests of Baal hopping around the altar; also the crippled child in 2 Sam 4:4. (2) Others connect it to the Akkadian passahu, which means “to appease, make soft, placate”; or (3) an Egyptian word to commemorate the harvest (see J. B. Segal, The Hebrew Passover, 95-100). The verb occurs in Isa 31:5 with the connotation of “to protect”; B. S. Childs suggests that this was already influenced by the exodus tradition (Exodus [OTL], 183, n. 11). Whatever links there may or may not have been that show an etymology, in Exod 12 it is describing Yahweh’s passing over or through.

27 tn The verb וְעָבַרְתִּי (vÿ’avarti) is a Qal perfect with vav (ו) consecutive, announcing the future action of God in bringing judgment on the land. The word means “pass over, across, through.” This verb provides a contextual motive for the name “Passover.”

28 tn Heb “this night.”

29 tn The verb נָכָה (nakhah) means “to strike, smite, attack”; it does not always mean “to kill,” but that is obviously its outcome in this context. This is also its use in 2:12, describing how Moses killed the Egyptian and buried him in the sand.

30 tn Heb “from man and to beast.”

31 tn The phrase אֶעֱשֶׂה שְׁפָטִים (’e’eseh shÿfatim) is “I will do judgments.” The statement clearly includes what had begun in Exod 6:1. But the statement that God would judge the gods of Egypt is appropriately introduced here (see also Num 33:4) because with the judgment on Pharaoh and the deliverance from bondage, Yahweh would truly show himself to be the one true God. Thus, “I am Yahweh” is fitting here (see B. Jacob, Exodus, 312).

32 tn Both of the verbs for seeing and passing over are perfect tenses with vav (ו) consecutives: וּפָסַחְתִּי…וְרָאִיתִי (vÿra’iti...ufasakhti); the first of these parallel verb forms is subordinated to the second as a temporal clause. See Gesenius’s description of perfect consecutives in the protasis and apodosis (GKC 494 §159.g).

33 tn The meaning of the verb is supplied in part from the near context of seeing the sign and omitting to destroy, as well as the verb at the start of verse 12 “pass through, by, over.” Isa 31:5 says, “Just as birds hover over a nest, so the Lord who commands armies will protect Jerusalem. He will protect and deliver it; as he passes over he will rescue it.” The word does not occur enough times to enable one to delineate a clear meaning. It is probably not the same word as “to limp” found in 1 Kgs 18:21, 26, unless there is a highly developed category of meaning there.

34 tn The word “plague” (נֶגֶף, negef) is literally “a blow” or “a striking.” It usually describes a calamity or affliction given to those who have aroused God’s anger, as in Exod 30:12; Num 8:19; 16:46, 47; Josh 22:17 (S. R. Driver, Exodus, 92-93).

35 tn Heb “for destruction.” The form מַשְׁחִית (mashkhit) is the Hiphil participle of שָׁחַת (shakhat). The word itself is a harsh term; it was used to describe Yahweh’s destruction of Sodom and Gomorrah (Gen 13:10).

36 tn בְּהַכֹּתִי (bÿhakkoti) is the Hiphil infinitive construct from נָכָה (nakhah), with a preposition prefixed and a pronominal suffix added to serve as the subjective genitive – the subject of this temporal clause. It is also used in 12:12.

37 sn For additional discussions, see W. H. Elder, “The Passover,” RevExp 74 (1977): 511-22; E. Nutz, “The Passover,” BV 12 (1978): 23-28; H. M. Kamsler, “The Blood Covenant in the Bible,” Dor le Dor 6 (1977): 94-98; A. Rodriguez, Substitution in the Hebrew Cultus; B. Ramm, “The Theology of the Book of Exodus: A Reflection on Exodus 12:12,” SwJT 20 (1977): 59-68; and M. Gilula, “The Smiting of the First-Born: An Egyptian Myth?” TA 4 (1977): 94-85.

38 tn Heb “and this day will be.”

39 tn The expression “will be for a memorial” means “will become a memorial.”

sn The instruction for the unleavened bread (vv. 14-20) begins with the introduction of the memorial (זִכָּרוֹן [zikkaron] from זָכַר [zakhar]). The reference is to the fifteenth day of the month, the beginning of the Feast of Unleavened Bread. B. Jacob (Exodus, 315) notes that it refers to the death blow on Egypt, but as a remembrance had to be held on the next day, not during the night. He also notes that this was the origin of “the Day of the Lord” (“the Day of Yahweh”), which the prophets predicted as the day of the divine battle. On it the enemy would be wiped out. For further information, see B. S. Childs, Memory and Tradition in Israel (SBT). The point of the word “remember” in Hebrew is not simply a recollection of an event, but a reliving of it, a reactivating of its significance. In covenant rituals “remembrance” or “memorial” is designed to prompt God and worshiper alike to act in accordance with the covenant. Jesus brought the motif forward to the new covenant with “this do in remembrance of me.”

40 tn The verb וְחַגֹּתֶם (vÿkhaggotem), a perfect tense with the vav (ו) consecutive to continue the instruction, is followed by the cognate accusative חַג (khag), for emphasis. As the wording implies and the later legislation required, this would involve a pilgrimage to the sanctuary of Yahweh.

41 tn Two expressions show that this celebration was to be kept perpetually: the line has “for your generations, [as] a statute forever.” “Generations” means successive generations (S. R. Driver, Exodus, 94). עוֹלָם (’olam) means “ever, forever, perpetual” – no end in sight.

42 tn This expression is an adverbial accusative of time. The feast was to last from the 15th to the 21st of the month.

43 tn Or “you will eat.” The statement stresses their obligation – they must eat unleavened bread and avoid all leaven.

44 tn The etymology of מַצּוֹת (matsot, “unleavened bread,” i.e., “bread made without yeast”) is uncertain. Suggested connections to known verbs include “to squeeze, press,” “to depart, go out,” “to ransom,” or to an Egyptian word “food, cake, evening meal.” For a more detailed study of “unleavened bread” and related matters such as “yeast” or “leaven,” see A. P. Ross, NIDOTTE 4:448-53.

45 tn The particle serves to emphasize, not restrict here (B. S. Childs, Exodus [OTL], 183, n. 15).

46 tn Heb “every eater of leavened bread.” The participial phrase stands at the beginning of the clause as a casus pendens, that is, it stands grammatically separate from the sentence. It names a condition, the contingent occurrences of which involve a further consequence (GKC 361 §116.w).

47 tn The verb וְנִכְרְתָה (vÿnikhrÿtah) is the Niphal perfect with the vav (ו) consecutive; it is a common formula in the Law for divine punishment. Here, in sequence to the idea that someone might eat bread made with yeast, the result would be that “that soul [the verb is feminine] will be cut off.” The verb is the equivalent of the imperfect tense due to the consecutive; a translation with a nuance of the imperfect of possibility (“may be cut off”) fits better perhaps than a specific future. There is the real danger of being cut off, for while the punishment might include excommunication from the community, the greater danger was in the possibility of divine intervention to root out the evildoer (S. R. Driver, Exodus, 94). Gesenius lists this as the use of a perfect with a vav consecutive after a participle (a casus pendens) to introduce the apodosis (GKC 337 §112.mm).

sn In Lev 20:3, 5-6, God speaks of himself as cutting off a person from among the Israelites. The rabbis mentioned premature death and childlessness as possible judgments in such cases, and N. M. Sarna comments that “one who deliberately excludes himself from the religious community of Israel cannot be a beneficiary of the covenantal blessings” (Exodus [JPSTC], 58).

48 sn This refers to an assembly of the people at the sanctuary for religious purposes. The word “convocation” implies that the people were called together, and Num 10:2 indicates they were called together by trumpets.

49 tn Heb “all/every work will not be done.” The word refers primarily to the work of one’s occupation. B. Jacob (Exodus, 322) explains that since this comes prior to the fuller description of laws for Sabbaths and festivals, the passage simply restricts all work except for the preparation of food. Once the laws are added, this qualification is no longer needed. Gesenius translates this as “no manner of work shall be done” (GKC 478-79 §152.b).

50 tn Heb “on the bone of this day.” The expression means “the substance of the day,” the day itself, the very day (S. R. Driver, Exodus, 95).

51 tn The word is “armies” or “divisions” (see Exod 6:26 and the note there; cf. also 7:4). The narrative will continue to portray Israel as a mighty army, marching forth in its divisions.

52 tn See Exod 12:14.

53 tn “month” has been supplied.

54 tn “Seven days” is an adverbial accusative of time (see R. J. Williams, Hebrew Syntax, 12, §56).

55 tn The term is נֶפֶשׁ (nefesh), often translated “soul.” It refers to the whole person, the soul within the body. The noun is feminine, agreeing with the feminine verb “be cut off.”

56 tn Or “alien”; or “stranger.”

57 tn Heb “draw out and take.” The verb has in view the need “to draw out” a lamb or goat selected from among the rest of the flock.

58 tn The Hebrew noun is singular and can refer to either a lamb or a goat. Since English has no common word for both, the phrase “a lamb or young goat” is used in the translation.

59 tn The word “animals” is added to avoid giving the impression in English that the Passover festival itself is the object of “kill.”

60 sn The hyssop is a small bush that grows throughout the Sinai, probably the aromatic herb Origanum Maru L., or Origanum Aegyptiacum. The plant also grew out of the walls in Jerusalem (1 Kgs 4:33). See L. Baldensperger and G. M. Crowfoot, “Hyssop,” PEQ 63 (1931): 89-98. A piece of hyssop was also useful to the priests because it worked well for sprinkling.

61 tn The Greek and the Vulgate translate סַף (saf, “basin”) as “threshold.” W. C. Kaiser reports how early traditions grew up about the killing of the lamb on the threshold (“Exodus,” EBC 2:376).

62 tn Heb “and you, you shall not go out, a man from the door of his house.” This construction puts stress on prohibiting absolutely everyone from going out.

63 tn The first of the two clauses begun with perfects and vav consecutives may be subordinated to form a temporal clause: “and he will see…and he will pass over,” becomes “when he sees…he will pass over.”

64 tn Here the form is the Hiphil participle with the definite article. Gesenius says this is now to be explained as “the destroyer” although some take it to mean “destruction” (GKC 406 §126.m, n. 1).

65 tn “you” has been supplied.

66 tn The verb used here and at the beginning of v. 24 is שָׁמַר (shamar); it can be translated “watch, keep, protect,” but in this context the point is to “observe” the religious customs and practices set forth in these instructions.

67 tn Heb “what is this service to you?”

68 sn This expression “the sacrifice of Yahweh’s Passover” occurs only here. The word זֶבַח (zevakh) means “slaughtering” and so a blood sacrifice. The fact that this word is used in Lev 3 for the peace offering has linked the Passover as a kind of peace offering, and both the Passover and the peace offerings were eaten as communal meals.

69 tn The verb means “to strike, smite, plague”; it is the same verb that has been used throughout this section (נָגַף, nagaf). Here the construction is the infinitive construct in a temporal clause.

70 tn The two verbs form a verbal hendiadys: “and the people bowed down and they worshiped.” The words are synonymous, and so one is taken as the adverb for the other.

71 tn Heb “went away and did as the Lord had commanded Moses and Aaron, so they did.” The final phrase “so they did,” which is somewhat redundant in English, has been represented in the translation by the adverb “exactly.”

72 sn The next section records the deliverance of Israel from Egypt, and so becomes the turning point of the book. Verses 28 and 29 could be included in the exposition of the previous section as the culmination of that part. The message might highlight God’s requirement for deliverance from bondage through the application of the blood of the sacrifice, God’s instruction for the memorial of deliverance through the purging of corruption, and the compliance of those who believed the message. But these verses also form the beginning of this next section (and so could be used transitionally). This unit includes the judgment on Egypt (29-30), the exodus from Egypt (31-39) and the historical summation and report (40-42).

73 tn The verse begins with the temporal indicator וַיְהִי (vayÿhi), often translated “and it came to pass.” Here it could be left untranslated: “In the middle of the night Yahweh attacked.” The word order of the next and main clause furthers the emphasis by means of the vav disjunctive on the divine name preceding the verb. The combination of these initial and disjunctive elements helps to convey the suddenness of the attack, while its thoroughness is stressed by the repetition of “firstborn” in the rest of the verse, the merism (“from the firstborn of Pharaoh…to the firstborn of the captive”), and the mention of cattle.

74 tn Heb “arose,” the verb קוּם (qum) in this context certainly must describe a less ceremonial act. The entire country woke up in terror because of the deaths.

75 tn The noun is an adverbial accusative of time – “in the night” or “at night.”

76 sn Or so it seemed. One need not push this description to complete literalness. The reference would be limited to houses that actually had firstborn people or animals. In a society in which households might include more than one generation of humans and animals, however, the presence of a firstborn human or animal would be the rule rather than the exception.

77 tn Heb “he”; the referent (Pharaoh) has been specified in the translation for clarity.

78 tn The urgency in Pharaoh’s words is caught by the abrupt use of the imperatives – “get up, go” (קוּמוּ צְּאוּ, qumu tsÿ’u), and “go, serve” (וּלְכוּ עִבְדוּ, ulÿkhu ’ivdu) and “take” and “leave/go” (וָלֵכוּ…קְחוּ, qÿkhu...valekhu).

79 tn Heb “as you have said.” The same phrase also occurs in the following verse.

sn It appears from this clause that Pharaoh has given up attempting to impose restrictions as he had earlier. With the severe judgment on him for his previous refusals he should now know that these people are no longer his subjects, and he is no longer sovereign. As Moses had insisted, all the Israelites would leave, and with all their possessions, to worship Yahweh.

80 tn The form is the Piel perfect with a vav (ו) consecutive (וּבֵרַכְתֶּם, uverakhtem); coming in the sequence of imperatives this perfect tense would be volitional – probably a request rather than a command.

sn Pharaoh probably meant that they should bless him also when they were sacrificing to Yahweh in their religious festival – after all, he might reason, he did let them go (after divine judgment). To bless him would mean to invoke good gifts from God for him.

81 tn The verb used here (חָזַק, khazaq) is the same verb used for Pharaoh’s heart being hardened. It conveys the idea of their being resolved or insistent in this – they were not going to change.

82 tn The phrase uses two construct infinitives in a hendiadys, the first infinitive becoming the modifier.

83 tn The imperfect tense after the adverb טֶרֶם (terem) is to be treated as a preterite: “before it was leavened,” or “before the yeast was added.” See GKC 314-15 §107.c.

84 tn The verbs “had done” and then “had asked” were accomplished prior to the present narrative (S. R. Driver, Exodus, 99). The verse begins with disjunctive word order to introduce the reminder of earlier background information.

85 tn Heb “from Egypt.” Here the Hebrew text uses the name of the country to represent the inhabitants (a figure known as metonymy).

86 tn The holy name (“Yahweh,” represented as “the Lord” in the translation) has the vav disjunctive with it. It may have the force: “Now it was Yahweh who gave the people favor….”

87 sn God was destroying the tyrant and his nobles and the land’s economy because of their stubborn refusal. But God established friendly, peaceful relations between his people and the Egyptians. The phrase is used outside Exod only in Gen 39:21, referring to Joseph.

88 tn The verb וַיַּשְׁאִלוּם (vayyash’ilum) is a Hiphil form that has the root שָׁאַל (sha’al), used earlier in Qal with the meaning “requested” (12:35). The verb here is frequently translated “and they lent them,” but lending does not fit the point. What they gave the Israelites were farewell gifts sought by demanding or asking for them. This may exemplify a “permissive” use of the Hiphil stem, in which “the Hiphil designates an action that is agreeable to the object and allowed by the subject” (B. T. Arnold and J. H. Choi, A Guide to Biblical Hebrew Syntax, 52).

89 sn See B. Jacob, “The Gifts of the Egyptians; A Critical Commentary,” Journal of Reformed Judaism 27 (1980): 59-69.

90 tn Heb “and the sons of Israel journeyed.”

91 sn The wilderness itinerary begins here. W. C. Kaiser records the identification of these two places as follows: The name Rameses probably refers to Qantir rather than Tanis, which is more remote, because Qantir was by the water; Sukkoth is identified as Tell el Maskhuta in the Wadi Tumilat near modern Ismailia – or the region around the city (“Exodus,” EBC 2:379). Of the extensive bibliography, see G. W. Coats, “The Wilderness Itinerary,” CBQ 34 (1972): 135-52; G. I. Davies, “The Wilderness Itineraries: A Comparative Study,” TynBul 25 (1974): 46-81; and J. T. Walsh, “From Egypt to Moab. A Source Critical Analysis of the Wilderness Itinerary,” CBQ 39 (1977): 20-33.

92 tn The word for “men” (הַגְּבָרִים, haggÿvarim) stresses their hardiness and capability – strong men, potential soldiers – in contrast with the word that follows and designates noncombatants.

sn There have been many attempts to calculate the population of the exodus group, but nothing in the text gives the exact number other than the 600,000 people on foot who were men. Estimates of two million people are very large, especially since the Bible says there were seven nations in the land of Canaan mightier than Israel. It is probably not two million people (note, the Bible never said it was – this is calculated by scholars). But attempts to reduce the number by redefining the word “thousand” to mean clan or tribe or family unit have not been convincing, primarily because of all the tabulations of the tribes in the different books of the Bible that have to be likewise reduced. B. Jacob (Exodus, 347) rejects the many arguments and calculations as the work of eighteenth century deists and rationalists, arguing that the numbers were taken seriously in the text. Some writers interpret the numbers as inflated due to a rhetorical use of numbers, arriving at a number of 60,000 or so for the men here listed (reducing it by a factor of ten), and insisting this is a literal interpretation of the text as opposed to a spiritual or allegorical approach (see R. Allen, “Numbers,” EBC 2:686-96; see also G. Mendenhall, “The Census Lists of Numbers 1 and 26,” JBL 77 [1958]: 52-66). This proposal removes the “embarrassingly” large number for the exodus, but like other suggestions, lacks completely compelling evidence. For a more extensive discussion of the large numbers used to describe the Israelites in their wilderness experience, see the note on “46,500” in Num 1:21.

93 tn For more on this word see 10:10 and 24.

94 tn The “mixed multitude” (עֵרֶב רַב, ’erev rav) refers to a great “swarm” (see a possible cognate in 8:21[17]) of folk who joined the Israelites, people who were impressed by the defeat of Egypt, who came to faith, or who just wanted to escape Egypt (maybe slaves or descendants of the Hyksos). The expression prepares for later references to riffraff who came along.

95 tn Heb “and very much cattle.”

96 sn For the use of this word in developing the motif, see Exod 2:17, 22; 6:1; and 11:1.

97 tn Heb “and also.”

98 tn The verb is עָשׂוּ (’asu, “they made”); here, with a potential nuance, it is rendered “they could [not] prepare.”

99 sn Here as well some scholars work with the number 430 to try to reduce the stay in Egypt for the bondage. Some argue that if the number included the time in Canaan, that would reduce the bondage by half. S. R. Driver (Exodus, 102) notes that P thought Moses was the fourth generation from Jacob (6:16-27), if those genealogies are not selective. Exodus 6 has Levi – Kohath – Amram – Moses. This would require a period of about 100 years, and that is unusual. There is evidence, however, that the list is selective. In 1 Chr 2:3-20 the text has Bezalel (see Exod 31:2-5) a contemporary of Moses and yet the seventh from Judah. Elishama, a leader of the Ephraimites (Num 10:22), was in the ninth generation from Jacob (1 Chr 7:22-26). Joshua, Moses’ assistant, was the eleventh from Jacob (1 Chr 7:27). So the “four generations” leading up to Moses are not necessarily complete. With regard to Exod 6, K. A. Kitchen has argued that the four names do not indicate successive generations, but tribe (Levi), clan (Kohath), family (Amram), and individual (Moses; K. A. Kitchen, Ancient Orient and Old Testament, 54-55). For a detailed discussion of the length of the sojourn, see E. H. Merrill, A Kingdom of Priests, 75-79.

100 sn This military term is used elsewhere in Exodus (e.g., 6:26; 7:4; 12:17, 50), but here the Israelites are called “the regiments of the Lord.”

101 tn There is some ambiguity in לֵיל שִׁמֻּרִים הוּא לַיהוָה (lel shimmurim hu’ la’adonay [layhveh]). It is likely that this first clause means that Yahweh was on watch for Israel to bring them out, as the next clause says. He was protecting his people (S. R. Driver, Exodus, 102). Then, the night of vigil will be transferred to Israel, who now must keep it “to” him.

102 tn “and so” has been supplied.

103 tn Heb “this night is for Yahweh a vigil for all Israelites for their generations.”

104 sn The section that concludes the chapter contains regulations pertaining to the Passover. The section begins at v. 43, but vv. 40-42 form a good setting for it. In this unit vv. 43-45 belong together because they stress that a stranger and foreigner cannot eat. Verse 46 stands by itself, ruling that the meal must be eaten at home. Verse 47 instructs that the whole nation was to eat it. Verses 48-49 make provision for foreigners who may wish to participate. And vv. 50-51 record the obedience of Israel.

105 tn This taken in the modal nuance of permission, reading that no foreigner is permitted to share in it (apart from being a member of the household as a circumcised slave [v. 44] or obeying v. 48, if a free individual).

106 tn This is the partitive use of the bet (ב) preposition, expressing that the action extends to something and includes the idea of participation in it (GKC 380 §119.m).

107 tn Both the participle “foreigner” and the verb “lives” are from the verb גּוּר (gur), which means “to sojourn, to dwell as an alien.” This reference is to a foreigner who settles in the land. He is the protected foreigner; when he comes to another area where he does not have his clan to protect him, he must come under the protection of the Law, or the people. If the “resident alien” is circumcised, he may participate in the Passover (S. R. Driver, Exodus, 104).

108 tn The infinitive absolute functions as the finite verb here, and “every male” could be either the object or the subject (see GKC 347 §113.gg and 387 §121.a).

109 tn אֶזְרָח (’ezrakh) refers to the native-born individual, the native Israelite as opposed to the “stranger, alien” (S. R. Driver, Exodus, 104); see also W. F. Albright, Archaeology and the Religion of Israel, 127, 210.

110 tn Heb “one law will be to.”

111 tn Heb “did as the Lord had commanded Moses and Aaron, so they did.” The final phrase “so they did,” which is somewhat redundant in English, has been represented in the translation by the adverb “exactly.”


NET Bible® - Exodus 13

Exodus 13

The Law of the Firstborn

13:1 1 The Lord spoke2 to Moses: 13:2 “Set apart3 to me every firstborn male – the first offspring of every womb4 among the Israelites, whether human or animal; it is mine.”5

13:3 Moses said to the people, “Remember6 this day on which you came out from Egypt, from the place where you were enslaved,7 for the Lord brought you out of there8 with a mighty hand – and no bread made with yeast may be eaten.9 13:4 On this day,10 in the month of Abib,11 you are going out.12

13:5 When13 the Lord brings you to the land of the Canaanites, Hittites, Amorites, Hivites, and Jebusites, which he swore to your fathers to give you, a land flowing with milk and honey,14 then you will keep15 this ceremony16 in this month. 13:6 For seven days17 you must eat18 bread made without yeast, and on the seventh day there is to be19 a festival to the Lord. 13:7 Bread made without yeast must be eaten20 for seven days;21 no bread made with yeast shall be seen22 among you, and you must have no yeast among you within any of your borders.

13:8 You are to tell your son23 on that day,24 ‘It is25 because of what26 the Lord did for me when I came out of Egypt.’ 13:9 27 It28 will be a sign29 for you on your hand and a memorial30 on your forehead,31 so that the law of the Lord may be32 in your mouth,33 for34 with a mighty hand the Lord brought you out of Egypt. 13:10 So you must keep35 this ordinance at its appointed time from year to year.36

13:11 When the Lord brings you37 into the land of the Canaanites,38 as he swore to you and to your fathers, and gives it39 to you, 13:12 then you must give over40 to the Lord the first offspring of every womb.41 Every firstling42 of a beast that you have43 – the males will be the Lord’s.44 13:13 Every firstling45 of a donkey you must redeem46 with a lamb, and if you do not redeem it, then you must break its neck.47 Every firstborn of48 your sons you must redeem.

13:14 49 In the future,50 when your son asks you51 ‘What is this?’52 you are to tell him, ‘With a mighty hand53 the Lord brought us out from Egypt, from the land of slavery.54 13:15 When Pharaoh stubbornly refused55 to release us, the Lord killed all the firstborn in the land of Egypt, from the firstborn of people to the firstborn of animals.56 That is why I am sacrificing57 to the Lord the first male offspring of every womb, but all my firstborn sons I redeem.’ 13:16 It will be for a sign on your hand and for frontlets58 on your forehead, for with a mighty hand the Lord brought us out of Egypt.”59

The Leading of God

13:17 60 When Pharaoh released61 the people, God did not lead them62 by the way to the land63 of the Philistines,64 although65 that was nearby, for God said,66 “Lest67 the people change their minds68 and return to Egypt when they experience69 war.” 13:18 So God brought the people around by the way of the desert to the Red Sea,70 and the Israelites went up from the land of Egypt prepared for battle.71

13:19 Moses took the bones of Joseph with him, for Joseph72 had made the Israelites solemnly swear,73 “God will surely attend74 to you, and you will carry75 my bones up from this place with you.”

13:20 They journeyed from Sukkoth and camped in Etham, on the edge of the desert. 13:21 Now the Lord was going before them by day in a pillar of cloud to lead them in the way, and by night in a pillar of fire to give them light,76 so that they could77 travel day or night.78 13:22 He did not remove the pillar of cloud by day nor the pillar of fire by night from before the people.79

Next Chapter


NET Bible® - Exodus 13 Notes

1 sn This next section seems a little confusing at first glance: vv. 1 and 2 call for the dedication of the firstborn, then vv. 3-10 instruct concerning the ritual of the Feast of Unleavened Bread, and then vv. 11-16 return to the firstborn. B. Jacob (Exodus, 360) explains that vv. 3-16 contain a sermon, in which Moses “began his speech by reminding the people of the events which had just occurred and how they would be recalled by them in the future,” and then he explained the rulings that went along with it. So the first two verses state the core of the sermon, a new command calling for the redeemed (firstborn) to be sanctified. The second portion stresses that God requires the redeemed to remember their redemption by purifying themselves (3-10). The third section (11-16) develops the theme of dedication to Yahweh. The point is that in view of God’s mighty redemption, the redeemed (represented by the firstborn) must be set apart for Yahweh’s service.

2 tn Heb “and Yahweh spoke.”

3 tn The verb “sanctify” is the Piel imperative of קָדַשׁ (qadash). In the Qal stem it means “be holy, be set apart, be distinct,” and in this stem “sanctify, set apart.”

sn Here is the central principle of the chapter – the firstborn were sacred to God and must be “set apart” (the meaning of the verb “sanctify”) for his use.

4 tn The word פֶּטֶּר (petter) means “that which opens”; this construction literally says, “that which opens every womb,” which means “the first offspring of every womb.” Verses 12 and 15 further indicate male offspring.

5 tn Heb “to me it.” The preposition here expresses possession; the construction is simply “it [is, belongs] to me.”

6 tn The form is the infinitive absolute of זָכַר (zakhar, “remember”). The use of this form in place of the imperative (also found in the Decalogue with the Sabbath instruction) stresses the basic meaning of the root word, everything involved with remembering (emphatic imperative, according to GKC 346 §113.bb). The verb usually implies that there will be proper action based on what was remembered.

sn There is a pattern in the arrangement of vv. 3-10 and 11-16. Both sections contain commands based on the mighty deliverance as reminders of the deliverance. “With a mighty hand” occurs in vv. 3, 9, 14, 16. An explanation to the son is found in vv. 8 and 14. The emphases “sign on your hand” and “between your eyes” are part of the conclusions to both halves (vv. 9, 16).

7 tn Heb “from a house of slaves.” “House” is obviously not meant to be literal; it indicates a location characterized by slavery, a land of slaves, as if they were in a slave house. Egypt is also called an “iron-smelting furnace” (Deut 4:20).

8 tn Heb “from this” [place].

9 tn The verb is a Niphal imperfect; it could be rendered “must not be eaten” in the nuance of the instruction or injunction category, but permission fits this sermonic presentation very well – nothing with yeast may be eaten.

10 tn The word הַיּוֹם (hayyom) means literally “the day, today, this day.” In this sentence it functions as an adverbial accusative explaining when the event took place.

11 sn Abib appears to be an old name for the month, meaning something like “[month of] fresh young ears” (Lev 2:14 [Heb]) (S. R. Driver, Exodus, 106). B. Jacob (Exodus, 364) explains that these names were not precise designations, but general seasons based on the lunar year in the agricultural setting.

12 tn The form is the active participle, functioning verbally.

13 tn Heb “and it will be when.”

14 tn See notes on Exod 3:8.

15 tn The verb is וְעָבַדְתָּ (vÿ’avadta), the Qal perfect with a vav (ו) consecutive. It is the equivalent of the imperfect tense of instruction or injunction; it forms the main point after the temporal clause – “when Yahweh brings you out…then you will serve.”

16 tn The object is a cognate accusative for emphasis on the meaning of the service – “you will serve this service.” W. C. Kaiser notes how this noun was translated “slavery” and “work” in the book, but “service” or “ceremony” for Yahweh. Israel was saved from slavery to Egypt into service for God as remembered by this ceremony (“Exodus,” EBC 2:383).

17 tn Heb “Seven days.”

18 tn The imperfect tense functions with the nuance of instruction or injunction. It could also be given an obligatory nuance: “you must eat” or “you are to eat.” Some versions have simply made it an imperative.

19 tn The phrase “there is to be” has been supplied.

20 tn The imperfect has the nuance of instruction or injunction again, but it could also be given an obligatory nuance.

21 tn The construction is an adverbial accusative of time, answering how long the routine should be followed (see GKC 374 §118.k).

22 tn Or “visible to you” (B. Jacob, Exodus, 366).

23 tn The form is the Hiphil perfect with the vav (ו) consecutive, carrying the sequence forward: “and you will declare to your son.”

sn A very important part of the teaching here is the manner in which the memory of the deliverance will be retained in Israel – they were to teach their children the reasons for the feast, as a binding law forever. This will remind the nation of its duties to Yahweh in gratitude for the great deliverance.

24 tn Heb “day, saying.” “Tell…saying” is redundant, so “saying” has not been included in the translation here.

25 tn “it is” has been supplied.

26 tn The text uses זֶה (zeh), which Gesenius classifies as the use of the pronoun to introduce a relative clause after the preposition (GKC 447 §138.h) – but he thinks the form is corrupt. B. S. Childs, however, sees no reason to posit a corruption in this form (Exodus [OTL], 184).

27 sn This passage has, of course, been taken literally by many devout Jews, and portions of the text have been encased in phylacteries and bound on the arm and forehead. B. Jacob (Exodus, 368), weighing the pros and cons of the literal or the figurative meaning, says that those who took it literally should not be looked down on for their symbolic work. In many cases, he continues, it is the spirit that kills and the letter makes alive – because people who argue against a literal usage do so to excuse lack of action. This is a rather interesting twist in the discussion. The point of the teaching was obviously meant to keep the Law of Yahweh in the minds of the people, to remind them of their duties.

28 tn That is, this ceremony.

29 tn Heb “for a sign.”

30 tn Heb “for a memorial.”

31 tn Heb “between your eyes” (KJV and ASV both similar); the same expression occurs in v. 16.

sn That these festivals and consecrations were to be signs and memorials is akin to the expressions used in the book of Proverbs (Prov 3:3, “bind them around your neck…write them on your heart”). The people were to use the festivals as outward and visible tokens to remind them to obey what the Law required.

32 tn The purpose of using this ceremony as a sign and a memorial is that the Law might be in their mouth. The imperfect tense, then, receives the classification of final imperfect in the purpose clause.

33 sn “Mouth” is a metonymy of cause; the point is that they should be ever talking about the Law as their guide as they go about their duties (see Deut 6:7; 11:19; Josh 1:8).

34 tn This causal clause gives the reason for what has just been instructed. Because Yahweh delivered them from bondage, he has the strongest claims on their life.

35 tn The form is a perfect tense with the vav (ו) consecutive, functioning as the equivalent of an imperfect of instruction or injunction.

36 tn Or “every year,” or “year after year.”

37 tn Heb “and it will be when Yahweh brings (will bring) you.”

38 sn The name “the Canaanite” (and so collective for “Canaanites”) is occasionally used to summarize all the list of Canaanitish tribes that lived in the land.

39 tn The verb וּנְתָנָהּ (unÿtanah) is the Qal perfect with the vav (ו) consecutive; this is in sequence to the preceding verb, and forms part of the protasis, the temporal clause. The main clause is the instruction in the next verse.

40 tn The unusual choice of words in this passage reflects the connection with the deliverance of the firstborn in the exodus when the Lord passed over the Israelites (12:12, 23). Here the Law said, “you will cause to pass over (וְהַעֲבַרְתָּ, vÿha’avarta) to Yahweh.” The Hiphil perfect with the vav (ו) provides the main clause after the temporal clauses. Yahweh here claimed the firstborn as his own. The remarkable thing about this is that Yahweh did not keep the firstborn that was dedicated to him, but allowed the child to be redeemed by his father. It was an acknowledgment that the life of the child belonged to God as the one redeemed from death, and that the child represented the family. Thus, the observance referred to the dedication of all the redeemed to God.

sn It was once assumed by some scholars that child sacrifice lay behind this text in the earlier days, but that the priests and prophets removed those themes. Apart from the fact that there is absolutely no evidence for anything like that, the Law forbade child sacrifice, and always used child sacrifice as the sample of what not to do in conformity with the pagans (e.g., Deut 12:31). Besides, how absurd would it be for Yahweh to redeem the firstborn from death and then ask Israel to kill them. See further B. Jacob, Exodus, 371.

41 tn Heb “every opener of a womb,” that is, the firstborn from every womb.

42 tn The descriptive noun שֶׁגֶר (sheger) is related to the verb “drop, cast”; it refers to a newly born animal that is dropped or cast from the womb. The expression then reads, “and all that first open [the womb], the casting of a beast.”

43 tn Heb “that is to you.” The preposition expresses possession.

44 tn The Hebrew text simply has “the males to Yahweh.” It indicates that the Lord must have them, or they belong to the Lord.

45 tn Heb “and every opener [of a womb].”

46 tn The verb תִּפְדֶּה (tifdeh), the instructional imperfect, refers to the idea of redemption by paying a cost. This word is used regularly of redeeming a person, or an animal, from death or servitude (S. R. Driver, Exodus, 109).

47 tn The conditional clause uses an imperfect tense; this is followed by a perfect tense with the vav consecutive providing the obligation or instruction. The owner might not redeem the donkey, but if he did not, he could not keep it, he had to kill it by breaking its neck (so either a lamb for it, or the donkey itself). The donkey could not be killed by shedding blood because that would make it a sacrifice, and that was not possible with this kind of animal. See G. Brin, “The Firstling of Unclean Animals,” JQR 68 (1977): 1-15.

48 tn Heb “and every firstborn of man among your sons.” The addition of “man” is clearly meant to distinguish firstborn humans from animals.

sn One was to sacrifice the firstborn animals to Yahweh, but the children were to be redeemed by their fathers. The redemption price was five shekels (Num 18:15-16).

49 sn As with v. 8, the Law now requires that the children be instructed on the meaning of this observance. It is a memorial of the deliverance from bondage and the killing of the firstborn in Egypt.

50 tn Heb “tomorrow.”

51 tn Heb “and it will be when your son will ask you.”

52 tn The question is cryptic; it simply says, “What is this?” but certainly refers to the custom just mentioned. It asks, “What does this mean?” or “Why do we do this?”

53 tn The expression is “with strength of hand,” making “hand” the genitive of specification. In translation “strength” becomes the modifier, because “hand” specifies where the strength was. But of course the whole expression is anthropomorphic for the power of God.

54 tn Heb “house of slaves.”

55 tn Heb “dealt hardly in letting us go” or “made it hard to let us go” (see S. R. Driver, Exodus, 110). The verb is the simple Hiphil perfect הִקְשָׁה (hiqshah, “he made hard”); the infinitive construct לְשַׁלְּחֵנוּ (lÿshallÿkhenu, “to release us”) could be taken epexegetically, meaning “he made releasing us hard.” But the infinitive more likely gives the purpose or the result after the verb “hardened himself.” The verb is figurative for “be stubborn” or “stubbornly refuse.”

56 tn The text uses “man” and “beast.”

57 tn The form is the active participle.

58 tn The word is טוֹטָפֹת (totafot, “frontlets”). The etymology is uncertain, but the word denotes a sign or an object placed on the forehead (see m. Shabbat 6:1). The Gemara interprets it as a band that goes from ear to ear. In the Targum to 2 Sam 1:10 it is an armlet worn by Saul (see S. R. Driver, Exodus, 110). These bands may have resembled the Egyptian practice of wearing as amulets “forms of words written on folds of papyrus tightly rolled up and sewn in linen” (W. C. Kaiser, Jr., “Exodus,” EBC 2:384).

59 sn The pattern of the passage now emerges more clearly; it concerns the grateful debt of the redeemed. In the first part eating the unleavened bread recalls the night of deliverance in Egypt, and it calls for purity. In the second part the dedication of the firstborn was an acknowledgment of the deliverance of the firstborn from bondage. They were to remember the deliverance and choose purity; they were to remember the deliverance and choose dedication. The NT will also say, “You are not your own, for you were bought with a price, therefore, glorify God” (1 Cor 6:20). Here too the truths of God’s great redemption must be learned well and retained well from generation to generation.

60 sn This short section (vv. 17-22) marks the beginning of the journey of the Israelites toward the sea and Sinai. The emphasis here is on the leading of Yahweh – but this leading is manifested in a unique, supernatural way – unlikely to be repeated with these phenomena. Although a primary application of such a passage would be difficult, the general principle is clear: God, by his clear revelation, leads his people to the fulfillment of the promise. This section has three short parts: the leading to the sea (17-18), the bones of Joseph (19), and the leading by the cloud and pillar (20-22).

61 tn The construction for this temporal clause is the temporal indicator with the vav (ו) consecutive, the Piel infinitive construct with a preposition, and then the subjective genitive “Pharaoh.”

62 sn The verb נָחָה (nakhah, “to lead”) is a fairly common word in the Bible for God’s leading of his people (as in Ps 23:3 for leading in the paths of righteousness). This passage illustrates what others affirm, that God leads his people in a way that is for their own good. There were shorter routes to take, but the people were not ready for them.

63 tn The word “way” is an adverbial accusative, providing the location for the verb “lead”; it is in construct so that “land of the Philistines” is a genitive of either indirect object (“to the land”) or location (“in” or “through” the land).

64 sn The term Philistines has been viewed by modern scholarship as an anachronism, since the Philistines were not believed to have settled in the region until the reign of Rameses III (in which case the term would not fit either the early or the late view of the exodus). But the OT clearly refers to Philistines in the days of the patriarchs. The people there in the earlier period may have been Semites, judging from their names, or they may have been migrants from Crete in the early time. The Philistines after the exodus were of Greek origin. The danger of warfare at this time was clearly with Canaanitish tribes. For further details, see K. A. Kitchen, “The Philistines,” Peoples of Old Testament Times, 53-54; J. M. Grintz, “The Immigration of the First Philistines in the Inscriptions,” Tarbiz 17 (1945): 32-42, and Tarbiz 19 (1947): 64; and E. Hindson, The Philistines and the Old Testament (Grand Rapids: Baker, 1970), 39-59.

65 tn The particle כִּי (ki) introduces a concessive clause here (see R. J. Williams, Hebrew Syntax, 73, §448).

66 tn Or “thought.”

67 tn Before a clause this conjunction פֶּן (pen) expresses fear or precaution (R. J. Williams, Hebrew Syntax, 75-76, §461). It may be translated “lest, else,” or “what if.”

68 tn יִנָּחֵם (yinnakhem) is the Niphal imperfect of נָחַם (nakham); it would normally be translated “repent” or “relent.” This nontheological usage gives a good illustration of the basic meaning of having a change of mind or having regrets.

69 tn Heb “see.”

70 tn The Hebrew term יַם־סוּף (Yam Suf) cannot be a genitive (“wilderness of the Red Sea”) because it follows a noun that is not in construct; instead, it must be an adverbial accusative, unless it is simply joined by apposition to “the wilderness” – the way to the wilderness [and] to the Red Sea (B. S. Childs, Exodus [OTL], 217).

sn The translation of this name as “Red Sea” comes from the sea’s Greek name in the LXX and elsewhere. The Red Sea on today’s maps is farther south, below the Sinai Peninsula. But the title Red Sea in ancient times may very well have covered both the Gulf of Suez and the Gulf of Aqaba (see Deut 1:1; 1 Kgs 9:26). The name “Sea of Reeds” in various English versions (usually in the form of a marginal note) and commentaries reflects the meaning of the Hebrew word סוּף a word for reedy water plants (Exod 2:3, 5; Isa 19:6; Jonah 2:6 [Eng. v. 5]) that may have a connection with an Egyptian word used for papyrus and other marsh plants. On this basis some have taken the term Yam Suph as perhaps referring to Lake Menzaleh or Lake Ballah, which have abundant reeds, north of the extension of the Red Sea on the western side of Sinai. Whatever exact body of water is meant, it was not merely a marshy swamp that the people waded through, but a body of water large enough to make passage impossible without divine intervention, and deep enough to drown the Egyptian army. Lake Menzaleh has always been deep enough to preclude passage on foot (E. H. Merrill, Kingdom of Priests, 66). Among the many sources dealing with the geography, see B. F. Batto, “The Reed Sea: Requiescat in Pace,” JBL 102 (1983): 27-35; M. Waxman, “I Miss the Red Sea,” Conservative Judaism 18 (1963): 35-44; G. Coats, “The Sea Tradition in the Wilderness Theme: A Review,” JSOT 12 (1979): 2-8; and K. A. Kitchen, On the Reliability of the Old Testament, 261-63.

71 tn The term חֲמֻשִׁים (khamushim) is placed first for emphasis; it forms a circumstantial clause, explaining how they went up. Unfortunately, it is a rare word with uncertain meaning. Most translations have something to do with “in battle array” or “prepared to fight” if need be (cf. Josh 1:14; 4:12). The Targum took it as “armed with weapons.” The LXX had “in the fifth generation.” Some have opted for “in five divisions.”

72 tn Heb “he”; the referent (Joseph) has been specified in the translation for clarity.

73 tn Heb “solemnly swear, saying” (so NASB). The construction uses the Hiphil infinitive absolute with the Hiphil perfect to stress that Joseph had made them take a solemn oath to carry his bones out of Egypt. “Saying” introduces the content of what Joseph said.

74 sn This verb appears also in 3:16 and 4:31. The repetition here is a reminder that God was doing what he had said he would do and what Joseph had expected.

75 tn The form is a Hiphil perfect with the vav (ו) consecutive; it follows in the sequence of the imperfect tense before it, and so is equal to an imperfect of injunction (because of the solemn oath). Israel took Joseph’s bones with them as a sign of piety toward the past and as a symbol of their previous bond with Canaan (B. Jacob, Exodus, 380).

76 sn God chose to guide the people with a pillar of cloud in the day and one of fire at night, or, as a pillar of cloud and fire, since they represented his presence. God had already appeared to Moses in the fire of the bush, and so here again is revelation with fire. Whatever the exact nature of these things, they formed direct, visible revelations from God, who was guiding the people in a clear and unambiguous way. Both clouds and fire would again and again represent the presence of God in his power and majesty, guiding and protecting his people, by judging their enemies.

77 tn The infinitive construct here indicates the result of these manifestations – “so that they went” or “could go.”

78 tn These are adverbial accusatives of time.

79 sn See T. W. Mann, “The Pillar of Cloud in the Reed Sea Narrative,” JBL 90 (1971): 15-30.


NET Bible® - Exodus 14

Exodus 14

The Victory at the Red Sea

14:1 1 The Lord spoke to Moses: 14:2 “Tell the Israelites that they must turn and camp2 before Pi-hahiroth, between Migdol and the sea; you are to camp by the sea before Baal Zephon opposite it.3 14:3 Pharaoh will think4 regarding the Israelites, ‘They are wandering around confused5 in the land – the desert has closed in on them.’6 14:4 I will harden7 Pharaoh’s heart, and he will chase after them. I will gain honor8 because of Pharaoh and because of all his army, and the Egyptians will know9 that I am the Lord.” So this is what they did.10

14:5 When it was reported11 to the king of Egypt that the people had fled,12 the heart of Pharaoh and his servants was turned against the people, and the king and his servants said,13 “What in the world have we done?14 For we have released the people of Israel15 from serving us!” 14:6 Then he prepared16 his chariots and took his army17 with him. 14:7 He took six hundred select18 chariots, and all the rest of the chariots of Egypt,19 and officers20 on all of them.

14:8 But the Lord hardened the heart of Pharaoh king of Egypt, and he chased after the Israelites. Now the Israelites were going out defiantly.21 14:9 The Egyptians chased after them, and all the horses and chariots of Pharaoh and his horsemen and his army overtook them camping by the sea, beside Pi-hahiroth, before Baal-Zephon. 14:10 When22 Pharaoh got closer,23 the Israelites looked up,24 and there were the Egyptians marching after them,25 and they were terrified.26 The Israelites cried out to the Lord,27 14:11 and they said to Moses, “Is it because there are no graves in Egypt that you have taken us away to die in the desert?28 What in the world29 have you done to us by bringing30 us out of Egypt? 14:12 Isn’t this what we told you31 in Egypt, ‘Leave us alone so that we can serve the Egyptians,32 because it is better for us to serve33 the Egyptians than to die in the desert!’”34

14:13 Moses said to the people, “Do not fear!35 Stand firm36 and see37 the salvation38 of the Lord that he will provide39 for you today; for the Egyptians that you see today you will never, ever see again.40 14:14 The Lord 41 will fight for you, and you can be still.”42

14:15 The Lord said to Moses, “Why do you cry out to me? Tell the Israelites to move on.43 14:16 And as for you,44 lift up your staff and extend your hand toward the sea and divide it, so that45 the Israelites may go through the middle of the sea on dry ground. 14:17 And as for me, I am going to harden46 the hearts of the Egyptians so that47 they will come after them, that I may be honored48 because49 of Pharaoh and his army and his chariots and his horsemen. 14:18 And the Egyptians will know50 that I am the Lord when I have gained my honor51 because of Pharaoh, his chariots, and his horsemen.”

14:19 The angel of God, who was going before the camp of Israel, moved and went behind them, and the pillar52 of cloud moved from before them and stood behind them. 14:20 It came between the Egyptian camp and the Israelite camp; it was a dark cloud53 and it lit up the night so that one camp did not come near the other54 the whole night.55 14:21 Moses stretched out his hand toward the sea, and the Lord drove the sea apart56 by a strong east wind all that night, and he made the sea into dry land, and the water was divided. 14:22 So the Israelites went through the middle of the sea on dry ground, the water forming a wall57 for them on their right and on their left.

14:23 The Egyptians chased them and followed them into the middle of the sea – all the horses of Pharaoh, his chariots, and his horsemen. 14:24 In the morning watch58 the Lord looked down59 on the Egyptian army60 through the pillar of fire and cloud, and he threw the Egyptian army61 into a panic.62 14:25 He jammed63 the wheels of their chariots so that they had difficulty driving,64 and the Egyptians said, “Let’s flee65 from Israel, for the Lord fights66 for them against Egypt!”

14:26 The Lord said to Moses, “Extend your hand toward the sea, so that the waters may flow67 back on the Egyptians, on their chariots, and on their horsemen!” 14:27 So Moses extended his hand toward the sea, and the sea returned to its normal state68 when the sun began to rise.69 Now the Egyptians were fleeing70 before it, but the Lord overthrew71 the Egyptians in the middle of the sea. 14:28 The water returned and covered the chariots and the horsemen and all the army of Pharaoh that was coming after the Israelites into the sea72 – not so much as one of them survived!73 14:29 But the Israelites walked on dry ground in the middle of the sea, the water forming a wall for them on their right and on their left. 14:30 So the Lord saved74 Israel on that day from the power75 of the Egyptians, and Israel saw the Egyptians dead76 on the shore of the sea. 14:31 When Israel saw77 the great power78 that the Lord had exercised79 over the Egyptians, they80 feared the Lord, and they believed in81 the Lord and in his servant Moses.82

Next Chapter


NET Bible® - Exodus 14 Notes

1 sn The account recorded in this chapter is one of the best known events in all of Scripture. In the argument of the book it marks the division between the bondage in Egypt and the establishment of the people as a nation. Here is the deliverance from Egypt. The chapter divides simply in two, vv. 1-14 giving the instructions, and vv. 15-31 reporting the victory. See among others, G. Coats, “History and Theology in the Sea Tradition,” ST 29 (1975): 53-62); A. J. Ehlen, “Deliverance at the Sea: Diversity and Unity in a Biblical Theme,” CTM 44 (1973): 168-91; J. B. Scott, “God’s Saving Acts,” The Presbyterian Journal 38 (1979): 12-14; W. Wifall, “The Sea of Reeds as Sheol,” ZAW 92 (1980): 325-32.

2 tn The two imperfects follow the imperative and therefore express purpose. The point in the verses is that Yahweh was giving the orders for the direction of the march and the encampment by the sea.

3 sn The places have been tentatively identified. W. C. Kaiser summarizes the suggestions that Pi-Hahiroth as an Egyptian word may mean “temple of the [Syrian god] Hrt” or “The Hir waters of the canal” or “The Dwelling of Hator” (“Exodus,” EBC 2:387; see the literature on these names, including C. DeWit, The Date and Route of the Exodus, 17).

4 tn Heb “and Pharaoh will say.”

5 sn The word translated “wandering around confused” indicates that Pharaoh thought the Israelites would be so perplexed and confused that they would not know which way to turn in order to escape – and they would never dream of crossing the sea (S. R. Driver, Exodus, 115).

6 tn The expression has also been translated “the desert has shut [the way] for them,” and more freely “[the Israelites are] hemmed in by the desert.”

7 tn In this place the verb חָזַק (hazaq) is used; it indicates that God would make Pharaoh’s will strong or firm.

8 tn The form is וְאִכָּבְדָה (vÿ’ikkavÿda), the Niphal cohortative; coming after the perfect tenses with vav (ו) consecutives expressing the future, this cohortative indicates the purpose of the hardening and chasing. Yahweh intended to gain glory by this final and great victory over the strength of Pharaoh. There is irony in this expression since a different form of the word was used frequently to describe Pharaoh’s hard heart. So judgment will not only destroy the wicked – it will reveal the glory and majesty of the sovereignty of God.

9 tn This is the perfect tense with the vav (ו) consecutive. But it announces the fulfillment of an long standing purpose – that they might know.

10 tn Heb “and they did so.”

11 tn Heb “and it was told.” The present translation uses “reported,” since this involves information given to a superior.

12 tn The verb must be given a past perfect translation because the fleeing occurred before the telling.

13 tn Heb “and they said.” The referent (the king and his servants) is supplied for clarity.

14 tn The question literally is “What is this we have done?” The demonstrative pronoun is used as an enclitic particle for emphasis (R. J. Williams, Hebrew Syntax, 24, §118).

15 tn Heb “released Israel.” By metonymy the name of the nation is used collectively for the people who constitute it (the Israelites).

16 tn Heb “bound.”

17 tn Heb “his people.”

18 tn The passive participle of the verb “to choose” means that these were “choice” or superb chariots.

19 tn Heb “every chariot of Egypt.” After the mention of the best chariots, the meaning of this description is “all the other chariots.”

20 tn The word שָׁלִשִׁם (shalishim) means “officers” or some special kind of military personnel. At one time it was taken to mean a “three man chariot,” but the pictures of Egyptian chariots only show two in a chariot. It may mean officers near the king, “men of the third rank” (B. Jacob, Exodus, 394). So the chariots and the crew represented the elite. See the old view by A. E. Cowley that linked it to a Hittite word (“A Hittite Word in Hebrew,” JTS 21 [1920]: 326), and the more recent work by P. C. Craigie connecting it to Egyptian “commander” (“An Egyptian Expression in the Song of the Sea: Exodus XV.4,” VT 20 [1970]: 85).

21 tn Heb “with a high hand”; the expression means “defiantly,” “boldly,” or “with confidence.” The phrase is usually used for arrogant sin and pride, the defiant fist, as it were. The image of the high hand can also mean the hand raised to deliver a blow (Job 38:15). So the narrative here builds tension between these two resolute forces.

22 tn The disjunctive vav introduces a circumstantial clause here.

23 tn Heb “drew near.”

24 tn Heb “lifted up their eyes,” an expression that indicates an intentional and careful looking – they looked up and fixed their sights on the distance.

25 tn The construction uses הִנֵּה (hinneh) with the participle, traditionally rendered “and behold, the Egyptians were marching after them.” The deictic particle calls attention in a dramatic way to what was being seen. It captures the surprise and the sudden realization of the people.

26 tn The verb “feared” is intensified by the adverb מְאֹד (mÿ’od): “they feared greatly” or “were terrified.” In one look their defiant boldness seems to have evaporated.

27 sn Their cry to the Lord was proper and necessary. But their words to Moses were a rebuke and disloyal, showing a lack of faith and understanding. Their arrogance failed them in the crisis because it was built on the arm of flesh. Moses would have to get used to this murmuring, but here he takes it in stride and gives them the proper instructions. They had cried to the Lord, and now the Lord would deliver.

28 sn B. Jacob (Exodus, 396-97) notes how the speech is overly dramatic and came from a people given to using such exaggerations (Num 16:14), even using a double negative. The challenge to Moses brings a double irony. To die in the desert would be without proper burial, but in Egypt there were graves – it was a land of tombs and graves! Gesenius notes that two negatives in the sentence do not nullify each other but make the sentence all the more emphatic: “Is it because there were no graves…?” (GKC 483 §152.y).

29 tn The demonstrative pronoun has the enclitic use again, giving a special emphasis to the question (R. J. Williams, Hebrew Syntax, 24, §118).

30 tn The Hebrew term לְהוֹצִּיאָנוּ (lÿhotsi’anu) is the Hiphil infinitive construct with a suffix, “to bring us out.” It is used epexegetically here, explaining the previous question.

31 tn Heb “Is not this the word that we spoke to you.”

32 sn U. Cassuto (Exodus, 164) explains this statement by the people as follows: “The question appears surprising at first, for we have not read previously that such words were spoken to Moses. Nor is the purport of the protest of the Israelite foremen (v 21 [5:21]) identical with that of the words uttered now. However, from a psychological standpoint the matter can be easily explained. In the hour of peril the children of Israel remember that remonstrance, and now it seems to them that it was of a sharper character and flowed from their foresight, and that the present situation justifies it, for death awaits them at this moment in the desert.” This declaration that “we told you so,” born of fright, need not have been strictly accurate or logical.

33 tn Heb “better for us to serve.”

34 tn Since Hebrew does not use quotation marks to indicate the boundaries of quotations, there is uncertainty about whether the Israelites’ statement in Egypt includes the end of v. 12 or consists solely of “leave us alone so that we can serve the Egyptians.” In either case, the command to Moses to leave them alone rested on the assumption, spoken or unspoken, that serving Egypt would be less risky than what Moses was proposing. Now with the Egyptian army on the horizon, the Israelites are sure that their worst predictions are about to take place.

35 tn The use of אַל (’al) with the jussive has the force of “stop fearing.” It is a more immediate negative command than לֹא (lo’) with the imperfect (as in the Decalogue).

36 tn The force of this verb in the Hitpael is “to station oneself” or “stand firm” without fleeing.

37 tn The form is an imperative with a vav (ו). It could also be rendered “stand firm and you will see” meaning the result, or “stand firm that you may see” meaning the purpose.

38 tn Or “victory” (NAB) or “deliverance” (NIV, NRSV).

39 tn Heb “do,” i.e., perform or accomplish.

40 tn The construction uses a verbal hendiadys consisting of a Hiphil imperfect (“you will not add”) and a Qal infinitive construct with a suffix (“to see them”) – “you will no longer see them.” Then the clause adds “again, for ever.”

sn U. Cassuto (Exodus, 164) notes that the antithetical parallelism between seeing salvation and seeing the Egyptians, as well as the threefold repetition of the word “see” cannot be accidental; so too the alliteration of the last three words beginning with ayin (ע).

41 tn The word order places emphasis on “the Lord” (Heb “Yahweh”).

42 tn The imperfect tense needs to be interpreted in contrast to all that Yahweh will be doing. It may be given a potential imperfect nuance (as here), or it may be obligatory to follow the command to stand firm: “you must be still.”

43 tn The text literally says, “speak to the Israelites that they may journey.” The intent of the line, using the imperative with the subordinate jussive or imperfect expressing purpose is that the speaking is the command to move.

44 tn The conjunction plus pronoun (“and you”) is emphatic – “and as for you” – before the imperative “lift up.” In contrast, v. 17 begins with “and as for me, I….”

45 tn The imperfect (or jussive) with the vav (ו) is sequential, coming after the series of imperatives instructing Moses to divide the sea; the form then gives the purpose (or result) of the activity – “that they may go.”

46 tn הִנְנִי (hinni) before the participle gives it the force of a futur instans participle, meaning “I am about to harden” or “I am going to harden” their heart.

47 tn The form again is the imperfect tense with vav (ו) to express the purpose or the result of the hardening. The repetition of the verb translated “come” is interesting: Moses is to divide the sea in order that the people may cross, but God will harden the Egyptians’ hearts in order that they may follow.

48 tn For the comments on this verb see the discussion in v. 4. God would get glory by defeating Egypt.

49 tn Or “I will get glory over.”

50 tn The construction is unusual in that it says, “And Egypt will know.” The verb is plural, and so “Egypt” must mean “the Egyptians.” The verb is the perfect tense with the vav consecutive, showing that this recognition or acknowledgment by Egypt will be the result or purpose of the defeat of them by God.

51 tn The form is בְּהִכָּבְדִי (bÿhikkavÿdi), the Niphal infinitive construct with a preposition and a suffix. For the suffix on a Niphal, see GKC 162-63 §61.c. The word forms a temporal clause in the line.

52 sn B. Jacob (Exodus, 400-401) makes a good case that there may have been only one pillar, one cloud; it would have been a dark cloud behind it, but in front of it, shining the way, a pillar of fire. He compares the manifestation on Sinai, when the mountain was on fire but veiled by a dark cloud (Deut 4:11; 5:22). See also Exod 13:21; Num 14:14; Deut 1:33; Neh 9:12, 19; Josh 24:7; Pss 78:14; 105:39.

53 tn The two nouns “cloud” and “darkness” form a nominal hendiadys: “and it was the cloud and the darkness” means “and it was the dark cloud.” Perhaps this is what the Egyptians saw, preventing them from observing Moses and the Israelites.

54 tn Heb “this to this”; for the use of the pronouns in this reciprocal sense of “the one to the other,” see GKC 448 §139.e, n. 3.

55 tc The LXX reads very differently at the end of this verse: “and there was darkness and blackness and the night passed.” B. S. Childs (Exodus [OTL], 218) summarizes three proposals: (1) One takes the MT as it stands and explains it along the lines of the Targum and Jewish exegesis, that there was one cloud that was dark to one group and light to the other. (2) Another tries to reconstruct a verb from the noun “darkness” or make some use of the Greek verb. (3) A third seeks a different meaning for the verb “lit,” “gave light” by comparative philology, but no consensus has been reached. Given that there is no easy solution apart from reconstructing the text, and given that the MT can be interpreted as it is, the present translation follows the MT.

56 tn Or “drove the sea back” (NIV, NCV, NRSV, TEV). The verb is simply the Hiphil of הָלַךְ (halakh, “to walk, go”). The context requires that it be interpreted along the lines of “go back, go apart.”

57 tn The clause literally reads, “and the waters [were] for them a wall.” The word order in Hebrew is disjunctive, with the vav (ו) on the noun introducing a circumstantial clause.

sn S. R. Driver (Exodus, 119), still trying to explain things with natural explanations, suggests that a northeast wind is to be thought of (an east wind would be directly in their face he says), such as a shallow ford might cooperate with an ebb tide in keeping a passage clear. He then quotes Dillmann about the “wall” of water: “A very summary poetical and hyperbolical (xv. 8) description of the occurrence, which at most can be pictured as the drying up of a shallow ford, on both sides of which the basin of the sea was much deeper, and remained filled with water.” There is no way to “water down” the text to fit natural explanations; the report clearly shows a miraculous work of God making a path through the sea – a path that had to be as wide as half a mile in order for the many people and their animals to cross between about 2:00 a.m. and 6:00 a.m. (W. C. Kaiser, Jr., “Exodus,” EBC 2:389). The text does not say that they actually only started across in the morning watch, however.

58 tn The night was divided into three watches of about four hours each, making the morning watch about 2:00-6:00 a.m. The text has this as “the watch of the morning,” the genitive qualifying which of the night watches was meant.

59 tn This particular verb, שָׁקַף (shaqaf) is a bold anthropomorphism: Yahweh looked down. But its usage is always with some demonstration of mercy or wrath. S. R. Driver (Exodus, 120) suggests that the look might be with fiery flashes to startle the Egyptians, throwing them into a panic. Ps 77:17-19 pictures torrents of rain with lightning and thunder.

60 tn Heb “camp.” The same Hebrew word is used in Exod 14:20. Unlike the English word “camp,” it can be used of a body of people at rest (encamped) or on the move.

61 tn Heb “camp.”

62 tn The verb הָמַם (hamam) means “throw into confusion.” It is used in the Bible for the panic and disarray of an army before a superior force (Josh 10:10; Judg 4:15).

63 tn The word in the text is וַיָּסַר (vayyasar), which would be translated “and he turned aside” with the sense perhaps of removing the wheels. The reading in the LXX, Smr, and Syriac suggests a root אָסַר (’asar, “to bind”). The sense here might be “clogged – presumably by their sinking in the wet sand” (S. R. Driver, Exodus, 120).

64 tn The clause is וַיְנַהֲגֵהוּ בִּכְבֵדֻת (vaynahagehu bikhvedut). The verb means “to drive a chariot”; here in the Piel it means “cause to drive.” The suffix is collective, and so the verbal form can be translated “and caused them to drive.” The idea of the next word is “heaviness” or “hardship”; it recalls the previous uses of related words to describe Pharaoh’s heart. Here it indicates that the driving of the crippled chariots was with difficulty.

65 tn The cohortative has the hortatory use here, “Let’s flee.” Although the form is singular, the sense of it is plural and so hortatory can be used. The form is singular to agree with the singular subject, “Egypt,” which obviously means the Egyptian army. The word for “flee” is used when someone runs from fear of immanent danger and is a different word than the one used in 14:5.

66 tn The form is the Niphal participle; it is used as the predicate here, that is, the verbal use: “the Lord is fighting.” This corresponds to the announcement in v. 14.

67 tn The verb, “and they will return,” is here subordinated to the imperative preceding it, showing the purpose of that act.

68 tn The Hebrew term לְאֵיתָנוֹ (lÿ’etano) means “to its place,” or better, “to its perennial state.” The point is that the sea here had a normal level, and now when the Egyptians were in the sea on the dry ground the water would return to that level.

69 tn Heb “at the turning of the morning”; NASB, NIV, TEV, CEV “at daybreak.”

70 tn The clause begins with the disjunctive vav (ו) on the noun, signaling either a circumstantial clause or a new beginning. It could be rendered, “Although the Egyptians…Yahweh…” or “as the Egyptians….”

71 tn The verb means “shake out” or “shaking off.” It has the significance of “throw downward.” See Neh 5:13 or Job 38:13.

72 tn Heb “that was coming after them into the sea.” The referent of “them” (the Israelites) has been specified in the translation for clarity.

73 tn Heb “not was left among them as much as one.”

74 tn The Hebrew term וַיּוֹשַׁע (vayyosha’) is the key summation of the chapter, and this part of the book: “So Yahweh saved Israel.” This is the culmination of all the powerful works of God through these chapters.

75 tn Heb “the hand,” with “hand” being a metonymy for power.

76 tn The participle “dead” is singular, agreeing in form with “Egypt.”

77 tn The preterite with the vav (ו) consecutive introduces a clause that is subordinate to the main points that the verse is making.

78 tn Heb “the great hand,” with “hand” being a metonymy for work or power. The word play using “hand” contrasts the Lord’s hand/power at work on behalf of the Israelites with the hand/power of Egypt that would have killed them.

79 tn Heb “did, made.”

80 tn Heb “and the people feared.”

81 tn The verb is the Hiphil preterite of אָמַן (’aman).

sn S. R. Driver says that the belief intended here is not simply a crediting of a testimony concerning a person or a thing, but a laying firm hold morally on a person or a thing (Exodus, 122). Others take the Hiphil sense to be declarative, and that would indicate a considering of the object of faith trustworthy or dependable, and therefore to be acted on. In this passage it does not mean that here they came to faith, but that they became convinced that he would save them in the future.

82 sn Here the title of “servant” is given to Moses. This is the highest title a mortal can have in the OT – the “servant of Yahweh.” It signifies more than a believer; it describes the individual as acting on behalf of God. For example, when Moses stretched out his hand, God used it as his own (Isa 63:12). Moses was God’s personal representative. The chapter records both a message of salvation and of judgment. Like the earlier account of deliverance at the Passover, this chapter can be a lesson on deliverance from present troubles – if God could do this for Israel, there is no trouble too great for him to overcome. The passage can also be understood as a picture (at least) of the deliverance at the final judgment on the world. But the Israelites used this account for a paradigm of the power of God: namely, God is able to deliver his people from danger because he is the sovereign Lord of creation. His people must learn to trust him, even in desperate situations; they must fear him and not the situation. God can bring any threat to an end by bringing his power to bear in judgment on the wicked.


NET Bible® - Exodus 15

Exodus 15

The Song of Triumph

15:1 1 Then Moses and the Israelites sang2 this song to the Lord. They said,3

“I will sing4 to the Lord, for he has triumphed gloriously,5

the horse and its rider6 he has thrown into the sea.

15:2 The Lord 7 is my strength and my song,8

and he has become my salvation.

This is my God, and I will praise him,9

my father’s God, and I will exalt him.

15:3 The Lord is a warrior,10

the Lord is his name.11

15:4 The chariots of Pharaoh12 and his army he has thrown into the sea,

and his chosen13 officers were drowned14 in the Red Sea.

15:5 The depths have covered them,15

they went down to the bottom16 like a stone.

15:6 Your right hand, O Lord, was majestic17 in power,

your right hand, O Lord, shattered the enemy.

15:7 In the abundance of your majesty18 you have overthrown19

those who rise up against you.20

You sent forth21 your wrath;22

it consumed them23 like stubble.

15:8 By the blast of your nostrils24 the waters were piled up,

the flowing water stood upright like a heap,25

and the deep waters were solidified in the heart of the sea.

15:9 The enemy said, ‘I will chase,26 I will overtake,

I will divide the spoil;

my desire27 will be satisfied on them.

I will draw28 my sword, my hand will destroy them.’29

15:10 But30 you blew with your breath, and31 the sea covered them.

They sank32 like lead in the mighty waters.

15:11 Who is like you,33 O Lord, among the gods?34

Who is like you? – majestic in holiness, fearful in praises,35 working wonders?

15:12 You stretched out your right hand,

the earth swallowed them.36

15:13 By your loyal love you will lead37 the people whom38 you have redeemed;

you will guide39 them by your strength to your holy dwelling place.

15:14 The nations will hear40 and tremble;

anguish41 will seize42 the inhabitants of Philistia.

15:15 Then the chiefs of Edom will be terrified,43

trembling will seize44 the leaders of Moab,

and the inhabitants of Canaan will shake.

15:16 Fear and dread45 will fall46 on them;

by the greatness47 of your arm they will be as still as stone48

until49 your people pass by, O Lord,

until the people whom you have bought50 pass by.

15:17 You will bring them in51 and plant them in the mountain52 of your inheritance,

in the place you made53 for your residence, O Lord,

the sanctuary, O Lord, that your hands have established.

15:18 The Lord will reign forever and ever!

15:19 For the horses of Pharaoh came with his chariots and his footmen into the sea,

and the Lord brought back the waters of the sea on them,

but the Israelites walked on dry land in the middle of the sea.”

15:20 Miriam the prophetess, the sister of Aaron, took a hand-drum in her hand, and all the women went out after her with hand-drums and with dances.54 15:21 Miriam sang in response55 to them, “Sing to the Lord, for he has triumphed gloriously; the horse and its rider he has thrown into the sea.”56

The Bitter Water

15:22 57 Then Moses led Israel to journey58 away from the Red Sea. They went out to the Desert of Shur, walked for three days59 into the desert, and found no water. 15:23 Then they came to Marah,60 but they were not able to drink61 the waters of Marah, because62 they were bitter.63 (That is64 why its name was65 Marah.)

15:24 So the people murmured66 against Moses, saying, “What can67 we drink?” 15:25 He cried out to the Lord, and the Lord showed him68 a tree.69 When Moses70 threw it into the water, the water became safe to drink. There the Lord71 made for them72 a binding ordinance,73 and there he tested74 them. 15:26 He said, “If you will diligently obey75 the Lord your God, and do what is right76 in his sight, and pay attention77 to his commandments, and keep all his statutes, then all78 the diseases79 that I brought on the Egyptians I will not bring on you, for I, the Lord, am your healer.”80

15:27 Then they came to Elim,81 where there were twelve wells of water and seventy palm trees, and they camped there by the water.

Next Chapter


NET Bible® - Exodus 15 Notes

1 sn This chapter is a song of praise sung by Moses and the people right after the deliverance from the Sea. The song itself is vv. 1b-18; it falls into three sections – praise to God (1b-3), the cause for the praise (4-13), and the conclusion (14-18). The point of the first section is that God’s saving acts inspire praise from his people; the second is that God’s powerful acts deliver his people from the forces of evil; and the third section is that God’s demonstrations of his sovereignty inspire confidence in him by his people. So the Victory Song is very much like the other declarative praise psalms – the resolve to praise, the power of God, the victory over the enemies, the incomparability of God in his redemption, and the fear of the people. See also C. Cohen, “Studies in Early Israelite Poetry I: An Unrecognized Case of Three Line Staircase Parallelism in the Song of the Sea,” JANESCU 7 (1975): 13-17; D. N. Freedman, “Strophe and Meter in Exodus 15,” A Light unto My Path, 163-203; E. Levine, “Neofiti I: A Study of Exodus 15,” Bib 54 (1973): 301-30; T. C. Butler, “‘The Song of the Sea’: Exodus 15:1-18: A Study in the Exegesis of Hebrew Poetry,” DissAb 32 (1971): 2782-A.

2 tn The verb is יָשִׁיר (yashir), a normal imperfect tense form. But after the adverb “then” this form is to be treated as a preterite (see GKC 314-15 §107.c).

3 tn Heb “and they said, saying.” This has been simplified in the translation for stylistic reasons.

4 tn The form is the singular cohortative, expressing the resolution of Moses to sing the song of praise (“I will” being stronger than “I shall”).

5 tn This causal clause gives the reason for and summary of the praise. The Hebrew expression has כִּי־גָּאֹה גָּאָה (ki ga’oh ga’ah). The basic idea of the verb is “rise up loftily” or “proudly.” But derivatives of the root carry the nuance of majesty or pride (S. R. Driver, Exodus, 132). So the idea of the perfect tense with its infinitive absolute may mean “he is highly exalted” or “he has done majestically” or “he is gloriously glorious.”

6 sn The common understanding is that Egypt did not have people riding horses at this time, and so the phrase the horse and its rider is either viewed as an anachronism or is interpreted to mean charioteers. The word “to ride” can mean on a horse or in a chariot. Some have suggested changing “rider” to “chariot” (re-vocalization) to read “the horse and its chariot.”

7 tn Heb “Yah.” Moses’ poem here uses a short form of the name Yahweh, traditionally rendered in English by “the LORD.”

8 tn The word וְזִמְרָת (vÿzimrat) is problematic. It probably had a suffix yod (י) that was accidentally dropped because of the yod (י) on the divine name following. Most scholars posit another meaning for the word. A meaning of “power” fits the line fairly well, forming a hendiadys with strength – “strength and power” becoming “strong power.” Similar lines are in Isa 12:2 and Ps 118:14. Others suggest “protection” or “glory.” However, there is nothing substantially wrong with “my song” in the line – only that it would be a nicer match if it had something to do with strength.

9 tn The word נָוָה (navah) occurs only here. It may mean “beautify, adorn” with praises (see BDB 627 s.v.). See also M. Dahood, “Exodus 15:2: ‘anwehu and Ugaritic snwt,” Bib 59 (1979): 260-61; and M. Klein, “The Targumic Tosefta to Exodus 15:2,” JJS 26 (1975): 61-67; and S. B. Parker, “Exodus 15:2 Again,” VT 21 (1971): 373-79.

10 tn Heb “man of war” (so KJV, ASV). “Warrior” is now the preferred translation since “man of war” is more commonly known today as a warship. The expression indicates that Yahweh is one who understands how to fight and defeat the enemy. The word “war” modifies “man” to reveal that Yahweh is a warrior. Other passages use similar descriptions: Isa 42:13 has “man of wars”; Ps 24:8 has “mighty man of battle.” See F. Cross, “The Divine Warrior in Israel’s Early Cult,” Biblical Motifs, 11-30.

11 tn Heb “Yahweh is his name.” As throughout, the name “Yahweh” is rendered as “the Lord” in the translation, as is typically done in English translations.

12 tn Gesenius notes that the sign of the accusative, often omitted in poetry, is not found in this entire song (GKC 363 §117.b).

13 tn The word is a substantive, “choice, selection”; it is here used in the construct state to convey an attribute before a partitive genitive – “the choice of his officers” means his “choice officers” (see GKC 417 §128.r).

14 tn The form is a Qal passive rather than a Pual, for there is not Piel form or meaning.

15 tn The verb form is יְכַסְיֻמוּ (yÿkhasyumu) is the Piel preterite. Normally a vav (ו) consecutive is used with the preterite, but in some ancient poems the form without the vav appears, as is the case frequently in this poem. That such an archaic form is used should come as no surprise, because the word also uses the yod (י) of the root (GKC 214 §75.dd), and the archaic suffix form (GKC 258 §91.l). These all indicate the antiquity of the poem.

16 tn The parasynonyms here are תְּהֹמֹת (tÿhomot, “deep, ocean depths, deep waters”) and מְצוֹלֹת (mÿtsolot, “the depths”); S. R. Driver says properly the “gurgling places” (Exodus, 134).

17 tn The form נֶאְדָּרִי (ne’dari) may be an archaic infinitive with the old ending i, used in place of the verb and meaning “awesome.” Gesenius says that the vowel ending may be an old case ending, especially when a preposition is inserted between the word and its genitive (GKC 253 §90.l), but he suggests a reconstruction of the form.

18 sn This expression is cognate with words in v. 1. Here that same greatness or majesty is extolled as in abundance.

19 tn Here, and throughout the song, these verbs are the prefixed conjugation that may look like the imperfect but are actually historic preterites. This verb is to “overthrow” or “throw down” – like a wall, leaving it in shattered pieces.

20 tn The form קָמֶיךָ (qamekha) is the active participle with a pronominal suffix. The participle is accusative, the object of the verb, but the suffix is the genitive of nearer definition (see GKC 358 §116.i).

21 sn The verb is the Piel of שָׁלַח (shalakh), the same verb used throughout for the demand on Pharaoh to release Israel. Here, in some irony, God released his wrath on them.

22 sn The word wrath is a metonymy of cause; the effect – the judgment – is what is meant.

23 tn The verb is the prefixed conjugation, the preterite, without the consecutive vav (ו).

24 sn The phrase “the blast of your nostrils” is a bold anthropomorphic expression for the wind that came in and dried up the water.

25 tn The word “heap” describes the walls of water. The waters, which are naturally fluid, stood up as though they were a heap, a mound of earth. Likewise, the flowing waters deep in the ocean solidified – as though they were turned to ice (U. Cassuto, Exodus, 175).

26 sn W. C. Kaiser observes the staccato phrases that almost imitate the heavy, breathless heaving of the Egyptians as, with what reserve of strength they have left, they vow, “I will…, I will…, I will…” (“Exodus,” EBC 2:395).

27 tn The form is נַפְשִׁי (nafshi, “my soul”). But this word refers to the whole person, the body and the soul, or better, a bundle of appetites in a body. It therefore can figuratively refer to the desires or appetites (Deut 12:15; 14:26; 23:24). Here, with the verb “to be full” means “to be satisfied”; the whole expression might indicate “I will be sated with them” or “I will gorge myself.” The greedy appetite was to destroy.

28 tn The verb רִיק (riq) means “to be empty” in the Qal, and in the Hiphil “to empty.” Here the idea is to unsheathe a sword.

29 tn The verb is יָרַשׁ (yarash), which in the Hiphil means “to dispossess” or “root out.” The meaning “destroy” is a general interpretation.

30 tn “But” has been supplied here.

31 tn Here “and” has been supplied.

32 tn The verb may have the idea of sinking with a gurgling sound, like water going into a whirlpool (R. A. Cole, Exodus [TOTC], 124; S. R. Driver, Exodus, 136). See F. M. Cross and D. N. Freedman, “The Song of Miriam,” JNES 14 (1955): 243-47.

33 tn The question is of course rhetorical; it is a way of affirming that no one is comparable to God. See C. J. Labuschagne, The Incomparability of Yahweh in the Old Testament, 22, 66-67, and 94-97.

34 sn Verses 11-17 will now focus on Yahweh as the incomparable one who was able to save Israel from their foes and afterward lead them to the promised land.

35 tn S. R. Driver suggests “praiseworthy acts” as the translation (Exodus, 137).

36 tn The verb is the prefixed conjugation, the preterite without the vav consecutive. The subject, the “earth,” must be inclusive of the sea, or it may indicate the grave or Sheol; the sea drowned them. Some scholars wish to see this as a reference to Dathan and Abiram, and therefore evidence of a later addition or compilation. It fits this passage well, however.

37 tn The verbs in the next two verses are perfect tenses, but can be interpreted as a prophetic perfect, looking to the future.

38 tn The particle זוּ (zu) is a relative pronoun, subordinating the next verb to the preceding.

39 tn This verb seems to mean “to guide to a watering-place” (See Ps 23:2).

40 tn This verb is a prophetic perfect, assuming that the text means what it said and this song was sung at the Sea. So all these countries were yet to hear of the victory.

41 tn The word properly refers to “pangs” of childbirth. When the nations hear, they will be terrified.

42 tn The verb is again a prophetic perfect.

43 tn This is a prophetic perfect.

44 tn This verb is imperfect tense.

45 tn The two words can form a nominal hendiadys, “a dreadful fear,” though most English versions retain the two separate terms.

46 tn The form is an imperfect.

47 tn The adjective is in construct form and governs the noun “arm” (“arm” being the anthropomorphic expression for what God did). See GKC 428 §132.c.

48 sn For a study of the words for fear, see N. Waldman, “A Comparative Note on Exodus 15:14-16,” JQR 66 (1976): 189-92.

49 tn Clauses beginning with עַד (’ad) express a limit that is not absolute, but only relative, beyond which the action continues (GKC 446-47 §138.g).

50 tn The verb קָנָה (qanah) here is the verb “acquire, purchase,” and probably not the homonym “to create, make” (see Gen 4:1; Deut 32:6; and Prov 8:22).

51 tn The verb is imperfect.

52 sn The “mountain” and the “place” would be wherever Yahweh met with his people. It here refers to Canaan, the land promised to the patriarchs.

53 tn The verb is perfect tense, referring to Yahweh’s previous choice of the holy place.

54 sn See J. N. Easton, “Dancing in the Old Testament,” ExpTim 86 (1975): 136-40.

55 tn The verb עָנָה (’ana) normally means “to answer,” but it can be used more technically to describe antiphonal singing in Hebrew and in Ugaritic.

56 sn This song of the sea is, then, a great song of praise for Yahweh’s deliverance of Israel at the Sea, and his preparation to lead them to the promised land, much to the (anticipated) dread of the nations. The principle here, and elsewhere in Scripture, is that the people of God naturally respond to God in praise for his great acts of deliverance. Few will match the powerful acts that were exhibited in Egypt, but these nonetheless set the tone. The song is certainly typological of the song of the saints in heaven who praise God for delivering them from the bondage of this world by judging the world. The focus of the praise, though, still is on the person (attributes) and works of God.

57 sn The first event of the Israelites’ desert experience is a failure, for they murmur against Yahweh and are given a stern warning – and the provision of sweet water. The event teaches that God is able to turn bitter water into sweet water for his people, and he promises to do such things if they obey. He can provide for them in the desert – he did not bring them into the desert to let them die. But there is a deeper level to this story – the healing of the water is incidental to the healing of the people, their lack of trust. The passage is arranged in a neat chiasm, starting with a journey (A), ending with the culmination of the journey (A'); developing to bitter water (B), resolving to sweet water (B'); complaints by the people (C), leading to to the instructions for the people (C'); and the central turning point is the wonder miracle (D).

58 tn The verb form is unusual; the normal expression is with the Qal, which expresses that they journeyed. But here the Hiphil is used to underscore that Moses caused them to journey – and he is following God. So the point is that God was leading Israel to the bitter water.

59 sn The mention that they travelled for three days into the desert is deliberately intended to recall Moses’ demand that they go three days into the wilderness to worship. Here, three days in, they find bitter water and complain – not worship.

60 sn The Hebrew word “Marah” means “bitter.” This motif will be repeated four times in this passage to mark the central problem. Earlier in the book the word had been used for the “bitter herbs” in the Passover, recalling the bitter labor in bondage. So there may be a double reference here – to the bitter waters and to Egypt itself – God can deliver from either.

61 tn The infinitive construct here provides the direct object for the verb “to be able,” answering the question of what they were not able to do.

62 tn The causal clause here provides the reason for their being unable to drink the water, as well as a clear motivation for the name.

63 sn Many scholars have attempted to explain these things with natural phenomena. Here Marah is identified with Ain Hawarah. It is said that the waters of this well are notoriously salty and brackish; Robinson said it was six to eight feet in diameter and the water about two feet deep; the water is unpleasant, salty, and somewhat bitter. As a result the Arabs say it is the worst tasting water in the area (W. C. Kaiser, Jr., “Exodus,” EBC 2:398). But that would not be a sufficient amount of water for the number of Israelites in the first place, and in the second, they could not drink it at all. But third, how did Moses change it?

64 tn The עַל־כֵּן (’al-ken) formula in the Pentateuch serves to explain to the reader the reason for the way things were. It does not necessarily mean here that Israel named the place – but they certainly could have.

65 tn Heb “one called its name,” the expression can be translated as a passive verb if the subject is not expressed.

66 tn The verb וַיִּלֹנוּ (vayyillonu) from לוּן (lun) is a much stronger word than “to grumble” or “to complain.” It is used almost exclusively in the wilderness wandering stories, to describe the rebellion of the Israelites against God (see also Ps 59:14-15). They were not merely complaining – they were questioning God’s abilities and motives. The action is something like a parliamentary vote of no confidence.

67 tn The imperfect tense here should be given a potential nuance: “What can we drink?” since the previous verse reports that they were not able to drink the water.

sn It is likely that Moses used words very much like this when he prayed. The difference seems to lie in the prepositions – he cried “to” Yahweh, but the people murmured “against” Moses.

68 tn The verb is וַיּוֹרֵהוּ (vayyorehu, “and he showed him”). It is the Hiphil preterite from יָרָה (yarah), which has a basic meaning of “to point, show, direct.” It then came to mean “to teach”; it is the verb behind the noun “Law” (תּוֹרָה, torah).

sn U. Cassuto notes that here is the clue to the direction of the narrative: Israel needed God’s instruction, the Law, if they were going to enjoy his provisions (Exodus, 184).

69 tn Or “a [piece of] wood” (cf. NAB, NIV, NRSV, TEV, CEV); NLT “a branch.”

sn S. R. Driver (Exodus, 143) follows some local legends in identifying this tree as one that is supposed to have – even to this day – the properties necessary for making bitter water sweet. B. Jacob (Exodus, 436) reports that no such tree has ever been found, but then he adds that this does not mean there was not such a bush in the earlier days. He believes that here God used a natural means (“showed, instructed”) to sweeten the water. He quotes Ben Sira as saying God had created these things with healing properties in them.

70 tn Heb “he”; the referent (Moses) has been specified in the translation for clarity.

71 tn Heb “there he”; the referent (the Lord) is supplied for clarity.

72 tn Heb “for him” (referring to Israel as a whole).

73 tn This translation interprets the two nouns as a hendiadys: “a statute and an ordinance” becomes “a binding ordinance.”

74 tn The verb נִסָּהוּ (nissahu, “and he tested him [them]”) is from the root נָסָה (nasah). The use of this word in the Bible indicates that there is question, doubt, or uncertainty about the object being tested.

sn The whole episode was a test from God. He led them there through Moses and let them go hungry and thirsty. He wanted to see how great their faith was.

75 tn The construction uses the infinitive absolute and the imperfect tense of שָׁמַע (shama’). The meaning of the verb is idiomatic here because it is followed by “to the voice of Yahweh your God.” When this is present, the verb is translated “obey.” The construction is in a causal clause. It reads, “If you will diligently obey.” Gesenius points out that the infinitive absolute in a conditional clause also emphasizes the importance of the condition on which the consequence depends (GKC 342-43 §113.o).

76 tn The word order is reversed in the text: “and the right in his eyes you do,” or, “[if] you do what is right in his eyes.” The conditional idea in the first clause is continued in this clause.

77 tn Heb “give ear.” This verb and the next are both perfect tenses with the vav (ו) consecutive; they continue the sequence of the original conditional clause.

78 tn The substantive כָּל־ (kol, “all of”) in a negative clause can be translated “none of.”

79 sn The reference is no doubt to the plagues that Yahweh has just put on them. These will not come on God’s true people. But the interesting thing about a conditional clause like this is that the opposite is also true – “if you do not obey, then I will bring these diseases.”

80 tn The form is רֹפְאֶךָ (rofÿ’ekha), a participle with a pronominal suffix. The word is the predicate after the pronoun “I”: “I [am] your healer.” The suffix is an objective genitive – the Lord heals them.

sn The name I Yahweh am your healer comes as a bit of a surprise. One might expect, “I am Yahweh who heals your water,” but it was the people he came to heal because their faith was weak. God lets Israel know here that he can control the elements of nature to bring about a spiritual response in Israel (see Deut 8).

81 sn Judging from the way the story is told they were not far from the oasis. But God had other plans for them, to see if they would trust him wholeheartedly and obey. They did not do very well this first time, and they will have to learn how to obey. The lesson is clear: God uses adversity to test his people’s loyalty. The response to adversity must be prayer to God, for he can turn the bitter into the sweet, the bad into the good, and the prospect of death into life.


NET Bible® - Exodus 16

Exodus 16

The Provision of Manna

16:1 1 When2 they journeyed from Elim, the entire company3 of Israelites came to the Desert of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their exodus4 from the land of Egypt. 16:2 The entire company5 of Israelites murmured against Moses and Aaron in the desert. 16:3 The Israelites said to them, “If only we had died6 by the hand of the Lord in the land of Egypt, when we sat by7 the pots of meat, when we ate bread to the full,8 for you have brought us out into this desert to kill9 this whole assembly with hunger!”

16:4 Then the Lord said to Moses, “I am going to rain10 bread from heaven for you, and the people will go out11 and gather the amount for each day, so that I may test them.12 Will they will walk in my law13 or not? 16:5 On the sixth day14 they will prepare what they bring in, and it will be twice as much as they gather every other day.”15

16:6 Moses and Aaron said to all the Israelites, “In the evening16 you will know that the Lord has brought you out of the land of Egypt, 16:7 and in the morning you will see17 the glory of the Lord, because he has heard18 your murmurings against the Lord. As for us, what are we,19 that you should murmur against us?”

16:8 Moses said, “You will know this20 when the Lord gives you21 meat to eat in the evening and bread in the morning to satisfy you, because the Lord has heard your murmurings that you are murmuring against him. As for us, what are we?22 Your murmurings are not against us,23 but against the Lord.”

16:9 Then Moses said to Aaron, “Tell the whole community24 of the Israelites, ‘Come25 before the Lord, because he has heard your murmurings.’”

16:10 As Aaron spoke26 to the whole community of the Israelites and they looked toward the desert, there the glory of the Lord 27 appeared28 in the cloud, 16:11 and the Lord spoke to Moses: 16:12 “I have heard the murmurings of the Israelites. Tell them, ‘During the evening29 you will eat meat,30 and in the morning you will be satisfied31 with bread, so that you may know32 that I am the Lord your God.’”33

16:13 In the evening the quail34 came up and covered the camp, and in the morning a layer of dew was all around the camp. 16:14 When35 the layer of dew had evaporated,36 there on the surface of the desert was a thin flaky substance,37 thin like frost on the earth. 16:15 When38 the Israelites saw it, they said to one another,39 “What is it?” because they did not know what it was.40 Moses said to them, “It is the bread41 that the Lord has given you for food.42

16:16 “This is what43 the Lord has commanded:44 ‘Each person is to gather45 from it what he can eat, an omer46 per person47 according to the number48 of your people;49 each one will pick it up50 for whoever lives51 in his tent.’” 16:17 The Israelites did so, and they gathered – some more, some less. 16:18 When52 they measured with an omer, the one who gathered much had nothing left over, and the one who gathered little lacked nothing; each one had gathered what he could eat.

16:19 Moses said to them, “No one53 is to keep any of it54 until morning.” 16:20 But they did not listen to Moses; some55 kept part of it until morning, and it was full56 of worms and began to stink, and Moses was angry with them. 16:21 So they gathered it each morning,57 each person according to what he could eat, and when the sun got hot, it would melt.58 16:22 And59 on the sixth day they gathered twice as much food, two omers60 per person;61 and all the leaders62 of the community63 came and told64 Moses. 16:23 He said to them, “This is what the Lord has said: ‘Tomorrow is a time of cessation from work,65 a holy Sabbath66 to the Lord. Whatever you want to67 bake, bake today;68 whatever you want to boil, boil today; whatever is left put aside for yourselves to be kept until morning.’”

16:24 So they put it aside until the morning, just as Moses had commanded, and it did not stink, nor were there any worms in it. 16:25 Moses said, “Eat it today, for today is a Sabbath to the Lord; today you will not find it in the area.69 16:26 Six days you will gather it, but on the seventh day, the Sabbath, there will not be any.”

16:27 On the seventh day some of the people went out to gather it, but they found nothing. 16:28 So the Lord said to Moses, “How long do you refuse70 to obey my commandments and my instructions? 16:29 See, because the Lord has given you the Sabbath, that is why71 he is giving you food for two days on the sixth day. Each of you stay where you are;72 let no one73 go out of his place on the seventh day.” 16:30 So the people rested on the seventh day.

16:31 The house of Israel74 called its name “manna.”75 It was like coriander seed and was white, and it tasted76 like wafers with honey.

16:32 Moses said, “This is what77 the Lord has commanded: ‘Fill an omer with it to be kept78 for generations to come,79 so that they may see80 the food I fed you in the desert when I brought you out from the land of Egypt.’” 16:33 Moses said to Aaron, “Take a jar and put in it an omer full of manna, and place it before the Lord to be kept for generations to come.” 16:34 Just as the Lord commanded Moses, so Aaron placed it before the Testimony81 for safekeeping.82

16:35 Now the Israelites ate manna forty years, until they came to a land that was inhabited; they ate manna until they came to the border of the land of Canaan. 16:36 (Now an omer is one tenth of an ephah.)83

Next Chapter


NET Bible® - Exodus 16 Notes

1 sn Exod 16 plays an important part in the development of the book’s theme. It is part of the wider section that is the prologue leading up to the covenant at Sinai, a part of which was the obligation of obedience and loyalty (P. W. Ferris, Jr., “The Manna Narrative of Exodus 16:1-10,” JETS 18 [1975]: 191-99). The record of the wanderings in the wilderness is selective and not exhaustive. It may have been arranged somewhat topically for instructional reasons. U. Cassuto describes this section of the book as a didactic anthology arranged according to association of both context and language (Exodus, 187). Its themes are: lack of vital necessities, murmuring, proving, and providing. All the wilderness stories reiterate the same motifs. So, later, when Israel arrived in Canaan, they would look back and be reminded that it was Yahweh who brought them all the way, in spite of their rebellions. Because he is their Savior and their Provider, he will demand loyalty from them. In the Manna Narrative there is murmuring over the lack of bread (1-3), the disputation with Moses (4-8), the appearance of the glory and the promise of bread (9-12), the provision (13-22), the instructions for the Sabbath (23-30), and the memorial manna (31-36).

2 tn The sentence begins with a preterite and vav (ו) consecutive, which can be subordinated to the next clause with the preterite and vav consecutive. Here it has been treated as a temporal clause.

3 tn The word is often rendered “congregation” (so KJV, ASV, NASB, NRSV), but the modern perception of a congregation is not exactly what is in mind in the desert. Another possible rendering is “community” (NAB, NIV, NCV, TEV) or “assembly.” The Hebrew word is used of both good and bad groups (Judg 14:8; Ps 1:5; 106:17-18).

4 tn The form in the text is לְצֵאתָם (lÿtse’tam, “after their going out”). It clearly refers to their deliverance from Egypt, and so it may be vividly translated.

5 tn Or “community” or “assembly.”

6 tn The text reads: מִי־יִתֵּן מוּתֵנוּ (mi-yitten mutenu, “who will give our dying”) meaning “If only we had died.” מוּתֵנוּ is the Qal infinitive construct with the suffix. This is one way that Hebrew expresses the optative with an infinitive construct. See R. J. Williams, Hebrew Syntax, 91-92, §547.

7 tn The form is a Qal infinitive construct used in a temporal clause, and the verb “when we ate” has the same structure.

8 sn That the complaint leading up to the manna is unjustified can be seen from the record itself. They left Egypt with flocks and herds and very much cattle, and about 45 days later they are complaining that they are without food. Moses reminded them later that they lacked nothing (Deut 3:7; for the whole sermon on this passage, see 8:1-20). Moreover, the complaint is absurd because the food of work gangs was far more meager than they recall. The complaint was really against Moses. They crave the eating of meat and of bread and so God will meet that need; he will send bread from heaven and quail as well.

9 tn לְהָמִית (lÿhamit) is the Hiphil infinitive construct showing purpose. The people do not trust the intentions or the plan of their leaders and charge Moses with bringing everyone out to kill them.

10 tn The particle הִנְנִי (hinni) before the active participle indicates the imminent future action: “I am about to rain.”

11 tn This verb and the next are the Qal perfect tenses with vav (ו) consecutives; they follow the sequence of the participle, and so are future in orientation. The force here is instruction – “they will go out” or “they are to go out.”

12 tn The verb in the purpose/result clause is the Piel imperfect of נָסָה (nasah), אֲנַסֶּנוּ (’anassenu) – “in order that I may prove them [him].” The giving of the manna will be a test of their obedience to the detailed instructions of God as well as being a test of their faith in him (if they believe him they will not gather too much). In chap. 17 the people will test God, showing that they do not trust him.

13 sn The word “law” here properly means “direction” at this point (S. R. Driver, Exodus, 146), but their obedience here would indicate also whether or not they would be willing to obey when the Law was given at Sinai.

14 tn Heb “and it will be on the sixth day.”

15 sn There is a question here concerning the legislation – the people were not told why to gather twice as much on the sixth day. In other words, this instruction seems to presume that they knew about the Sabbath law. That law will be included in this chapter in a number of ways, suggesting to some scholars that this chapter is out of chronological order, placed here for a purpose. Some argue that the manna episode comes after the revelation at Sinai. But it is not necessary to take such a view. God had established the Sabbath in the creation, and if Moses has been expounding the Genesis traditions in his teachings then they would have known about that.

16 tn The text simply has “evening, and you will know.” Gesenius notes that the perfect tense with the vav consecutive occurs as the apodosis to temporal clauses or their equivalents. Here the first word implies the idea “[when it becomes] evening” or simply “[in the] evening” (GKC 337-38 §112.oo).

sn Moses is very careful to make sure that they know it is Yahweh who has brought them out, and it will be Yahweh who will feed them. They are going to be convinced of this now.

17 tn Heb “morning, and you will see.”

18 tn The form is a Qal infinitive construct with a preposition and a suffix. It forms an adverbial clause, usually of time, but here a causal clause.

19 tn The words “as for us” attempt to convey the force of the Hebrew word order, which puts emphasis on the pronoun: “and we – what?” The implied answer to the question is that Moses and Aaron are nothing, merely the messengers. The next verse repeats the question to further press the seriousness of what the Israelites are doing.

20 tn “You will know this” has been added to make the line smooth. Because of the abruptness of the lines in the verse, and the repetition with v. 7, B. S. Childs (Exodus [OTL], 273) thinks that v. 8 is merely a repetition by scribal error – even though the versions render it as the MT has it. But B. Jacob (Exodus, 447) suggests that the contrast with vv. 6 and 7 is important for another reason – there Moses and Aaron speak, and it is smooth and effective, but here only Moses speaks, and it is labored and clumsy. “We should realize that Moses had properly claimed to be no public speaker.”

21 tn Here again is an infinitive construct with the preposition forming a temporal clause.

22 tn The words “as for us” attempt to convey the force of the Hebrew word order, which puts emphasis on the pronoun: “and we – what?” The implied answer to the question is that Moses and Aaron are nothing, merely the messengers.

23 tn The word order is “not against us [are] your murmurings.”

24 tn Or “congregation” (KJV, ASV, NASB, NRSV); the same word occurs in v. 10.

25 tn The verb means “approach, draw near.” It is used in the Torah of drawing near for religious purposes. It is possible that some sacrifice was involved here, but no mention is made of that.

26 tn Heb “and it was as Aaron spoke.” The construction uses the temporal indicator and then the Piel infinitive construct followed by the subjective genitive “Aaron.”

27 sn S. R. Driver says, “A brilliant glow of fire…symbolizing Jehovah’s presence, gleamed through the cloud, resting…on the Tent of Meeting. The cloud shrouds the full brilliancy of the glory, which human eye could not behold” (Exodus, 147-48; see also Ezek 1:28; 3:12, 23; 8:4; 9:3, et al.). A Hebrew word often translated “behold” or “lo” introduces the surprising sight.

28 tn The verb is the Niphal perfect of the verb “to see” – “it was seen.” But the standard way of translating this form is from the perspective of Yahweh as subject – “he appeared.”

29 tn Heb “during the evenings”; see Exod 12:6.

30 sn One of the major interpretive difficulties is the comparison between Exod 16 and Num 11. In Numbers we find that the giving of the manna was about 24 months after the Exod 16 time (assuming there was a distinct time for this chapter), that it was after the erection of the tabernacle, that Taberah (the Burning) preceded it (not in Exod 16), that the people were tired of the manna (not that there was no bread to eat) and so God would send the quail, and that there was a severe tragedy over it. In Exod 16 both the manna and the quail are given on the same day, with no mention of quail on the following days. Contemporary scholarship generally assigns the accounts to two different sources because complete reconciliation seems impossible. Even if we argue that Exodus has a thematic arrangement and “telescopes” some things to make a point, there will still be difficulties in harmonization. Two considerations must be kept in mind: 1) First, they could be separate events entirely. If this is true, then they should be treated separately as valid accounts of things that appeared or occurred during the period of the wanderings. Similar things need not be the same thing. 2) Secondly, strict chronological order is not always maintained in the Bible narratives, especially if it is a didactic section. Perhaps Exod 16 describes the initiation of the giving of manna as God’s provision of bread, and therefore placed in the prologue of the covenant, and Num 11 is an account of a mood which developed over a period of time in response to the manna. Num 11 would then be looking back from a different perspective.

31 tn The verb means “to be sated, satisfied”; in this context it indicates that they would have sufficient bread to eat – they would be full.

32 tn The form is a Qal perfect with the vav (ו) consecutive; it is in sequence with the imperfect tenses before it, and so this is equal to an imperfect nuance. But, from the meanings of the words, it is clear that this will be the outcome of their eating the food, a divinely intended outcome.

33 sn This verse supports the view taken in chap. 6 concerning the verb “to know.” Surely the Israelites by now knew that Yahweh was their God. Yes, they did. But they had not experienced what that meant; they had not received the fulfillment of the promises.

34 sn These are migratory birds, said to come up in the spring from Arabia flying north and west, and in the fall returning. They fly with the wind, and so generally alight in the evening, covering the ground. If this is part of the explanation, the divine provision would have had to alter their flight paths to bring them to the Israelites, and bring them in vast numbers.

35 tn Heb “and [the dew…] went up.”

36 tn The preterite with vav (ו) consecutive is here subordinated as a temporal clause to the main clause; since that clause calls special attention to what was there after the dew evaporated.

37 sn Translations usually refer to the manna as “bread.” In fact it appears to be more like grain, because it could be ground in hand-mills and made into cakes. The word involved says it is thin, flakelike (if an Arabic etymological connection is correct). What is known about it from the Bible in Exodus is that it was a very small flakelike substance, it would melt when the sun got hot, if left over it bred worms and became foul, it could be ground, baked, and boiled, it was abundant enough for the Israelites to gather an omer a day per person, and they gathered it day by day throughout the wilderness sojourn. Num 11 says it was like coriander seed with the appearance of bdellium, it tasted like fresh oil, and it fell with the dew. Deut 8:3 says it was unknown to Israel or her ancestors; Psalm 78:24 parallels it with grain. Some scholars compare ancient references to honeydew that came from the heavens. F. S. Bodenheimer (“The Manna of Sinai,” BA 10 [1947]: 2) says that it was a sudden surprise for the nomadic Israelites because it provided what they desired – sweetness. He says that it was a product that came from two insects, making the manna a honeydew excretion from plant lice and scale insects. The excretion hardens and drops to the ground as a sticky solid. He notes that some cicadas are called man in Arabic. This view accounts for some of the things in these passages: the right place, the right time, the right description, and a similar taste. But there are major difficulties: Exodus requires a far greater amount, it could breed worms, it could melt away, it could be baked into bread, it could decay and stink. The suggestion is in no way convincing. Bodenheimer argues that “worms” could mean “ants” that carried them away, but that is contrived – the text could have said ants. The fact that the Bible calls it “bread” creates no problem. לֶחֶם (lekhem) is used in a wide range of meanings from bread to all kinds of food including goats (Judg 13:15-16) and honey (1 Sam 14:24-28). Scripture does not say that manna was the only thing that they ate for the duration. But they did eat it throughout the forty years. It simply must refer to some supernatural provision for them in their diet. Modern suggestions may invite comparison and analysis, but they do not satisfy or explain the text.

38 tn The preterite with vav consecutive is here subordinated to the next verb as a temporal clause. The main point of the verse is what they said.

39 tn Heb “a man to his brother.”

40 tn The text has: מָן הוּא כִּי לאֹ יָדְעוּ מַה־הוּא (man hu’ ki lo’ yadÿ’u mah hu’). From this statement the name “manna” was given to the substance. מָן for “what” is not found in Hebrew, but appears in Syriac as a contraction of ma den, “what then?” In Aramaic and Arabic man is “what?” The word is used here apparently for the sake of etymology. B. S. Childs (Exodus [OTL], 274) follows the approach that any connections to words that actually meant “what?” are unnecessary, for it is a play on the name (whatever it may have been) and therefore related only by sound to the term being explained. This, however, presumes that a substance was known prior to this account – a point that Deuteronomy does not seem to allow. S. R. Driver says that it is not known how early the contraction came into use, but that this verse seems to reflect it (Exodus, 149). Probably one must simply accept that in the early Israelite period man meant “what?” There seems to be sufficient evidence to support this. See EA 286,5; UT 435; DNWSI 1:157.

41 sn B. Jacob (Exodus, 454-55) suggests that Moses was saying to them, “It is not manna. It is the food Yahweh has given you.” He comes to this conclusion based on the strange popular etymology from the interrogative word, noting that people do not call things “what?”

42 sn For other views see G. Vermès, “‘He Is the Bread’ Targum Neofiti Ex. 16:15,” SJLA 8 (1975): 139-46; and G. J. Cowling, “Targum Neofiti Ex. 16:15,” AJBA (1974-75): 93-105.

43 tn Heb “the thing that.”

44 tn The perfect tense could be taken as a definite past with Moses now reporting it. In this case a very recent past. But in declaring the word from Yahweh it could be instantaneous, and receive a present tense translation – “here and now he commands you.”

45 tn The form is the plural imperative: “Gather [you] each man according to his eating.”

46 sn The omer is an amount mentioned only in this chapter, and its size is unknown, except by comparison with the ephah (v. 36). A number of recent English versions approximate the omer as “two quarts” (cf. NCV, CEV, NLT); TEV “two litres.”

47 tn Heb “for a head.”

48 tn The word “number” is an accusative that defines more precisely how much was to be gathered (see GKC 374 §118.h).

49 tn Traditionally “souls.”

50 tn Heb “will take.”

51 tn “lives” has been supplied.

52 tn The preterite with the vav (ו) consecutive is subordinated here as a temporal clause.

53 tn The address now is for “man” (אִישׁ, ’ish), “each one”; here the instruction seems to be focused on the individual heads of the households.

54 tn Or “some of it,” “from it.”

55 tn Heb “men”; this usage is designed to mean “some” (see GKC 447 §138.h, n. 1).

56 tn The verb וַיָּרֻם (vayyarum) is equivalent to a passive – “it was changed” – to which “worms” is added as an accusative of result (GKC 388-89 §121.d, n. 2).

57 tn Heb “morning by morning.” This is an example of the repetition of words to express the distributive sense; here the meaning is “every morning” (see GKC 388 §121.c).

58 tn The perfect tenses here with vav (ו) consecutives have the frequentative sense; they function in a protasis-apodosis relationship (GKC 494 §159.g).

59 tn Heb “and it happened/was.”

60 tn This construction is an exception to the normal rule for the numbers 2 through 10 taking the object numbered in the plural. Here it is “two of the omer” or “the double of the omer” (see GKC 433 §134.e).

61 tn Heb “for one.”

62 tn The word suggests “the ones lifted up” above others, and therefore the rulers or the chiefs of the people.

63 tn Or “congregation” (KJV, ASV, NASB, NRSV).

64 sn The meaning here is probably that these leaders, the natural heads of the families in the clans, saw that people were gathering twice as much and they reported this to Moses, perhaps afraid it would stink again (U. Cassuto, Exodus, 197).

65 tn The noun שַׁבָּתוֹן (shabbaton) has the abstract ending on it: “resting, ceasing.” The root word means “cease” from something, more than “to rest.” The Law would make it clear that they were to cease from their normal occupations and do no common work.

66 tn The technical expression is now used: שַׁבַּת־קֹדֶשׁ (s habbat-qodesh, “a holy Sabbath”) meaning a “cessation of/for holiness” for Yahweh. The rest was to be characterized by holiness.

67 tn The two verbs in these objective noun clauses are desiderative imperfects – “bake whatever you want to bake.”

68 tn The word “today” is implied from the context.

69 tn Heb “in the field” (so KJV, ASV, NASB, NCV, NRSV); NAB, NIV, NLT “on the ground.”

70 tn The verb is plural, and so it is addressed to the nation and not to Moses. The perfect tense in this sentence is the characteristic perfect, denoting action characteristic, or typical, of the past and the present.

71 sn Noting the rabbinic teaching that the giving of the Sabbath was a sign of God’s love – it was accomplished through the double portion on the sixth day – B. Jacob says, “God made no request unless He provided the means for its execution” (Exodus, 461).

72 tn Heb “remain, a man where he is.”

73 tn Or “Let not anyone go” (see GKC 445 §138.d).

74 sn The name “house of Israel” is unusual in this context.

75 tn Hebrew מָן (man).

76 tn Heb “like seed of coriander, white, its taste was.”

77 tn Heb “This is the thing that.”

78 tn Heb “for keeping.”

79 tn Heb “according to your generations” (see Exod 12:14).

80 tn In this construction after the particle expressing purpose or result, the imperfect tense has the nuance of final imperfect, equal to a subjunctive in the classical languages.

81 sn The “Testimony” is a reference to the Ark of the Covenant; so the pot of manna would be placed before Yahweh in the tabernacle. W. C. Kaiser says that this later instruction came from a time after the tabernacle had been built (see Exod 25:10-22; W. C. Kaiser, Jr., “Exodus,” EBC 2:405). This is not a problem since the final part of this chapter had to have been included at the end of the forty years in the desert.

82 tn “for keeping.”

83 tn The words “omer” and “ephah” are transliterated Hebrew words. The omer is mentioned only in this passage. (It is different from a “homer” [cf. Ezek 45:11-14].) An ephah was a dry measure whose capacity is uncertain: “Quotations given for the ephah vary from ca. 45 to 20 liters” (C. Houtman, Exodus, 2:340-41).

sn The point of this chapter, with all its instructions and reports included, is God’s miraculous provision of food for his people. This is a display of sovereign power that differs from the display of military power. Once again the story calls for faith, but here it is faith in Yahweh to provide for his people. The provision is also a test to see if they will obey the instructions of God. Deut 8 explains this. The point, then, is that God provides for the needs of his people that they may demonstrate their dependence on him by obeying him. The exposition of this passage must also correlate to John 6. God’s providing manna from heaven to meet the needs of his people takes on new significance in the application that Jesus makes of the subject to himself. There the requirement is the same – will they believe and obey? But at the end of the event John explains that they murmured about Jesus.


NET Bible® - Exodus 17

Exodus 17

Water at Massa and Meribah

17:1 1 The whole community2 of the Israelites traveled on their journey3 from the Desert of Sin according to the Lord’s instruction, and they pitched camp in Rephidim.4 Now5 there was no water for the people to drink.6 17:2 So the people contended7 with Moses, and they said, “Give us water to drink!”8 Moses said to them, “Why do you contend9 with me? Why do you test10 the Lord?” 17:3 But the people were very thirsty11 there for water, and they murmured against Moses and said, “Why in the world12 did you bring us up out of Egypt – to kill us and our children and our cattle with thirst?”13

17:4 Then Moses cried out to the Lord, “What will I do with14 this people? – a little more15 and they will stone me!”16 17:5 The Lord said to Moses, “Go over before the people;17 take with you some of the elders of Israel and take in your hand your staff with which you struck the Nile and go. 17:6 I will be standing18 before you there on19 the rock in Horeb, and you will strike20 the rock, and water will come out of it so that the people may drink.”21 And Moses did so in plain view22 of the elders of Israel.

17:7 He called the name of the place Massah and Meribah, because of the contending of the Israelites and because of their testing the Lord,23 saying, “Is the Lord among us or not?”

Victory over the Amalekites

17:8 24 Amalek came25 and attacked26 Israel in Rephidim. 17:9 So Moses said to Joshua, “Choose some of our27 men and go out, fight against Amalek. Tomorrow I will stand on top of the hill with the staff of God in my hand.”

17:10 So Joshua fought against Amalek just as Moses had instructed him;28and Moses and Aaron and Hur went up to the top of the hill. 17:11 Whenever Moses would raise his hands,29 then Israel prevailed, but whenever he would rest30 his hands, then Amalek prevailed. 17:12 When31 the hands of Moses became heavy,32 they took a stone and put it under him, and Aaron and Hur held up his hands, one on one side and one on the other,33 and so his hands were steady34 until the sun went down. 17:13 So Joshua destroyed35 Amalek and his army36 with the sword.37

17:14 The Lord said to Moses, “Write this as a memorial in the38 book, and rehearse39 it in Joshua’s hearing;40 for I will surely wipe out41 the remembrance42 of Amalek from under heaven. 17:15 Moses built an altar, and he called it “The Lord is my Banner,”43 17:16 for he said, “For a hand was lifted up to the throne of the Lord 44 – that the Lord will have war with Amalek from generation to generation.”45

Next Chapter


NET Bible® - Exodus 17 Notes

1 sn This is the famous story telling how the people rebelled against Yahweh when they thirsted, saying that Moses had brought them out into the wilderness to kill them by thirst, and how Moses with the staff brought water from the rock. As a result of this the name was called Massa and Meribah because of the testing and the striving. It was a challenge to Moses’ leadership as well as a test of Yahweh’s presence. The narrative in its present form serves an important point in the argument of the book. The story turns on the gracious provision of God who can give his people water when there is none available. The narrative is structured to show how the people strove. Thus, the story intertwines God’s free flowing grace with the sad memory of Israel’s sins. The passage can be divided into three parts: the situation and the complaint (1-3), the cry and the miracle (4-6), and the commemoration by naming (7).

2 tn Or “congregation” (KJV, ASV, NASB, NRSV).

3 tn The text says that they journeyed “according to their journeyings.” Since the verb form (and therefore the derived noun) essentially means to pull up the tent pegs and move along, this verse would be saying that they traveled by stages, or, from place to place.

4 sn The location is a bit of a problem. Exod 19:1-2 suggests that it is near Sinai, whereas it is normally located near Kadesh in the north. Without any details provided, M. Noth concludes that two versions came together (Exodus [OTL], 138). S. R. Driver says that the writer wrote not knowing that they were 24 miles apart (Exodus, 157). Critics have long been bothered by this passage because of the two names given at the same place. If two sources had been brought together, it is not possible now to identify them. But Noth insisted that if there were two names there were two different locations. The names Massah and Meribah occur alone in Scripture (Deut 9:22, and Num 20:1 for examples), but together in Ps 95 and in Deut 33:8. But none of these passages is a clarification of the difficulty. Most critics would argue that Massah was a secondary element that was introduced into this account, because Exod 17 focuses on Meribah. From that starting point they can diverge greatly on the interpretation, usually having something to do with a water test. But although Num 20 is parallel in several ways, there are major differences: 1) it takes place 40 years later than this, 2) the name Kadesh is joined to the name Meribah there, and 3) Moses is punished there. One must conclude that if an event could occur twice in similar ways (complaint about water would be a good candidate for such), then there is no reason a similar name could not be given.

5 tn The disjunctive vav introduces a parenthetical clause that is essential for this passage – there was no water.

6 tn Here the construction uses a genitive after the infinitive construct for the subject: “there was no water for the drinking of the people” (GKC 353-54 §115.c).

7 tn The verb וַיָּרֶב (vayyarev) is from the root רִיב (riv); it forms the basis of the name “Meribah.” The word means “strive, quarrel, be in contention” and even “litigation.” A translation “quarrel” does not appear to capture the magnitude of what is being done here. The people have a legal dispute – they are contending with Moses as if bringing a lawsuit.

8 tn The imperfect tense with the vav (ו) follows the imperative, and so it carries the nuance of the logical sequence, showing purpose or result. This may be expressed in English as “give us water so that we may drink,” but more simply with the English infinitive, “give us water to drink.”

sn One wonders if the people thought that Moses and Aaron had water and were withholding it from the people, or whether Moses was able to get it on demand. The people should have come to Moses to ask him to pray to God for water, but their action led Moses to say that they had challenged God (B. Jacob, Exodus, 476).

9 tn In this case and in the next clause the imperfect tenses are to be taken as progressive imperfects – the action is in progress.

10 tn The verb נָסָה (nasah) means “to test, tempt, try, prove.” It can be used of people simply trying to do something that they are not sure of (such as David trying on Saul’s armor), or of God testing people to see if they will obey (as in testing Abraham, Gen 22:1), or of people challenging others (as in the Queen of Sheba coming to test Solomon), and of the people in the desert in rebellion putting God to the test. By doubting that God was truly in their midst, and demanding that he demonstrate his presence, they tested him to see if he would act. There are times when “proving” God is correct and required, but that is done by faith (as with Gideon); when it is done out of unbelief, then it is an act of disloyalty.

11 tn The verbs and the pronouns in this verse are in the singular because “the people” is singular in form.

12 tn The demonstrative pronoun is used as the enclitic form for special emphasis in the question; it literally says, “why is this you have brought us up?” (R. J. Williams, Hebrew Syntax, 24, §118).

13 sn Their words deny God the credit for bringing them out of Egypt, impugn the integrity of Moses and God by accusing them of bringing the people out here to die, and show a lack of faith in God’s ability to provide for them.

14 tn The preposition lamed (ל) is here specification, meaning “with respect to” (see R. J. Williams, Hebrew Syntax, 49, §273).

15 tn Or “they are almost ready to stone me.”

16 tn The perfect tense with the vav (ו) consecutive almost develops an independent force; this is true in sentences where it follows an expression of time, as here (see GKC 334 §112.x).

17 tn “Pass over before” indicates that Moses is the leader who goes first, and the people follow him. In other words, לִפְנֵי (lifney) indicates time and not place here (B. Jacob, Exodus, 477-78).

18 tn The construction uses הִנְנִי עֹמֵד (hinni ’omed) to express the futur instans or imminent future of the verb: “I am going to be standing.”

sn The reader has many questions when studying this passage – why water from a rock, why Horeb, why strike the rock when later only speak to it, why recall the Nile miracles, etc. B. Jacob (Exodus, 479-80) says that all these are answered when it is recalled that they were putting God to the test. So water from the rock, the most impossible thing, cleared up the question of his power. Doing it at Horeb was significant because there Moses was called and told he would bring them to this place. Since they had doubted God was in their midst, he would not do this miracle in the camp, but would have Moses lead the elders out to Horeb. If people doubt God is in their midst, then he will choose not to be in their midst. And striking the rock recalled striking the Nile; there it brought death to Egypt, but here it brought life to Israel. There could be little further doubting that God was with them and able to provide for them.

19 tn Or “by” (NIV, NLT).

20 tn The form is a Hiphil perfect with the vav (ו) consecutive; it follows the future nuance of the participle and so is equivalent to an imperfect tense nuance of instruction.

21 tn These two verbs are also perfect tenses with vav (ו) consecutive: “and [water] will go out…and [the people] will drink.” But the second verb is clearly the intent or the result of the water gushing from the rock, and so it may be subordinated.

sn The presence of Yahweh at this rock enabled Paul to develop a midrashic lesson, an analogical application: Christ was present with Israel to provide water for them in the wilderness. So this was a Christophany. But Paul takes it a step further to equate the rock with Christ, for just as it was struck to produce water, so Christ would be struck to produce rivers of living water. The provision of bread to eat and water to drink provided for Paul a ready analogy to the provisions of Christ in the gospel (1 Cor 10:4).

22 tn Heb “in the eyes of.”

23 sn The name Massah (מַסָּה, massah) means “Proving”; it is derived from the verb “test, prove, try.” And the name Meribah (מְרִיבָה, mÿrivah) means “Strife”; it is related to the verb “to strive, quarrel, contend.” The choice of these names for the place would serve to remind Israel for all time of this failure with God. God wanted this and all subsequent generations to know how unbelief challenges God. And yet, he gave them water. So in spite of their failure, he remained faithful to his promises. The incident became proverbial, for it is the warning in Ps 95:7-8, which is quoted in Heb 3:15: “Oh, that today you would listen as he speaks! Do not harden your hearts as in the rebellion, in the day of testing in the wilderness. There your fathers tested me and tried me, and they saw my works for forty years.” The lesson is clear enough: to persist in this kind of unbelief could only result in the loss of divine blessing. Or, to put it another way, if they refused to believe in the power of God, they would wander powerless in the wilderness. They had every reason to believe, but they did not. (Note that this does not mean they are unbelievers, only that they would not take God at his word.)

24 sn This short passage gives the first account of Israel’s holy wars. The war effort and Moses’ holding up his hands go side by side until the victory is won and commemorated. Many have used this as an example of intercessory prayer – but the passage makes no such mention. In Exodus so far the staff of God is the token of the power of God; when Moses used it, God demonstrated his power. To use the staff of God was to say that God did it; to fight without the staff was to face defeat. Using the staff of God was a way of submitting to and depending on the power of God in all areas of life. The first part of the story reports the attack and the preparation for the battle (8,9). The second part describes the battle and its outcome (10-13). The final section is the preservation of this event in the memory of Israel (14-16).

25 tn Heb “and Amalek came”; NIV, NCV, TEV, CEV “the Amalekites.”

26 tn Or “fought with.”

27 tn This could be rendered literally “choose men for us.” But the lamed (ל) preposition probably indicates possession, “our men,” and the fact that Joshua was to choose from Israel, as well as the fact that there is no article on “men,” indicates he was to select some to fight.

28 tn The line in Hebrew reads literally: And Joshua did as Moses had said to him, to fight with Amalek. The infinitive construct is epexegetical, explaining what Joshua did that was in compliance with Moses’ words.

29 tn The two verbs in the temporal clauses are by וְהָיָה כַּאֲשֶׁר (vÿhaya ka’asher, “as long as” or, “and it was that whenever”). This indicates that the two imperfect tenses should be given a frequentative translation, probably a customary imperfect.

30 tn Or “lower.”

31 tn Literally “now the hands of Moses,” the disjunctive vav (ו) introduces a circumstantial clause here – of time.

32 tn The term used here is the adjective כְּבֵדִים (kÿvedim). It means “heavy,” but in this context the idea is more that of being tired. This is the important word that was used in the plague stories: when the heart of Pharaoh was hard, then the Israelites did not gain their freedom or victory. Likewise here, when the staff was lowered because Moses’ hands were “heavy,” Israel started to lose.

33 tn Heb “from this, one, and from this, one.”

34 tn The word “steady” is אֱמוּנָה (’emuna) from the root אָמַן (’aman). The word usually means “faithfulness.” Here is a good illustration of the basic idea of the word – firm, steady, reliable, dependable. There may be a double entendre here; on the one hand it simply says that his hands were stayed so that Israel might win, but on the other hand it is portraying Moses as steady, firm, reliable, faithful. The point is that whatever God commissioned as the means or agency of power – to Moses a staff, to the Christians the Spirit – the people of God had to know that the victory came from God alone.

35 tn The verb means “disabled, weakened, prostrated.” It is used a couple of times in the Bible to describe how man dies and is powerless (see Job 14:10; Isa 14:12).

36 tn Or “people.”

37 tn Heb “mouth of the sword.” It means as the sword devours – without quarter (S. R. Driver, Exodus, 159).

38 tn The presence of the article does not mean that he was to write this in a book that was existing now, but in one dedicated to this purpose (book, meaning scroll). See GKC 408 §126.s.

39 tn The Hebrew word is “place,” meaning that the events were to be impressed on Joshua.

40 tn Heb “in the ears of Joshua.” The account should be read to Joshua.

41 tn The construction uses the infinitive absolute and the imperfect tense to stress the resolution of Yahweh to destroy Amalek. The verb מָחָה (makhah) is often translated “blot out” – but that is not a very satisfactory image, since it would not remove completely what is the object. “Efface, erase, scrape off” (as in a palimpsest, a manuscript that is scraped clean so it can be reused) is a more accurate image.

42 sn This would seem to be defeated by the preceding statement that the events would be written in a book for a memorial. If this war is recorded, then the Amalekites would be remembered. But here God was going to wipe out the memory of them. But the idea of removing the memory of a people is an idiom for destroying them – they will have no posterity and no lasting heritage.

43 sn Heb “Yahweh-nissi” (so NAB), which means “Yahweh is my banner.” Note that when Israel murmured and failed God, the name commemorated the incident or the outcome of their failure. When they were blessed with success, the naming praised God. Here the holding up of the staff of God was preserved in the name for the altar – God gave them the victory.

44 tn The line here is very difficult. The Hebrew text has כִּי־יָד עַל־כֵּס יָהּ (ki yad ’al kes yah, “for a hand on the throne of Yah”). If the word is “throne” (and it is not usually spelled like this), then it would mean Moses’ hand was extended to the throne of God, showing either intercession or source of power. It could not be turned to mean that the hand of Yah was taking an oath to destroy the Amalekites. The LXX took the same letters, but apparently saw the last four (כסיה) as a verbal form; it reads “with a secret hand.” Most scholars have simply assumed that the text is wrong, and כֵּס should be emended to נֵס (nes) to fit the name, for this is the pattern of naming in the OT with popular etymologies – some motif of the name must be found in the sentiment. This would then read, “My hand on the banner of Yah.” It would be an expression signifying that the banner, the staff of God, should ever be ready at hand when the Israelites fight the Amalekites again.

45 sn The message of this short narrative, then, concerns the power of God to protect his people. The account includes the difficulty, the victory, and the commemoration. The victory must be retained in memory by the commemoration. So the expositional idea could focus on that: The people of God must recognize (both for engaging in warfare and for praise afterward) that victory comes only with the power of God. In the NT the issue is even more urgent, because the warfare is spiritual – believers do not wrestle against flesh and blood. So only God’s power will bring victory.


NET Bible® - Exodus 18

Exodus 18

The Advice of Jethro

18:1 1 Jethro, the priest of Midian, Moses’ father-in-law, heard about all that God had done for Moses and for his people Israel, that2 the Lord had brought Israel out of Egypt.3

18:2 Jethro, Moses’ father-in-law, took Moses’ wife Zipporah after he had sent her back, 18:3 and her two sons, one of whom was named Gershom (for Moses4 had said, “I have been a foreigner in a foreign land”), 18:4 and the other Eliezer (for Moses had said,5 “The God of my father has been my help6 and delivered7 me from the sword of Pharaoh”).

18:5 Jethro, Moses’ father-in-law, together with Moses’8 sons and his wife, came to Moses in the desert where he was camping by9 the mountain of God.10 18:6 He said11 to Moses, “I, your father-in-law Jethro, am coming to you, along with your wife and her two sons with her.” 18:7 Moses went out to meet his father-in-law and bowed down and kissed him;12 they each asked about the other’s welfare, and then they went into the tent. 18:8 Moses told his father-in-law all that the Lord had done to Pharaoh and to Egypt for Israel’s sake, and all the hardship13 that had come on them14 along the way, and how15 the Lord had delivered them.

18:9 Jethro rejoiced16 because of all the good that the Lord had done for Israel, whom he had delivered from the hand of Egypt. 18:10 Jethro said, “Blessed17 be the Lord who has delivered you from the hand of Egypt, and from the hand of Pharaoh, who has delivered the people from the Egyptians’ control!18 18:11 Now I know that the Lord is greater than all the gods, for in the thing in which they dealt proudly against them he has destroyed them.”19 18:12 Then Jethro, Moses’ father-in-law, brought20 a burnt offering and sacrifices for God,21 and Aaron and all the elders of Israel came to eat food22 with the father-in-law of Moses before God.

18:13 On the next day23 Moses sat to judge24 the people, and the people stood around Moses from morning until evening. 18:14 When Moses’ father-in-law saw all that he was doing for the people, he said, “What is this25 that you are doing for the people?26 Why are you sitting by yourself, and all the people stand around you from morning until evening?”

18:15 Moses said to his father-in-law, “Because the people come to me to inquire27 of God. 18:16 When they have a dispute,28 it comes to me and I decide29 between a man and his neighbor, and I make known the decrees of God and his laws.”30

18:17 Moses’ father-in-law said to him, “What31 you are doing is not good! 18:18 You will surely wear out,32 both you and these people who are with you, for this is too33 heavy a burden34 for you; you are not able to do it by yourself. 18:19 Now listen to me,35 I will give you advice, and may God be with you: You be a representative for the people to God,36 and you bring37 their disputes38 to God; 18:20 warn39 them of the statutes and the laws, and make known to them the way in which they must walk40 and the work they must do.41 18:21 But you choose42 from the people capable men,43 God-fearing,44 men of truth,45 those who hate bribes,46 and put them over the people47 as rulers48 of thousands, rulers of hundreds, rulers of fifties, and rulers of tens. 18:22 They will judge49 the people under normal circumstances,50 and every difficult case51 they will bring to you, but every small case52 they themselves will judge, so that53 you may make it easier for yourself,54 and they will bear the burden55 with you. 18:23 If you do this thing, and God so commands you,56 then you will be able57 to endure,58 and all these people59 will be able to go60 home61 satisfied.”62

18:24 Moses listened to63 his father-in-law and did everything he had said. 18:25 Moses chose capable men from all Israel, and he made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens. 18:26 They judged the people under normal circumstances; the difficult cases they would bring64 to Moses, but every small case they would judge themselves.

18:27 Then Moses sent his father-in-law on his way,65 and so Jethro66 went67 to his own land.68

Next Chapter


NET Bible® - Exodus 18 Notes

1 sn This chapter forms the transition to the Law. There has been the deliverance, the testing passages, the provision in the wilderness, and the warfare. Any God who can do all this for his people deserves their allegiance. In chap. 18 the Lawgiver is giving advice, using laws and rulings, but then he is given advice to organize the elders to assist. Thus, when the Law is fully revealed, a system will be in place to administer it. The point of the passage is that a great leader humbly accepts advice from other godly believers to delegate responsibility. He does not try to do it all himself; God does not want one individual to do it all. The chapter has three parts: vv. 1-12 tell how Jethro heard and came and worshiped and blessed; vv. 13-23 have the advice of Jethro, and then vv. 24-27 tell how Moses implemented the plan and Jethro went home. See further E. J. Runions, “Exodus Motifs in 1 Samuel 7 and 8,” EvQ 52 (1980): 130-31; and also see for another idea T. C. Butler, “An Anti-Moses Tradition,” JSOT 12 (1979): 9-15.

2 tn This clause beginning with כִּי (ki) answers the question of what Jethro had heard; it provides a second, explanatory noun clause that is the object of the verb – “he heard (1) all that God had done… (2) that he had brought….” See R. J. Williams, Hebrew Syntax, 81, §490.

3 sn This is an important report that Jethro has heard, for the claim of God that he brought Israel out of bondage in Egypt will be the foundation of the covenant stipulations (Exod 20).

4 tn Heb “he”; the referent (Moses) has been specified in the translation for clarity (also in the following verse).

5 tn The referent (Moses) and the verb have been specified in the translation for clarity.

6 tn Now is given the etymological explanation of the name of Moses’ other son, Eliezer (אֱלִיעֶזֶר, ’eli’ezer), which means “my God is a help.” The sentiment that explains this name is אֱלֹהֵי אָבִי בְּעֶזְרִי (’elohe ’avi bÿ’ezri, “the God of my father is my help”). The preposition in the sentiment is the bet (ב) essentiae (giving the essence – see GKC 379 §119.i). Not mentioned earlier, the name has become even more appropriate now that God has delivered Moses from Pharaoh again. The word for “help” is a common word in the Bible, first introduced as a description of the woman in the Garden. It means to do for someone what he or she cannot do for himself or herself. Samuel raised the “stone of help” (Ebenezer) when Yahweh helped Israel win the battle (1 Sam 7:12).

7 sn The verb “delivered” is an important motif in this chapter (see its use in vv. 8, 9, and 10 with reference to Pharaoh).

8 tn Heb “his”; the referent (Moses) has been specified in the translation for clarity.

9 tn This is an adverbial accusative that defines the place (see GKC 373-74 §118.g).

10 sn The mountain of God is Horeb, and so the desert here must be the Sinai desert by it. But chap. 19 suggests that they left Rephidim to go the 24 miles to Sinai. It may be that this chapter fits in chronologically after the move to Sinai, but was placed here thematically. W. C. Kaiser defends the present location of the story by responding to other reasons for the change given by Lightfoot, but does not deal with the travel locations (W. C. Kaiser, Jr., “Exodus,” EBC 2:411).

11 sn This verse may seem out of place, since the report has already been given that they came to the desert. It begins to provide details of the event that the previous verse summarizes. The announcement in verse 6 may have come in advance by means of a messenger or at the time of arrival, either of which would fit with the attention to formal greetings in verse 7. This would suit a meeting between two important men; the status of Moses has changed. The LXX solves the problem by taking the pronoun “I” as the particle “behold” and reads it this way: “one said to Moses, ‘Behold, your father-in-law has come….’”

12 sn This is more than polite oriental custom. Jethro was Moses’ benefactor, father-in-law, and a priest. He paid much respect to him. Now he could invite Jethro into his home (see B. Jacob, Exodus, 496).

13 tn A rare word, “weariness” of the hardships.

14 tn Heb “found them.”

15 tn Here “how” has been supplied.

16 tn The word חָדָה (khada) is rare, occurring only in Job 3:6 and Ps 21:6, although it is common in Aramaic. The LXX translated it “he shuddered.” U. Cassuto suggests that that rendering was based on the midrashic interpretation in b. Sanhedrin 94b, “he felt cuts in his body” – a wordplay on the verb (Exodus, 215-16).

17 tn This is a common form of praise. The verb בָּרוּךְ (barukh) is the Qal passive participle of the verb. Here must be supplied a jussive, making this participle the predicate: “May Yahweh be blessed.” The verb essentially means “to enrich”; in praise it would mean that he would be enriched by the praises of the people.

18 tn Heb “from under the hand of the Egyptians.”

19 tn The end of this sentence seems not to have been finished, or it is very elliptical. In the present translation the phrase “he has destroyed them” is supplied. Others take the last prepositional phrase to be the completion and supply only a verb: “[he was] above them.” U. Cassuto (Exodus, 216) takes the word “gods” to be the subject of the verb “act proudly,” giving the sense of “precisely (כִּי, ki) in respect of these things of which the gods of Egypt boasted – He is greater than they (עֲלֵיהֶם, ‘alehem).” He suggests rendering the clause, “excelling them in the very things to which they laid claim.”

20 tn The verb is “and he took” (cf. KJV, ASV, NASB). It must have the sense of getting the animals for the sacrifice. The Syriac, Targum, and Vulgate have “offered.” But Cody argues because of the precise wording in the text Jethro did not offer the sacrifices but received them (A. Cody, “Exodus 18,12: Jethro Accepts a Covenant with the Israelites,” Bib 49 [1968]: 159-61).

21 sn Jethro brought offerings as if he were the one who had been delivered. The “burnt offering” is singular, to honor God first. The other sacrifices were intended for the invited guests to eat (a forerunner of the peace offering). See B. Jacob, Exodus, 498.

22 tn The word לֶחֶם (lekhem) here means the sacrifice and all the foods that were offered with it. The eating before God was part of covenantal ritual, for it signified that they were in communion with the Deity, and with one another.

23 tn Heb “and it was/happened on the morrow.”

24 sn This is a simple summary of the function of Moses on this particular day. He did not necessarily do this every day, but it was time now to do it. The people would come to solve their difficulties or to hear instruction from Moses on decisions to be made. The tradition of “sitting in Moses’ seat” is drawn from this passage.

25 tn Heb “what is this thing.”

26 sn This question, “what are you doing for the people,” is qualified by the next question. Sitting alone all day and the people standing around all day showed that Moses was exhibiting too much care for the people – he could not do this.

27 tn The form is לִדְרֹשׁ (lidrosh), the Qal infinitive construct giving the purpose. To inquire of God would be to seek God’s will on a matter, to obtain a legal decision on a matter, or to settle a dispute. As a judge Moses is speaking for God, but as the servant of Yahweh Moses’ words will be God’s words. The psalms would later describe judges as “gods” because they made the right decisions based on God’s Law.

28 tn Or “thing,” “matter,” “issue.”

29 tn The verb שָׁפַט (shafat) means “to judge”; more specifically, it means to make a decision as an arbiter or umpire. When people brought issues to him, Moses decided between them. In the section of laws in Exodus after the Ten Commandments come the decisions, the מִשְׁפָּטִים (mishppatim).

30 tn The “decrees” or “statutes” were definite rules, stereotyped and permanent; the “laws” were directives or pronouncements given when situations arose. S. R. Driver suggests this is another reason why this event might have taken place after Yahweh had given laws on the mountain (Exodus, 165).

31 tn Heb “the thing.”

32 tn The verb means “to fall and fade” as a leaf (Ps 1:3). In Ps 18:45 it is used figuratively of foes fading away, failing in strength and courage (S. R. Driver, Exodus, 166). Here the infinitive absolute construction heightens the meaning.

33 tn Gesenius lists the specialized use of the comparative min (מ) where with an adjective the thought expressed is that the quality is too difficult for the attainment of a particular aim (GKC 430 §133.c).

34 tn Here “a burden” has been supplied.

35 tn Heb “hear my voice.”

36 tn The line reads “Be you to the people before God.” He is to be their representative before God. This is introducing the aspect of the work that only Moses could do, what he has been doing. He is to be before God for the people, to pray for them, to appeal on their behalf. Jethro is essentially saying, I understand that you cannot delegate this to anyone else, so continue doing it (U. Cassuto, Exodus, 219-20).

37 tn The form is the perfect tense with the vav (ו) consecutive; following the imperative it will be instruction as well. Since the imperative preceding this had the idea of “continue to be” as you are, this too has that force.

38 tn Heb “words”; KJV, ASV “the causes”; NRSV “cases”; NLT “questions.”

39 tn The perfect tense with the vav (ו) continues the sequence of instruction for Moses. He alone was to be the mediator, to guide them in the religious and moral instruction.

40 tn The verb and its following prepositional phrase form a relative clause, modifying “the way.” The imperfect tense should be given the nuance of obligatory imperfect – it is the way they must walk.

41 tn This last part is parallel to the preceding: “work” is also a direct object of the verb “make known,” and the relative clause that qualifies it also uses an obligatory imperfect.

42 tn The construction uses the independent pronoun for emphasis, and then the imperfect tense “see” (חָזָה, khazah) – “and you will see from all….” Both in Hebrew and Ugaritic expressions of “seeing” are used in the sense of choosing (Gen 41:33). See U. Cassuto, Exodus, 220.

43 tn The expression is אַנְשֵׁי־חַיִל (’anshe khayil, “capable men”). The attributive genitive is the word used in expressions like “mighty man of valor.” The word describes these men as respected, influential, powerful people, those looked up to by the community as leaders, and those who will have the needs of the community in mind.

44 tn The description “fearers of God” uses an objective genitive. It describes them as devout, worshipful, obedient servants of God.

45 tn The expression “men of truth” (אַנְשֵׁי אֱמֶת, ’anshe ’emet) indicates that these men must be seekers of truth, who know that the task of a judge is to give true judgment (U. Cassuto, Exodus, 220). The word “truth” includes the ideas of faithfulness or reliability, as well as factuality itself. It could be understood to mean “truthful men,” men whose word is reliable and true.

46 tn Heb “haters of bribes.” Here is another objective genitive, one that refers to unjust gain. To hate unjust gain is to reject and refuse it. Their decisions will not be swayed by greed.

47 tn Heb “over them”; the referent (the people) has been specified in the translation for clarity.

48 sn It is not clear how this structure would work in a judicial setting. The language of “captains of thousands,” etc., is used more for military ranks. There must have been more detailed instruction involved here, for each Israelite would have come under four leaders with this arrangement, and perhaps difficult cases would be sent to the next level. But since the task of these men would also involve instruction and guidance, the breakdown would be very useful. Deut 1:9, 13 suggest that the choice of these people was not simply Moses’ alone.

49 tn The form is the perfect tense with the vav (ו) consecutive, making it equivalent to the imperfect of instruction in the preceding verse.

50 tn Heb “in every time,” meaning “in all normal cases” or “under normal circumstances.” The same phrase occurs in v. 26.

51 tn Heb “great thing.”

52 tn Heb “thing.”

53 tn The vav here shows the result or the purpose of the instructions given.

54 tn The expression וְהָקֵל מֵעָלֶיךָ (vÿhaqel me’aleykha) means literally “and make it light off yourself.” The word plays against the word for “heavy” used earlier – since it was a heavy or burdensome task, Moses must lighten the load.

55 tn Here “the burden” has been supplied.

56 tn The form is a Piel perfect with vav (ו) consecutive; it carries the same nuance as the preceding imperfect in the conditional clause.

57 tn The perfect tense with vav (ו) consecutive now appears in the apodosis of the conditional sentence – “if you do this…then you will be able.”

58 tn Heb “to stand.” B. Jacob (Exodus, 501) suggests that there might be a humorous side to this: “you could even do this standing up.”

59 tn Literally “this people.”

60 tn The verb is the simple imperfect, “will go,” but given the sense of the passage a potential nuance seems in order.

61 tn Heb “his place.”

62 tn Heb “in peace.”

sn See further T. D. Weinshall, “The Organizational Structure Proposed by Jethro to Moses (Ex. 18:17),” Public Administration in Israel and Abroad 12 (1972): 9-13; and H. Reviv, “The Traditions Concerning the Inception of the Legal System in Israel: Significance and Dating,” ZAW 94 (1982): 566-75.

63 tn The idiom “listen to the voice of” means “obey, comply with, heed.”

64 tn This verb and the verb in the next clause are imperfect tenses. In the past tense narrative of the verse they must be customary, describing continuous action in past time.

65 tn The verb וַיְשַׁלַּח (vayshallakh) has the same root and same stem used in the passages calling for Pharaoh to “release” Israel. Here, in a peaceful and righteous relationship, Moses sent Jethro to his home.

66 tn Heb “he”; the referent (Jethro) has been specified in the translation for clarity.

67 tn The prepositional phrase included here Gesenius classifies as a pleonastic dativus ethicus to give special emphasis to the significance of the occurrence in question for a particular subject (GKC 381 §119.s).

68 sn This chapter makes an excellent message on spiritual leadership of the people of God. Spiritually responsible people are to be selected to help in the work of the ministry (teaching, deciding cases, meeting needs), so that there will be peace, and so that leaders will not be exhausted. Probably capable people are more ready to do that than leaders are ready to relinquish control. But leaders have to be willing to take the risk, to entrust the task to others. Here Moses is the model of humility, receiving correction and counsel from Jethro. And Jethro is the ideal adviser, for he has no intention of remaining there to run the operation.


NET Bible® - Exodus 19

Exodus 19

Israel at Sinai

19:1 1 In the third month after the Israelites went out2 from the land of Egypt, on the very day,3 they came to the Desert of Sinai. 19:2 After they journeyed4 from Rephidim, they came to the Desert of Sinai, and they camped in the desert; Israel camped there in front of the mountain.5

19:3 Moses6 went up to God, and the Lord called to him from the mountain, “Thus you will tell the house of Jacob, and declare to the people7 of Israel: 19:4 ‘You yourselves have seen what I did to Egypt and how I lifted you on eagles’ wings8 and brought you to myself.9 19:5 And now, if you will diligently listen to me10 and keep11 my covenant, then you will be my12 special possession13 out of all the nations, for all the earth is mine, 19:6 and you will be to me14 a kingdom of priests15 and a holy nation.’16 These are the words that you will speak to the Israelites.”

19:7 So Moses came and summoned the elders of Israel. He set before them all these words that the Lord had commanded him, 19:8 and all the people answered together, “All that the Lord has commanded we will do!”17 So Moses brought the words of the people back to the Lord.

19:9 The Lord said to Moses, “I am going to come18 to you in a dense cloud,19 so that the people may hear when I speak with you and so that they will always believe in you.”20 And Moses told the words of the people to the Lord.

19:10 The Lord said to Moses, “Go to the people and sanctify them21 today and tomorrow, and make them wash22 their clothes 19:11 and be ready for the third day, for on the third day the Lord will come down on Mount Sinai in the sight of all the people. 19:12 You must set boundaries23 for the people all around, saying, ‘Take heed24 to yourselves not to go up on the mountain nor touch its edge. Whoever touches the mountain will surely be put to death! 19:13 No hand will touch him25 – but he will surely be stoned or shot through, whether a beast or a human being;26 he must not live.’ When the ram’s horn sounds a long blast they may27 go up on the mountain.”

19:14 Then Moses went down from the mountain to the people and sanctified the people, and they washed their clothes. 19:15 He said to the people, “Be ready for the third day. Do not go near your wives.”28

19:16 On29 the third day in the morning there was thunder and lightning and a dense30 cloud on the mountain, and the sound of a very loud31 horn;32 all the people who were in the camp trembled. 19:17 Moses brought the people out of the camp to meet God, and they took their place at the foot of the mountain. 19:18 Now Mount Sinai was completely covered with smoke because the Lord had descended on it in fire, and its smoke went up like the smoke of a great furnace,33 and the whole mountain shook34 violently. 19:19 When the sound of the horn grew louder and louder,35 Moses was speaking36 and God was answering him with a voice.37

19:20 The Lord came down on Mount Sinai, on the top of the mountain, and the Lord summoned Moses to the top of the mountain, and Moses went up. 19:21 The Lord said to Moses, “Go down and solemnly warn38 the people, lest they force their way through to the Lord to look, and many of them perish.39 19:22 Let the priests also, who approach the Lord, sanctify themselves, lest the Lord break through40 against them.”

19:23 Moses said to the Lord, “The people are not able to come up to Mount Sinai, because you solemnly warned us,41 ‘Set boundaries for the mountain and set it apart.’”42 19:24 The Lord said to him, “Go, get down, and come up, and Aaron with you, but do not let the priests and the people force their way through to come up to the Lord, lest he break through against them.” 19:25 So Moses went down to the people and spoke to them.43

Next Chapter


NET Bible® - Exodus 19 Notes

1 sn This chapter is essentially about mediation. The people are getting ready to meet with God, receive the Law from him, and enter into a covenant with him. All of this required mediation and preparation. Through it all, Israel will become God’s unique possession, a kingdom of priests on earth – if they comply with his Law. The chapter can be divided as follows: vv. 1-8 tell how God, Israel’s great deliverer promised to make them a kingdom of priests; this is followed by God’s declaration that Moses would be the mediator (v. 9); vv. 10-22 record instructions for Israel to prepare themselves to worship Yahweh and an account of the manifestation of Yahweh with all the phenomena; and the chapter closes with the mediation of Moses on behalf of the people (vv. 23-25). Having been redeemed from Egypt, the people will now be granted a covenant with God. See also R. E. Bee, “A Statistical Study of the Sinai Pericope,” Journal of the Royal Statistical Society 135 (1972): 406-21.

2 tn The construction uses the infinitive construct followed by the subjective genitive to form a temporal clause.

3 tn Heb “on this day.”

4 tn The form is a preterite with vav (ו) consecutive, “and they journeyed.” It is here subordinated to the next clause as a temporal clause. But since the action of this temporal clause preceded the actions recorded in v. 1, a translation of “after” will keep the sequence in order. Verse 2 adds details to the summary in v. 1.

5 sn The mountain is Mount Sinai, the mountain of God, the place where God had met and called Moses and had promised that they would be here to worship him. If this mountain is Jebel Musa, the traditional site of Sinai, then the plain in front of it would be Er-Rahah, about a mile and a half long by half a mile wide, fronting the mountain on the NW side (S. R. Driver, Exodus, 169). The plain itself is about 5000 feet above sea level. A mountain on the west side of the Arabian Peninsula has also been suggested as a possible site.

6 tn Heb “and Moses went up.”

7 tn This expression is normally translated as “Israelites” in this translation, but because in this place it is parallel to “the house of Jacob” it seemed better to offer a fuller rendering.

8 tn The figure compares the way a bird would teach its young to fly and leave the nest with the way Yahweh brought Israel out of Egypt. The bird referred to could be one of several species of eagles, but more likely is the griffin-vulture. The image is that of power and love.

9 sn The language here is the language of a bridegroom bringing the bride to the chamber. This may be a deliberate allusion to another metaphor for the covenant relationship.

10 tn Heb “listen to my voice.” The construction uses the imperfect tense in the conditional clause, preceded by the infinitive absolute from the same verb. The idiom “listen to the voice of” implies obedience, not just mental awareness of sound.

11 tn The verb is a perfect tense with vav (ו) consecutive; it continues the idea in the protasis of the sentence: “and [if you will] keep.”

12 tn The lamed preposition expresses possession here: “to me” means “my.”

13 tn The noun is סְגֻלָּה (sÿgullah), which means a special possession. Israel was to be God’s special possession, but the prophets will later narrow it to the faithful remnant. All the nations belong to God, but Israel was to stand in a place of special privilege and enormous responsibility. See Deut 7:6; 14:2; 26:18; Ps 135:4; and Mal 3:17. See M. Greenburg, “Hebrew s ÿ gulla: Akkadian sikiltu,” JAOS 71 (1951): 172ff.

14 tn Or “for me” (NIV, NRSV), or, if the lamed (ל) preposition has a possessive use, “my kingdom” (so NCV).

15 tn The construction “a kingdom of priests” means that the kingdom is made up of priests. W. C. Kaiser (“Exodus,” EBC 2:417) offers four possible renderings of the expression: 1) apposition, viz., “kings, that is, priests; 2) as a construct with a genitive of specification, “royal priesthood”; 3) as a construct with the genitive being the attribute, “priestly kingdom”; and 4) reading with an unexpressed “and” – “kings and priests.” He takes the latter view that they were to be kings and priests. (Other references are R. B. Y. Scott, “A Kingdom of Priests (Exodus xix. 6),” OTS 8 [1950]: 213-19; William L. Moran, “A Kingdom of Priests,” The Bible in Current Catholic Thought, 7-20). However, due to the parallelism of the next description which uses an adjective, this is probably a construct relationship. This kingdom of God will be composed of a priestly people. All the Israelites would be living wholly in God’s service and enjoying the right of access to him. And, as priests, they would have the duty of representing God to the nations, following what they perceived to be the duties of priests – proclaiming God’s word, interceding for people, and making provision for people to find God through atonement (see Deut 33:9,10).

16 tn They are also to be “a holy nation.” They are to be a nation separate and distinct from the rest of the nations. Here is another aspect of their duty. It was one thing to be God’s special possession, but to be that they had to be priestly and holy. The duties of the covenant will specify what it would mean to be a holy nation. In short, they had to keep themselves free from everything that characterized pagan people (S. R. Driver, Exodus, 171). So it is a bilateral covenant: they received special privileges but they must provide special services by the special discipline. See also H. Kruse, “Exodus 19:5 and the Mission of Israel,” North East Asian Journal of Theology 24/25 (1980): 239-42.

17 tn The verb is an imperfect. The people are not being presumptuous in stating their compliance – there are several options open for the interpretation of this tense. It may be classified as having a desiderative nuance: “we are willing to do” or, “we will do.”

18 tn The construction uses the deictic particle and the participle to express the imminent future, what God was about to do. Here is the first announcement of the theophany.

19 tn Heb “the thickness of the cloud”; KJV, ASV, NASB, NCV, TEV, CEV, NLT “in a thick cloud.”

20 tn Since “and also in you” begins the clause, the emphasis must be that the people would also trust Moses. See Exod 4:1-9, 31; 14:31.

21 tn This verb is a Piel perfect with vav (ו) consecutive; it continues the force of the imperative preceding it. This sanctification would be accomplished by abstaining from things that would make them defiled or unclean, and then by ritual washings and ablutions.

22 tn The form is a perfect 3cpl with a vav (ו) consecutive. It is instructional as well, but now in the third person it is like a jussive, “let them wash, make them wash.”

23 tn The verb is a Hiphil perfect (“make borders”) with vav (ו) consecutive, following the sequence of instructions.

24 tn The Niphal imperative (“guard yourselves, take heed to yourselves”) is followed by two infinitives construct that provide the description of what is to be avoided – going up or touching the mountain.

25 sn There is some ambiguity here. The clause either means that no man will touch the mountain, so that if there is someone who is to be put to death he must be stoned or shot since they could not go into the mountain region to get him, or, it may mean no one is to touch the culprit who went in to the region of the mountain.

26 tn Heb “a man.”

27 tn The nuance here is permissive imperfect, “they may go up.” The ram’s horn would sound the blast to announce that the revelation period was over and it was permitted then to ascend the mountain.

28 tn Heb “do not go near a woman”; NIV “Abstain from sexual relations.”

sn B. Jacob (Exodus, 537) notes that as the people were to approach him they were not to lose themselves in earthly love. Such separations prepared the people for meeting God. Sinai was like a bride, forbidden to anyone else. Abstinence was the spiritual preparation for coming into the presence of the Holy One.

29 tn Heb “and it was on.”

30 tn Heb “heavy” (כָּבֵד, kaved).

31 tn Literally “strong” (חָזָק, khazaq).

32 tn The word here is שֹׁפָר (shofar), the normal word for “horn.” This word is used especially to announce something important in a public event (see 1 Kgs 1:34; 2 Sam 6:15). The previous word used in the context (v. 16) was יֹבֵל (yovel, “ram’s horn”).

33 sn The image is that of a large kiln, as in Gen 19:28.

34 tn This is the same word translated “trembled” above (v. 16).

35 tn The active participle הוֹלֵךְ (holekh) is used to add the idea of “continually” to the action of the sentence; here the trumpet became very loud – continually. See GKC 344 §113.u.

36 tn The two verbs here (“spoke” and “answered”) are imperfect tenses; they emphasize repeated action but in past time. The customary imperfect usually is translated “would” or “used to” do the action, but here continuous action in past time is meant. S. R. Driver translates it “kept speaking” and “kept answering” (Exodus, 172).

37 tn The text simply has בְּקוֹל (bÿqol); it could mean “with a voice” or it could mean “in thunder” since “voice” was used in v. 16 for thunder. In this context it would be natural to say that the repeated thunderings were the voice of God – but how is that an answer? Deut 4:12 says that the people heard the sound of words. U. Cassuto (Exodus, 232-33) rightly comments, “He was answering him with a loud voice so that it was possible for Moses to hear His words clearly in the midst of the storm.” He then draws a parallel from Ugaritic where it tells that one of the gods was speaking in a loud voice.

38 tn The imperative הָעֵד (ha’ed) means “charge” them – put them under oath, or solemnly warn them. God wished to ensure that the people would not force their way past the barriers that had been set out.

39 tn Heb “and fall”; NAB “be struck down.”

40 tn The verb יִפְרֹץ (yifrots) is the imperfect tense from פָּרַץ (parats, “to make a breach, to break through”). The image of Yahweh breaking forth on them means “work destruction” (see 2 Sam 6:8; S. R. Driver, Exodus, 174).

41 tn The construction is emphatic: “because you – you solemnly warned us.” Moses’ response to God is to ask how they would break through when God had already charged them not to. God knew them better than Moses did.

42 tn Heb “sanctify it.”

43 sn The passage has many themes and emphases that could be developed in exposition. It could serve for meditation: the theology drawn from the three parts could be subordinated to the theme of holiness: God is holy, therefore adhere to his word for service, approach him through a mediator, and adore him in purity and fearful reverence. A developed outline for the exposition could be: I. If the people of God will obey him, they will be privileged to serve in a unique way (1-8); II. If the people of God are to obey, they must be convinced of the divine source of their commands (9); and finally, III. If the people of God are convinced of the divine approval of their mediator, and the divine source of their instructions, they must sanctify themselves before him (vv. 10-25). In sum, the manifestation of the holiness of Yahweh is the reason for sanctification and worship. The correlation is to be made through 1 Peter 2 to the church. The Church is a kingdom of priests; it is to obey the Word of God. What is the motivation for this? Their mediator is Jesus Christ; he has the approval of the Father and manifests the glory of God to his own; and he declares the purpose of their calling is to display his glory. God’s people are to abstain from sin so that pagans can see their good works and glorify God.


NET Bible® - Exodus 20

Exodus 20

The Decalogue

20:1 1 God spoke all these words:2

20:2 “I,3 the Lord, am your God,4 who brought you5 from the land of Egypt, from the house of slavery.6

20:3 “You shall have no7 other gods before me.8

20:4 “You shall not make for yourself a carved image9 or any likeness10 of anything11 that is in heaven above or that is on the earth beneath or that is in the water below.12 20:5 You shall not bow down to them or serve them,13 for I, the Lord, your God, am a jealous14 God, responding to15 the transgression of fathers by dealing with children to the third and fourth generations16 of those who reject me,17 20:6 and showing covenant faithfulness18 to a thousand generations19 of those who love me and keep my commandments.

20:7 “You shall not take20 the name of the Lord your God in vain,21 for the Lord will not hold guiltless22 anyone who takes his name in vain.

20:8 “Remember23 the Sabbath24 day to set it apart as holy.25 20:9 For six days26 you may labor27 and do all your work,28 20:10 but the seventh day is a Sabbath to the Lord your God; on it29 you shall not do any work, you,30 or your son, or your daughter, or your male servant, or your female servant, or your cattle, or the resident foreigner who is in your gates.31 20:11 For in six days the Lord made the heavens and the earth and the sea and all that is in them, and he rested on the seventh day; therefore the Lord blessed the Sabbath day and set it apart as holy.

20:12 “Honor32 your father and your mother, that you may live a long time33 in the land34 the Lord your God is giving to you.

20:13 “You shall not murder.35

20:14 “You shall not commit adultery.36

20:15 “You shall not steal.37

20:16 “You shall not give38 false testimony39 against your neighbor.

20:17 “You shall not covet40 your neighbor’s house. You shall not covet your neighbor’s wife, nor his male servant, nor his female servant, nor his ox, nor his donkey, nor anything that belongs to your neighbor.”41

20:18 All the people were seeing42 the thundering and the lightning, and heard43 the sound of the horn, and saw44 the mountain smoking – and when45 the people saw it they trembled with fear46 and kept their distance.47 20:19 They said to Moses, “You speak48 to us and we will listen, but do not let God speak with us, lest we die.” 20:20 Moses said to the people, “Do not fear, for God has come to test you,49 that the fear of him50 may be before you so that you do not51 sin.” 20:21 The people kept52 their distance, but Moses drew near the thick darkness53 where God was.54

The Altar

20:22 55 The Lord said56 to Moses: “Thus you will tell the Israelites: ‘You yourselves have seen that I have spoken with you from heaven. 20:23 You must not make gods of silver alongside me,57 nor make gods of gold for yourselves.58

20:24 ‘You must make for me an altar made of earth,59 and you will sacrifice on it your burnt offerings and your peace offerings,60 your sheep and your cattle. In every place61 where I cause my name to be honored62 I will come to you and I will bless you. 20:25 If you make me an altar of stone, you must not build it63 of stones shaped with tools,64 for if you use your tool on it you have defiled it.65 20:26 And you must not go up by steps to my altar, so that your nakedness is not exposed.’66

Next Chapter


NET Bible® - Exodus 20 Notes

1 sn This chapter is the heart of the Law of Israel, and as such is well known throughout the world. There is so much literature on it that it is almost impossible to say anything briefly and do justice to the subject. But the exposition of the book must point out that this is the charter of the new nation of Israel. These ten commands (words) form the preamble; they will be followed by the decisions (judgments). And then in chap. 24 the covenant will be inaugurated. So when Israel entered into covenant with God, they entered into a theocracy by expressing their willingness to submit to his authority. The Law was the binding constitution for the nation of Israel under Yahweh their God. It was specifically given to them at a certain time and in a certain place. The Law legislated how Israel was to live in order to be blessed by God and used by him as a kingdom of priests. In the process of legislating their conduct and their ritual for worship, the Law revealed God. It revealed the holiness of Yahweh as the standard for all worship and service, and in revealing that it revealed or uncovered sin. But what the Law condemned, the Law (Leviticus) also made provision for in the laws of the sacrifice and the feasts intended for atonement. The NT teaches that the Law was good, and perfect, and holy. But it also teaches that Christ was the end (goal) of the Law, that it ultimately led to him. It was a pedagogue, Paul said, to bring people to Christ. And when the fulfillment of the promise came in him, believers were not to go back under the Law. What this means for Christians is that what the Law of Israel revealed about God and his will is timeless and still authoritative over faith and conduct, but what the Law regulated for Israel in their existence as the people of God has been done away with in Christ. The Ten Commandments reveal the essence of the Law; the ten for the most part are reiterated in the NT because they reflect the holy and righteous nature of God. The NT often raises them to a higher standard, to guard the spirit of the Law as well as the letter.

2 sn The Bible makes it clear that the Law was the revelation of God at Mount Sinai. And yet study has shown that the law code’s form follows the literary pattern of covenant codes in the Late Bronze Age, notably the Hittite codes. The point of such codes is that all the covenant stipulations are appropriate because of the wonderful things that the sovereign has done for the people. God, in using a well-known literary form, was both drawing on the people’s knowledge of such to impress their duties on them, as well as putting new wine into old wineskins. The whole nature of God’s code was on a much higher level. For this general structure, see M. G. Kline, Treaty of the Great King. For the Ten Commandments specifically, see J. J. Stamm and M. E. Andrew, The Ten Commandments in Recent Research (SBT). See also some of the general articles: M. Barrett, “God’s Moral Standard: An Examination of the Decalogue,” BV 12 (1978): 34-40; C. J. H. Wright, “The Israelite Household and the Decalogue: The Social Background and Significance of Some Commandments,” TynBul 30 (1979): 101-24; J. D. Levenson, “The Theologies of Commandment in Biblical Israel,” HTR 73 (1980): 17-33; M. B. Cohen and D. B. Friedman, “The Dual Accentuation of the Ten Commandments,” Masoretic Studies 1 (1974): 7-190; D. Skinner, “Some Major Themes of Exodus,” Mid-America Theological Journal 1 (1977): 31-42; M. Tate, “The Legal Traditions of the Book of Exodus,” RevExp 74 (1977): 483-509; E. C. Smith, “The Ten Commandments in Today’s Permissive Society: A Principleist Approach,” SwJT 20 (1977): 42-58; and D. W. Buck, “Exodus 20:1-17,” Lutheran Theological Journal 16 (1982): 65-75.

3 sn The revelation of Yahweh here begins with the personal pronoun. “I” – a person, a living personality, not an object or a mere thought. This enabled him to address “you” – Israel, and all his people, making the binding stipulations for them to conform to his will (B. Jacob, Exodus, 544).

4 tn Most English translations have “I am Yahweh your God.” But the preceding chapters have again and again demonstrated how he made himself known to them. Now, the emphasis is on “I am your God” – and what that would mean in their lives.

5 tn The suffix on the verb is second masculine singular. It is this person that will be used throughout the commandments for the whole nation. God addresses them all as his people, but he addresses them individually for their obedience. The masculine form is not, thereby, intended to exclude women.

6 tn Heb “the house of slaves” meaning “the land of slavery.”

sn By this announcement Yahweh declared what he had done for Israel by freeing them from slavery. Now they are free to serve him. He has a claim on them for gratitude and obedience. But this will not be a covenant of cruel slavery and oppression; it is a covenant of love, as God is saying “I am yours, and you are mine.” This was the sovereign Lord of creation and of history speaking, declaring that he was their savior.

7 tn The possession is expressed here by the use of the lamed (ל) preposition and the verb “to be”: לֹא־יִהְיֶה לְךָ (lo’ yihyeh lÿkha, “there will not be to you”). The negative with the imperfect expresses the emphatic prohibition; it is best reflected with “you will not” and has the strongest expectation of obedience (see GKC 317 §107.o). As an additional way of looking at this line, U. Cassuto suggests that the verb is in the singular in order to say that they could not have even one other god, and the word “gods” is plural to include any gods (Exodus, 241).

8 tn The expression עַל־פָּנָי (’al-panay) has several possible interpretations. S. R. Driver suggests “in front of me,” meaning obliging me to behold them, and also giving a prominence above me (Exodus, 193-94). W. F. Albright rendered it “You shall not prefer other gods to me” (From the Stone Age to Christianity, 297, n. 29). B. Jacob (Exodus, 546) illustrates it with marriage: the wife could belong to only one man while every other man was “another man.” They continued to exist but were not available to her. The point is clear from the Law, regardless of the specific way the prepositional phrase is rendered. God demands absolute allegiance, to the exclusion of all other deities. The preposition may imply some antagonism, for false gods would be opposed to Yahweh. U. Cassuto adds that God was in effect saying that anytime Israel turned to a false god they had to know that the Lord was there – it is always in his presence, or before him (Exodus, 241).

9 tn A פֶּסֶל (pesel) is an image that was carved out of wood or stone. The Law was concerned with a statue that would be made for the purpose of worship, an idol to be venerated, and not any ordinary statue.

10 tn The word תְּמוּנָה (tÿmunah) refers to the mental pattern from which the פֶּסֶל (pesel) is constructed; it is a real or imagined resemblance. If this is to stand as a second object to the verb, then the verb itself takes a slightly different nuance here. It would convey “you shall not make an image, neither shall you conceive a form” for worship (B. Jacob, Exodus, 547). Some simply make the second word qualify the first: “you shall not make an idol in the form of…” (NIV).

11 tn Here the phrase “of anything” has been supplied.

12 tn Heb “under the earth” (so KJV, ASV, NASB, NRSV).

13 tn The combination of these two verbs customarily refers to the worship of pagan deities (e.g., Deut 17:3: 30:17; Jer 8:2; see J. J. Stamm and M. E. Andrew, The Ten Commandments in Recent Research [SBT], 86). The first verb is לאֹ־תִשְׁתַּחֲוֶה (lo’ tishtakhaveh), now to be classified as a hishtaphel imperfect from חָוָה (khavah; BDB 1005 s.v. שׁחה), “to cause oneself to be low to the ground.” It is used of the true worship of God as well. The second verb is וְלֹא תָעָבְדֵם (vÿlo’ to’ovdem). The two could be taken as a hendiadys: “you will not prostrate yourself to serve them.” In an interesting side comment U. Cassuto (Exodus, 242) offers an explanation of the spelling of the second verb: he suggests that it was spelled with the qamets khatuf vowel to show contempt for pagan worship, as if their conduct does not even warrant a correct spelling of the word “serve.” Gesenius says that the forms like this are anomalous, but he wonders if they were pointed as if the verb was a Hophal with the meaning “you shall not allow yourself to be brought to worship them” (GKC 161 §60.b). But this is unlikely.

14 sn The word “jealous” is the same word often translated “zeal” or “zealous.” The word describes a passionate intensity to protect or defend something that is jeopardized. The word can also have the sense of “envy,” but in that case the object is out of bounds. God’s zeal or jealousy is to protect his people or his institutions or his honor. Yahweh’s honor is bound up with the life of his people.

15 tn Verses 5 and 6 are very concise, and the word פָּקַד (paqad) is difficult to translate. Often rendered “visiting,” it might here be rendered “dealing with” in a negative sense or “punishing,” but it describes positive attention in 13:19. When used of God, it essentially means that God intervenes in the lives of people for blessing or for cursing. Some would simply translate the participle here as “punishing” the children for the sins of the fathers (cf. Lev 18:25; Isa 26:21; Jer 29:32; 36:31; Hos 1:4; Amos 3:2). That is workable, but may not say enough. The verse may indicate that those who hate Yahweh and do not keep his commandments will repeat the sins their fathers committed and suffer for them. Deut 24:16 says that individuals will die for their own sins and not their father’s sins (see also Deut 7:10 and Ezek 18). It may have more to do with patterns of sin being repeated from generation to generation; if the sin and the guilt were not fully developed in the one generation, then left unchecked they would develop and continue in the next. But it may also indicate that the effects of the sins of the fathers will be experienced in the following generations, especially in the case of Israel as a national entity (U. Cassuto, Exodus, 243). God is showing here that his ethical character is displayed in how he deals with sin and righteousness, all of which he describes as giving strong motivation for loyalty to him and for avoiding idolatry. There is a justice at work in the dealings of God that is not present in the pagan world.

16 tn The Hebrew word for “generations” is not found in v. 5 or 6. The numbers are short for a longer expression, which is understood as part of the description of the children already mentioned (see Deut 7:9, where “generation” [דּוֹר, dor] is present and more necessary, since “children” have not been mentioned).

17 tn This is an important qualification to the principle. The word rendered “reject” is often translated “hate” and carries with it the idea of defiantly rejecting and opposing God and his word. Such people are doomed to carry on the sins of their ancestors and bear guilt with them.

18 tn Literally “doing loyal love” (עֹשֶׂה חֶסֶד, ’oseh khesed). The noun refers to God’s covenant loyalty, his faithful love to those who belong to him. These are members of the covenant, recipients of grace, the people of God, whom God will preserve and protect from evil and its effects.

19 tn Heb “to thousands” or “to thousandth.” After “tenth,” Hebrew uses cardinal numbers for ordinals also. This statement is the antithesis of the preceding line. The “thousands” or “thousandth [generation]” are those who love Yahweh and keep his commands. These are descendants from the righteous, and even associates with them, who benefit from the mercy that God extends to his people. S. R. Driver (Exodus, 195) says that this passage teaches that God’s mercy transcends his wrath; in his providence the beneficial consequences of a life of goodness extend indefinitely further than the retribution that is the penalty for persisting in sin. To say that God’s loyal love extends to thousands of generations or the thousandth generation is parallel to saying that it endures forever (Ps. 118). See also Exod 34:7; Deut 5:10; 7:9; Ps 18:51; Jer 32:18.

20 tn Or “use” (NCV, TEV); NIV, CEV, NLT “misuse”; NRSV “make wrongful use of.”

21 tn שָׁוְא (shav’, “vain”) describes “unreality.” The command prohibits use of the name for any idle, frivolous, or insincere purpose (S. R. Driver, Exodus, 196). This would include perjury, pagan incantations, or idle talk. The name is to be treated with reverence and respect because it is the name of the holy God.

22 tn Or “leave unpunished.”

23 tn The text uses the infinitive absolute זָכוֹר (zakhor) for the commandment for the Sabbath day, which is the sign of the Sinaitic Covenant. The infinitive absolute functions in place of the emphatic imperative here (see GKC 346 §113.bb); the absolute stresses the basic verbal idea of the root – remembering. The verb includes the mental activity of recalling and pondering as well as the consequent actions for such remembering.

24 tn The word “Sabbath” is clearly connected to the verb שָׁבַת (shavat, “to cease, desist, rest”). There are all kinds of theories as to the origin of the day, most notably in the Babylonian world, but the differences are striking in so far as the pagan world had these days filled with magic. Nevertheless, the pagan world does bear witness to a tradition of a regular day set aside for special sacrifices. See, for example, H. W. Wolff, “The Day of Rest in the Old Testament,” LTQ 7 (1972): 65-76; H. Routtenberg, “The Laws of Sabbath: Biblical Sources,” Dor le Dor 6 (1977): 41-43, 99-101, 153-55, 204-6; G. Robinson, “The Idea of Rest in the OT and the Search for the Basic Character of Sabbath,” ZAW 92 (1980): 32-42; and M. Tsevat, “The Basic Meaning of the Biblical Sabbath,” ZAW 84 (1972): 447-59.

25 tn The Piel infinitive construct provides the purpose of remembering the Sabbath day – to set it apart, to make it distinct from the other days. Verses 9 and 10 explain in part how this was to be done. To set this day apart as holy taught Israel the difference between the holy and the profane, that there was something higher than daily life. If an Israelite bent down to the ground laboring all week, the Sabbath called his attention to the heavens, to pattern life after the Creator (B. Jacob, Exodus, 569-70).

26 tn The text has simply “six days,” but this is an adverbial accusative of time, answering how long they were to work (GKC 374 §118.k).

27 tn The imperfect tense has traditionally been rendered as a commandment, “you will labor.” But the point of this commandment is the prohibition of work on the seventh day. The permission nuance of the imperfect works well here.

28 tn This is the occupation, or business of the work week.

29 tn The phrase “on it” has been supplied for clarity.

30 sn The wife is omitted in the list, not that she was considered unimportant, nor that she was excluded from the rest, but rather in reflecting her high status. She was not man’s servant, not lesser than the man, but included with the man as an equal before God. The “you” of the commandments is addressed to the Israelites individually, male and female, just as God in the Garden of Eden held both the man and the woman responsible for their individual sins (see B. Jacob, Exodus, 567-68).

31 sn The Sabbath day was the sign of the Sinaitic Covenant. It required Israel to cease from ordinary labors and devote the day to God. It required Israel to enter into the life of God, to share his Sabbath. It gave them a chance to recall the work of the Creator. But in the NT the apostolic teaching for the Church does not make one day holier than another, but calls for the entire life to be sanctified to God. This teaching is an application of the meaning of entering into the Sabbath of God. The book of Hebrews declares that those who believe in Christ cease from their works and enter into his Sabbath rest. For a Christian keeping Saturday holy is not a requirement from the NT; it may be a good and valuable thing to have a day of rest and refreshment, but it is not a binding law for the Church. The principle of setting aside time to worship and serve the Lord has been carried forward, but the strict regulations have not.

32 tn The verb כַּבֵּד (kabbed) is a Piel imperative; it calls for people to give their parents the respect and honor that is appropriate for them. It could be paraphrased to say, give them the weight of authority that they deserve. Next to God, parents were to be highly valued, cared for, and respected.

33 tn Heb “that your days may be long.”

34 sn The promise here is national rather than individual, although it is certainly true that the blessing of life was promised for anyone who was obedient to God’s commands (Deut 4:1, 8:1, etc.). But as W. C. Kaiser (“Exodus,” EBC 2:424) summarizes, the land that was promised was the land of Canaan, and the duration of Israel in the land was to be based on morality and the fear of God as expressed in the home (Deut 4:26, 33, 40; 32:46-47). The captivity was in part caused by a breakdown in this area (Ezek 22:7, 15). Malachi would announce at the end of his book that Elijah would come at the end of the age to turn the hearts of the children and the parents toward each other again.

35 tn The verb רָצַח (ratsakh) refers to the premeditated or accidental taking of the life of another human being; it includes any unauthorized killing (it is used for the punishment of a murderer, but that would not be included in the prohibition). This commandment teaches the sanctity of all human life. See J. H. Yoder, “Exodus 20,13: ‘Thou Shalt Not Kill’,” Int 34 (1980): 394-99; and A. Phillips, “Another Look at Murder,” JJS 28 (1977): 105-26.

36 sn This is a sin against the marriage of a fellow citizen – it destroys the home. The Law distinguished between adultery (which had a death penalty) and sexual contact with a young woman (which carried a monetary fine and usually marriage if the father was willing). So it distinguished fornication and adultery. Both were sins, but the significance of each was different. In the ancient world this sin is often referred to as “the great sin.”

37 sn This law protected the property of the Israelite citizen. See D. Little, “Exodus 20,15: ‘Thou Shalt Not Steal’,” Int 34 (1980): 399-405.

38 tn Heb “answer” as in a court of law.

39 tn The expression עֵד שָׁקֶר (’ed shaqer) means “a lying witness” (B. S. Childs, Exodus [OTL], 388). In this verse the noun is an adverbial accusative, “you will not answer as a lying witness.” The prohibition is against perjury. While the precise reference would be to legal proceedings, the law probably had a broader application to lying about other people in general (see Lev 5:1; Hos 4:2).

40 tn The verb חָמַד (khamad) focuses not on an external act but on an internal mental activity behind the act, the motivation for it. The word can be used in a very good sense (Ps 19:10; 68:16), but it has a bad connotation in contexts where the object desired is off limits. This command is aimed at curtailing the greedy desire for something belonging to a neighbor, a desire that leads to the taking of it or the attempt to take it. It was used in the story of the Garden of Eden for the tree that was desired.

41 sn See further G. Wittenburg, “The Tenth Commandment in the Old Testament,” Journal for Theology in South Africa 21 (1978): 3-17: and E. W. Nicholson, “The Decalogue as the Direct Address of God,” VT 27 (1977): 422-33.

42 tn The participle is used here for durative action in the past time (GKC 359 §116.o).

43 tn The verb “to see” (רָאָה, ra’ah) refers to seeing with all the senses, or perceiving. W. C. Kaiser suggests that this is an example of the figure of speech called zeugma because the verb “saw” yokes together two objects, one that suits the verb and the other that does not. So, the verb “heard” is inserted here to clarify (“Exodus,” EBC 2:427).

44 tn The verb “saw” is supplied here because it is expected in English (see the previous note on “heard”).

45 tn The preterite with vav (ו) consecutive is here subordinated as a temporal clause to the following clause, which receives the prominence.

46 tn The meaning of נוּעַ (nua’) is “to shake, sway to and fro” in fear. Compare Isa 7:2 – “and his heart shook…as the trees of the forest shake with the wind.”

47 tn Heb “and they stood from/at a distance.”

48 tn The verb is a Piel imperative. In this context it has more of the sense of a request than a command. The independent personal pronoun “you” emphasizes the subject and forms the contrast with God’s speaking.

49 tn נַסּוֹת (nassot) is the Piel infinitive construct; it forms the purpose of God’s coming with all the accompanying phenomena. The verb can mean “to try, test, prove.” The sense of “prove” fits this context best because the terrifying phenomena were intended to put the fear of God in their hearts so that they would obey. In other words, God was inspiring them to obey, not simply testing to see if they would.

50 tn The suffix on the noun is an objective genitive, referring to the fear that the people would have of God (GKC 439 §135.m).

51 tn The negative form לְבִלְתִּי (lÿvilti) is used here with the imperfect tense (see for other examples GKC 483 §152.x). This gives the imperfect the nuance of a final imperfect: that you might not sin. Others: to keep you from sin.

52 tn Heb “and they stood”; the referent (the people) has been specified in the translation for clarity.

53 sn The word עֲרָפֶל (’arafel) is used in poetry in Ps 18:9 and 1 Kgs 8:12; and it is used in Deut 4:11, 5:22 [19].

54 sn It will not be hard to expound the passage on the Ten Commandments once their place in scripture has been determined. They, for the most part, are reiterated in the NT, in one way or another, usually with a much higher standard that requires attention to the spirit of the laws. Thus, these laws reveal God’s standard of righteousness by revealing sin. No wonder the Israelites were afraid when they saw the manifestation of God and heard his laws. When the whole covenant is considered, preamble and all, then it becomes clear that the motivation for obeying the commands is the person and the work of the covenant God – the one who redeemed his people. Obedience then becomes a response of devotion and adoration to the Redeemer who set them free. It becomes loyal service, not enslavement to laws. The point could be worded this way: God requires that his covenant people, whom he has redeemed, and to whom he has revealed himself, give their absolute allegiance and obedience to him. This means they will worship and serve him and safeguard the well-being of each other.

55 sn Based on the revelation of the holy sovereign God, this pericope instructs Israel on the form of proper worship of such a God. It focuses on the altar, the centerpiece of worship. The point of the section is this: those who worship this holy God must preserve holiness in the way they worship – they worship where he permits, in the manner he prescribes, and with the blessings he promises. This paragraph is said to open the Book of the Covenant, which specifically rules on matters of life and worship.

56 tn Heb “and Yahweh said.”

57 tn The direct object of the verb must be “gods of silver.” The prepositional phrase modifies the whole verse to say that these gods would then be alongside the one true God.

58 tn Heb “neither will you make for you gods of gold.”

sn U. Cassuto explains that by the understanding of parallelism each of the halves apply to the whole verse, so that “with me” and “for you” concern gods of silver or gods of gold (Exodus, 255).

59 sn The instructions here call for the altar to be made of natural things, not things manufactured or shaped by man. The altar was either to be made of clumps of earth or natural, unhewn rocks.

60 sn The “burnt offering” is the offering prescribed in Lev 1. Everything of this animal went up in smoke as a sweet aroma to God. It signified complete surrender by the worshiper who brought the animal, and complete acceptance by God, thereby making atonement. The “peace offering” is legislated in Lev 3 and 7. This was a communal meal offering to celebrate being at peace with God. It was made usually for thanksgiving, for payment of vows, or as a freewill offering.

61 tn Gesenius lists this as one of the few places where the noun in construct seems to be indefinite in spite of the fact that the genitive has the article. He says בְּכָל־הַמָּקוֹם (bÿkhol-hammaqom) means “in all the place, sc. of the sanctuary, and is a dogmatic correction of “in every place” (כָּל־מָקוֹם, kol-maqom). See GKC 412 §127.e.

62 tn The verb is זָכַר (zakhar, “to remember”), but in the Hiphil especially it can mean more than remember or cause to remember (remind) – it has the sense of praise or honor. B. S. Childs says it has a denominative meaning, “to proclaim” (Exodus [OTL], 447). The point of the verse is that God will give Israel reason for praising and honoring him, and in every place that occurs he will make his presence known by blessing them.

63 tn Heb “them” referring to the stones.

64 tn Heb “of hewn stones.” Gesenius classifies this as an adverbial accusative – “you shall not build them (the stones of the altar) as hewn stones.” The remoter accusative is in apposition to the nearer (GKC 372 §117.kk).

65 tn The verb is a preterite with vav (ו) consecutive. It forms the apodosis in a conditional clause: “if you lift up your tool on it…you have defiled it.”

66 tn Heb “uncovered” (so ASV, NAB).


NET Bible® - Exodus 21

Exodus 21

The Decisions

21:1 1 “These are the decisions that you will set before them:

Hebrew Servants

21:2 2 “If you buy3 a Hebrew servant,4 he is to serve you for six years, but in the seventh year he will go out free5 without paying anything.6 21:3 If he came7 in by himself8 he will go out by himself; if he had9 a wife when he came in, then his wife will go out with him. 21:4 If his master gave10 him a wife, and she bore sons or daughters, the wife and the children will belong to her master, and he will go out by himself. 21:5 But if the servant should declare,11 ‘I love my master, my wife, and my children; I will not go out12 free,’ 21:6 then his master must bring him to the judges,13 and he will bring him to the door or the doorposts, and his master will pierce his ear with an awl, and he shall serve him forever.14

21:7 “If a man sells his daughter15 as a female servant,16 she will not go out as the male servants do. 21:8 If she does not please17 her master, who has designated her18 for himself, then he must let her be redeemed.19 He has no right20 to sell her to a foreign nation, because he has dealt deceitfully21 with her. 21:9 If he designated her for his son, then he will deal with her according to the customary rights22 of daughters. 21:10 If he takes another wife,23 he must not diminish the first one’s food,24 her clothing, or her marital rights.25 21:11 If he does not provide her with these three things, then she will go out free, without paying money.26

Personal Injuries

21:12 27 “Whoever strikes someone28 so that he dies29 must surely be put to death.30 21:13 But if he does not do it with premeditation,31 but it happens by accident,32 then I will appoint for you a place where he may flee. 21:14 But if a man willfully attacks his neighbor to kill him cunningly,33 you will take him even from my altar that he may die.

21:15 “Whoever strikes34 his father or his mother must surely be put to death.

21:16 “Whoever kidnaps someone35 and sells him,36 or is caught still holding him,37 must surely be put to death.

21:17 “Whoever treats his father or his mother disgracefully38 must surely be put to death.

21:18 “If men fight, and one strikes his neighbor with a stone or with his fist and he does not die, but must remain in bed,39 21:19 and then40 if he gets up and walks about41 outside on his staff, then the one who struck him is innocent, except he must pay42 for the injured person’s43 loss of time44 and see to it that he is fully healed.

21:20 “If a man strikes his male servant or his female servant with a staff so that he or she45 dies as a result of the blow,46 he will surely be punished.47 21:21 However, if the injured servant48 survives one or two days, the owner49 will not be punished, for he has suffered the loss.50

21:22 “If men fight and hit a pregnant woman and her child is born prematurely,51 but there is no serious injury, he will surely be punished in accordance with what the woman’s husband demands of him, and he will pay what the court decides.52 21:23 But if there is serious injury, then you will give a life for a life, 21:24 eye for eye, tooth for tooth, hand for hand, foot for foot, 21:25 burn for burn, wound for wound, bruise for bruise.53

21:26 “If a man strikes the eye of his male servant or his female servant so that he destroys it,54 he will let the servant55 go free56 as compensation for the eye. 21:27 If he knocks out the tooth of his male servant or his female servant, he will let the servant57 go free as compensation for the tooth.

Laws about Animals

21:28 58 “If an ox59 gores a man or a woman so that either dies,60 then the ox must surely61 be stoned and its flesh must not be eaten, but the owner of the ox will be acquitted. 21:29 But if the ox had the habit of goring, and its owner was warned,62 and he did not take the necessary precautions,63 and then it killed a man or a woman, the ox must be stoned and the man must be put to death. 21:30 If a ransom is set for him,64 then he must pay the redemption for his life according to whatever amount was set for him. 21:31 If the ox65 gores a son or a daughter, the owner66 will be dealt with according to this rule.67 21:32 If the ox gores a male servant or a female servant, the owner68 must pay thirty shekels of silver,69 and the ox must be stoned.70

21:33 “If a man opens a pit or if a man digs a pit and does not cover it, and an ox or a donkey falls into it, 21:34 the owner of the pit must repay71 the loss. He must give money72 to its owner, and the dead animal73 will become his. 21:35 If the ox of one man injures the ox of his neighbor so that it dies, then they will sell the live ox and divide its proceeds,74 and they will also divide the dead ox.75 21:36 Or if it is known that the ox had the habit of goring, and its owner did not take the necessary precautions, he must surely pay76 ox for ox, and the dead animal will become his.77

Next Chapter


NET Bible® - Exodus 21 Notes

1 sn There follows now a series of rulings called “the decisions” or “the judgments” (הַמִּשְׁפָּטִים, hammishpatim). A precept is stated, and then various cases in which the law is applicable are examined. These rulings are all in harmony with the Decalogue that has just been given and can be grouped into three categories: civil or criminal laws, religious or cultic laws, and moral or humanitarian laws. The civil and criminal laws make up most of chap. 21; the next two chapters mix the other kinds of laws. Among the many studies of this section of the book are F. C. Fensham, “The Role of the Lord in the Legal Sections of the Covenant Code,” VT 26 (1976): 262-74; S. Paul, “Unrecognized Biblical Legal Idioms in Light of Comparative Akkadian Expressions,” RB 86 (1979): 231-39; M. Galston, “The Purpose of the Law According to Maimonides,” JQR 69 (1978): 27-51.

2 sn See H. L. Elleson, “The Hebrew Slave: A Study in Early Israelite Society,” EvQ 45 (1973): 30-35; N. P. Lemche, “The Manumission of Slaves – The Fallow Year – The Sabbatical Year – The Jobel Year,” VT 26 (1976): 38-59, and “The ‘Hebrew Slave,’ Comments on the Slave Law – Ex. 21:2-11,” VT 25 (1975): 129-44.

3 tn The verbs in both the conditional clause and the following ruling are imperfect tense: “If you buy…then he will serve.” The second imperfect tense (the ruling) could be taken either as a specific future or an obligatory imperfect. Gesenius explains how the verb works in the conditional clauses here (see GKC 497 §159.bb).

4 sn The interpretation of “Hebrew” in this verse is uncertain: (l) a gentilic ending, (2) a fellow Israelite, (3) or a class of mercenaries of the population (see W. C. Kaiser, Jr., “Exodus,” EBC 2:431). It seems likely that the term describes someone born a Hebrew, as opposed to a foreigner (S. R. Driver, Exodus, 210). The literature on this includes: M. P. Gray, “The Habiru-Hebrew Problem,” HUCA 29 (1958): 135-202.

5 sn The word חָפְשִׁי (khofshi) means “free.” It is possible that there is some connection between this word and a technical term used in other cultures for a social class of emancipated slaves who were freemen again (see I. Mendelsohn, “New Light on the Hupsu,” BASOR 139 [1955]: 9-11).

6 tn The adverb חִנָּם (hinnam) means “gratis, free”; it is related to the verb “to be gracious, show favor” and the noun “grace.”

7 tn The tense is imperfect, but in the conditional clause it clearly refers to action that is anterior to the action in the next clause. Heb “if he comes in single, he goes out single,” that is, “if he came in single, he will go out single.”

8 tn Heb “with his back” meaning “alone.”

9 tn The phrase says, “if he was the possessor of a wife”; the noun בַּעַל (ba’al) can mean “possessor” or “husband.” If there was a wife, she shared his fortunes or his servitude; if he entered with her, she would accompany him when he left.

10 sn The slave would not have the right or the means to acquire a wife. Thus, the idea of the master’s “giving” him a wife is clear – the master would have to pay the bride price and make the provision. In this case, the wife and the children are actually the possession of the master unless the slave were to pay the bride price – but he is a slave because he got into debt. The law assumes that the master was better able to provide for this woman than the freed slave and that it was most important to keep the children with the mother.

11 tn The imperfect with the infinitive absolute means that the declaration is unambiguous, that the servant will clearly affirm that he wants to stay with the master. Gesenius says that in a case like this the infinitive emphasizes the importance of the condition on which some consequence depends (GKC 342-43 §113.o).

12 tn Or taken as a desiderative imperfect, it would say, “I do not want to go out free.”

13 tn The word is הָאֱלֹהִים (ha’elohim). S. R. Driver (Exodus, 211) says the phrase means “to God,” namely the nearest sanctuary in order that the oath and the ritual might be made solemn, although he does say that it would be done by human judges. That the reference is to Yahweh God is the view also of F. C. Fensham, “New Light on Exodus 21:7 and 22:7 from the Laws of Eshnunna,” JBL 78 (1959): 160-61. Cf. also ASV, NAB, NASB, NCV, NRSV, NLT. Others have made a stronger case that it refers to judges who acted on behalf of God; see C. Gordon, “אלהים in its Reputed Meaning of Rulers, Judges,” JBL 54 (1935): 134-44; and A. E. Draffkorn, “Ilani/Elohim,” JBL 76 (1957): 216-24; cf. KJV, NIV.

14 tn Or “till his life’s end” (as in the idiom: “serve him for good”).

15 sn This paragraph is troubling to modern readers, but given the way that marriages were contracted and the way people lived in the ancient world, it was a good provision for people who might want to find a better life for their daughter. On the subject in general for this chapter, see W. M. Swartley, Slavery, Sabbath, War, and Women, 31-64.

16 tn The word אָמָה (’amah) refers to a female servant who would eventually become a concubine or wife; the sale price included the amount for the service as well as the bride price (see B. Jacob, Exodus, 621). The arrangement recognized her honor as an Israelite woman, one who could be a wife, even though she entered the household in service. The marriage was not automatic, as the conditions show, but her treatment was safeguarded come what may. The law was a way, then, for a poor man to provide a better life for a daughter.

17 tn Heb “and if unpleasant (רָעָה, ra’ah) in the eyes of her master.”

18 tn The verb יָעַד (ya’ad) does not mean “betroth, espouse” as some of the earlier translations had it, but “to designate.” When he bought the girl, he designated her for himself, giving her and her family certain expectations.

19 tn The verb is a Hiphil perfect with vav (ו) consecutive from פָדָה (padah, “to redeem”). Here in the apodosis the form is equivalent to an imperfect: “let someone redeem her” – perhaps her father if he can, or another. U. Cassuto says it can also mean she can redeem herself and dissolve the relationship (Exodus, 268).

20 tn Heb “he has no authority/power,” for the verb means “rule, have dominion.”

21 sn The deceit is in not making her his wife or concubine as the arrangement had stipulated.

22 tn Or “after the manner of” (KJV, ASV); NRSV “shall deal with her as with a daughter.”

23 tn “wife” has been supplied.

24 tn The translation of “food” does not quite do justice to the Hebrew word. It is “flesh.” The issue here is that the family she was to marry into is wealthy, they ate meat. She was not just to be given the basic food the ordinary people ate, but the fine foods that this family ate.

25 sn See S. Paul, “Exodus 21:10, A Threefold Maintenance Clause,” JNES 28 (1969): 48-53. Paul suggests that the third element listed is not marital rights but ointments since Sumerian and Akkadian texts list food, clothing, and oil as the necessities of life. The translation of “marital rights” is far from certain, since the word occurs only here. The point is that the woman was to be cared for with all that was required for a woman in that situation.

26 sn The lessons of slavery and service are designed to bring justice to existing customs in antiquity. The message is: Those in slavery for one reason or another should have the hope of freedom and the choice of service (vv. 2-6). For the rulings on the daughter, the message could be: Women, who were often at the mercy of their husbands or masters, must not be trapped in an unfortunate situation, but be treated well by their masters or husbands (vv. 7-11). God is preventing people who have power over others from abusing it.

27 sn The underlying point of this section remains vital today: The people of God must treat all human life as sacred.

28 tn The construction uses a Hiphil participle in construct with the noun for “man” (or person as is understood in a law for the nation): “the one striking [of] a man.” This is a casus pendens (independent nominative absolute); it indicates the condition or action that involves further consequence (GKC 361 §116.w).

29 tn The Hebrew word וָמֵת (vamet) is a Qal perfect with vav consecutive; it means “and he dies” and not “and killed him” (which require another stem). Gesenius notes that this form after a participle is the equivalent of a sentence representing a contingent action (GKC 333 §112.n). The word shows the result of the action in the opening participle. It is therefore a case of murder or manslaughter.

30 sn See A. Phillips, “Another Look at Murder,” JJS 28 (1977): 105-26.

31 tn Heb “if he does not lie in wait” (NASB similar).

32 tn Heb “and God brought into his hand.” The death is unintended, its circumstances outside human control.

33 tn The word עָרְמָה (’ormah) is problematic. It could mean with prior intent, which would be connected with the word in Prov 8:5, 12 which means “understanding” (or “prudence” – fully aware of the way things are). It could be connected also to an Arabic word for “enemy” which would indicate this was done with malice or evil intentions (U. Cassuto, Exodus, 270). The use here seems parallel to the one in Josh 9:4, an instance involving intentionality and clever deception.

34 sn This is the same construction that was used in v. 12, but here there is no mention of the parents’ death. This attack, then, does not lead to their death – if he killed one of them then v. 12 would be the law. S. R. Driver says that the severity of the penalty was in accord with the high view of parents (Exodus, 216).

35 tn Heb “a stealer of a man,” thus “anyone stealing a man.”

36 sn The implication is that it would be an Israelite citizen who was kidnapped and sold to a foreign tribe or country (like Joseph). There was always a market for slaves. The crime would be in forcibly taking the individual away from his home and religion and putting him into bondage or death.

37 tn Literally “and he is found in his hand” (KJV and ASV both similar), being not yet sold.

38 tn The form is a Piel participle from קָלַל (qalal), meaning in Qal “be light,” in Piel “treat lightly, curse, revile, declare contemptible, treat shamefully.” (See its use in Lev 19:14; Josh 24:9; Judg 9:26-28; 1 Sam 3:13; 17:43; 2 Sam 16:5-13; Prov 30:10-11; Eccl 7:21-22; 10:20.) It is opposite of “honor” (כָּבֵד, kaved; Qal “be heavy”; Piel “honor,” as in 20:12) and of “bless.” This verse then could refer to any act contrary to the commandment to honor the parents. B. Jacob (Exodus, 640) cites parallels in Sumerian where people were severely punished for publicly disowning their parents. “21:15, 17 taken together evoke the picture of parents who, physically and verbally, are forcibly turned out of the house (cf. Prov. 19:26)” (C. Houtman, Exodus, 3:148).

39 tn Heb “falls to bed.”

40 tn “and then” has been supplied.

41 tn The verb is a Hitpael perfect with vav (ו) consecutive; it follows the sequence of the imperfect before it – “if he gets up and walks about.” This is proof of recovery.

42 tn The imperfect tense carries a nuance of obligatory imperfect because this is binding on the one who hit him.

43 tn Heb “his”; the referent (the injured person) has been specified in the translation for clarity.

44 tn The word appears to be the infinitive from the verb “to sit” with a meaning of “his sitting down”; some suggest it is from the verb “to rest” with a meaning “cease.” In either case the point in the context must mean compensation is due for the time he was down.

45 tn Heb “so that he”; the words “or she” have been supplied in the translation for stylistic reasons.

46 tn Heb “under his hand.”

47 tn Heb “will be avenged” (how is not specified).

48 tn Heb “if he”; the referent (the servant struck and injured in the previous verse) has been specified in the translation for clarity.

49 tn Heb “he”; the referent (the owner of the injured servant) has been supplied in the translation for clarity.

50 tn This last clause is a free paraphrase of the Hebrew, “for he is his money” (so KJV, ASV); NASB “his property.” It seems that if the slave survives a couple of days, it is probable that the master was punishing him and not intending to kill him. If he then dies, there is no penalty other than that the owner loses the slave who is his property – he suffers the loss.

51 tn This line has occasioned a good deal of discussion. It may indicate that the child was killed, as in a miscarriage; or it may mean that there was a premature birth. The latter view is taken here because of the way the whole section is written: (1) “her children come out” reflects a birth and not the loss of children, (2) there is no serious damage, and (3) payment is to be set for any remuneration. The word אָסוֹן (’ason) is translated “serious damage.” The word was taken in Mekilta to mean “death.” U. Cassuto says the point of the phrase is that neither the woman or the children that are born die (Exodus, 275). But see among the literature on this: M. G. Kline, “Lex Talionis and the Human Fetus,” JETS 20 (1977): 193-201; W. House, “Miscarriage or Premature Birth: Additional Thoughts on Exodus 21:22-25,” WTJ 41 (1978): 108-23; S. E. Loewenstamm, “Exodus XXI 22-25,” VT 27 (1977): 352-60.

52 tn The word בִּפְלִלִים (biflilim) means “with arbitrators.” The point then seems to be that the amount of remuneration for damages that was fixed by the husband had to be approved by the courts. S. R. Driver mentions an alternative to this unusual reading presented by Budde, reading בנפלים as “untimely birth” (Exodus, 219). See also E. A. Speiser, “The Stem PLL in Hebrew,” JBL 82 (1963): 301-6.

53 sn The text now introduces the Lex Talionis with cases that were not likely to have applied to the situation of the pregnant woman. See K. Luke, “Eye for Eye, Tooth for Tooth,” Indian Theological Studies 16 (1979): 326-43.

54 tn The form וְשִׁחֲתָהּ (vÿshikhatah) is the Piel perfect with the vav (ל) consecutive, rendered “and destroys it.” The verb is a strong one, meaning “to ruin, completely destroy.”

55 tn Heb “him”; the referent (the male or female servant) has been specified in the translation for clarity.

56 sn Interestingly, the verb used here for “let him go” is the same verb throughout the first part of the book for “release” of the Israelites from slavery. Here, an Israelite will have to release the injured slave.

57 tn Heb “him”; the referent (the male or female servant) has been specified in the translation for clarity.

58 sn The point that this section of the laws makes is that one must ensure the safety of others by controlling the circumstances.

59 tn Traditionally “ox,” but “bull” would also be suitable. The term may refer to one of any variety of large cattle.

60 tn Heb “and he dies”; KJV “that they die”; NAB, NASB “to death.”

61 tn The text uses סָקוֹל יִסָּקֵל (saqol yissaqel), a Qal infinitive absolute with a Niphal imperfect. The infinitive intensifies the imperfect, which here has an obligatory nuance or is a future of instruction.

62 tn The Hophal perfect has the idea of “attested, testified against.”

63 tn Heb “he was not keeping it” or perhaps guarding or watching it (referring to the ox).

64 sn The family of the victim would set the amount for the ransom of the man guilty of criminal neglect. This practice was common in the ancient world, rare in Israel. If the family allowed the substitute price, then the man would be able to redeem his life.

65 tn Heb “it”; the referent (the ox) has been specified in the translation for clarity.

66 tn Heb “he”; the referent (the owner) has been specified in the translation for clarity.

67 tn Heb “according to this judgment it shall be done to him.”

68 tn Heb “he”; the referent (the owner) has been specified in the translation for clarity.

69 sn A shekel was a unit for measure by means of a scale. Both the weight and the value of a shekel of silver are hard to determine. “Though there is no certainty, the shekel is said to weigh about 11,5 grams” (C. Houtman, Exodus, 3:181). Over four hundred years earlier, Joseph was sold into Egypt for 20 shekels. The free Israelite citizen was worth about 50 shekels (Lev 27:3f.).

70 sn See further B. S. Jackson, “The Goring Ox Again [Ex. 21,28-36],” JJP 18 (1974): 55-94.

71 tn The verb is a Piel imperfect from שָׁלַם (shalam); it has the idea of making payment in full, making recompense, repaying. These imperfects could be given a future tense translation as imperfects of instruction, but in the property cases an obligatory imperfect fits better – this is what he is bound or obliged to do – what he must do.

72 tn Heb “silver.”

73 tn Here the term “animal” has been supplied.

74 tn Literally “its silver” or “silver for it.”

75 tn Heb “divide the dead.” The noun “ox” has been supplied.

76 tn The construction now uses the same Piel imperfect (v. 34) but adds the infinitive absolute to it for emphasis.

77 sn The point of this section (21:28-36) seems to be that one must ensure the safety of others by controlling one’s property and possessions. This section pertained to neglect with animals, but the message would have applied to similar situations. The people of God were to take heed to ensure the well-being of others, and if there was a problem, it had to be made right.


NET Bible® - Exodus 22

Exodus 22

Laws about Property

22:1 1 (21:37) 2 “If a man steals an ox or a sheep and kills it or sells it, he must pay back3 five head of cattle for the ox, and four sheep for the one sheep.4

22:2 “If a thief is caught5 breaking in6 and is struck so that he dies, there will be no blood guilt for him.7 22:3 If the sun has risen on him, then there is blood guilt for him. A thief8 must surely make full restitution; if he has nothing, then he will be sold for his theft. 22:4 If the stolen item should in fact be found9 alive in his possession,10 whether it be an ox or a donkey or a sheep, he must pay back double.11

22:5 “If a man grazes12 his livestock13 in a field or a vineyard, and he lets the livestock loose and they graze in the field of another man, he must make restitution from the best of his own field and the best of his own vineyard.

22:6 “If a fire breaks out and spreads14 to thorn bushes,15 so that stacked grain or standing grain or the whole field is consumed, the one who started16 the fire must surely make restitution.

22:7 “If a man gives his neighbor money or articles17 for safekeeping,18 and it is stolen from the man’s house, if the thief is caught,19 he must repay double. 22:8 If the thief is not caught,20 then the owner of the house will be brought before the judges21 to see22 whether he has laid23 his hand on his neighbor’s goods. 22:9 In all cases of illegal possessions,24 whether for an ox, a donkey, a sheep, a garment, or any kind of lost item, about which someone says ‘This belongs to me,’25 the matter of the two of them will come before the judges,26 and the one whom27 the judges declare guilty28 must repay double to his neighbor. 22:10 If a man gives his neighbor a donkey or an ox or a sheep or any beast to keep, and it dies or is hurt29 or is carried away30 without anyone seeing it,31 22:11 then there will be an oath to the Lord 32 between the two of them, that he has not laid his hand on his neighbor’s goods, and its owner will accept this, and he will not have to pay. 22:12 But if it was stolen33 from him,34 he will pay its owner. 22:13 If it is torn in pieces, then he will bring it for evidence,35 and he will not have to pay for what was torn.

22:14 “If a man borrows an animal36 from his neighbor, and it is hurt or dies when its owner was not with it, the man who borrowed it37 will surely pay. 22:15 If its owner was with it, he will not have to pay; if it was hired, what was paid for the hire covers it.38

Moral and Ceremonial Laws

22:16 39 “If a man seduces a virgin40 who is not engaged41 and has sexual relations with her, he must surely endow42 her to be his wife. 22:17 If her father refuses to give her to him, he must pay money for the bride price of virgins.

22:18 “You must not allow a sorceress to live.43

22:19 “Whoever has sexual relations44 with a beast must surely be put to death.

22:20 “Whoever sacrifices to a god other than the Lord 45 alone must be utterly destroyed.46

22:21 “You must not wrong47 a foreigner48 nor oppress him, for you were foreigners in the land of Egypt.

22:22 “You must not afflict49 any widow or orphan. 22:23 If you afflict them50 in any way51 and they cry to me, I will surely hear52 their cry, 22:24 and my anger will burn and I will kill you with the sword, and your wives will be widows and your children will be fatherless.53

22:25 “If you lend money to any of54 my people who are needy among you, do not be like a moneylender55 to him; do not charge56 him interest.57 22:26 If you do take58 the garment of your neighbor in pledge, you must return it to him by the time the sun goes down,59 22:27 for it is his only covering – it is his garment for his body.60 What else can he sleep in?61 And62 when he cries out to me, I will hear, for I am gracious.

22:28 “You must not blaspheme63 God64 or curse the ruler of your people.

22:29 “Do not hold back offerings from your granaries or your vats.65 You must give me the firstborn of your sons. 22:30 You must also do this for your oxen and for your sheep; seven days they may remain with their mothers, but give them to me on the eighth day.

22:31 “You will be holy66 people to me; you must not eat any meat torn by animals in the field.67 You must throw it to the dogs.

Next Chapter


NET Bible® - Exodus 22 Notes

1 sn The next section of laws concerns property rights. These laws protected property from thieves and oppressors, but also set limits to retribution. The message could be: God’s laws demand that the guilty make restitution for their crimes against property and that the innocent be exonerated.

2 sn Beginning with 22:1, the verse numbers through 22:31 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 22:1 ET = 21:37 HT, 22:2 ET = 22:1 HT, etc., through 22:31 ET = 22:30 HT. Thus in the English Bible ch. 22 has 31 verses, while in the Hebrew Bible it has 30 verses, with the one extra verse attached to ch. 21 in the Hebrew Bible.

3 tn The imperfect tense here has the nuance of obligatory imperfect – he must pay back.

4 tn בָּקַר (baqar) and צֹאן (tso’n) are the categories to which the ox and the sheep belonged, so that the criminal had some latitude in paying back animals.

5 tn Heb “found” (so KJV, ASV, NRSV).

6 tn The word בַּמַּחְתֶּרֶת (bammakhteret) means “digging through” the walls of a house (usually made of mud bricks). The verb is used only a few times and has the meaning of dig in (as into houses) or row hard (as in Jonah 1:13).

7 tn The text has “there is not to him bloods.” When the word “blood” is put in the plural, it refers to bloodshed, or the price of blood that is shed, i.e., blood guiltiness.

sn This law focuses on what is reasonable defense against burglary. If someone killed a thief who was breaking in during the night, he was not charged because he would not have known it was just a thief, but if it happened during the day, he was guilty of a crime, on the assumption that in daylight the thief posed no threat to the homeowner’s life and could be stopped and made to pay restitution.

8 tn The words “a thief” have been added for clarification. S. R. Driver (Exodus, 224) thinks that these lines are out of order, since some of them deal with killing the thief and then others with the thief making restitution, but rearranging the clauses is not a necessary way to bring clarity to the paragraph. The idea here would be that any thief caught alive would pay restitution.

9 tn The construction uses a Niphal infinitive absolute and a Niphal imperfect: if it should indeed be found. Gesenius says that in such conditional clauses the infinitive absolute has less emphasis, but instead emphasizes the condition on which some consequence depends (see GKC 342-43 §113.o).

10 tn Heb “in his hand.”

11 sn He must pay back one for what he took, and then one for the penalty – his loss as he was inflicting a loss on someone else.

12 tn The verb בָּעַר (ba’ar, “graze”) as a denominative from the word “livestock” is not well attested. So some have suggested that with slight changes this verse could be read: “If a man cause a field or a vineyard to be burnt, and let the burning spread, and it burnt in another man’s field” (see S. R. Driver, Exodus, 225).

13 tn The phrase “his livestock” is supplied from the next clause.

14 tn Heb “if a fire goes out and finds”; NLT “if a fire gets out of control.”

15 sn Thorn bushes were used for hedges between fields, but thorn bushes also burned easily, making the fire spread rapidly.

16 tn This is a Hiphil participle of the verb “to burn, kindle” used substantivally. This is the one who caused the fire, whether by accident or not.

17 tn The word usually means “vessels” but can have the sense of household goods and articles. It could be anything from jewels and ornaments to weapons or pottery.

18 tn Heb “to keep.” Here “safekeeping,” that is, to keep something secure on behalf of a third party, is intended.

19 tn Heb “found.”

20 tn Heb “found.”

21 tn Here again the word used is “the gods,” meaning the judges who made the assessments and decisions. In addition to other works, see J. R. Vannoy, “The Use of the Word ha’elohim in Exodus 21:6 and 22:7,8,” The Law and the Prophets, 225-41.

22 tn The phrase “to see” has been supplied.

23 tn The line says “if he has not stretched out his hand.” This could be the oath formula, but the construction here would be unusual, or it could be taken as “whether” (see W. C. Kaiser, Jr., “Exodus,” EBC 2:438). U. Cassuto (Exodus, 286) does not think the wording can possibly fit an oath; nevertheless, an oath would be involved before God (as he takes it instead of “judges”) – if the man swore, his word would be accepted, but if he would not swear, he would be guilty.

24 tn Heb “concerning every kind [thing] of trespass.”

25 tn The text simply has “this is it” (הוּא זֶה, hu’ zeh).

26 tn Again, or “God.”

27 tn This kind of clause Gesenius calls an independent relative clause – it does not depend on a governing substantive but itself expresses a substantival idea (GKC 445-46 §138.e).

28 tn The verb means “to be guilty” in Qal; in Hiphil it would have a declarative sense, because a causative sense would not possibly fit.

29 tn The form is a Niphal participle from the verb “to break” – “is broken,” which means harmed, maimed, or hurt in any way.

30 tn This verb is frequently used with the meaning “to take captive.” The idea here then is that raiders or robbers have carried off the animal.

31 tn Heb “there is no one seeing.”

32 tn The construct relationship שְׁבֻעַת יְהוָה (shÿvu’at yÿhvah, “the oath of Yahweh”) would require a genitive of indirect object, “an oath [to] Yahweh.” U. Cassuto suggests that it means “an oath by Yahweh” (Exodus, 287). The person to whom the animal was entrusted would take a solemn oath to Yahweh that he did not appropriate the animal for himself, and then his word would be accepted.

33 tn Both with this verb “stolen” and in the next clauses with “torn in pieces,” the text uses the infinitive absolute construction with less than normal emphasis; as Gesenius says, in conditional clauses, an infinitive absolute stresses the importance of the condition on which some consequence depends (GKC 342-43 §113.o).

34 sn The point is that the man should have taken better care of the animal.

35 tn The word עֵד (’ed) actually means “witness,” but the dead animal that is returned is a silent witness, i.e., evidence. The word is an adverbial accusative.

36 tn Heb “if a man asks [an animal] from his neighbor” (see also Exod 12:36). The ruling here implies an animal is borrowed, and if harm comes to it when the owner is not with it, the borrower is liable. The word “animal” is supplied in the translation for clarity.

37 tn Heb “he”; the referent (the man who borrowed the animal) has been specified in the translation for clarity.

38 tn Literally “it came with/for its hire,” this expression implies that the owner who hired it out and was present was prepared to take the risk, so there would be no compensation.

39 sn The second half of the chapter records various laws of purity and justice. Any of them could be treated in an expository way, but in the present array they offer a survey of God’s righteous standards: Maintain the sanctity of marriage (16-17); maintain the purity of religious institutions (18-20), maintain the rights of human beings (21-28), maintain the rights of Yahweh (29-31).

40 tn This is the word בְּתוּלָה (bÿtulah); it describes a young woman who is not married or a young woman engaged to be married; in any case, she is presumed to be a virgin.

41 tn Or “pledged” for marriage.

42 tn The verb מָהַר (mahar) means “pay the marriage price,” and the related noun is the bride price. B. Jacob says this was a proposal gift and not a purchase price (Exodus, 700). This is the price paid to her parents, which allowed for provision should there be a divorce. The amount was usually agreed on by the two families, but the price was higher for a pure bride from a noble family. Here, the one who seduces her must pay it, regardless of whether he marries her or not.

43 sn There still were many who wished to follow pagan beliefs and consort with the dead (see Deut 18:10-11). The sorceress was someone who dealt with drugs or herbs for occult purposes.

44 tn Heb “lies with.”

45 tn Heb “not to Yahweh.”

46 tn The verb חָרַם (kharam) means “to be devoted” to God or “to be banned.” The idea is that it would be God’s to do with as he liked. What was put under the ban was for God alone, either for his service or for his judgment. But it was out of human control. Here the verb is saying that the person will be utterly destroyed.

47 tn Or “oppress.”

48 tn Or “alien,” both here and in 23:9. This individual is a resident foreigner; he lives in the land but, aside from provisions such as this, might easily be without legal rights.

49 tn The verb “afflict” is a Piel imperfect from עָנָה (’anah); it has a wide range of meanings: “afflict, oppress, humiliate, rape.” These victims are at the mercy of the judges, businessmen, or villains. The righteous king and the righteous people will not mistreat them (see Isa 1:17; Job 31:16, 17, 21).

50 tn The accusative here is the masculine singular pronoun, which leads S. R. Driver to conclude that this line is out of place, even though the masculine singular can be used in places like this (Exodus, 232). U. Cassuto says its use is to refer to certain classes (Exodus, 292).

51 tn Here again and with “cry” the infinitive absolute functions with a diminished emphasis (GKC 342-43 §113.o).

52 tn Here is the normal use of the infinitive absolute with the imperfect tense to emphasize the verb: “I will surely hear,” implying, “I will surely respond.”

53 sn The punishment will follow the form of talionic justice, an eye for an eye, in which the punishment matches the crime. God will use invading armies (“sword” is a metonymy of adjunct here) to destroy them, making their wives widows and their children orphans.

54 tn “any of” has been supplied.

55 sn The moneylender will be demanding and exacting. In Ps 109:11 and 2 Kgs 4:1 the word is rendered as “extortioner.”

56 tn Heb “set.”

57 sn In ancient times money was lent primarily for poverty and not for commercial ventures (H. Gamoran, “The Biblical Law against Loans on Interest,” JNES 30 [1971]: 127-34). The lending to the poor was essentially a charity, and so not to be an opportunity to make money from another person’s misfortune. The word נֶשֶׁךְ (neshekh) may be derived from a verb that means “to bite,” and so the idea of usury or interest was that of putting out one’s money with a bite in it (See S. Stein, “The Laws on Interest in the Old Testament,” JTS 4 [1953]: 161-70; and E. Neufeld, “The Prohibition against Loans at Interest in the Old Testament,” HUCA 26 [1955]: 355-412).

58 tn The construction again uses the infinitive absolute with the verb in the conditional clause to stress the condition.

59 tn The clause uses the preposition, the infinitive construct, and the noun that is the subjective genitive – “at the going in of the sun.”

60 tn Heb “his skin.”

61 tn Literally the text reads, “In what can he lie down?” The cloak would be used for a covering at night to use when sleeping. The garment, then, was the property that could not be taken and not given back – it was the last possession. The modern idiom of “the shirt off his back” gets at the point being made here.

62 tn Heb “and it will be.”

63 tn The two verbs in this verse are synonyms: קָלַל (qalal) means “to treat lightly, curse,” and אָרַר (’arar) means “to curse.”

64 tn The word אֱלֹהִים (’elohim) is “gods” or “God.” If taken as the simple plural, it could refer to the human judges, as it has in the section of laws; this would match the parallelism in the verse. If it was taken to refer to God, then the idea of cursing God would be more along the line of blasphemy. B. Jacob says that the word refers to functioning judges, and that would indirectly mean God, for they represented the religious authority, and the prince the civil authority (Exodus, 708).

65 tn The expressions are unusual. U. Cassuto renders them: “from the fullness of your harvest and from the outflow of your presses” (Exodus, 294). He adds the Hittite parallel material to show that the people were to bring the offerings on time and not let them overlap, because the firstfruits had to be eaten first by the priest.

66 sn The use of this word here has to do with the laws of the sanctuary and not some advanced view of holiness. The ritual holiness at the sanctuary would prohibit eating anything torn to pieces.

67 tn Or “by wild animals.”


NET Bible® - Exodus 23

Exodus 23

Justice

23:1 1 “You must not give2 a false report.3 Do not make common cause4 with the wicked5 to be a malicious6 witness.

23:2 “You must not follow a crowd7 in doing evil things;8 in a lawsuit you must not offer testimony that agrees with a crowd so as to pervert justice,9 23:3 and you must not show partiality10 to a poor man in his lawsuit.

23:4 “If you encounter11 your enemy’s ox or donkey wandering off, you must by all means return12 it to him. 23:5 If you see the donkey of someone who hates you fallen under its load, you must not ignore him,13 but be sure to help14 him with it.15

23:6 “You must not turn away justice for your poor people in their lawsuits. 23:7 Keep your distance16 from a false charge17 – do not kill the innocent and the righteous,18 for I will not justify the wicked.19

23:8 “You must not accept a bribe, for a bribe blinds those who see20 and subverts the words of the righteous.

23:9 “You must not oppress21 a foreigner, since you know the life22 of a foreigner, for you were foreigners in the land of Egypt.

Sabbaths and Feasts

23:10 23 “For six years24 you are to sow your land and gather in its produce. 23:11 But in the seventh year25 you must let it lie fallow and leave it alone so that the poor of your people may eat, and what they leave any animal in the field26 may eat; you must do likewise with your vineyard and your olive grove. 23:12 For six days you are to do your work, but on the seventh day you must cease, in order that your ox and your donkey may rest and that your female servant’s son and any hired help27 may refresh themselves.28

23:13 “Pay attention to do29 everything I have told you, and do not even mention30 the names of other gods – do not let them be heard on your lips.31

23:14 “Three times32 in the year you must make a pilgrim feast33 to me. 23:15 You are to observe the Feast of Unleavened Bread; seven days34 you must eat bread made without yeast, as I commanded you, at the appointed time of the month of Abib, for at that time35 you came out of Egypt. No one may appear before36 me empty-handed.

23:16 “You are also to observe37 the Feast of Harvest, the firstfruits of your labors that you have sown in the field, and the Feast of Ingathering at the end of the year38 when you have gathered in39 your harvest40 out of the field. 23:17 At41 three times in the year all your males will appear before the Lord God.42

23:18 “You must not offer43 the blood of my sacrifice with bread containing yeast; the fat of my festal sacrifice must not remain until morning.44 23:19 The first of the firstfruits of your soil you must bring to the house of the Lord your God.

“You must not cook a young goat in its mother’s milk.45

The Angel of the Presence

23:20 46 “I am going to send47 an angel48 before you to protect you as you journey49 and to bring you into the place that I have prepared.50 23:21 Take heed because of him, and obey his voice; do not rebel against him, for he will not pardon your transgressions, for my name51 is in him. 23:22 But if you diligently obey him52 and do all that I command, then I will be an enemy to your enemies, and I will be an adversary to your adversaries. 23:23 For my angel will go before you and bring you to the Amorites, the Hittites, the Perizzites, the Canaanites, the Hivites, and the Jebusites, and I will destroy them completely.53

23:24 “You must not bow down to their gods; you must not serve them or do according to their practices. Instead you must completely overthrow them and smash their standing stones54 to pieces.55 23:25 You must serve56 the Lord your God, and he57 will bless your bread and your water,58 and I will remove sickness from your midst. 23:26 No woman will miscarry her young59 or be barren in your land. I will fulfill60 the number of your days.

23:27 “I will send my terror61 before you, and I will destroy62 all the people whom you encounter; I will make all your enemies turn their backs63 to you. 23:28 I will send64 hornets before you that will drive out the Hivite, the Canaanite, and the Hittite before you. 23:29 I will not drive them out before you in one year, lest the land become desolate and the wild animals65 multiply against you. 23:30 Little by little66 I will drive them out before you, until you become fruitful and inherit the land. 23:31 I will set67 your boundaries from the Red Sea to the sea of the Philistines, and from the desert to the River,68 for I will deliver the inhabitants of the land into your hand, and you will drive them out before you.

23:32 “You must make no covenant with them or with their gods. 23:33 They must not live in your land, lest they make you sin against me, for if you serve their gods, it will surely be a snare69 to you.”

Next Chapter


NET Bible® - Exodus 23 Notes

1 sn People who claim to worship and serve the righteous judge of the universe must preserve equity and justice in their dealings with others. These verses teach that God’s people must be honest witnesses (1-3); God’s people must be righteous even with enemies (4-5); and God’s people must be fair in dispensing justice (6-9).

2 tn Heb “take up, lift, carry” (נָשָׂא, nasa’). This verb was also used in the prohibition against taking “the name of Yahweh in vain.” Sometimes the object of this verb is physical, as in Jonah 1:12 and 15. Used in this prohibition involving speech, it covers both originating and repeating a lie.

3 tn Or “a groundless report” (see Exod 20:7 for the word שָׁוְא, shav’).

4 tn Heb “do not put your hand” (cf. KJV, ASV); NASB “join your hand.”

5 tn The word “wicked” (רָשָׁע, rasha’) refers to the guilty criminal, the person who is doing something wrong. In the religious setting it describes the person who is not a member of the covenant and may be involved in all kinds of sin, even though there is the appearance of moral and spiritual stability.

6 tn The word חָמָס (khamas) often means “violence” in the sense of social injustices done to other people, usually the poor and needy. A “malicious” witness would do great harm to others. See J. W. McKay, “Exodus 23:1-43, 6-8: A Decalogue for Administration of Justice in the City Gate,” VT 21 (1971): 311-25.

7 tn The word רָבִּים (rabbim), here rendered “crowd,” is also used infrequently to refer to the “mighty,” people of importance in society (Job 35:9; cf. Lev 19:15).

8 tn For any individual to join a group that is bent on acting wickedly would be a violation of the Law and would incur personal responsibility.

9 tn Heb “you will not answer in a lawsuit to turn after the crowd to turn.” The form translated “agrees with” (Heb “to turn after”) is a Qal infinitive construct from נָטָה (natah); the same root is used at the end of the verse but as a Hiphil infinitive construct, “to pervert [justice].”

10 tn The point here is one of false sympathy and honor, the bad sense of the word הָדַר (hadar; see S. R. Driver, Exodus, 237).

11 tn Heb “meet” (so KJV, ASV, NASB).

12 tn The construction uses the imperfect tense (taken here as an obligatory imperfect) and the infinitive absolute for emphasis.

13 tn The line reads “you will cease to forsake him” – refrain from leaving your enemy without help.

14 tn The law is emphatic here as well, using the infinitive absolute and the imperfect of instruction (or possibly obligation). There is also a wordplay here: two words עָזַב (’azav) are used, one meaning “forsake” and the other possibly meaning “arrange” based on Arabic and Ugaritic evidence (see U. Cassuto, Exodus, 297-98).

15 sn See H. B. Huffmon, “Exodus 23:4-5: A Comparative Study,” A Light Unto My Path, 271-78.

16 tn Or “stay away from,” or “have nothing to do with.”

17 tn Heb “a false matter,” this expression in this context would have to be a case in law that was false or that could only be won by falsehood.

18 tn The two clauses probably should be related: the getting involved in the false charge could lead to the death of an innocent person (so, e.g., Naboth in 1 Kgs 21:10-13).

19 sn God will not declare right the one who is in the wrong. Society should also be consistent, but it cannot see the intents and motives, as God can.

20 tn Heb “blinds the open-eyed.”

21 tn The verb means “to crush.” S. R. Driver notes that in this context this would probably mean with an unfair judgment in the courts (Exodus, 239).

22 tn Heb “soul, life” – “you know what it feels like.”

23 sn This section concerns religious duties of the people of God as they worship by giving thanks to God for their blessings. The principles here are: God requires his people to allow the poor to share in their bounty (10-11); God requires his people to provide times of rest and refreshment for those who labor for them (12); God requires allegiance to himself (13); God requires his people to come before him in gratitude and share their bounty (14-17); God requires that his people safeguard proper worship forms (18-19).

24 tn Heb “and six years”; this is an adverbial accusative telling how long they can work their land. The following references to years and days in vv. 10-12 function similarly.

25 tn Heb “and the seventh year”; an adverbial accusative with a disjunctive vav (ו).

26 tn Heb “living thing/creature/beast of the field.” A general term for animals, usually wild animals, including predators (cf. v. 29; Gen 2:19-20; Lev 26:22; Deut 7:22; 1 Sam 17:46; Job 5:22-23; Ezek 29:5; 34:5).

27 tn Heb “alien,” or “resident foreigner.” Such an individual would have traveled out of need and depended on the goodwill of the people around him. The rendering “hired help” assumes that the foreigner is mentioned in this context because he is working for an Israelite and will benefit from the Sabbath rest, along with his employer.

28 tn The verb is וְיִּנָּפֵשׁ (vÿyyinnafesh); it is related to the word usually translated “soul” or “life.”

29 tn The phrase “to do” is added; in Hebrew word order the line says, “In all that I have said to you you will watch yourselves.” The verb for paying attention is a Niphal imperfect with an imperatival force.

30 tn Or “honor,” Hiphil of זָכַר (zakhar). See also Exod 20:25; Josh 23:7; Isa 26:13.

31 tn Heb “mouth.”

sn See also Ps 16:4, where David affirms his loyalty to God with this expression.

32 tn The expression rendered “three times” is really “three feet,” or “three foot-beats.” The expression occurs only a few times in the Law. The expressing is an adverbial accusative.

33 tn This is the word תָּחֹג (takhog) from the root חָגַג (khagag); it describes a feast that was accompanied by a pilgrimage. It was first used by Moses in his appeal that Israel go three days into the desert to hold such a feast.

34 tn This is an adverbial accusative of time.

35 tn Heb “in it.”

36 tn The verb is a Niphal imperfect; the nuance of permission works well here – no one is permitted to appear before God empty (Heb “and they will not appear before me empty”).

37 tn The words “you are also to observe” are not in the Hebrew text, but are supplied in the translation for stylistic reasons.

38 tn An infinitive construct with a preposition and a pronominal suffix is used to make a temporal clause: “in the going in of the year.” The word “year” is the subjective genitive, the subject of the clause.

39 tn An infinitive construct with a preposition and a pronominal suffix is used to make a temporal clause: “in the ingathering of you.”

40 tn Heb “gathered in your labors.” This is a metonymy of cause put for the effect. “Labors” are not gathered in, but what the labors produced – the harvest.

41 tn Adverbial accusative of time: “three times” becomes “at three times.”

42 tn Here the divine Name reads in Hebrew הָאָדֹן יְהוָה (ha’adon yÿhvah), which if rendered according to the traditional scheme of “Lord” for “Yahweh” would result in “Lord Lord.” A number of English versions therefore render this phrase “Lord God,” and that convention has been followed here.

43 tn The verb is תִּזְבַּח (tizbbakh), an imperfect tense from the same root as the genitive that qualifies the accusative “blood”: “you will not sacrifice the blood of my sacrifice.” The verb means “to slaughter”; since one cannot slaughter blood, a more general translation is required here. But if the genitive is explained as “my blood-sacrifice” (a genitive of specification; like “the evil of your doings” in Isa 1:16), then a translation of sacrifice would work (U. Cassuto, Exodus, 304).

44 sn See N. Snaith, “Exodus 23:18 and 34:25,” JTS 20 (1969): 533-34; see also M. Haran, “The Passover Sacrifice,” Studies in the Religion of Ancient Israel (VTSup), 86-116.

45 sn On this verse, see C. M. Carmichael, “On Separating Life and Death: An Explanation of Some Biblical Laws,” HTR 69 (1976): 1-7; J. Milgrom, “You Shall Not Boil a Kid in Its Mother’s Milk,” BRev 1 (1985): 48-55; R. J. Ratner and B. Zuckerman, “In Rereading the ‘Kid in Milk’ Inscriptions,” BRev 1 (1985): 56-58; and M. Haran, “Seething a Kid in Its Mother’s Milk,” JJS 30 (1979): 23-35. Here and at 34:26, where this command is repeated, it ends a series of instructions about procedures for worship.

46 sn This passage has some of the most interesting and perplexing expressions and constructions in the book. It is largely promise, but it is part of the Law and so demands compliance by faith. Its points are: God promises to send his angel to prepare the way before his obedient servants (20-23); God promises blessing for his loyal servants (24-33). So in the section one learns that God promises his protection (victory) and blessing (through his angel) for his obedient and loyal worshipers.

47 tn The particle הִנֵּה (hinneh) with the active participle indicates imminent future, something God is about to do.

48 sn The word is מַלְאָךְ (mal’akh, “messenger, angel”). This angel is to be treated with the same fear and respect as Yahweh, for Yahweh will be speaking in him. U. Cassuto (Exodus, 305-6) says that the words of the first clause do not imply a being distinct from God, for in the ancient world the line of demarcation between the sender and the sent is liable easily to be blurred. He then shows how the “Angel of Yahweh” in Genesis is Yahweh. He concludes that the words here mean “I will guide you.” Christian commentators tend to identify the Angel of Yahweh as the second person of the Trinity (W. C. Kaiser, Jr., “Exodus,” EBC 2:446). However, in addition to being a preincarnate appearance, the word could refer to Yahweh – some manifestation of Yahweh himself.

49 tn Heb “protect you in the way.”

50 tn The form is the Hiphil perfect of the verb כּוּן (kun, “to establish, prepare”).

51 sn This means “the manifestation of my being” is in him (S. R. Driver, Exodus, 247). Driver quotes McNeile as saying, “The ‘angel’ is Jehovah Himself ‘in a temporary descent to visibility for a special purpose.’” Others take the “name” to represent Yahweh’s “power” (NCV) or “authority” (NAB, CEV).

52 tn The infinitive absolute here does not add as great an emphasis as normal, but emphasizes the condition that is being set forth (see GKC 342-43 §113.o).

53 tn Heb “will cut them off” (so KJV, ASV).

54 tn The Hebrew is מַצֵּבֹתֵיהֶם (matsevotehem, “their standing stones”); these long stones were erected to represent the abode of the numen or deity. They were usually set up near the altar or the high place. To destroy these would be to destroy the centers of Canaanite worship in the land.

55 tn Both verbs are joined with their infinitive absolutes to provide the strongest sense to these instructions. The images of the false gods in Canaan were to be completely and utterly destroyed. This could not be said any more strongly.

56 tn The perfect tense, masculine plural, with vav (ו) consecutive is in sequence with the preceding: do not bow down to them, but serve Yahweh. It is then the equivalent of an imperfect of instruction or injunction.

57 tn The LXX reads “and I will bless” to make the verb conform with the speaker, Yahweh.

58 sn On this unusual clause B. Jacob says that it is the reversal of the curse in Genesis, because the “bread and water” represent the field work and ground suitability for abundant blessing of provisions (Exodus, 734).

59 tn Or “abort”; Heb “cast.”

60 sn No one will die prematurely; this applies to the individual or the nation. The plan of God to bless was extensive, if only the people would obey.

61 tn The word for “terror” is אֵימָתִי (’emati); the word has the thought of “panic” or “dread.” God would make the nations panic as they heard of the exploits and knew the Israelites were drawing near. U. Cassuto thinks the reference to “hornets” in v. 28 may be a reference to this fear, an unreasoning dread, rather than to another insect invasion (Exodus, 308). Others suggest it is symbolic of an invading army or a country like Egypt or literal insects (see E. Neufeld, “Insects as Warfare Agents in the Ancient Near East,” Or 49 [1980]: 30-57).

62 tn Heb “kill.”

63 tn The text has “and I will give all your enemies to you [as] a back.” The verb of making takes two accusatives, the second being the adverbial accusative of product (see GKC 371-72 §117.ii, n. 1).

64 tn Heb “and I will send.”

65 tn Heb “the beast of the field.”

66 tn The repetition expresses an exceptional or super-fine quality (see GKC 396 §123.e).

67 tn The form is a perfect tense with vav consecutive.

68 tn In the Hebrew Bible “the River” usually refers to the Euphrates (cf. NASB, NCV, NRSV, TEV, CEV, NLT). There is some thought that it refers to a river Nahr el Kebir between Lebanon and Syria. See further W. C. Kaiser, Jr., “Exodus,” EBC 2:447; and G. W. Buchanan, The Consequences of the Covenant (NovTSup), 91-100.

69 tn The idea of the “snare” is to lure them to judgment; God is apparently warning about contact with the Canaanites, either in worship or in business. They were very syncretistic, and so it would be dangerous to settle among them.


NET Bible® - Exodus 24

Exodus 24

The Lord Ratifies the Covenant

24:1 1 But to Moses the Lord 2 said, “Come up3 to the Lord, you and Aaron, Nadab and Abihu, and seventy of the elders of Israel, and worship from a distance.4 24:2 Moses alone may come5 near the Lord, but the others6 must not come near,7 nor may the people go up with him.”

24:3 Moses came8 and told the people all the Lord’s words9 and all the decisions. All the people answered together,10 “We are willing to do11 all the words that the Lord has said,” 24:4 and Moses wrote down all the words of the Lord. Early in the morning he built12 an altar at the foot13 of the mountain and arranged14 twelve standing stones15 – according to the twelve tribes of Israel. 24:5 He sent young Israelite men,16 and they offered burnt offerings and sacrificed young bulls for peace offerings17 to the Lord. 24:6 Moses took half of the blood and put it in bowls, and half of the blood he splashed on the altar.18 24:7 He took the Book of the Covenant19 and read it aloud20 to the people, and they said, “We are willing to do and obey21 all that the Lord has spoken.” 24:8 So Moses took the blood and splashed it on22 the people and said, “This is the blood of the covenant23 that the Lord has made with you in accordance with all these words.”

24:9 Moses and Aaron, Nadab and Abihu, and the seventy elders of Israel went up,24 24:10 and they saw25 the God of Israel. Under his feet26 there was something like a pavement27 made of sapphire, clear like the sky itself.28 24:11 But he did not lay a hand29 on the leaders of the Israelites, so they saw God,30 and they ate and they drank.31

24:12 32 The Lord said to Moses, “Come up to me to the mountain and remain there, and I will give you the stone tablets33 with34 the law and the commandments that I have written, so that you may teach them.”35 24:13 So Moses set out36 with37 Joshua his attendant, and Moses went up the mountain of God. 24:14 He told the elders, “Wait for us in this place until we return to you. Here are38 Aaron and Hur with you. Whoever has any matters of dispute39 can approach40 them.”

24:15 Moses went up the mountain, and the cloud covered the mountain. 24:16 The glory of the Lord resided41 on Mount Sinai, and the cloud covered it for six days.42 On the seventh day he called to Moses from within the cloud. 24:17 Now the appearance of the glory of the Lord was like a devouring fire on the top of the mountain in plain view43 of the people. 24:18 Moses went into the cloud when he went up44 the mountain, and Moses was on the mountain forty days and forty nights.45

Next Chapter


NET Bible® - Exodus 24 Notes

1 sn Exod 24 is the high point of the book in many ways, but most importantly, here Yahweh makes a covenant with the people – the Sinaitic Covenant. The unit not only serves to record the event in Israel’s becoming a nation, but it provides a paradigm of the worship of God’s covenant people – entering into the presence of the glory of Yahweh. See additionally W. A. Maier, “The Analysis of Exodus 24 According to Modern Literary, Form, and Redaction Critical Methodology,” Springfielder 37 (1973): 35-52. The passage may be divided into four parts for exposition: vv. 1-2, the call for worship; vv. 3-8, the consecration of the worshipers; vv. 9-11, the confirmation of the covenant; and vv. 12-18, the communication with Yahweh.

2 tn Heb “And he;” the referent (the Lord) has been specified in the translation for clarity.

3 sn They were to come up to the Lord after they had made the preparations that are found in vv. 3-8.

4 sn These seventy-four people were to go up the mountain to a certain point. Then they were to prostrate themselves and worship Yahweh as Moses went further up into the presence of Yahweh. Moses occupies the lofty position of mediator (as Christ in the NT), for he alone ascends “to Yahweh” while everyone waits for his return. The emphasis of “bowing down” and that from “far off” stresses again the ominous presence that was on the mountain. This was the holy God – only the designated mediator could draw near to him.

5 tn The verb is a perfect tense with a vav (ו) consecutive; it and the preceding perfect tense follow the imperative, and so have either a force of instruction, or, as taken here, are the equivalent of an imperfect tense (of permission).

6 tn Heb “they.”

7 tn Now the imperfect tense negated is used; here the prohibition would fit (“they will not come near”), or the obligatory (“they must not”) in which the subjects are obliged to act – or not act in this case.

8 sn The general consensus among commentators is that this refers to Moses’ coming from the mountain after he made the ascent in 20:21. Here he came and told them the laws (written in 20:22-23:33), and of the call to come up to Yahweh.

9 sn The Decalogue may not be included here because the people had heard those commands themselves earlier.

10 tn The text simply has “one voice” (קוֹל אֶחָד, qol ’ekhad); this is an adverbial accusative of manner, telling how the people answered – “in one voice,” or unanimously (see GKC 375 §118.q).

11 tn The verb is the imperfect tense (נַעֲשֶׂה, na’aseh), although the form could be classified as a cohortative. If the latter, they would be saying that they are resolved to do what God said. If it is an imperfect, then the desiderative would make the most sense: “we are willing to do.” They are not presumptuously saying they are going to do all these things.

12 tn The two preterites quite likely form a verbal hendiadys (the verb “to get up early” is frequently in such constructions). Literally it says, “and he got up early [in the morning] and he built”; this means “early [in the morning] he built.” The first verb becomes the adverb.

13 tn “under.”

14 tn The verb “arranged” is not in the Hebrew text but has been supplied to clarify exactly what Moses did with the twelve stones.

15 tn The thing numbered is found in the singular when the number is plural – “twelve standing-stone.” See GKC 433 §134.f. The “standing-stone” could be a small piece about a foot high, or a huge column higher than men. They served to commemorate treaties (Gen 32), or visions (Gen 28) or boundaries, or graves. Here it will function with the altar as a place of worship.

16 tn The construct has “young men of the Israelites,” and so “Israelite” is a genitive that describes them.

17 tn The verbs and their respective accusatives are cognates. First, they offered up burnt offerings (see Lev 1), which is וַיַּעֲלוּ עֹלֹת (vayya’alu ’olot); then they sacrificed young bulls as peace sacrifices (Lev 3), which is in Hebrew וַיִּזְבְּחוּ זְבָחִים (vayyizbÿkhu zÿvakhim). In the first case the cognate accusative is the direct object; in the second it is an adverbial accusative of product. See on this covenant ritual H. M. Kamsler, “The Blood Covenant in the Bible,” Dor le Dor 6 (1977): 94-98; E. W. Nicholson, “The Covenant Ritual in Exodus 24:3-8,” VT 32 (1982): 74-86.

18 sn The people and Yahweh through this will be united by blood, for half was spattered on the altar and the other half spattered on/toward the people (v. 8).

19 tn The noun “book” would be the scroll just written containing the laws of chaps. 20-23. On the basis of this scroll the covenant would be concluded here. The reading of this book would assure the people that it was the same that they had agreed to earlier. But now their statement of willingness to obey would be more binding, because their promise would be confirmed by a covenant of blood.

20 tn Heb “read it in the ears of.”

21 tn A second verb is now added to the people’s response, and it is clearly an imperfect and not a cohortative, lending support for the choice of desiderative imperfect in these commitments – “we want to obey.” This was their compliance with the covenant.

22 tn Given the size of the congregation, the preposition might be rendered here “toward the people” rather than on them (all).

23 sn The construct relationship “the blood of the covenant” means “the blood by which the covenant is ratified” (S. R. Driver, Exodus, 254). The parallel with the inauguration of the new covenant in the blood of Christ is striking (see, e.g., Matt 26:28, 1 Cor 11:25). When Jesus was inaugurating the new covenant, he was bringing to an end the old.

24 tn The verse begins with “and Moses went up, and Aaron….” This verse may supply the sequel to vv. 1-2. At any rate, God was now accepting them into his presence.

sn This next section is extremely interesting, but difficult to interpret. For some of the literature, see: E. W. Nicholson, “The Interpretation of Exodus 24:9-11,” VT 24 (1974): 77-97; “The Antiquity of the Tradition in Exodus 24:9-11,” VT 26 (1976): 148-60; and T. C. Vriezen, “The Exegesis of Exodus 24:9-11,” OTS 17 (1967): 24-53.

25 sn S. R. Driver (Exodus, 254) wishes to safeguard the traditional idea that God could not be seen by reading “they saw the place where the God of Israel stood” so as not to say they saw God. But according to U. Cassuto there is not a great deal of difference between “and they saw the God” and “the Lord God appeared” (Exodus, 314). He thinks that the word “God” is used instead of “Yahweh” to say that a divine phenomenon was seen. It is in the LXX that they add “the place where he stood.” In v. 11b the LXX has “and they appeared in the place of God.” See James Barr, “Theophany and Anthropomorphism in the Old Testament,” VTSup 7 (1959): 31-33. There is no detailed description here of what they saw (cf. Isa 6; Ezek 1). What is described amounts to what a person could see when prostrate.

26 sn S. R. Driver suggests that they saw the divine Glory, not directly, but as they looked up from below, through what appeared to be a transparent blue sapphire pavement (Exodus, 254).

27 tn Or “tiles.”

28 tn Heb “and like the body of heaven for clearness.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven” or “sky” depending on the context; here, where sapphire is mentioned (a blue stone) “sky” seems more appropriate, since the transparent blueness of the sapphire would appear like the blueness of the cloudless sky.

29 tn Heb “he did not stretch out his hand,” i.e., to destroy them.

30 tn The verb is חָזָה (khazah); it can mean “to see, perceive” or “see a vision” as the prophets did. The LXX safeguarded this by saying, “appeared in the place of God.” B. Jacob says they beheld – prophetically, religiously (Exodus, 746) – but the meaning of that is unclear. The fact that God did not lay a hand on them – to kill them – shows that they saw something that they never expected to see and live. Some Christian interpreters have taken this to refer to a glorious appearance of the preincarnate Christ, the second person of the Trinity. They saw the brilliance of this manifestation – but not the detail. Later, Moses will still ask to see God’s glory – the real presence behind the phenomena.

31 sn This is the covenant meal, the peace offering, that they are eating there on the mountain. To eat from the sacrifice meant that they were at peace with God, in covenant with him. Likewise, in the new covenant believers draw near to God on the basis of sacrifice, and eat of the sacrifice because they are at peace with him, and in Christ they see the Godhead revealed.

32 sn Now the last part is recorded in which Moses ascends to Yahweh to receive the tablets of stone. As Moses disappears into the clouds, the people are given a vision of the glory of Yahweh.

33 sn These are the stone tablets on which the Ten Commandments would be written. This is the first time they are mentioned. The commandments were apparently proclaimed by God first and then proclaimed to the people by Moses. Now that they have been formally agreed on and ratified, they will be written by God on stone for a perpetual covenant.

34 tn Or “namely”; or “that is to say.” The vav (ו) on the noun does not mean that this is in addition to the tablets of stone; the vav is explanatory. Gesenius has “to wit”; see GKC 484-85 §154.a, n. 1(b).

35 tn The last word of the verse is לְהוֹרֹתָם (lÿhorotam), the Hiphil infinitive construct of יָרָה (yarah). It serves as a purpose clause, “to teach them,” meaning “I am giving you this Law and these commands in order that you may teach them.” This duty to teach the Law will be passed especially to parents (Deut 6:6-9, 20-25) and to the tribe of Levi as a whole (Deut 33:9-10; Mal 2:1-9).

36 tn Heb “and he arose” meaning “started to go.”

37 tn Heb “and.”

38 tn The word הִנֵּה (hinneh) calls attention to the presence of Aaron and Hur to answer the difficult cases that might come up.

39 tn Or “issues to resolve.” The term is simply דְּבָרִים (dÿvarim, “words, things, matters”).

40 tn The imperfect tense here has the nuance of potential imperfect. In the absence of Moses and Joshua, Aaron and Hur will be available.

sn Attention to the preparation for Moses’ departure contributes to the weight of the guilt of the faithless Israelites (chap. 32) and of Aaron, to whom Moses had delegated an important duty.

41 sn The verb is וַיִּשְׁכֹּן (vayyishkon, “and dwelt, abode”). From this is derived the epithet “the Shekinah Glory,” the dwelling or abiding glory. The “glory of Yahweh” was a display visible at a distance, clearly in view of the Israelites. To them it was like a consuming fire in the midst of the cloud that covered the mountain. That fire indicated that Yahweh wished to accept their sacrifice, as if it were a pleasant aroma to him, as Leviticus would say. This “appearance” indicated that the phenomena represented a shimmer of the likeness of his glory (B. Jacob, Exodus, 749). The verb, according to U. Cassuto (Exodus, 316), also gives an inkling of the next section of the book, the building of the “tabernacle,” the dwelling place, the מִשְׁכָּן (mishkan). The vision of the glory of Yahweh confirmed the authority of the revelation of the Law given to Israel. This chapter is the climax of God’s bringing people into covenant with himself, the completion of his revelation to them, a completion that is authenticated with the miraculous. It ends with the mediator going up in the clouds to be with God, and the people down below eagerly awaiting his return. The message of the whole chapter could be worded this way: Those whom God sanctifies by the blood of the covenant and instructs by the book of the covenant may enjoy fellowship with him and anticipate a far more glorious fellowship. So too in the NT the commandments and teachings of Jesus are confirmed by his miraculous deeds and by his glorious manifestation on the Mount of the Transfiguration, where a few who represented the disciples would see his glory and be able to teach others. The people of the new covenant have been brought into fellowship with God through the blood of the covenant; they wait eagerly for his return from heaven in the clouds.

42 tn This is an adverbial accusative of time.

43 tn Heb “to the eyes of” which could mean in their opinion.

44 tn The verb is a preterite with vav (ו) consecutive; here, the second clause, is subordinated to the first preterite, because it seems that the entering into the cloud is the dominant point in this section of the chapter.

45 sn B. Jacob (Exodus, 750) offers this description of some of the mystery involved in Moses’ ascending into the cloud: Moses ascended into the presence of God, but remained on earth. He did not rise to heaven – the ground remained firmly under his feet. But he clearly was brought into God’s presence; he was like a heavenly servant before God’s throne, like the angels, and he consumed neither bread nor water. The purpose of his being there was to become familiar with all God’s demands and purposes. He would receive the tablets of stone and all the instructions for the tabernacle that was to be built (beginning in chap. 25). He would not descend until the sin of the golden calf.


NET Bible® - Exodus 25

Exodus 25

The Materials for the Sanctuary

25:1 1 The Lord spoke to Moses: 25:2 “Tell the Israelites to take2 an offering3 for me; from every person motivated by a willing4 heart you5 are to receive my offering. 25:3 This is the offering you6 are to accept from them: gold, silver, bronze, 25:4 blue,7 purple,8 scarlet,9 fine linen,10 goat’s hair,11 25:5 ram skins dyed red,12 fine leather,13 acacia14 wood, 25:6 oil for the light, spices for the anointing oil and for fragrant incense, 25:7 onyx stones, and other gems to be set in the ephod and in the breastpiece. 25:8 Let them make15 for me a sanctuary,16 so that I may live among them. 25:9 According to all that I am showing you17 – the pattern of the tabernacle18 and the pattern of all its furnishings – you19 must make it exactly so.20

The Ark of the Covenant

25:10 21 “They are to make an ark22 of acacia wood – its length is to be three feet nine inches, its width two feet three inches, and its height two feet three inches.23 25:11 You are to overlay24 it with pure gold – both inside and outside you must overlay it,25 and you are to make a surrounding border26 of gold over it. 25:12 You are to cast four gold rings for it and put them on its four feet, with two rings on one side and two rings on the other side. 25:13 You are to make poles of acacia wood, overlay them with gold, 25:14 and put the poles into the rings at the sides of the ark in order to carry the ark with them. 25:15 The poles must remain in the rings of the ark; they must not be removed from it. 25:16 You are to put into the ark the testimony27 that I will give to you.

25:17 “You are to make an atonement lid28 of pure gold;29 its length is to be three feet nine inches, and its width is to be two feet three inches. 25:18 You are to make two cherubim30 of gold; you are to make them of hammered metal on the two ends of the atonement lid. 25:19 Make31 one cherub on one end32 and one cherub on the other end; from the atonement lid33 you are to make the cherubim on the two ends. 25:20 The cherubim are to be spreading their wings upward, overshadowing34 the atonement lid with their wings, and the cherubim are to face each other,35 looking36 toward the atonement lid. 25:21 You are to put the atonement lid on top of the ark, and in the ark you are to put the testimony I am giving you. 25:22 I will meet with you there,37 and38 from above the atonement lid, from between the two cherubim that are over the ark of the testimony, I will speak with you about all that I will command you for the Israelites.

The Table for the Bread of the Presence

25:23 39 “You are to make a table of acacia wood; its length is to be three feet, its width one foot six inches, and its height two feet three inches. 25:24 You are to overlay it with40 pure gold, and you are to make a surrounding border of gold for it. 25:25 You are to make a surrounding frame41 for it about three inches broad, and you are to make a surrounding border of gold for its frame. 25:26 You are to make four rings of gold for it and attach42 the rings at the four corners where its four legs are.43 25:27 The rings are to be close to the frame to provide places44 for the poles to carry the table. 25:28 You are to make the poles of acacia wood and overlay them with gold, so that the table may be carried with them.45 25:29 You are to make its plates,46 its ladles,47 its pitchers, and its bowls, to be used in pouring out offerings;48 you are to make them of pure gold. 25:30 You are to set the Bread of the Presence49 on the table before me continually.

The Lampstand

25:31 50 “You are to make a lampstand51 of pure gold. The lampstand is to be made of hammered metal; its base and its shaft, its cups,52 its buds, and its blossoms are to be from the same piece.53 25:32 Six branches are to extend from the sides of the lampstand,54 three branches of the lampstand from one side of it and three branches of the lampstand from the other side of it.55 25:33 Three cups shaped like almond flowers with buds and blossoms are to be on one branch, and three cups shaped like almond flowers with buds and blossoms are to be on the next56 branch, and the same57 for the six branches extending from the lampstand. 25:34 On the lampstand there are to be four cups shaped like almond flowers with buds and blossoms, 25:35 with a bud under the first58 two branches from it, and a bud under the next59 two branches from it, and a bud under the third60 two branches from it, according to the six branches that extend from the lampstand. 25:36 Their buds and their branches will be one piece,61 all of it one hammered piece of pure gold.

25:37 “You are to make its seven lamps,62 and then set63 its lamps up on it, so that it will give light64 to the area in front of it. 25:38 Its trimmers and its trays65 are to be66 of pure gold. 25:39 About seventy-five pounds67 of pure gold is to be used for it68 and for all these utensils. 25:40 Now be sure to make69 them according to the pattern you were shown70 on the mountain.71

Next Chapter


NET Bible® - Exodus 25 Notes

1 sn Now begin the detailed instructions for constructing the tabernacle of Yahweh, with all its furnishings. The first paragraph introduces the issue of the heavenly pattern for the construction, calls for the people to make willing offerings (vv. 2-7), and explains the purpose for these offerings (vv. 8-9). The message here is that God calls his people to offer of their substance willingly so that his sanctuary may be made.

2 tn The verb is וְיִקְחוּ (vÿyiqkhu), the Qal imperfect or jussive with vav; after the imperative “speak” this verb indicates the purpose or result: “speak…that they may take” and continues with the force of a command.

3 tn The “offering” (תְּרוּמָה, tÿrumah) is perhaps better understood as a contribution since it was a freewill offering. There is some question about the etymology of the word. The traditional meaning of “heave-offering” derives from the idea of “elevation,” a root meaning “to be high” lying behind the word. B. Jacob says it is something sorted out of a mass of material and designated for a higher purpose (Exodus, 765). S. R. Driver (Exodus, 263) corrects the idea of “heave-offering” by relating the root to the Hiphil form of that root, herim, “to lift” or “take off.” He suggests the noun means “what is taken off” from a larger mass and so designated for sacred purposes. The LXX has “something taken off.”

4 tn The verb יִדְּבֶנּוּ (yiddÿvennu) is related to the word for the “freewill offering” (נְדָבָה, nÿdavah). The verb is used of volunteering for military campaigns (Judg 5:2, 9) and the willing offerings for both the first and second temples (see 1 Chr 29:5, 6, 9, 14, 17).

5 tn The pronoun is plural.

6 tn The pronoun is plural.

7 sn The blue refers to dye made from shellfish. It has a dark blue or purple-blue, almost violet color. No significance for the color is attached.

8 sn Likewise this color dye was imported from Phoenicia, where it was harvested from the shellfish or snail. It is a deep purple-red color.

9 sn This color is made from the eggs and bodies of the worm coccus ilicus, which is found with the holly plant – so Heb “worm of brilliance.” The powder made from the dried maggots produces a bright red-yellow color (W. C. Kaiser, Jr., “Exodus,” EBC 2:452). B. Jacob takes the view that these are not simply colors that are being introduced here, but fabrics dyed with these colors (Exodus, 765). At any rate, the sequence would then be metals, fabrics, and leathers (v. 5).

10 sn This is generally viewed as a fine Egyptian linen that had many more delicate strands than ordinary linen.

11 sn Goat’s hair was spun into yarn (35:26) and used to make the material for the first tent over the dwelling. It is ideal for tenting, since it is loosely woven and allows breezes to pass through, but with rain the fibers expand and prevent water from seeping through.

12 sn W. C. Kaiser compares this to morocco leather (“Exodus,” EBC 2:453); it was skin that had all the wool removed and then was prepared as leather and dyed red. N. M. Sarna, on the other hand, comments, “The technique of leather production is never described [in ancient Hebrew texts]. Hence, it is unclear whether Hebrew me’oddamim (מְאָדָּמִים), literally ‘made red,’ refers to the tanning or dyeing process” (Exodus [JPSTC], 157).

13 tn The meaning of the word תְּחָשִׁים (tÿkhashim) is debated. The Arabic tuhas or duhas is a dolphin, and so some think a sea animal is meant – something like a dolphin or porpoise (cf. NASB; ASV “sealskins”; NIV “hides of sea cows”). Porpoises are common in the Red Sea; their skins are used for clothing by the bedouin. The word has also been connected to an Egyptian word for “leather” (ths); see S. R. Driver, Exodus, 265. Some variation of this is followed by NRSV (“fine leather”) and NLT (“fine goatskin leather”). Another suggestion connects this word to an Akkadian one that describes a precious stone that is yellow or ornge and also leather died with the color of this stone (N. M. Sarna, Exodus [JPSTC], 157-58).

14 sn The wood of the acacia is darker and harder than oak, and so very durable.

15 tn The verb is a perfect with vav (ו) consecutive; it follows in the sequence initiated by the imperative in v. 2 and continues with the force of a command.

16 tn The word here is מִקְדּשׁ (miqdash), “a sanctuary” or “holy place”; cf. NLT “sacred residence.” The purpose of building it is to enable Yahweh to reside (וְשָׁכַנְתִּי, vÿshakhanti) in their midst. U. Cassuto reminds the reader that God did not need a place to dwell, but the Israelites needed a dwelling place for him, so that they would look to it and be reminded that he was in their midst (Exodus, 327).

17 tn The pronoun is singular.

18 sn The expression “the pattern of the tabernacle” (תַּבְנִית הַמִּשְׁכָּן, tavnit hammiskan) has been the source of much inquiry. The word rendered “pattern” is related to the verb “to build”; it suggests a model. S. R. Driver notes that in ancient literature there is the account of Gudea receiving in a dream a complete model of a temple he was to erect (Exodus, 267). In this passage Moses is being shown something on the mountain that should be the pattern of the earthly sanctuary. The most plausible explanation of what he was shown comes from a correlation with comments in the Letter to the Hebrews and the book of Revelation, which describe the heavenly sanctuary as the true sanctuary, and the earthly as the copy or shadow. One could say that Moses was allowed to see what John saw on the island of Patmos, a vision of the heavenly sanctuary. That still might not explain what it was, but it would mean he saw a revelation of the true tent, and that would imply that he learned of the spiritual and eternal significance of all of it. The fact that Israel’s sanctuary resembled those of other cultures does not nullify this act of revelation; rather, it raises the question of where the other nations got their ideas if it was not made known early in human history. One can conclude that in the beginning there was much more revealed to the parents in the garden than Scripture tells about (Cain and Abel did know how to make sacrifices before Leviticus legislated it). Likewise, one cannot but guess at the influence of the fallen Satan and his angels in the world of pagan religion. Whatever the source, at Sinai God shows the true, and instructs that it all be done without the pagan corruptions and additions. U. Cassuto notes that the existence of these ancient parallels shows that the section on the tabernacle need not be dated in the second temple period, but fits the earlier period well (Exodus, 324).

19 tn The pronoun is plural.

20 sn Among the many helpful studies on the tabernacle, include S. M. Fish, “And They Shall Build Me a Sanctuary,” Gratz College of Jewish Studies 2 (1973): 43-59; I. Hart, “Preaching on the Account of the Tabernacle,” EvQ 54 (1982): 111-16; D. Skinner, “Some Major Themes of Exodus,” Mid-America Theological Journal 1 (1977): 31-42; S. McEvenue, “The Style of Building Instructions,” Sem 4 (1974): 1-9; M. Ben-Uri, “The Mosaic Building Code,” Creation Research Society Quarterly 19 (1982): 36-39.

21 sn This section begins with the ark, the most sacred and important object of Israel’s worship. Verses 10-15 provide the instructions for it, v. 16 has the placement of the Law in it, vv. 17-21 cover the mercy lid, and v. 22 the meeting above it. The point of this item in the tabernacle is to underscore the focus: the covenant people must always have God’s holy standard before them as they draw near to worship. A study of this would focus on God’s nature (he is a God of order, precision, and perfection), on the usefulness of this item for worship, and on the typology intended.

22 tn The word “ark” has long been used by English translations to render אָרוֹן (’aron), the word used for the wooden “box,” or “chest,” made by Noah in which to escape the flood and by the Israelites to furnish the tabernacle.

23 tn The size is two and a half cubits long, a cubit and a half wide, and a cubit and a half high. The size in feet and inches is estimated on the assumption that the cubit is 18 inches (see S. R. Driver, Exodus, 267).

24 tn The verbs throughout here are perfect tenses with the vav (ו) consecutives. They are equal to the imperfect tense of instruction and/or injunction.

25 tn Here the verb is an imperfect tense; for the perfect sequence to work the verb would have to be at the front of the clause.

26 tn The word זֵר (zer) is used only in Exodus and seems to describe something on the order of a crown molding, an ornamental border running at the top of the chest on all four sides. There is no indication of its appearance or function.

27 sn The “testimony” is the Decalogue (Exod 24:12; 31:18; Deut 4:13; 9:9; 1 Kgs 8:9); the word identifies it as the witness or affirmation of God’s commandments belonging to his covenant with Israel. It expressed God’s will and man’s duty. In other cultures important documents were put at the feet of the gods in the temples.

28 tn The noun is כַּפֹּרֶת (kapporet), translated “atonement lid” or “atonement plate.” The traditional translation “mercy-seat” (so KJV, ASV, NASB, NRSV) came from Tyndale in 1530 and was also used by Luther in 1523. The noun is formed from the word “to make atonement.” The item that the Israelites should make would be more than just a lid for the ark. It would be the place where atonement was signified. The translation of “covering” is probably incorrect, for it derives from a rare use of the verb, if the same verb at all (the evidence shows “cover” is from another root with the same letters as this). The value of this place was that Yahweh sat enthroned above it, and so the ark essentially was the “footstool.” Blood was applied to the lid of the box, for that was the place of atonement (see S. R. Driver, Exodus, 269-270).

29 tn After verbs of making or producing, the accusative (like “gold” here) may be used to express the material from which something is made (see GKC 371 §117.hh).

30 tn The evidence suggests that the cherubim were composite angelic creatures that always indicated the nearness of God. So here images of them were to be crafted and put on each end of the ark of the covenant to signify that they were there. Ezekiel 1 describes four cherubim as each having human faces, four wings, and parts of different animals for their bodies. Traditions of them appear in the other cultures as well. They serve to guard the holy places and to bear the throne of God. Here they were to be beaten out as part of the lid.

31 tn The text now shifts to use an imperative with the vav (ו) conjunction.

32 tn The use of זֶה (zeh) repeated here expresses the reciprocal ideas of “the one” and “the other” (see R. J. Williams, Hebrew Syntax, 26, §132).

33 sn The angels were to form one piece with the lid and not be separated. This could be translated “of one piece with” the lid, but it is likely the angels were simply fastened to it permanently.

34 tn The verb means “overshadowing, screening” in the sense of guarding (see 1 Kgs 8:7; 1 Chr 28:18; see also the account in Gen 3:24). The cherubim then signify two things here: by their outstretched wings they form the throne of God who sits above the ark (with the Law under his feet), and by their overshadowing and guarding they signify this as the place of atonement where people must find propitiation to commune with God. Until then they are barred from his presence. See U. Cassuto, Exodus, 330-35.

35 tn Heb “their faces a man to his brother.”

36 tn Heb “the faces of the cherubim will be” (“the cherubim” was moved to the preceding clause for smoother English).

37 sn Here then is the main point of the ark of the covenant, and the main point of all worship – meeting with God through atonement. The text makes it clear that here God would meet with Moses (“you” is singular) and then he would speak to the people – he is the mediator of the covenant. S. R. Driver (Exodus, 272) makes the point that the verb here is not the word that means “to meet by chance” (as in Exod 3:18), but “to meet” by appointment for a purpose (וְנוֹעַדְתִּי, vÿno’adti). The parallel in the NT is Jesus Christ and his work. The theology is that the Law condemns people as guilty of sin, but the sacrifice of Christ makes atonement. So he is the “place of propitiation (Rom 3:25) who gains communion with the Father for sinners. A major point that could be made from this section is this: At the center of worship must be the atoning work of Christ – a perpetual reminder of God’s righteous standard (the testimony in the ark) and God’s gracious provision (the atonement lid).

38 tn The verb is placed here in the text: “and I will speak”; it has been moved in this translation to be closer to the direct object clause.

39 sn The Table of the Bread of the Presence (Tyndale’s translation, “Shewbread,” was used in KJV and influenced ASV, NAB) was to be a standing acknowledgment that Yahweh was the giver of daily bread. It was called the “presence-bread” because it was set out in his presence. The theology of this is that God provides, and the practice of this is that the people must provide for constant thanks. So if the ark speaks of communion through atonement, the table speaks of dedicatory gratitude.

40 tn “Gold” is an adverbial accusative of material.

41 sn There is some debate as to the meaning of מִסְגֶּרֶת (misgeret). This does not seem to be a natural part of the table and its legs. The drawing on the Arch of Titus shows two cross-stays in the space between the legs, about halfway up. It might have been nearer the top, but the drawing of the table of presence-bread from the arch shows it half-way up. This frame was then decorated with the molding as well.

42 tn Heb “give.”

43 tn Heb “which [are] to four of its feet.”

44 tn Heb “houses”; NAB, NASB “holders.”

45 tn The verb is a Niphal perfect with vav consecutive, showing here the intended result: “so that [the table] might be lifted up [by them].” The noun “the table” is introduced by what looks like the sign of the accusative, but here it serves to introduce or emphasize the nominative (see GKC 365 §117.i).

46 tn Or “a deep gold dish.” The four nouns in this list are items associated with the table and its use.

47 tn Or “cups” (NAB, TEV).

48 tn The expression “for pouring out offerings” represents Hebrew אֲשֶׁר יֻסַּךְ בָּהֵן (’asher yussakh bahen). This literally says, “which it may be poured out with them,” or “with which [libations] may be poured out.”

49 sn The name basically means that the bread is to be set out in the presence of Yahweh. The custom of presenting bread on a table as a thank offering is common in other cultures as well. The bread here would be placed on the table as a symbol of the divine provision for the twelve tribes – continually, because they were to express their thanksgiving continually. Priests could eat the bread after certain times. Fresh bread would be put there regularly.

50 sn Clearly the point here is to provide light in the tent for access to God. He provided for his worshipers a light for the way to God, but he also wanted them to provide oil for the lamp to ensure that the light would not go out. Verses 31-36 describe the piece. It was essentially one central shaft, with three branches on either side turned out and upward. The stem and the branches were ornamented every so often with gold that was formed into the shape of the calyx and corolla of the almond flower. On top of the central shaft and the six branches were the lamps.

51 tn The word is מְנֹרָה (mÿnorah) – here in construct to a following genitive of material. The main piece was one lampstand, but there were seven lamps on the shaft and its branches. See E. Goodenough, “The Menorah among the Jews of the Roman World,” HUCA 23 (1950/51): 449-92.

52 sn U. Cassuto (Exodus, 342-44) says that the description “the cups, knobs and flowers” is explained in vv. 32-36 as three decorations in the form of a cup, shaped like an almond blossom, to be made on one branch. Every cup will have two parts, (a) a knob, that is, the receptacle at the base of the blossom, and (b) a flower, which is called the corolla, so that each lamp rests on top of a flower.

53 tn Heb “will be from/of it”; the referent (“the same piece” of wrought metal) has been specified in the translation for clarity.

54 tn Heb “from the sides of it.”

55 tn Heb “from the second side.”

56 tn The text uses “one” again; “the one…the one” means “the one…and the next” in the distributive sense.

57 tn Heb “thus.”

58 tn For clarity the phrase “the first” has been supplied.

59 tn For clarity the phrase “the next” has been supplied.

60 tn For clarity the phrase “the third” has been supplied.

61 tn Heb “will be from it.”

62 tn The word for “lamps” is from the same root as the lampstand, of course. The word is נֵרוֹת (nerot). This probably refers to the small saucer-like pottery lamps that are made very simply with the rim pinched over to form a place to lay the wick. The bowl is then filled with olive oil as fuel.

63 tn The translation “set up on” is from the Hebrew verb “bring up.” The construction is impersonal, “and he will bring up,” meaning “one will bring up.” It may mean that people were to fix the lamps on to the shaft and the branches, rather than cause the light to go up (see S. R. Driver, Exodus, 277).

64 tn This is a Hiphil perfect with vav consecutive, from אוֹר (’or, “light”), and in the causative, “to light, give light.”

65 sn The first word refers to something like small tongs or tweezers used to pull up and trim the wicks; the second word refers to fire-pans or censers.

66 tn “are to be” has been supplied.

67 tn Heb “a talent.”

68 tn The text has “he will make it” or “one will make it.” With no expressed subject it is given a passive translation.

69 tn The text uses two imperatives: “see and make.” This can be interpreted as a verbal hendiadys, calling for Moses and Israel to see to it that they make these things correctly.

70 tn The participle is passive, “caused to see,” or, “shown.”

71 sn The message of this section surely concerns access to God. To expound this correctly, though, since it is an instruction section for building the lampstand, the message would be: God requires that his people ensure that light will guide the way of access to God. The breakdown for exposition could be the instructions for preparation for light (one lamp, several branches), then instructions for the purpose and maintenance of the lamps, and then the last verse telling the divine source for the instructions. Naturally, the metaphorical value of light will come up in the study, especially from the NT. So in the NT there is the warning that if churches are unfaithful God will remove their lampstand, their ministry (Rev 2-3).


NET Bible® - Exodus 26

Exodus 26

The Tabernacle

26:1 1 “The tabernacle itself2 you are to make with3 ten curtains of fine twisted linen and blue and purple and scarlet;4 you are to make them with5 cherubim that are the work of an artistic designer. 26:2 The length of each6 curtain is to be forty-two feet, and the width of each curtain is to be six feet7 – the same size for each of the curtains. 26:3 Five curtains are to be joined,8 one to another,9 and the other10 five curtains are to be joined, one to another. 26:4 You are to make loops of blue material along the edge of the end curtain in one set, and in the same way you are to make loops11 in the outer edge of the end curtain in the second set. 26:5 You are to make fifty loops on the one curtain, and you are to make fifty loops on the end curtain which is on the second set, so that the loops are opposite one to another.12 26:6 You are to make fifty gold clasps and join the curtains together with the clasps, so that the tabernacle is a unit.13

26:7 “You are to make curtains of goats’ hair14 for a tent over the tabernacle;15 you are to make16 eleven curtains. 26:8 The length of each17 curtain is to be forty-five feet, and the width of each curtain is to be six feet – the same size for the eleven curtains. 26:9 You are to join five curtains by themselves and six curtains by themselves. You are to double over18 the sixth curtain at the front of the tent. 26:10 You are to make fifty loops along the edge of the end curtain in one set and fifty loops along the edge of the curtain that joins the second set. 26:11 You are to make fifty bronze clasps and put the clasps into the loops and join the tent together so that it is a unit.19 26:12 Now the part that remains of the curtains of the tent – the half curtain that remains will hang over at the back of the tabernacle.20 26:13 The foot and a half21 on the one side and the foot and a half on the other side of what remains in the length of the curtains of the tent will hang over the sides of the tabernacle, on one side and the other side, to cover it.22

26:14 “You are to make a covering23 for the tent out of ram skins dyed red and over that a covering of fine leather.24

26:15 “You are to make the frames25 for the tabernacle out of26 acacia wood as uprights.27 26:16 Each28 frame is to be fifteen feet long, and each frame is to be two feet three inches wide, 26:17 with two projections29 per frame parallel one to another.30 You are to make all the frames of the tabernacle in this way. 26:18 So you are to make the frames for the tabernacle: twenty frames for the south side,31 26:19 and you are to make forty silver bases to go under the twenty frames – two bases under the first frame for its two projections, and likewise32 two bases under the next frame for its two projections; 26:20 and for the second side of the tabernacle, the north side, twenty frames, 26:21 and their forty silver bases, two bases under the first frame, and two bases under the next frame. 26:22 And for the back of the tabernacle on the west33 you will make six frames. 26:23 You are to make two frames for the corners34 of the tabernacle on the back. 26:24 At the two corners35 they must be doubled at the lower end and finished together at the top in one ring. So it will be for both. 26:25 So there are to be eight frames and their silver bases, sixteen bases, two bases under the first frame, and two bases under the next frame.

26:26 “You are to make bars of acacia wood, five for the frames on one side of the tabernacle, 26:27 and five bars for the frames on the second side of the tabernacle, and five bars for the frames on the back of the tabernacle on the west. 26:28 The middle bar in the center of the frames will reach from end to end.36 26:29 You are to overlay the frames with gold and make their rings of gold to provide places for the bars, and you are to overlay the bars with gold. 26:30 You are to set up the tabernacle according to the plan37 that you were shown on the mountain.

26:31 “You are to make a special curtain38 of blue, purple, and scarlet yarn and fine twisted linen; it is to be made39 with cherubim, the work of an artistic designer. 26:32 You are to hang it40 with gold hooks41 on four posts of acacia wood overlaid with gold, set in42 four silver bases. 26:33 You are to hang this curtain under the clasps and bring the ark of the testimony in there behind the curtain.43 The curtain will make a division for you between the Holy Place and the Most Holy Place.44 26:34 You are to put the atonement lid on the ark of the testimony in the Most Holy Place. 26:35 You are to put the table outside the curtain and the lampstand on the south side of the tabernacle, opposite the table, and you are to place the table on the north side.

26:36 “You are to make a hanging45 for the entrance of the tent of blue, purple, and scarlet yarn and fine twined linen, the work of an embroiderer.46 26:37 You are to make for the hanging five posts of acacia wood and overlay them with gold, and their hooks will be47 gold, and you are to cast five bronze bases for them.48

Next Chapter


NET Bible® - Exodus 26 Notes

1 sn This chapter is given over to the details of the structure itself, the curtains, coverings, boards and walls and veil. The passage can be studied on one level for its function both practically and symbolically for Israel’s worship. On another level it can be studied for its typology, for the tabernacle and many of its parts speak of Christ. For this one should see the commentaries.

2 tn The word order in Hebrew thrusts the direct object to the front for particular emphasis. After the first couple of pieces of furniture are treated (chap. 25), attention turns to the tabernacle itself.

3 tn This is for the adverbial accusative explaining how the dwelling place is to be made.

4 sn S. R. Driver suggests that the curtains were made with threads dyed with these colors (Exodus, 280). Perhaps the colored threads were used for embroidering the cherubim in the curtains.

5 tn The construction is difficult in this line because of the word order. “Cherubim” is an adverbial accusative explaining how they were to make the curtains. And מַעֲשֵׂה חֹשֵׁב (ma’aseh khoshev) means literally “work of a designer”; it is in apposition to “cherubim.” The Hebrew participle means “designer” or “deviser” so that one could render this “of artistic designs in weaving” (S. R. Driver, Exodus, 280-81). B. Jacob says that it refers to “artistic weavers” (Exodus, 789).

6 tn Heb “one” (so KJV).

7 tn Heb “twenty-eight cubits” long and “four cubits” wide.

8 tn This is the active participle, not the passive. It would normally be rendered “joining together.” The Bible uses the active because it has the result of the sewing in mind, namely, that every curtain accompanies another (U. Cassuto, Exodus, 348).

9 tn Heb “a woman to her sister,” this form of using nouns to express “one to another” is selected because “curtains” is a feminine noun (see GKC 448 §139.e).

10 tn The phrase “the other” has been supplied.

11 tn Here “loops” has been supplied.

12 tn Heb “a woman to her sister.”

13 tn Heb “one”; KJV “it shall be one tabernacle”; NRSV “that the tabernacle may be one whole”; NLT “a single unit.”

14 sn This chapter will show that there were two sets of curtains and two sets of coverings that went over the wood building to make the tabernacle or dwelling place. The curtains of fine linen described above could be seen only by the priests from inside. Above that was the curtain of goats’ hair. Then over that were the coverings, an inner covering of rams’ skins dyed red and an outer covering of hides of fine leather. The movement is from the inside to the outside because it is God’s dwelling place; the approach of the worshiper would be the opposite. The pure linen represented the righteousness of God, guarded by the embroidered cherubim; the curtain of goats’ hair was a reminder of sin through the daily sin offering of a goat; the covering of rams’ skins dyed red was a reminder of the sacrifice and the priestly ministry set apart by blood, and the outer covering marked the separation between God and the world. These are the interpretations set forth by Kaiser; others vary, but not greatly (see W. C. Kaiser, Jr., “Exodus,” EBC 2:459).

15 sn This curtain will serve “for a tent over the tabernacle,” as a dwelling place.

16 tn Heb “you will make them”

17 tn Heb “one”

18 sn The text seems to describe this part as being in front of the tabernacle, hanging down to form a valence at the entrance (S. R. Driver, Exodus, 284).

19 tn Heb “one”

20 sn U. Cassuto (Exodus, 353) cites b. Shabbat 98b which says, “What did the tabernacle resemble? A woman walking on the street with her train trailing behind her.” In the expression “the half of the curtain that remains,” the verb agrees in gender with the genitive near it.

21 tn Literally “cubit.”

22 sn U. Cassuto states the following: “To the north and to the south, since the tent curtains were thirty cubits long, there were ten cubits left over on each side; these covered the nine cubits of the curtains of the tabernacle and also the bottom cubit of the boards, which the tabernacle curtains did not suffice to cover. It is to this that v. 13 refers” (Exodus, 353).

23 sn Two outer coverings made of stronger materials will be put over the tent and the curtain, the two inner layers.

24 tn See the note on this phrase in Exod 25:5.

25 tn There is debate whether the word הַקְּרָשִׁים (haqqÿrashim) means “boards” (KJV, ASV, NAB, NASB) or “frames” (NIV, NCV, NRSV, TEV) or “planks” (see Ezek 27:6) or “beams,” given the size of them. The literature on this includes M. Haran, “The Priestly Image of the Tabernacle,” HUCA 36 (1965): 192; B. A. Levine, “The Description of the Tabernacle Texts of the Pentateuch,” JAOS 85 (1965): 307-18; J. Morgenstern, “The Ark, the Ephod, and the Tent,” HUCA 17 (1942/43): 153-265; 18 (1943/44): 1-52.

26 tn “Wood” is an adverbial accusative.

27 tn The plural participle “standing” refers to how these items will be situated; they will be vertical rather than horizontal (U. Cassuto, Exodus, 354).

28 tn Heb “the frame.”

29 sn Heb “hands,” the reference is probably to projections that served as stays or supports. They may have been tenons, or pegs, projecting from the bottom of the frames to hold the frames in their sockets (S. R. Driver, Exodus, 286).

30 tn Or “being joined each to the other.”

31 tn Heb “on the south side southward.”

32 tn The clause is repeated to show the distributive sense; it literally says, “and two bases under the one frame for its two projections.”

33 tn Or “westward” (toward the sea).

34 sn The term rendered “corners” is “an architectural term for some kind of special corner structure. Here it seems to involve two extra supports, one at each corner of the western wall” (N. M. Sarna, Exodus [JPSTC], 170).

35 tn Heb “they will be for the two corners.” This is the last clause of the verse, moved forward for clarity.

36 sn These bars served as reinforcements to hold the upright frames together. The Hebrew term for these bars is also used of crossbars on gates (Judg 16:3; Neh 3:3).

37 tn The noun is מִשְׁפָּט (mishpat), often translated “judgment” or “decision” in other contexts. In those settings it may reflect its basic idea of custom, which here would be reflected with a rendering of “prescribed norm” or “plan.”

38 tn Although translated “curtain” (traditionally “veil,” so ASV, NAB, NASB) this is a different word from the one used earlier of the tent curtains, so “special curtain” is used. The word פָרֹכֶת (farokhet) seems to be connected with a verb that means “to shut off” and was used with a shrine. This curtain would form a barrier in the approach to God (see S. R. Driver, Exodus, 289).

39 tn The verb is the third masculine singular form, but no subject is expressed. It could be translated “one will make” or as a passive. The verb means “to make,” but probably has the sense of embroidering both here and in v. 1.

40 tn Heb “put it.”

41 tn This clause simply says “and their hooks gold,” but is taken as a circumstantial clause telling how the veil will be hung.

42 tn Heb “on four silver bases.”

43 tn The traditional expression is “within the veil,” literally “into the house (or area) of the (special) curtain.”

44 tn Or “the Holy of Holies.”

45 sn This was another curtain, serving as a screen in the entrance way. Since it was far away from the special curtain screening the Most Holy Place, it was less elaborate. It was not the work of the master designer, but of the “embroiderer,” and it did not have the cherubim on it.

46 tn The word רֹקֵם (roqem) refers to someone who made cloth with colors. It is not certain, however, whether the colors were woven into the fabric on the loom or applied with a needle; so “embroiderer” should be understood as an approximation (cf. HALOT 1290-91 s.v. רקם).

47 tn “will be” has been supplied.

48 sn In all the details of this chapter the expositor should pay attention to the overall message rather than engage in speculation concerning the symbolism of the details. It is, after all, the divine instruction for the preparation of the dwelling place for Yahweh. The point could be said this way: The dwelling place of Yahweh must be prepared in accordance with, and by the power of, his divine word. If God was to fellowship with his people, then the center of worship had to be made to his specifications, which were in harmony with his nature. Everything was functional for the approach to God through the ritual by divine provisions. But everything also reflected the nature of God, the symmetry, the order, the pure wood, the gold overlay, or (closer to God) the solid gold. And the symbolism of the light, the table, the veil, the cherubim – all of it was revelatory. All of it reflected the reality in heaven. Churches today do not retain the pattern and furnishings of the old tabernacle. However, they would do well to learn what God was requiring of Israel, so that their structures are planned in accordance with the theology of worship and the theology of access to God. Function is a big part, but symbolism and revelation instruct the planning of everything to be used. Christians live in the light of the fulfillment of Christ, and so they know the realities that the old foreshadowed. While a building is not necessary for worship (just as Israel worshiped in places other than the sanctuary), it is practical, and if there is going to be one, then the most should be made of it in the teaching and worshiping of the assembly. This chapter, then, provides an inspiration for believers on preparing a functional, symbolical, ordered place of worship that is in harmony with the word of God. And there is much to be said for making it as beautiful and uplifting as is possible – as a gift of freewill offering to God. Of course, the most important part of preparing a place of worship is the preparing of the heart. Worship, to be acceptable to God, must be in Christ. He said that when the temple was destroyed he would raise it up in three days. While he referred to his own body, he also alluded to the temple by the figure. When they put Jesus to death, they were destroying the temple; at his resurrection he would indeed begin a new form of worship. He is the tent, the curtain, the atonement, that the sanctuary foreshadowed. And then, believers also (when they receive Christ) become the temple of the Lord. So the NT will take the imagery and teaching of this chapter in a number of useful ways that call for more study. This does not, however, involve allegorization of the individual tabernacle parts.


NET Bible® - Exodus 27

Exodus 27

The Altar

27:1 “You are to make the1 altar of acacia wood, seven feet six inches long,2 and seven feet six inches wide; the altar is to be square,3 and its height is to be4 four feet six inches. 27:2 You are to make its four horns5 on its four corners; its horns will be part of it,6 and you are to overlay it with bronze. 27:3 You are to make its pots for the ashes,7 its shovels, its tossing bowls,8 its meat hooks, and its fire pans – you are to make all9 its utensils of bronze. 27:4 You are to make a grating10 for it, a network of bronze, and you are to make on the network four bronze rings on its four corners. 27:5 You are to put it under the ledge of the altar below, so that the network will come11 halfway up the altar.12 27:6 You are to make poles for the altar, poles of acacia wood, and you are to overlay them with bronze. 27:7 The poles are to be put13 into the rings so that the poles will be on two sides of the altar when carrying it.14 27:8 You are to make the altar hollow, out of boards. Just as it was shown you15 on the mountain, so they must make it.16

The Courtyard

27:9 “You are to make the courtyard17 of the tabernacle. For the south side18 there are to be hangings19 for the courtyard of fine twisted linen, one hundred fifty feet long for one side,20 27:10 with21 twenty posts and their twenty bronze bases, with the hooks of the posts and their bands of silver. 27:11 Likewise22 for its length on the north side, there are to be23 hangings for one hundred fifty feet, with twenty posts and their twenty bronze bases, with silver hooks and bands24 on the posts. 27:12 The width of the court on the west side is to be seventy-five feet with hangings, with their ten posts and their ten bases. 27:13 The width of the court on the east side, toward the sunrise, is to be seventy-five feet. 27:14 The hangings on one side25 of the gate are to be26 twenty-two and a half feet long, with their three posts and their three bases. 27:15 On the second side27 there are to be28 hangings twenty-two and a half feet long, with their three posts and their three bases. 27:16 For the gate of the courtyard there is to be a curtain of thirty feet, of blue, purple, and scarlet yarn and fine twined linen, the work of an embroiderer, with four posts and their four bases. 27:17 All the posts around the courtyard are to have silver bands;29 their hooks are to be30 silver, and their bases bronze. 27:18 The length of the courtyard is to be one hundred fifty feet31 and the width seventy-five feet,32 and the height of the fine twisted linen hangings33 is to be34 seven and a half feet, with their bronze bases. 27:19 All35 the utensils of the tabernacle used36 in all its service, all its tent pegs, and all the tent pegs of the courtyard are to be made of bronze.37

Offering the Oil

27:20 “You are to command the Israelites that they bring38 to you pure oil of pressed olives for the light, so that the lamps39 will burn40 regularly.41 27:21 In the tent of meeting42 outside the curtain that is before the testimony, Aaron and his sons are to arrange it from evening43 to morning before the Lord. This is to be a lasting ordinance among the Israelites for generations to come.44

Next Chapter


NET Bible® - Exodus 27 Notes

1 tn The article on this word identifies this as the altar, meaning the main high altar on which the sacrifices would be made.

2 tn The dimensions are five cubits by five cubits by three cubits high.

3 tn Heb “four”; this refers to four sides. S. R. Driver says this is an archaism that means there were four equal sides (Exodus, 291).

4 tn Heb “and three cubits its height.”

5 sn The horns of the altar were indispensable – they were the most sacred part. Blood was put on them; fugitives could cling to them, and the priests would grab the horns of the little altar when making intercessory prayer. They signified power, as horns on an animal did in the wild (and so the word was used for kings as well). The horns may also represent the sacrificial animals killed on the altar.

6 sn The text, as before, uses the prepositional phrase “from it” or “part of it” to say that the horns will be part of the altar – of the same piece as the altar. They were not to be made separately and then attached, but made at the end of the boards used to build the altar (U. Cassuto, Exodus, 363).

7 sn The word is literally “its fat,” but sometimes it describes “fatty ashes” (TEV “the greasy ashes”). The fat would run down and mix with the ashes, and this had to be collected and removed.

8 sn This was the larger bowl used in tossing the blood at the side of the altar.

9 tn The text has “to all its vessels.” This is the lamed (ל) of inclusion according to Gesenius, meaning “all its utensils” (GKC 458 §143.e).

10 tn The noun מִכְבָּר (mikhbar) means “a grating”; it is related to the word that means a “sieve.” This formed a vertical support for the ledge, resting on the ground and supporting its outer edge (S. R. Driver, Exodus, 292).

11 tn The verb is the verb “to be,” here the perfect tense with vav (ו) consecutive. It is “and it will be” or “that it may be,” or here “that it may come” halfway up.

12 tn Heb “to the half of the altar.”

13 tn The verb is a Hophal perfect with vav consecutive: וְהוּבָא (vÿhuva’, “and it will be brought”). The particle אֶת (’et) here introduces the subject of the passive verb (see a similar use in 21:28, “and its flesh will not be eaten”).

14 tn The construction is the infinitive construct with bet (ב) preposition: “in carrying it.” Here the meaning must be that the poles are not left in the rings, but only put into the rings when they carried it.

15 tn The verb is used impersonally; it reads “just as he showed you.” This form then can be made a passive in the translation.

16 tn Heb “thus they will make.” Here too it could be given a passive translation since the subject is not expressed. But “they” would normally refer to the people who will be making this and so can be retained in the translation.

sn Nothing is said about the top of the altar. Some commentators suggest, in view of the previous instruction for making an altar out of earth and stone, that when this one was to be used it would be filled up with dirt clods and the animal burnt on the top of that. If the animal was burnt inside it, the wood would quickly burn. A number of recent scholars think this was simply an imagined plan to make a portable altar after the pattern of Solomon’s – but that is an unsatisfactory suggestion. This construction must simply represent a portable frame for the altar in the courtyard, an improvement over the field altar. The purpose and function of the altar are not in question. Here worshipers would make their sacrifices to God in order to find forgiveness and atonement, and in order to celebrate in worship with him. No one could worship God apart from this; no one could approach God apart from this. So too the truths that this altar communicated form the basis and center of all Christian worship. One could word an applicable lesson this way: Believers must ensure that the foundation and center of their worship is the altar, i.e., the sacrificial atonement.

17 tn Or “enclosure” (TEV).

18 tn Heb “south side southward.”

19 tn Or “curtains.”

20 sn The entire courtyard of 150 feet by 75 feet was to be enclosed by a curtain wall held up with posts in bases. All these hangings were kept in place by a cord and tent pegs.

21 tn Heb “and.”

22 tn Heb “and thus.”

23 tn Here the phrase “there will be” has been supplied.

24 sn These bands have been thought by some to refer to connecting rods joining the tops of the posts. But it is more likely that they are bands or bind rings surrounding the posts at the base of the capitals (see 38:17).

25 tn The word literally means “shoulder.” The next words, “of the gate,” have been supplied here and in v. 15. The east end would contain the courtyard’s entry with a wall of curtains on each side of the entry (see v. 16).

26 tn Here “will be” has been supplied.

27 tn Heb “shoulder.”

28 tn Here the phrase “there will be” has been supplied.

29 tn The text uses the passive participle here: they are to “be filleted with silver” or “bound round” with silver.

30 tn Here the phrase “are to be” has been supplied.

31 tn Heb “a hundred cubits.”

32 tn Heb “fifty.” The text has “and the width fifty [cubits] with fifty.” This means that it is fifty cubits wide on the western end and fifty cubits wide on the eastern end.

33 tn Here “hangings” has been supplied.

34 tn Here the phrase “is to be” has been supplied.

35 tn Heb “to all”; for use of the preposition lamed (ל) to show inclusion (all belonging to) see GKC 458 §143.e.

36 tn Here “used” has been supplied.

37 sn The tabernacle is an important aspect of OT theology. The writer’s pattern so far has been: ark, table, lamp, and then their container (the tabernacle); then the altar and its container (the courtyard). The courtyard is the place of worship where the people could gather – they entered God’s courts. Though the courtyard may not seem of much interest to current readers, it did interest the Israelites. Here the sacrifices were made, the choirs sang, the believers offered their praises, they had their sins forgiven, they came to pray, they appeared on the holy days, and they heard from God. It was sacred because God met them there; they left the “world” (figuratively speaking) and came into the very presence of God.

38 tn The form is the imperfect tense with the vav showing a sequence with the first verb: “you will command…that they take.” The verb “take, receive” is used here as before for receiving an offering and bringing it to the sanctuary.

39 tn Heb “lamp,” which must be a collective singular here.

40 tn The verb is unusual; it is the Hiphil infinitive construct of עָלָה (’alah), with the sense here of “to set up” to burn, or “to fix on” as in Exod 25:37, or “to kindle” (U. Cassuto, Exodus, 370).

41 sn The word can mean “continually,” but in this context, as well as in the passages on the sacrifices, “regularly” is better, since each morning things were cleaned and restored.

42 tn The LXX has mistakenly rendered this name “the tent of the testimony.”

43 sn The lamps were to be removed in the morning so that the wicks could be trimmed and the oil replenished (30:7) and then lit every evening to burn through the night.

44 sn This is the first of several sections of priestly duties. The point is a simple one here: those who lead the worship use the offerings of the people to ensure that access to God is illumined regularly. The NT will make much of the symbolism of light.


NET Bible® - Exodus 28

Exodus 28

The Clothing of the Priests

28:1 1 “And you, bring near2 to you your brother Aaron and his sons with him from among the Israelites, so that they may minister as my priests3 – Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron’s sons. 28:2 You must make holy garments4 for your brother Aaron, for glory and for beauty.5 28:3 You6 are to speak to all who are specially skilled,7 whom I have filled with the spirit of wisdom,8 so that they may make9 Aaron’s garments to set him apart10 to minister as my priest. 28:4 Now these are the garments that they are to make: a breastpiece,11 an ephod,12 a robe, a fitted13 tunic, a turban, and a sash. They are to make holy garments for your brother Aaron and for his sons, that they may minister as my priests. 28:5 The artisans14 are to use15 the gold, blue, purple, scarlet, and fine linen.

28:6 “They are to make the ephod of gold, blue, purple, scarlet, and fine twisted linen, the work of an artistic designer. 28:7 It is to have two shoulder pieces attached to two of its corners, so it can be joined together.16 28:8 The artistically woven waistband17 of the ephod that is on it is to be like it, of one piece with the ephod,18 of gold, blue, purple, scarlet, and fine twisted linen.

28:9 “You are to take two onyx stones and engrave on them the names of the sons of Israel,19 28:10 six20 of their names on one stone, and the six remaining names on the second stone, according to the order of their birth.21 28:11 You are to engrave the two stones with the names of the sons of Israel with the work of an engraver in stone, like the engravings of a seal;22 you are to have them set23 in gold filigree24 settings. 28:12 You are to put the two stones on the shoulders of the ephod, stones of memorial for the sons of Israel, and Aaron will bear their names before the Lord on his two shoulders for a memorial.25 28:13 You are to make filigree settings of gold 28:14 and two braided chains of pure gold, like a cord, and attach the chains to the settings.

28:15 “You are to make a breastpiece for use in making decisions,26 the work of an artistic designer; you are to make it in the same fashion as the ephod; you are to make it of gold, blue, purple, scarlet, and fine twisted linen. 28:16 It is to be square27 when28 doubled, nine inches29 long and nine inches wide. 28:17 You are to set in it a setting for stones, four rows of stones, a row with a ruby, a topaz, and a beryl – the first row; 28:18 and the second row, a turquoise, a sapphire, and an emerald; 28:19 and the third row, a jacinth, an agate, and an amethyst; 28:20 and the fourth row, a chrysolite, an onyx, and a jasper.30 They are to be enclosed in gold in their filigree settings. 28:21 The stones are to be for the names of the sons of Israel, twelve, according to the number of31 their names. Each name according to the twelve tribes is to be like32 the engravings of a seal.

28:22 “You are to make for the breastpiece braided chains like cords of pure gold, 28:23 and you are to make for the breastpiece two gold rings and attach33 the two rings to the upper34 two ends of the breastpiece. 28:24 You are to attach the two gold chains to the two rings at the ends of the breastpiece; 28:25 the other35 two ends of the two chains you will attach to the two settings and then attach them36 to the shoulder pieces of the ephod at the front of it. 28:26 You are to make two rings of gold and put them on the other37 two ends of the breastpiece, on its edge that is on the inner side of the ephod. 28:27 You are to make two more38 gold rings and attach them to the bottom of the two shoulder pieces on the front of the ephod, close to the juncture above the waistband of the ephod. 28:28 They are to tie the breastpiece by its rings to the rings of the ephod by blue cord, so that it may be above the waistband of the ephod, and so that the breastpiece will not be loose from the ephod. 28:29 Aaron will bear the names of the sons of Israel in the breastpiece of decision over his heart39 when he goes into the holy place, for a memorial before the Lord continually.

28:30 “You are to put the Urim and the Thummim40 into the breastpiece of decision; and they are to be over Aaron’s heart when he goes in before the Lord. Aaron is to bear the decisions41 of the Israelites over his heart before the Lord continually.

28:31 “You are to make the robe42 of the ephod completely blue. 28:32 There is to be an opening43 in its top44 in the center of it, with an edge all around the opening, the work of a weaver,45 like the opening of a collar,46 so that it cannot be torn.47 28:33 You are to make pomegranates48 of blue, purple, and scarlet all around its hem49 and bells of gold between them all around. 28:34 The pattern is to be50 a gold bell and a pomegranate, a gold bell and a pomegranate, all around the hem of the robe. 28:35 The robe51 is to be on Aaron as he ministers,52 and his sound will be heard53 when he enters the Holy Place before the Lord and when he leaves, so that he does not die.

28:36 “You are to make a plate54 of pure gold and engrave on it the way a seal is engraved:55 “Holiness to the Lord.”56 28:37 You are to attach to it a blue cord so that it will be57 on the turban; it is to be58 on the front of the turban, 28:38 It will be on Aaron’s forehead, and Aaron will bear the iniquity of the holy things,59 which the Israelites are to sanctify by all their holy gifts;60 it will always be on his forehead, for their acceptance61 before the Lord. 28:39 You are to weave62 the tunic of fine linen and make the turban of fine linen, and make the sash the work of an embroiderer.

28:40 “For Aaron’s sons you are to make tunics, sashes, and headbands63 for glory and for beauty.

28:41 “You are to clothe them – your brother Aaron and his sons with him – and anoint them64 and ordain them65 and set them apart as holy,66 so that they may minister as my priests. 28:42 Make for them linen undergarments to cover their naked bodies;67 they must cover68 from the waist to the thighs. 28:43 These must be on Aaron and his sons when they enter69 to the tent of meeting, or when they approach70 the altar to minister in the Holy Place, so that they bear no iniquity and die.71 It is to be a perpetual ordinance for him and for his descendants72 after him.73

Next Chapter


NET Bible® - Exodus 28 Notes

1 sn Some modern scholars find this and the next chapter too elaborate for the wilderness experience. To most of them this reflects the later Zadokite priesthood of the writer’s (P’s) day that was referred to Mosaic legislation for authentication. But there is no compelling reason why this should be late; it is put late because it is assumed to be P, and that is assumed to be late. But both assumptions are unwarranted. This lengthy chapter could be divided this way: instructions for preparing the garments (1-5), details of the apparel (6-39), and a warning against deviating from these (40-43). The subject matter of the first part is that God requires that his chosen ministers reflect his holy nature; the point of the second part is that God requires his ministers to be prepared to fulfill the tasks of the ministry, and the subject matter of the third part is that God warns all his ministers to safeguard the holiness of their service.

2 tn The verb is the Hiphil imperative of the root קָרַב (qarav, “to draw near”). In the present stem the word has religious significance, namely, to present something to God, like an offering.

3 tn This entire clause is a translation of the Hebrew לְכַהֲנוֹ־לִי (lÿkhahano-li, “that he might be a priest to me”), but the form is unusual. The word means “to be a priest” or “to act as a priest.” The etymology of the word for priest, כֹּהֵן (kohen), is uncertain.

4 sn The genitive “holiness” is the attribute for “garments” – “garments of holiness.” The point of the word “holy” is that these garments would be distinctive from ordinary garments, for they set Aaron apart to sanctuary service and ministry.

5 tn The expression is לְכָבוֹד וּלְתִפְארֶת (lÿkhavod ulÿtif’aret, “for glory and for beauty”). W. C. Kaiser (“Exodus,” EBC 2:465), quoting the NIV’s “to give him dignity and honor,” says that these clothes were to exalt the office of the high priest as well as beautify the worship of God (which explains more of what the text has than the NIV rendering). The meaning of the word “glory” has much to do with the importance of the office, to be sure, but in Exodus the word has been used also for the brilliance of the presence of Yahweh, and so the magnificence of these garments might indeed strike the worshiper with the sense of the exaltation of the service.

6 tn Heb “And you, you will speak to.”

7 tn Heb “wise of heart.” The word for “wise” (חַכְמֵי, khakhme, the plural construct form) is from the word group that is usually translated “wisdom, wise, be wise,” but it has as its basic meaning “skill” or “skillful.” This is the way it is used in 31:3, 6 and 35:10 etc. God gave these people “wisdom” so that they would know how to make these things. The “heart” for the Hebrews is the locus of understanding, the mind and the will. To be “wise of heart” or “wise in heart” means that they had the understanding to do skillful work, they were talented artisans and artists.

8 sn There is no necessity to take this as a reference to the Holy Spirit who produces wisdom in these people, although that is not totally impossible. A number of English versions (e.g., NAB, NIV, NCV, NRSV, TEV, CEV, NLT) do not even translate the word “spirit.” It probably refers to their attitude and ability. U. Cassuto has “to all the artisans skilled in the making of stately robes, in the heart [i.e., mind] of each of whom I have implanted sagacity in his craft so that he may do his craft successfully” (Exodus, 371).

9 tn The form is the perfect tense with the vav (ו) consecutive; after the instruction to speak to the wise, this verb, equal to an imperfect, will have the force of purpose.

10 tn Or “to sanctify him” (ASV) or “to consecrate him” (KJV, NASB, NRSV). It is the garments that will set Aaron apart, or sanctify him, not the workers. The expression could be taken to mean “for his consecration” (NIV) since the investiture is part of his being set apart for service.

11 sn The breastpiece seems to have been a pouch of sorts or to have had a pocket, since it was folded in some way (28:16; 39:9) and contained the Urim and Thummim (Exod 28:30; Lev 8:8).

12 sn The word “ephod” is taken over directly from Hebrew, because no one knows how to translate it, nor is there agreement about its design. It refers here to a garment worn by the priests, but the word can also refer to some kind of image for a god (Judg 8:27).

13 tn The word תָּשְׁבֵּץ (tashbets), which describes the tunic and which appears only in this verse, is related to a verb (also rare) of the same root in 28:39 that describes making the tunic. Their meaning is uncertain (see the extended discussion in C. Houtman, Exodus, 3:473-75). A related noun describes gold fasteners and the “settings,” or “mountings,” for precious stones (28:11, 13, 14, 20, 25; 36:18; 39:6, 13, 16, 18; cf. Ps 45:14). The word “fitted” in 28:4 reflects the possibility that “the tunic is to be shaped by sewing, … so that it will fit tightly around the body” (C. Houtman, Exodus, 3:475).

14 tn Heb “and they.” The word “artisans” is supplied as the referent of the pronoun, a connection that is clearer in Hebrew than in English.

15 tn Heb “receive” or “take.”

16 tn Here the Pual perfect with the vav (ו) consecutive provides the purpose clause (equal to a final imperfect); the form follows the use of the active participle, “attached” or more Heb “joining.”

17 tn This is the rendering of the word חֵשֶׁב (kheshev), cognate to the word translated “designer” in v. 6. Since the entire ephod was of the same material, and this was of the same piece, it is unclear why this is singled out as “artistically woven.” Perhaps the word is from another root that just describes the item as a “band.” Whatever the connection, this band was to be of the same material, and the same piece, as the ephod, but perhaps a different pattern (S. R. Driver, Exodus, 301). It is this sash that attaches the ephod to the priest’s body, that is, at the upper border of the ephod and clasped together at the back.

18 tn Heb “from it” but meaning “of one [the same] piece”; the phrase “the ephod” has been supplied.

19 tn Although this is normally translated “Israelites,” here a more literal translation is clearer because it refers to the names of the twelve tribes – the actual sons of Israel.

20 tn This is in apposition to the direct object of the verb “engrave.” It further defines how the names were to be engraved – six on one and the other six on the other.

21 tn Heb “according to their begettings” (the major word in the book of Genesis). What is meant is that the names would be listed in the order of their ages.

22 sn Expert stone or gem engravers were used to engrave designs and names in identification seals of various sizes. It was work that skilled artisans did.

23 tn Or “you will mount them” (NRSV similar).

24 tn Or “rosettes,” shield-like frames for the stones. The Hebrew word means “to plait, checker.”

25 sn This was to be a perpetual reminder that the priest ministers on behalf of the twelve tribes of Israel. Their names would always be borne by the priests.

26 tn Heb “a breastpiece of decision” (חֹשֶׁן מִשְׁפָּט, khoshen mishpat; so NAB). The first word, rendered “breastpiece,” is of uncertain etymology. This item was made of material similar to the ephod. It had four rows of three gems on it, bearing the names of the tribes. In it were the urim and thummim. J. P. Hyatt refers to a similar object found in the Egyptian reliefs, including even the twisted gold chains used to hang it from the priest (Exodus [NCBC], 282).

27 tn Heb “four.”

28 tn “when” is added for clarification (U. Cassuto, Exodus, 375).

29 tn The word זֶרֶת (zeret) is half a cubit; it is often translated “span.”

30 sn U. Cassuto (Exodus, 375-76) points out that these are the same precious stones mentioned in Ezek 28:13 that were to be found in Eden, the garden of God. So the priest, when making atonement, was to wear the precious gems that were there and symbolized the garden of Eden when man was free from sin.

31 tn For clarity the words “the number of” have been supplied.

32 tn The phrase translated “the engravings of a seal” is an adverbial accusative of manner here.

33 tn Heb “give, put.”

34 tn Here “upper” has been supplied.

35 tn Here “the other” has been supplied.

36 tn Here “them” has been supplied.

37 tn Here “other” has been supplied.

38 tn Here “more” has been supplied.

39 sn So Aaron will have the names of the tribes on his shoulders (v. 12) which bear the weight and symbol of office (see Isa 9:6; 22:22), and over his heart (implying that they have a constant place in his thoughts [Deut 6:6]). Thus he was to enter the presence of God as the nation’s representative, ever mindful of the nation’s interests, and ever bringing the remembrance of it before God (S. R. Driver, Exodus, 306).

40 sn The Urim and the Thummim were two objects intended for determining the divine will. There is no clear evidence of their size or shape or the material of which they were made, but they seem to have been familiar items to Moses and the people. The best example of their use comes from 1 Sam 14:36-42. Some have suggested from the etymologies that they were light and dark objects respectively, perhaps stones or sticks or some other object. They seem to have fallen out of use after the Davidic period when the prophetic oracles became popular. It may be that the title “breastpiece of judgment” indicates that these objects were used for making “decisions” (J. P. Hyatt, Exodus [NCBC], 283-84). U. Cassuto has the most thorough treatment of the subject (Exodus, 378-82); he lists several very clear rules for their uses gathered from their instances in the Bible, including that they were a form of sacred lot, that priests or leaders of the people only could use them, and that they were used for discovering the divine will in areas that were beyond human knowledge.

41 tn Or “judgment” (KJV, ASV, NASB, NRSV). The term is מִשְׁפָּט (mishpat), the same word that describes the breastpiece that held the two objects. Here it is translated “decisions” since the Urim and Thummim contained in the breastpiece represented the means by which the Lord made decisions for the Israelites. The high priest bore the responsibility of discerning the divine will on matters of national importance.

42 tn The מְעִיל (mÿ’il), according to S. R. Driver (Exodus, 307), is a long robe worn over the ephod, perhaps open down the front, with sleeves. It is made of finer material than ordinary cloaks because it was to be worn by people in positions of rank.

43 tn Heb “mouth” or “opening” (פִּי, pi; in construct).

44 tn The “mouth of its head” probably means its neck; it may be rendered “the opening for the head,” except the pronominal suffix would have to refer to Aaron, and that is not immediately within the context.

45 tn Or “woven work” (KJV, ASV, NASB), that is, “the work of a weaver.” The expression suggests that the weaving was from the fabric edges itself and not something woven and then added to the robe. It was obviously intended to keep the opening from fraying.

46 tn The expression כְּפִי תַחְרָא (kÿfi takhra’) is difficult. It was early rendered “like the opening of a coat of mail.” It occurs only here and in the parallel 39:23. Tg. Onq. has “coat of mail.” S. R. Driver suggests “a linen corselet,” after the Greek (Exodus, 308). See J. Cohen, “A Samaritan Authentication of the Rabbinic Interpretation of kephi tahra’,” VT 24 (1974): 361-66.

47 tn The verb is the Niphal imperfect, here given the nuance of potential imperfect. Here it serves in a final clause (purpose/result), introduced only by the negative (see GKC 503-4 §165.a).

48 sn This must mean round balls of yarn that looked like pomegranates. The fruit was very common in the land, but there is no indication of the reason for its choice here. Pomegranates are found in decorative schemes in Ugarit, probably as signs of fertility. It may be that here they represent the blessing of God on Israel in the land. The bells that are between them possibly have the intent of drawing God’s attention as the priest moves and the bells jingle (anthropomorphic, to be sure), or that the people would know that the priest was still alive and moving inside. Some have suggested that the pomegranate may have recalled the forbidden fruit eaten in the garden (the gems already have referred to the garden), the reason for the priest entering for atonement, and the bells would divert the eye (of God) to remind him of the need. This is possible but far from supportable, since nothing is said of the reason, nor is the fruit in the garden identified.

49 tn The text repeats the idea: “you will make for its hem…all around its hem.”

50 tn The words “the pattern is to be” are not in the Hebrew text, but are supplied in the translation for clarity and for stylistic reasons.

51 tn Heb “it”; the referent (the robe) has been specified in the translation for clarity.

52 tn The form is a Piel infinitive construct with the lamed (ל) preposition: “to minister” or “to serve.” It may be taken epexegetically here, “while serving,” although S. R. Driver takes it as a purpose, “in order that he may minister” (Exodus, 308). The point then would be that he dare not enter into the Holy Place without wearing it.

53 sn God would hear the bells and be reminded that this priest was in his presence representing the nation and that the priest had followed the rules of the sanctuary by wearing the appropriate robes with their attachments.

54 tn The word צִּיץ (tsits) seems to mean “a shining thing” and so here a plate of metal. It originally meant “flower,” but they could not write on a flower. So it must have the sense of something worn openly, visible, and shining. The Rabbinic tradition says it was two fingers wide and stretched from ear to ear, but this is an attempt to give details that the Law does not give (see B. Jacob, Exodus, 818).

55 tn Heb “the engravings of a seal”; this phrase is an adverbial accusative of manner.

56 sn The engraving was a perpetual reminder of the holiness that was due the Lord (Heb “Yahweh”), that all the clothing, the furnishings, and the activities were to come under that description. This corresponded to the symbolism for the whole nation of binding the law between the eyes. It was to be a perpetual reminder of commitment.

57 tn The verb is the perfect tense with the vav (ו) consecutive; it follows the same at the beginning of the verse. Since the first verb is equal to the imperfect of instruction, this could be as well, but it is more likely to be subordinated to express the purpose of the former.

58 tn Heb “it will be,” an instruction imperfect.

59 tn The construction “the iniquity of the holy things” is difficult. “Holy things” is explained in the passage by all the gifts the people bring and consecrate to Yahweh. But there will inevitably be iniquity involved. U. Cassuto explains that Aaron “will atone for all the transgressions committed in connection with the order of the service, the purity of the consecrated things, or the use of the holy gifts, for the declaration engraved on the plate will prove that everything was intended to be holy to the Lord, and if aught was done irregularly, the intention at least was good” (Exodus, 385).

60 tn The clause reads: “according to/by all the gifts of their holiness.” The genitive is an attributive genitive, the suffix on it referring to the whole bound construction – “their holy gifts.” The idea of the line is that the people will consecrate as holy things gifts they bring to the sanctuary.

61 tn This clause is the infinitive construct with the lamed preposition, followed by the prepositional phrase: “for acceptance for them.” This infinitive provides the purpose or result of the act of wearing the dedicatory frontlet – that they will be acceptable.

62 tn It is difficult to know how to translate וְשִׁבַּצְּתָּ (vÿshibbatsta); it is a Piel perfect with the vav (ו) consecutive, and so equal to the imperfect of instruction. Some have thought that this verb describes a type of weaving and that the root may indicate that the cloth had something of a pattern to it by means of alternate weaving of the threads. It was the work of a weaver (39:27) and not so detailed as certain other fabrics (26:1), but it was more than plain weaving (S. R. Driver, Exodus, 310). Here, however, it may be that the fabric is assumed to be in existence and that the action has to do with sewing (C. Houtman, Exodus, 3:475, 517).

63 sn This refers to a band of linen wrapped around the head, forming something like a brimless convex cap, resembling something like a half egg. It refers to the headgear of ordinary priests only (see S. R. Driver, Exodus, 310-11).

64 sn The instructions in this verse anticipate chap. 29, as well as the ordination ceremony described in Lev 8 and 9. The anointing of Aaron is specifically required in the Law, for he is to be the High Priest. The expression “ordain them” might also be translated as “install them” or “consecrate them”; it literally reads “and fill their hands,” an expression for the consecration offering for priesthood in Lev 8:33. The final instruction to sanctify them will involve the ritual of the atoning sacrifices to make the priests acceptable in the sanctuary.

65 tn Heb “fill their hand.” As a result of this installation ceremony they will be officially designated for the work. It seems likely that the concept derives from the notion of putting the priestly responsibilities under their control (i.e., “filling their hands” with work). See note on the phrase “ordained seven days” in Lev 8:33.

66 tn Traditionally “sanctify them” (KJV, ASV).

67 tn Heb “naked flesh” (so NAB, NRSV); KJV “nakedness.”

68 tn Heb “be.”

69 tn The construction for this temporal clause is the infinitive construct with the temporal preposition bet (ב) and the suffixed subjective genitive.

70 tn This construction is also the temporal clause with the infinitive construct and the temporal preposition bet (ב) and the suffixed subjective genitive.

71 tn The text has וְלאֹ־יִשְׂאוּ עָוֹן וָמֵתוּ (vÿlo’-yis’u ’avon vametu). The imperfect tense here introduces a final clause, yielding a purpose or result translation (“in order that” or “so that”). The last verb is the perfect tense with the vav consecutive, and so it too is equal to a final imperfect – but it would show the result of bearing the iniquity. The idea is that if they approached the holy things with a lack of modesty, perhaps like the pagans who have nakedness and sexuality as part of the religious ritual, they would pollute the holy things, and it would be reckoned to them for iniquity and they would die.

72 tn Heb “seed.”

73 sn So the priests were to make intercession for the people, give decisions from God’s revealed will, enter his presence in purity, and represent holiness to Yahweh. The clothing of the priests provided for these functions, but in a way that brought honor and dignity. A priest was, therefore, to serve in purity, holiness, and fear (Malachi). There is much that can be derived from this chapter to form principles of spiritual leadership, but the overall point can be worded this way: Those whom God selects to minister to the congregation through intercessory prayer, divine counsel, and sacrificial worship, must always represent the holiness of Yahweh in their activities and demeanor.


NET Bible® - Exodus 29

Exodus 29

The Consecration of Aaron and His Sons

29:1 1 “Now this is what2 you are to do for them to consecrate them so that they may minister as my priests. Take a young3 bull and two rams without blemish;4 29:2 and5 bread made without yeast, and perforated cakes without yeast mixed with oil, and wafers without yeast spread6 with oil – you are to make them using7 fine wheat flour. 29:3 You are to put them in one basket and present8 them in the basket, along with9 the bull and the two rams.

29:4 “You are to present10 Aaron and his sons at the entrance of the tent of meeting. You are to wash11 them with water 29:5 and take the garments and clothe Aaron with the tunic,12 the robe of the ephod, the ephod, and the breastpiece; you are to fasten the ephod on him by using the skillfully woven waistband.13 29:6 You are to put the turban on his head and put the holy diadem14 on the turban. 29:7 You are to take the anointing oil and pour it on his head and anoint him.15 29:8 You are to present his sons and clothe them with tunics 29:9 and wrap the sashes around Aaron and his sons16 and put headbands on them, and so the ministry of priesthood will belong to them by a perpetual ordinance. Thus you are to consecrate17 Aaron and his sons.

29:10 “You are to present the bull at the front of the tent of meeting, and Aaron and his sons are to put18 their hands on the head19 of the bull. 29:11 You are to kill the bull before the Lord at the entrance to the tent of meeting 29:12 and take some of the blood of the bull and put it on the horns of the altar20 with your finger; all the rest of21 the blood you are to pour out at the base of the altar. 29:13 You are to take all the fat that covers the entrails, and the lobe22 that is above the liver, and the two kidneys and the fat that is on them, and burn them23 on the altar. 29:14 But the meat of the bull, its skin, and its dung you are to burn up24 outside the camp.25 It is the purification offering.26

29:15 “You are to take one ram, and Aaron and his sons are to lay their hands on the ram’s head, 29:16 and you are to kill the ram and take its blood and splash it all around on the altar. 29:17 Then you are to cut the ram into pieces and wash the entrails and its legs and put them on its pieces and on its head 29:18 and burn27 the whole ram on the altar. It is a burnt offering28 to the Lord, a soothing aroma; it is an offering made by fire29 to the Lord.30

29:19 “You are to take the second ram, and Aaron and his sons are to lay their hands on the ram’s head, 29:20 and you are to kill the ram and take some of its blood and put it on the tip of the right ear of Aaron, on the tip of the right ear of his sons, on the thumb of their right hand, and on the big toe of their right foot,31 and then splash the blood all around on the altar. 29:21 You are to take some of the blood that is on the altar and some of the anointing oil and sprinkle it32 on Aaron, on his garments, on his sons, and on his sons’ garments with him, so that he may be holy,33 he and his garments along with his sons and his sons’ garments.

29:22 “You are to take from the ram the fat, the fat tail, the fat that covers the entrails, the lobe34 of the liver, the two kidneys and the fat that is on them, and the right thigh – for it is the ram for consecration35 – 29:23 and one round flat cake of bread, one perforated cake of oiled bread, and one wafer from the basket of bread made without yeast that is before the Lord. 29:24 You are to put all these36 in Aaron’s hands37 and in his sons’ hands, and you are to wave them as a wave offering38 before the Lord. 29:25 Then you are to take them from their hands and burn39 them40 on the altar for a burnt offering, for a soothing aroma before the Lord. It is an offering made by fire to the Lord. 29:26 You are to take the breast of the ram of Aaron’s consecration; you are to wave it as a wave offering before the Lord, and it is to be your share. 29:27 You are to sanctify the breast of the wave offering and the thigh of the contribution,41 which were waved and lifted up as a contribution from the ram of consecration, from what belongs to Aaron and to his sons. 29:28 It is to belong to Aaron and to his sons from the Israelites, by a perpetual ordinance, for it is a contribution. It is to be a contribution from the Israelites from their peace offerings, their contribution to the Lord.

29:29 “The holy garments that belong to Aaron are to belong to his sons after him, so that they may be anointed42 in them and consecrated43 in them. 29:30 The priest who succeeds him44 from his sons, when he first comes45 to the tent of meeting to minister in the Holy Place, is to wear them for seven days.46

29:31 “You are to take the ram of the consecration and cook47 its meat in a holy place.48 29:32 Aaron and his sons are to eat the meat of the ram and the bread that was in the basket at the entrance of the tent of meeting. 29:33 They are to eat those things by which atonement was made49 to consecrate and to set them apart, but no one else50 may eat them, for they are holy. 29:34 If any of the meat from the consecration offerings51 or any of the bread is left over52 until morning, then you are to burn up53 what is left over. It must not be eaten,54 because it is holy.

29:35 “Thus you are to do for Aaron and for his sons, according to all that I have commanded you; you are to consecrate them55 for56 seven days. 29:36 Every day you are to prepare a bull for a purification offering57 for atonement.58 You are to purge59 the altar by making atonement60 for it, and you are to anoint it to set it apart as holy. 29:37 For seven days61 you are to make atonement for the altar and set it apart as holy. Then the altar will be most holy.62 Anything that touches the altar will be holy.63

29:38 “Now this is what you are to prepare64 on the altar every day continually: two lambs a year old. 29:39 The first lamb you are to prepare in the morning, and the second lamb you are to prepare around sundown.65 29:40 With the first lamb offer a tenth of an ephah66 of fine flour mixed with a fourth of a hin67 of oil from pressed olives, and a fourth of a hin of wine as a drink offering. 29:41 The second lamb you are to offer around sundown; you are to prepare for it the same meal offering as for the morning and the same drink offering, for a soothing aroma, an offering made by fire to the Lord.

29:42 “This will be a regular68 burnt offering throughout your generations at the entrance of the tent of meeting before the Lord, where I will meet69 with you to speak to you there. 29:43 There I will meet70 with the Israelites, and it will be set apart as holy by my glory.71

29:44 “So I will set apart as holy72 the tent of meeting and the altar, and I will set apart as holy Aaron and his sons, that they may minister as priests to me. 29:45 I will reside73 among the Israelites, and I will be their God, 29:46 and they will know that I am the Lord their God, who brought them out from the land of Egypt, so that I may reside among them. I am the Lord their God.

Next Chapter


NET Bible® - Exodus 29 Notes

1 sn Chap. 29 is a rather long, involved discussion of the consecration of Aaron the priest. It is similar to the ordination service in Lev 8. In fact, the execution of what is instructed here is narrated there. But these instructions must have been formulated after or in conjunction with Lev 1-7, for they presuppose a knowledge of the sacrifices. The bulk of the chapter is the consecration of the priests: 1-35. It has the preparation (1-3), washing (4), investiture and anointing (5-9), sin offering (10-14), burnt offering (15-18), installation peace offering (19-26, 31-34), other offerings’ rulings (27-30), and the duration of the ritual (35). Then there is the consecration of the altar (36-37), and the oblations (38-46). There are many possibilities for the study and exposition of this material. The whole chapter is the consecration of tabernacle, altar, people, and most of all the priests. God was beginning the holy operations with sacral ritual. So the overall message would be: Everyone who ministers, everyone who worships, and everything they use in the presence of Yahweh, must be set apart to God by the cleansing, enabling, and sanctifying work of God.

2 tn Heb “the thing.”

3 tn Literally: “take one bull, a ‘son’ of the herd.”

4 tn The word תָּמִים (tamim) means “perfect.” The animals could not have diseases or be crippled or blind (see Mal 1). The requirement was designed to ensure that the people would give the best they had to Yahweh. The typology pointed to the sinless Messiah who would fulfill all these sacrifices in his one sacrifice on the cross.

5 sn This will be for the minkhah (מִנְחָה) offering (Lev 2), which was to accompany the animal sacrifices.

6 tn Or “anointed” (KJV, ASV).

7 tn The “fine flour” is here an adverbial accusative, explaining the material from which these items were made. The flour is to be finely sifted, and from the wheat, not the barley, which was often the material used by the poor. Fine flour, no leaven, and perfect animals, without blemishes, were to be gathered for this service.

8 tn The verb קָרַב (qarav) in the Hiphil means to “bring near” to the altar, or, to offer something to God. These gifts will, therefore, be offered to him for the service of this ritual.

9 tn Heb “and with.”

10 tn Here too the verb is Hiphil (now imperfect) meaning “bring near” the altar. The choice of this verb indicates that they were not merely being brought near, but that they were being formally presented to Yahweh as the offerings were.

11 sn This is the washing referred to in Lev 8:6. This is a complete washing, not just of the hands and feet that would follow in the course of service. It had to serve as a symbolic ritual cleansing or purifying as the initial stage in the consecration. The imagery of washing will be used in the NT for regeneration (Titus 3:5).

12 tn The Hiphil of לָבַשׁ (lavash, “to clothe”) will take double accusatives; so the sign of the accusative is with Aaron, and then with the articles of clothing. The translation will have to treat Aaron as the direct object and the articles as indirect objects, because Aaron receives the prominence in the verse – you will clothe Aaron.

13 tn The verb used in this last clause is a denominative verb from the word for ephod. And so “ephod the ephod on him” means “fasten as an ephod the ephod on him” (S. R. Driver, Exodus, 316).

14 sn This term does not appear in chap. 28, but it can only refer to the plate with the inscription on it that was tied to the turban. Here it is called a “holy diadem,” a diadem that is distinctly set apart for this service. All the clothing was described as “holy garments,” and so they were all meant to mark the separation of the priests to this holy service. The items of clothing were each intended for different aspects of ministry, and so this step in the consecration was designed to symbolize being set apart for those duties, or, prepared (gifted) to perform the ministry.

15 sn The act of anointing was meant to set him apart for this holy service within the house of Yahweh. The psalms indicate that no oil was spared in this ritual, for it ran down his beard and to the hem of his garment. Oil of anointing was used for all major offices (giving the label with the passive adjective “mashiah” (or “messiah”) to anyone anointed. In the further revelation of Scripture, the oil came to signify the enablement as well as the setting apart, and often the Holy Spirit came on the person at the anointing with oil. The olive oil was a symbol of the Spirit in the OT as well (Zech 4:4-6). And in the NT “anointing” signifies empowerment by the Holy Spirit for service.

16 tc Hebrew has both the objective pronoun “them” and the names “Aaron and his sons.” Neither the LXX nor Leviticus 8:13 has “Aaron and his sons,” suggesting that this may have been a later gloss in the text.

17 tn Heb “and you will fill the hand” and so “consecrate” or “ordain.” The verb draws together the individual acts of the process.

18 tn The verb is singular, agreeing with the first of the compound subject – Aaron.

19 sn The details of these offerings have to be determined from a careful study of Leviticus. There is a good deal of debate over the meaning of laying hands on the animals. At the very least it identifies the animal formally as their sacrifice. But it may very well indicate that the animal is a substitute for them as well, given the nature and the effect of the sacrifices.

20 sn This act seems to have signified the efficacious nature of the blood, since the horns represented power. This is part of the ritual of the sin offering for laity, because before the priests become priests they are treated as laity. The offering is better described as a purification offering rather than a sin offering, because it was offered, according to Leviticus, for both sins and impurities. Moreover, it was offered primarily to purify the sanctuary so that the once-defiled or sinful person could enter (see J. Milgrom, Leviticus [AB]).

21 tn The phrase “rest of” has been supplied in the translation for clarification.

22 tn S. R. Driver suggests that this is the appendix or an appendix, both here and in v. 22 (Exodus, 320). “The surplus, the appendage of liver, found with cow, sheep, or goat, but not with humans: Lobus caudatus” (HALOT 453 s.v. יֹתֶרֶת).

23 tn Heb “turn [them] into sweet smoke” since the word is used for burning incense.

sn The giving of the visceral organs and the fat has received various explanations. The fat represented the best, and the best was to go to God. If the animal is a substitute, then the visceral organs represent the will of the worshiper in an act of surrender to God.

24 tn Heb “burn with fire.”

25 sn This is to be done because there is no priesthood yet. Once they are installed, then the sin/purification offering is to be eaten by the officiating priests as a sign that the offering was received. But priests could not consume their own sin offering.

26 sn There were two kinds of “purification offering,” those made with confession for sin and those made without. The title needs to cover both of them, and if it is called in the traditional way “the sin offering,” that will convey that when people offered it for skin diseases, menstruation, or having babies, they had sinned. That was not the case. Moreover, it is usual to translate the names of the sacrifices by what they do more than what they cover – so peace offering, reparation offering, and purification offering.

27 tn Heb “turn to sweet smoke.”

28 sn According to Lev 1 the burnt offering (often called whole burnt offering, except that the skins were usually given to the priests for income) was an atoning sacrifice. By consuming the entire animal, God was indicating that he had completely accepted the worshiper, and as it was a sweet smelling fire sacrifice, he was indicating that he was pleased to accept it. By offering the entire animal, the worshiper was indicating on his part a complete surrender to God.

29 tn The word אִשֶּׁה (’isheh) has traditionally been translated “an offering made with fire” or the like, because it appears so obviously connected with fire. But further evidence from Ugaritic suggests that it might only mean “a gift” (see Milgrom, Leviticus 1-16, 161).

30 sn These sections show that the priest had to be purified or cleansed from defilement of sin and also be atoned for and accepted by the Lord through the blood of the sacrifice. The principles from these two sacrifices should be basic to anyone seeking to serve God.

31 sn By this ritual the priests were set apart completely to the service of God. The ear represented the organ of hearing (as in “ears you have dug” in Ps 40 or “awakens my ear” in Isa 50), and this had to be set apart to God so that they could hear the Word of God. The thumb and the hand represented the instrument to be used for all ministry, and so everything that they “put their hand to” had to be dedicated to God and appropriate for his service. The toe set the foot apart to God, meaning that the walk of the priest had to be consecrated – where he went, how he conducted himself, what life he lived, all belonged to God now.

32 tn Here “it” has been supplied.

33 tn The verb in this instance is Qal and not Piel, “to be holy” rather than “sanctify.” The result of all this ritual is that Aaron and his sons will be set aside and distinct in their life and their service.

34 tn S. R. Driver suggests that this is the appendix or an appendix, both here and in v. 13 (Exodus, 320). “The surplus, the appendage of liver, found with cow, sheep, or goat, but not with humans: Lobus caudatus” (HALOT 453 s.v. יֹתֶרֶת).

35 tn Heb “filling.”

36 tn Heb “the whole” or “the all.”

37 tn Heb “palms.”

38 tn The “wave offering” is תְּנוּפָה (tÿnufah); it is, of course, cognate with the verb, but an adverbial accusative rather than the direct object. In Lev 23 this seems to be a sacrificial gesture of things that are for the priests – but they present them first to Yahweh and then receive them back from him. So the waving is not side to side, but forward to Yahweh and then back to the priest. Here it is just an induction into that routine, since this is the ordination of the priests and the gifts are not yet theirs. So this will all be burned on the altar.

39 tn “turn to sweet smoke.”

40 tn “them” has been supplied.

41 sn These are the two special priestly offerings: the wave offering (from the verb “to wave”) and the “presentation offering” (older English: heave offering; from a verb “to be high,” in Hiphil meaning “to lift up,” an item separated from the offering, a contribution). The two are then clarified with two corresponding relative clauses containing two Hophals: “which was waved and which was presented.” In making sacrifices, the breast and the thigh belong to the priests.

42 tn The construction is an infinitive construct with a lamed (ל) preposition. The form simply means “for anointing,” but it serves to express the purpose or result of their inheriting the sacred garments.

43 tn This form is a Piel infinitive construct with a lamed (ל) preposition. It literally reads “for filling the hands,” the idiom used throughout this chapter for ordination or installation. Here too it has a parallel use of purpose or result.

44 tn Heb “after him”; NCV, NLT “after Aaron.”

45 tn The text just has the relative pronoun and the imperfect tense. It could be translated “who comes/enters.” But the context seems to indicate that this would be when he first comes to the tent to begin his tenure as High Priest, and so a temporal clause makes this clear. “First” has been supplied.

46 tn “Seven days” is an adverbial accusative of time. The ritual of ordination is to be repeated for seven days, and so they are to remain there in the court in full dress.

47 tn Or “boil” (see Lev 8:31).

48 sn The “holy place” must be in the courtyard of the sanctuary. Lev 8:31 says it is to be cooked at the entrance of the tent of meeting. Here it says it will be eaten there as well. This, then, becomes a communion sacrifice, a peace offering which was a shared meal. Eating a communal meal in a holy place was meant to signify that the worshipers and the priests were at peace with God.

49 tn The clause is a relative clause modifying “those things,” the direct object of the verb “eat.” The relative clause has a resumptive pronoun: “which atonement was made by them” becomes “by which atonement was made.” The verb is a Pual perfect of כִּפֵּר (kipper, “to expiate, atone, pacify”).

50 tn The Hebrew word is “stranger, alien” (זָר, zar). But in this context it means anyone who is not a priest (see S. R. Driver, Exodus, 324).

51 tn Or “ordination offerings” (Heb “fillings”).

52 tn The verb in the conditional clause is a Niphal imperfect of יָתַר (yatar); this verb is repeated in the next clause (as a Niphal participle) as the direct object of the verb “you will burn” (a Qal perfect with a vav [ו] consecutive to form the instruction).

53 tn Heb “burn with fire.”

54 tn The verb is a Niphal imperfect negated. It expresses the prohibition against eating this, but in the passive voice: “it will not be eaten,” or stronger, “it must not be eaten.”

55 tn Heb “you will fill their hand.”

56 tn The “seven days” is the adverbial accusative explaining that the ritual of the filling should continue daily for a week. Leviticus makes it clear that they are not to leave the sanctuary.

57 tn The construction uses a genitive: “a bull of the sin offering,” which means, a bull that is designated for a sin (or better, purification) offering.

58 sn It is difficult to understand how this verse is to be harmonized with the other passages. The ceremony in the earlier passages deals with atonement made for the priests, for people. But here it is the altar that is being sanctified. The “sin [purification] offering” seems to be for purification of the sanctuary and altar to receive people in their worship.

59 tn The verb is וְחִטֵּאתָ (vÿhitte’ta), a Piel perfect of the word usually translated “to sin.” Here it may be interpreted as a privative Piel (as in Ps 51:7 [9]), with the sense of “un-sin” or “remove sin.” It could also be interpreted as related to the word for “sin offering,” and so be a denominative verb. It means “to purify, cleanse.” The Hebrews understood that sin and contamination could corrupt and pollute even things, and so they had to be purged.

60 tn The construction is a Piel infinitive construct in an adverbial clause. The preposition bet (ב) that begins the clause could be taken as a temporal preposition, but in this context it seems to express the means by which the altar was purged of contamination – “in your making atonement” is “by [your] making atonement.”

61 tn Once again this is an adverbial accusative of time. Each day for seven days the ritual at the altar is to be followed.

62 tn The construction is the superlative genitive: “holy of holies,” or “most holy.”

63 sn This line states an unusual principle, meant to preserve the sanctity of the altar. S. R. Driver explains it this way (Exodus, 325): If anything comes in contact with the altar, it becomes holy and must remain in the sanctuary for Yahweh’s use. If a person touches the altar, he likewise becomes holy and cannot return to the profane regions. He will be given over to God to be dealt with as God pleases. Anyone who was not qualified to touch the altar did not dare approach it, for contact would have meant that he was no longer free to leave but was God’s holy possession – and might pay for it with his life (see Exod 30:29; Lev 6:18b, 27; and Ezek 46:20).

64 tn The verb is “you will do,” “you will make.” It clearly refers to offering the animals on the altar, but may emphasize all the preparation that was involved in the process.

65 tn Heb “between the two evenings” or “between the two settings” (בֵּין הָעַרְבָּיִם, ben ha’arbayim). This expression has had a good deal of discussion. (1) Tg. Onq. says “between the two suns,” which the Talmud explains as the time between the sunset and the time the stars become visible. More technically, the first “evening” would be the time between sunset and the appearance of the crescent moon, and the second “evening” the next hour, or from the appearance of the crescent moon to full darkness (see Deut 16:6 – “at the going down of the sun”). (2) Saadia, Rashi, and Kimchi say the first evening is when the sun begins to decline in the west and cast its shadows, and the second evening is the beginning of night. (3) The view adopted by the Pharisees and the Talmudists (b. Pesahim 61a) is that the first evening is when the heat of the sun begins to decrease, and the second evening begins at sunset, or, roughly from 3-5 p.m. The Mishnah (m. Pesahim 5:1) indicates the lamb was killed about 2:30 p.m. – anything before noon was not valid. S. R. Driver concludes from this survey that the first view is probably the best, although the last view was the traditionally accepted one (Exodus, 89-90). Late afternoon or early evening seems to be intended, the time of twilight perhaps.

66 tn The phrase “of an ephah” has been supplied for clarity (cf. Num 28:5). The ephah was a commonly used dry measure whose capacity is now uncertain: “Quotations given for the ephah vary from ca. 45 to 20 liters” (C. Houtman, Exodus, 2:340-41).

67 tn “Hin” is a transliterated Hebrew word that seems to have an Egyptian derivation. The amount of liquid measured by a hin is uncertain: “Its presumed capacity varies from about 3,5 liters to 7,5 liters” (C. Houtman, Exodus, 3:550).

68 tn The translation has “regular” instead of “continually,” because they will be preparing this twice a day.

69 tn The relative clause identifies the place in front of the Tent as the place that Yahweh would meet Moses. The main verb of the clause is אִוָּעֵד (’ivva’ed), a Niphal imperfect of the verb יָעַד (ya’ad), the verb that is cognate to the name “tent of meeting” – hence the name. This clause leads into the next four verses.

70 tn The verb now is a Niphal perfect from the same root, with a vav (ו) consecutive. It simply continues the preceding verb, announcing now that he would meet the people.

71 tn Or “will be sanctified by my glory” (KJV and ASV both similar).

sn The tabernacle, as well as the priests and the altar, will be sanctified by the power of Yahweh’s presence. The reference here is to when Yahweh enters the sanctuary in all his glory (see Exod 40:34f.).

72 tn This verse affirms the same point as the last, but now with an active verb: “I will set apart as holy” (or “I will sanctify”). This verse, then, probably introduces the conclusion of the chapter: “So I will….”

73 tn The verb has the root שָׁכַן (shakan), from which came the word for the dwelling place, or sanctuary, itself (מִשְׁכָּן, mishkan). It is also used for the description of “the Shekinah glory.” God is affirming that he will reside in the midst of his people.


NET Bible® - Exodus 30

Exodus 30

The Altar of Incense

30:1 1 “You are to make an altar for burning incense;2 you are to make it of3 acacia wood.4 30:2 Its length is to be a foot and a half5 and its width a foot and a half; it will be square. Its height is to be three feet,6 with its horns of one piece with it.7 30:3 You are to overlay it with pure gold – its top,8 its four walls,9 and its horns – and make a surrounding border of gold for it.10 30:4 You are to make two gold rings for it under its border, on its two flanks; you are to make them on its two sides.11 The rings12 will be places13 for poles to carry it with. 30:5 You are to make the poles of acacia wood and overlay them with gold.

30:6 “You are to put it in front of the curtain that is before the ark of the testimony (before the atonement lid that is over the testimony), where I will meet you. 30:7 Aaron is to burn sweet incense14 on it morning by morning; when he attends15 to the lamps he is to burn incense.16 30:8 When Aaron sets up the lamps around sundown he is to burn incense on it; it is to be a regular incense offering before the Lord throughout your generations. 30:9 You must not offer strange incense on it, nor burnt offering, nor meal offering, and you must not pour out a drink offering on it. 30:10 Aaron is to make atonement on its horns once in the year with some of the blood of the sin offering for atonement;17 once in the year18 he is to make atonement on it throughout your generations. It is most holy to the Lord.”19

The Ransom Money

30:11 20 The Lord spoke to Moses:21 30:12 “When you take a census22 of the Israelites according to their number,23 then each man is to pay a ransom24 for his life to the Lord when you number them,25 so that there will be no plague among them when you number them. 30:13 Everyone who crosses over to those who are numbered26 is to pay this: a half shekel27 according to the shekel of the sanctuary28 (a shekel weighs twenty gerahs). The half shekel is to be an offering29 to the Lord. 30:14 Everyone who crosses over to those numbered, from twenty years old and up, is to pay an offering to the Lord. 30:15 The rich are not to increase it,30 and the poor are not to pay less than the half shekel when giving31 the offering of the Lord, to make atonement32 for your lives. 30:16 You are to receive the atonement money33 from the Israelites and give it for the service34 of the tent of meeting. It will be a memorial35 for the Israelites before the Lord, to make atonement36 for your lives.”

The Bronze Laver

30:17 37 The Lord spoke to Moses:38 30:18 “You are also to make a large bronze39 basin with a bronze stand40 for washing. You are to put it between the tent of meeting and the altar and put water in it,41 30:19 and Aaron and his sons must wash their hands and their feet from it.42 30:20 When they enter43 the tent of meeting, they must wash with44 water so that they do not die.45 Also, when they approach46 the altar to minister by burning incense47 as an offering made by fire48 to the Lord, 30:21 they must wash49 their hands and their feet so that they do not die. And this50 will be a perpetual ordinance for them and for their descendants51 throughout their generations.”52

Oil and Incense

30:22 53 The Lord spoke to Moses:54 30:23 “Take55 choice spices:56 twelve and a half pounds57 of free-flowing myrrh,58 half that – about six and a quarter pounds – of sweet-smelling cinnamon, six and a quarter pounds of sweet-smelling cane, 30:24 and twelve and a half pounds of cassia, all weighed59 according to the sanctuary shekel, and four quarts60 of olive oil. 30:25 You are to make this61 into62 a sacred anointing oil, a perfumed compound,63 the work of a perfumer. It will be sacred anointing oil.

30:26 “With it you are to anoint the tent of meeting, the ark of the testimony, 30:27 the table and all its utensils, the lampstand and its utensils, the altar of incense, 30:28 the altar for the burnt offering and all its utensils, and the laver and its base. 30:29 So you are to sanctify them,64 and they will be most holy;65 anything that touches them will be holy.66

30:30 “You are to anoint Aaron and his sons and67 sanctify them, so that they may minister as my priests. 30:31 And you are to tell the Israelites: ‘This is to be my sacred anointing oil throughout your generations. 30:32 It must not be applied68 to people’s bodies, and you must not make any like it with the same recipe. It is holy, and it must be holy to you. 30:33 Whoever makes perfume like it and whoever puts any of it on someone not a priest69 will be cut off70 from his people.’”

30:34 The Lord said to Moses: “Take71 spices, gum resin,72 onycha,73 galbanum,74 and pure frankincense75 of equal amounts76 30:35 and make it into an incense,77 a perfume,78 the work of a perfumer. It is to be finely ground,79 and pure and sacred. 30:36 You are to beat some of it very fine and put some of it before the ark of the testimony in the tent of meeting where I will meet with you; it is to be most holy to you. 30:37 And the incense that you are to make, you must not make for yourselves using the same recipe; it is to be most holy to you, belonging to the Lord. 30:38 Whoever makes anything like it, to use as perfume,80 will be cut off from his people.”

Next Chapter


NET Bible® - Exodus 30 Notes

1 sn Why this section has been held until now is a mystery. One would have expected to find it with the instructions for the other furnishings. The widespread contemporary view that it was composed later does not answer the question, it merely moves the issue to the work of an editor rather than the author. N. M. Sarna notes concerning the items in chapter 30 that “all the materials for these final items were anticipated in the list of invited donations in 25:3-6” and that they were not needed for installing Aaron and his sons (Exodus [JPSTC], 193). Verses 1-10 can be divided into three sections: the instructions for building the incense altar (1-5), its placement (6), and its proper use (7-10).

2 tn The expression is מִזְבֵּחַ מִקְטַר קְטֹרֶת (mizbeakh miqtar qÿtoret), either “an altar, namely an altar of incense,” or “an altar, [for] burning incense.” The second noun is “altar of incense,” although some suggest it is an active noun meaning “burning.” If the former, then it is in apposition to the word for “altar” (which is not in construct). The last noun is “incense” or “sweet smoke.” It either qualifies the “altar of incense” or serves as the object of the active noun. B. Jacob says that in order to designate that this altar be used only for incense, the Torah prepared the second word for this passage alone. It specifies the kind of altar this is (Exodus, 828).

3 tn This is an adverbial accusative explaining the material used in building the altar.

4 sn See M. Haran, “The Uses of Incense in Ancient Israel Ritual,” VT 10 (1960): 113-15; N. Glueck, “Incense Altars,” Translating and Understanding the Old Testament, 325-29.

5 tn Heb “a cubit.”

6 tn Heb “two cubits.”

7 tn Heb “its horns from it.”

8 tn Heb “roof.”

9 tn Heb “its walls around.”

10 tn Heb “and make for it border gold around.” The verb is a consecutive perfect. See Exod 25:11, where the ark also has such a molding.

11 sn Since it was a small altar, it needed only two rings, one on either side, in order to be carried. The second clause clarifies that the rings should be on the sides, the right and the left, as you approach the altar.

12 tn Heb “And it”; this refers to the rings collectively in their placement on the box, and so the word “rings” has been used to clarify the referent for the modern reader.

13 tn Heb “for houses.”

14 tn The text uses a cognate accusative (“incense”) with the verb “to burn” or “to make into incense/sweet smoke.” Then, the noun “sweet spices” is added in apposition to clarify the incense as sweet.

15 tn The Hebrew is בְּהֵיטִיבוֹ (bÿhetivo), a Hiphil infinitive construct serving in a temporal clause. The Hebrew verb means “to make good” and so in this context “to fix” or “to dress.” This refers to cleansing and trimming the lamps.

16 sn The point of the little golden altar of incense is normally for intercessory prayer, and then at the Day of Atonement for blood applied atonement. The instructions for making it show that God wanted his people to make a place for prayer. The instructions for its use show that God expects that the requests of his people will be pleasing to him.

17 tn The word “atonements” (plural in Hebrew) is a genitive showing the result or product of the sacrifice made.

18 sn This ruling presupposes that the instruction for the Day of Atonement has been given, or at the very least, is to be given shortly. That is the one day of the year that all sin and all ritual impurity would be removed.

19 sn The phrase “most holy to the Lord” means that the altar cannot be used for any other purpose than what is stated here.

20 sn This brief section has been interpreted a number of ways by biblical scholars (for a good survey and discussion, see B. Jacob, Exodus, 829-35). In this context the danger of erecting and caring for a sanctuary may have been in view. A census would be taken to count the losses and to cover the danger of coming into such proximity with the holy place; payment was made to ransom the lives of the people numbered so that they would not die. The money collected would then be used for the care of the sanctuary. The principle was fairly straightforward: Those numbered among the redeemed of the Lord were to support the work of the Lord to maintain their fellowship with the covenant. The passage is fairly easy to outline: I. Every covenant member must give a ransom for his life to avoid death (11-12); II. The ransom is the same for all, whether rich or poor (13-15); and III. The ransom money supports the sanctuary as a memorial for the ransomed (16).

21 tn Heb “and Yahweh spoke to Moses, saying.” This full means for introducing a quotation from the Lord is used again in 30:17, 22; 31:1; and 40:1. It appears first in 6:10. Cynthia L. Miller discusses its use in detail (The Representation of Speech in Biblical Hebrew Narrative, 373-86).

22 tn The expression is “when you take [lift up] the sum [head] of the Israelites.”

23 tn The form is לִפְקֻדֵיהֶם (lifqudehem, “according to those that are numbered of/by them”) from the verb פָּקַד (paqad, “to visit”). But the idea of this word seems more to be that of changing or determining the destiny, and so “appoint” and “number” become clear categories of meaning for the word. Here it simply refers to the census, but when this word is used for a census it often involves mustering an army for a military purpose. Here there is no indication of a war, but it may be laying down the principle that when they should do this, here is the price. B. Jacob (Exodus, 835) uses Num 31 as a good illustration, showing that the warrior was essentially a murderer, if he killed anyone in battle. For this reason his blood was forfeit; if he survived he must pay a כֹּפֶר (kofer) because every human life possesses value and must be atoned for. The payment during the census represented a “presumptive ransom” so that they could not be faulted for what they might do in war.

24 tn The “ransom” is כֹּפֶר (kofer), a word related to words translated “atone” and “atonement.” Here the noun refers to what is paid for the life. The idea is that of delivering or redeeming by a substitute – here the substitute is the money. If they paid the amount, their lives would be safe (W. C. Kaiser, Jr., “Exodus,” EBC 2:473).

25 tn The temporal clause uses a preposition, an infinitive construct, and then an accusative. The subject is supplied: “in numbering them” means “when [you] number them.” The verb could also be rendered “when you muster them.”

26 sn Each man was to pass in front of the counting officer and join those already counted on the other side.

27 sn The half shekel weight of silver would be about one-fifth of an ounce (6 grams).

28 sn It appears that some standard is in view for the amount of a shekel weight. The sanctuary shekel is sometimes considered to be twice the value of the ordinary shekel. The “gerah,” also of uncertain meaning, was mentioned as a reference point for the ancient reader to understand the value of the required payment. It may also be that the expression meant “a sacred shekel” and looked at the purpose more – a shekel for sanctuary dues. This would mean that the standard of the shekel weight was set because it was the traditional amount of sacred dues (S. R. Driver, Exodus, 333). “Though there is no certainty, the shekel is said to weigh about 11,5 grams…Whether an official standard is meant [by ‘sanctuary shekel’] or whether the sanctuary shekel had a different weight than the ‘ordinary’ shekel is not known” (C. Houtman, Exodus, 3:181).

29 tn Or “contribution” (תְּרוּמָה, tÿrumah).

30 tn Or “pay more.”

31 tn The form is לָתֵת (latet), the Qal infinitive construct with the lamed preposition. The infinitive here is explaining the preceding verbs. They are not to increase or diminish the amount “in paying the offering.” The construction approximates a temporal clause.

32 tn This infinitive construct (לְכַפֵּר, lÿkhapper) provides the purpose of the giving the offering – to atone.

33 tn Heb “the silver of the atonements.” The genitive here is the result (as in “sheep of slaughter”) telling what the money will be used for (see R. J. Williams, Hebrew Syntax, 11, §44).

34 sn The idea of “service” is maintenance and care of the sanctuary and its service, meaning the morning and evening sacrifices and the other elements to be used.

35 sn S. R. Driver says this is “to keep Jehovah in continual remembrance of the ransom which had been paid for their lives” (Exodus, 334).

36 tn The infinitive could be taken in a couple of ways here. It could be an epexegetical infinitive: “making atonement.” Or it could be the infinitive expressing result: “so that atonement will be made for your lives.”

37 sn Another piece of furniture is now introduced, the laver, or washing basin. It was a round (the root means to be round) basin for holding water, but it had to be up on a pedestal or base to let water run out (through taps of some kind) for the priests to wash – they could not simply dip dirty hands into the basin. This was for the priests primarily to wash their hands and feet before entering the tent. It stood in the courtyard between the altar and the tent. No dimensions are given. The passage can be divided into three sections: the instructions (17-18), the rules for washing (19-20), and the reminder that this is a perpetual statute.

38 tn Heb “and Yahweh spoke to Moses, saying.”

39 sn The metal for this object was obtained from the women from their mirrors (see Exod 38:8).

40 tn Heb “and its stand bronze.”

41 tn The form is the adverb “there” with the directive qamets-he ( ָה).

42 tn That is, from water from it.

43 tn The form is an infinitive construct with the temporal preposition bet (ב), and a suffixed subjective genitive: “in their going in,” or, whenever they enter.

44 tn “Water” is an adverbial accusative of means, and so is translated “with water.” Gesenius classifies this with verbs of “covering with something.” But he prefers to emend the text with a preposition (see GKC 369 §117.y, n. 1).

45 tn The verb is a Qal imperfect with a nuance of final imperfect. The purpose/result clause here is indicated only with the conjunction: “and they do not die.” But clearly from the context this is the intended result of their washing – it is in order that they not die.

46 tn Here, too, the infinitive is used in a temporal clause construction. The verb נָגַשׁ (nagash) is the common verb used for drawing near to the altar to make offerings – the official duties of the priest.

47 tn The text uses two infinitives construct: “to minister to burn incense”; the first is the general term and expresses the purpose of the drawing near, and the second infinitive is epexegetical, explaining the first infinitive.

48 tn The translation “as an offering made by fire” is a standard rendering of the one word in the text that appears to refer to “fire.” Milgrom and others contend that it simply means a “gift” (Leviticus 1-16, 161).

49 tn Heb “and [then] they will wash.”

50 tn The verb is “it will be.”

51 tn Heb “for his seed.”

52 tn Or “for generations to come”; it literally is “to their generations.”

sn The symbolic meaning of washing has been taught throughout the ages. This was a practical matter of cleaning hands and feet, but it was also symbolic of purification before Yahweh. It was an outward sign of inner spiritual cleansing, or forgiveness. Jesus washed the disciples feet (Jn 13) to show this same teaching; he asked the disciples if they knew what he had done (so it was more than washing feet). In this passage the theological points for the outline would be these: I. God provides the means of cleansing; II. Cleansing is a prerequisite for participating in the worship, and III. (Believers) priests must regularly appropriate God’s provision of cleansing.

53 sn The chapter ends with these two sections. The oil (22-33) is the mark of consecration, and the incense (34-38) is a mark of pleasing service, especially in prayer. So the essence of the message of the chapter is that the servants of God must be set apart by the Spirit for ministry and must be pleasing to God in the ministry.

54 tn Heb “and Yahweh spoke to Moses, saying.”

55 tn The construction uses the imperative “take,” but before it is the independent pronoun to add emphasis to it. After the imperative is the ethical dative (lit. “to you”) to stress the task to Moses as a personal responsibility: “and you, take to yourself.”

56 tn Heb “spices head.” This must mean the chief spices, or perhaps the top spice, meaning fine spices or choice spices. See Song 4:14; Ezek 27:22.

57 tn Or “500 shekels.” Verse 24 specifies that the sanctuary shekel was the unit for weighing the spices. The total of 1500 shekels for the four spices is estimated at between 77 and 100 pounds, or 17 to 22 kilograms, depending on how much a shekel weighed (C. Houtman, Exodus, 3:576).

58 sn Myrrh is an aromatic substance that flows from the bark of certain trees in Arabia and Africa and then hardens. “The hardened globules of the gum appear also to have been ground into a powder that would have been easy to store and would have been poured from a container” (J. Durham, Exodus [WBC], 3:406).

59 tn The words “all weighed” are added for clarity in English.

60 tn Or “a hin.” A hin of oil is estimated at around one gallon (J. Durham, Exodus [WBC], 3:406).

61 tn Heb “it.”

62 tn The word “oil” is an adverbial accusative, indicating the product that results from the verb (R. J. Williams, Hebrew Syntax, §52).

63 tn The somewhat rare words rendered “a perfumed compound” are both associated with a verbal root having to do with mixing spices and other ingredients to make fragrant ointments. They are used with the next phrase, “the work of a perfumer,” to describe the finished oil as a special mixture of aromatic spices and one requiring the knowledge and skills of an experienced maker.

64 tn The verb is a Piel perfect with vav (ו) consecutive; in this verse it is summarizing or explaining what the anointing has accomplished. This is the effect of the anointing (see Exod 29:36).

65 tn This is the superlative genitive again, Heb “holy of holies.”

66 tn See Exod 29:37; as before, this could refer to anything or anyone touching the sanctified items.

67 tn The perfect tense with vav (ו) consecutive follows the imperfect of instruction; it may be equal to the instruction, but more likely shows the purpose or result of the act.

68 tn Without an expressed subject, the verb may be treated as a passive. Any common use, as in personal hygiene, would be a complete desecration.

69 tn Heb “a stranger,” meaning someone not ordained a priest.

70 sn The rabbinic interpretation of this is that it is a penalty imposed by heaven, that the life will be cut short and the person could die childless.

71 tn The construction is “take to you,” which could be left in that literal sense, but more likely the suffix is an ethical dative, stressing the subject of the imperative.

72 sn This is from a word that means “to drip”; the spice is a balsam that drips from a resinous tree.

73 sn This may be a plant, or it may be from a species of mollusks; it is mentioned in Ugaritic and Akkadian; it gives a pungent odor when burnt.

74 sn This is a gum from plants of the genus Ferula; it has an unpleasant odor, but when mixed with others is pleasant.

75 tn The word “spice is repeated here, suggesting that the first three formed half of the ingredient and this spice the other half – but this is conjecture (U. Cassuto, Exodus, 400).

76 tn Heb “of each part there will be an equal part.”

77 tn This is an accusative of result or product.

78 tn The word is in apposition to “incense,” further defining the kind of incense that is to be made.

79 tn The word מְמֻלָּח (mÿmullakh), a passive participle, is usually taken to mean “salted.” Since there is no meaning like that for the Pual form, the word probably should be taken as “mixed,” as in Rashi and Tg. Onq. Seasoning with salt would work if it were food, but since it is not food, if it means “salted” it would be a symbol of what was sound and whole for the covenant. Some have thought that it would have helped the incense burn quickly with more smoke.

80 tn Or to smell it, to use for the maker’s own pleasure.


NET Bible® - Exodus 31

Exodus 31

Willing Artisans

31:1 1 The Lord spoke to Moses:2 31:2 “See, I have chosen3 Bezalel son of Uri, the son of Hur, of the tribe of Judah, 31:3 and I have filled him with the Spirit of God4 in skill,5 in understanding, in knowledge, and in all kinds6 of craftsmanship, 31:4 to make artistic designs7 for work with gold, with silver, and with bronze, 31:5 and with cutting and setting stone, and with cutting wood, to work in all kinds of craftsmanship. 31:6 Moreover,8 I have also given him Oholiab son of Ahisamach, of the tribe of Dan, and I have given ability to all the specially skilled,9 that they may make10 everything I have commanded you: 31:7 the tent of meeting, the ark of the testimony, the atonement lid that is on it, all the furnishings11 of the tent, 31:8 the table with its utensils, the pure lampstand with all its utensils, the altar of incense, 31:9 the altar for the burnt offering with all its utensils, the large basin with its base, 31:10 the woven garments, the holy garments for Aaron the priest and the garments for his sons, to minister as priests, 31:11 the anointing oil, and sweet incense for the Holy Place. They will make all these things just as I have commanded you.”

Sabbath Observance

31:12 12 The Lord said to Moses,13 31:13 “Tell the Israelites, ‘Surely you must keep my Sabbaths,14 for it is a sign between me and you throughout your generations, that you may know that I am the Lord who sanctifies you.15 31:14 So you must keep the Sabbath, for it is holy for you. Everyone who defiles it16 must surely be put to death; indeed,17 if anyone does18 any19 work on it, then that person will be cut off from among his20 people. 31:15 Six days21 work may be done,22 but on the seventh day is a Sabbath of complete rest,23 holy to the Lord; anyone who does work on the Sabbath day must surely be put to death. 31:16 The Israelites must keep the Sabbath by observing the Sabbath throughout their generations as a perpetual covenant. 31:17 It is a sign between me and the Israelites forever; for in six days24 the Lord made the heavens and the earth, and on the seventh day he rested and was refreshed.’”25

31:18 He gave Moses two tablets of testimony when he had finished speaking with him on Mount Sinai, tablets of stone written by the finger of God.26

Next Chapter


NET Bible® - Exodus 31 Notes

1 sn The next unit describes the preparation of skilled workers to build all that has been listed now for several chapters. This chapter would have been the bridge to the building of the sanctuary (35-39) if it were not for the idolatrous interlude. God called individuals and prepared them by his Spirit to be skilled to do the work for the tabernacle. If this were the substance of an exposition, it would clearly be a message on gifted people doing the work – close to the spiritual lesson of Ephesians 4. There would be two levels of meaning: the physical, which looks at the skilled artisans providing for a place to worship Yahweh, and the spiritual, which would bring in the Spirit-filled servants of God participating in building up his kingdom.

2 tn Heb “and Yahweh spoke to Moses, saying.”

3 tn Heb “called by name.” This expression means that the person was specifically chosen for some important task (S. R. Driver, Exodus, 342). See the expression with Cyrus in Isa 45:3-4.

4 sn The expression in the Bible means that the individual was given special, supernatural enablement to do what God wanted done. It usually is said of someone with exceptional power or ability. The image of “filling” usually means under the control of the Spirit, so that the Spirit is the dominant force in the life.

5 sn The following qualities are the ways in which the Spirit’s enablement will be displayed. “Skill” is the ability to produce something valuable to God and the community, “understanding” is the ability to distinguish between things, to perceive the best way to follow, and “knowledge” is the experiential awareness of how things are done.

6 tn Heb “and in all work”; “all” means “all kinds of” here.

7 tn The expression is לַחְשֹׁב מַחֲשָׁבֹת (lakhshov makhashavot, “to devise devices”). The infinitive emphasizes that Bezalel will be able to design or plan works that are artistic or skillful. He will think thoughts or devise the plans, and then he will execute them in silver or stone or whatever other material he uses.

8 tn The expression uses the independent personal pronoun (“and I”) with the deictic particle (“behold”) to enforce the subject of the verb – “and I, indeed I have given.”

9 tn Heb “and in the heart of all that are wise-hearted I have put wisdom.”

sn The verse means that there were a good number of very skilled and trained artisans that could come to do the work that God wanted done. But God’s Spirit further endowed them with additional wisdom and skill for the work that had to be done.

10 tn The form is a perfect with vav (ו) consecutive. The form at this place shows the purpose or the result of what has gone before, and so it is rendered “that they may make.”

11 tn Heb “all the vessels of the tent.”

12 sn There are some questions about the arrangement of the book. The placement of this section here, however, should come as no surprise. After the instructions and preparation for work, a Sabbath day when work could not be done had to be legislated. In all that they were going to do, they must not violate the Sabbath,

13 tn Heb “and Yahweh said (אָמַר, ’amar) to Moses, saying.”

14 sn The instruction for the Sabbath at this point seems rather abrupt, but it follows logically the extended plans of building the sanctuary. B. Jacob, following some of the earlier treatments, suggests that these are specific rules given for the duration of the building of the sanctuary (Exodus, 844). The Sabbath day is a day of complete cessation; no labor or work could be done. The point here is that God’s covenant people must faithfully keep the sign of the covenant as a living commemoration of the finished work of Yahweh, and as an active part in their sanctification. See also H. Routtenberg, “The Laws of Sabbath: Biblical Sources,” Dor le Dor 6 (1977): 41-43, 99-101, 153-55, 204-6; G. Robinson, “The Idea of Rest in the OT and the Search for the Basic Character of Sabbath,” ZAW 92 (1980): 32-42; M. Tsevat, “The Basic Meaning of the Biblical Sabbath, ZAW 84 (1972): 447-59; M. T. Willshaw, “A Joyous Sign,” ExpTim 89 (1978): 179-80.

15 tn Or “your sanctifier.”

16 tn This clause is all from one word, a Piel plural participle with a third, feminine suffix: מְחַלְלֶיהָ (mÿkhalleha, “defilers of it”). This form serves as the subject of the sentence. The word חָלַל (khalal) is the antonym of קָדַשׁ (qadash, “to be holy”). It means “common, profane,” and in the Piel stem “make common, profane” or “defile.” Treating the Sabbath like an ordinary day would profane it, make it common.

17 tn This is the asseverative use of כִּי (ki) meaning “surely, indeed,” for it restates the point just made (see R. J. Williams, Hebrew Syntax, 73, §449).

18 tn Heb “the one who does.”

19 tn “any” has been supplied.

20 tn Literally “her” (a feminine pronoun agreeing with “soul/life,” which is grammatically feminine).

21 tn This is an adverbial accusative of time, indicating that work may be done for six days out of the week.

22 tn The form is a Niphal imperfect; it has the nuance of permission in this sentence, for the sentence is simply saying that the six days are work days – that is when work may be done.

23 tn The expression is שַׁבַּת שַׁבָּתוֹן (shabbat shabbaton), “a Sabbath of entire rest,” or better, “a sabbath of complete desisting” (U. Cassuto, Exodus, 404). The second noun, the modifying genitive, is an abstract noun. The repetition provides the superlative idea that complete rest is the order of the day.

24 tn The expression again forms an adverbial accusative of time.

25 sn The word “rest” essentially means “to cease, stop.” So describing God as “resting” on the seventh day does not indicate that he was tired – he simply finished creation and then ceased or stopped. But in this verse is a very bold anthropomorphism in the form of the verb וַיִּנָּפַשׁ (vayyinnafash), a Niphal preterite from the root נָפַשׁ (nafash), the word that is related to “life, soul” or more specifically “breath, throat.” The verb is usually translated here as “he was refreshed,” offering a very human picture. It could also be rendered “he took breath” (S. R. Driver, Exodus, 345). Elsewhere the verb is used of people and animals. The anthropomorphism is clearly intended to teach people to stop and refresh themselves physically, spiritually, and emotionally on this day of rest.

26 sn The expression “the finger of God” has come up before in the book, in the plagues (Exod 8:15) to express that it was a demonstration of the power and authority of God. So here too the commandments given to Moses on stone tablets came from God. It too is a bold anthropomorphism; to attribute such a material action to Yahweh would have been thought provoking to say the least. But by using “God” and by stating it in an obviously figurative way, balance is maintained. Since no one writes with one finger, the expression simply says that the Law came directly from God.


NET Bible® - Exodus 32

Exodus 32

The Sin of the Golden Calf

32:1 1 When the people saw that Moses delayed2 in coming down3 from the mountain, they4 gathered around Aaron and said to him, “Get up,5 make us gods6 that will go before us. As for this fellow Moses,7 the man who brought us up from the land of Egypt, we do not know what8 has become of him!”

32:2 So Aaron said to them, “Break off the gold earrings that are on the ears of your wives, your sons, and your daughters, and bring them to me.”9 32:3 So all10 the people broke off the gold earrings that were on their ears and brought them to Aaron. 32:4 He accepted the gold11 from them,12 fashioned13 it with an engraving tool, and made a molten calf.14 Then they said, “These are your gods,15 O Israel, who brought you up out of Egypt.”

32:5 When16 Aaron saw this,17 he built an altar before it,18 and Aaron made a proclamation19 and said, “Tomorrow will be a feast20 to the Lord.” 32:6 So they got up early on the next day and offered up burnt offerings and brought peace offerings, and the people sat down to eat and drink,21 and they rose up to play.22

32:7 The Lord spoke to Moses: “Go quickly, descend,23 because your24 people, whom you brought up from the land of Egypt, have acted corruptly. 32:8 They have quickly turned aside25 from the way that I commanded them – they have made for themselves a molten calf and have bowed down to it and sacrificed to it and said, ‘These are your gods, O Israel, which brought you up from the land of Egypt.’”

32:9 Then the Lord said to Moses: “I have seen this people.26 Look27 what a stiff-necked people they are!28 32:10 So now, leave me alone29 so that my anger can burn against them and I can destroy them, and I will make from you a great nation.”

32:11 But Moses sought the favor30 of the Lord his God and said, “O Lord, why does your anger burn against your people, whom you have brought out from the land of Egypt with great power and with a mighty hand? 32:12 Why31 should the Egyptians say,32 ‘For evil33 he led them out to kill them in the mountains and to destroy34 them from the face of the earth’? Turn from your burning anger, and relent35 of this evil against your people. 32:13 Remember Abraham, Isaac, and Israel your servants, to whom you swore by yourself and told them, ‘I will multiply your descendants36 like the stars of heaven, and all this land that I have spoken about37 I will give to your descendants,38 and they will inherit it forever.’” 32:14 Then the Lord relented over the evil that he had said he would do to his people.

32:15 Moses turned and went down from the mountain with39 the two tablets of the testimony in his hands. The tablets were written on both sides – they were written on the front and on the back. 32:16 Now the tablets were the work of God, and the writing was the writing of God, engraved on the tablets. 32:17 When Joshua heard the noise of the people as they shouted,40 he said to Moses, “It is the sound of war in the camp!” 32:18 Moses41 said, “It is not the sound of those who shout for victory,42 nor is it the sound of those who cry because they are overcome,43 but the sound of singing44 I hear.”45

32:19 When he approached the camp and saw the calf and the dancing, Moses became extremely angry.46 He threw the tablets from his hands and broke them to pieces at the bottom of the mountain.47 32:20 He took the calf they had made and burned it in the fire, ground it48 to powder, poured it out on the water, and made the Israelites drink it.49

32:21 Moses said to Aaron, “What did this people do to you, that you have brought on them so great a sin?” 32:22 Aaron said, “Do not let your anger burn hot, my lord;50 you know these people, that they tend to evil.51 32:23 They said to me, ‘Make us gods that will go before us, for as for this fellow Moses, the man who brought us up out of the land of Egypt, we do not know what has happened to him.’ 32:24 So I said to them, ‘Whoever has gold, break it off.’ So they gave it52 to me, and I threw it into the fire, and this calf came out.”53

32:25 Moses saw that the people were running wild,54 for Aaron had let them get completely out of control, causing derision from their enemies.55 32:26 So Moses stood at the entrance of the camp and said, “Whoever is for the Lord, come56 to me.”57 All the Levites gathered around him, 32:27 and he said to them, “Thus says the Lord, the God of Israel, ‘Each man fasten58 his sword on his side, and go back and forth59 from entrance to entrance throughout the camp, and each one kill his brother, his friend, and his neighbor.’”60

32:28 The Levites did what Moses ordered,61 and that day about three thousand men of the people died.62 32:29 Moses said, “You have been consecrated63 today for the Lord, for each of you was against his son or against his brother, so he has given a blessing to you today.”64

32:30 The next day Moses said to the people,65 “You have committed a very serious sin,66 but now I will go up to the Lord – perhaps I can make atonement67 on behalf of your sin.”

32:31 So Moses returned to the Lord and said, “Alas, this people has committed a very serious sin,68 and they have made for themselves gods of gold. 32:32 But now, if you will forgive their sin…,69 but if not, wipe me out70 from your book that you have written.”71 32:33 The Lord said to Moses, “Whoever has sinned against me – that person I will wipe out of my book. 32:34 So now go, lead the people to the place I have spoken to you about. See,72 my angel will go before you. But on the day that I punish, I will indeed punish them for their sin.”73

32:35 And the Lord sent a plague on the people because they had made the calf74 – the one Aaron made.75

Next Chapter


NET Bible® - Exodus 32 Notes

1 sn This narrative is an unhappy interlude in the flow of the argument of the book. After the giving of the Law and the instructions for the tabernacle, the people get into idolatry. So this section tells what the people were doing when Moses was on the mountain. Here is an instant violation of the covenant that they had just agreed to uphold. But through it all Moses shines as the great intercessor for the people. So the subject matter is the sin of idolatry, its effects and its remedy. Because of the similarities to Jeroboam’s setting up the calves in Dan and Bethel, modern critics have often said this passage was written at that time. U. Cassuto shows how the language of this chapter would not fit an Iron Age setting in Dan. Rather, he argues, this story was well enough known for Jeroboam to imitate the practice (Exodus, 407-10). This chapter can be divided into four parts for an easier exposition: idolatry (32:1-6), intercession (32:7-14), judgment (32:15-29), intercession again (32:30-33:6). Of course, these sections are far more complex than this, but this gives an overview. Four summary statements for expository points might be: I. Impatience often leads to foolish violations of the faith, II. Violations of the covenant require intercession to escape condemnation, III. Those spared of divine wrath must purge evil from their midst, and IV. Those who purge evil from their midst will find reinstatement through intercession. Several important studies are available for this. See, among others, D. R. Davis, “Rebellion, Presence, and Covenant: A Study in Exodus 32-34,” WTJ 44 (1982): 71-87; M. Greenberg, “Moses’ Intercessory Prayer,” Ecumenical Institute for Advanced Theological Studies (1978): 21-35; R. A. Hamer, “The New Covenant of Moses,” Judaism 27 (1978): 345-50; R. L. Honeycutt, Jr., “Aaron, the Priesthood, and the Golden Calf,” RevExp 74 (1977): 523-35; J. N. Oswalt, “The Golden Calves and the Egyptian Concept of Deity,” EvQ 45 (1973): 13-20.

2 tn The meaning of this verb is properly “caused shame,” meaning cause disappointment because he was not coming back (see also Judg 5:28 for the delay of Sisera’s chariots [S. R. Driver, Exodus, 349]).

3 tn The infinitive construct with the lamed (ל) preposition is used here epexegetically, explaining the delay of Moses.

4 tn Heb “the people.”

5 tn The imperative means “arise.” It could be serving here as an interjection, getting Aaron’s attention. But it might also have the force of prompting him to get busy.

6 tn The plural translation is required here (although the form itself could be singular in meaning) because the verb that follows in the relative clause is a plural verb – that they go before us).

7 tn The text has “this Moses.” But this instance may find the demonstrative used in an earlier deictic sense, especially since there is no article with it.

8 tn The interrogative is used in an indirect question (see GKC 443-44 §137.c).

9 sn B. Jacob (Exodus, 937-38) argues that Aaron simply did not have the resolution that Moses did, and wanting to keep peace he gave in to the crowd. He also tries to explain that Aaron was wanting to show their folly through the deed. U. Cassuto also says that Aaron’s request for the gold was a form of procrastination, but that the people quickly did it and so he had no alternative but to go through with it (Exodus, 412). These may be right, since Aaron fully understood what was wrong with this, and what the program was all about. The text gives no strong indication to support these ideas, but there are enough hints from the way Aaron does things to warrant such a conclusion.

10 tn This “all” is a natural hyperbole in the narrative, for it means the large majority of the people.

11 tn Here “the gold” has been supplied.

12 tn Heb “from their hand.”

13 tn The verb looks similar to יָצַר (yatsar), “to form, fashion” by a plan or a design. That is the verb used in Gen 2:7 for Yahweh God forming the man from the dust of the ground. If it is here, it is the reverse, a human – the dust of the ground – trying to form a god or gods. The active participle of this verb in Hebrew is “the potter.” A related noun is the word יֵצֶּר (yetser), “evil inclination,” the wicked designs or intent of the human heart (Gen 6:5). But see the discussion by B. S. Childs (Exodus [OTL], 555-56) on a different reading, one that links the root to a hollow verb meaning “to cast out of metal” (as in 1 Kgs 7:15).

14 sn The word means a “young bull” and need not be translated as “calf” (although “calf” has become the traditional rendering in English). The word could describe an animal three years old. Aaron probably made an inner structure of wood and then, after melting down the gold, plated it. The verb “molten” does not need to imply that the image was solid gold; the word is used in Isa 30:22 for gold plating. So it was a young bull calf that was overlaid with gold, and the gold was fashioned with the stylus.

15 tn The word could be singular here and earlier; here it would then be “this is your god, O Israel.” However, the use of “these” indicates more than one god was meant by the image. But their statement and their statue, although they do not use the holy name, violate the first two commandments.

16 tn The preterite with the vav (ו) consecutive is subordinated as a temporal clause to the next preterite.

17 tn The word “this” has been supplied.

18 tn “Before it” means before the deity in the form of the calf. Aaron tried to redirect their worship to Yahweh, but the people had already broken down the barrier and were beyond control (U. Cassuto, Exodus, 413).

19 tn Heb “called.”

20 sn The word is חַג (khag), the pilgrim’s festival. This was the word used by Moses for their pilgrimage into the wilderness. Aaron seems here to be trying to do what Moses had intended they do, make a feast to Yahweh at Sinai, but his efforts will not compete with the idol. As B. Jacob says, Aaron saw all this happening and tried to rescue the true belief (Exodus, 941).

21 tn The second infinitive is an infinitive absolute. The first is an infinitive construct with a lamed (ל) preposition, expressing the purpose of their sitting down. The infinitive absolute that follows cannot take the preposition, but with the conjunction follows the force of the form before it (see GKC 340 §113.e).

22 tn The form is לְצַחֵק (lÿtsakheq), a Piel infinitive construct, giving the purpose of their rising up after the festal meal. On the surface it would seem that with the festival there would be singing and dancing, so that the people were celebrating even though they did not know the reason. W. C. Kaiser says the word means “drunken immoral orgies and sexual play” (“Exodus,” EBC 2:478). That is quite an assumption for this word, but is reflected in some recent English versions (e.g., NCV “got up and sinned sexually”; TEV “an orgy of drinking and sex”). The word means “to play, trifle.” It can have other meanings, depending on its contexts. It is used of Lot when he warned his sons-in-law and appeared as one who “mocked” them; it is also used of Ishmael “playing” with Isaac, which Paul interprets as mocking; it is used of Isaac “playing” with his wife in a manner that revealed to Abimelech that they were not brother and sister, and it is used by Potiphar’s wife to say that her husband brought this slave Joseph in to “mock” them. The most that can be gathered from these is that it is playful teasing, serious mocking, or playful caresses. It might fit with wild orgies, but there is no indication of that in this passage, and the word does not mean it. The fact that they were festive and playing before an idol was sufficient.

23 tn The two imperatives could also express one idea: “get down there.” In other words, “Make haste to get down.”

24 sn By giving the people to Moses in this way, God is saying that they have no longer any right to claim him as their God, since they have shared his honor with another. This is God’s talionic response to their “These are your gods who brought you up.” The use of these pronoun changes also would form an appeal to Moses to respond, since Moses knew that God had brought them up from Egypt.

25 tn The verb is a perfect tense, reflecting the present perfect nuance: “they have turned aside” and are still disobedient. But the verb is modified with the adverb “quickly” (actually a Piel infinitive absolute). It has been only a matter of weeks since they heard the voice of God prohibiting this.

26 sn This is a bold anthropomorphism; it is as if God has now had a chance to get to know these people and has discovered how rebellious they are. The point of the figure is that there has been discernible evidence of their nature.

27 tn Heb “and behold” or “and look.” The expression directs attention in order to persuade the hearer.

28 sn B. Jacob says the image is that of the people walking before God, and when he called to them the directions, they would not bend their neck to listen; they were resolute in doing what they intended to do (Exodus, 943). The figure describes them as refusing to submit, but resisting in pride.

29 tn The imperative, from the word “to rest” (נוּחַ, nuakh), has the sense of “leave me alone, let me be.” It is a directive for Moses not to intercede for the people. B. S. Childs (Exodus [OTL], 567) reflects the Jewish interpretation that there is a profound paradox in God’s words. He vows the severest punishment but then suddenly conditions it on Moses’ agreement. “Let me alone that I may consume them” is the statement, but the effect is that he has left the door open for intercession. He allows himself to be persuaded – that is what a mediator is for. God could have slammed the door (as when Moses wanted to go into the promised land). Moreover, by alluding to the promise to Abraham God gave Moses the strongest reason to intercede.

30 tn S. R. Driver (Exodus, 351) draws on Arabic to show that the meaning of this verb (חָלָה, khalah) was properly “make sweet the face” or “stroke the face”; so here “to entreat, seek to conciliate.” In this prayer, Driver adds, Moses urges four motives for mercy: 1) Israel is Yahweh’s people, 2) Israel’s deliverance has demanded great power, 3) the Egyptians would mock if the people now perished, and 4) the oath God made to the fathers.

31 tn The question is rhetorical; it really forms an affirmation that is used here as a reason for the request (see GKC 474 §150.e).

32 tn Heb “speak, saying.” This is redundant in English and has been simplified in the translation.

33 tn The word “evil” means any kind of life-threatening or fatal calamity. “Evil” is that which hinders life, interrupts life, causes pain to life, or destroys it. The Egyptians would conclude that such a God would have no good intent in taking his people to the desert if now he destroyed them.

34 tn The form is a Piel infinitive construct from כָּלָה (kalah, “to complete, finish”) but in this stem, “bring to an end, destroy.” As a purpose infinitive this expresses what the Egyptians would have thought of God’s motive.

35 tn The verb “repent, relent” when used of God is certainly an anthropomorphism. It expresses the deep pain that one would have over a situation. Earlier God repented that he had made humans (Gen 6:6). Here Moses is asking God to repent/relent over the judgment he was about to bring, meaning that he should be moved by such compassion that there would be no judgment like that. J. P. Hyatt observes that the Bible uses so many anthropomorphisms because the Israelites conceived of God as a dynamic and living person in a vital relationship with people, responding to their needs and attitudes and actions (Exodus [NCBC], 307). See H. V. D. Parunak, “A Semantic Survey of NHM,” Bib 56 (1975): 512-32.

36 tn Heb “your seed.”

37 tn “about” has been supplied.

38 tn Heb “seed.”

39 tn The disjunctive vav (ו) serves here as a circumstantial clause indicator.

40 sn See F. C. Fensham, “New Light from Ugaritica V on Ex, 32:17 (br’h),” JNSL 2 (1972): 86-7.

41 tn Heb “he”; the referent (Moses) has been specified in the translation for clarity.

42 tn Heb “the sound of the answering of might,” meaning it is not the sound of shouting in victory (U. Cassuto, Exodus, 418).

43 tn Heb “the sound of the answering of weakness,” meaning the cry of the defeated (U. Cassuto, Exodus, 415).

44 tn Heb “answering in song” (a play on the twofold meaning of the word).

45 sn See A. Newman, “Compositional Analysis and Functional Ambiguity Equivalence: Translating Exodus 32, 17-18,” Babel 21 (1975): 29-35.

46 tn Heb “and the anger of Moses burned hot.”

47 sn See N. M. Waldham, “The Breaking of the Tablets,” Judaism 27 (1978): 442-47.

48 tn Here “it” has been supplied.

49 tn Here “it” has been supplied.

sn Pouring the ashes into the water running from the mountain in the brook (Deut 9:21) and making them drink it was a type of the bitter water test that tested the wife suspected of unfaithfulness. Here the reaction of the people who drank would indicate guilt or not (U. Cassuto, Exodus, 419).

50 sn “My lord” refers to Moses.

51 tn Heb “that on evil it is.”

52 tn Here “it” has been supplied.

53 sn Aaron first tried to blame the people, and then he tried to make it sound like a miracle – was it to sound like one of the plagues where out of the furnace came life? This text does not mention it, but Deut 9:20 tells how angry God was with Aaron. Only intercession saved his life.

54 tn The word is difficult to interpret. There does not seem to be enough evidence to justify the KJV’s translation “naked.” It appears to mean something like “let loose” or “lack restraint” (Prov 29:18). The idea seems to be that the people had broken loose, were undisciplined, and were completely given over to their desires.

55 tn The last two words of the verse read literally “for a whispering among those who rose up against them.” The foes would have mocked and derided them when they heard that they had abandoned the God who had led them out of Egypt (S. R. Driver, Exodus, 354).

56 tn “come” is not in the text, but has been supplied.

57 tn S. R. Driver suggests that the command was tersely put: “Who is for Yahweh? To me!” (Exodus, 354).

58 tn Heb “put.”

59 tn The two imperatives form a verbal hendiadys: “pass over and return,” meaning, “go back and forth” throughout the camp.

60 tn The phrases have “and kill a man his brother, and a man his companion, and a man his neighbor.” The instructions were probably intended to mean that they should kill leaders they knew to be guilty because they had been seen or because they failed the water test – whoever they were.

61 tn Heb “did according to the word of Moses.”

62 tn Heb “fell.”

63 tn Heb “Your hand was filled.” The phrase “fill your hands” is a familiar expression having to do with commissioning and devotion to a task that is earlier used in 28:41; 29:9, 29, 33, 35. This has usually been explained as a Qal imperative. S. R. Driver explains it “Fill your hand today,” meaning, take a sacrifice to God and be installed in the priesthood (Exodus, 355). But it probably is a Piel perfect, meaning “they have filled your hands today,” or, “your hand was filled today.” This was an expression meant to say that they had been faithful to God even though it turned them against family and friends – but God would give them a blessing.

64 tn The text simply has “and to give on you today a blessing.” Gesenius notes that the infinitive construct seems to be attached with a vav (ו; like the infinitive absolute) as the continuation of a previous finite verb. He reads the verb “fill” as an imperative: “fill your hand today…and that to bring a blessing on you, i.e., that you may be blessed” (see GKC 351 §114.p). If the preceding verb is taken as perfect tense, however, then this would also be perfect – “he has blessed you today.”

65 tn Heb “and it was on the morrow and Moses said to the people.”

66 tn The text uses a cognate accusative: “you have sinned a great sin.”

67 tn The form אֲכַפְּרָה (’akhappÿrah) is a Piel cohortative/imperfect. Here with only a possibility of being successful, a potential imperfect nuance works best.

68 tn As before, the cognate accusative is used; it would literally be “this people has sinned a great sin.”

69 tn The apodosis is not expressed; it would be understood as “good.” It is not stated because of the intensity of the expression (the figure is aposiopesis, a sudden silence). It is also possible to take this first clause as a desire and not a conditional clause, rendering it “Oh that you would forgive!”

70 tn The word “wipe” is a figure of speech indicating “remove me” (meaning he wants to die). The translation “blot” is traditional, but not very satisfactory, since it does not convey complete removal.

71 sn The book that is referred to here should not be interpreted as the NT “book of life” which is portrayed (figuratively) as a register of all the names of the saints who are redeemed and will inherit eternal life. Here it refers to the names of those who are living and serving in this life, whose names, it was imagined, were on the roster in the heavenly courts as belonging to the chosen. Moses would rather die than live if these people are not forgiven (S. R. Driver, Exodus, 356).

72 tn Heb “behold, look.” Moses should take this fact into consideration.

73 sn The Law said that God would not clear the guilty. But here the punishment is postponed to some future date when he would revisit this matter. Others have taken the line to mean that whenever a reckoning was considered necessary, then this sin would be included (see B. Jacob, Exodus, 957). The repetition of the verb traditionally rendered “visit” in both clauses puts emphasis on the certainty – so “indeed.”

74 tn The verse is difficult because of the double reference to the making of the calf. The NJPS’s translation tries to reconcile the two by reading “for what they did with the calf that Aaron had made.” B. S. Childs (Exodus [OTL], 557) explains in some detail why this is not a good translation based on syntactical grounds; he opts for the conclusion that the last three words are a clumsy secondary addition. It seems preferable to take the view that both are true, Aaron is singled out for his obvious lead in the sin, but the people sinned by instigating the whole thing.

75 sn Most commentators have difficulty with this verse. W. C. Kaiser says the strict chronology is not always kept, and so the plague here may very well refer to the killing of the three thousand (“Exodus,” EBC 2:481).


NET Bible® - Exodus 33

Exodus 33

33:1 The Lord said to Moses, “Go up1 from here, you and the people whom you brought up out of the land of Egypt, to the land I promised on oath2 to Abraham, to Isaac, and to Jacob, saying, ‘I will give it to your descendants.’3 33:2 I will send an angel4 before you, and I will drive out the Canaanite, the Amorite, the Hittite, the Perizzite, the Hivite, and the Jebusite.5 33:3 Go up6 to a land flowing with milk and honey. But7 I will not go up among you, for you are a stiff-necked people, and I might destroy you8 on the way.”

33:4 When the people heard this troubling word9 they mourned;10 no one put on his ornaments. 33:5 For11 the Lord had said to Moses, “Tell the Israelites, ‘You are a stiff-necked people. If I went up among you for a moment,12 I might destroy you. Now take off your ornaments,13 that I may know14 what I should do to you.’”15 33:6 So the Israelites stripped off their ornaments by Mount Horeb.

The Presence of the Lord

33:7 16 Moses took17 the tent18 and pitched it outside the camp, at a good distance19 from the camp, and he called it the tent of meeting. Anyone20 seeking21 the Lord would go out to the tent of meeting that was outside the camp.

33:8 And when Moses went out22 to the tent, all the people would get up23 and stand at the entrance to their tents24 and watch25 Moses until he entered the tent.26 33:9 And27 whenever Moses entered the tent, the pillar of cloud would descend and stand at the entrance of the tent, and the Lord 28 would speak with Moses.29 33:10 When all the people would see the pillar of cloud standing at the entrance of the tent, all the people, each one at the entrance of his own tent, would rise and worship.30 33:11 The Lord would speak to Moses face to face,31 the way a person speaks32 to a friend. Then Moses33 would return to the camp, but his servant, Joshua son of Nun, a young man, did not leave the tent.34

33:12 Moses said to the Lord, “See, you have been saying to me, ‘Bring this people up,’35 but you have not let me know whom you will send with me. But you said, ‘I know you by name,36 and also you have found favor in my sight.’ 33:13 Now if I have found favor in your sight, show me37 your way, that I may know you,38 that I may continue to find39 favor in your sight. And see40 that this nation is your people.”

33:14 And the Lord 41 said, “My presence42 will go with you,43 and I will give you rest.”44

33:15 And Moses45 said to him, “If your presence does not go46 with us,47 do not take us up from here.48 33:16 For how will it be known then that I have found favor in your sight, I and your people? Is it not by your going with us, so that we will be distinguished, I and your people, from all the people who are on the face of the earth?”49

33:17 The Lord said to Moses, “I will do this thing also that you have requested, for you have found favor in my sight, and I know50 you by name.”

33:18 And Moses51 said, “Show me your glory.”52

33:19 And the Lord 53 said, “I will make all my goodness54 pass before your face, and I will proclaim the Lord by name55 before you; I will be gracious to whom I will be gracious, I will show mercy to whom I will show mercy.”56 33:20 But he added, “You cannot see my face, for no one can57 see me and live.”58 33:21 The Lord said, “Here59 is a place by me; you will station yourself60 on a rock. 33:22 When my glory passes by, I will put you in a cleft in the rock and will cover61 you with my hand62 while I pass by.63 33:23 Then I will take away my hand, and you will see my back,64 but my face must not be seen.”65

Next Chapter


NET Bible® - Exodus 33 Notes

1 tn The two imperatives underscore the immediacy of the demand: “go, go up,” meaning “get going up” or “be on your way.”

2 tn Or “the land which I swore.”

3 tn Heb “seed.”

4 sn This seems not to be the same as the Angel of the Presence introduced before.

5 sn See T. Ishida, “The Structure and Historical Implications of Lists of Pre-Israelite Nations,” Bib (1979): 461-90.

6 tn This verse seems to be a continuation of the command to “go up” since it begins with “to a land….” The intervening clauses are therefore parenthetical or relative. But the translation is made simpler by supplying the verb.

7 tn This is a strong adversative here, “but.”

8 tn The clause is “lest I consume you.” It would go with the decision not to accompany them: “I will not go up with you…lest I consume (destroy) you in the way.” The verse is saying that because of the people’s bent to rebellion, Yahweh would not remain in their midst as he had formerly said he would do. Their lives would be at risk if he did.

9 tn Or “bad news” (NAB, NCV).

10 sn The people would rather have risked divine discipline than to go without Yahweh in their midst. So they mourned, and they took off the ornaments. Such had been used in making the golden calf, and so because of their association with all of that they were to be removed as a sign of remorse.

11 tn The verse simply begins “And Yahweh said.” But it is clearly meant to be explanatory for the preceding action of the people.

12 tn The construction is formed with a simple imperfect in the first half and a perfect tense with vav (ו) in the second half. Heb “[in] one moment I will go up in your midst and I will destroy you.” The verse is certainly not intended to say that God was about to destroy them. That, plus the fact that he has announced he will not go in their midst, leads most commentators to take this as a conditional clause: “If I were to do such and such, then….”

13 tn The Hebrew text also has “from on you.”

14 tn The form is the cohortative with a vav (ו) following the imperative; it therefore expresses the purpose or result: “strip off…that I may know.” The call to remove the ornaments must have been perceived as a call to show true repentance for what had happened. If they repented, then God would know how to deal with them.

15 tn This last clause begins with the interrogative “what,” but it is used here as an indirect interrogative. It introduces a noun clause, the object of the verb “know.”

16 sn This unit of the book could actually include all of chap. 33, starting with the point of the Lord’s withdrawal from the people. If that section is not part of the exposition, it would have to be explained as the background. The point is that sinfulness prevents the active presence of the Lord leading his people. But then the rest of chap. 33 forms the development. In vv. 7-11 there is the gracious provision: the Lord reveals through his faithful mediator. The Lord was leading his people, but now more remotely because of their sin. Then, in vv. 12-17 Moses intercedes for the people, and the intercession of the mediator guarantees the Lord’s presence. The point of all of this is that God wanted the people to come to know that if he was not with them they should not go. Finally, the presence of the Lord is verified to the mediator by a special revelation (18-23). The point of the whole chapter is that by his grace the Lord renews the promise of his presence by special revelation.

17 tn Heb “and Moses took.”

18 sn A widespread contemporary view is that this section represents a source that thought the tent of meeting was already erected (see S. R. Driver, Exodus, 359). But the better view is that this is a temporary tent used for meeting the Lord. U. Cassuto explains this view very well (Exodus, 429-30), namely, that because the building of the tabernacle was now in doubt if the Lord was not going to be in their midst, another plan seemed necessary. Moses took this tent, his tent, and put some distance between the camp and it. Here he would use the tent as the place to meet God, calling it by the same name since it was a surrogate tent. Thus, the entire section was a temporary means of meeting God, until the current wrath was past.

19 tn The infinitive absolute is used here as an adverb (see GKC 341 §113.h).

20 tn The clause begins with “and it was,” the perfect tense with the vav conjunction. The imperfect tenses in this section are customary, describing what used to happen (others describe the verbs as frequentative). See GKC 315 §107.e.

21 tn The form is the Piel participle. The seeking here would indicate seeking an oracle from Yahweh or seeking to find a resolution for some difficulty (as in 2 Sam 21:1) or even perhaps coming with a sacrifice. B. Jacob notes that the tent was even here a place of prayer, for the benefit of the people (Exodus, 961). It is not known how long this location was used.

22 tn The clause is introduced again with “and it was.” The perfect tense here with the vav (ו) is used to continue the sequence of actions that were done repeatedly in the past (see GKC 331-32 §112.e). The temporal clause is then formed with the infinitive construct of יָצָא (yatsa’), with “Moses” as the subjective genitive: “and it was according to the going out of Moses.”

23 tn Or “rise up.”

24 tn The subject of this verb is specified with the individualizing use of “man”: “and all Israel would station themselves, each person (man) at the entrance to his tent.”

25 tn The perfect tense with the vav (ו) continues the sequence of the customary imperfect. The people “would gaze” (after) Moses until he entered the tent.

26 tn This is a temporal clause using an infinitive construct with a suffixed subject.

27 tn Heb “and it was when.”

28 tn Heb “and he”; the referent (the Lord) has been specified in the translation for clarity.

29 tn Both verbs, “stand” and “speak,” are perfect tenses with vav (ו) consecutive.

30 tn All the main verbs in this verse are perfect tenses continuing the customary sequence (see GKC 337 §112.kk). The idea is that the people would get up (rise) when the cloud was there and then worship, meaning in part bow down. When the cloud was not there, there was access to seek God.

31 tn “Face to face” is circumstantial to the action of the verb, explaining how they spoke (see GKC 489-90 §156.c). The point of this note of friendly relationship with Moses is that Moses was “at home” in this tent speaking with God. Moses would derive courage from this when he interceded for the people (B. Jacob, Exodus, 966).

32 tn The verb in this clause is a progressive imperfect.

33 tn Heb “he”; the referent (Moses) has been specified in the translation for clarity.

34 sn Moses did not live in the tent. But Joshua remained there most of the time to guard the tent, it seems, lest any of the people approach it out of curiosity.

35 tn The Hiphil imperative is from the same verb that has been used before for bringing the people up from Egypt and leading them to Canaan.

36 tn That is, “chosen you.”

37 tn The prayer uses the Hiphil imperative of the verb “to know.” “Cause me to know” is “show me, reveal to me, teach or inform me.” Moses wanted to know more of God’s dealings with people, especially after all that has happened in the preceding chapter.

38 tn The imperfect tense of the verb “to know” with the vav follows the imperative of this root, and so this indicates the purpose clause (final imperfect): “in order that I may know you.” S. R. Driver summarizes it this way: that I may understand what your nature and character is, and shape my petitions accordingly, so that I may find grace in your sight, and my future prayers may be answered (Exodus, 361).

39 tn The purpose clause simply uses the imperfect, “that I may find.” But since he already has found favor in God’s eyes, he is clearly praying that it be so in the future as well as now.

40 tn The verb “see” (an imperative) is a request for God to acknowledge Israel as his people by providing the divine leadership needed. So his main appeal will be for the people and not himself. To underscore this, he repeats “see” the way the section opened.

41 tn Heb “and he said”; the referent (the Lord) has been specified in the translation for clarity.

42 sn Heb “my face.” This represents the presence of Yahweh going with the people (see 2 Sam 17:11 for an illustration). The “presence” probably refers to the angel of the presence or some similar manifestation of God’s leading and caring for his people.

43 tn The phrase “with you” is not in the Hebrew text, but is implied.

44 sn The expression certainly refers to the peace of mind and security of knowing that God was with them. But the expression came to mean “settle them in the land of promise” and give them rest and peace from their enemies. U. Cassuto (Exodus, 434) observes how in 32:10 God had told Moses, “Leave me alone” (“give me rest”), but now he promises to give them rest. The parallelism underscores the great transition through intercession.

45 tn Heb “and he said”; the referent (Moses) has been specified in the translation for clarity.

46 tn The construction uses the active participle to stress the continual going of the presence: if there is not your face going.

47 tn “with us” has been supplied.

48 tn Heb “from this.”

49 sn See W. Brueggemann, “The Crisis and Promise of Presence in Israel,” HBT 1 (1979): 47-86; and N. M. Waldman, “God’s Ways – A Comparative Note,” JQR 70 (1979): 67-70.

50 tn The verb in this place is a preterite with the vav (ו) consecutive, judging from the pointing. It then follows in sequence the verb “you have found favor,” meaning you stand in that favor, and so it means “I have known you” and still do (equal to the present perfect). The emphasis, however, is on the results of the action, and so “I know you.”

51 tn Heb “and he said”; the referent (Moses) has been specified in the translation for clarity.

52 sn Moses now wanted to see the glory of Yahweh, more than what he had already seen and experienced. He wanted to see God in all his majesty. The LXX chose to translate this without a word for “glory” or “honor”; instead they used the pronoun seautou, “yourself” – show me the real You. God tells him that he cannot see it fully, but in part. It will be enough for Moses to disclose to him the reality of the divine presence as well as God’s moral nature. It would be impossible for Moses to comprehend all of the nature of God, for there is a boundary between God and man. But God would let him see his goodness, the sum of his nature, pass by in a flash. B. Jacob (Exodus, 972) says that the glory refers to God’s majesty, might, and glory, as manifested in nature, in his providence, his laws, and his judgments. He adds that this glory should and would be made visible to man – that was its purpose in the world.

53 tn Heb “and he said”; the referent (the Lord) has been specified in the translation for clarity.

54 sn The word “goodness” refers to the divine appearance in summary fashion.

55 tn The expression “make proclamation in the name of Yahweh” (here a perfect tense with vav [ו] consecutive for future) means to declare, reveal, or otherwise make proclamation of who Yahweh is. The “name of Yahweh” (rendered “the name of the Lord” throughout) refers to his divine attributes revealed to his people, either in word or deed. What will be focused on first will be his grace and compassion.

56 sn God declares his mercy and grace in similar terms to his earlier self-revelation (“I am that I am”): “I will be gracious to whom I will be gracious.” In other words, the grace and mercy of God are bound up in his own will. Obviously, in this passage the recipients of that favor are the penitent Israelites who were forgiven through Moses’ intercession. The two words are at the heart of God’s dealings with people. The first is חָנַן (khanan, “to be gracious, show favor”). It means to grant favor or grace to someone, grace meaning unmerited favor. All of God’s dealings are gracious, but especially in forgiving sins and granting salvation it is critical. Parallel to this is רָחַם (rakham), a word that means “show compassion, tender mercy.” It is a word that is related to the noun “womb,” the connection being in providing care and protection for that which is helpless and dependent – a motherly quality. In both of these constructions the verbs simply express what God will do, without explaining why. See further, J. R. Lundbom, “God’s Use of the Idem per idem to Terminate Debate,” HTR 71 (1978): 193-201; and J. Piper, “Prolegomena to Understanding Romans 9:14-15: An Interpretation of Exodus 33:19,” JETS 22 (1979): 203-16.

57 tn In view of the use of the verb “can, be able to” in the first clause, this imperfect tense is given a potential nuance.

58 tn Gesenius notes that sometimes a negative statement takes the place of a conditional clause; here it is equal to “if a man sees me he does not live” (GKC 498 §159.gg). The other passages that teach this are Gen 32:30; Deut 4:33, 5:24, 26; Judg 6:22, 13:22, and Isa 6:5.

59 tn The deictic particle is used here simply to call attention to a place of God’s knowing and choosing.

60 tn Heb “and you will,” or interpretively, “where you will.”

61 sn Note the use in Exod 40:3, “and you will screen the ark with the curtain.” The glory is covered, veiled from being seen.

62 tn The circumstantial clause is simply, “my hand [being] over you.” This protecting hand of Yahweh represents a fairly common theme in the Bible.

63 tn The construction has a preposition with an infinitive construct and a suffix: “while [or until] I pass by” (Heb “in the passing by of me”).

64 tn The plural “my backs” is according to Gesenius an extension plural (compare “face,” a dual in Hebrew). The word denotes a locality in general, but that is composed of numerous parts (see GKC 397 §124.b). W. C. Kaiser says that since God is a spirit, the meaning of this word could just as easily be rendered “after effects” of his presence (“Exodus,” EBC 2:484). As S. R. Driver says, though, while this may indicate just the “afterglow” that he leaves behind him, it was enough to suggest what the full brilliancy of his presence must be (Exodus, 363; see also Job 26:14).

65 tn The Niphal imperfect could simply be rendered “will not be seen,” but given the emphasis of the preceding verses, it is more binding than that, and so a negated obligatory imperfect fits better: “it must not be seen.” It would also be possible to render it with a potential imperfect tense: “it cannot be seen.”


NET Bible® - Exodus 34

Exodus 34

The New Tablets of the Covenant

34:1 1 The Lord said to Moses, “Cut out2 two tablets of stone like the first, and I will write3 on the tablets the words that were on the first tablets, which you smashed. 34:2 Be prepared4 in the morning, and go up in the morning to Mount Sinai, and station yourself5 for me there on the top of the mountain. 34:3 No one is to come up with you; do not let anyone be seen anywhere on the mountain; not even the flocks or the herds may graze in front of that mountain.” 34:4 So Moses6 cut out two tablets of stone like the first;7 early in the morning he went up8 to Mount Sinai, just as the Lord had commanded him, and he took in his hand the two tablets of stone.

34:5 The Lord descended in the cloud and stood with him there and proclaimed the Lord by name.9 34:6 The Lord passed by before him and proclaimed:10 “The Lord, the Lord,11 the compassionate and gracious12 God, slow to anger,13 and abounding in loyal love and faithfulness,14 34:7 keeping loyal love for thousands,15 forgiving iniquity and transgression and sin. But he by no means leaves the guilty unpunished, responding to the transgression16 of fathers by dealing with children and children’s children, to the third and fourth generation.”

34:8 Moses quickly bowed17 to the ground and worshiped 34:9 and said, “If now I have found favor in your sight, O Lord, let my Lord18 go among us, for we19 are a stiff-necked people; pardon our iniquity and our sin, and take us for your inheritance.”

34:10 He said, “See, I am going to make20 a covenant before all your people. I will do wonders such as have not been done21 in all the earth, nor in any nation. All the people among whom you live will see the work of the Lord, for it is a fearful thing that I am doing with you.22

34:11 “Obey23 what I am commanding you this day. I am going to drive out24 before you the Amorite, the Canaanite, the Hittite, the Perizzite, the Hivite, and the Jebusite. 34:12 Be careful not to make25 a covenant with the inhabitants of the land where you are going, lest it become a snare26 among you. 34:13 Rather you must destroy their altars, smash their images, and cut down their Asherah poles.27 34:14 For you must not worship28 any other god,29 for the Lord, whose name30 is Jealous, is a jealous God. 34:15 Be careful31 not to make a covenant with the inhabitants of the land, for when32 they prostitute themselves33 to their gods and sacrifice to their gods, and someone invites you,34 you will eat from his sacrifice; 34:16 and you then take35 his daughters for your sons, and when his daughters prostitute themselves to their gods, they will make your sons prostitute themselves to their gods as well. 34:17 You must not make yourselves molten gods.

34:18 “You must keep the Feast of Unleavened Bread. For seven days36 you must eat bread made without yeast, as I commanded you; do this37 at the appointed time of the month Abib, for in the month Abib you came out of Egypt.

34:19 “Every firstborn of the womb38 belongs to me, even every firstborn39 of your cattle that is a male,40 whether ox or sheep. 34:20 Now the firstling41 of a donkey you may redeem with a lamb, but if you do not redeem it, then break its neck.42 You must redeem all the firstborn of your sons.

“No one will appear before me empty-handed.43

34:21 “On six days44 you may labor, but on the seventh day you must rest;45 even at the time of plowing and of harvest46 you are to rest.47

34:22 “You must observe48 the Feast of Weeks – the firstfruits of the harvest of wheat – and the Feast of Ingathering at the end49 of the year. 34:23 At three times50 in the year all your men51 must appear before the Lord God,52 the God of Israel. 34:24 For I will drive out53 the nations before you and enlarge your borders; no one will covet54 your land when you go up55 to appear before the Lord your God three times56 in the year.

34:25 “You must not offer the blood of my sacrifice with yeast; the sacrifice from the feast of Passover must not remain until the following morning.57

34:26 “The first of the firstfruits of your soil you must bring to the house of the Lord your God.

You must not cook a young goat in its mother’s milk.”58

34:27 The Lord said to Moses, “Write down59 these words, for in accordance with these words I have made a covenant with you and with Israel.” 34:28 So he was there with the Lord forty days and forty nights;60 he did not eat bread, and he did not drink water. He wrote on the tablets the words of the covenant, the ten commandments.61

The Radiant Face of Moses

34:29 62 Now when Moses came down63 from Mount Sinai with64 the two tablets of the testimony in his hand65 – when he came down66 from the mountain, Moses67 did not know that the skin of his face shone68 while he talked with him. 34:30 When Aaron and all the Israelites saw Moses, the skin of his face shone;69 and they were afraid to approach him. 34:31 But Moses called to them, so Aaron and all the leaders of the community came back to him, and Moses spoke to them. 34:32 After this all the Israelites approached, and he commanded them all that the Lord had spoken to him on Mount Sinai. 34:33 When Moses finished70 speaking71 with them, he would72 put a veil on his face. 34:34 But when Moses went in73 before the Lord to speak with him, he would remove the veil until he came out.74 Then he would come out and tell the Israelites what he had been commanded.75 34:35 When the Israelites would see76 the face of Moses, that77 the skin of Moses’ face shone, Moses would put the veil on his face again, until he went in to speak with the Lord.78

Next Chapter


NET Bible® - Exodus 34 Notes

1 sn The restoration of the faltering community continues in this chapter. First, Moses is instructed to make new tablets and take them to the mountain (1-4). Then, through the promised theophany God proclaims his moral character (5-8). Moses responds with the reiteration of the intercession (8), and God responds with the renewal of the covenant (10-28). To put these into expository form, as principles, the chapter would run as follows: I. God provides for spiritual renewal (1-4), II. God reminds people of his moral standard (5-9), III. God renews his covenant promises and stipulations (10-28).

2 tn The imperative is followed by the preposition with a suffix expressing the ethical dative; it strengthens the instruction for Moses. Interestingly, the verb “cut out, chisel, hew,” is the same verb from which the word for a “graven image” is derived – פָּסַל (pasal).

3 tn The perfect tense with vav consecutive makes the value of this verb equal to an imperfect tense, probably a simple future here.

sn Nothing is said of how God was going to write on these stone tablets at this point, but in the end it is Moses who wrote the words. This is not considered a contradiction, since God is often credited with things he has people do in his place. There is great symbolism in this command – if ever a command said far more than it actually said, this is it. The instruction means that the covenant had been renewed, or was going to be renewed, and that the sanctuary with the tablets in the ark at its center would be built (see Deut 10:1). The first time Moses went up he was empty-handed; when he came down he smashed the tablets because of the Israelites’ sin. Now the people would see him go up with empty tablets and be uncertain whether he would come back with the tablets inscribed again (B. Jacob, Exodus, 977-78).

4 tn The form is a Niphal participle that means “be prepared, be ready.” This probably means that Moses was to do in preparation what the congregation had to do back in Exod 19:11-15.

5 sn The same word is used in Exod 33:21. It is as if Moses was to be at his post when Yahweh wanted to communicate to him.

6 tn Heb “he”; the referent has been specified here and the name “Moses,” which occurs later in this verse, has been replaced with the pronoun (“he”), both for stylistic reasons.

7 sn Deuteronomy says that Moses was also to make an ark of acacia wood before the tablets, apparently to put the tablets in until the sanctuary was built. But this ark may not have been the ark built later; or, it might be the wood box, but Bezalel still had to do all the golden work with it.

8 tn The line reads “and Moses got up early in the morning and went up.” These verbs likely form a verbal hendiadys, the first one with its prepositional phrase serving in an adverbial sense.

9 tn Some commentaries wish to make Moses the subject of the second and the third verbs, the first because he was told to stand there and this verb suggests he did it, and the last because it sounds like he was worshiping Yahweh (cf. NASB). But it is clear from v. 6 that Yahweh was the subject of the last clause of v. 5 – v. 6 tells how he did it. So if Yahweh is the subject of the first and last clauses of v. 5, it seems simpler that he also be the subject of the second. Moses took his stand there, but God stood by him (B. Jacob, Exodus, 981; U. Cassuto, Exodus, 439). There is no reason to make Moses the subject in any of the verbs of v. 5.

10 tn Here is one of the clearest examples of what it means “to call on the name of the Lord,” as that clause has been translated traditionally (וַיִּקְרָא בְשֵׁם יְהוָה, vayyiqra’ vÿshem yÿhvah). It seems more likely that it means “to make proclamation of Yahweh by name.” Yahweh came down and made a proclamation – and the next verses give the content of what he said. This cannot be prayer or praise; it is a proclamation of the nature or attributes of God (which is what his “name” means throughout the Bible). Attempts to make Moses the subject of the verb are awkward, for the verb is repeated in v. 6 with Yahweh clearly doing the proclaiming.

11 sn U. Cassuto (Exodus, 439) suggests that these two names be written as a sentence: “Yahweh, He is Yahweh.” In this manner it reflects “I am that I am.” It is impossible to define his name in any other way than to make this affirmation and then show what it means.

12 tn See Exod 33:19.

13 sn This is literally “long of anger.” His anger prolongs itself, allowing for people to repent before punishment is inflicted.

14 sn These two words (“loyal love” and “truth”) are often found together, occasionally in a hendiadys construction. If that is the interpretation here, then it means “faithful covenant love.” Even if they are left separate, they are dual elements of a single quality. The first word is God’s faithful covenant love; the second word is God’s reliability and faithfulness.

15 tn That is, “for thousands of generations.”

16 sn As in the ten commandments (20:5-6), this expression shows that the iniquity and its punishment will continue in the family if left unchecked. This does not go on as long as the outcomes for good (thousands versus third or fourth generations), and it is limited to those who hate God.

17 tn The first two verbs form a hendiadys: “he hurried…he bowed,” meaning “he quickly bowed down.”

18 tn The Hebrew term translated “Lord” two times here is אֲדֹנָי (’adonay).

19 tn Heb “it is.” Hebrew uses the third person masculine singular pronoun here in agreement with the noun “people.”

20 tn Here again is a use of the futur instans participle; the deictic particle plus the pronoun precedes the participle, showing what is about to happen.

21 tn The verb here is בָּרָא (bara’, “to create”). The choice of this verb is to stress that these wonders would be supernaturally performed, for the verb is used only with God as the subject.

22 sn The idea is that God will be doing awesome things in dealing with them, i.e., to fulfill his program.

23 tn The covenant duties begin with this command to “keep well” what is being commanded. The Hebrew expression is “keep for you”; the preposition and the suffix form the ethical dative, adding strength to the imperative.

24 tn Again, this is the futur instans use of the participle.

25 tn The exact expression is “take heed to yourself lest you make.” It is the second use of this verb in the duties, now in the Niphal stem. To take heed to yourself means to watch yourself, be sure not to do something. Here, if they failed to do this, they would end up making entangling treaties.

26 sn A snare would be a trap, an allurement to ruin. See Exod 23:33.

27 tn Or “images of Asherah”; ASV, NASB “their Asherim”; NCV “their Asherah idols.”

sn Asherah was a leading deity of the Canaanite pantheon, wife/sister of El and goddess of fertility. She was commonly worshiped at shrines in or near groves of evergreen trees, or, failing that, at places marked by wooden poles. These were to be burned or cut down (Deut 12:3; 16:21; Judg 6:25, 28, 30; 2 Kgs 18:4).

28 tn Heb “bow down.”

29 sn In Exod 20:3 it was “gods.”

30 sn Here, too, the emphasis on God’s being a jealous God is repeated (see Exod 20:5). The use of “name” here is to stress that this is his nature, his character.

31 tn The sentence begins simply “lest you make a covenant”; it is undoubtedly a continuation of the imperative introduced earlier, and so that is supplied here.

32 tn The verb is a perfect with a vav consecutive. In the literal form of the sentence, this clause tells what might happen if the people made a covenant with the inhabitants of the land: “Take heed…lest you make a covenant…and then they prostitute themselves…and sacrifice…and invite…and you eat.” The sequence lays out an entire scenario.

33 tn The verb זָנָה (zanah) means “to play the prostitute; to commit whoredom; to be a harlot” or something similar. It is used here and elsewhere in the Bible for departing from pure religion and engaging in pagan religion. The use of the word in this figurative sense is fitting, because the relationship between God and his people is pictured as a marriage, and to be unfaithful to it was a sin. This is also why God is described as a “jealous” or “impassioned” God. The figure may not be merely a metaphorical use, but perhaps a metonymy, since there actually was sexual immorality at the Canaanite altars and poles.

34 tn There is no subject for the verb. It could be rendered “and one invites you,” or it could be made a passive.

35 tn In the construction this verb would follow as a possible outcome of the last event, and so remain in the verbal sequence. If the people participate in the festivals of the land, then they will intermarry, and that could lead to further involvement with idolatry.

36 tn This is an adverbial accusative of time.

37 tn The words “do this” have been supplied.

38 tn Heb “everything that opens the womb.”

39 tn Here too: everything that “opens [the womb].”

40 tn The verb basically means “that drops a male.” The verb is feminine, referring to the cattle.

41 tn Heb “and the one that opens [the womb of] the donkey.”

42 sn See G. Brin, “The Firstling of Unclean Animals,” JQR 68 (1971): 1-15.

43 tn The form is the adverb “empty.”

44 tn This is an adverbial accusative of time.

45 tn Or “cease” (i.e., from the labors).

46 sn See M. Dahood, “Vocative lamed in Exodus 2,4 and Merismus in 34,21,” Bib 62 (1981): 413-15.

47 tn The imperfect tense expresses injunction or instruction.

48 tn The imperfect tense means “you will do”; it is followed by the preposition with a suffix to express the ethical dative to stress the subject.

49 tn The expression is “the turn of the year,” which is parallel to “the going out of the year,” and means the end of the agricultural season.

50 tn “Three times” is an adverbial accusative.

51 tn Heb “all your males.”

52 tn Here the divine name reads in Hebrew הָאָדֹן יְהוָה (ha’adon yÿhvah), which if rendered according to the traditional scheme of “Lord” for “Yahweh” would result in “Lord Lord.” A number of English versions therefore render this phrase “Lord God,” and that convention has been followed here.

sn The title “Lord” is included here before the divine name (translated “God” here; see Exod 23:17), perhaps to form a contrast with Baal (which means “lord” as well) and to show the sovereignty of Yahweh. But the distinct designation “the God of Israel” is certainly the point of the renewed covenant relationship.

53 tn The verb is a Hiphil imperfect of יָרַשׁ (yarash), which means “to possess.” In the causative stem it can mean “dispossess” or “drive out.”

54 sn The verb “covet” means more than desire; it means that some action will be taken to try to acquire the land that is being coveted. It is one thing to envy someone for their land; it is another to be consumed by the desire that stops at nothing to get it (it, not something like it).

55 tn The construction uses the infinitive construct with a preposition and a suffixed subject to form the temporal clause.

56 tn The expression “three times” is an adverbial accusative of time.

57 sn See M. Haran, “The Passover Sacrifice,” Studies in the Religion of Ancient Israel (VTSup), 86-116.

58 sn See the note on this same command in 23:19.

59 tn Once again the preposition with the suffix follows the imperative, adding some emphasis to the subject of the verb.

60 tn These too are adverbial in relation to the main clause, telling how long Moses was with Yahweh on the mountain.

61 tn Heb “the ten words,” though “commandments” is traditional.

62 sn Now, at the culmination of the renewing of the covenant, comes the account of Moses’ shining face. It is important to read this in its context first, holding off on the connection to Paul’s discussion in 2 Corinthians. There is a delicate balance here in Exodus. On the one hand Moses’ shining face served to authenticate the message, but on the other hand Moses prevented the people from seeing more than they could handle. The subject matter in the OT, then, is how to authenticate the message. The section again can be subdivided into three points that develop the whole idea: I. The one who spends time with God reflects his glory (29-30). It will not always be as Moses; rather, the glory of the Lord is reflected differently today, but nonetheless reflected. II. The glory of Yahweh authenticates the message (31-32). III. The authentication of the message must be used cautiously with the weak and immature (33-35).

63 tn The temporal clause is composed of the temporal indicator (“and it happened”), followed by the temporal preposition, infinitive construct, and subjective genitive (“Moses”).

64 tn The second clause begins with “and/now”; it is a circumstantial clause explaining that the tablets were in his hand. It repeats the temporal clause at the end.

65 tn Heb “in the hand of Moses.”

66 tn The temporal clause parallels the first temporal clause; it uses the same infinitive construct, but now with a suffix referring to Moses.

67 tn Heb “and Moses.”

68 tn The word קָרַן (qaran) is derived from the noun קֶרֶן (qeren) in the sense of a “ray of light” (see Hab 3:4). Something of the divine glory remained with Moses. The Greek translation of Aquila and the Latin Vulgate convey the idea that he had horns, the primary meaning of the word from which this word is derived. Some have tried to defend this, saying that the glory appeared like horns or that Moses covered his face with a mask adorned with horns. But in the text the subject of the verb is the skin of Moses’ face (see U. Cassuto, Exodus, 449).

69 tn This clause is introduced by the deictic particle הִנֵּה (hinneh); it has the force of pointing to something surprising or sudden.

70 tn Heb “and Moses finished”; the clause is subordinated as a temporal clause to the next clause.

71 tn The Piel infinitive construct is the object of the preposition; the whole phrase serves as the direct object of the verb “finished.”

72 tn Throughout this section the actions of Moses and the people are frequentative. The text tells what happened regularly.

73 tn The construction uses a infinitive construct for the temporal clause; it is prefixed with the temporal preposition: “and in the going in of Moses.”

74 tn The temporal clause begins with the temporal preposition “until,” followed by an infinitive construct with the suffixed subjective genitive.

75 tn The form is the Pual imperfect, but since the context demands a past tense here, in fact a past perfect tense, this is probably an old preterite form without a vav consecutive.

76 tn Now the perfect tense with vav consecutive is subordinated to the next clause, “Moses returned the veil….”

77 tn Verbs of seeing often take two accusatives. Here, the second is the noun clause explaining what it was about the face that they saw.

78 tn Heb “with him”; the referent (the Lord) has been specified in the translation for clarity.


NET Bible® - Exodus 35

Exodus 35

Sabbath Regulations

35:1 Moses assembled the whole community of the Israelites and said to them, “These are the things that the Lord has commanded you to do.1 35:2 In six days2 work may be done, but on the seventh day there must be a holy day3 for you, a Sabbath of complete rest to the Lord.4 Anyone who does work on it will be put to death. 35:3 You must not kindle a fire5 in any of your homes6 on the Sabbath day.”7

Willing Workers

35:4 8 Moses spoke to the whole community of the Israelites, “This is the word that the Lord has commanded: 35:5 ‘Take9 an offering for the Lord. Let everyone who has a willing heart10 bring11 an offering to the Lord:12 gold, silver, bronze, 35:6 blue, purple, and scarlet yarn, fine linen, goat’s hair, 35:7 ram skins dyed red, fine leather,13 acacia wood, 35:8 olive oil for the light, spices for the anointing oil and for the fragrant incense, 35:9 onyx stones, and other gems14 for mounting15 on the ephod and the breastpiece. 35:10 Every skilled person16 among you is to come and make all that the Lord has commanded: 35:11 the tabernacle with17 its tent, its covering, its clasps, its frames, its crossbars, its posts, and its bases; 35:12 the ark, with its poles, the atonement lid, and the special curtain that conceals it; 35:13 the table with its poles and all its vessels, and the Bread of the Presence; 35:14 the lampstand for18 the light and its accessories, its lamps, and oil for the light; 35:15 and the altar of incense with its poles, the anointing oil, and the fragrant incense; the hanging for the door at the entrance of the tabernacle; 35:16 the altar for the burnt offering with its bronze grating that is on it, its poles, and all its utensils; the large basin and its pedestal; 35:17 the hangings of the courtyard, its posts and its bases, and the curtain for the gateway to the courtyard; 35:18 tent pegs for the tabernacle and tent pegs for the courtyard and their ropes; 35:19 the woven garments for serving in the holy place, the holy garments for Aaron the priest, and the garments for his sons to minister as priests.”

35:20 So the whole community of the Israelites went out from the presence of Moses. 35:21 Everyone19 whose heart stirred him to action20 and everyone whose spirit was willing21 came and brought the offering for the Lord for the work of the tent of meeting, for all its service, and for the holy garments.22 35:22 They came, men and women alike,23 all who had willing hearts. They brought brooches, earrings, rings and ornaments, all kinds of gold jewelry,24 and everyone came who waved25 a wave offering of gold to the Lord.

35:23 Everyone who had26 blue, purple, or27 scarlet yarn, fine linen, goats’ hair, ram skins dyed red, or fine leather28 brought them.29 35:24 Everyone making an offering of silver or bronze brought it as30 an offering to the Lord, and everyone who had acacia wood31 for any work of the service brought it.32 35:25 Every woman who was skilled33 spun with her hands and brought what she had spun, blue, purple, or scarlet yarn, or fine linen, 35:26 and all the women whose heart stirred them to action and who were skilled34 spun goats’ hair.

35:27 The leaders brought onyx stones and other gems to be mounted35 for the ephod and the breastpiece, 35:28 and spices and olive oil for the light, for the anointing oil, and for the fragrant incense.

35:29 The Israelites brought a freewill offering to the Lord, every man and woman whose heart was willing to bring materials for all the work that the Lord through36 Moses had commanded them37 to do.

Next Chapter


NET Bible® - Exodus 35 Notes

1 tn Heb “to do them”; this is somewhat redundant in English and has been simplified in the translation.

2 tn This is an adverbial accusative of time.

3 tn The word is קֹדֶשׁ (qodesh, “holiness”). S. R. Driver suggests that the word was transposed, and the line should read: “a sabbath of entire rest, holy to Jehovah” (Exodus, 379). But the word may simply be taken as a substitution for “holy day.”

4 sn See on this H. Routtenberg, “The Laws of the Sabbath: Biblical Sources,” Dor le Dor 6 (1977): 41-43, 99-101, 153-55, 204-6; G. Robinson, “The Idea of Rest in the Old Testament and the Search for the Basic Character of Sabbath,” ZAW 92 (1980): 32-43.

5 sn Kindling a fire receives special attention here because the people thought that kindling a fire was not work, but only a preparation for some kind of work. The Law makes sure that this too was not done. But see also G. Robinson, “The Prohibition of Strange Fire in Ancient Israel: A Look at the Case of Gathering Wood and Kindling Fire on the Sabbath,” VT 28 (1978): 301-17.

6 tn Heb “dwelling places”; KJV, ASV “habitations.”

7 sn The presence of these three verses in this place has raised all kinds of questions. It may be that after the renewal of the covenant the people needed a reminder to obey God, and obeying the sign of the covenant was the starting point. But there is more to it than this; it is part of the narrative design of the book. It is the artistic design that puts the filling of the Spirit section (31:1-11) prior to the Sabbath laws (31:12-18) before the idolatry section, and then after the renewal there is the Sabbath reminder (35:1-3) before the filling of the Spirit material (35:4-36:7).

8 sn The book now turns to record how all the work of the sanctuary was done. This next unit picks up on the ideas in Exod 31:1-11. But it adds several features. The first part is the instruction of God for all people to give willingly (35:4-19); the next section tells how the faithful brought an offering for the service of the tabernacle (35:20-29); the next section tells how God set some apart with special gifts (35:30-35), and finally, the narrative reports how the faithful people of God enthusiastically began the work (36:1-7).

9 tn Heb “from with you.”

10 tn “Heart” is a genitive of specification, clarifying in what way they might be “willing.” The heart refers to their will, their choices.

11 tn The verb has a suffix that is the direct object, but the suffixed object is qualified by the second accusative: “let him bring it, an offering.”

12 tn The phrase is literally “the offering of Yahweh”; it could be a simple possessive, “Yahweh’s offering,” but a genitive that indicates the indirect object is more appropriate.

13 tn See the note on this phrase in Exod 25:5.

14 tn Heb “and stones.”

15 tn Heb “filling.”

16 tn Heb “wise of heart”; here also “heart” would be a genitive of specification, showing that there were those who could make skillful decisions.

17 tn In Hebrew style all these items are typically connected with a vav (ו) conjunction, but English typically uses commas except between the last two items in a series or between items in a series that are somehow related to one another. The present translation follows contemporary English style in lists such as this.

18 tn “for” has been supplied.

19 tn Heb “man.”

20 tn The verb means “lift up, bear, carry.” Here the subject is “heart” or will, and so the expression describes one moved within to act.

21 tn Heb “his spirit made him willing.” The verb is used in Scripture for the freewill offering that people brought (Lev 7).

22 tn Literally “the garments of holiness,” the genitive is the attributive genitive, marking out what type of garments these were.

23 tn The expression in Hebrew is “men on/after the women,” meaning men with women, to ensure that it was clear that the preceding verse did not mean only men. B. Jacob takes it further, saying that the men came after the women because the latter had taken the initiative (Exodus, 1017).

24 tn Heb “all gold utensils.”

25 tn The verb could be translated “offered,” but it is cognate with the following noun that is the wave offering. This sentence underscores the freewill nature of the offerings people made. The word “came” is supplied from v. 21 and v. 22.

26 tn The text uses a relative clause with a resumptive pronoun for this: “who was found with him,” meaning “with whom was found.”

27 tn The conjunction in this verse is translated “or” because the sentence does not intend to say that each person had all these things. They brought what they had.

28 tn See the note on this phrase in Exod 25:5.

29 tn Here “them” has been supplied.

30 tn This translation takes “offering” as an adverbial accusative explaining the form or purpose of their bringing things. It could also be rendered as the direct object, but that would seem to repeat without much difference what had just been said.

31 sn U. Cassuto notes that the expression “with whom was found” does not rule out the idea that these folks went out and cut down acacia trees (Exodus, 458). It is unlikely that they had much wood in their tents.

32 tn Here “it” has been supplied.

33 tn Heb “wisdom of heart,” which means that they were skilled and could make all the right choices about the work.

34 tn The text simply uses a prepositional phrase, “with/in wisdom.” It seems to be qualifying “the women” as the relative clause is.

35 tn Heb “and stones of the filling.”

36 tn Heb “by the hand of.”

37 tn Here “them” has been supplied.


NET Bible® - Exodus 36

Exodus 36

35:30 Moses said to the Israelites, “See, the Lord has chosen1 Bezalel son of Uri, the son of Hur, of the tribe of Judah. 35:31 He has filled him with the Spirit of God – with skill, with understanding, with knowledge, and in all kinds of work, 35:32 to design artistic designs, to work in gold, in silver, and in bronze, 35:33 and in cutting stones for their setting,2 and in cutting wood, to do work in every artistic craft.3 35:34 And he has put it in his heart4 to teach, he and Oholiab son of Ahisamach, of the tribe of Dan. 35:35 He has filled them with skill5 to do all kinds of work6 as craftsmen, as designers, as embroiderers in blue, purple, and scarlet yarn and in fine linen, and as weavers. They are7 craftsmen in all the work8 and artistic designers.9 36:1 So Bezalel and Oholiab and every skilled person10 in whom the Lord has put skill11 and ability12 to know how13 to do all the work for the service14 of the sanctuary are to do the work15 according to all that the Lord has commanded.”

36:2 Moses summoned16 Bezalel and Oholiab and every skilled person in whom17 the Lord had put skill – everyone whose heart stirred him18 to volunteer19 to do the work, 36:3 and they received from Moses all the offerings the Israelites had brought to do20 the work for the service of the sanctuary, and they still continued to bring him a freewill offering each morning.21 36:4 So all the skilled people who were doing all the work on the sanctuary came from the work22 they were doing 36:5 and told Moses, “The people are bringing much more than23 is needed for the completion24 of the work which the Lord commanded us to do!”25

36:6 Moses instructed them to take26 his message27 throughout the camp, saying, “Let no man or woman do any more work for the offering for the sanctuary.” So the people were restrained from bringing any more.28 36:7 Now the materials were more than enough29 for them to do all the work.30

The Building of the Tabernacle

36:8 All the skilled among those who were doing the work made the tabernacle with ten curtains of fine twisted linen and blue and purple and scarlet; they were made with cherubim that were the work of an artistic designer. 36:9 The length of one curtain was forty-two feet, and the width of one curtain was six feet – the same size for each of the curtains. 36:10 He joined31 five of the curtains to one another, and the other32 five curtains he joined to one another. 36:11 He made loops of blue material along the edge of the end curtain in the first set; he did the same along the edge of the end curtain in the second set. 36:12 He made fifty loops on the first curtain, and he made fifty loops on the end curtain that was in the second set, with the loops opposite one another. 36:13 He made fifty gold clasps and joined the curtains together to one another with the clasps, so that the tabernacle was a unit.33

36:14 He made curtains of goats’ hair for a tent over the tabernacle; he made eleven curtains.34 36:15 The length of one curtain was forty-five feet, and the width of one curtain was six feet – one size for all eleven curtains. 36:16 He joined five curtains by themselves and six curtains by themselves. 36:17 He made fifty loops along the edge of the end curtain in the first set and fifty loops along the edge of the curtain that joined the second set. 36:18 He made fifty bronze clasps to join the tent together so that it might be a unit.35 36:19 He made a covering for the tent out of ram skins dyed red and over that a covering of fine leather.36

36:20 He made the frames37 for the tabernacle of acacia wood38 as uprights.39 36:21 The length of each40 frame was fifteen feet, the width of each41 frame was two and a quarter feet, 36:22 with42 two projections per frame parallel one to another.43 He made all the frames of the tabernacle in this way. 36:23 So he made frames for the tabernacle: twenty frames for the south side. 36:24 He made forty silver bases under the twenty frames – two bases under the first frame for its two projections, and likewise44 two bases under the next frame for its two projections, 36:25 and for the second side of the tabernacle, the north side, he made twenty frames 36:26 and their forty silver bases, two bases under the first frame and two bases under the next45 frame. 36:27 And for the back of the tabernacle on the west he made six frames. 36:28 He made two frames for the corners of the tabernacle on the back. 36:29 At the two corners46 they were doubled at the lower end and47 finished together at the top in one ring. So he did for both. 36:30 So there were eight frames and their silver bases, sixteen bases, two bases under each frame.

36:31 He made bars of acacia wood, five for the frames on one side of the tabernacle 36:32 and five bars for the frames on the second side of the tabernacle, and five bars for the frames of the tabernacle for the back side on the west. 36:33 He made the middle bar to reach from end to end in the center of the frames. 36:34 He overlaid the frames with gold and made their rings of gold to provide places48 for the bars, and he overlaid the bars with gold.

36:35 He made the special curtain of blue, purple, and scarlet yarn and fine twisted linen; he made49 it with cherubim, the work of an artistic designer. 36:36 He made for it four posts of acacia wood and overlaid them with gold, with gold hooks,50 and he cast for them four silver bases.

36:37 He made a hanging for the entrance of the tent of blue, purple, and scarlet yarn and fine twisted linen, the work of an embroiderer, 36:38 and its five posts and their hooks. He overlaid their tops51 and their bands with gold, but their five bases were bronze.52

Next Chapter


NET Bible® - Exodus 36 Notes

1 tn Heb “called by name” (so KJV, ASV, NASB, NRSV). This expression means that the person was specifically chosen for some important task (S. R. Driver, Exodus, 342). See the expression with Cyrus in Isa 45:3-4.

2 tn Heb “to set.”

3 tn Heb “in every work of thought,” meaning, every work that required the implementation of design or plan.

4 sn The expression means that God has given them the ability and the desire to teach others how to do the work. The infinitive construct “to teach” is related to the word Torah, “instruction, guide, law.” They will be able to direct others in the work.

5 tn The expression “wisdom of heart,” or “wisdom in heart,” means artistic skill. The decisions and plans they make are skilled. The expression forms a second accusative after the verb of filling.

6 tn The expression “all the work” means “all kinds of work.”

7 tn Here “They are” has been supplied.

8 tn Heb “doers of all work.”

9 tn Heb “designers of designs.”

10 tn Heb “wise of [in] heart.”

11 tn Heb “wisdom.”

12 tn Heb “understanding, discernment.”

13 tn The relative clause includes this infinitive clause that expresses either the purpose or the result of God’s giving wisdom and understanding to these folk.

14 tn This noun is usually given an interpretive translation. B. Jacob renders the bound relationship as “the holy task” or “the sacred task” (Exodus, 1019). The NIV makes it “constructing,” so read “the work of constructing the sanctuary.”

15 tn The first word of the verse is a perfect tense with vav (ו) consecutive; it is singular because it agrees with the first of the compound subject. The sentence is a little cumbersome because of the extended relative clause in the middle.

16 tn The verb קָרָא (qara’) plus the preposition “to” – “to call to” someone means “to summon” that person.

17 tn Here there is a slight change: “in whose heart Yahweh had put skill.”

18 tn Or “whose heart was willing.”

19 sn The verb means more than “approach” or “draw near”; קָרַב (qarav) is the word used for drawing near the altar as in bringing an offering. Here they offer themselves, their talents and their time.

20 tn In the Hebrew text the infinitive “to do it” comes after “sanctuary”; it makes a smoother rendering in English to move it forward, rather than reading “brought for the work.”

21 tn Heb “in the morning, in the morning.”

22 tn Heb “a man, a man from his work”; or “each one from his work.”

23 tn The construction uses the verbal hendiadys: מַרְבִּים לְהָבִיא (marbim lÿhavi’) is the Hiphil participle followed (after the subject) by the Hiphil infinitive construct. It would read, “they multiply…to bring,” meaning, “they bring more” than is needed.

24 tn Heb “for the service” (so KJV, ASV).

25 tn The last clause is merely the infinitive with an object – “to do it.” It clearly means the skilled workers are to do it.

26 tn The verse simply reads, “and Moses commanded and they caused [a voice] to cross over in the camp.” The second preterite with the vav may be subordinated to the first clause, giving the intent (purpose or result).

27 tn Heb “voice.”

28 tn The verse ends with the infinitive serving as the object of the preposition: “from bringing.”

29 tn This part of the sentence comes from the final verb, the Hiphil infinitive – leave over, meaning, have more than enough (see BDB 451 s.v. יָתַר).

30 tn Heb “for all the work, to do it.”

sn This lengthy section (35:1-36:7) forms one of the most remarkable sections in the book. Here there is a mixture of God’s preparation of people to do the work and their willingness to give and to serve. It not only provides insight into this renewed community of believers, but it also provides a timeless message for the church. The point is clear enough: In response to God’s commission, and inspired by God’s Spirit, the faithful and willing people rally to support and participate in the Lord’s work.

31 tn The verb is singular since it probably is referring to Bezalel, but since he would not do all the work himself, it may be that the verbs could be given a plural subject: “they joined.”

32 tn The words “the other” have been supplied.

33 tn Heb “one.”

34 tn Heb “eleven curtains he made them.”

35 tn The construction uses the infinitive construct from the verb “to be” to express this purpose clause: “to be one,” or, “so that it might be a unit.”

36 tn See the note on this phrase in Exod 25:5.

37 tn There is debate whether the word הַקְּרָשִׁים (haqqÿrashim) means “boards” or “frames” or “planks” (see Ezek 27:6) or “beams,” given the size of them. The literature on this includes M. Haran, “The Priestly Image of the Tabernacle,” HUCA 36 (1965): 192; B. A. Levine, “The Description of the Tabernacle Texts of the Pentateuch,” JAOS 85 (1965): 307-18; J. Morgenstern, “The Ark, the Ephod, and the Tent,” HUCA 17 (1942/43): 153-265; 18 (1943/44): 1-52.

38 tn “Wood” is an adverbial accusative.

39 tn The plural participle “standing” refers to how these items will be situated; they will be vertical rather than horizontal (U. Cassuto, Exodus, 354).

40 tn Heb “the frame.”

41 tn Heb “the one.”

42 tn Heb “two hands to the one frame.”

43 tn Heb “joined one to one.”

44 tn The clause is repeated to show the distributive sense; it literally says, “and two bases under the one frame for its two projections.”

45 tn Heb “under the one frame” again.

46 tn This is the last phrase of the verse, moved forward for clarity.

47 tn This difficult verse uses the perfect tense at the beginning, and the second clause parallels it with יִהְיוּ (yihyu), which has to be taken here as a preterite without the consecutive vav (ו). The predicate “finished” or “completed” is the word תָּמִּים (tammim); it normally means “complete, sound, whole,” and related words describe the sacrifices as without blemish.

48 tn Literally “houses”; i.e., places to hold the bars.

49 tn The verb is simply “he made” but as in Exod 26:31 it probably means that the cherubim were worked into the curtain with the yarn, and so embroidered on the curtain.

50 tn Heb “and their hooks gold.”

51 tn The word is “their heads”; technically it would be “their capitals” (so ASV, NAB, NRSV). The bands were bands of metal surrounding these capitals just beneath them. These are not mentioned in Exod 26:37, and it sounds like the posts are to be covered with gold. But the gradation of metals is what is intended: the posts at the entrance to the Most Holy Place are all of gold; the posts at the entrance to the tent are overlaid with gold at the top; and the posts at the entrance to the courtyard are overlaid with silver at the top (S. R. Driver, Exodus, 387, citing Dillmann without reference).

52 sn For a good summary of the differences between the instruction section and the completion section, and the reasons for the changes and the omissions, see B. Jacob, Exodus, 1022-23.


NET Bible® - Exodus 37

Exodus 37

The Making of the Ark

37:1 Bezalel made the ark of acacia wood; its length was three feet nine inches, its width two feet three inches, and its height two feet three inches. 37:2 He overlaid it with pure gold, inside and out, and he made a surrounding border1 of gold for it. 37:3 He cast four gold rings for it that he put2 on its four feet, with3 two rings on one side and two rings on the other side. 37:4 He made poles of acacia wood, overlaid them with gold, 37:5 and put the poles into the rings on the sides of the ark in order to carry the ark.

37:6 He made4 an atonement lid of pure gold; its length was three feet nine inches, and its width was two feet three inches. 37:7 He made two cherubim of gold; he made them of hammered metal on the two ends of the atonement lid, 37:8 one cherub on one end5 and one cherub on the other end.6 He made the cherubim from the atonement lid on its two ends. 37:9 The cherubim were spreading their wings7 upward, overshadowing the atonement lid with their wings. The cherubim8 faced each other,9 looking toward the atonement lid.10

The Making of the Table

37:10 He made the table of acacia wood; its length was three feet, its width one foot six inches, and its height two feet three inches. 37:11 He overlaid it with pure gold, and he made a surrounding border of gold for it. 37:12 He made a surrounding frame for it about three inches wide, and he made a surrounding border of gold for its frame. 37:13 He cast four gold rings for it and attached the rings at the four corners where its four legs were. 37:14 The rings were close to the frame to provide places for the poles to carry the table. 37:15 He made the poles of acacia wood and overlaid them with gold, to carry the table. 37:16 He made the vessels which were on the table out of pure gold, its11 plates, its ladles, its pitchers, and its bowls, to be used in pouring out offerings.

The Making of the Lampstand

37:17 He made the lampstand of pure gold. He made the lampstand of hammered metal; its base and its shaft, its cups, its buds, and its blossoms were from the same piece.12 37:18 Six branches were extending from its sides, three branches of the lampstand from one side of it, and three branches of the lampstand from the other side of it. 37:19 Three cups shaped like almond flowers with buds and blossoms were on the first branch, and three cups shaped like almond flowers with buds and blossoms were on the next13 branch, and the same14 for the six branches that were extending from the lampstand. 37:20 On the lampstand there were four cups shaped like almond flowers with buds and blossoms, 37:21 with a bud under the first two branches from it, and a bud under the next two branches from it, and a bud under the third two branches from it; according to the six branches that extended from it.15 37:22 Their buds and their branches were of one piece;16 all of it was one hammered piece of pure gold. 37:23 He made its seven lamps, its trimmers, and its trays of pure gold. 37:24 He made the lampstand17 and all its accessories with seventy-five pounds of pure gold.

The Making of the Altar of Incense

37:25 He made the incense altar of acacia wood. Its length was a foot and a half and its width a foot and a half – a square – and its height was three feet. Its horns were of one piece with it.18 37:26 He overlaid it with pure gold – its top,19 its four walls,20 and its horns – and he made a surrounding border of gold for it.21 37:27 He also made22 two gold rings for it under its border, on its two sides, on opposite sides,23 as places24 for poles to carry it with. 37:28 He made the poles of acacia wood and overlaid them with gold.

37:29 He made the sacred anointing oil and the pure fragrant incense, the work of a perfumer.

Next Chapter


NET Bible® - Exodus 37 Notes

1 tn Or “molding.”

2 tn “that he put” has been supplied.

3 tn This is taken as a circumstantial clause; the clause begins with the conjunction vav.

4 tn Heb “and he made.”

5 tn Heb “from/at [the] end, from this.”

6 tn The repetition of the expression indicates it has the distributive sense.

7 tn The construction is a participle in construct followed by the genitive “wings” – “spreaders of wings.”

8 tn “The cherubim” has been placed here instead of in the second clause to produce a smoother translation.

9 tn Heb “and their faces a man to his brother.”

10 tn Heb “to the atonement lid were the faces of the cherubim.”

11 tn The suffixes on these could also indicate the indirect object (see Exod 25:29).

12 tn Heb “from it”; the referent (“the same piece” of wrought metal) has been specified in the translation for clarity.

13 tn Heb “the one branch.” But the repetition of “one…one” means here one after another, or the “first” and then the “next.”

14 tn Heb “thus for six branches….”

15 tn As in Exod 26:35, the translation of “first” and “next” and “third” is interpretive, because the text simply says “under two branches” in each of three places.

16 tn Heb “were from it.”

17 tn Heb “it”; the referent (the lampstand) has been specified in the translation for clarity.

18 tn Heb “from it were its horns,” meaning that they were made from the same piece.

19 tn Heb “roof.”

20 tn Heb “its walls around.”

21 tn Heb “and he made for it border gold around.”

22 tn Heb “and he made.”

23 sn Since it was a small altar, it needed only two rings, one on either side, in order to be carried. The second mention of their location clarifies that they should be on the sides, the right and the left, as one approached the altar.

24 tn Heb “for houses.”


NET Bible® - Exodus 38

Exodus 38

The Making of the Altar for the Burnt Offering

38:1 He made the altar for the burnt offering of acacia wood seven feet six inches long and seven feet six inches wide – it was square – and its height was four feet six inches. 38:2 He made its horns on its four corners; its horns were part of it,1 and he overlaid it with bronze. 38:3 He made all the utensils of the altar – the pots, the shovels, the tossing bowls, the meat hooks, and the fire pans – he made all its utensils of bronze. 38:4 He made a grating for the altar, a network of bronze under its ledge, halfway up from the bottom. 38:5 He cast four rings for the four corners of the bronze grating, to provide places for the poles. 38:6 He made the poles of acacia wood and overlaid them with bronze. 38:7 He put the poles into the rings on the sides of the altar, with which to carry it. He made the altar2 hollow, out of boards.

38:8 He made the large basin of bronze and its pedestal of bronze from the mirrors of the women who served3 at the entrance of the tent of meeting.

The Construction of the Courtyard

38:9 He made the courtyard. For the south side4 the hangings of the courtyard were of fine twisted linen, one hundred fifty feet long, 38:10 with5 their twenty posts and their twenty bronze bases, with the hooks of the posts and their bands of silver. 38:11 For the north side the hangings were6 one hundred fifty feet, with their twenty posts and their twenty bronze bases, with the hooks of the posts and their bands of silver. 38:12 For the west side there were7 hangings seventy-five feet long, with8 their ten posts and their ten bases, with the hooks of the posts and their bands of silver. 38:13 For the east side, toward the sunrise, it was seventy-five feet wide,9 38:14 with hangings on one side10 of the gate that were twenty-two and a half feet long, with their three posts and their three bases, 38:15 and for the second side of the gate of the courtyard, just like the other,11 the hangings were twenty-two and a half feet long, with their three posts and their three bases. 38:16 All the hangings around the courtyard were of fine twisted linen. 38:17 The bases for the posts were bronze. The hooks of the posts and their bands were silver, their tops were overlaid with silver, and all the posts of the courtyard had silver bands.12 38:18 The curtain13 for the gate of the courtyard was of blue, purple, and scarlet yarn and fine twisted linen, the work of an embroiderer. It was thirty feet long, and like the hangings in the courtyard, it was seven and a half feet high, 38:19 with four posts and their four bronze bases. Their hooks and their bands were silver, and their tops were overlaid with silver. 38:20 All the tent pegs of the tabernacle and of the courtyard all around were bronze.

The Materials of the Construction

38:21 This is the inventory14 of the tabernacle, the tabernacle of the testimony, which was counted15 by the order16 of Moses, being the work17 of the Levites under the direction18 of Ithamar, son of Aaron the priest. 38:22 Now Bezalel son of Uri, the son of Hur, of the tribe of Judah, made everything that the Lord had commanded Moses; 38:23 and with him was Oholiab son of Ahisamach, of the tribe of Dan, an artisan, a designer, and an embroiderer in blue, purple, and scarlet yarn and fine linen.

38:24 All the gold that was used for the work, in all the work of the sanctuary19 (namely,20 the gold of the wave offering) was twenty-nine talents and 730 shekels,21 according to the sanctuary shekel.

38:25 The silver of those who were numbered of the community was one hundred talents and 1,775 shekels,22 according to the sanctuary shekel, 38:26 one beka per person, that is, a half shekel,23 according to the sanctuary shekel, for everyone who crossed over to those numbered, from twenty years old or older,24 603,550 in all.25 38:27 The one hundred talents of silver were used for casting the bases of the sanctuary and the bases of the special curtain – one hundred bases for one hundred talents, one talent per base. 38:28 From the remaining 1,775 shekels26 he made hooks for the posts, overlaid their tops, and made bands for them.

38:29 The bronze of the wave offering was seventy talents and 2,400 shekels.27 38:30 With it he made the bases for the door of the tent of meeting, the bronze altar, the bronze grating for it, and all the utensils of the altar, 38:31 the bases for the courtyard all around, the bases for the gate of the courtyard, all the tent pegs of the tabernacle, and all the tent pegs of the courtyard all around.28

Next Chapter


NET Bible® - Exodus 38 Notes

1 tn Heb “its horns were from it,” meaning from the same piece.

2 tn Heb “it”; the referent (the altar) has been specified in the translation for clarity.

3 sn The word for “serve” is not the ordinary one. It means “to serve in a host,” especially in a war. It appears that women were organized into bands and served at the tent of meeting. S. R. Driver thinks that this meant “no doubt” washing, cleaning, or repairing (Exodus, 391). But there is no hint of that (see 1 Sam 2:22; and see Ps 68:11 [12 Hebrew text]). They seem to have had more to do than what Driver said.

4 tn Heb “south side southward.”

5 tn While this verse could be translated as an independent sentence, it is probably to be subordinated as a circumstantial clause in line with Exod 27:10-12, as well as v. 12 of this passage.

6 tn Here the phrase “the hangings were” has been supplied.

7 tn The phrase “there were” has been supplied.

8 tn The text simply has “their posts ten and their bases ten”; this may be added here as a circumstantial clause with the main sentence in order to make sense out of the construction.

9 tn The text simply says “seventy-five feet.”

10 tn The word literally means “shoulder.” The next words, “of the gate,” have been supplied here. The east end contained the courtyard’s entry with a wall of curtains on each side of the entry (see v. 15).

11 tn Heb “from this and from this” (cf, 17:12; 25:19; 26:13; 32:15; Josh 8:22, 33; 1 Kgs 10:19-20; Ezek 45:7).

12 tn Heb “they were banded with silver.”

13 tn This word is different from the word for hangings; it has more of the idea of a screen, shielding or securing the area.

14 tn The Hebrew word is פְּקוּדֵי (pÿqude), which in a slavishly literal way would be “visitations of” the tabernacle. But the word often has the idea of “numbering” or “appointing” as well. Here it is an accounting or enumeration of the materials that people brought, so the contemporary term “inventory” is a close approximation. By using this Hebrew word there is also the indication that whatever was given, i.e., appointed for the tabernacle, was changed forever in its use. This is consistent with this Hebrew root, which does have a sense of changing the destiny of someone (“God will surely visit you”). The list in this section will also be tied to the numbering of the people.

15 tn The same verb is used here, but now in the Pual perfect tense, third masculine singular. A translation “was numbered” or “was counted” works. The verb is singular because it refers to the tabernacle as a unit. This section will list what made up the tabernacle.

16 tn Heb “at/by the mouth of.”

17 tn The noun is “work” or “service.” S. R. Driver explains that the reckonings were not made for the Levites, but that they were the work of the Levites, done by them under the direction of Ithamar (Exodus, 393).

18 tn Heb “by the hand of.”

19 tn These words form the casus pendens, or independent nominative absolute, followed by the apodosis beginning with the vav (ו; see U. Cassuto, Exodus, 469).

20 tn Heb “and it was.”

21 sn There were 3000 shekels in a talent, and so the total weight here in shekels would be 87,730 shekels of gold. If the sanctuary shekel was 224 grs., then this was about 40,940 oz. troy. This is estimated to be a little over a ton (cf. NCV “over 2,000 pounds”; TEV “a thousand kilogrammes”; CEV “two thousand two hundred nine pounds”; NLT “about 2,200 pounds”), although other widely diverging estimates are also given.

22 sn This would be a total of 301,775 shekels (about 140,828 oz), being a half shekel exacted per person from 605,550 male Israelites 20 years old or more (Num 1:46). The amount is estimated to be around 3.75 tons.

23 sn The weight would be about half an ounce.

24 tn Heb “upward.”

25 tn The phrase “in all” has been supplied.

26 tn Here the word “shekels” is understood; about 45 pounds.

27 sn The total shekels would have been 212,400 shekels, which would be about 108,749 oz. This would make about 2.5 to 3 tons.

28 sn The bronze altar is the altar for the burnt offering; the large bronze basin is not included here in the list.


NET Bible® - Exodus 39

Exodus 39

The Making of the Priestly Garments

39:1 From the blue, purple, and scarlet yarn they made woven garments for serving in the sanctuary; they made holy garments that were for Aaron, just as the Lord had commanded Moses.1

The Ephod

39:2 He made the ephod of gold, blue, purple, scarlet, and fine twisted linen. 39:3 They hammered the gold into thin sheets and cut it into narrow strips to weave2 them into the blue, purple, and scarlet yarn, and into the fine linen, the work of an artistic designer. 39:4 They made shoulder pieces for it, attached to two of its corners, so it could be joined together. 39:5 The artistically woven waistband of the ephod that was on it was like it, of one piece with it,3 of gold, blue, purple, and scarlet yarn and fine twisted linen, just as the Lord had commanded Moses.

39:6 They set the onyx stones in gold filigree settings, engraved as with the engravings of a seal4 with the names of the sons of Israel.5 39:7 He put6 them on the shoulder pieces of the ephod as stones of memorial for the Israelites, just as the Lord had commanded Moses.

The Breastpiece of Decision

39:8 He made the breastpiece, the work of an artistic designer, in the same fashion as the ephod, of gold, blue, purple, and scarlet, and fine twisted linen. 39:9 It was square – they made the breastpiece doubled, nine inches long and nine inches wide when doubled. 39:10 They set on it7 four rows of stones: a row with a ruby, a topaz, and a beryl – the first row; 39:11 and the second row, a turquoise, a sapphire, and an emerald; 39:12 and the third row, a jacinth, an agate, and an amethyst; 39:13 and the fourth row, a chrysolite, an onyx, and a jasper. They were enclosed in gold filigree settings. 39:14 The stones were for the names of the sons of Israel, twelve, corresponding to the number of8 their names. Each name corresponding to one of the twelve tribes was like the engravings of a seal.

39:15 They made for the breastpiece braided chains like cords of pure gold, 39:16 and they made two gold filigree settings and two gold rings, and they attached the two rings to the upper9 two ends of the breastpiece. 39:17 They attached the two gold chains to the two rings at the ends of the breastpiece; 39:18 the other10 two ends of the two chains they attached to the two settings, and they attached them to the shoulder pieces of the ephod at the front of it. 39:19 They made two rings of gold and put them on the other11 two ends of the breastpiece on its edge, which is on the inner side of the ephod.12 39:20 They made two more13 gold rings and attached them to the bottom of the two shoulder pieces on the front of the ephod, close to the juncture above the waistband of the ephod. 39:21 They tied the breastpiece by its rings to the rings of the ephod by blue cord, so that it was above the waistband of the ephod, so that the breastpiece would not be loose from the ephod, just as the Lord had commanded Moses.

The Other Garments

39:22 He made the robe of the ephod completely blue, the work of a weaver. 39:23 There was an opening in the center of the robe, like the opening of a collar, with an edge all around the opening so that it could not be torn. 39:24 They made pomegranates of blue, purple, and scarlet yarn and twisted linen14 around the hem of the robe. 39:25 They made bells of pure gold and attached the bells between the pomegranates around the hem of the robe between the pomegranates. 39:26 There was15 a bell and a pomegranate, a bell and a pomegranate, all around the hem of the robe, to be used in ministering,16 just as the Lord had commanded Moses.

39:27 They made tunics of fine linen – the work of a weaver, for Aaron and for his sons – 39:28 and the turban of fine linen, the headbands of fine linen, and the undergarments of fine twisted linen. 39:29 The sash was of fine twisted linen and blue, purple, and scarlet yarn, the work of an embroiderer, just as the Lord had commanded Moses. 39:30 They made a plate, the holy diadem, of pure gold and wrote on it an inscription, as on the engravings of a seal, “Holiness to the Lord.” 39:31 They attached to it a blue cord, to attach it to the turban above, just as the Lord had commanded Moses.

Moses Inspects the Sanctuary

39:32 17 So all the work of the tabernacle, the tent of meeting, was completed, and the Israelites did according to all that the Lord had commanded Moses – they did it exactly so.
39:33 They brought the tabernacle to Moses, the tent and all its furnishings, clasps, frames, bars, posts, and bases;
39:34 and the coverings of ram skins dyed red, the covering of fine leather,18 and the protecting19 curtain;
39:35 the ark of the testimony and its poles, and the atonement lid;
39:36 the table, all its utensils, and the Bread of the Presence;
39:37 the pure20 lampstand, its lamps, with the lamps set in order, and all its accessories, and oil for the light;
39:38 and the gold altar, and the anointing oil, and the fragrant incense; and the curtain for the entrance to the tent;
39:39 the bronze altar and its bronze grating, its poles, and all its utensils; the large basin with its pedestal;
39:40 the hangings of the courtyard, its posts and its bases, and the curtain for the gateway of the courtyard, its ropes and its tent pegs, and all the furnishings21 for the service of the tabernacle, for the tent of meeting;
39:41 the woven garments for serving22 in the sanctuary, the holy garments for Aaron the priest, and the garments for his sons to minister as priests.

39:42 The Israelites did all the work according to all that the Lord had commanded Moses. 39:43 Moses inspected23 all the work – and24 they had done it just as the Lord had commanded – they had done it exactly – and Moses blessed them.25

Next Chapter


NET Bible® - Exodus 39 Notes

1 sn This chapter also will be almost identical to the instructions given earlier, with a few changes along the way.

2 tn The verb is the infinitive that means “to do, to work.” It could be given a literal rendering: “to work [them into] the blue….” Weaving or embroidering is probably what is intended.

3 tn Heb “from it” or the same.

4 tn Or “as seals are engraved.”

5 sn The twelve names were those of Israel’s sons. The idea was not the remembrance of the twelve sons as such, but the twelve tribes that bore their names.

6 tn Or “attached.”

7 tn That is, they set in mountings.

8 tn The phrase “the number of” has been supplied.

9 tn Here “upper” has been supplied.

10 tn Here “other” has been supplied.

11 tn Here “other” has been supplied.

12 tn Heb “homeward side.”

13 tn Here “more” has been supplied.

14 tn The word is simply “twined” or “twisted.” It may refer to the twisted linen that so frequently is found in these lists; or, it may refer to the yarn twisted. The LXX reads “fine twined linen.” This is not found in the text of Exod 28:33, except in Smr and LXX.

15 tn The words “there was” are supplied in the translation for stylistic reasons.

16 tn The infinitive “to minister” is present; “to be used” is supplied from the context.

17 sn The last sections of the book bring several themes together to a full conclusion. Not only is it the completion of the tabernacle, it is the fulfillment of God’s plan revealed at the beginning of the book, i.e., to reside with his people.

18 tn See the note on this phrase in Exod 25:5.

19 tn Or “shielding” (NIV); NASB “the screening veil.”

20 tn Possibly meaning “pure gold lampstand.”

21 tn Heb “utensils, vessels.”

22 tn The form is the infinitive construct; it means the clothes to be used “to minister” in the holy place.

23 tn Or “examined” (NASB, TEV); NCV “looked closely at.”

24 tn The deictic particle draws attention to what he saw in such a way as to give the reader Moses’ point of view and a sense of his pleasure: “and behold, they…”

25 sn The situation and wording in Exod 39:43 are reminiscent of Gen 1:28 and 31, with the motifs of blessing people and inspecting what has been made.


NET Bible® - Exodus 40

Exodus 40

Setting Up the Sanctuary

40:1 1 Then the Lord spoke to Moses:2 40:2 “On the first day of the first month you are to set up3 the tabernacle, the tent of meeting. 40:3 You are to place the ark of the testimony in it and shield the ark with the special curtain. 40:4 You are to bring in the table and set out the things that belong on it;4 then you are to bring in the lampstand and set up its lamps. 40:5 You are to put5 the gold altar for incense in front of the ark of the testimony and put the curtain at the entrance to the tabernacle. 40:6 You are to put the altar for the burnt offering in front of the entrance to the tabernacle, the tent of meeting. 40:7 You are to put the large basin between the tent of meeting and the altar and put water in it.6 40:8 You are to set up the courtyard around it and put the curtain at the gate of the courtyard. 40:9 And take7 the anointing oil, and anoint8 the tabernacle and all that is in it, and sanctify9 it and all its furnishings, and it will be holy. 40:10 Then you are to anoint the altar for the burnt offering with10 all its utensils; you are to sanctify the altar, and it will be the most holy altar. 40:11 You must also anoint the large basin and its pedestal, and you are to sanctify it.11

40:12 “You are to bring12 Aaron and his sons to the entrance of the tent of meeting and wash them with water. 40:13 Then you are to clothe Aaron with the holy garments and anoint him and sanctify him so that he may minister as my priest. 40:14 You are to bring13 his sons and clothe them with tunics 40:15 and anoint them just as you anointed their father, so that they may minister as my priests; their anointing will make them a priesthood that will continue throughout their generations.” 40:16 This is what Moses did, according to all the Lord had commanded him – so he did.

40:17 So the tabernacle was set up on the first day of the first month, in the second year. 40:18 When Moses set up the tabernacle and put its bases in place, he set up its frames, attached its bars, and set up its posts. 40:19 Then he spread the tent over the tabernacle and put the covering of the tent over it, as the Lord had commanded Moses. 40:20 He took the testimony and put it in the ark, attached the poles to the ark, and then put the atonement lid on the ark. 40:21 And he brought the ark into the tabernacle, hung14 the protecting curtain,15 and shielded the ark of the testimony from view, just as the Lord had commanded Moses.

40:22 And he put the table in the tent of meeting, on the north side of the tabernacle, outside the curtain. 40:23 And he set the bread in order on it16 before the Lord, just as the Lord had commanded Moses.

40:24 And he put the lampstand in the tent of meeting opposite the table, on the south side of the tabernacle. 40:25 Then he set up the lamps before the Lord, just as the Lord had commanded Moses.

40:26 And he put the gold altar in the tent of meeting in front of the curtain, 40:27 and he burned fragrant incense on it, just as the Lord had commanded Moses.

40:28 Then he put the curtain at the entrance to the tabernacle. 40:29 He also put the altar for the burnt offering by the entrance to the tabernacle, the tent of meeting, and offered on it the burnt offering and the meal offering, just as the Lord had commanded Moses.

40:30 Then he put the large basin between the tent of meeting and the altar and put water in it17 for washing. 40:31 Moses and Aaron and his sons would wash their hands and their feet from it. 40:32 Whenever they entered18 the tent of meeting, and whenever they approached19 the altar, they would wash,20 just as the Lord had commanded Moses.

40:33 And he set up the courtyard around the tabernacle and the altar, and put the curtain at the gate of the courtyard. So Moses finished the work.

40:34 Then the cloud covered the tent of meeting, and the glory of the Lord filled the tabernacle. 40:35 Moses was not able to enter the tent of meeting because the cloud settled on it and the glory of the Lord filled the tabernacle. 40:36 But when the cloud was lifted up21 from the tabernacle, the Israelites would set out22 on all their journeys; 40:37 but if the cloud was not lifted up, then they would not journey further until the day it was lifted up.23 40:38 For the cloud of the Lord was on the tabernacle by day, but fire would be24 on it at night, in plain view25 of all the house of Israel, throughout all their journeys.


NET Bible® - Exodus 40 Notes

1 sn All of Exod 39:32-40:38 could be taken as a unit. The first section (39:32-43) shows that the Israelites had carefully and accurately completed the preparation and brought everything they had made to Moses: The work of the Lord builds on the faithful obedience of the people. In the second section are the instruction and the implementation (40:1-33): The work of the Lord progresses through the unifying of the work. The last part (40:34-38) may take the most attention: When the work was completed, the glory filled the tabernacle: By his glorious presence, the Lord blesses and directs his people in their worship.

2 tn Heb “and Yahweh spoke to Moses, saying.”

3 tn Heb “you will raise,” an imperfect of instruction.

4 tn Heb “and you will set in order its setting” or “arrange its arrangement.” See 25:29-30 for items that belonged on the table.

5 tn Heb “give” (also four additional times in vv. 6-8).

6 tn Heb “there.”

7 tn Heb “you will take” (perfect with vav, ו).

8 tn Heb “and you will anoint” (perfect with vav, ו).

9 tn Heb “and you will sanctify” (perfect with vav, ו).

10 tn Heb “and.”

11 sn U. Cassuto (Exodus, 480) notes that the items inside the tent did not need to be enumerated since they were already holy, but items in the courtyard needed special attention. People needed to know that items outside the tent were just as holy.

12 tn The verb is “bring near,” or “present,” to Yahweh.

13 tn The verb is also “bring near” or “present.”

14 tn Heb “set up,” if it includes more than the curtain.

15 tn Or “shielding” (NIV); Heb “the veil of the covering” (cf. KJV).

16 tn Heb uses a cognate accusative construction, “he arranged the arrangement.”

17 tn Heb “there.”

18 tn The construction is the infinitive construct with the temporal preposition and the suffixed subjective genitive. This temporal clause indicates that the verb in the preceding verse was frequentative.

19 tn This is another infinitive construct in a temporal clause.

20 tn In this explanatory verse the verb is a customary imperfect.

21 tn The construction uses the Niphal infinitive construct to form the temporal clause.

22 tn The imperfect tense in this context describes a customary action.

23 tn The clause uses the Niphal infinitive construct in the temporal clause: “until the day of its being taken up.”

24 tn Here is another imperfect tense of the customary nuance.

25 tn Heb “to the eyes of all”; KJV, ASV, NASB “in the sight of all”; NRSV “before the eyes of all.”


Exodus

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34
Chapter 35
Chapter 36
Chapter 37
Chapter 38
Chapter 39
Chapter 40


NET Bible® - Ezekiel 1

Ezekiel 1

A Vision of God’s Glory

1:1 In the thirtieth year,1 on the fifth day of the fourth month, while I was among the exiles2 at the Kebar River,3 the heavens opened4 and I saw a divine vision.5 1:2 (On the fifth day of the month – it was the fifth year of King Jehoiachin’s exile – 1:3 the word of the Lord came to the priest Ezekiel6 the son of Buzi,7 at the Kebar River in the land of the Babylonians.8 The hand9 of the Lord came on him there).

1:4 As I watched, I noticed10 a windstorm11 coming from the north – an enormous cloud, with lightning flashing,12 such that bright light13 rimmed it and came from14 it like glowing amber15 from the middle of a fire. 1:5 In the fire16 were what looked like17 four living beings.18 In their appearance they had human form,19 1:6 but each had four faces and four wings. 1:7 Their legs were straight, but the soles of their feet were like calves’ feet. They gleamed20 like polished bronze. 1:8 They had human hands21 under their wings on their four sides. As for the faces and wings of the four of them, 1:9 their wings touched each other; they did not turn as they moved, but went straight ahead.22

1:10 Their faces had this appearance: Each of the four had the face of a man, with the face of a lion on the right, the face of an ox on the left and also the face of an eagle.23 1:11 Their wings were spread out above them; each had two wings touching the wings of one of the other beings on either side and two wings covering their bodies. 1:12 Each moved straight ahead24 – wherever the spirit25 would go, they would go, without turning as they went. 1:13 In the middle26 of the living beings was something like27 burning coals of fire28 or like torches. It moved back and forth among the living beings. It was bright, and lightning was flashing out of the fire. 1:14 The living beings moved backward and forward as quickly as flashes of lightning.29

1:15 Then I looked,30 and I saw one wheel31 on the ground32 beside each of the four beings. 1:16 The appearance of the wheels and their construction33 was like gleaming jasper,34 and all four wheels looked alike. Their structure was like a wheel within a wheel.35 1:17 When they moved they would go in any of the four directions they faced without turning as they moved. 1:18 Their rims were high and awesome,36 and the rims of all four wheels were full of eyes all around.

1:19 When the living beings moved, the wheels beside them moved; when the living beings rose up from the ground, the wheels rose up too. 1:20 Wherever the spirit37 would go, they would go,38 and the wheels would rise up beside them because the spirit39 of the living being was in the wheel. 1:21 When the living beings moved, the wheels moved, and when they stopped moving, the wheels stopped.40 When they rose up from the ground, the wheels rose up from the ground; the wheels rose up beside them because the spirit of the living being was in the wheel.

1:22 Over the heads of the living beings was something like a platform,41 glittering awesomely like ice,42 stretched out over their heads. 1:23 Under the platform their wings were stretched out, each toward the other. Each of the beings also had two wings covering43 its body. 1:24 When they moved, I heard the sound of their wings – it was like the sound of rushing waters, or the voice of the Almighty,44 or the tumult45 of an army. When they stood still, they lowered their wings.

1:25 Then there was a voice from above the platform over their heads when they stood still.46 1:26 Above the platform over their heads was something like a sapphire shaped like a throne. High above on the throne was a form that appeared to be a man. 1:27 I saw an amber glow47 like a fire enclosed all around48 from his waist up. From his waist down I saw something that looked like fire. There was a brilliant light around it, 1:28 like the appearance of a rainbow in the clouds after the rain.49 This was the appearance of the surrounding brilliant light; it looked like the glory of the Lord. When I saw50 it, I threw myself face down, and I heard a voice speaking.

Next Chapter


NET Bible® - Ezekiel 1 Notes

1 sn The meaning of the thirtieth year is problematic. Some take it to mean the age of Ezekiel when he prophesied (e.g., Origen). The Aramaic Targum explains the thirtieth year as the thirtieth year dated from the recovery of the book of the Torah in the temple in Jerusalem (2 Kgs 22:3-9). The number seems somehow to be equated with the fifth year of Jehoiachin’s exile in 1:2, i.e., 593 b.c.

2 sn The Assyrians started the tactic of deportation, the large-scale forced displacement of conquered populations, in order to stifle rebellions. The task of uniting groups of deportees, gaining freedom from one’s overlords and returning to retake one’s own country would be considerably more complicated than living in one’s homeland and waiting for an opportune moment to drive out the enemy’s soldiers. The Babylonians adopted this practice also, after defeating the Assyrians. The Babylonians deported Judeans on three occasions. The practice of deportation was reversed by the Persian conquerors of Babylon, who gained favor from their subjects for allowing them to return to their homeland and, as polytheists, sought the favor of the gods of the various countries which had come under their control.

3 sn The Kebar River is mentioned in Babylonian texts from the city of Nippur in the fifth century b.c. It provided artificial irrigation from the Euphrates.

4 sn For the concept of the heavens opened in later literature, see 3 Macc 6:18; 2 Bar. 22:1; T. Levi 5:1; Matt 3:16; Acts 7:56; Rev 19:11.

5 tn Or “saw visions from God.” References to divine visions occur also in Ezek 8:3; 40:2

6 sn The prophet’s name, Ezekiel, means in Hebrew “May God strengthen.”

7 tn Or “to Ezekiel son of Buzi the priest.”

8 tn Heb “Chaldeans.” The name of the tribal group ruling Babylon, “Chaldeans” is used as metonymy for the whole empire of Babylon. The Babylonians worked with the Medes to destroy the Assyrian Empire near the end of the 7th century b.c. Then, over the next century, the Babylonians dominated the West Semitic states (such as Phoenicia, Aram, Moab, Edom, and Judah in the modern countries of Syria, Lebanon, Jordan, and Israel) and made incursions into Egypt.

9 tn Or “power.”

sn Hand in the OT can refer metaphorically to power, authority, or influence. In Ezekiel God’s “hand” being on the prophet is regularly associated with communication or a vision from God (3:14, 22; 8:1; 37:1; 40:1).

10 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

11 sn Storms are often associated with appearances of God (see Nah 1:3; Ps 18:12). In some passages, the “storm” (סְעָרָה, sÿ’arah) may be a whirlwind (Job 38:1, 2 Kgs 2:1).

12 tn Heb “fire taking hold of itself,” perhaps repeatedly. The phrase occurs elsewhere only in Exod 9:24 in association with a hailstorm. The LXX interprets the phrase as fire flashing like lightning, but it is possibly a self-sustaining blaze of divine origin. The LXX also reverses the order of the descriptors, i.e., “light went around it and fire flashed like lightning within it.”

13 tn Or “radiance.” The term also occurs in 1:27b.

14 tc Or “was in it”; cf. LXX ἐν τῷ μέσῳ αὐτοῦ (en tw mesw autou, “in its midst”).

15 tn The LXX translates חַשְׁמַל (khashmal) with the word ἤλεκτρον (hlektron, “electrum”; so NAB), an alloy of silver and gold, perhaps envisioning a comparison to the glow of molten metal.

16 tc Heb “from its midst” (מִתּוֹכָהּ, mitokhah). The LXX reads ἐν τῷ μέσῳ (en tw mesw, “in the midst of it”). The LXX also reads ἐν for מִתּוֹךְ (mitokh) in v. 4. The translator of the LXX of Ezekiel either read בְּתוֹךְ (bÿtokh, “within”) in his Hebrew exemplar or could not imagine how מִתּוֹךְ could make sense and so chose to use ἐν. The Hebrew would be understood by adding “from its midst emerged the forms of four living beings.”

17 tn Heb “form, figure, appearance.”

18 tn The Hebrew term is feminine plural yet thirty-three of the forty-five pronominal suffixes and verbal references which refer to the living beings in the chapter are masculine plural. The grammatical vacillation between masculine and feminine plurals suggests the difficulty Ezekiel had in penning these words as he was overcome by the vision of God. In ancient Near Eastern sculpture very similar images of part-human, part-animal creatures serve as throne and sky bearers. For a discussion of ancient Near Eastern parallels, see L. C. Allen, Ezekiel (WBC), 1:26-31. Ezekiel’s vision is an example of contextualization, where God accommodates his self-revelation to cultural expectations and norms.

19 sn They had human form may mean they stood erect.

20 sn The Hebrew verb translated gleamed occurs only here in the OT.

21 tc The MT reads “his hand” while many Hebrew mss as well as the Qere read “hands of.” Two similar Hebrew letters, vav and yod, have been confused.

22 tn Heb “They each went in the direction of one of his faces.”

23 tc The MT has an additional word at the beginning of v. 11, וּפְנֵיהֶם (ufÿnehem, “and their faces”), which is missing from the LXX. As the rest of the verse only applies to wings, “their faces” would have to somehow be understood in the previous clause. But this would be very awkward and is doubly problematic since “their faces” are already introduced as the topic at the beginning of v. 10. The Hebrew scribe appears to have copied the phrase “and their faces and their wings” from v. 8, where it introduces the content of 9-11. Only “and (as for) their wings” belongs here.

24 tn See the note on “straight ahead” in v. 9.

25 tn Or “wind.”

26 tc The MT reads “and the form of the creatures” (וּדְמוּת הַחַיּוֹת, udÿmut hakhayyot). The LXX reads “and in the midst of the creatures,” suggesting an underlying Hebrew text of וּמִתּוֹךְ הַחַיּוֹת (umittokh hakhayyot). The subsequent description of something moving among the creatures supports the LXX.

27 tc The MT reads “and the form of the creatures – their appearance was like burning coals of fire.” The LXX reads “in the midst of the creatures was a sight like burning coals of fire.” The MT may have adjusted “appearance” to “their appearance” to fit their reading of the beginning of the verse (see the tc note on “in the middle”). See M. Greenberg, Ezekiel (AB), 1:46.

28 sn Burning coals of fire are also a part of David’s poetic description of God’s appearance (see 2 Sam 22:9, 13; Ps 18:8).

29 tc The LXX omits v. 14 and may well be correct. The verse may be a later explanatory gloss of the end of v. 13 which was copied into the main text. See M. Greenberg, Ezekiel (AB), 1:46.

tn Lit., “like the appearance of lightning.” The Hebrew term translated “lightning” occurs only here in the OT. In postbiblical Hebrew the term refers to a lightning flash.

30 tc The MT adds “at the living beings” which is absent from the LXX.

31 sn Another vision which includes wheels on thrones occurs in Dan 7:9. Ezek 10 contains a vision similar to this one.

32 tn The Hebrew word may be translated either “earth” or “ground” in this context.

33 tc This word is omitted from the LXX.

34 tn Heb “Tarshish stone.” The meaning of this term is uncertain. The term has also been translated “topaz” (NEB); “beryl” (KJV, NASB, NRSV); or “chrysolite” (RSV, NIV).

35 tn Or “like a wheel at right angles to another wheel.” Some envision concentric wheels here, while others propose “a globe-like structure in which two wheels stand at right angles” (L. C. Allen, Ezekiel [WBC], 1:33-34). The description given in v. 17 favors the latter idea.

36 tc The MT reads וְיִרְאָה לָהֶם (vÿyir’ah lahem, “and fear belonged to them”). In a similar vision in 10:12 the wheels are described as having spokes (יִדֵיהֶם, yideyhem). That parallel would suggest יָדוֹת (yadot) here (written יָדֹת without the mater). By positing both a ד/ר (dalet/resh) confusion and a ת/ה (hey/khet) confusion the form was read as וְיָרֵה (vÿyareh) and was then misunderstood and subsequently written as וְיִרְאָה (vÿyir’ah) in the MT. The reading וְיִרְאָה does not seem to fit the context well, though in English it can be made to sound as if it does. See W. H. Brownlee, Ezekiel 1-19 (WBC), 8-9. The LXX reads καὶ εἶδον αὐτά (kai eidon auta, “and I saw”), which assumes וָאֵרֶא (va’ere’). The existing consonants of the MT may also be read as “it was visible to them.”

37 tn Or “wind”; the same Hebrew word can be translated as either “wind” or “spirit” depending on the context.

38 tc The MT adds the additional phrase “the spirit would go,” which seems unduly redundant here and may be dittographic.

39 tn Or “wind.” The Hebrew is difficult since the text presents four creatures and then talks about “the spirit” (singular) of “the living being” (singular). According to M. Greenberg (Ezekiel [AB], 1:45) the Targum interprets this as “will.” Greenberg views this as the spirit of the one enthroned above the creatures, but one would not expect the article when the one enthroned has not yet been introduced.

40 tc The LXX reads “when it went, they went; when it stood, they stood.”

tn Heb “when they went, they went; when they stood, they stood.”

41 tn Or “like a dome” (NCV, NRSV, TEV).

42 tn Or “like crystal” (NRSV, NLT).

43 tc Heb “each had two wings covering and each had two wings covering,” a case of dittography. On the analogy of v. 11 and the support of the LXX, which reads the same for v. 11 and this verse, one should perhaps read “each had two wings touching another being and each had two wings covering.”

44 tn Heb “Shaddai” (probably meaning “one of the mountain”), a title that depicts God as the sovereign ruler of the world who dispenses justice. The Old Greek translation omitted the phrase “voice of the Almighty.”

45 tn The only other occurrence of the Hebrew word translated “tumult” is in Jer 11:16. It indicates a noise like that of the turmoil of a military camp or the sound of an army on the march.

46 tc The MT continues “when they stood still they lowered their wings,” an apparent dittography from the end of v. 24. The LXX commits haplography by homoioteleuton, leaving out vv. 25b and 26a by skipping from רֹאשָׁם (rosham) in v. 25 to רֹאשָׁם in v. 26.

47 tn See Ezek 1:4.

48 tc The LXX lacks this phrase. Its absence from the LXX may be explained as a case of haplography resulting from homoioteleuton, skipping from כְּמַרְאֵה (kÿmar’eh) to מִמַּרְאֵה (mimmar’eh). On the other hand, the LXX presents a much more balanced verse structure when it is recognized that the final words of this verse belong in the next sentence.

49 sn Reference to the glowing substance and the brilliant light and storm phenomena in vv. 27-28a echoes in reverse order the occurrence of these phenomena in v. 4.

50 tn The vision closes with the repetition of the verb “I saw” from the beginning of the vision in 1:4.


NET Bible® - Ezekiel 2

Ezekiel 2

Ezekiel’s Commission

2:1 He said to me, “Son of man,1 stand on your feet and I will speak with you.” 2:2 As he spoke to me,2 a wind3 came into me and stood me on my feet, and I heard the one speaking to me.

2:3 He said to me, “Son of man, I am sending you to the house4 of Israel, to rebellious nations5 who have rebelled against me; both they and their fathers have revolted6 against me to this very day. 2:4 The people7 to whom I am sending you are obstinate and hard-hearted,8 and you must say to them, ‘This is what the sovereign Lord says.’9 2:5 And as for them,10 whether they listen11 or not – for they are a rebellious12 house13 – they will know that a prophet has been among them. 2:6 But you, son of man, do not fear them, and do not fear their words – even though briers14 and thorns15 surround you and you live among scorpions – do not fear their words and do not be terrified of the looks they give you,16 for they are a rebellious house! 2:7 You must speak my words to them whether they listen or not, for they are rebellious. 2:8 As for you, son of man, listen to what I am saying to you: Do not rebel like that rebellious house! Open your mouth and eat what I am giving you.”

2:9 Then I looked and realized a hand was stretched out to me, and in it was a written scroll. 2:10 He unrolled it before me, and it had writing on the front17 and back;18 written on it were laments, mourning, and woe.

Next Chapter


NET Bible® - Ezekiel 2 Notes

1 sn The phrase son of man occurs ninety-three times in the book of Ezekiel. It simply means “human one,” and distinguishes the prophet from the nonhuman beings that are present in the world of his vision.

2 tc The phrase “as he spoke to me” is absent from the LXX.

3 tn Or “spirit.” NIV has “the Spirit,” but the absence of the article in the Hebrew text makes this unlikely. Elsewhere in Ezekiel the Lord’s Spirit is referred to as “the Spirit of the Lord” (11:5; 37:1), “the Spirit of God” (11:24), or “my (that is, the Lord’s) Spirit” (36:27; 37:14; 39:29). Some identify the “spirit” of 2:2 as the spirit that energized the living beings, however, that “spirit” is called “the spirit” (1:12, 20) or “the spirit of the living beings” (1:20-21; 10:17). Still others see the term as referring to an impersonal “spirit” of strength or courage, that is, the term may also be understood as a disposition or attitude. The Hebrew word often refers to a wind in Ezekiel (1:4; 5:10, 12; 12:4; 13:11, 13; 17:10, 21; 19:12; 27:26; 37:9). In 37:5-10 a “breath” originates in the “four winds” and is associated with the Lord’s life-giving breath (see v. 14). This breath enters into the dry bones and gives them life. In a similar fashion the breath of 2:2 (see also 3:24) energizes paralyzed Ezekiel. Breath and wind are related. On the one hand it is a more normal picture to think of breath rather than wind entering someone, but since wind represents an external force it seems more likely for wind rather than breath to stand someone up (unless we should understand it as a disposition). It may be that one should envision the breath of the speaker moving like a wind to revive Ezekiel, helping him to regain his breath and invigorating him to stand. A wind also transports the prophet from one place to another (3:12, 14; 8:3; 11:1, 24; 43:5).

4 tc The Hebrew reads “sons of,” while the LXX reads “house,” implying the more common phrase in Ezekiel. Either could be abbreviated with the first letter ב (bet). In preparation for the characterization “house of rebellion,” in vv. 5, 6, and 8, “house” is preferred (L. C. Allen, Ezekiel [WBC], 1:10 and W. Zimmerli, Ezekiel [Hermeneia], 2:564-65).

5 tc Heb “to the rebellious nations.” The phrase “to the rebellious nations” is omitted in the LXX. Elsewhere in Ezekiel the singular word “nation” is used for Israel (36:13-15; 37:22). Here “nations” may have the meaning of “tribes” or refer to the two nations of Israel and Judah.

6 tc This word is omitted from the LXX.

tn The Hebrew term used here is the strongest word available for expressing a covenant violation. The word is used in the diplomatic arena to express a treaty violation (2 Kgs 1:1; 3:5, 7).

7 tn Heb “sons.” The word choice may reflect treaty idiom, where the relationship between an overlord and his subjects can be described as that of father and son.

8 tc Heb “stern of face and hard of heart.” The phrases “stern of face” and “hard of heart” are lacking in the LXX.

9 tn The phrase “thus says [the Lord]” occurs 129 times in Ezekiel; the announcement is identical to the way messengers often introduced their messages (Gen 32:5; 45:9; Exod 5:10; Num 20:14; Judg 11:15).

10 tn Heb “they”; the phrase “And as for them” has been used in the translation for clarity.

11 tn The Hebrew word implies obedience rather than mere hearing or paying attention.

12 tn This Hebrew adjective is also used to describe the Israelites in Num 17:25 and Isa 30:9.

13 sn The book of Ezekiel frequently refers to the Israelites as a rebellious house (Ezek 2:5, 6, 8; 3:9, 26-27; 12:2-3, 9, 25; 17:12; 24:3).

14 tn The Hebrew term occurs only here in the OT.

15 tn The Hebrew term is found elsewhere in the OT only in Ezek 28:24.

sn Here thorns may be a figure for hostility (Ezek 28:24; Mic 7:4).

16 tn Heb “of their faces.”

17 tn Heb “on the face.”

18 sn Written on the front and back. While it was common for papyrus scrolls to have writing on both sides the same was not true for leather scrolls.


NET Bible® - Ezekiel 3

Ezekiel 3

3:1 He said to me, “Son of man, eat what you see in front of you1 – eat this scroll – and then go and speak to the house of Israel.” 3:2 So I opened my mouth and he fed me the scroll.

3:3 He said to me, “Son of man, feed your stomach and fill your belly with this scroll I am giving to you.” So I ate it,2 and it was sweet like honey in my mouth.

3:4 He said to me, “Son of man, go to the house of Israel and speak my words to them. 3:5 For you are not being sent to a people of unintelligible speech3 and difficult language,4 but5 to the house of Israel – 3:6 not to many peoples of unintelligible speech and difficult language, whose words you cannot understand6 – surely if7 I had sent you to them, they would listen to you! 3:7 But the house of Israel is unwilling to listen to you,8 because they are not willing to listen to me,9 for the whole house of Israel is hard-headed and hard-hearted.10

3:8 “I have made your face adamant11 to match their faces, and your forehead hard to match their foreheads. 3:9 I have made your forehead harder than flint – like diamond!12 Do not fear them or be terrified of the looks they give you,13 for they are a rebellious house.”

3:10 And he said to me, “Son of man, take all my words that I speak to you to heart and listen carefully. 3:11 Go to the exiles, to your fellow countrymen,14 and speak to them – say to them, ‘This is what the sovereign Lord says,’ whether they pay attention or not.”

Ezekiel Before the Exiles

3:12 Then a wind lifted me up15 and I heard a great rumbling sound behind me as the glory of the Lord rose from its place,16 3:13 and the sound of the living beings’ wings brushing against each other, and the sound of the wheels alongside them, a great rumbling sound. 3:14 A wind lifted me up and carried me away. I went bitterly,17 my spirit full of fury, and the hand of the Lord rested powerfully18 on me. 3:15 I came to the exiles at Tel Abib,19 who lived by the Kebar River.20 I sat dumbfounded among them there, where they were living, for seven days.21

3:16 At the end of seven days the word of the Lord came to me:22 3:17 “Son of man, I have appointed you a watchman23 for the house of Israel. Whenever you hear a word from my mouth, you must give them a warning from me. 3:18 When I say to the wicked, “You will certainly die,”24 and you do not warn him – you do not speak out to warn the wicked to turn from his wicked deed and wicked lifestyle so that he may live – that wicked person will die for his iniquity,25 but I will hold you accountable for his death.26 3:19 But as for you, if you warn the wicked and he does not turn from his wicked deed and from his wicked lifestyle, he will die for his iniquity but you will have saved your own life.27

3:20 “When a righteous person turns from his righteousness and commits iniquity, and I set an obstacle28 before him, he will die. If you have not warned him, he will die for his sin. The righteous deeds he performed will not be considered, but I will hold you accountable for his death. 3:21 However, if you warn the righteous person not to sin, and he29 does not sin, he will certainly live because he was warned, and you will have saved your own life.”

Isolated and Silenced

3:22 The hand30 of the Lord rested on me there, and he said to me, “Get up, go out to the valley,31 and I will speak with you there.” 3:23 So I got up and went out to the valley, and the glory of the Lord was standing there, just like the glory I had seen by the Kebar River,32 and I threw myself face down.

3:24 Then a wind33 came into me and stood me on my feet. The Lord 34 spoke to me and said, “Go shut yourself in your house. 3:25 As for you, son of man, they will put ropes on you and tie you up with them, so you cannot go out among them. 3:26 I will make your tongue stick to the roof of your mouth so that you will be silent and unable to reprove35 them, for they are a rebellious house. 3:27 But when I speak with you, I will loosen your tongue36 and you must say to them, ‘This is what the sovereign Lord says.’ Those who listen will listen, but the indifferent will refuse,37 for they are a rebellious house.

Next Chapter


NET Bible® - Ezekiel 3 Notes

1 tn Heb “eat what you find.”

2 tc Heb “I ate,” a first common singular preterite plus paragogic he (ה). The ancient versions read “I ate it,” which is certainly the meaning in the context, and indicates they read the he as a third feminine singular pronominal suffix. The Masoretes typically wrote a mappiq in the he for the pronominal suffix but apparently missed this one.

sn I ate it. A similar idea of consuming God’s word is found in Jer 15:16 and Rev 10:10, where it is also compared to honey and may be specifically reminiscent of this text.

3 tn Heb “deep of lip” (in the sense of incomprehensible).

4 tn Heb “heavy of tongue.” Similar language occurs in Exod 4:10; Isa 33:19.

5 tn The conjunction “but” is not in the Hebrew text, but is implied from the context.

6 tn Heb “hear.”

7 tc The MT reads “if not” but most ancient versions translate only “if.” The expression occurs with this sense in Isa 5:9; 14:24. See also Ezek 34:8; 36:5; 38:19.

8 sn Moses (Exod 3:19) and Isaiah (Isa 6:9-10) were also told that their messages would not be received.

9 sn A similar description of Israel’s disobedience is given in 1 Sam 8:7.

10 tn Heb “hard of forehead and stiff of heart.”

11 tn Heb “strong, resolute.”

12 tn The Hebrew term translated “diamond” is parallel to “iron” in Jer 17:1. The Hebrew uses two terms which are both translated at times as “flint,” but here one is clearly harder than the other. The translation “diamond” attempts to reflect this distinction in English.

13 tn Heb “of their faces.”

14 tn Heb “to the sons of your people.”

15 sn See note on “wind” in 2:2.

16 tc This translation accepts the emendation suggested in BHS of בְּרוּם (bÿrum) for בָּרוּךְ (barukh). The letters mem (מ) and kaph (כ) were easily confused in the old script while בָּרוּךְ (“blessed be”) both implies a quotation which is out of place here and also does not fit the later phrase, “from its place,” which requires a verb of motion.

17 tn The traditional interpretation is that Ezekiel embarked on his mission with bitterness and anger, either reflecting God’s attitude toward the sinful people or his own feelings about having to carry out such an unpleasant task. L. C. Allen (Ezekiel [WBC], 1:13) takes “bitterly” as a misplaced marginal note and understands the following word, normally translated “anger,” in the sense of fervor or passion. He translates, “I was passionately moved” (p. 4). Another option is to take the word translated “bitterly” as a verb meaning “strengthened” (attested in Ugaritic). See G. R. Driver, Canaanite Myths and Legends, 152.

18 tn Heb “the hand of the Lord was on me heavily.” The “hand of the Lord” is a metaphor for his power or influence; the modifier conveys intensity.

sn In Ezekiel God’s “hand” being on the prophet is regularly associated with communication or a vision from God (1:3; 3:14, 22; 8:1; 37:1; 40:1).

19 sn The name “Tel Abib” is a transliteration of an Akkadian term meaning “mound of the flood,” i.e., an ancient mound. It is not to be confused with the modern city of Tel Aviv in Israel.

20 tn Or “canal.”

21 sn A similar response to a divine encounter is found in Acts 9:8-9.

22 sn This phrase occurs about fifty times in the book of Ezekiel.

23 tn The literal role of a watchman is described in 2 Sam 18:24; 2 Kgs 9:17.

24 sn Even though the infinitive absolute is used to emphasize the warning, the warning is still implicitly conditional, as the following context makes clear.

25 tn Or “in his punishment.” The phrase “in/for [a person’s] iniquity” occurs fourteen times in Ezekiel: here and v. 19; 4:17; 7:13, 16; 18: 17, 18, 19, 20; 24:23; 33:6, 8, 9; 39:23. The Hebrew word for “iniquity” may also mean the “punishment for iniquity.”

26 tn Heb “his blood I will seek from your hand.” The expression “seek blood from the hand” is equivalent to requiring the death penalty (2 Sam 4:11-12).

27 tn Verses 17-19 are repeated in Ezek 33:7-9.

28 tn Or “stumbling block.” The Hebrew term refers to an obstacle in the road in Lev 19:14.

29 tn Heb “the righteous man.”

30 tn Or “power.”

sn Hand in the OT can refer metaphorically to power, authority, or influence. In Ezekiel God’s hand being on the prophet is regularly associated with communication or a vision from God (1:3; 3:14, 22; 8:1; 37:1; 40:1).

31 sn Ezekiel had another vision at this location, recounted in Ezek 37.

32 tn Or “canal.”

33 tn See the note on “wind” in 2:2.

34 tn Heb “he.”

35 tn Heb “you will not be to them a reprover.” In Isa 29:21 and Amos 5:10 “a reprover” issued rebuke at the city gate.

36 tn Heb “open your mouth.”

37 tn Heb “the listener will listen, the refuser will refuse.” Because the word for listening can also mean obeying, the nuance may be that the obedient will listen, or that the one who listens will obey. Also, although the verbs are not jussive as pointed in the MT, some translate them with a volitive sense: “the one who listens – let that one listen, the one who refuses – let that one refuse.”


NET Bible® - Ezekiel 4

Ezekiel 4

Ominous Object Lessons

4:1 “And you, son of man, take a brick1 and set it in front of you. Inscribe2 a city on it – Jerusalem. 4:2 Lay siege to it! Build siege works against it. Erect a siege ramp3 against it! Post soldiers outside it4 and station battering rams around it. 4:3 Then for your part take an iron frying pan5 and set it up as an iron wall between you and the city. Set your face toward it. It is to be under siege; you are to besiege it. This is a sign6 for the house of Israel.

4:4 “Also for your part lie on your left side and place the iniquity7 of the house of Israel on it. For the number of days you lie on your side you will bear their iniquity. 4:5 I have determined that the number of the years of their iniquity are to be the number of days8 for you – 390 days.9 So bear the iniquity of the house of Israel.10

4:6 “When you have completed these days, then lie down a second time, but on your right side, and bear the iniquity of the house of Judah 40 days11 – I have assigned one day for each year. 4:7 You must turn your face toward the siege of Jerusalem with your arm bared and prophesy against it. 4:8 Look here, I will tie you up with ropes, so you cannot turn from one side to the other until you complete the days of your siege.12

4:9 “As for you, take wheat, barley, beans, lentils, millet, and spelt,13 put them in a single container, and make food14 from them for yourself. For the same number of days that you lie on your side – 390 days15 – you will eat it. 4:10 The food you eat will be eight ounces16 a day by weight; you must eat it at fixed17 times. 4:11 And you must drink water by measure, a pint and a half;18 you must drink it at fixed times. 4:12 And you must eat the food like you would a barley cake. You must bake it in front of them over a fire made with dried human excrement.”19 4:13 And the Lord said, “This is how the people of Israel will eat their unclean food among the nations20 where I will banish them.”

4:14 And I said, “Ah, sovereign Lord, I have never been ceremonially defiled before. I have never eaten a carcass or an animal torn by wild beasts; from my youth up, unclean meat21 has never entered my mouth.”

4:15 So he said to me, “All right then, I will substitute cow’s manure instead of human excrement. You will cook your food over it.”

4:16 Then he said to me, “Son of man, I am about to remove the bread supply22 in Jerusalem.23 They will eat their bread ration anxiously, and they will drink their water ration in terror 4:17 because they will lack bread and water. Each one will be terrified, and they will rot for their iniquity.24

Next Chapter


NET Bible® - Ezekiel 4 Notes

1 sn Ancient Near Eastern bricks were 10 to 24 inches long and 6 to 13 1/2 inches wide.

2 tn Or perhaps “draw.”

3 tn Or “a barricade.”

4 tn Heb “set camps against it.”

5 tn Or “a griddle,” that is, some sort of plate for cooking.

6 tn That is, a symbolic object lesson.

7 tn Or “punishment” (also in vv. 5, 6).

8 tn Heb “I have assigned for you that the years of their iniquity be the number of days.” Num 14:33-34 is an example of the reverse, where the days were converted into years, the number of days spying out the land becoming the number of years of the wilderness wanderings.

9 tc The LXX reads “190 days.”

sn The significance of the number 390 is not clear. The best explanation is that “days” are used figuratively for years and the number refers to the years of the sinfulness of Israel during the period of the First Temple. Some understand the number to refer to the length of the division of the northern and southern kingdoms down to the fall of Jerusalem (931-586 b.c.), but this adds up to only 345 years.

10 tn Or “When you have carried the iniquity of the house of Israel,” and continuing on to the next verse.

11 sn The number 40 may refer in general to the period of Judah’s exile using the number of years Israel was punished in the wilderness. In this case, however, one would need to translate, “you will bear the punishment of the house of Judah.”

12 sn The action surely refers to a series of daily acts rather than to a continuous period.

13 sn Wheat, barley, beans, lentils, millet, and spelt. All these foods were common in Mesopotamia where Ezekiel was exiled.

14 tn Heb “bread.”

15 tc The LXX reads “190 days.”

16 sn Eight ounces (Heb “twenty shekels”). The standards for weighing money varied considerably in the ancient Near East, but the generally accepted weight for the shekel is 11.5 grams (0.4 ounce). This makes the weight of grain about 230 grams here (8 ounces).

17 tn Heb “from time to time.”

18 sn A pint and a half [Heb “one-sixth of a hin”]. One-sixth of a hin was a quantity of liquid equal to about 1.3 pints or 0.6 liters.

19 sn Human waste was to remain outside the camp of the Israelites according to Deut 23:15.

20 sn Unclean food among the nations. Lands outside of Israel were considered unclean (Josh 22:19; Amos 7:17).

21 tn The Hebrew term refers to sacrificial meat not eaten by the appropriate time (Lev 7:18; 19:7).

22 tn Heb, “break the staff of bread.” The bread supply is compared to a staff that one uses for support.

23 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

24 tn Or “in their punishment.” Ezek 4:16-17 alludes to Lev 26:26, 39. The phrase “in/for [a person’s] iniquity” occurs fourteen times in Ezekiel: here, 3:18, 19; 7:13, 16; 18: 17, 18, 19, 20; 24:23; 33:6, 8, 9; 39:23. The Hebrew word for “iniquity” may also mean the “punishment for iniquity.”


NET Bible® - Ezekiel 5

Ezekiel 5

5:1 “As for you, son of man, take a sharp sword and use it as a barber’s razor.1 Shave off some of the hair from your head and your beard.2 Then take scales and divide up the hair you cut off. 5:2 Burn a third of it in the fire inside the city when the days of your siege are completed. Take a third and slash it with a sword all around the city. Scatter a third to the wind, and I will unleash a sword behind them. 5:3 But take a few strands of hair3 from those and tie them in the ends of your garment.4 5:4 Again, take more of them and throw them into the fire,5 and burn them up. From there a fire will spread to all the house of Israel.

5:5 “This is what the sovereign Lord says: This is Jerusalem; I placed her in the center of the nations with countries all around her. 5:6 Then she defied my regulations and my statutes, becoming more wicked than the nations6 and the countries around her.7 Indeed, they8 have rejected my regulations, and they do not follow my statutes.

5:7 “Therefore this is what the sovereign Lord says: Because you are more arrogant9 than the nations around you,10 you have not followed my statutes and have not carried out my regulations. You have not even11 carried out the regulations of the nations around you!

5:8 “Therefore this is what the sovereign Lord says: I – even I – am against you,12 and I will execute judgment13 among you while the nations watch.14 5:9 I will do to you what I have never done before and will never do again because of all your abominable practices.15 5:10 Therefore fathers will eat their sons within you, Jerusalem,16 and sons will eat their fathers. I will execute judgments on you, and I will scatter any survivors17 to the winds.18

5:11 “Therefore, as surely as I live, says the sovereign Lord, because you defiled my sanctuary with all your detestable idols and with all your abominable practices, I will withdraw; my eye will not pity you, nor will I spare19 you. 5:12 A third of your people will die of plague or be overcome by the famine within you.20 A third of your people will fall by the sword surrounding you,21 and a third I will scatter to the winds. I will unleash a sword behind them. 5:13 Then my anger will be fully vented; I will exhaust my rage on them, and I will be appeased.22 Then they will know that I, the Lord, have spoken in my jealousy23 when I have fully vented my rage against them.

5:14 “I will make you desolate and an object of scorn among the nations around you, in the sight of everyone who passes by. 5:15 You will be24 an object of scorn and taunting,25 a prime example of destruction26 among the nations around you when I execute judgments against you in anger and raging fury.27 I, the Lord, have spoken! 5:16 I will shoot against them deadly,28 destructive29 arrows of famine,30 which I will shoot to destroy you.31 I will prolong a famine on you and will remove the bread supply.32 5:17 I will send famine and wild beasts against you and they will take your children from you.33 Plague and bloodshed will overwhelm you,34 and I will bring a sword against you. I, the Lord, have spoken!”

Next Chapter


NET Bible® - Ezekiel 5 Notes

1 tn The Hebrew word occurs only here in the OT.

2 tn Heb, “pass (it) over your head and your beard.”

3 tn Heb “from there a few in number.” The word “strands” has been supplied in the translation for clarification.

4 sn Objects could be carried in the end of a garment (Hag 2:12).

5 tn Heb “into the midst of” (so KJV, ASV). This phrase has been left untranslated for stylistic reasons.

6 sn The nations are subject to a natural law according to Gen 9; see also Amos 1:3-2:3; Jonah 1:2.

7 tn Heb “she defied my laws, becoming wicked more than the nations, and [she defied] my statutes [becoming wicked] more than the countries around her.”

8 sn One might conclude that the subject of the plural verbs is the nations/countries, but the context (vv. 5-6a) indicates that the people of Jerusalem are in view. The text shifts from using the feminine singular (referring to personified Jerusalem) to the plural (referring to Jerusalem’s residents). See L. C. Allen, Ezekiel (WBC), 1:73.

9 tn Traditionally this difficult form has been derived from a hypothetical root הָמוֹן (hamon), supposedly meaning “be in tumult/uproar,” but such a verb occurs nowhere else. It is more likely that it is to be derived from a root מָנוֹן (manon), meaning “disdain” (see L. C. Allen, Ezekiel [WBC], 1:52). A derivative from this root is used in Prov 29:21 of a rebellious servant. See HALOT 600 s.v. מָנוֹן.

10 sn You are more arrogant than the nations around you. Israel is accused of being worse than the nations in Ezek 16:27; 2 Kgs 21:11; Jer 2:11.

11 tc Some Hebrew mss and the Syriac omit the words “not even.” In this case they are being accused of following the practices of the surrounding nations. See Ezek 11:12.

12 tn Or “I challenge you.” The phrase “I am against you” may be a formula for challenging someone to combat or a duel. See D. I. Block, Ezekiel (NICOT), 1:201-2, and P. Humbert, “Die Herausforderungsformel ‘h!nn#n' ?l?K>,’” ZAW 45 (1933): 101-8. The Hebrew text switches to a second feminine singular form here, indicating that personified Jerusalem is addressed (see vv. 5-6a). The address to Jerusalem continues through v. 15. In vv. 16-17 the second masculine plural is used, as the people are addressed.

13 tn The Hebrew text uses wordplay here to bring out the appropriate nature of God’s judgment. “Execute” translates the same Hebrew verb translated “carried out” (literally meaning “do”) in v. 7, while “judgment” in v. 8 and “regulations” in v. 7 translate the same Hebrew noun (meaning “regulations” or in some cases “judgments” executed on those who break laws). The point seems to be this: God would “carry out judgments” against those who refused to “carry out” his “laws.”

14 tn Heb “in the sight of the nations.”

sn This is one of the ironies of the passage. The Lord set Israel among the nations for honor and praise as they would be holy and obey God’s law as told in Ezek 5:5 and Deut 26:16-19. The practice of these laws and statutes would make the peoples consider Israel wise. (See Deut 4:5-8, where the words for laws and statutes are the same as those used here). Since Israel did not obey, they are made a different kind of object lesson to the nations, not by their obedience but in their punishment as told in Ezek 5:8 and Deut 29:24-29. Yet Deut 30 goes on to say that when they remember the cursings and blessings of the covenant and repent, God will restore them from the nations to which they have been scattered.

15 tn Or “abominable idols.”

16 tn In context “you” refers to the city of Jerusalem. To make this clear for the modern reader, “Jerusalem” has been supplied in the translation in apposition to “you.”

sn This cannibalism would occur as a result of starvation due to the city being besieged. It is one of the judgments threatened for a covenant law violation (Lev 26:29; see also Deut 28:53; Jer 19:9; Lam 2:20; Zech 11:9).

17 tn Heb “all of your survivors.”

18 tn Heb “to every wind.”

19 tn The meaning of the Hebrew term is primarily emotional: “to pity,” which in context implies an action, as in being moved by pity in order to spare them from the horror of their punishment.

20 sn The judgment of plague and famine comes from the covenant curse (Lev 26:25-26). As in v. 10, the city of Jerusalem is figuratively addressed here.

21 sn Judgment by plague, famine, and sword occurs in Jer 21:9; 27:13; Ezek 6:11, 12; 7:15.

22 tn Or “calm myself.”

23 tn The Hebrew noun translated “jealousy” is used in the human realm to describe suspicion of adultery (Num 5:14ff.; Prov 6:34). Since Israel’s relationship with God was often compared to a marriage this term is appropriate here. The term occurs elsewhere in Ezekiel in 8:3, 5; 16:38, 42; 23:25.

24 tc This reading is supported by the versions and by the Dead Sea Scrolls (11QEzek). Most Masoretic Hebrew mss read “it will be,” but if the final he (ה) is read as a mater lectionis, as it can be with the second masculine singular perfect, then they are in agreement. In either case the subject refers to Jerusalem.

25 tn The Hebrew word occurs only here in the OT. A related verb means “revile, taunt” (see Ps 44:16).

26 tn Heb “discipline and devastation.” These words are omitted in the Old Greek. The first term pictures Jerusalem as a recipient or example of divine discipline; the second depicts her as a desolate ruin (see Ezek 6:14).

27 tn Heb “in anger and in fury and in rebukes of fury.” The heaping up of synonyms emphasizes the degree of God’s anger.

28 tn The Hebrew word carries the basic idea of “bad, displeasing, injurious,” but when used of weapons has the nuance “deadly” (see Ps 144:10).

29 tn Heb “which are/were to destroy.”

30 tn The language of this verse may have been influenced by Deut 32:23.

31 tn Or “which were to destroy those whom I will send to destroy you” (cf. NASB).

32 tn Heb, “break the staff of bread.” The bread supply is compared to a staff that one uses for support. See 4:16, as well as the covenant curse in Lev 26:26.

33 tn Heb “will bereave you.”

34 tn Heb “will pass through you.” This threat recalls the warning of Lev 26:22, 25 and Deut 32:24-25.


NET Bible® - Ezekiel 6

Ezekiel 6

Judgment on the Mountains of Israel

6:1 The word of the Lord came to me: 6:2 “Son of man, turn toward1 the mountains of Israel and prophesy against them: 6:3 Say, ‘Mountains of Israel,2 Hear the word of the sovereign Lord!3 This is what the sovereign Lord says to the mountains and the hills, to the ravines and the valleys: I am bringing4 a sword against you, and I will destroy your high places.5 6:4 Your altars will be ruined and your incense altars will be broken. I will throw down your slain in front of your idols.6 6:5 I will place the corpses of the people of Israel in front of their idols,7 and I will scatter your bones around your altars. 6:6 In all your dwellings, the cities will be laid waste and the high places ruined so that your altars will be laid waste and ruined, your idols will be shattered and demolished, your incense altars will be broken down, and your works wiped out.8 6:7 The slain will fall among you and then you will know that I am the Lord.9

6:8 “‘But I will spare some of you. Some will escape the sword when you are scattered in foreign lands.10 6:9 Then your survivors will remember me among the nations where they are exiled. They will realize11 how I was crushed by their unfaithful12 heart which turned from me and by their eyes which lusted after their idols. They will loathe themselves13 because of the evil they have done and because of all their abominable practices. 6:10 They will know that I am the Lord; my threats to bring this catastrophe on them were not empty.’14

6:11 “‘This is what the sovereign Lord says: Clap your hands, stamp your feet, and say, “Ah!” because of all the evil, abominable practices of the house of Israel, for they will fall by the sword, famine, and pestilence.15 6:12 The one far away will die by pestilence, the one close by will fall by the sword, and whoever is left and has escaped these16 will die by famine. I will fully vent my rage against them. 6:13 Then you will know that I am the Lord – when their dead lie among their idols around their altars, on every high hill and all the mountaintops, under every green tree and every leafy oak,17 the places where they have offered fragrant incense to all their idols. 6:14 I will stretch out my hand against them18 and make the land a desolate waste from the wilderness to Riblah,19 in all the places where they live. Then they will know that I am the Lord!”

Next Chapter


NET Bible® - Ezekiel 6 Notes

1 tn Heb “set your face against.” The expression occurs at the beginning of Ezekiel’s prophetic oracles in Ezek 13:17; 20:46; 21:2; 25:2; 28:21; 29:2; 35:2; 38:2.

sn Based on comparison to a similar expression in Ugaritic, the phrase may imply that Ezekiel was to actually go to these locations to deliver his message.

2 tn The phrase “mountains of Israel” occurs only in the book of Ezekiel (6:2, 3; 19:9; 33:28; 34:13, 14; 35:12; 36:1, 4, 8; 37:22; 38:8; 39:2, 4, 17). The expression refers to the whole land of Israel.

sn The mountainous terrain of Israel would contrast with the exiles’ habitat in the river valley of Babylonia.

3 tn The introductory formula “Hear the word of the sovereign Lord” parallels a pronouncement delivered by the herald of a king (2 Kgs 18:28).

4 tn Heb “Look I, I am bringing.” The repetition of the pronoun draws attention to the speaker. The construction also indicates that the action is soon to come; the Lord is “about to bring a sword against” them.

5 tn The Hebrew term refers to elevated platforms where pagan sacrifices were performed.

6 tn Thirty-nine of the forty-eight biblical occurrences of this Hebrew word are found in the book of Ezekiel.

sn This verse is probably based on Lev 26:30 in which God forecasts that he will destroy their high places, cut off their incense altars, and set their corpses by the corpses of their idols.

7 tc This first sentence, which explains the meaning of the last sentence of the previous verse, does not appear in the LXX and may be an instance of a marginal explanatory note making its way into the text.

8 tn The Hebrew verb translated “wiped out” is used to describe the judgment of the Flood (Gen 6:7; 7:4, 23).

9 sn The phrase you will know that I am the Lord concludes over sixty oracles in the book of Ezekiel and indicates the ultimate goal of God’s action. The phrase is often used in the book of Exodus as well (Exod 7:5; 14:4, 18). By Ezekiel’s day the people had forgotten that the Lord (Yahweh) was their covenant God and had turned to other gods. They had to be reminded that Yahweh alone deserved to be worshiped because only he possessed the power to meet their needs. Through judgment and eventually deliverance, Israel would be reminded that Yahweh alone held their destiny in his hands.

10 tn Heb “when you have fugitives from the sword among the nations, when you are scattered among the lands.”

11 tn The words “they will realize” are not in the Hebrew text; they are added here for stylistic reasons since this clause assumes the previous verb “to remember” or “to take into account.”

12 tn Heb “how I was broken by their adulterous heart.” The image of God being “broken” is startling, but perfectly natural within the metaphorical framework of God as offended husband. The idiom must refer to the intense grief that Israel’s unfaithfulness caused God. For a discussion of the syntax and semantics of the Hebrew text, see M. Greenberg, Ezekiel (AB), 1:134.

13 tn Heb adds “in their faces.”

14 tn Heb “not in vain did I speak to do to them this catastrophe.” The wording of the last half of v. 10 parallels God’s declaration after the sin of the golden calf (Exod 32:14).

15 sn By the sword and by famine and by pestilence. A similar trilogy of punishments is mentioned in Lev 26:25-26. See also Jer 14:12; 21:9; 27:8, 13; 29:18).

16 tn Heb “the one who is left, the one who is spared.”

17 sn By referring to every high hill…all the mountaintops…under every green tree and every leafy oak Ezekiel may be expanding on the phraseology of Deut 12:2 (see 1 Kgs 14:23; 2 Kgs 16:4; 17:10; Jer 2:20; 3:6, 13; 2 Chr 28:4).

18 sn I will stretch out my hand against them is a common expression in the book of Ezekiel (14:9, 13; 16:27; 25:7; 35:3).

19 tc The Vulgate reads the name as “Riblah,” a city north of Damascus. The MT reads Diblah, a city otherwise unknown. The letters resh (ר) and dalet (ד) may have been confused in the Hebrew text. The town of Riblah was in the land of Hamath (2 Kgs 23:33) which represented the northern border of Israel (Ezek 47:14).


NET Bible® - Ezekiel 7

Ezekiel 7

The End Arrives

7:1 The word of the Lord came to me: 7:2 “You, son of man – this is what the sovereign Lord says to the land of Israel: An end! The end is coming on the four corners of the land!1 7:3 The end is now upon you, and I will release my anger against you; I will judge2 you according to your behavior,3 I will hold you accountable for4 all your abominable practices. 7:4 My eye will not pity you; I will not spare5 you.6 For I will hold you responsible for your behavior,7 and you will suffer the consequences of your abominable practices.8 Then you will know that I am the Lord!

7:5 “This is what the sovereign Lord says: A disaster9 – a one-of-a-kind10 disaster – is coming! 7:6 An end comes11 – the end comes!12 It has awakened against you13 – the end is upon you! Look, it is coming!14 7:7 Doom is coming upon you who live in the land! The time is coming, the day15 is near. There are sounds of tumult, not shouts of joy, on the mountains.16 7:8 Soon now I will pour out my rage17 on you; I will fully vent my anger against you. I will judge you according to your behavior. I will hold you accountable for all your abominable practices. 7:9 My eye will not pity you; I will not spare18 you. For your behavior I will hold you accountable,19 and you will suffer the consequences of your abominable practices. Then you will know that it is I, the Lord, who is striking you.20

7:10 “Look, the day! Look, it is coming! Doom has gone out! The staff has budded, pride has blossomed! 7:11 Violence21 has grown into a staff that supports wickedness. Not one of them will be left22 – not from their crowd, not from their wealth, not from their prominence.23 7:12 The time has come; the day has struck! The customer should not rejoice, nor the seller mourn; for divine wrath24 comes against their whole crowd. 7:13 The customer will no longer pay the seller25 while both parties are alive, for the vision against their whole crowd26 will not be revoked. Each person, for his iniquity,27 will fail to preserve his life.

7:14 “They have blown the trumpet and everyone is ready, but no one goes to battle, because my anger is against their whole crowd.28 7:15 The sword is outside; pestilence and famine are inside the house. Whoever is in the open field will die by the sword, and famine and pestilence will consume everyone in the city. 7:16 Their survivors will escape to the mountains and become like doves of the valleys; all of them will moan – each one for his iniquity. 7:17 All of their hands will hang limp; their knees will be wet with urine.29 7:18 They will wear sackcloth, terror will cover them; shame will be on all their faces, and all of their heads will be shaved bald.30 7:19 They will discard their silver in the streets, and their gold will be treated like filth.31 Their silver and gold will not be able to deliver them on the day of the Lord’s fury.32 They will not satisfy their hunger or fill their stomachs because their wealth33 was the obstacle leading to their iniquity.34 7:20 They rendered the beauty of his ornaments into pride,35 and with it they made their abominable images – their detestable idols. Therefore I will render it filthy to them. 7:21 I will give it to foreigners as loot, to the world’s wicked ones as plunder, and they will desecrate it. 7:22 I will turn my face away from them and they will desecrate my treasured place.36 Vandals will enter it and desecrate it.37 7:23 (Make the chain,38 because the land is full of murder39 and the city is full of violence.) 7:24 I will bring the most wicked of the nations and they will take possession of their houses. I will put an end to the arrogance of the strong, and their sanctuaries40 will be desecrated. 7:25 Terror41 is coming! They will seek peace, but find none. 7:26 Disaster after disaster will come, and one rumor after another. They will seek a vision from a prophet; priestly instruction will disappear, along with counsel from the elders. 7:27 The king will mourn and the prince will be clothed with shuddering; the hands of the people of the land will tremble. Based on their behavior I will deal with them, and by their standard of justice42 I will judge them. Then they will know that I am the Lord!”

Next Chapter


NET Bible® - Ezekiel 7 Notes

1 tn Or “earth.” Elsewhere the expression “four corners of the earth” figuratively refers to the whole earth (Isa 11:12).

2 tn Or “punish” (cf. BDB 1047 s.v. שָׁפַט 3.c).

3 tn Heb “ways.”

4 tn Heb “I will place on you.”

5 tn The meaning of the Hebrew term is primarily emotional: “to pity,” which in context implies an action, as in being moved by pity in order to spare them from the horror of their punishment.

6 tn The pronoun “you” is not in the Hebrew text, but is implied.

7 tn “I will set your behavior on your head.”

8 tn Heb “and your abominable practices will be among you.”

9 tn The Hebrew term often refers to moral evil (see Ezek 6:10; 14:22), but in many contexts it refers to calamity or disaster, sometimes as punishment for evil behavior.

10 tc So most Hebrew mss; many Hebrew mss read “disaster after disaster” (cf. NAB, NCV, NRSV, NLT).

11 tn Or “has come.”

12 tn Or “has come.”

13 tc With different vowels the verb rendered “it has awakened” would be the noun “the end,” as in “the end is upon you.” The verb would represent a phonetic wordplay. The noun by virtue of repetition would continue to reinforce the idea of the end. Whether verb or noun, this is the only instance to occur with this preposition.

14 tc For this entire verse, the LXX has only “the end is come.”

tn In each of the three cases of the verb translated with forms of “to come,” the form may either be a participle (“comes/is coming”) or a perfect (“has come”). Either form would indicate that the end is soon to arrive. This last form appears also to be feminine, although “end” is masculine. This shift may be looking ahead to the next verse, whose first noun (“Doom”) is feminine.

15 sn The day refers to the day of the Lord, a concept which, beginning in Amos 5:18-20, became a common theme in the OT prophetic books. It refers to a time when the Lord intervenes in human affairs as warrior and judge.

16 tc The LXX reads “neither tumult nor birth pains.” The LXX varies at many points from the MT in this chapter. The context suggests that one or both of these would be present on a day of judgment, thus favoring the MT. Perhaps more significant is the absence of “the mountains” in the LXX. If the ר (resh) in הָרִים (harim, “the mountains” not “on the mountains”) were a ד (dalet), which is a common letter confusion, then it could be from the same root as the previous word, הֵד (hed), meaning “the day is near – with destruction, not joyful shouting.”

17 tn The expression “to pour out rage” also occurs in Ezek 9:8; 14:19; 20:8, 13, 21; 22:31; 30:15; 36:18.

18 tn The meaning of the Hebrew term is primarily emotional: “to pity,” which in context implies an action, as in being moved by pity in order to spare them from the horror of their punishment.

19 tn Heb “According to your behavior I will place on you.”

20 tn The MT lacks “you.” It has been added for clarification.

21 tn Heb “the violence.”

22 tc The LXX reads “he will crush the wicked rod without confusion or haste.”

tn The verb has been supplied for the Hebrew text to clarify the sense.

23 tn The Hebrew word occurs only here in the OT.

24 tn Heb “wrath.” Context clarifies that God’s wrath is in view.

25 tc The translation follows the LXX for the first line of the verse, although the LXX has lost the second line due to homoioteleuton (similar endings of the clauses). The MT reads “The seller will not return to the sale.” This Hebrew reading has been construed as a reference to land redemption, the temporary sale of the use of property, with property rights returned to the seller in the year of Jubilee. But the context has no other indicator that land redemption is in view. If correct, the LXX evidence suggests that one of the cases of “the customer” has been replaced by “the seller” in the MT, perhaps due to hoimoioarcton (similar beginnings of the words).

26 tn The Hebrew word refers to the din or noise made by a crowd, and by extension may refer to the crowd itself.

27 tn Or “in their punishment.” The phrase “in/for [a person’s] iniquity” occurs fourteen times in Ezekiel: here and in v. 16; 3:18, 19; 4:17; 18:17, 18, 19, 20; 24:23; 33:6, 8, 9; 39:23. The Hebrew word for “iniquity” may also mean the “punishment for iniquity.”

28 tn The Hebrew word refers to the din or noise made by a crowd, and by extension may refer to the crowd itself.

29 tn Heb “their knees will run with water.” The expression probably refers to urination caused by fright, which is how the LXX renders the phrase. More colloquial English would simply be “they will wet their pants,” but as D. I. Block (Ezekiel [NICOT], 1:261, n. 98) notes, the men likely wore skirts which were short enough to expose urine on the knees.

30 tn Heb “baldness will be on their heads.”

31 tn The Hebrew term can refer to menstrual impurity. The term also occurs at the end of v. 20.

32 sn Compare Zeph 1:18.

33 tn Heb “it.” Apparently the subject is the silver and gold mentioned earlier (see L. C. Allen, Ezekiel [WBC], 1:102).

34 tn The “stumbling block of their iniquity” is a unique phrase of the prophet Ezekiel (Ezek 14:3, 4, 7; 18:30; 44:12).

35 tc The MT reads “he set up the beauty of his ornament as pride.” The verb may be repointed as plural without changing the consonantal text. The Syriac reads “their ornaments” (plural), implying עֶדְיָם (’edyam) rather than עֶדְיוֹ (’edyo) and meaning “they were proud of their beautiful ornaments.” This understands “ornaments” in the common sense of women’s jewelry, which then were used to make idols. The singular suffix “his ornaments” would refer to using items from the temple treasury to make idols. D. I. Block points out the foreshadowing of Ezek 16:17 which, with Rashi and the Targum, supports the understanding that this is a reference to temple items. See D. I. Block, Ezekiel (NICOT), 1:265.

36 sn My treasured place probably refers to the temple (however, cf. NLT “my treasured land”).

37 sn Since the pronouns “it” are both feminine, they do not refer to the masculine “my treasured place”; instead they probably refer to Jerusalem or the land, both of which are feminine in Hebrew.

38 tc The Hebrew word “the chain” occurs only here in the OT. The reading of the LXX (“and they will make carnage”) seems to imply a Hebrew text of ַהבַּתּוֹק (habbattoq, “disorder, slaughter”) instead of הָרַתּוֹק (haratoq, “the chain”). The LXX is also translating the verb as a third person plural future and taking this as the end of the preceding verse. As M. Greenberg (Ezekiel [AB], 1:154) notes, this may refer to a chain for a train of exiles but “the context does not speak of exile but of the city’s fall. The versions guess desperately and we can do little better.”

39 tn Heb “judgment for blood,” i.e., indictment or accountability for bloodshed. The word for “judgment” does not appear in the similar phrase in 9:9.

40 sn Or “their holy places” (KJV, ASV, NASB, NCV, NRSV).

41 tn The Hebrew word occurs only here in the OT. It is interpreted based on a Syriac cognate meaning “to bristle or stiffen (in terror).”

42 tn Heb “and by their judgments.”


NET Bible® - Ezekiel 8

Ezekiel 8

A Desecrated Temple

8:1 In the sixth year, in the sixth month, on the fifth of the month,1 as I was sitting in my house with the elders of Judah sitting in front of me, the hand2 of the sovereign Lord seized me.3 8:2 As I watched, I noticed4 a form that appeared to be a man.5 From his waist downward was something like fire,6 and from his waist upward something like a brightness,7 like an amber glow.8 8:3 He stretched out the form9 of a hand and grabbed me by a lock of hair on my head. Then a wind10 lifted me up between the earth and sky and brought me to Jerusalem11 by means of divine visions, to the door of the inner gate which faces north where the statue12 which provokes to jealousy was located. 8:4 Then I perceived that the glory of the God of Israel was there, as in the vision I had seen earlier in the valley.

8:5 He said to me, “Son of man, look up toward13 the north.” So I looked up toward the north, and I noticed to the north of the altar gate was this statue of jealousy at the entrance.

8:6 He said to me, “Son of man, do you see what they are doing – the great abominations that the people14 of Israel are practicing here, to drive me far from my sanctuary? But you will see greater abominations than these!”

8:7 He brought me to the entrance of the court, and as I watched, I noticed a hole in the wall. 8:8 He said to me, “Son of man, dig into the wall.” So I dug into the wall and discovered a doorway.

8:9 He said to me, “Go in and see the evil abominations they are practicing here.” 8:10 So I went in and looked. I noticed every figure15 of creeping thing and beast – detestable images16 – and every idol of the house of Israel, engraved on the wall all around.17 8:11 Seventy men from the elders of the house of Israel18 (with Jaazaniah son of Shaphan standing among them) were standing in front of them, each with a censer in his hand, and fragrant19 vapors from a cloud of incense were swirling upward.

8:12 He said to me, “Do you see, son of man, what the elders of the house of Israel are doing in the dark, each in the chamber of his idolatrous images?20 For they think, ‘The Lord does not see us! The Lord has abandoned the land!’” 8:13 He said to me, “You will see them practicing even greater abominations!”

8:14 Then he brought me to the entrance of the north gate of the Lord’s house. I noticed21 women sitting there weeping for Tammuz.22 8:15 He said to me, “Do you see this, son of man? You will see even greater abominations than these!”

8:16 Then he brought me to the inner court of the Lord’s house. Right there23 at the entrance to the Lord’s temple, between the porch and the altar,24 were about twenty-five25 men with their backs to the Lord’s temple,26 facing east – they were worshiping the sun27 toward the east!

8:17 He said to me, “Do you see, son of man? Is it a trivial thing that the house of Judah commits these abominations they are practicing here? For they have filled the land with violence and provoked me to anger still further. Look, they are putting the branch to their nose!28 8:18 Therefore I will act with fury! My eye will not pity them nor will I spare29 them. When they have shouted in my ears, I will not listen to them.”

Next Chapter


NET Bible® - Ezekiel 8 Notes

1 tc The LXX reads “In the sixth year, in the fifth month, on the fifth of the month.”

sn In the sixth year, in the sixth month, on the fifth of the month would be September 17, 592 b.c., about fourteen months after the initial vision.

2 tn Or “power.”

sn Hand in the OT can refer metaphorically to power, authority, or influence. In Ezekiel God’s hand being on the prophet is regularly associated with communication or a vision from God (3:14, 22; 8:1; 37:1; 40:1).

3 tn Heb “fell upon me there,” that is, God’s influence came over him.

4 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb (so also throughout the chapter).

5 tc The MT reads “fire” rather than “man,” the reading of the LXX. The nouns are very similar in Hebrew.

6 tc The MT reads “what appeared to be his waist and downwards was fire.” The LXX omits “what appeared to be,” reading “from his waist to below was fire.” Suggesting that “like what appeared to be” belongs before “fire,” D. I. Block (Ezekiel [NICOT], 1:277) points out the resulting poetic symmetry of form with the next line as followed in the translation here.

7 tc The LXX omits “like a brightness.”

8 tn See Ezek 1:4.

9 tn The Hebrew term is normally used as an architectural term in describing the pattern of the tabernacle or temple or a representation of it (see Exod 25:8; 1 Chr 28:11).

10 tn Or “spirit.” See note on “wind” in 2:2.

11 map For the location of Jerusalem see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

12 tn Or “image.”

13 tn Heb “lift your eyes (to) the way of.”

14 tn Heb “house.”

15 tn Or “pattern.”

16 tn Heb “detestable.” The word is often used to describe the figures of foreign gods.

17 sn These engravings were prohibited in the Mosaic law (Deut 4:16-18).

18 sn Note the contrast between these seventy men who represented Israel and the seventy elders who ate the covenant meal before God, inaugurating the covenant relationship (Exod 24:1, 9).

19 tn The Hebrew word occurs only here in the OT.

20 tn Heb “the room of his images.” The adjective “idolatrous” has been supplied in the translation for clarity.

sn This type of image is explicitly prohibited in the Mosaic law (Lev 26:1).

21 tn Given the context this could be understood as a shock, e.g., idiomatically “Good grief! I saw….”

22 sn The worship of Tammuz included the observation of the annual death and descent into the netherworld of the god Dumuzi. The practice was observed by women in the ancient Near East over a period of centuries.

23 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something.

24 sn The priests prayed to God between the porch and the altar on fast days (Joel 2:17). This is the location where Zechariah was murdered (Matt 23:35).

25 tc The LXX reads “twenty” instead of twenty-five, perhaps because of the association of the number twenty with the Mesopotamian sun god Shamash.

tn Or “exactly twenty-five.”

26 sn The temple faced east.

27 tn Or “the sun god.”

sn The worship of astral entities may have begun during the reign of Manasseh (2 Kgs 21:5).

28 tn It is not clear what the practice of “holding a branch to the nose” indicates. A possible parallel is the Syrian relief of a king holding a flower to his nose as he worships the stars (ANEP 281). See L. C. Allen, Ezekiel (WBC), 1:145-46. The LXX glosses the expression as “Behold, they are like mockers.”

29 tn The meaning of the Hebrew term is primarily emotional: “to pity,” which in context implies an action, as in being moved by pity in order to spare them from the horror of their punishment.


NET Bible® - Ezekiel 9

Ezekiel 9

The Execution of Idolaters

9:1 Then he shouted in my ears, “Approach,1 you who are to visit destruction on the city, each with his destructive weapon in his hand!” 9:2 Next, I noticed2 six men3 coming from the direction of the upper gate4 which faces north, each with his war club in his hand. Among them was a man dressed in linen with a writing kit5 at his side. They came and stood beside the bronze altar.

9:3 Then the glory of the God of Israel went up from the cherub where it had rested to the threshold of the temple.6 He called to the man dressed in linen who had the writing kit at his side. 9:4 The Lord said to him, “Go through the city of Jerusalem7 and put a mark8 on the foreheads of the people who moan and groan over all the abominations practiced in it.”

9:5 While I listened, he said to the others,9 “Go through the city after him and strike people down; do no let your eye pity nor spare10 anyone! 9:6 Old men, young men, young women, little children, and women – wipe them out! But do not touch anyone who has the mark. Begin at my sanctuary!” So they began with the elders who were at the front of the temple.

9:7 He said to them, “Defile the temple and fill the courtyards with corpses. Go!” So they went out and struck people down throughout the city. 9:8 While they were striking them down, I was left alone, and I threw myself face down and cried out, “Ah, sovereign Lord! Will you destroy the entire remnant of Israel when you pour out your fury on Jerusalem?”

9:9 He said to me, “The sin of the house of Israel and Judah is extremely great; the land is full of murder, and the city is full of corruption,11 for they say, ‘The Lord has abandoned the land, and the Lord does not see!’12 9:10 But as for me, my eye will not pity them nor will I spare13 them; I hereby repay them for what they have done.”14

9:11 Next I noticed the man dressed in linen with the writing kit at his side bringing back word: “I have done just as you commanded me.”

Next Chapter


NET Bible® - Ezekiel 9 Notes

1 tc Heb “they approached.” Reading the imperative assumes the same consonantal text but different vowels.

2 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

3 sn The six men plus the scribe would equal seven, which was believed by the Babylonians to be the number of planetary deities.

4 sn The upper gate was built by Jotham (2 Kgs 15:35).

5 tn Or “a scribe’s inkhorn.” The Hebrew term occurs in the OT only in Ezek 9 and is believed to be an Egyptian loanword.

6 tn Heb “house.”

7 tn Heb “through the midst of the city, through the midst of Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

8 tn The word translated “mark” is in Hebrew the letter ת (tav). Outside this context the only other occurrence of the word is in Job 31:35. In ancient Hebrew script this letter was written like the letter X.

sn For a similar concept in the Bible, see Rev 7:2-4; 13:16; 14:9, 11; 20:4; 22:4.

9 tn Heb “to these he said in my ears.”

10 tn The meaning of the Hebrew term is primarily emotional: “to pity,” which in context implies an action, as in being moved by pity in order to spare them from the horror of their punishment.

11 tn Or “lawlessness” (NAB); “perversity” (NRSV). The Hebrew word occurs only here in the OT, and its meaning is uncertain. The similar phrase in 7:23 has a common word for “violence.”

12 sn The saying is virtually identical to that of the elders in Ezek 8:12.

13 tn The meaning of the Hebrew term is primarily emotional: “to pity,” which in context implies an action, as in being moved by pity in order to spare them from the horror of their punishment.

14 tn Heb “their way on their head I have placed.” The same expression occurs in 1 Kgs 8:32; Ezek 11:21; 16:43; 22:31.


NET Bible® - Ezekiel 10

Ezekiel 10

God’s Glory Leaves the Temple

10:1 As I watched, I saw1 on the platform2 above the top of the cherubim something like a sapphire, resembling the shape of a throne, appearing above them. 10:2 The Lord 3 said to the man dressed in linen, “Go between the wheelwork4 underneath the cherubim.5 Fill your hands with burning coals from among the cherubim and scatter them over the city.” He went as I watched.

10:3 (The cherubim were standing on the south side6 of the temple when the man went in, and a cloud filled the inner court.) 10:4 Then the glory of the Lord arose from the cherub and moved to the threshold of the temple. The temple was filled with the cloud while the court was filled with the brightness of the Lord’s glory. 10:5 The sound of the wings of the cherubim could be heard from the outer court, like the sound of the sovereign God7 when he speaks.

10:6 When the Lord 8 commanded the man dressed in linen, “Take fire from within the wheelwork, from among the cherubim,” the man9 went in and stood by one of the wheels.10 10:7 Then one of the cherubim11 stretched out his hand12 toward the fire which was among the cherubim. He took some and put it into the hands of the man dressed in linen, who took it and left. 10:8 (The cherubim appeared to have the form13 of human hands under their wings.)

10:9 As I watched, I noticed14 four wheels by the cherubim, one wheel beside each cherub;15 the wheels gleamed like jasper.16 10:10 As for their appearance, all four of them looked the same, something like a wheel within a wheel.17 10:11 When they18 moved, they would go in any of the four directions they faced without turning as they moved; in the direction the head would turn they would follow19 without turning as they moved, 10:12 along with their entire bodies,20 their backs, their hands, and their wings. The wheels of the four of them were full of eyes all around. 10:13 As for their wheels, they were called “the wheelwork”21 as I listened. 10:14 Each of the cherubim22 had four faces: The first was the face of a cherub,23 the second that of a man, the third that of a lion, and the fourth that of an eagle.

10:15 The cherubim rose up; these were the living beings24 I saw at the Kebar River. 10:16 When the cherubim moved, the wheels moved beside them; when the cherubim spread25 their wings to rise from the ground, the wheels did not move from their side. 10:17 When the cherubim26 stood still, the wheels27 stood still, and when they rose up, the wheels28 rose up with them, for the spirit29 of the living beings30 was in the wheels.31

10:18 Then the glory of the Lord moved away from the threshold of the temple and stopped above the cherubim. 10:19 The cherubim spread32 their wings, and they rose up from the earth33 while I watched (when they went the wheels went alongside them). They stopped at the entrance to the east gate of the Lord’s temple as the glory of the God of Israel hovered above them.

10:20 These were the living creatures34 which I saw at the Kebar River underneath the God of Israel; I knew that they were cherubim. 10:21 Each had four faces; each had four wings and the form of human hands under the wings. 10:22 As for the form of their faces, they were the faces whose appearance I had seen at the Kebar River. Each one moved straight ahead.

Next Chapter


NET Bible® - Ezekiel 10 Notes

1 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

2 tn Or “like a dome.” See 1:22-26.

3 tn Heb “and he”; the referent (the Lord) has been specified in the translation for clarity.

4 tn The Hebrew term often refers to chariot wheels (Isa 28:28; Ezek 23:24; 26:10).

5 tc The LXX, Syriac, Vulgate, and Targum mss read plural “cherubim” while the MT is singular here, “cherub.” The plural ending was probably omitted in copying the MT due to the similar beginning of the next word.

6 tn Heb “right side.”

7 tn The name (“El Shaddai”) has often been translated “God Almighty,” primarily because Jerome translated it omnipotens (“all powerful”) in the Latin Vulgate. There has been much debate over the meaning of the name. For discussion see W. F. Albright, “The Names Shaddai and Abram,” JBL 54 (1935): 173-210; R. Gordis, “The Biblical Root sdy-sd,” JTS 41 (1940): 34-43; and especially T. N. D. Mettinger, In Search of God, 69-72.

8 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

9 tn Heb “he”; the referent (the man dressed in linen) has been specified in the translation for clarity.

10 tn Heb “the wheel.”

11 tn Heb “the cherub.”

12 tn The Hebrew text adds, “from among the cherubim.”

13 tn The Hebrew term is normally used as an architectural term in describing the plan or pattern of the tabernacle or temple or a representation of it (see Exod 25:8; 1 Chr 28:11).

14 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

15 tn The MT repeats this phrase, a clear case of dittography.

16 tn Heb “Tarshish stone.” The meaning is uncertain. The term has also been translated “topaz” (NEB), “beryl” (KJV, NASB, NRSV), and “chrysolite” (RSV, NIV).

17 tn Or “like a wheel at right angles to another wheel.” Some envision concentric wheels here, while others propose “a globe-like structure in which two wheels stand at right angles” (L. C. Allen, Ezekiel [WBC], 1:33-34). See also 1:16.

18 sn That is, the cherubim.

19 tn Many interpreters assume that the human face of each cherub was the one that looked forward.

20 tc The phrase “along with their entire bodies” is absent from the LXX and may be a gloss explaining the following words.

21 tn Or “the whirling wheels.”

22 tn Heb “each one”; the referent (the cherubim) has been specified in the translation for clarity.

23 sn The living creature described here is thus slightly different from the one described in Ezek 1:10, where a bull’s face appeared instead of a cherub’s. Note that some English versions harmonize the two descriptions and read the same here as in 1:10 (cf. NAB, NLT “an ox”; TEV, CEV “a bull”). This may be justified based on v. 22, which states the creatures’ appearance was the same.

24 tn Heb “it was the living creature.”

25 tn Heb “lifted.”

26 tn Heb “they”; the referent (the cherubim) has been specified in the translation for clarity.

27 tn Heb “they”; the referent (the wheels) has been specified in the translation for clarity.

28 tn Heb “they”; the referent (the wheels) has been specified in the translation for clarity.

29 tn Or “wind.”

30 tn Heb “living creature.”

31 tn Heb “them”; the referent (the wheels) has been specified in the translation for clarity.

32 tn Heb “lifted.”

33 tn Or “the ground” (NIV, NCV).

34 tn Heb “That was the living creature.”


NET Bible® - Ezekiel 11

Ezekiel 11

The Fall of Jerusalem

11:1 A wind1 lifted me up and brought me to the east gate of the Lord’s temple that faces the east. There, at the entrance of the gate, I noticed twenty-five men. Among them I saw Jaazaniah son of Azzur and Pelatiah son of Benaiah, officials of the people.2 11:2 The Lord 3 said to me, “Son of man, these are the men who plot evil and give wicked advice in this city. 11:3 They say,4 ‘The time is not near to build houses;5 the city6 is a cooking pot7 and we are the meat in it.’ 11:4 Therefore, prophesy against them! Prophesy, son of man!”

11:5 Then the Spirit of the Lord came8 upon me and said to me, “Say: This is what the Lord says: ‘This is what you are thinking,9 O house of Israel; I know what goes through your minds.10 11:6 You have killed many people in this city; you have filled its streets with corpses.’ 11:7 Therefore, this is what the sovereign Lord says: ‘The corpses you have dumped11 in the midst of the city12 are the meat, and this city13 is the cooking pot, but I will take you out of it.14 11:8 You fear the sword, so the sword I will bring against you,’ declares the sovereign Lord. 11:9 ‘But I will take you out of the city.15 And I will hand you over to foreigners. I will execute judgments on you. 11:10 You will die by the sword; I will judge you at the border of Israel. Then you will know that I am the Lord. 11:11 This city will not be a cooking pot for you, and you will not16 be meat within it; I will judge you at the border of Israel. 11:12 Then you will know that I am the Lord, whose statutes you have not followed and whose regulations you have not carried out. Instead you have behaved according to the regulations of the nations around you!’”

11:13 Now, while I was prophesying, Pelatiah son of Benaiah died. Then I threw myself face down and cried out with a loud voice, “Alas, sovereign Lord! You are completely wiping out the remnant of Israel!”17

11:14 Then the word of the Lord came to me: 11:15 “Son of man, your brothers,18 your relatives,19 and the whole house of Israel, all of them are those to whom the inhabitants of Jerusalem20 have said, ‘They have gone21 far away from the Lord; to us this land has been given as a possession.’

11:16 “Therefore say: ‘This is what the sovereign Lord says: Although I have removed them far away among the nations and have dispersed them among the countries, I have been a little22 sanctuary for them among the lands where they have gone.’

11:17 “Therefore say: ‘This is what the sovereign Lord says: When I regather you from the peoples and assemble you from the lands where you have been dispersed, I will give you back the country of Israel.’

11:18 “When they return to it, they will remove from it all its detestable things and all its abominations. 11:19 I will give them one heart and I will put a new spirit within them;23 I will remove the hearts of stone from their bodies24 and I will give them tender hearts,25 11:20 so that they may follow my statutes and observe my regulations and carry them out. Then they will be my people, and I will be their God.26 11:21 But those whose hearts are devoted to detestable things and abominations, I hereby repay them for what they have done,27 says the sovereign Lord.”

11:22 Then the cherubim spread28 their wings with their wheels alongside them while the glory of the God of Israel hovered above them. 11:23 The glory of the Lord rose up from within the city and stopped29 over the mountain east of it. 11:24 Then a wind30 lifted me up and carried me to the exiles in Babylonia,31 in the vision given to me by the Spirit of God.

Then the vision I had seen went up from me. 11:25 So I told the exiles everything32 the Lord had shown me.

Next Chapter


NET Bible® - Ezekiel 11 Notes

1 tn Or “spirit.” See note on “wind” in 2:2.

2 sn The phrase officials of the people occurs in Neh 11:1; 1 Chr 21:2; 2 Chr 24:23.

3 tn Heb “and he”; the referent (the Lord) has been specified in the translation for clarity.

4 tn The Hebrew verb may mean “think” in this context. This content of what they say (or think) represents their point of view.

5 sn The expression build houses may mean “establish families” (Deut 25:9; Ruth 4:11; Prov 24:27).

6 tn Heb “she” or “it”; the feminine pronoun refers here to Jerusalem.

7 sn Jerusalem is also compared to a pot in Ezek 24:3-8. The siege of the city is pictured as heating up the pot.

8 tn Heb “fell.”

9 tn The Hebrew verb commonly means “to say,” but may also mean “to think” (see also v. 3).

10 tn Heb “I know the steps of your spirits.”

11 tn Heb “placed.”

12 tn Heb “in its midst.”

13 tn Heb “she/it.” See v. 3.

14 tc Many of the versions read “I will bring you out” (active) rather than “he brought out” (the reading of MT).

15 tn Heb “its midst.”

16 tn The Hebrew text does not have the negative particle, but it is implied. The negative particle in the previous line does double duty here.

17 tc The LXX reads this statement as a question. Compare this to the question in 9:8. It is possible that the interrogative particle has been omitted by haplography. However, an exclamatory statement as in the MT also makes sense and the LXX may have simply tried to harmonize this passage with 9:8.

18 tc The MT reads “your brothers, your brothers” either for empahsis (D. I. Block, Ezekiel [NICOT], 1:341, n. 1; 346) or as a result of dittography.

19 tc The MT reads גְאֻלָּתֶךָ (gÿ’ullatekha, “your redemption-men”), referring to the relatives responsible for deliverance in times of hardship (see Lev 25:25-55). The LXX and Syriac read “your fellow exiles,” assuming an underlying Hebrew text of גָלוּתֶךָ (galutekha) or having read the א (aleph) as an internal mater lectionis for holem.

20 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

21 tc The MT has an imperative form (“go far!”), but it may be read with different vowels as a perfect verb (“they have gone far”).

22 tn Or “have been partially a sanctuary”; others take this as temporal (cf. NASB, NIV, NRSV “a little while”).

23 tc The MT reads “you”; many Hebrew mss along with the LXX and other ancient versions read “within them.”

24 tn Heb “their flesh.”

25 tn Heb “heart of flesh.”

26 sn The expression They will be my people, and I will be their God occurs as a promise to Abraham (Gen 17:8), Moses (Exod 6:7), and the nation (Exod 29:45).

27 tn Heb “their way on their head I have placed.”

28 tn Heb “lifted.”

29 tn Heb “stood.”

30 tn Or “spirit.” See note on “wind” in 2:2.

31 tn Heb “to Chaldea.”

32 tn Heb “all the words of.”


NET Bible® - Ezekiel 12

Ezekiel 12

Previewing the Exile

12:1 The word of the Lord came to me: 12:2 “Son of man, you are living in the midst of a rebellious house.1 They have eyes to see, but do not see, and ears to hear, but do not hear,2 because they are a rebellious house.

12:3 “Therefore, son of man, pack up your belongings as if for exile. During the day, while they are watching, pretend to go into exile. Go from where you live to another place. Perhaps they will understand,3 although they are a rebellious house. 12:4 Bring out your belongings packed for exile during the day while they are watching. And go out at evening, while they are watching, as if for exile. 12:5 While they are watching, dig a hole in the wall and carry your belongings out through it. 12:6 While they are watching, raise your baggage onto your shoulder and carry it out in the dark.4 You must cover your face so that you cannot see the ground5 because I have made you an object lesson6 to the house of Israel.”

12:7 So I did just as I was commanded. I carried out my belongings packed for exile during the day, and at evening I dug myself a hole through the wall with my hands. I went out in the darkness, carrying my baggage7 on my shoulder while they watched.

12:8 The word of the Lord came to me in the morning: 12:9 “Son of man, has not the house of Israel, that rebellious house, said to you, ‘What are you doing?’ 12:10 Say to them, ‘This is what the sovereign Lord says: The prince will raise this burden in Jerusalem,8 and all the house of Israel within it.’9 12:11 Say, ‘I am an object lesson for you. Just as I have done, it will be done to them; they will go into exile and captivity.’

12:12 “The prince10 who is among them will raise his belongings11 onto his shoulder in darkness, and will go out. He12 will dig a hole in the wall to leave through. He will cover his face so that he cannot see the land with his eyes. 12:13 But I will throw my net over him, and he will be caught in my snare. I will bring him to Babylon, the land of the Chaldeans13 (but he will not see it),14 and there he will die.15 12:14 All his retinue – his attendants and his troops – I will scatter to every wind; I will unleash a sword behind them.

12:15 “Then they will know that I am the Lord when I disperse them among the nations and scatter them among foreign countries. 12:16 But I will let a small number of them survive the sword, famine, and pestilence, so that they can confess all their abominable practices to the nations where they go. Then they will know that I am the Lord.”

12:17 The word of the Lord came to me: 12:18 “Son of man, eat your bread with trembling,16 and drink your water with anxious shaking. 12:19 Then say to the people of the land, ‘This is what the sovereign Lord says about the inhabitants of Jerusalem and of the land of Israel: They will eat their bread with anxiety and drink their water in fright, for their land will be stripped bare of all it contains because of the violence of all who live in it. 12:20 The inhabited towns will be left in ruins and the land will be devastated. Then you will know that I am the Lord.’”

12:21 The word of the Lord came to me: 12:22 “Son of man, what is this proverb you have in the land of Israel, ‘The days pass slowly, and every vision fails’? 12:23 Therefore tell them, ‘This is what the sovereign Lord says: I hereby end this proverb; they will not recite it in Israel any longer.’ But say to them, ‘The days are at hand when every vision will be fulfilled.17 12:24 For there will no longer be any false visions or flattering omens amidst the house of Israel. 12:25 For I, the Lord, will speak. Whatever word I speak will be accomplished. It will not be delayed any longer. Indeed in your days, O rebellious house, I will speak the word and accomplish it, declares the sovereign Lord.’”

12:26 The word of the Lord came to me: 12:27 “Take note, son of man, the house of Israel is saying, ‘The vision that he sees is for distant days; he is prophesying about the far future.’ 12:28 Therefore say to them, ‘This is what the sovereign Lord says: None of my words will be delayed any longer! The word I speak will come to pass, declares the sovereign Lord.’”

Next Chapter


NET Bible® - Ezekiel 12 Notes

1 sn The book of Ezekiel frequently refers to the Israelites as a rebellious house (Ezek 2:5, 6, 8; 3:9, 26-27; 12:2-3, 9, 25; 17:12; 24:3).

2 sn This verse is very similar to Isa 6:9-10.

3 tn Heb “see.” This plays on the uses of “see” in v. 2. They will see his actions with their eyes and perhaps they will “see” with their mind, that is, understand or grasp the point.

4 tn Apart from this context the Hebrew term occurs only in Gen 15:17 in reference to the darkness after sunset. It may mean twilight.

5 tn Or “land” (ASV, NAB, NASB, NIV, NRSV).

6 sn See also Ezek 12:11, 24:24, 27.

7 tn The words “my baggage” are not in the Hebrew text, but are implied from the context.

8 tc The nearly incoherent Hebrew reads “The prince is this burden (prophetic oracle?) in Jerusalem.” The Targum, which may only be trying to make sense of a very difficult text, says “Concerning the prince is this oracle,” assuming the addition of a preposition. This would be the only case where Ezekiel uses this term for a prophetic oracle. The LXX reads the word for “burden” as a synonym for leader, as both words are built on the same root (נָשִׂיא, nasi’), but the verse is still incoherent because it is only a phrase with no verb. The current translation assumes that the verb יִשָּׂא (yisa’) from the root נָשִׂיא has dropped out due to homoioteleuton. If indeed the verb has dropped out (the syntax of the verbless clause being the problem), then context clearly suggests that it be a form of נָשִׂיא (see vv. 7 and 12). Placing the verb between the subject and object would result in three consecutive words based on the root נָשִׂיא and an environment conducive to an omission in copying: הַנָּשִׂיא יִשָּׁא הַמַּשָּׂא הַזֶּה (hannasi’ yisha’ hammasa’ hazzeh, “the Prince will raise this burden”).

sn The prince in Jerusalem refers to King Zedekiah.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

9 tc The MT reads “within them.” Possibly a scribe copied this form from the following verse “among them,” but only “within it” makes sense in this context.

10 sn The prince is a reference to Zedekiah.

11 tn The words “his belongings” are not in the Hebrew text but are implied.

12 tc The MT reads “they”; the LXX and Syriac read “he.”

13 tn Or “Babylonians” (NCV, NLT).

sn The Chaldeans were a group of people in the country south of Babylon from which Nebuchadnezzar came. The Chaldean dynasty his father established became the name by which the Babylonians are regularly referred to in the book of Jeremiah, while Jeremiah’s contemporary, Ezekiel, uses both terms.

14 sn He will not see it. This prediction was fulfilled in 2 Kgs 25:7 and Jer 52:11, which recount how Zedekiah was blinded before being deported to Babylon.

15 sn There he will die. This was fulfilled when King Zedekiah died in exile (Jer 52:11).

16 tn The Hebrew term normally refers to an earthquake (see 1 Kgs 19:11; Amos 1:1).

17 tn Heb “the days draw near and the word of every vision (draws near).”


NET Bible® - Ezekiel 13

Ezekiel 13

False Prophets Denounced

13:1 Then the word of the Lord came to me: 13:2 “Son of man, prophesy against the prophets of Israel who are now prophesying. Say to the prophets who prophesy from their imagination:1 ‘Hear the word of the Lord! 13:3 This is what the sovereign Lord says: Woe to the foolish prophets who follow their own spirit but have seen nothing! 13:4 Your prophets have become like jackals among the ruins, O Israel. 13:5 You have not gone up in the breaks in the wall, nor repaired a wall for the house of Israel that it would stand strong in the battle on the day of the Lord. 13:6 They see delusion and their omens are a lie.2 They say, “the Lord declares,” though the Lord has not sent them;3 yet they expect their word to be confirmed.4 13:7 Have you not seen a false vision and announced a lying omen when you say, “the Lord declares,” although I myself never spoke?

13:8 “‘Therefore, this is what the sovereign Lord says: Because you have spoken false words and forecast delusion, look,5 I am against you,6 declares the sovereign Lord. 13:9 My hand will be against the prophets who see delusion and announce lying omens. They will not be included in the council7 of my people, nor be written in the registry8 of the house of Israel, nor enter the land of Israel. Then you will know that I am the sovereign Lord.

13:10 “‘This is because they have led my people astray saying, “All is well,”9 when things are not well. When anyone builds a wall without mortar,10 they coat it with whitewash. 13:11 Tell the ones who coat it with whitewash that it will fall. When there is a deluge of rain, hailstones11 will fall and a violent wind will break out.12 13:12 When the wall has collapsed, people will ask you, “Where is the whitewash you coated it with?”

13:13 “‘Therefore this is what the sovereign Lord says: In my rage I will make a violent wind break out. In my anger there will be a deluge of rain and hailstones in destructive fury. 13:14 I will break down the wall you coated with whitewash and knock it to the ground so that its foundation is exposed. When it falls you will be destroyed beneath it,13 and you will know that I am the Lord. 13:15 I will vent my rage against the wall, and against those who coated it with whitewash. Then I will say to you, “The wall is no more and those who whitewashed it are no more – 13:16 those prophets of Israel who would prophesy about Jerusalem14 and would see visions of peace for it, when there was no peace,” declares the sovereign Lord.’

13:17 “As for you, son of man, turn toward15 the daughters of your people who are prophesying from their imagination.16 Prophesy against them 13:18 and say ‘This is what the sovereign Lord says: Woe to those who sew bands17 on all their wrists18 and make headbands19 for heads of every size to entrap people’s lives!20 Will you entrap my people’s lives, yet preserve your own lives? 13:19 You have profaned me among my people for handfuls of barley and scraps of bread. You have put to death people21 who should not die and kept alive those who should not live by your lies to my people, who listen to lies!

13:20 “‘Therefore, this is what the sovereign Lord says: Take note22 that I am against your wristbands with which you entrap people’s lives23 like birds. I will tear them from your arms and will release the people’s lives, which you hunt like birds. 13:21 I will tear off your headbands and rescue my people from your power;24 they will no longer be prey in your hands. Then you will know that I am the Lord. 13:22 This is because you have disheartened the righteous person with lies (although I have not grieved him), and because you have encouraged the wicked person not to turn from his evil conduct and preserve his life. 13:23 Therefore you will no longer see false visions and practice divination. I will rescue my people from your power, and you25 will know that I am the Lord.’”

Next Chapter


NET Bible® - Ezekiel 13 Notes

1 tn Heb “from their mind.”

sn Who prophesy from their imagination. Note the testimony of Moses in Num 16:28, which contains a similar expression.

2 sn The same description of a false prophet is found in Micah 2:11.

3 sn The Lord has not sent them. A similar concept is found in Jer 14:14; 23:21.

4 tn Or “confirmed”; NIV “to be fulfilled”; TEV “to come true.”

5 tn The word h!nn@h indicates becoming aware of something and has been translated here as a verb.

6 tn Or “I challenge you.” The phrase “I am against you” may be a formula for challenging someone to combat or a duel. See D. I. Block, Ezekiel (NICOT), 1:201-2, and P. Humbert, “Die Herausforderungsformel ‘h!nn#n' ?l?K>,’” ZAW 45 (1933): 101-8.

7 tn The Hebrew term may refer to the secret council of the Lord (Jer 23:18; Job 15:8), but here it more likely refers to a human council comprised of civic leaders (Gen 49:6; Jer 6:11; 15:17 Ps 64:3; 111:1).

8 tn The reference here is probably to a civil list (as in Ezra 2:16; Neh 7:64) rather than to a “book of life” (Exod 32:32; Isa 4:3; Ps 69:29; Dan 12:1). This registry may have been established at the making of David’s census (2 Sam 24:2, 9).

9 tn Or “peace.”

10 tn The Hebrew word only occurs here in the Bible. According to L. C. Allen (Ezekiel [WBC], 1:202-3) it is also used in the Mishnah of a wall of rough stones without mortar. This fits the context here comparing the false prophetic messages to a nice coat of whitewash on a structurally unstable wall.

11 tn Heb “and you, O hailstones.”

12 sn A violent wind will break out. God’s judgments are frequently described in storm imagery (Pss 18:7-15; 77:17-18; 83:15; Isa 28:17; 30:30; Jer 23:19; 30:23).

13 tn Or “within it,” referring to the city of Jerusalem.

14 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

15 tn Heb “set your face against.”

16 tn Heb “from their heart.”

17 sn The wristbands mentioned here probably represented magic bands or charms. See D. I. Block, Ezekiel (NICOT), 1:413.

18 tn Heb “joints of the hands.” This may include the elbow and shoulder joints.

19 tn The Hebrew term occurs in the Bible only here and in v. 21. It has also been understood as a veil or type of head covering. D. I. Block (Ezekiel [NICOT], 1:414) suggests that given the context of magical devices, the expected parallel to the magical arm bands, and the meaning of this Hebrew root (סָפַח [safakh, “to attach” or “join”]), it may refer to headbands or necklaces on which magical amulets were worn.

20 tn Heb “human lives” or “souls” (three times in v. 18 and twice in v. 19).

21 tn Heb “human lives” or “souls.”

22 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

23 tn Heb “human lives” or “souls.”

24 tn Heb “from your hand(s).” This refers to their power over the people.

25 tn The Hebrew verb is feminine plural, indicating that it is the false prophetesses who are addressed here.


NET Bible® - Ezekiel 14

Ezekiel 14

Well-Deserved Judgment

14:1 Then some men from Israel’s elders came to me and sat down in front of me. 14:2 The word of the Lord came to me: 14:3 “Son of man, these men have erected their idols in their hearts and placed the obstacle leading to their iniquity1 right before their faces. Should I really allow them to seek2 me? 14:4 Therefore speak to them and say to them, ‘This is what the sovereign Lord says: When any one from the house of Israel erects his idols in his heart and sets the obstacle leading to his iniquity before his face, and then consults a prophet, I the Lord am determined to answer him personally according to the enormity of his idolatry.3 14:5 I will do this in order to capture the hearts of the house of Israel, who have alienated themselves from me on account of all their idols.’

14:6 “Therefore say to the house of Israel, ‘This is what the sovereign Lord says: Return! Turn from your idols, and turn your faces away from your abominations. 14:7 For when anyone from the house of Israel, or the foreigner who lives in Israel, separates himself from me and erects his idols in his heart and sets the obstacle leading to his iniquity before his face, and then consults a prophet to seek something from me, I the Lord am determined to answer him personally. 14:8 I will set my face against that person and will make him an object lesson and a byword4 and will cut him off from among my people. Then you will know that I am the Lord.

14:9 “‘As for the prophet, if he is made a fool by being deceived into speaking a prophetic word – I, the Lord, have made a fool of5 that prophet, and I will stretch out my hand against him and destroy him from among my people Israel. 14:10 They will bear their punishment;6 the punishment of the one who sought an oracle will be the same as the punishment of the prophet who gave it7 14:11 so that the house of Israel will no longer go astray from me, nor continue to defile themselves by all their sins. They will be my people and I will be their God,8 declares the sovereign Lord.’”

14:12 The word of the Lord came to me: 14:13 “Son of man, suppose a country sins against me by being unfaithful, and I stretch out my hand against it, cut off its bread supply,9 cause famine to come on it, and kill both people and animals. 14:14 Even if these three men, Noah, Daniel,10 and Job, were in it, they would save only their own lives by their righteousness, declares the sovereign Lord.

14:15 “Suppose I were to send wild animals through the land and kill its children, leaving it desolate, without travelers due to the wild animals. 14:16 Even if these three men were in it, as surely as I live, declares the sovereign Lord, they could not save their own sons or daughters; they would save only their own lives, and the land would become desolate.

14:17 “Or suppose I were to bring a sword against that land and say, ‘Let a sword pass through the land,’ and I were to kill both people and animals. 14:18 Even if these three men were in it, as surely as I live, declares the sovereign Lord, they could not save their own sons or daughters – they would save only their own lives.

14:19 “Or suppose I were to send a plague into that land, and pour out my rage on it with bloodshed, killing both people and animals. 14:20 Even if Noah, Daniel, and Job were in it, as surely as I live, declares the sovereign Lord, they could not save their own son or daughter; they would save only their own lives by their righteousness.

14:21 “For this is what the sovereign Lord says: How much worse will it be when I send my four terrible judgments – sword, famine, wild animals, and plague – to Jerusalem11 to kill both people and animals! 14:22 Yet some survivors will be left in it, sons and daughters who will be brought out. They will come out to you, and when you see their behavior and their deeds, you will be consoled about the catastrophe I have brought on Jerusalem – for everything I brought on it. 14:23 They will console you when you see their behavior and their deeds, because you will know that it was not without reason that I have done everything which I have done in it, declares the sovereign Lord.”

Next Chapter


NET Bible® - Ezekiel 14 Notes

1 tn Heb “the stumbling block of their iniquity.” This phrase is unique to the prophet Ezekiel.

2 tn Or “I will not reveal myself to them.” The Hebrew word is used in a technical sense here of seeking an oracle from a prophet (2 Kgs 1:16; 3:11; 8:8).

3 tn Heb “in accordance with the multitude of his idols.”

4 tn Heb “proverbs.”

5 tn The translation is uncertain due to difficulty both in determining the meaning of the verb’s stem and its conjugation in this context. In the Qal stem the basic meaning of the verbal root פָּתַה (patah) is “to be gullible, foolish.” The doubling stems (the Pual and Piel used in this verse) typically give such stative verbs a factitive sense, hence either “make gullible” (i.e., “entice”) or “make into a fool” (i.e., “to show to be a fool”). The latter represents the probable meaning of the term in Jer 20:7, 10 and is followed here (see L. C. Allen, Ezekiel [WBC], 1:193; R. Mosis “Ez 14, 1-11 - ein Ruf zur Umkehr,” BZ 19 [1975]: 166-69 and ThWAT 4:829-31). In this view, if a prophet speaks when not prompted by God, he will be shown to be a fool, but this does not reflect negatively on the Lord because it is God who shows him to be a fool. Secondly, the verb is in the perfect conjugation and may be translated “I have made a fool of him” or “I have enticed him,” or to show determination (see IBHS 439-41 §27.2f and g), or in certain syntactical constructions as future. Any of these may be plausible if the doubling stems used are understood in the sense of “making a fool of.” But if understood as “to make gullible,” more factors come into play. As the Hebrew verbal form is a perfect, it is often translated as present perfect: “I have enticed.” In this case the Lord states that he himself enticed the prophet to cooperate with the idolaters. Such enticement to sin would seem to be a violation of God’s moral character, but sometimes he does use such deception and enticement to sin as a form of punishment against those who have blatantly violated his moral will (see, e.g., 2 Sam 24). If one follows this line of interpretation in Ezek 14:9, one would have to assume that the prophet had already turned from God in his heart. However, the context gives no indication of this. Therefore, it is better to take the perfect as indicating certitude and to translate it with the future tense: “I will entice.” In this case the Lord announces that he will judge the prophet appropriately. If a prophet allows himself to be influenced by idolaters, then the Lord will use deception as a form of punishment against that deceived prophet. A comparison with the preceding oracles also favors this view. In 14:4 the perfect of certitude is used for emphasis (see “I will answer”), though in v. 7 a participle is employed. For a fuller discussion of this text, see R. B. Chisholm, Jr., “Does God Deceive?” BSac 155 (1998): 23-25.

6 tn Or “They will bear responsibility for their iniquity.” The Hebrew term “iniquity” (three times in this verse) often refers by metonymy to the consequence of sin (see Gen 4:13).

7 tn Or “As is the guilt of the inquirer so is the guilt of the prophet.”

8 sn I will be their God. See Exod 6:7; Lev 26:12; Jer 7:23; 11:4.

9 tn Heb “break its staff of bread.”

10 sn Traditionally this has been understood as a reference to the biblical Daniel, though he was still quite young when Ezekiel prophesied. One wonders if he had developed a reputation as an intercessor by this point. For this reason some prefer to see a reference to a ruler named Danel, known in Canaanite legend for his justice and wisdom. In this case all three of the individuals named would be non-Israelites, however the Ugaritic Danel is not known to have qualities of faith in the Lord that would place him in the company of the other men. See D. I. Block, Ezekiel (NICOT), 1:447-50.

11 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.


NET Bible® - Ezekiel 15

Ezekiel 15

Burning a Useless Vine

15:1 The word of the Lord came to me: 15:2 “Son of man, of all the woody branches among the trees of the forest, what happens to the wood of the vine?1 15:3 Can wood be taken from it to make anything useful? Or can anyone make a peg from it to hang things on? 15:4 No!2 It is thrown in the fire for fuel; when the fire has burned up both ends of it and it is charred in the middle, will it be useful for anything? 15:5 Indeed! If it was not made into anything useful when it was whole, how much less can it be made into anything when the fire has burned it up and it is charred?

15:6 “Therefore, this is what the sovereign Lord says: Like the wood of the vine is among the trees of the forest which I have provided as fuel for the fire – so I will provide the residents of Jerusalem3 as fuel.4 15:7 I will set5 my face against them – although they have escaped from the fire,6 the fire will still consume them! Then you will know that I am the Lord, when I set my face against them. 15:8 I will make7 the land desolate because they have acted unfaithfully, declares the sovereign Lord.”

Next Chapter


NET Bible® - Ezekiel 15 Notes

1 tn Most modern translations take the statement as a comparison (“how is vine wood better than any forest wood?”) based on the preposition מִן (min). But a comparison should have a word as an adjective or stative verb designating a quality, i.e., a word for “good/better” is lacking. The preposition is translated above in its partitive sense.

sn Comparing Israel to the wood of the vine may focus on Israel’s inferiority to the other nations. For the vine imagery in relation to Israel and the people of God, see Ps 80:8-13; John 15:1-7; Rom 11:17-22.

2 tn The word הִנֵּה (hinneh, traditionally “behold”) draws one’s attention to something. Sometimes it may be translated as a verb of perception; here it is treated as a particle that fits the context (so also in v. 5, but with a different English word).

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn The words “as fuel” are not in the Hebrew text, but are implied.

5 tn The word translated “set” is the same Hebrew word translated as “provide” in the previous verse.

6 sn This escape refers to the exile of Ezekiel and others in 597 b.c. (Ezek 1:2; 2 Kgs 24:10-16).

7 tn The word translated “make” is the same Hebrew word translated as “provide” in v. 6.


NET Bible® - Ezekiel 16

Ezekiel 16

God’s Unfaithful Bride

16:1 The word of the Lord came to me: 16:2 “Son of man, confront Jerusalem1 with her abominable practices 16:3 and say, ‘This is what the sovereign Lord says to Jerusalem: Your origin and your birth were in the land of the Canaanites; your father was an Amorite and your mother a Hittite. 16:4 As for your birth, on the day you were born your umbilical cord was not cut, nor were you washed in water;2 you were certainly not rubbed down with salt, nor wrapped with blankets.3 16:5 No eye took pity on you to do even one of these things for you to spare you;4 you were thrown out into the open field5 because you were detested on the day you were born.

16:6 “‘I passed by you and saw you kicking around helplessly in your blood. I said to you as you lay there in your blood, “Live!” I said to you as you lay there in your blood, “Live!”6 16:7 I made you plentiful like sprouts in a field; you grew tall and came of age so that you could wear jewelry. Your breasts had formed and your hair had grown, but you were still naked and bare.

16:8 “‘Then I passed by you and watched you, noticing7 that you had reached the age for love.8 I spread my cloak9 over you and covered your nakedness. I swore a solemn oath to you and entered into a marriage covenant with you, declares the sovereign Lord, and you became mine.

16:9 “‘Then I bathed you in water, washed the blood off you, and anointed you with fragrant oil. 16:10 I dressed you in embroidered clothing and put fine leather sandals on your feet. I wrapped you with fine linen and covered you with silk. 16:11 I adorned you with jewelry. I put bracelets on your hands and a necklace around your neck. 16:12 I put a ring in your nose, earrings on your ears, and a beautiful crown on your head. 16:13 You were adorned with gold and silver, while your clothing was of fine linen, silk, and embroidery. You ate the finest flour, honey, and olive oil. You became extremely beautiful and attained the position of royalty. 16:14 Your fame10 spread among the nations because of your beauty; your beauty was perfect because of the splendor which I bestowed on you, declares the sovereign Lord.11

16:15 “‘But you trusted in your beauty and capitalized on your fame by becoming a prostitute. You offered your sexual favors to every man who passed by so that your beauty12 became his. 16:16 You took some of your clothing and made for yourself decorated high places; you engaged in prostitution on them. You went to him to become his.13 16:17 You also took your beautiful jewelry, made of my gold and my silver I had given to you, and made for yourself male images and engaged in prostitution14 with them. 16:18 You took your embroidered clothing and used it to cover them; you offered my olive oil and my incense to them. 16:19 As for my food that I gave you – the fine flour, olive oil, and honey I fed you – you placed it before them as a soothing aroma. That is exactly what happened, declares the sovereign Lord.

16:20 “‘You took your sons and your daughters whom you bore to me and you sacrificed them15 as food for the idols to eat. As if your prostitution not enough, 16:21 you slaughtered my children and sacrificed them to the idols.16 16:22 And with all your abominable practices and prostitution you did not remember the days of your youth when you were naked and bare, kicking around in your blood.

16:23 “‘After all of your evil – “Woe! Woe to you!” declares the sovereign Lord – 16:24 you built yourself a chamber17 and put up a pavilion18 in every public square. 16:25 At the head of every street you erected your pavilion and you disgraced19 your beauty when you spread20 your legs to every passerby and multiplied your promiscuity. 16:26 You engaged in prostitution with the Egyptians, your sexually aroused neighbors,21 multiplying your promiscuity and provoking me to anger. 16:27 So see here, I have stretched out my hand against you and cut off your rations. I have delivered you into the power of those who hate you, the daughters of the Philistines, who were ashamed by your obscene conduct. 16:28 You engaged in prostitution with the Assyrians because your sexual desires were insatiable; you prostituted yourself with them and yet you were still not satisfied. 16:29 Then you multiplied your promiscuity to the land of merchants, Babylonia,22 but you were not satisfied there either.

16:30 “‘How sick is your heart, declares the sovereign Lord, when you perform all of these acts, the deeds of a bold prostitute. 16:31 When you built your chamber at the head of every street and put up your pavilion in every public square, you were not like a prostitute, because you scoffed at payment.23

16:32 “‘Adulterous wife, who prefers strangers instead of her own husband! 16:33 All prostitutes receive payment,24 but instead you give gifts to every one of your lovers. You bribe them to come to you from all around for your sexual favors! 16:34 You were different from other prostitutes25 because no one solicited you. When you gave payment and no payment was given to you, you became the opposite!

16:35 “‘Therefore O prostitute, hear the word of the Lord: 16:36 This is what the sovereign Lord says: Because your lust26 was poured out and your nakedness was uncovered in your prostitution with your lovers, and because of all your detestable idols, and because of the blood of your children you have given to them, 16:37 therefore, take note: I am about to gather all your lovers whom you enjoyed, both all those you loved and all those you hated. I will gather them against you from all around, and I will expose your nakedness to them, and they will see all your nakedness.27 16:38 I will punish you as an adulteress and murderer deserves.28 I will avenge your bloody deeds with furious rage.29 16:39 I will give you into their hands and they will destroy your chambers and tear down your pavilions. They will strip you of your clothing and take your beautiful jewelry and leave you naked and bare. 16:40 They will summon a mob who will stone you and hack you in pieces with their swords. 16:41 They will burn down your houses and execute judgments on you in front of many women. Thus I will put a stop to your prostitution, and you will no longer give gifts to your clients.30 16:42 I will exhaust my rage on you, and then my fury will turn from you. I will calm down and no longer be angry.

16:43 “‘Because you did not remember the days of your youth and have enraged me with all these deeds, I hereby repay you for what you have done,31 declares the sovereign Lord. Have you not engaged in prostitution on top of all your other abominable practices?

16:44 “‘Observe – everyone who quotes proverbs will quote this proverb about you: “Like mother, like daughter.” 16:45 You are the daughter of your mother, who detested her husband and her sons, and you are the sister of your sisters who detested their husbands and their sons. Your mother was a Hittite and your father an Amorite. 16:46 Your older sister was Samaria, who lived north32 of you with her daughters, and your younger sister, who lived south33 of you, was Sodom34 with her daughters. 16:47 Have you not copied their behavior35 and practiced their abominable deeds? In a short time36 you became even more depraved in all your conduct than they were! 16:48 As surely as I live, declares the sovereign Lord, your sister Sodom and her daughters never behaved as wickedly as you and your daughters have behaved.

16:49 “‘See here – this was the iniquity37 of your sister Sodom: She and her daughters had majesty, abundance of food, and enjoyed carefree ease, but they did not help38 the poor and needy. 16:50 They were haughty and practiced abominable deeds before me. Therefore when I saw it I removed them. 16:51 Samaria has not committed half the sins you have; you have done more abominable deeds than they did.39 You have made your sisters appear righteous with all the abominable things you have done. 16:52 So now, bear your disgrace, because you have given your sisters reason to justify their behavior.40 Because the sins you have committed were more abominable than those of your sisters; they have become more righteous than you. So now, be ashamed and bear the disgrace of making your sisters appear righteous.

16:53 “‘I will restore their fortunes, the fortunes of Sodom and her daughters, and the fortunes of Samaria and her daughters (along with your fortunes among them), 16:54 so that you may bear your disgrace and be ashamed of all you have done in consoling them. 16:55 As for your sisters, Sodom and her daughters will be restored to their former status, Samaria and her daughters will be restored to their former status, and you and your daughters will be restored to your former status. 16:56 In your days of majesty,41 was not Sodom your sister a byword in your mouth, 16:57 before your evil was exposed? Now you have become an object of scorn to the daughters of Aram42 and all those around her and to the daughters of the Philistines – those all around you who despise you. 16:58 You must bear your punishment for your obscene conduct and your abominable practices, declares the Lord.

16:59 “‘For this is what the sovereign Lord says: I will deal with you according to what you have done when you despised your oath by breaking your covenant. 16:60 Yet I will remember the covenant I made with you in the days of your youth, and I will establish a lasting43 covenant with you. 16:61 Then you will remember your conduct, and be ashamed when you receive your older and younger sisters. I will give them to you as daughters, but not on account of my covenant with you. 16:62 I will establish my covenant with you, and then you will know that I am the Lord. 16:63 Then you will remember, be ashamed, and remain silent44 when I make atonement for all you have done,45 declares the sovereign Lord.’”

Next Chapter


NET Bible® - Ezekiel 16 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “in water you were not washed for cleansing” or “with water you were not washed smooth” (see D. I. Block, Ezekiel [NICOT], 1:473, n. 57, for a discussion of possible meanings of this hapax legomenon).

3 sn Arab midwives still cut the umbilical cords of infants and then proceed to apply salt and oil to their bodies.

4 sn These verbs, “pity” and “spare,” echo the judgment oracles in 5:11; 7:4, 9; 8:18; 9:5, 10.

5 sn A similar concept is found in Deut 32:10.

6 tc The translation reflects the Hebrew text, which repeats the statement, perhaps for emphasis. However, a few medieval Hebrew manuscripts, the Old Greek, and the Syriac do not include the repetition. The statement could have been accidentally repeated or the second occurrence could have been accidentally omitted. Based on the available evidence it is difficult to know which is more likely.

7 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a participle.

8 tn See similar use of this term in Ezek 23:17; Prov 7:16; Song of Songs 4:10; 7:13.

9 tn Heb “wing” or “skirt.” The gesture symbolized acquiring a woman in early Arabia (similarly, see Deut 22:30; Ruth 3:9).

10 tn Heb “name.”

11 sn The description of the nation Israel in vv. 10-14 recalls the splendor of the nation’s golden age under King Solomon.

12 tn Heb “it” (so KJV, ASV); the referent (the beauty in which the prostitute trusted, see the beginning of the verse) has been specified in the translation for clarity.

13 tc The text as written in the MT is incomprehensible (“not coming [plural] and he will not”). Driver has suggested a copying error of similar-sounding words, specifically לֹא (lo’) for לוֹ (lo). The feminine participle בָאוֹת (va’ot) has also been read as the feminine perfect בָאת (va’t). See L. C. Allen, Ezekiel (WBC), 1:228, n. 15.b, and D. I. Block, Ezekiel (NICOT), 1:486, n. 137.

14 tn Or perhaps “and worshiped them,” if the word “prostitution” is understood in a figurative rather than a literal sense (cf. CEV, NLT).

15 sn The sacrifice of children was prohibited in Lev 18:21; 20:2; Deut 12:31; 18:10.

16 tn Heb “and you gave them, by passing them through to them.” Some believe this alludes to the pagan practice of making children pass through the fire.

17 tn The Hebrew גֶּב (gev) may represent more than one word, each rare in the Old Testament. It may refer to a “mound” or to “rafters.” The LXX, Syriac, and Vulgate interpret this as a brothel.

18 tn Or “lofty place” (NRSV). See L. C. Allen, Ezekiel (WBC), 1:229, and B. Lang, Frau Weisheit, 137.

19 tn Heb “treated as if abominable,” i.e., repudiated.

20 tn The only other occurrence of the Hebrew root is found in Prov 13:3 in reference to the talkative person who habitually “opens wide” his lips.

21 tn Heb “your neighbors, large of flesh.” The word “flesh” is used here of the genitals. It may simply refer to the size of their genitals in general, or, as the translation suggests, depicts them as sexually aroused.

22 tn Heb “Chaldea.” The name of the tribal group ruling Babylon (“Chaldeans”) and the territory from which they originated (“Chaldea”) is used as metonymy for the whole empire of Babylon.

23 tn The Hebrew term, which also occurs in vv. 34 and 41 of this chapter, always refers to the payment of a prostitute (Deut 23:19; Isa 23:17; Hos 9:1; Mic 1:7).

24 tn The Hebrew word occurs only here in the OT.

25 tn Heb “With you it was opposite of women in your prostitution.”

26 tn The Hebrew word occurs only here in the OT.

27 sn Harlots suffered degradation when their nakedness was exposed (Jer 13:22, 26; Hos 2:12; Nah 3:5).

28 tn Heb “and I will judge you (with) the judgments of adulteresses and of those who shed blood.”

29 tn Heb “and I will give you the blood of rage and zeal.”

30 tn The words “to your clients” are not in the Hebrew text but are implied.

31 tn Heb “your way on (your) head I have placed.”

32 tn Heb “left.”

33 tn Heb “right.”

34 sn Sodom was the epitome of evil (Deut 29:23; 32:32; Isa 1:9-10; 3:9; Jer 23:14; Lam 4:6; Matt 10:15; 11:23-24; Jude 7).

35 tn Heb “walked in their ways.”

36 tn The Hebrew expression has a temporal meaning as illustrated by the use of the phrase in 2 Chr 12:7.

37 tn Or “guilt.”

38 tn Heb “strengthen the hand of.”

39 tn Or “you have multiplied your abominable deeds beyond them.”

40 tn Heb “because you have interceded for your sisters with your sins.”

41 tn Or “pride.”

42 tc So MT, LXX, and Vulgate; many Hebrew mss and Syriac read “Edom.”

43 tn Or “eternal.”

44 tn Heb “and your mouth will not be open any longer.”

45 tn Heb “when I make atonement for you for all which you have done.”


NET Bible® - Ezekiel 17

Ezekiel 17

A Parable of Two Eagles and a Vine

17:1 The word of the Lord came to me: 17:2 “Son of man, offer a riddle,1 and tell a parable to the house of Israel. 17:3 Say to them: ‘This is what the sovereign Lord says:2

“‘A great eagle3 with broad wings, long feathers,4

with full plumage which was multi-hued,5

came to Lebanon6 and took the top of the cedar.

17:4 He plucked off its topmost shoot;

he brought it to a land of merchants

and planted it in a city of traders.

17:5 He took one of the seedlings7 of the land,

placed it in a cultivated plot;8

a shoot by abundant water,

like a willow he planted it.

17:6 It sprouted and became a vine,

spreading low to the ground;9

its branches turning toward him,10 its roots were under itself.11

So it became a vine; it produced shoots and sent out branches.

17:7 “‘There was another great eagle12

with broad wings and thick plumage.

Now this vine twisted its roots toward him

and sent its branches toward him

to be watered from the soil where it was planted.

17:8 In a good field, by abundant waters, it was planted

to grow branches, bear fruit, and become a beautiful vine.

17:9 “‘Say to them: This is what the sovereign Lord says:

“‘Will it prosper?

Will he not rip out its roots

and cause its fruit to rot13 and wither?

All its foliage14 will wither.

No strong arm or large army

will be needed to pull it out by its roots.15

17:10 Consider! It is planted, but will it prosper?

Will it not wither completely when the east wind blows on it?

Will it not wither in the soil where it sprouted?’”

17:11 Then the word of the Lord came to me: 17:12 “Say to the rebellious house of Israel:16 ‘Don’t you know what these things mean?’17 Say: ‘See here, the king of Babylon came to Jerusalem18 and took her king and her officials prisoner and brought them to himself in Babylon. 17:13 He took one from the royal family,19 made a treaty with him, and put him under oath.20 He then took the leaders of the land 17:14 so it would be a lowly kingdom which could not rise on its own but must keep its treaty with him in order to stand. 17:15 But this one from Israel’s royal family21 rebelled against the king of Babylon22 by sending his emissaries to Egypt to obtain horses and a large army. Will he prosper? Will the one doing these things escape? Can he break the covenant and escape?

17:16 “‘As surely as I live, declares the sovereign Lord, surely in the city23 of the king who crowned him, whose oath he despised and whose covenant he broke – in the middle of Babylon he will die! 17:17 Pharaoh with his great army and mighty horde will not help24 him in battle, when siege ramps are erected and siege-walls are built to kill many people. 17:18 He despised the oath by breaking the covenant. Take note25 – he gave his promise26 and did all these things – he will not escape!

17:19 “‘Therefore this is what the sovereign Lord says: As surely as I live, I will certainly repay him27 for despising my oath and breaking my covenant! 17:20 I will throw my net over him and he will be caught in my snare; I will bring him to Babylon and judge him there because of the unfaithfulness he committed against me. 17:21 All the choice men28 among his troops will die29 by the sword and the survivors will be scattered to every wind. Then you will know that I, the Lord, have spoken!

17:22 “‘This is what the sovereign Lord says:

“‘I will take a sprig30 from the lofty top of the cedar and plant it.31

I will pluck from the top one of its tender twigs;

I myself will plant it on a high and lofty mountain.

17:23 I will plant it on a high mountain of Israel,

and it will raise branches and produce fruit and become a beautiful cedar.

Every bird will live under it;

Every winged creature will live in the shade of its branches.

17:24 All the trees of the field will know that I am the Lord.

I make the high tree low; I raise up the low tree.

I make the green tree wither, and I make the dry tree sprout.

I, the Lord, have spoken, and I will do it!’”

Next Chapter


NET Bible® - Ezekiel 17 Notes

1 sn The verb occurs elsewhere in the OT only in Judg 14:12-19, where Samson supplies a riddle.

2 tn The parable assumes the defection of Zedekiah to Egypt and his rejection of Babylonian lordship.

3 sn The great eagle symbolizes Nebuchadnezzar (17:12).

4 tn Hebrew has two words for wings; it is unknown whether they are fully synonymous or whether one term distinguishes a particular part of the wing such as the wing coverts (nearest the shoulder), secondaries (mid-feathers of the wing) or primaries (last and longest section of the wing).

5 tn This term was used in 16:10, 13, and 18 of embroidered cloth.

6 sn In the parable Lebanon apparently refers to Jerusalem (17:12).

7 tn Heb “took of the seed of the land.” For the vine imagery, “seedling” is a better translation, though in its subsequent interpretation the “seed” refers to Zedekiah through its common application to offspring.

8 tn Heb “a field for seed.”

9 tn Heb “short of stature.”

10 tn That is, the eagle.

11 tn Or “him,” i.e., the eagle.

12 sn The phrase another great eagle refers to Pharaoh Hophra.

13 tn The Hebrew root occurs only here in the OT and appears to have the meaning of “strip off.” In application to fruit the meaning may be “cause to rot.”

14 tn Heb “all the טַרְפֵּי (tarpey) of branches.” The word טַרְפֵּי occurs only here in the Bible; its precise meaning is uncertain.

15 tn Or “there will be no strong arm or large army when it is pulled up by the roots.”

16 tn The words “of Israel” are not in the Hebrew text, but are supplied in the translation as a clarification of the referent.

sn The book of Ezekiel frequently refers to the Israelites as a rebellious house (Ezek 2:5, 6, 8; 3:9, 26-27; 12:2-3, 9, 25; 17:12; 24:3).

17 sn The narrative description of this interpretation of the riddle is given in 2 Kgs 24:11-15.

18 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

19 tn Or “descendants”; Heb “seed” (cf. v. 5).

20 tn Heb “caused him to enter into an oath.”

21 tn Heb “he”; the referent (the member of the royal family, v. 13) has been specified in the translation for clarity.

22 tn Heb “him”; the referent (the king of Babylon) has been specified in the translation for clarity.

23 tn Heb “place.”

24 tn Heb “deal with” or “work with.”

25 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates being aware of or taking notice of something.

26 sn Heb “hand.” “Giving one’s hand” is a gesture of promise (2 Kgs 10:15).

27 tn Heb “place it on his head.”

28 tc Some manuscripts and versions read “choice men,” while most manuscripts read “fugitives”; the difference arises from the reversal, or metathesis, of two letters, מִבְרָחָיו (mivrakhyv) for מִבְחָריו (mivkharyv).

29 tn Heb “fall.”

30 sn The language is analogous to messianic imagery in Isa 11:1; Zech 3:8; 6:4 although the technical terminology is not the same.

31 tc The LXX lacks “and plant it.”


NET Bible® - Ezekiel 18

Ezekiel 18

Individual Retribution

18:1 The word of the Lord came to me: 18:2 “What do you mean by quoting this proverb concerning the land of Israel,

“‘The fathers eat sour grapes

And the children’s teeth become numb?’1

18:3 “As surely as I live, declares the sovereign Lord,2 you will not quote this proverb in Israel anymore! 18:4 Indeed! All lives are mine – the life of the father as well as the life of the son is mine. The one3 who sins will die.

18:5 “Suppose a man is righteous. He practices what is just and right, 18:6 does not eat pagan sacrifices on the mountains4 or pray to the idols5 of the house of Israel, does not defile his neighbor’s wife, does not have sexual relations with a6 woman during her period, 18:7 does not oppress anyone, but gives the debtor back whatever was given in pledge,7 does not commit robbery,8 but gives his bread to the hungry and clothes the naked, 18:8 does not engage in usury or charge interest,9 but refrains10 from wrongdoing, promotes true justice11 between men, 18:9 and follows my statutes and observes my regulations by carrying them out.12 That man13 is righteous; he will certainly live,14 declares the sovereign Lord.

18:10 “Suppose such a man has15 a violent son who sheds blood and does any of these things16 mentioned previously 18:11 (though the father did not do any of them).17 He eats pagan sacrifices on the mountains,18 defiles his neighbor’s wife, 18:12 oppresses the poor and the needy,19 commits robbery, does not give back what was given in pledge, prays to20 idols, performs abominable acts, 18:13 engages in usury and charges interest. Will he live? He will not! Because he has done all these abominable deeds he will certainly die.21 He will bear the responsibility for his own death.22

18:14 “But suppose he in turn has a son who notices all the sins his father commits, considers them, and does not follow his father’s example.23 18:15 He does not eat pagan sacrifices on the mountains, does not pray to the idols of the house of Israel, does not defile his neighbor’s wife, 18:16 does not oppress anyone or keep what has been given in pledge, does not commit robbery, gives his food to the hungry, and clothes the naked, 18:17 refrains from wrongdoing,24 does not engage in usury or charge interest, carries out my regulations and follows my statutes. He will not die for his father’s iniquity;25 he will surely live. 18:18 As for his father, because he practices extortion, robs his brother, and does what is not good among his people, he will die for his iniquity.

18:19 “Yet you say, ‘Why should the son not suffer26 for his father’s iniquity?’ When the son does what is just and right, and observes all my statutes and carries them out, he will surely live. 18:20 The person who sins is the one who will die. A son will not suffer27 for his father’s iniquity, and a father will not suffer28 for his son’s iniquity; the righteous person will be judged according to his righteousness, and the wicked person according to his wickedness.29

18:21 “But if the wicked person turns from all the sin he has committed and observes all my statutes and does what is just and right, he will surely live; he will not die. 18:22 None of the sins he has committed will be held30 against him; because of the righteousness he has done, he will live. 18:23 Do I actually delight in the death of the wicked, declares the sovereign Lord? Do I not prefer that he turn from his wicked conduct and live?

18:24 “But if a righteous man turns away from his righteousness and practices wrongdoing according to all the abominable practices the wicked carry out, will he live? All his righteous acts will not be remembered; because of the unfaithful acts he has done and the sin he has committed, he will die.31

18:25 “Yet you say, ‘The Lord’s conduct32 is unjust!’ Hear, O house of Israel: Is my conduct unjust? Is it not your conduct that is unjust? 18:26 When a righteous person turns back from his righteousness and practices wrongdoing, he will die for it;33 because of the wrongdoing he has done, he will die. 18:27 When a wicked person turns from the wickedness he has committed and does what is just and right, he will preserve his life. 18:28 Because he considered34 and turned from all the sins he had done, he will surely live; he will not die. 18:29 Yet the house of Israel says, ‘The Lord’s conduct is unjust!’ Is my conduct unjust, O house of Israel? Is it not your conduct that is unjust?

18:30 “Therefore I will judge each person according to his conduct,35 O house of Israel, declares the sovereign Lord. Repent36 and turn from all your wickedness; then it will not be an obstacle leading to iniquity.37 18:31 Throw away all your sins you have committed and fashion yourselves a new heart and a new spirit!38 Why should you die, O house of Israel? 18:32 For I take no delight in the death of anyone,39 declares the sovereign Lord. Repent and live!

Next Chapter


NET Bible® - Ezekiel 18 Notes

1 tn This word only occurs here and in the parallel passage in Jer 31:29-30 in the Qal stem and in Eccl 10:10 in the Piel stem. In the latter passage it refers to the bluntness of an ax that has not been sharpened. Here the idea is of the “bluntness” of the teeth, not from having ground them down due to the bitter taste of sour grapes but to the fact that they have lost their “edge,” “bite,” or “sharpness” because they are numb from the sour taste. For this meaning for the word, see W. L. Holladay, Jeremiah (Hermeneia), 2:197.

2 tn This expression occurs often in Ezekiel (5:11; 14:16, 18, 20; 16:48; 17:16, 19; 20:3, 31, 33; 33:11, 27; 34:8; 35:6, 11).

3 tn Heb “life.”

4 tn Heb, “on the mountains he does not eat.” The mountains are often mentioned as the place where idolatrous sacrifices were eaten (Ezek 20:28; 22:9; 34:6).

5 tn Heb, “does not lift up his eyes.” This refers to looking to idols for help.

6 tn Heb, “does not draw near to.” “Draw near” is a euphemism for sexual intercourse (Lev 18:14; Deut 22:14; Isa 8:3).

7 tn Heb “restores to the debtor his pledge.” The root occurs in Exod 22:25 in reference to restoring a man’s garment as a pledge before nightfall.

8 tn The Hebrew term refers to seizure of property, usually by the rich (Isa 3:14; 10:2; Mic 2:2 [see Lev 5:21, 22]).

9 sn This law was given in Lev 25:36.

10 tn Heb, “turns back his hand.”

11 tn Heb “justice of truth.”

12 tc The MT reads לַעֲשׂוֹת אֱמֶת (la’asot ’emet, “to do with integrity”), while the LXX reads “to do them,” presupposing לַעֲשׂוֹת אֹתָם (la’asot ’otam). The ם (mem) and ת (tav) have been reversed in the MT. The LXX refelcts the original, supported by similar phrasing in Ezekiel 11:20; 20:19.

13 tn Heb “he.”

14 tn Heb “living, he will live.” The infinitive absolute precedes the finite verb for emphasis.

15 tn Heb “begets.”

16 tn Heb “and he does, a brother, from one of these.” If “brother” is retained, it may be an adverbial accusative, “against a brother” (i.e., fellow Israelite). But the form is likely dittographic (note the אח [aleph-heth] combination in the following form).

17 tn Heb “and he all of these did not do.” The parenthetical note refers back to the father described in the preceding verses.

18 sn See note on “mountains” in v. 6.

19 sn The poor and needy are often mentioned together in the OT (Deut 24:14; Jer 22:16; Ezek 14:69; Ps 12:6; 35:10; 37:14).

20 tn Heb “lifts up his eyes.”

21 tn Heb “be put to death.” The translation follows an alternative reading that appears in several ancient textual witnesses.

22 tn Heb “his blood will be upon him.”

23 tn Heb “and he sees and does not do likewise.”

24 tc This translation follows the LXX. The MT reads “restrains his hand from the poor,” which makes no sense here.

25 tn Or “in his father’s punishment.” The phrase “in/for [a person’s] iniquity/punishment” occurs fourteen times in Ezekiel: here and in vv. 18, 19, 20; 3:18, 19; 4:17; 7:13, 16; 24:23; 33:6, 8, 9; 39:23. The Hebrew word for “iniquity” may also mean the “punishment for iniquity.”

26 tn Heb “lift up, bear.”

27 tn Heb “lift up, bear.”

28 tn Heb “lift up, bear.”

29 tn Heb “the righteousness of the righteous one will be upon him, and the wickedness of the wicked one will be upon him.”

30 tn Heb “remembered.”

31 tn Heb “because of them he will die.”

32 tn Heb “way.”

33 tn Heb “for them” or “because of them.”

34 tn Heb “he saw.”

35 tn Heb “ways.”

36 tn The verbs and persons in this verse are plural whereas the individual has been the subject of the chapter.

37 tn Or “leading to punishment.”

38 sn In Ezek 11:19, 36:26 the new heart and new spirit are promised as future blessings.

39 tn Heb “the death of the one dying.”


NET Bible® - Ezekiel 19

Ezekiel 19

Lament for the Princes of Israel

19:1 “And you, sing1 a lament for the princes of Israel, 19:2 and say:

“‘What a lioness was your mother among the lions!

She lay among young lions;2 she reared her cubs.

19:3 She reared one of her cubs; he became a young lion.

He learned to tear prey; he devoured people.3

19:4 The nations heard about him; he was trapped in their pit.

They brought him with hooks to the land of Egypt.4

19:5 “‘When she realized that she waited in vain, her hope was lost.

She took another of her cubs5 and made him a young lion.

19:6 He walked about among the lions; he became a young lion.

He learned to tear prey; he devoured people.

19:7 He broke down6 their strongholds7 and devastated their cities.

The land and everything in it was frightened at the sound of his roaring.

19:8 The nations – the surrounding regions – attacked him.

They threw their net over him; he was caught in their pit.

19:9 They put him in a collar with hooks;8

they brought him to the king of Babylon;

they brought him to prison9

so that his voice would not be heard

any longer on the mountains of Israel.

19:10 “‘Your mother was like a vine in your vineyard,10 planted by water.

It was fruitful and full of branches because it was well-watered.

19:11 Its boughs were strong, fit11 for rulers’ scepters; it reached up into the clouds.

It stood out because of its height and its many branches.12

19:12 But it was plucked up in anger; it was thrown down to the ground.

The east wind13 dried up its fruit;

its strong branches broke off and withered –

a fire consumed them.

19:13 Now it is planted in the wilderness,

in a dry and thirsty land.14

19:14 A fire has gone out from its branch; it has consumed its shoot and its fruit.15

No strong branch was left in it, nor a scepter to rule.’

This is a lament song, and has become a lament song.”

Next Chapter


NET Bible® - Ezekiel 19 Notes

1 tn Heb “lift up.”

2 sn Lions probably refer to Judahite royalty and/or nobility. The lioness appears to symbolize the Davidic dynasty, though some see the referent as Hamutal, the wife of Josiah and mother of Jehoahaz and Zedekiah. Gen 49:9 seems to be the background for Judah being compared to lions.

3 tn Heb “a man.”

4 sn The description applies to king Jehoahaz (2 Kgs 23:31-34; Jer 22:10-12).

5 sn The identity of this second lion is unclear; the referent is probably Jehoiakim or Zedekiah. If the lioness is Hamutal, then Zedekiah is the lion described here.

6 tc The Hebrew text reads “knew,” but is apparently the result of a ר-ד (dalet-resh) confusion. For a defense of the emendation, see L. C. Allen, Ezekiel (WBC), 1:284. However, Allen retains the reading “widows” as the object of the verb, which he understands in the sense of “do harm to,” and translates the line: “He did harm to women by making them widows” (p. 282). The line also appears to be lacking a beat for the meter of the poem.

7 tc The Hebrew text reads “widows” instead of “strongholds,” apparently due to a confusion of ר (resh) and ל (lamed). L. C. Allen (Ezekiel [WBC], 1:284) favors the traditional text, understanding “widows” in the sense of “women made widows.” D. I. Block, (Ezekiel [NICOT], 1:602) also defends the Hebrew text, arguing that the image is that of a dominant male lion who takes over the pride and by copulating with the females lays claim to his predecessor’s “widows.”

8 tn Or “They put him in a neck stock with hooks.” The noun סּוּגַר (sugar), translated “collar,” occurs only here in the Bible. L. C. Allen and D. I. Block point out a Babylonian cognate that refers to a device for transporting prisoners of war that held them by their necks (D. I. Block, Ezekiel [NICOT], 1:597, n. 35; L. C. Allen, Ezekiel [WBC], 1:284). Based on the Hebrew root, the traditional rendering had been “cage” (cf. ASV, NAB, NASB, NIV, NRSV).

9 tc The term in the MT occurs only here and in Eccl 9:12 where it refers to a net for catching fish. The LXX translates this as “prison,” which assumes a confusion of dalet and resh took place in the MT.

10 tc The Hebrew text reads “in your blood,” but most emend to “in your vineyard,” assuming a ב-כ (beth-kaph) confusion. See L. C. Allen, Ezekiel (WBC), 1:284. Another attractive emendation assumes a faulty word division and yields the reading “like a vine full of tendrils, which/because…”; see D. I. Block, Ezekiel (NICOT), 1:607, n. 68.

11 tn The word “fit” does not occur in the Hebrew text.

12 tn Heb “and it was seen by its height and by the abundance of its branches.”

13 sn The east wind symbolizes the Babylonians.

14 sn This metaphor depicts the Babylonian exile of the Davidic dynasty.

15 tn The verse describes the similar situation recorded in Judg 9:20.


NET Bible® - Ezekiel 20

Ezekiel 20

Israel’s Rebellion

20:1 In the seventh year, in the fifth month, on the tenth of the month,1 some of the elders2 of Israel came to seek3 the Lord, and they sat down in front of me. 20:2 The word of the Lord came to me: 20:3 “Son of man, speak to the elders of Israel, and tell them: ‘This is what the sovereign Lord says: Are you coming to seek me? As surely as I live, I will not allow you to seek me,4 declares the sovereign Lord.’ 20:4 “Are you willing to pronounce judgment?5 Are you willing to pronounce judgment, son of man? Then confront them with the abominable practices of their fathers, 20:5 and say to them:

“‘This is what the sovereign Lord says: On the day I chose Israel I swore6 to the descendants7 of the house of Jacob and made myself known to them in the land of Egypt. I swore8 to them, “I am the Lord your God.” 20:6 On that day I swore9 to bring them out of the land of Egypt to a land which I had picked out10 for them, a land flowing with milk and honey,11 the most beautiful of all lands. 20:7 I said to them, “Each of you must get rid of the detestable idols you keep before you,12 and do not defile yourselves with the idols of Egypt; I am the Lord your God.” 20:8 But they rebelled against me, and refused to listen to me; no one got rid of their detestable idols,13 nor did they abandon the idols of Egypt. Then I decided to pour out14 my rage on them and fully vent my anger against them in the midst of the land of Egypt. 20:9 I acted for the sake of my reputation,15 so that I would not be profaned before the nations among whom they lived,16 before whom I revealed myself by bringing them out of the land of Egypt.17

20:10 “‘So I brought them out of the land of Egypt and led them to the wilderness. 20:11 I gave them my statutes18 and revealed my regulations to them. The one19 who carries20 them out will live by them!21 20:12 I also gave them my Sabbaths22 as a reminder of our relationship,23 so that they would know that I, the Lord, sanctify them.24 20:13 But the house of Israel rebelled against me in the wilderness; they did not follow my statutes and they rejected my regulations (the one who obeys them will live by them), and they utterly desecrated my Sabbaths. So I decided to pour out25 my rage on them in the wilderness and destroy them.26 20:14 I acted for the sake of my reputation, so that I would not be profaned before the nations in whose sight I had brought them out. 20:15 I also swore27 to them in the wilderness that I would not bring them to the land I had given them – a land flowing with milk and honey, the most beautiful of all lands. 20:16 I did this28 because they rejected my regulations, did not follow my statutes, and desecrated my Sabbaths; for their hearts followed their idols.29 20:17 Yet I had pity on30 them and did not destroy them, so I did not make an end of them in the wilderness.

20:18 “‘But I said to their children31 in the wilderness, “Do not follow the practices of your fathers; do not observe their regulations,32 nor defile yourselves with their idols. 20:19 I am the Lord your God; follow my statutes, observe my regulations, and carry them out. 20:20 Treat my Sabbaths as holy33 and they will be a reminder of our relationship,34 and then you will know that I am the Lord your God.” 20:21 “‘But the children35 rebelled against me, did not follow my statutes, did not observe my regulations by carrying them out (the one who obeys36 them will live by them), and desecrated my Sabbaths. I decided to pour out37 my rage on them and fully vent my anger against them in the wilderness. 20:22 But I refrained from doing so,38 and acted instead for the sake of my reputation, so that I would not be profaned before the nations in whose sight I had brought them out. 20:23 I also swore39 to them in the wilderness that I would scatter them among the nations and disperse them throughout the lands.40 20:24 I did this41 because they did not observe my regulations, they rejected my statutes, they desecrated my Sabbaths, and their eyes were fixed on42 their fathers’ idols. 20:25 I also gave43 them decrees44 which were not good and regulations by which they could not live. 20:26 I declared them to be defiled because of their sacrifices45 – they caused all their first born to pass through the fire46 – so that I would devastate them, so that they will know that I am the Lord.’47

20:27 “Therefore, speak to the house of Israel, son of man, and tell them, ‘This is what the sovereign Lord says: In this way too your fathers blasphemed me when they were unfaithful to me. 20:28 I brought them to the land which I swore48 to give them, but whenever they saw any high hill or leafy tree, they offered their sacrifices there and presented the offerings that provoke me to anger. They offered their soothing aroma there and poured out their drink offerings. 20:29 So I said to them, What is this high place you go to?’” (So it is called “High Place”49 to this day.)

20:30 “Therefore say to the house of Israel, ‘This is what the sovereign Lord says: Will you defile yourselves like your fathers50 and engage in prostitution with detestable idols? 20:31 When you present your sacrifices51 – when you make your sons pass through the fire – you defile yourselves with all your idols to this very day. Will I allow you to seek me,52 O house of Israel? As surely as I live, declares the sovereign Lord, I will not allow you to seek me!53

20:32 “‘What you plan54 will never happen. You say, “We will be55 like the nations, like the clans of the lands, who serve gods of wood and stone.”56 20:33 As surely as I live, declares the sovereign Lord, with a powerful hand and an outstretched arm,57 and with an outpouring of rage, I will be king over you. 20:34 I will bring you out from the nations, and will gather you from the lands where you are scattered, with a powerful hand and an outstretched arm and with an outpouring of rage! 20:35 I will bring you into the wilderness of the nations, and there I will enter into judgment with you face to face. 20:36 Just as I entered into judgment with your fathers in the wilderness of the land of Egypt, so I will enter into judgment with you, declares the sovereign Lord. 20:37 I will make you pass under58 the shepherd’s staff,59 and I will bring you into the bond of the covenant. 20:38 I will eliminate from among you the rebels and those who revolt60 against me. I will bring them out from the land where they have been residing, but they will not come to the land of Israel. Then you will know that I am the Lord.

20:39 “‘As for you, O house of Israel, this is what the sovereign Lord says: Each of you go and serve your idols,61 if you will not listen to me.62 But my holy name will not be profaned63 again by your sacrifices64 and your idols. 20:40 For there on my holy mountain, the high mountain of Israel, declares the sovereign Lord, all the house of Israel will serve me, all of them65 in the land. I will accept them there, and there I will seek your contributions and your choice gifts, with all your holy things. 20:41 When I bring you out from the nations and gather you from the lands where you are scattered, I will accept you along with your soothing aroma. I will display my holiness among you in the sight of the nations. 20:42 Then you will know that I am the Lord when I bring you to the land of Israel, to the land I swore66 to give to your fathers. 20:43 And there you will remember your conduct67 and all your deeds by which you defiled yourselves. You will despise yourselves68 because of all the evil deeds you have done. 20:44 Then you will know that I am the Lord, when I deal with you for the sake of my reputation and not according to your wicked conduct and corrupt deeds, O house of Israel, declares the sovereign Lord.’”

Prophecy Against the South

20:45 (21:1) 69 The word of the Lord came to me: 20:46 “Son of man, turn toward70 the south,71 and speak out against the south.72 Prophesy against the open scrub73 land of the Negev, 20:47 and say to the scrub land of the Negev, ‘Hear the word of the Lord: This is what the sovereign Lord says: Look here,74 I am about to start a fire in you,75 and it will devour every green tree and every dry tree in you. The flaming fire will not be extinguished, and the whole surface of the ground from the Negev to the north will be scorched by it. 20:48 And everyone76 will see that I, the Lord, have burned it; it will not be extinguished.’”

20:49 Then I said, “O sovereign Lord! They are saying of me, ‘Does he not simply speak in eloquent figures of speech?’”

Next Chapter


NET Bible® - Ezekiel 20 Notes

1 sn The date would be August 14th, 591 b.c. The seventh year is the seventh year of Jehoiachin’s exile.

2 tn Heb “men from the elders.”

3 tn See the note at 14:3.

4 tn Or “I will not reveal myself to you.”

5 tn Heb “will you judge.” Here the imperfect form of the verb is probably used with a desiderative nuance. Addressed to the prophet, “judge” means to warn of or pronounce God’s impending judgment.

6 tn Heb “I lifted up my hand.”

7 tn Heb “seed.”

8 tn Heb “I lifted up my hand.”

9 tn Heb “I lifted up my hand to them.”

10 tn Or “searched out.” The Hebrew word is used to describe the activity of the spies in “spying out” the land of Canaan (Num 13-14); cf. KJV “I had espied for them.”

11 sn The phrase “a land flowing with milk and honey,” a figure of speech describing the land’s abundant fertility, occurs in v. 15 as well as Exod 3:8, 17; 13:5; 33:3; Lev 20:24; Num 13:27; Deut 6:3; 11:9; 26:9; 27:3; Josh 5:6; Jer 11:5; 32:23 (see also Deut 1:25; 8:7-9).

12 tn Heb “each one, the detestable things of his eyes, throw away.” The Pentateuch does not refer to the Israelites worshiping idols in Egypt, but Josh 24:14 appears to suggest that they did so.

13 tn Heb “each one, the detestable things of their eyes did not throw away.”

14 tn Heb “and I said/thought to pour out.”

15 tn Heb “for the sake of my name.”

16 tn Heb “before the eyes of the nations in whose midst they were.”

17 tn Heb “to whom I made myself known before their eyes to bring them out from the land of Egypt.” The translation understands the infinitive construct (“to bring them out”) as indicating manner. God’s deliverance of his people from Egypt was an act of self-revelation in that it displayed his power and his commitment to his promises.

18 sn The laws were given at Mount Sinai.

19 tn Heb “the man.”

20 tn Heb “does.”

21 tn The wording and the concept is contained in Lev 18:5 and Deut 30:15-19.

22 sn Ezekiel’s contemporary, Jeremiah, also stressed the importance of obedience to the Sabbath law (Jer 17).

23 tn Heb “to become a sign between me and them.”

24 tn Or “set them apart.” The last phrase of verse 12 appears to be a citation of Exod 31:13.

25 tn Heb “and I said/thought to pour out.”

26 tn Heb “to bring them to an end.”

27 tn Heb “I lifted up my hand.”

28 tn The words “I did this” are not in the Hebrew text, but are supplied for stylistic reasons. Verses 15-16 are one long sentence in the Hebrew text. The translation divides this sentence into two for stylistic reasons.

29 tn Heb “for after their idols their heart was going.” The use of the active participle (“was going”) in the Hebrew text draws attention to the ongoing nature of their idolatrous behavior.

30 tn Heb “my eye pitied.”

31 tn Heb “sons,” reflecting the patriarchal idiom of the culture.

32 tn Or “standard of justice.” See Ezek 7:27.

33 tn Or “set apart my Sabbaths.”

34 tn Heb “and they will become a sign between me and you.”

35 tn Heb “sons.”

36 tn Or “carries them out.”

37 tn Heb “and I said/thought to pour out.”

38 tn Heb “drew my hand back.” This idiom also occurs in Lam 2:8 and Ps 74:11.

39 tn Heb “I lifted up my hand.”

40 sn Though the Pentateuch does not seem to know of this episode, Ps 106:26-27 may speak of God’s oath to exile the people before they had entered Canaan.

41 tn The words “I did this” are not in the Hebrew text, but are supplied for stylistic reasons. Verses 23-24 are one long sentence in the Hebrew text. The translation divides this sentence into two for stylistic reasons.

42 tn Or “they worshiped” (NCV, TEV, CEV); Heb “their eyes were on” or “were after” (cf. v. 16).

43 tn Or “permitted.”

sn The content of the verse is shocking: that God would “give” bad decrees. This probably does not refer to the Mosaic law but to the practices of the Canaanites who were left in the land in order to test Israel. See Judg 2:20-23, the note on “decrees” in v. 25, and the note on “pass through the fire” in v. 26.

44 tn The Hebrew term חֻקּוֹת (khuqot; translated “statutes” elsewhere in this chapter) is normally feminine. Here Ezekiel changes the form to masculine: חֻקִּים (khuqim). Further, they are not called “my decrees” as vv. 11 and 13 refer to “my statutes.” The change is a signal that Ezekiel is not talking about the same statutes in vv. 11 and 13, which lead to life.

45 tn Or “gifts.”

46 sn This act is prohibited in Deut 12:29-31 and Jer 7:31; 19:5; 32:35. See also 2 Kgs 21:6; 23:10. This custom indicates that the laws the Israelites were following were the disastrous laws of pagan nations (see Ezek 16:20-21).

47 sn God sometimes punishes sin by inciting the sinner to sin even more, as the biblical examples of divine hardening and deceit make clear. See Robert B. Chisholm, Jr., “Divine Hardening in the Old Testament,” BSac 153 (1996): 410-34; idem, “Does God Deceive?” BSac 155 (1998): 11-28. For other instances where the Lord causes individuals to act unwisely or even sinfully as punishment for sin, see 1 Sam 2:25; 2 Sam 17:14; 1 Kgs 12:15; 2 Chr 25:20.

48 tn Heb “which I lifted up my hand.”

49 tn The Hebrew word (“Bamah”) means “high place.”

50 tn Heb “in the way of your fathers.”

51 tn Or “gifts.”

52 tn Or “Will I reveal myself to you?”

53 tn Or “I will not reveal myself to you.”

54 tn Heb “what comes upon your mind.”

55 tn The Hebrew could also read: “Let us be.”

56 tn Heb “serving wood and stone.”

sn This verse echoes the content of 1 Sam 8:20.

57 sn This phrase occurs frequently in Deuteronomy (Deut 4:34; 5:15; 7:19; 11:2; 26:8).

58 tn This is the same Hebrew verb used to describe the passing of the children through the fire.

59 sn The metaphor may be based in Lev 27:32 (see also Jer 33:13; Matt 25:32-33). A shepherd would count his sheep as they passed beneath his staff.

60 tn See the note at 2:3.

61 sn Compare the irony here to Amos 4:4 and Jer 44:25.

62 tn Heb “and after, if you will not listen to me.” The translation leaves out “and after” for smoothness. The text is difficult. M. Greenberg (Ezekiel [AB], 1:374) suggests that it may mean “but afterwards, if you will not listen to me…” with an unspoken threat.

63 sn A similar concept may be found in Lev 18:21; 20:3.

64 tn Or “gifts.”

65 tn Heb “all of it.”

66 tn Heb “I lifted up my hand.”

67 tn Heb “ways.”

68 tn Heb “loathe yourselves in your faces.”

69 sn Beginning with 20:45, the verse numbers through 21:32 in the English Bible differ by five from the verse numbers in the Hebrew text (BHS), with 20:45 ET = 21:1 HT, 20:46 ET = 21:2 HT, 21:1 ET = 21:6 HT etc., through 21:32 ET = 21:37 HT. Beginning with 22:1 the verse numbers in the English Bible and the Hebrew Bible are again the same.

70 tn Heb “set your face toward.” This expression occurs as well in Ezek 6:2; 13:17.

71 tn Or “the way toward the south,” or “the way toward Teman.” Teman is in the south and may be a location or the direction.

72 tn Or “toward Darom.” Darom may mean the south or a region just north of southern city of Beer Sheba. See M. Greenberg, Ezekiel (AB), 2:417-18.

73 tn The Hebrew term can also mean “forest,” but a meaning of uncultivated wasteland fits the Negev region far better. See M. Greenberg, Ezekiel (AB), 2:418.

74 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

75 tn Fire also appears as a form of judgment in Ezek 15:4-7; 19:12, 14.

76 tn Heb “all flesh.”


NET Bible® - Ezekiel 21

Ezekiel 21

The Sword of Judgment

21:1 (21:6) 1 The word of the Lord came to me: 21:2 “Son of man, turn toward2 Jerusalem3 and speak out against the sanctuaries. Prophesy against the land of Israel 21:3 and say to them,4 ‘This is what the Lord says: Look,5 I am against you.6 I will draw my sword7 from its sheath and cut off from you both the righteous and the wicked.8 21:4 Because I will cut off from you both the righteous and the wicked, my sword will go out from its sheath against everyone9 from the south10 to the north. 21:5 Then everyone will know that I am the Lord, who drew my sword from its sheath – it will not be sheathed again!’

21:6 “And you, son of man, groan with an aching heart11 and bitterness; groan before their eyes. 21:7 When they ask you, ‘Why are you groaning?’ you will reply, ‘Because of the report that has come. Every heart will melt with fear and every hand will be limp; everyone12 will faint and every knee will be wet with urine.’13 Pay attention – it is coming and it will happen, declares the sovereign Lord.”

21:8 The word of the Lord came to me: 21:9 “Son of man, prophesy and say: ‘This is what the Lord says:

“‘A sword, a sword is sharpened,

and also polished.

21:10 It is sharpened for slaughter,

it is polished to flash like lightning!

“‘Should we rejoice in the scepter of my son? No! The sword despises every tree!14

21:11 “‘He gave it to be polished,

to be grasped in the hand –

the sword is sharpened, it is polished –

giving it into the hand of the executioner.

21:12 Cry out and moan, son of man,

for it is wielded against my people;

against all the princes of Israel.

They are delivered up to the sword, along with my people.

Therefore, strike your thigh.15

21:13 “‘For testing will come, and what will happen when the scepter, which the sword despises, is no more?16 declares the sovereign Lord.’

21:14 “And you, son of man, prophesy,

and clap your hands together.

Let the sword strike twice, even three times!

It is a sword for slaughter,

a sword for the great slaughter surrounding them.

21:15 So hearts melt with fear and many stumble.

At all their gates I have stationed the sword for slaughter.

Ah! It is made to flash, it is drawn for slaughter!

21:16 Cut sharply on the right!

Swing to17 the left,

wherever your edge18 is appointed to strike.

21:17 I too will clap my hands together,

I will exhaust my rage;

I the Lord have spoken.”

21:18 The word of the Lord came to me: 21:19 “You, son of man, mark out two routes for the king of Babylon’s sword to take; both of them will originate in a single land. Make a signpost and put it at the beginning of the road leading to the city. 21:20 Mark out the routes for the sword to take: “Rabbah of the Ammonites” and “Judah with Jerusalem in it.”19 21:21 For the king of Babylon stands at the fork20 in the road at the head of the two routes. He looks for omens:21 He shakes arrows, he consults idols,22 he examines23 animal livers.24 21:22 Into his right hand25 comes the portent for Jerusalem – to set up battering rams, to give the signal26 for slaughter, to shout out the battle cry,27 to set up battering rams against the gates, to erect a siege ramp, to build a siege wall. 21:23 But those in Jerusalem28 will view it as a false omen. They have sworn solemn oaths,29 but the king of Babylon30 will accuse them of violations31 in order to seize them.32

21:24 “Therefore this is what the sovereign Lord says: ‘Because you have brought up33 your own guilt by uncovering your transgressions and revealing your sins through all your actions, for this reason you will be taken by force.34

21:25 “‘As for you, profane and wicked prince of Israel,35

whose day has come, the time of final punishment,

21:26 this is what the sovereign Lord says:

Tear off the turban,36

take off the crown!

Things must change!37

Exalt the lowly,

bring down the proud!38

21:27 A total ruin I will make it!39

It will come to an end

when the one arrives to whom I have assigned judgment.’40

21:28 “As for you, son of man, prophesy and say, ‘This is what the sovereign Lord says concerning the Ammonites and their coming humiliation;41 say:

“‘A sword, a sword drawn for slaughter,

polished to consume,42 to flash like lightning –

21:29 while seeing false visions for you

and reading lying omens for you43 –

to place that sword44 on the necks of the profane wicked,45

whose day has come,

the time of final punishment.

21:30 Return it to its sheath!46

In the place where you were created,47

in your native land, I will judge you.

21:31 I will pour out my anger on you;

the fire of my fury I will blow on you.

I will hand you over to brutal men,

who are skilled in destruction.

21:32 You will become fuel for the fire –

your blood will stain the middle of the land;48

you will no longer be remembered,

for I, the Lord, have spoken.’”

Next Chapter


NET Bible® - Ezekiel 21 Notes

1 sn Ezek 21:1 in the English Bible is 21:6 in the Hebrew text (BHS). See the note at 20:45.

2 tn Heb “set your face toward.”

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “the land of Israel.”

5 tn The word הִנֵּה (hinneh, traditionally “behold”) draws attention to something and has been translated here as a verb.

6 tn Or “I challenge you.” The phrase “I am against you” may be a formula for challenging someone to combat or a duel. See D. I. Block, Ezekiel (NICOT), 1:201-2, and P. Humbert, “Die Herausforderungsformel ‘h!nn#n' ?l?K>,’” ZAW 45 (1933): 101-8.

7 sn This is the sword of judgment, see Isa 31:8; 34:6; 66:16.

8 sn Ezekiel elsewhere pictures the Lord’s judgment as discriminating between the righteous and the wicked (9:4-6; 18:1-20; see as well Pss 1 and 11) and speaks of the preservation of a remnant (3:21; 6:8; 12:16). Perhaps here he exaggerates for rhetorical effect in an effort to subdue any false optimism. See L. C. Allen, Ezekiel (WBC), 2:25-26; D. I. Block, Ezekiel (NICOT), 1:669-70; and W. Zimmerli, Ezekiel (Hermeneia), 1:424-25.

9 tn Heb “all flesh” (also in the following verse).

10 tn Heb “Negev.” The Negev is the south country.

11 tn Heb “breaking loins.”

12 tn Heb “every spirit will be dim.”

13 sn This expression depicts in a very vivid way how they will be overcome with fear. See the note on the same phrase in 7:17.

14 tn Heb “Or shall we rejoice, scepter of my son, it despises every tree.” The translation understands the subject of the verb “despises,” which is a feminine form in the Hebrew text, to be the sword (which is a feminine noun) mentioned just before this. Alternatively, the line may be understood as “let us not rejoice, O tribe of my son; it despises every tree.” The same word in Hebrew may be either “rod,” “scepter,” or “tribe.” The word sometimes translated as “or” or taken as an interrogative particle may be a negative particle. See D. I. Block, Ezekiel (NICOT), 1:672, n. 79.

sn The people of Judah should not place false hope in their king, symbolized by his royal scepter, for God’s judgment (symbolized by fire and then a sword) would destroy every tree (see 20:47), symbolizing the righteous and wicked (see 21:3-4).

15 sn This physical action was part of an expression of grief. Cp. Jer. 31:19.

16 tn Heb “For testing (will come) and what if also a scepter, it despises, will not be?” The translation understands the subject of the verb “despises,” which is a feminine form in the Hebrew text, to be the sword (which is a feminine noun) mentioned in the previous verses. The text is very difficult and any rendering is uncertain.

17 tn Heb “Put to.”

18 tn Heb “face.”

19 tc The MT reads “Judah in fortified Jerusalem,” a geographic impossibility. The translation follows the LXX, which assumes בְּתוֹכָהּ (bÿtokhah, “in it”) for בְּצוּרָה (bÿtsurah, “fortified”).

sn As the Babylonians approached from the north, one road would branch off to the left and lead down the east side of the Jordan River to Ammon. The other road would veer to the right and lead down west of the Jordan to Jerusalem.

20 tn Heb “mother.”

21 sn Mesopotamian kings believed that the gods revealed the future through omens. They employed various divination techniques, some of which are included in the list that follows. A particularly popular technique was the examination and interpretation of the livers of animals. See R. R. Wilson, Prophecy and Society in Ancient Israel, 90-110.

22 tn This word refers to personal idols that were apparently used for divination purposes (Gen 31:19; 1 Sam 19:13, 16).

23 tn Heb “sees.”

24 tn Heb “the liver.”

25 tn Or “on the right side,” i.e., the omen mark on the right side of the liver.

26 tn Heb “to open the mouth” for slaughter.

27 tn Heb “to raise up a voice in a battle cry.”

28 tn Heb “they”; the referent (the people in Jerusalem) has been specified in the translation for clarity.

29 sn When the people of Judah realized the Babylonians’ intentions, they would object on grounds that they had made a treaty with the Babylonian king (see 17:13).

30 tn Heb “he”; the referent (the king of Babylon) has been specified in the translation for clarity.

31 tn Or “iniquity.”

32 tn Heb “and he will remind of guilt for the purpose of being captured.” The king would counter their objections by pointing out that they had violated their treaty with him (see 17:18).

33 tn Heb “caused to be remembered.”

34 tn Heb “Because you have brought to remembrance your guilt when your transgressions are uncovered so that your sins are revealed in all your deeds – because you are remembered, by the hand you will be seized.”

35 tn This probably refers to King Zedekiah.

36 tn Elsewhere in the Bible the turban is worn by priests (Exod 28:4, 37, 39; 29:6; 39:28, 31; Lev 8:9; 16:4), but here a royal crown is in view.

37 tn Heb “This not this.”

38 tn Heb “the high one.”

39 tn Heb “A ruin, a ruin, a ruin I will make it.” The threefold repetition of the noun “ruin” is for emphasis and draws attention to the degree of ruin that would take place. See IBHS 233 §12.5a and GKC 431-32 §133.k. The pronominal suffix (translated “it”) on the verb “make” is feminine in Hebrew. The probable antecedent is the “turban/crown” (both nouns are feminine in form) mentioned in verse 26. The point is that the king’s royal splendor would be completely devastated as judgment overtook his realm and brought his reign to a violent end.

40 tn Heb “Also this, he was not, until the coming of the one to whom the judgment belongs and I have given it.” The Hebrew text, as it stands, is grammatically difficult. The pronoun “this” is feminine, while the following negated verb (“was not”) is masculine. Some emend the verb to a feminine form (see BHS). In this case the statement refers to the destiny of the king’s turban/crown (symbolizing his reign). See the previous note. The preposition translated “when” normally means “until,” but here it seems to refer to the period during which the preceding situation is realized, rather than its termination point. See L. C. Allen, Ezekiel (WBC), 2:19, 21. The second part of the statement, though awkward, probably refers to the arrival of the Babylonian king, to whom the Lord had assigned the task of judgment (see 23:24). Or the verse may read “A total ruin I will make, even this. It will not be until the one comes to whom is (the task of) judgment and I have assigned it.”

41 tn Heb “their reproach.”

42 tn Heb “to contain, endure.” Since the Hebrew text as it stands makes little, if any, sense, most emend the text to read either “to consume” or “for destruction.” For discussion of options see D. I. Block, Ezekiel (NICOT), 1:693.

43 tn Heb “in the seeing concerning you falsehood, in divining concerning you a lie.” This probably refers to the attempts of the Ammonites to ward off judgment through prophetic visions and divination.

44 tn Heb “you”; the referent (the sword mentioned in v. 28) has been specified in the translation for clarity.

45 sn The second half of the verse appears to state that the sword of judgment would fall upon the wicked, despite their efforts to prevent it.

46 sn Once the Babylonian king’s sword (vv. 19-20) has carried out its assigned task, the Lord commands it to halt and announces that Babylon itself will also experience his judgment. See L. C. Allen, Ezekiel (WBC), 2:28.

47 tn In the Hebrew text of vv. 30-32 the second person verbal and pronominal forms are feminine singular. This may indicate that the personified Babylonian sword is being addressed. The Hebrew word for “sword” (see v. 28) is feminine. However, it may refer to the Ammonites.

48 tn Heb “your blood will be in the middle of the land.”


NET Bible® - Ezekiel 22

Ezekiel 22

The Sins of Jerusalem

22:1 The word of the Lord came to me: 22:2 “As for you, son of man, are you willing to pronounce judgment,1 are you willing to pronounce judgment on the bloody city?2 Then confront her with all her abominable deeds! 22:3 Then say, ‘This is what the sovereign Lord says: O city, who spills blood within herself (which brings on her doom),3 and who makes herself idols (which results in impurity), 22:4 you are guilty because of the blood you shed and defiled by the idols you made. You have hastened the day of your doom;4 the end of your years has come.5 Therefore I will make6 you an object of scorn to the nations, an object to be mocked by all lands. 22:5 Those both near and far from you will mock you, you with your bad reputation,7 full of turmoil.

22:6 “‘See how each of the princes of Israel living within you has used his authority to shed blood.8 22:7 They have treated father and mother with contempt9 within you; they have oppressed the foreigner among you; they have wronged the orphan and the widow10 within you. 22:8 You have despised my holy things and desecrated my Sabbaths! 22:9 Slanderous men shed blood within you.11 Those who live within you eat pagan sacrifices on the mountains;12 they commit obscene acts among you.13 22:10 They have sex with their father’s wife within you;14 they violate women during their menstrual period within you.15 22:11 One16 commits an abominable act with his neighbor’s wife; another obscenely defiles his daughter-in-law; another violates17 his sister – his father’s daughter18 – within you. 22:12 They take bribes within you to shed blood. You engage in usury and charge interest;19 you extort money from your neighbors. You have forgotten me,20 declares the sovereign Lord.21

22:13 “‘See, I strike my hands together22 at the dishonest profit you have made, and at the bloodshed23 they have done among you. 22:14 Can your heart endure,24 or can your hands be strong when I deal with you?25 I, the Lord, have spoken, and I will do it! 22:15 I will scatter you among the nations and disperse you among various countries; I will remove your impurity from you.26 22:16 You will be profaned within yourself27 in the sight of the nations; then you will know that I am the Lord.’”

22:17 The word of the Lord came to me: 22:18 “Son of man, the house of Israel has become slag to me. All of them are like bronze, tin, iron, and lead in the furnace;28 they are the worthless slag of silver. 22:19 Therefore this is what the sovereign Lord says: ‘Because all of you29 have become slag, look out! – I am about to gather you in the middle of Jerusalem.30 22:20 As silver, bronze, iron, lead, and tin are gathered in a furnace so that the fire can melt them, so I will gather you in my anger and in my rage. I will deposit you there31 and melt you. 22:21 I will gather you and blow on you with the fire of my fury, and you will be melted in it. 22:22 As silver is melted in a furnace, so you will be melted in it, and you will know that I, the Lord, have poured out my anger on you.’”

22:23 The word of the Lord came to me: 22:24 “Son of man, say to her: ‘You are a land that receives no rain32 or showers in the day of my anger.’33 22:25 Her princes34 within her are like a roaring lion tearing its prey; they have devoured lives. They take away riches and valuable things; they have made many women widows35 within it. 22:26 Her priests abuse my law and have desecrated my holy things. They do not distinguish between the holy and the profane,36 or recognize any distinction between the unclean and the clean. They ignore37 my Sabbaths and I am profaned in their midst. 22:27 Her officials are like wolves in her midst rending their prey – shedding blood and destroying lives – so they can get dishonest profit. 22:28 Her prophets coat their messages with whitewash.38 They see false visions and announce lying omens for them, saying, ‘This is what the sovereign Lord says,’ when the Lord has not spoken. 22:29 The people of the land have practiced extortion and committed robbery. They have wronged the poor and needy; they have oppressed the foreigner who lives among them and denied them justice.39

22:30 “I looked for a man from among them who would repair the wall and stand in the gap before me on behalf of the land, so that I would not destroy it, but I found no one.40 22:31 So I have poured my anger on them, and destroyed them with the fire of my fury. I hereby repay them for what they have done,41 declares the sovereign Lord.”

Next Chapter


NET Bible® - Ezekiel 22 Notes

1 tn Heb “will you judge.” Here the imperfect form of the verb is probably used with a desiderative nuance. Addressed to the prophet, “judge” means to warn of or pronounce God’s impending judgment upon the city. See 20:4.

2 tn The phrase “bloody city” is used of Nineveh in Nah 3:1.

3 tn Heb “her time”; this refers to the time of impending judgment (see the note on “doom” in v. 4).

4 tn Heb “you have brought near your days.” The expression “bring near your days” appears to be an adaptation of the idiom “days draw near,” which is used to indicate that an event, such as death, is imminent (see Gen 27:41; 47:29; Deut 31:14; 1 Kgs 2:1; Ezek 12:23). Here “your days” probably refers to the days of the personified city’s life, which was about to come to an end through God’s judgment.

5 tn Heb “and you have come to your years.” This appears to mean that she has arrived at the time when her years (i.e., life) would end, though it may mean that her years of punishment will begin. Because “day” and “time” are so closely associated in the immediate context (see 21:25, 29) some prefer to emend the text and read “you have brought near your time.” See L. C. Allen, Ezekiel (WBC), 2:31, as well as the translator’s note on verse 3.

6 tn The Hebrew verb is a prophetic perfect, emphasizing that the action is as good as done from the speaker’s perspective.

7 tn Heb “unclean of name.”

8 tn Heb “Look! The princes of Israel, each according to his arm, were in you in order to shed blood.”

9 tn Heb “treated lightly, cursed.”

10 tn Widows and orphans are often coupled together in the OT (Deut 14:29; 16:11, 14; 24:19-21; 26:12-13; Jer 7:6; 22:3). They represented all who were poor and vulnerable to economic exploitation.

11 tn Heb “men of slander are in you in order to shed blood.”

12 tn Heb “and on the mountains they eat within you.” The mountains mentioned here were the site of pagan sacrifices. See 18:6.

13 sn This statement introduces vv. 10-11 and refers in general terms to the sexual sins described there. For the legal background of vv. 10-11, see Lev 18:7-20; 20:10-21; Deut 22:22-23, 30; 27:22.

14 tn Heb “the nakedness of a father one uncovers within you.” The ancient versions read the verb as plural (“they uncover”). If the singular is retained, it must be taken as indefinite and representative of the entire group. The idiomatic expression “uncover the nakedness” refers here to sexual intercourse (cf. Lev 18:6). To uncover a father’s nakedness could include sexual relations with one’s own mother (Lev 18:7), but more likely it refers to having intercourse with another wife of one’s father, such as a stepmother (Lev 18:8; cf. Gen 35:22; 49:4).

15 tn Heb “(one who is) unclean due to the impurity they humble within you.” The use of the verb “to humble” suggests that these men forced themselves upon women during menstruation. Having sexual relations with a woman during her period was forbidden by the Law (Lev 18:19; 20:18).

16 tn Heb “a man.”

17 tn The verb is the same one used in verse 10b and suggests forcible sexual violation of the woman.

18 sn Sexual relations with one’s half-sister may be primarily in view here. See Lev 18:9; 20:17.

19 tn Heb “usury and interest you take.” See 18:13, 17. This kind of economic exploitation violated the law given in Lev 25:36.

20 sn Forgetting the Lord is also addressed in Deut 6:12; 8:11, 14; Jer 3:21; 13:25; Ezek 23:35; Hos 2:15; 8:14; 13:6.

21 tn The second person verb forms are feminine singular in Hebrew, indicating that the personified city is addressed here as representing its citizens.

22 sn This gesture apparently expresses mourning and/or anger (see 6:11; 21:14, 17).

23 tn Heb “the blood which was in you.”

24 tn Heb “stand.” The heart here stands for the emotions; Jerusalem would panic in the face of God’s judgment.

25 tn Heb “in the days when I act against you.”

26 sn The ultimate purpose of divine judgment is to purify the covenant community of its sins.

27 tc Several ancient versions read the verb as first person, in which case the Lord refers to how his people’s sin brings disgrace upon him. For a defense of the Hebrew text, see D. I. Block, Ezekiel (NICOT), 1:712, n. 68, and M. Greenberg, Ezekiel (AB), 2:457-58.

tn The phrase “within yourself” is the same as the several previous occurrences of “within you” but adjusted to fit this clause which is the culmination of the series of indictments.

28 tn For similar imagery, see Isa 1:21-26; Jer 6:27-30.

29 tn The Hebrew second person pronoun is masculine plural here and in vv. 19b-21, indicating that the people are being addressed.

30 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

31 tn Heb “I will put.” No object is supplied in the Hebrew, prompting many to emend the text to “I will blow.” See BHS and verse 21.

32 tc The MT reads “that is not cleansed”; the LXX reads “that is not drenched,” which assumes a different vowel pointing as well as the loss of a מ (mem) due to haplography. In light of the following reference to showers, the reading of the LXX certainly fits the context well. For a defense of the emendation, see L. C. Allen, Ezekiel (WBC), 2:32. Yet the MT is not an unreasonable reading since uncleanness in the land also fits the context, and a poetic connection between rain and the land being uncleansed may be feasible since washing with water is elsewhere associated with cleansing (Num 8:7; 31:23; Ps 51:7).

33 tn Heb “in a day of anger.”

34 tn Heb “a conspiracy of her prophets is in her midst.” The LXX reads “whose princes” rather than “a conspiracy of prophets.” The prophets are mentioned later in the paragraph (v. 28). If one follows the LXX in verse 25, then five distinct groups are mentioned in vv. 25-29: princes, priests, officials, prophets, and the people of the land. For a defense of the Septuagintal reading, see L. C. Allen, Ezekiel (WBC), 2:32, and D. I. Block, Ezekiel (NICOT), 1:720, n. 4.

35 tn Heb “her widows they have multiplied.” The statement alludes to their murderous acts.

36 tn Or “between the consecrated and the common.”

37 tn Heb “hide their eyes from.” The idiom means to disregard or ignore something or someone (see Lev 20:4; 1 Sam 12:3; Prov 28:27; Isa 1:15).

38 tn Heb “her prophets coat for themselves with whitewash.” The expression may be based on Ezek 13:10-15.

39 tn Heb “and the foreigner they have oppressed without justice.”

40 tn Heb “I did not find.”

41 tn Heb “their way on their head I have placed.”


NET Bible® - Ezekiel 23

Ezekiel 23

Two Sisters

23:1 The word of the Lord came to me: 23:2 “Son of man, there were two women who were daughters of the same mother. 23:3 They engaged in prostitution in Egypt; in their youth they engaged in prostitution. Their breasts were squeezed there; lovers1 fondled their virgin nipples there. 23:4 Oholah was the name of the older and Oholibah2 the name of her younger sister. They became mine, and gave birth to sons and daughters.3 Oholah is Samaria and Oholibah is Jerusalem.

23:5 “Oholah engaged in prostitution while she was mine.4 She lusted after her lovers, the Assyrians5 – warriors6 23:6 clothed in blue, governors and officials, all of them desirable young men, horsemen riding on horses. 23:7 She bestowed her sexual favors on them; all of them were the choicest young men of Assyria. She defiled herself with all whom she desired7 – with all their idols. 23:8 She did not abandon the prostitution she had practiced in Egypt; for in her youth men had sex with her, fondled her virgin breasts, and ravished her.8 23:9 Therefore I handed her over to her lovers, the Assyrians9 for whom she lusted. 23:10 They exposed her nakedness, seized her sons and daughters, and killed her with the sword. She became notorious10 among women, and they executed judgments against her.

23:11 “Her sister Oholibah watched this,11 but she became more corrupt in her lust than her sister had been, and her acts of prostitution were more numerous than those of her sister. 23:12 She lusted after the Assyrians – governors and officials, warriors in full armor, horsemen riding on horses, all of them desirable young men. 23:13 I saw that she was defiled; both of them followed the same path. 23:14 But she increased her prostitution. She saw men carved on the wall, images of the Chaldeans carved in bright red,12 23:15 wearing belts on their waists and flowing turbans on their heads, all of them looking like officers, the image of Babylonians13 whose native land is Chaldea. 23:16 When she saw them,14 she lusted after them and sent messengers to them in Chaldea.15 23:17 The Babylonians crawled into bed with her.16 They defiled her with their lust; after she was defiled by them, she17 became disgusted with them. 23:18 When she lustfully exposed her nakedness,18 I19 was disgusted with her, just as I20 had been disgusted with her sister. 23:19 Yet she increased her prostitution, remembering the days of her youth when she engaged in prostitution in the land of Egypt. 23:20 She lusted after their genitals – as large as those of donkeys,21 and their seminal emission was as strong as that of stallions. 23:21 This is how you assessed22 the obscene conduct of your youth, when the Egyptians fondled23 your nipples and squeezed24 your young breasts.

23:22 “Therefore, Oholibah, this is what the sovereign Lord says: Look here,25 I am about to stir up against you the lovers with whom you were disgusted; I will bring them against you from every side: 23:23 the Babylonians and all the Chaldeans, Pekod,26 Shoa,27 and Koa,28 and all the Assyrians with them, desirable young men, all of them governors and officials, officers and nobles, all of them riding on horses. 23:24 They will attack29 you with weapons,30 chariots, wagons, and with a huge army;31 they will array themselves against you on every side with large shields, small shields, and helmets. I will assign them the task of judgment;32 they will punish you according to their laws. 23:25 I will direct33 my jealous anger against you, and they will deal with you in rage. They will cut off your nose and your ears,34 and your survivors will die35 by the sword. They will seize your sons and daughters, and your survivors will be consumed by fire. 23:26 They will strip your clothes off you and take away your beautiful jewelry. 23:27 So I will put an end to your obscene conduct and your prostitution which you have practiced in the land of Egypt.36 You will not seek their help37 or remember Egypt anymore.

23:28 “For this is what the sovereign Lord says: Look here,38 I am about to deliver you over to39 those whom you hate, to those with whom you were disgusted. 23:29 They will treat you with hatred, take away all you have labored for,40 and leave you naked and bare. Your nakedness will be exposed, just as when you engaged in prostitution and obscene conduct.41 23:30 I will do these things to you42 because you engaged in prostitution with the nations, polluting yourself with their idols. 23:31 You have followed the ways of your sister, so I will place her cup of judgment43 in your hand. 23:32 “This is what the sovereign Lord says: “You will drink your sister’s deep and wide cup;44 you will be scorned and derided, for it holds a great deal. 23:33 You will be overcome by45 drunkenness and sorrow. The cup of your sister Samaria is a cup of horror and desolation. 23:34 You will drain it dry,46 gnaw its pieces,47 and tear out your breasts,48 for I have spoken, declares the sovereign Lord.

23:35 “Therefore this is what the sovereign Lord says: Because you have forgotten me and completely disregarded me,49 you must bear now the punishment50 for your obscene conduct and prostitution.”

23:36 The Lord said to me: “Son of man, are you willing to pronounce judgment51 on Oholah and Oholibah? Then declare to them their abominable deeds! 23:37 For they have committed adultery and blood is on their hands. They have committed adultery with their idols, and their sons, whom they bore to me,52 they have passed through the fire as food to their idols.53 23:38 Moreover, they have done this to me: In the very same day54 they desecrated my sanctuary and profaned my Sabbaths. 23:39 On the same day they slaughtered their sons for their idols, they came to my sanctuary to desecrate it. This is what they have done in the middle of my house.

23:40 “They even sent for men from far away; when the messenger arrived, those men set out.55 For them you bathed,56 painted your eyes, and decorated yourself with jewelry. 23:41 You sat on a magnificent couch, with a table arranged in front of it where you placed my incense and my olive oil. 23:42 The sound of a carefree crowd accompanied her,57 including all kinds of men;58 even Sabeans59 were brought from the desert. The sisters60 put bracelets on their wrists and beautiful crowns on their heads. 23:43 Then I said about the one worn out by adultery, ‘Now they will commit immoral acts with her.’ 23:44 They had sex with her61 as one does with a prostitute. In this way they had sex with Oholah and Oholibah, promiscuous women. 23:45 But upright men will punish them appropriately for their adultery and bloodshed,62 because they are adulteresses and blood is on their hands.

23:46 “For this is what the sovereign Lord says: Bring up an army63 against them and subject them64 to terror and plunder. 23:47 That army will pelt them with stones and slash them with their swords; they will kill their sons and daughters and burn their houses.65 23:48 I will put an end to the obscene conduct in the land; all the women will learn a lesson from this and not engage in obscene conduct. 23:49 They will repay you for your obscene conduct, and you will be punished for idol worship.66 Then you will know that I am the sovereign Lord.”

Next Chapter


NET Bible® - Ezekiel 23 Notes

1 tn In the Hebrew text the subject is left unstated and must be supplied from the context.

2 tn The names Oholah and Oholibah are both derived from the word meaning “tent.” The meaning of Oholah is “her tent,” while Oholibah means “my tent is in her.”

3 sn In this allegory the Lord is depicted as being the husband of two wives. The OT law prohibited a man from marrying sisters (Lev 18:18), but the practice is attested in the OT (cf. Jacob). The metaphor is utilized here for illustrative purposes and does not mean that the Lord condoned such a practice or bigamy in general.

4 tn Heb “while she was under me.” The expression indicates that Oholah is viewed as the Lord’s wife. See Num 5:19-20, 29.

sn Played the harlot refers to alliances with pagan nations in this context. In Ezek 16 harlotry described the sin of idolatry.

5 tn Heb “Assyria.”

6 tn The term apparently refers to Assyrian military officers; it is better construed with the description that follows. See D. I. Block, Ezekiel (NICOT), 1:738.

7 tn Heb “lusted after.”

8 tn Heb “and poured out their harlotry on her.”

9 tn Heb “I gave her into the hand of her lovers, into the hand of the sons of Assyria.”

10 tn Heb “name.”

11 tn The word “this” is not in the original text.

12 tn The only other occurrence of the Hebrew term is in Jer 22:14.

13 tn Heb “the sons of Babel.”

14 tn Heb “at the appearance of her eyes.”

15 sn The Chaldeans were prominent tribal groups of Babylonia. The imagery is reminiscent of events in the reigns of Hezekiah (2 Kgs 20:12-15) and Jehoiakim (2 Kgs 23:34-24:1).

16 tn Heb “The sons of Babel came to her on a bed of love.”

17 tn Heb “her soul.”

18 tn Heb “She exposed her harlotry and she exposed her nakedness.”

19 tn Heb “my soul.”

20 tn Heb “my soul.”

21 tn Heb “She lusted after their concubines (?) whose flesh was the flesh of donkeys.” The phrase “their concubines” is extremely problematic here. The pronoun is masculine plural, suggesting that the Egyptian men are in view, but how concubines would fit into the picture envisioned here is not clear. Some suggest that Ezekiel uses the term in an idiomatic sense of “paramour,” but this still fails to explain how the pronoun relates to the noun. It is more likely that the term refers here to the Egyptians’ genitals. The relative pronoun that follows introduces a more specific description of their genitals.

22 tn Or “you took note of.” The Hebrew verb פָּקַד (paqad) in the Qal implies evaluating something and then acting in light of that judgment; here the prophet depicts Judah as approving of her youthful unfaithfulness and then magnifying it at the present time. Some translations assume the verb should be repointed as a Niphal, rendering “you missed” or by extension “you longed for,” but such an extension of the Niphal “to be missing” is otherwise unattested.

23 tn Heb “when (they) did,” but the verb makes no sense here and is better emended to “when (they) fondled,” a verb used in vv. 3 and 8. See L. C. Allen, Ezekiel (WBC), 2:43.

24 tn Heb “for the sake of,” but the expression is awkward and is better emended to read “to squeeze.” See L. C. Allen, Ezekiel (WBC), 2:43.

25 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

26 sn Pekod was the name of an Aramean tribe (known as Puqudu in Mesopotamian texts) that lived in the region of the Tigris River.

27 sn Shoa was the name of a nomadic people (the Sutu) that lived in Mesopotamia.

28 sn Koa was the name of another Mesopotamian people group (the Qutu).

29 tn Heb “come against.”

30 tn This is the only occurrence of this term in the OT. The precise meaning is uncertain.

31 tn Heb “an assembly of peoples.”

32 tn Heb “I will place before them judgment.”

33 tn Heb “give.”

34 tn Heb “they will remove.”

sn This method of punishment is attested among ancient Egyptian and Hittite civilizations. See W. Zimmerli, Ezekiel (Hermeneia), 1:489.

35 tn Heb “fall.”

36 tn Heb “I will cause your obscene conduct to cease from you and your harlotry from the land of Egypt.”

37 tn Heb “lift your eyes to them.”

38 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

39 tn Heb “I am giving you into the hand of.”

40 tn The Hebrew term means “labor,” but by extension it can also refer to that for which one works.

41 tn Heb “The nakedness of your prostitution will be exposed, and your obscene conduct and your harlotry.”

42 tn The infinitive absolute continues the sequence begun in v. 28: “Look here, I am about to deliver you.” See Joüon 2:430 §123.w.

43 tn Heb “her cup.” A cup of intoxicating strong drink is used, here and elsewhere, as a metaphor for judgment because both leave one confused and reeling. (See Jer 25:15, 17, 28; Hab 2:16.) The cup of wrath is a theme also found in the NT (Mark 14:36).

44 sn The image of a deep and wide cup suggests the degree of punishment; it will be extensive and leave the victim helpless.

45 tn Heb “filled with.”

46 tn Heb “You will drink it and drain (it).”

47 tn D. I. Block compares this to the idiom of “licking the plate” (Ezekiel [NICOT], 1:754, n. 137). The text is difficult as the word translated “gnaw” is rare. The noun is used of the shattered pieces of pottery and so could envision a broken cup. But the Piel verb form is used in only one other place (Num 24:8), where it is a denominative from the noun “bone” and seems to mean to “break (bones).” Why it would be collocated with “sherds” is not clear. For this reason some emend the phrase to read “consume its dregs” (see L. C. Allen, Ezekiel [WBC], 2:44) or emend the verb to read “swallow,” as if the intoxicated Oholibah breaks the cup and then eats the very sherds in an effort to get every last drop of the beverage that dampens them.

48 sn The severe action is more extreme than beating the breasts in anguish (Isa 32:12; Nah 2:7). It is also ironic for these are the very breasts she so blatantly offered to her lovers (vv. 3, 21).

49 tn Heb “and you cast me behind your back.” The expression pictures her rejection of the Lord (see 1 Kgs 14:9).

50 tn The word “punishment” is not in the Hebrew text but is demanded by the context.

51 tn Heb “will you judge.” Here the imperfect form of the verb is probably used with a desiderative nuance. Addressed to the prophet, “judge” means to warn of or pronounce God’s impending judgment. See 20:4; 22:2.

52 sn The Lord speaks here in the role of the husband of the sisters.

53 tn Heb “they have passed to them for food.” The verb is commonly taken to refer to passing children through fire, especially as an offering to the pagan god Molech. See Jer 32:35.

54 tn Heb “in that day.”

55 tn Heb “to whom a messenger was sent, and look, they came.” Foreign alliances are in view here.

56 tn The Hebrew verb form is feminine singular, indicating that Oholibah (Judah) is specifically addressed here. This address continues through verse 42a (note “her”), but then both sisters are described in verse 42b, where the feminine pronouns are again plural.

57 tn Heb “(was) in her.”

58 tn Heb “and men from the multitude of mankind.”

59 tn An alternate reading is “drunkards.” Sheba is located in the area of modern day Yemen.

60 tn Heb “they”; the referents (the sisters) have been specified in the translation for the sake of clarity.

61 tn Heb “and they came to her.”

62 tn Heb “and upright men will judge them (with) the judgment of adulteresses and the judgment of those who shed blood.”

63 tn Heb “assembly.”

64 tn Heb “give them to.”

65 tn The Hebrew text adds “with fire.”

66 tn Heb “and the sins of your idols you will bear.” By extension it can mean the punishment for the sins.


NET Bible® - Ezekiel 24

Ezekiel 24

The Boiling Pot

24:1 The word of the Lord came to me in the ninth year, in the tenth month, on the tenth day of the month1: 24:2 “Son of man, write down the name of this day, this very day. The king of Babylon has laid siege2 to Jerusalem3 this very day. 24:3 Recite a proverb to this rebellious house4 and say to them, ‘This is what the sovereign Lord says:

“‘Set on the pot,5 set it on,

pour water in it too;

24:4 add the pieces of meat to it,

every good piece,

the thigh and the shoulder;

fill it with choice bones.

24:5 Take the choice bone of the flock,

heap up bones under it;

boil rapidly,

and boil its bones in it.

24:6 “‘Therefore this is what the sovereign Lord says:

Woe to the city of bloodshed,

the pot whose rot6 is in it,

whose rot has not been removed7 from it!

Empty it piece by piece.

No lot has fallen on it.8

24:7 For her blood was in it;

she poured it on an exposed rock;

she did not pour it on the ground to cover it up with dust.

24:8 To arouse anger, to take vengeance,

I have placed her blood on an exposed rock so that it cannot be covered up.

24:9 “‘Therefore this is what the sovereign Lord says:

Woe to the city of bloodshed!

I will also make the pile high.

24:10 Pile up the bones, kindle the fire;

cook the meat well, mix in the spices,

let the bones be charred.

24:11 Set the empty pot on the coals,9

until it becomes hot and its copper glows,

until its uncleanness melts within it and its rot10 is consumed.

24:12 It has tried my patience;11

yet its thick rot is not removed12 from it.

Subject its rot to the fire!13

24:13 You mix uncleanness with obscene conduct.14

I tried to cleanse you,15 but you are not clean.

You will not be cleansed from your uncleanness16

until I have exhausted my anger on you.

24:14 “‘I the Lord have spoken; judgment17 is coming and I will act! I will not relent, or show pity, or be sorry!18 I will judge you19 according to your conduct20 and your deeds, declares the sovereign Lord.’”

Ezekiel’s Wife Dies

24:15 The word of Lord came to me: 24:16 “Son of man, realize that I am about to take the delight of your eyes away from you with a jolt,21 but you must not mourn or weep or shed tears. 24:17 Groan in silence for the dead,22 but do not perform mourning rites.23 Bind on your turban24 and put your sandals on your feet. Do not cover your lip25 and do not eat food brought by others.”26

24:18 So I spoke to the people in the morning, and my wife died in the evening. In the morning27 I acted just as I was commanded. 24:19 Then the people said to me, “Will you not tell us what these things you are doing mean for us?”

24:20 So I said to them: “The word of the Lord came to me: 24:21 Say to the house of Israel, ‘This is what the sovereign Lord says: Realize I am about to desecrate my sanctuary – the source of your confident pride,28 the object in which your eyes delight,29 and your life’s passion.30 Your very own sons and daughters whom you have left behind will die31 by the sword. 24:22 Then you will do as I have done: You will not cover your lip or eat food brought by others.32 24:23 Your turbans will be on your heads and your sandals on your feet; you will not mourn or weep, but you will rot33 for your iniquities34 and groan among yourselves. 24:24 Ezekiel will be an object lesson for you; you will do all that he has done. When it happens, then you will know that I am the sovereign Lord.’

24:25 “And you, son of man, this is what will happen on the day I take35 from them their stronghold – their beautiful source of joy, the object in which their eyes delight, and the main concern of their lives,36 as well as their sons and daughters:37 24:26 On that day a fugitive will come to you to report the news.38 24:27 On that day you will be able to speak again;39 you will talk with the fugitive and be silent no longer. You will be an object lesson for them, and they will know that I am the Lord.”

Next Chapter


NET Bible® - Ezekiel 24 Notes

1 tn The date of this oracle was January 15, 588 b.c.

2 tn Heb “lean on, put pressure on.”

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 sn The book of Ezekiel frequently refers to the Israelites as a rebellious house (Ezek 2:5, 6, 8; 3:9, 26-27; 12:2-3, 9, 25; 17:12; 24:3).

5 sn See Ezek 11:3-12.

6 tn Or “rust.”

7 tn Heb “has not gone out.”

8 tn Here “lot” may refer to the decision made by casting lots; it is not chosen at all.

9 tn Heb “set it upon its coals, empty.”

10 tn Or “rust” (so also in v. 12).

11 tn Heb “(with) toil she has wearied.” The meaning of the statement is unclear in the Hebrew text; some follow the LXX and delete it. The first word in the statement (rendered “toil” in the literal translation above) occurs only here in the OT, and the verb “she has wearied” lacks a stated object. Elsewhere the Hiphil of the verb refers to wearying someone or trying someone’s patience. The feminine subject is apparently the symbolic pot.

12 tn Heb “does not go out.”

13 tn Heb “in fire its rust.” The meaning of the expression is unclear. The translation understands the statement as a command to burn the rust away. See D. I. Block, Ezekiel (NICOT), 1:768.

14 tn Heb “in your uncleanness (is) obscene conduct.”

15 tn Heb “because I cleansed you.” In this context (see especially the very next statement), the statement must refer to divine intention and purpose. Despite God’s efforts to cleanse his people, they resisted him and remained morally impure.

16 tn The Hebrew text adds the word “again.”

17 tn Heb “it”; the referent has been specified in the translation for clarity.

18 tn Or perhaps, “change my mind.”

19 tc Some medieval Hebrew mss and the major ancient versions read a first person verb here. Most Hebrew mss read have an indefinite subject, “they will judge you,” which could be translated, “you will be judged.”

20 tn Heb “ways.”

21 tn Heb “a strike.”

22 tn Or “Groan silently. As to the dead….” Cf. M. Greenberg’s suggestion that דֹּם מֵתִים (dom metim) be taken together and דֹּם be derived from ָדּמַם (damam, “to moan, murmur”). See M. Greenberg, Ezekiel (AB), 2:508.

23 tn Heb “(For) the dead mourning you shall not conduct.” In the Hebrew text the word translated “dead” is plural, indicating that mourning rites are in view. Such rites would involve outward demonstrations of one’s sorrow, including wailing and weeping.

24 sn The turban would normally be removed for mourning (Josh 7:6; 1 Sam 4:12).

25 sn Mourning rites included covering the lower part of the face. See Lev 13:45.

26 tn Heb “the bread of men.” The translation follows the suggestion accepted by M. Greenberg (Ezekiel [AB], 2:509) that this refers to a meal brought by comforters to the one mourning. Some repoint the consonantal text to read “the bread of despair” (see L. C. Allen, Ezekiel [WBC], 2:56), while others, with support from the Targum and Vulgate, emend the consonantal text to read “the bread of mourners” (see D. I. Block, Ezekiel [NICOT], 1:784).

27 tn This may refer to the following morning. For a discussion of various interpretive options in understanding the chronology reflected in verse 18, see D. I. Block, Ezekiel (NICOT), 1:790.

28 tn Heb “the pride of your strength” means “your strong pride.”

29 sn Heb “the delight of your eyes.” Just as Ezekiel was deprived of his beloved wife (v. 16, the “desire” of his “eyes”) so the Lord would be forced to remove the object of his devotion, the temple, which symbolized his close relationship to his covenant people.

30 tn Heb “the object of compassion of your soul.” The accentuation in the traditional Hebrew text indicates that the descriptive phrases (“the source of your confident pride, the object in which your eyes delight, and your life’s passion”) modify the preceding “my sanctuary.”

31 tn Heb “fall.”

32 tn See v. 17.

33 tn The same verb appears in 4:17 and 33:10.

34 tn Or “in your punishment.” The phrase “in/for [a person’s] iniquity/punishment” occurs fourteen times in Ezekiel: here; 3:18, 19; 4:17; 7:13, 16; 18:17, 18, 19, 20; 33:6, 8, 9; 39:23. The Hebrew word for “iniquity” may also mean the “punishment” for iniquity or “guilt” of iniquity.

35 tn Heb “(Will) it not (be) in the day I take?”

36 tn Heb “the uplifting of their soul.” According to BDB 672 s.v. מַשָּׂא 2, the term “uplifting” refers to “that to which they lift up their soul, their heart’s desire.” However, this text is the only one listed for this use. It seems more likely that the term has its well-attested nuance of “burden, load,” here and refers to that which weighs them down emotionally and is a constant source of concern or worry.

37 tn In the Hebrew text there is no conjunction before “their sons and daughters.” For this reason one might assume that the preceding descriptive phrases refer to the sons and daughters, but verse 21 suggests otherwise. The descriptive phrases appear to refer to the “stronghold,” which parallels “my sanctuary” in verse 21. The children constitute a separate category.

38 tn Heb “to make the ears hear.”

39 tn Heb “your mouth will open.”


NET Bible® - Ezekiel 25

Ezekiel 25

A Prophecy Against Ammon

25:1 The word of the Lord came to me: 25:2 “Son of man, turn toward1 the Ammonites2 and prophesy against them. 25:3 Say to the Ammonites, ‘Hear the word of the sovereign Lord: This is what the sovereign Lord says: You said “Aha!” about my sanctuary when it was desecrated, about the land of Israel when it was made desolate, and about the house of Judah when they went into exile. 25:4 So take note,3 I am about to make you slaves of4 the tribes5 of the east. They will make camps among you and pitch their tents among you. They will eat your fruit and drink your milk. 25:5 I will make Rabbah a pasture for camels and Ammon6 a resting place for sheep. Then you will know that I am the Lord. 25:6 For this is what the sovereign Lord says: Because you clapped your hands, stamped your feet, and rejoiced with intense scorn7 over the land of Israel, 25:7 take note, I have stretched out my hand against you, and I will hand you over as plunder8 to the nations. I will cut you off from the peoples and make you perish from the lands. I will destroy you; then you will know that I am the Lord.’”

A Prophecy Against Moab

25:8 “This is what the sovereign Lord says: ‘Moab9 and Seir say, “Look, the house of Judah is like all the other nations.” 25:9 So look, I am about to open up Moab’s flank,10 eliminating the cities,11 including its frontier cities,12 the beauty of the land – Beth Jeshimoth, Baal Meon, and Kiriathaim. 25:10 I will hand it over,13 along with the Ammonites,14 to the tribes15 of the east, so that the Ammonites will no longer be remembered among the nations. 25:11 I will execute judgments against Moab. Then they will know that I am the Lord.’”

A Prophecy Against Edom

25:12 “This is what the sovereign Lord says: ‘Edom16 has taken vengeance against the house of Judah; they have made themselves fully culpable17 by taking vengeance18 on them.19 25:13 So this is what the sovereign Lord says: I will stretch out my hand against Edom, and I will kill the people and animals within her,20 and I will make her desolate; from Teman to Dedan they will die21 by the sword. 25:14 I will exact my vengeance upon Edom by the hand of my people Israel. They will carry out in Edom my anger and rage; they will experience22 my vengeance, declares the sovereign Lord.’”

A Prophecy Against Philistia

25:15 “This is what the sovereign Lord says: ‘The Philistines23 have exacted merciless revenge,24 showing intense scorn25 in their effort to destroy Judah26 with unrelenting hostility.27 25:16 So this is what the sovereign Lord says: Take note, I am about to stretch out my hand against the Philistines. I will kill28 the Cherethites29 and destroy those who remain on the seacoast. 25:17 I will exact great vengeance upon them with angry rebukes.30 Then they will know that I am the Lord, when I exact my vengeance upon them.’”

Next Chapter


NET Bible® - Ezekiel 25 Notes

1 tn Heb “set your face toward.”

2 tn Heb “the sons of Ammon.” Ammon was located to the east of Israel.

3 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates being aware of or taking notice of something and has been translated here with a verb (so also throughout the chapter).

4 tn Heb “Look I am about to give you for a possession to.”

5 tn Heb “sons.”

6 tn Heb “the sons of Ammon.”

7 tn Heb “with all your scorn in (the) soul.”

8 tc The translation here follows the marginal reading (Qere) of the Hebrew text. The consonantal text (Kethib) is meaningless.

9 sn Moab was located immediately south of Ammon.

10 tn Heb “shoulder.”

11 tn Heb “from the cities.” The verb “eliminating” has been added in the translation to reflect the privative use of the preposition (see BDB 583 s.v. מִן 7.b).

12 tn Heb “from its cities, from its end.”

13 tn Heb “I will give it for a possession.”

14 tn Heb “the sons of Ammon” (twice in this verse).

15 tn Heb “the sons.”

16 sn Edom was located south of Moab.

17 tn Heb “and they have become guilty, becoming guilty.” The infinitive absolute following the finite verb makes the statement emphatic and draws attention to the degree of guilt incurred by Edom due to its actions.

18 tn Heb “and they have taken vengeance.”

19 sn Edom apparently in some way assisted in the destruction of Jerusalem in 587/6 b.c. (Ps 137:7; Lam 5:21, 23; Joel 3:19; Obadiah).

20 tn Heb “and I will cut off from her man and beast.”

21 tn Heb “fall.”

22 tn Heb “know.”

23 sn The Philistines inhabited the coastal plain by the Mediterranean Sea, west of Judah.

24 tn Heb “have acted with vengeance and taken vengeance with vengeance.” The repetition emphasizes the degree of vengeance which they exhibited, presumably toward Judah.

25 tn Heb “with scorn in (the) soul.”

26 tn The object is not specified in the Hebrew text, but has been clarified as “Judah” in the translation.

27 tn Heb “to destroy (with) perpetual hostility.” Joel 3:4-8 also speaks of the Philistines taking advantage of the fall of Judah.

28 tn In Hebrew the verb “and I will cut off” sounds like its object, “the Cherethites,” and draws attention to the statement.

29 sn This is a name for the Philistines, many of whom migrated to Palestine from Crete.

30 tn Heb “with acts of punishment of anger.”


NET Bible® - Ezekiel 26

Ezekiel 26

A Prophecy Against Tyre

26:1 In the eleventh year, on the first day of the month,1 the word of the Lord came to me: 26:2 “Son of man, because Tyre2 has said about Jerusalem,3 ‘Aha, the gateway of the peoples is broken; it has swung open to me. I will become rich,4 now that she5 has been destroyed,’ 26:3 therefore this is what the sovereign Lord says: Look,6 I am against you,7 O Tyre! I will bring up many nations against you, as the sea brings up its waves. 26:4 They will destroy the walls of Tyre and break down her towers. I will scrape her soil8 from her and make her a bare rock. 26:5 She will be a place where fishing nets are spread, surrounded by the sea. For I have spoken, declares the sovereign Lord. She will become plunder for the nations, 26:6 and her daughters9 who are in the field will be slaughtered by the sword. Then they will know that I am the Lord.

26:7 “For this is what the sovereign Lord says: Take note that10 I am about to bring King Nebuchadrezzar11 of Babylon, king of kings, against Tyre from the north, with horses, chariots, and horsemen, an army and hordes of people. 26:8 He will kill your daughters in the field with the sword. He will build a siege wall against you, erect a siege ramp against you, and raise a great shield against you. 26:9 He will direct the blows of his battering rams against your walls and tear down your towers with his weapons.12 26:10 He will cover you with the dust kicked up by his many horses.13 Your walls will shake from the noise of the horsemen, wheels, and chariots when he enters your gates like those who invade through a city’s broken walls.14 26:11 With his horses’ hoofs he will trample all your streets. He will kill your people with the sword, and your strong pillars will tumble down to the ground. 26:12 They will steal your wealth and loot your merchandise. They will tear down your walls and destroy your luxurious15 homes. Your stones, your trees, and your soil he will throw16 into the water.17 26:13 I will silence18 the noise of your songs; the sound of your harps will be heard no more. 26:14 I will make you a bare rock; you will be a place where fishing nets are spread. You will never be built again,19 for I, the Lord, have spoken, declares the sovereign Lord.

26:15 “This is what the sovereign Lord says to Tyre: Oh, how the coastlands will shake at the sound of your fall, when the wounded groan, at the massive slaughter in your midst! 26:16 All the princes of the sea will vacate20 their thrones. They will remove their robes and strip off their embroidered clothes; they will clothe themselves with trembling. They will sit on the ground; they will tremble continually and be shocked at what has happened to you.21 26:17 They will sing this lament over you:22

“‘How you have perished – you have vanished23 from the seas,

O renowned city, once mighty in the sea,

she and her inhabitants, who spread their terror!24

26:18 Now the coastlands will tremble on the day of your fall;

the coastlands by the sea will be terrified by your passing.’25

26:19 “For this is what the sovereign Lord says: When I make you desolate like the uninhabited cities, when I bring up the deep over you and the surging26 waters overwhelm you, 26:20 then I will bring you down to bygone people,27 to be with those who descend to the pit. I will make you live in the lower parts of the earth, among28 the primeval ruins, with those who descend to the pit, so that you will not be inhabited or stand29 in the land of the living. 26:21 I will bring terrors on you, and you will be no more! Though you are sought after, you will never be found again, declares the sovereign Lord.”

Next Chapter


NET Bible® - Ezekiel 26 Notes

1 tc Date formulae typically include the month. According to D. I. Block (Ezekiel [NICOT], 2:34, n. 27) some emend to “in the twelfth year in the eleventh month” based partially on the copy of the LXX from Alexandrinus, where Albright suggested that “eleventh month” may have dropped out due to haplography.

sn April 23, 587 b.c.

2 sn Tyre was located on the Mediterranean coast north of Israel.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “I will be filled.”

5 sn That is, Jerusalem.

6 tn The word הִנֵּה (hinneh, traditionally “behold”) draws attention to something and has been translated here as a verb.

7 tn Or “I challenge you.” The phrase “I am against you” may be a formula for challenging someone to combat or a duel. See D. I. Block, Ezekiel (NICOT), 1:201-2, and P. Humbert, “Die Herausforderungsformel ‘h!nn#n' ?l?K>,’” ZAW 45 (1933): 101-8. The Hebrew text switches to a second feminine singular form here, indicating that personified Jerusalem is addressed (see vv. 5-6a). The address to Jerusalem continues through v. 15. In vv. 16-17 the second masculine plural is used, as the people are addressed.

8 tn Or “debris.”

9 sn That is, the towns located inland that were under Tyre’s rule.

10 tn The word הִנֵּה (hinneh, traditionally “behold”) draws attention to something.

11 tn Heb “Nebuchadrezzar” is a variant and more correct spelling of Nebuchadnezzar, as the Babylonian name Nabu-kudurri-usur has an an “r” rather than an “n.”

12 tn Heb “swords.”

13 tn Heb “From the abundance of his horses he will cover you (with) their dust.”

14 tn Heb “like those who enter a breached city.”

15 tn Heb “desirable.”

16 tn Heb “set.”

17 tn Heb “into the midst of the water.”

18 tn Heb “cause to end.”

19 sn This prophecy was fulfilled by Alexander the Great in 332 b.c.

20 tn Heb “descend from.”

21 tn Heb “and they will be astonished over you.”

22 tn Heb “and they will lift up over you a lament and they will say to you.”

23 tn Heb “O inhabitant.” The translation follows the LXX and understands a different Hebrew verb, meaning “cease,” behind the consonantal text. See L. C. Allen, Ezekiel [WBC], 2:72, and D. I. Block, Ezekiel (NICOT), 2:43.

24 tn Heb “she and her inhabitants who placed their terror to all her inhabitants.” The relationship of the final prepositional phrase to what precedes is unclear. The preposition probably has a specifying function here, drawing attention to Tyre’s inhabitants as the source of the terror mentioned prior to this. In this case, one might paraphrase verse 17b: “she and her inhabitants, who spread their terror; yes, her inhabitants (were the source of this terror).”

25 tn Heb “from your going out.”

26 tn Heb “many.”

27 tn Heb “to the people of antiquity.”

28 tn Heb “like.” The translation assumes an emendation of the preposition כְּ (kÿ, “like”), to בְּ (bÿ, “in, among”).

29 tn Heb “and I will place beauty.” This reading makes little sense; many, following the lead of the LXX, emend the text to read “nor will you stand” with the negative particle before the preceding verb understood by ellipsis; see L. C. Allen, Ezekiel (WBC), 2:73. D. I. Block (Ezekiel [NICOT], 2:47) offers another alternative, taking the apparent first person verb form as an archaic second feminine form and translating “nor radiate splendor.”


NET Bible® - Ezekiel 27

Ezekiel 27

A Lament for Tyre

27:1 The word of the Lord came to me: 27:2 “You, son of man, sing a lament for Tyre.1 27:3 Say to Tyre, who sits at the entrance2 of the sea,3 merchant to the peoples on many coasts, ‘This is what the sovereign Lord says:

“‘O Tyre, you have said, “I am perfectly beautiful.”

27:4 4 Your borders are in the heart of the seas;

your builders have perfected your beauty.

27:5 They crafted5 all your planks out of fir trees from Senir;6

they took a cedar from Lebanon to make your mast.

27:6 They made your oars from oaks of Bashan;

they made your deck7 with cypresses8 from the Kittean isles.9

27:7 Fine linen from Egypt, woven with patterns, was used for your sail

to serve as your banner;

blue and purple from the coastlands of Elishah10 was used for your deck’s awning.

27:8 The leaders11 of Sidon12 and Arvad13 were your rowers;

your skilled14 men, O Tyre, were your captains.

27:9 The elders of Gebal15 and her skilled men were within you, mending cracks;16

all the ships of the sea and their mariners were within you to trade for your merchandise.17

27:10 Men of Persia, Lud,18 and Put were in your army, men of war.

They hung shield and helmet on you; they gave you your splendor.

27:11 The Arvadites19 joined your army on your walls all around,

and the Gammadites20 were in your towers.

They hung their quivers21 on your walls all around;

they perfected your beauty.

27:12 “‘Tarshish22 was your trade partner because of your abundant wealth; they exchanged silver, iron, tin, and lead for your products. 27:13 Javan, Tubal, and Meshech were your clients; they exchanged slaves and bronze items for your merchandise. 27:14 Beth Togarmah exchanged horses, chargers,23 and mules for your products. 27:15 The Dedanites24 were your clients. Many coastlands were your customers; they paid25 you with ivory tusks and ebony. 27:16 Edom26 was your trade partner because of the abundance of your goods; they exchanged turquoise, purple, embroidered work, fine linen, coral, and rubies for your products. 27:17 Judah and the land of Israel were your clients; they traded wheat from Minnith,27 millet, honey, olive oil, and balm for your merchandise. 27:18 Damascus was your trade partner because of the abundance of your goods and of all your wealth: wine from Helbon, white wool from Zahar, 27:19 and casks of wine28 from Izal29 they exchanged for your products. Wrought iron, cassia, and sweet cane were among your merchandise. 27:20 Dedan was your client in saddlecloths for riding. 27:21 Arabia and all the princes of Kedar were your trade partners; for lambs, rams, and goats they traded with you. 27:22 The merchants of Sheba and Raamah engaged in trade with you; they traded the best kinds of spices along with precious stones and gold for your products. 27:23 Haran, Kanneh, Eden, merchants from Sheba, Asshur, and Kilmad were your clients. 27:24 They traded with you choice garments, purple clothes and embroidered work, and multicolored carpets, bound and reinforced with cords; these were among your merchandise. 27:25 The ships of Tarshish30 were the transports for your merchandise.

“‘So you were filled and weighed down in the heart of the seas.

27:26 Your rowers have brought you into surging waters.

The east wind has wrecked you in the heart of the seas.

27:27 Your wealth, products, and merchandise, your sailors and captains,

your ship’s carpenters,31 your merchants,

and all your fighting men within you,

along with all your crew who are in you,

will fall into the heart of the seas on the day of your downfall.

27:28 At the sound of your captains’ cry the waves will surge;32

27:29 They will descend from their ships – all who handle the oar,

the sailors and all the sea captains – they will stand on the land.

27:30 They will lament loudly33 over you and cry bitterly.

They will throw dust on their heads and roll in the ashes;34

27:31 they will tear out their hair because of you and put on sackcloth,

and they will weep bitterly over you with intense mourning.35

27:32 As they wail they will lament over you, chanting:

“Who was like Tyre, like a tower36 in the midst of the sea?”

27:33 When your products went out from the seas,

you satisfied many peoples;

with the abundance of your wealth and merchandise

you enriched the kings of the earth.

27:34 Now you are wrecked by the seas, in the depths of the waters;

your merchandise and all your company have sunk37 along with you.38

27:35 All the inhabitants of the coastlands are shocked at you,

and their kings are horribly afraid – their faces are troubled.

27:36 The traders among the peoples hiss at you;

you have become a horror, and will be no more.’”

Next Chapter


NET Bible® - Ezekiel 27 Notes

1 tn Heb “lift up over Tyre a lament.”

2 tn Heb “entrances.” The plural noun may reflect the fact that Tyre had two main harbors.

3 sn Rome, another economic power, is described in a similar way in Rev 17:1.

4 tn The city of Tyre is described in the following account as a merchant ship.

5 tn Heb “built.”

6 tn Perhaps the hull or deck. The term is dual, so perhaps it refers to a double-decked ship.

7 tn Or “hull.”

8 tc The Hebrew reads “Your deck they made ivory, daughter of Assyria.” The syntactically difficult “ivory” is understood here as dittography and omitted, though some construe this to refer to ivory inlays. “Daughter of Assyria” is understood here as improper word division and the vowels repointed as “cypresses.”

9 tn Heb “from the coastlands (or islands) of Kittim,” generally understood to be a reference to the island of Cyprus, where the Phoenicians had a trading colony on the southeast coast. Many modern English versions have “Cyprus” (CEV, TEV), “the coastlands of Cyprus” (NASB), “the coasts of Cyprus” (NIV, NRSV), or “the southern coasts of Cyprus” (NLT).

sn The Kittean isles is probably a reference to southeast Cyprus where the Phoenicians had a colony.

10 sn This is probably a reference to Cyprus.

11 tc The MT reads “the residents of”; the LXX reads “your rulers who dwell in.” With no apparent reason for the LXX to add “the rulers” many suppose something has dropped out of the Hebrew text. While more than one may be possible, Allen’s proposal, positing a word meaning “elders,” is the most likely to explain the omission in the MT from a graphic standpoint and also provides a parallel to the beginning of v. 9. See L. C. Allen, Ezekiel (WBC), 2:81.a parallel to v. 9.

12 map For location see Map1-A1; JP3-F3; JP4-F3.

13 sn Sidon and Arvad, like Tyre, were Phoenician coastal cities.

14 tn Or “wise.”

15 sn Another Phoenician coastal city located between Sidon and Arvad.

16 tn Heb “strengthening damages.” Here “to strengthen” means to repair. The word for “damages” occurs several times in 1 Kgs 12 about some type of damage to the temple, which may have referred to or included cracks. Since the context describes Tyre in its glory, we do not expect this reference to damages to be of significant scale, even if there are repairmen. This may refer to using pitch to seal the seams of the ship, which had to be done periodically and could be considered routine maintenance rather than repair of damage.

17 sn The reference to “all the ships of the sea…within you” suggests that the metaphor is changing; previously Tyre had been described as a magnificent ship, but now the description shifts back to an actual city. The “ships of the sea” were within Tyre’s harbor. Verse 11 refers to “walls” and “towers” of the city.

18 sn See Gen 10:22.

19 tn Heb “sons of Arvad.”

20 sn The identity of the Gammadites is uncertain.

21 tn See note on “quivers” in Jer 51:11 on the meaning of Hebrew שֶׁלֶט (shelet) and also M. Greenberg, Ezekiel (AB), 2:553.

22 sn Tarshish refers to a distant seaport sometimes believed to be located in southern Spain (others identified it as Carthage in North Africa). In any event it represents here a distant, rich, and exotic port which was a trading partner of Tyre.

23 tn The way in which these horses may have been distinguished from other horses is unknown. Cf. ASV “war-horses” (NASB, NIV, NRSV, CEV all similar); NLT “chariot horses.”

24 tn Heb “sons of Dedan.”

25 tn Heb “they returned as your gift.”

26 tc Many Hebrew mss, Aquila’s Greek translation, and the Syriac version read “Edom.” The LXX reads “man,” a translation which assumes the same consonants as Edom. This reading is supported from the context as the text deals with Damascus, the capital of Syria (Aram), later (in v. 18).

27 sn The location is mentioned in Judg 11:33.

28 tc The MT leaves v. 18 as an incomplete sentence and begins v. 19 with “and Dan and Javan (Ionia) from Uzal.” The LXX mentions “wine.” The translation follows an emendation assuming some confusions of vav and yod. See L. C. Allen, Ezekiel (WBC), 2:82.

29 sn According to L. C. Allen (Ezekiel [WBC], 2:82), Izal was located between Haran and the Tigris and was famous for its wine.

30 tn Or perhaps “Large merchant ships.” The expression “ships of Tarshish” may describe a class of vessel, that is, large oceangoing merchant ships.

31 tn Heb “your repairers of damage.” See v. 9.

32 tn Compare this phrase to Isa 57:20 and Amos 8:8. See M. Greenberg, Ezekiel (AB), 2:561.

33 tn Heb “make heard over you with their voice.”

34 tn Note a similar expression to “roll in the ashes” in Mic 1:10.

35 tn Heb “and they will weep concerning you with bitterness of soul, (with) bitter mourning.”

36 tn As it stands, the meaning of the Hebrew text is unclear. The translation follows the suggestion of M. Dahood, “Accadian-Ugaritic dmt in Ezekiel 27:32,” Bib 45 (1964): 83-84. Several other explanations and emendations have been offered. See L. C. Allen, Ezekiel (WBC), 2:83, and D. I. Block, Ezekiel (NICOT), 2:85-86, for a list of options.

37 tn Heb “fallen.”

38 tn Heb “in the midst of you.”


NET Bible® - Ezekiel 28

Ezekiel 28

A Prophecy Against the King of Tyre

28:1 The word of the Lord came to me: 28:2 “Son of man, say to the prince1 of Tyre, ‘This is what the sovereign Lord says:

“‘Your heart is proud2 and you said, “I am a god;3

I sit in the seat of gods, in the heart of the seas” –

yet you are a man and not a god,

though you think you are godlike.4

28:3 Look, you are wiser than Daniel;5

no secret is hidden from you.6

28:4 By your wisdom and understanding you have gained wealth for yourself;

you have amassed gold and silver in your treasuries.

28:5 By your great skill7 in trade you have increased your wealth,

and your heart is proud because of your wealth.

28:6 “‘Therefore this is what the sovereign Lord says:

Because you think you are godlike,8

28:7 I am about to bring foreigners9 against you, the most terrifying of nations.

They will draw their swords against the grandeur made by your wisdom,10

and they will defile your splendor.

28:8 They will bring you down to the pit, and you will die violently11 in the heart of the seas.

28:9 Will you still say, “I am a god,” before the one who kills you –

though you are a man and not a god –

when you are in the power of those who wound you?

28:10 You will die the death of the uncircumcised12 by the hand of foreigners;

for I have spoken, declares the sovereign Lord.’”

28:11 The word of the Lord came to me: 28:12 “Son of man, sing13 a lament for the king of Tyre, and say to him, ‘This is what the sovereign Lord says:

“‘You were the sealer14 of perfection,

full of wisdom, and perfect in beauty.

28:13 You were in Eden, the garden of God.15

Every precious stone was your covering,

the ruby, topaz, and emerald,

the chrysolite, onyx, and jasper,

the sapphire, turquoise, and beryl;16

your settings and mounts were made of gold.

On the day you were created they were prepared.

28:14 I placed you there with an anointed17 guardian18 cherub;19

you were on the holy mountain of God;

you walked about amidst fiery stones.

28:15 You were blameless in your behavior20 from the day you were created,

until sin was discovered in you.

28:16 In the abundance of your trade you were filled with violence,21 and you sinned;

so I defiled you and banished you22 from the mountain of God –

the guardian cherub expelled you23 from the midst of the stones of fire.

28:17 Your heart was proud because of your beauty;

you corrupted your wisdom on account of your splendor.

I threw you down to the ground;

I placed you before kings, that they might see you.

28:18 By the multitude of your iniquities, through the sinfulness of your trade,

you desecrated your sanctuaries.

So I drew fire out from within you;

it consumed you,

and I turned you to ashes on the earth

before the eyes of all who saw you.

28:19 All who know you among the peoples are shocked at you;

you have become terrified and will be no more.’”

A Prophecy Against Sidon

28:20 The word of the Lord came to me: 28:21 “Son of man, turn toward24 Sidon25 and prophesy against it. 28:22 Say, ‘This is what the sovereign Lord says:

“‘Look, I am against you,26 Sidon,

and I will magnify myself in your midst.

Then they will know that I am the Lord

when I execute judgments on her

and reveal my sovereign power27 in her.

28:23 I will send a plague into the city28 and bloodshed into its streets;

the slain will fall within it, by the sword that attacks it29 from every side.

Then they will know that I am the Lord.

28:24 “‘No longer will Israel suffer from the sharp briers30 or painful thorns of all who surround and scorn them.31 Then they will know that I am the sovereign Lord.

28:25 “‘This is what the sovereign Lord says: When I regather the house of Israel from the peoples where they are dispersed, I will reveal my sovereign power32 over them in the sight of the nations, and they will live in their land that I gave to my servant Jacob. 28:26 They will live securely in it; they will build houses and plant vineyards. They will live securely33 when I execute my judgments on all those who scorn them and surround them. Then they will know that I am the Lord their God.’”

Next Chapter


NET Bible® - Ezekiel 28 Notes

1 tn Or “ruler” (NIV, NCV).

2 tn Heb “lifted up.”

sn See Prov 16:5.

3 tn Or “I am divine.”

4 tn Heb “and you made your heart (mind) like the heart (mind) of gods.”

5 sn Or perhaps “Danel” (so TEV), referring to a ruler known from Canaanite legend. See the note on “Daniel” in 14:14. A reference to Danel (preserved in legend at Ugarit, near the northern end of the Phoenician coast) makes more sense here when addressing Tyre than in 14:14.

6 sn The tone here is sarcastic, reflecting the ruler’s view of himself.

7 tn Or “wisdom.”

8 tn Heb “because of your making your heart like the heart of gods.”

9 sn This is probably a reference to the Babylonians.

10 tn Heb “they will draw their swords against the beauty of your wisdom.”

11 tn Heb “you will die the death of the slain.”

12 sn The Phoenicians practiced circumcision, so the language here must be figurative, indicating that they would be treated in a disgraceful manner. Uncircumcised peoples were viewed as inferior, unclean, and perhaps even sub-human. See 31:18 and 32:17-32, as well as the discussion in D. I. Block, Ezekiel (NICOT), 2:99.

13 tn Heb “lift up.”

14 tn For a discussion of possible nuances of this phrase, see M. Greenberg, Ezekiel (AB), 2:580-81.

15 sn The imagery of the lament appears to draw upon an extrabiblical Eden tradition about the expulsion of the first man (see v. 14 and the note there) from the garden due to his pride. The biblical Eden tradition speaks of cherubs placed as guardians at the garden entrance following the sin of Adam and Eve (Gen 3:24), but no guardian cherub like the one described in verse 14 is depicted or mentioned in the biblical account. Ezekiel’s imagery also appears to reflect Mesopotamian and Canaanite mythology at certain points. See D. I. Block, Ezekiel (NICOT), 2:119-20.

16 tn The exact identification of each gemstone is uncertain. The list should be compared to that of the priest in Exod 28:17-20, which lists twelve stones in rows of three. The LXX apparently imports the Exod 28 list. See reference to the types of stones in L. C. Allen, Ezekiel (WBC), 2:91.

17 tn Or “winged”; see L. C. Allen, Ezekiel (WBC), 2:91.

18 tn The meaning of this phrase in Hebrew is uncertain. The word translated here “guards” occurs in Exod 25:20 in reference to the cherubim “covering” the ark.

19 tn Heb “you (were) an anointed cherub that covers and I placed you.” In the Hebrew text the ruler of Tyre is equated with a cherub, and the verb “I placed you” is taken with what follows (“on the holy mountain of God”). However, this reading is problematic. The pronoun “you” at the beginning of verse 14 is feminine singular in the Hebrew text; elsewhere in this passage the ruler of Tyre is addressed with masculine singular forms. It is possible that the pronoun is a rare (see Deut 5:24; Num 11:15) or defectively written (see 1 Sam 24:19; Neh 9:6; Job 1:10; Ps 6:3; Eccl 7:22) masculine form, but it is more likely that the form should be repointed as the preposition “with” (see the LXX). In this case the ruler of Tyre is compared to the first man, not to a cherub. If this emendation is accepted, then the verb “I placed you” belongs with what precedes and concludes the first sentence in the verse. It is noteworthy that the verbs in the second and third lines of the verse also appear at the end of the sentence in the Hebrew text. The presence of a conjunction at the beginning of “I placed you” is problematic for the proposal, but it may reflect a later misunderstanding of the syntax of the verse. For a defense of the proposed emendation, see L. C. Allen, Ezekiel (WBC), 2:91.

20 tn Heb “ways.”

21 tn Heb “they filled your midst with violence.”

22 tn Heb “I defiled you.” The presence of the preposition “from” following the verb indicates that a verb of motion is implied as well. See L. C. Allen, Ezekiel (WBC), 2:91.

23 tn Heb “and I expelled you, O guardian cherub.” The Hebrew text takes the verb as first person and understands “guardian cherub” as a vocative, in apposition to the pronominal suffix on the verb. However, if the emendation in verse 14a is accepted (see the note above), then one may follow the LXX here as well and emend the verb to a third person perfect. In this case the subject of the verb is the guardian cherub. See L. C. Allen, Ezekiel (WBC), 2:91.

24 tn Heb “set your face against.”

25 sn Sidon was located 25 miles north of Tyre.

map For location see Map1-A1; JP3-F3; JP4-F3.

26 tn Or “I challenge you.” The phrase “I am against you” may be a formula for challenging someone to combat or a duel. See D. I. Block, Ezekiel (NICOT), 1:201-2, and P. Humbert, “Die Herausforderungsformel ‘h!nn#n' ?l?K>,’” ZAW 45 (1933): 101-8.

27 tn Or “reveal my holiness.” God’s “holiness” is fundamentally his transcendence as sovereign ruler of the world. The revelation of his authority and power through judgment is in view in this context.

28 tn Heb “into it”; the referent of the feminine pronoun has been specified in the translation for clarity.

29 tn Heb “by a sword against it.”

30 sn Similar language is used in reference to Israel’s adversaries in Num 33:55; Josh 23:13.

31 tn Heb “and there will not be for the house of Israel a brier that pricks and a thorn that inflicts pain from all the ones who surround them, the ones who scorn them.”

32 tn Or “reveal my holiness.” See verse 22.

33 sn This promise was given in Lev 25:18-19.


NET Bible® - Ezekiel 29

Ezekiel 29

A Prophecy Against Egypt

29:1 In the tenth year, in the tenth month, on the twelfth day of the month,1 the word of the Lord came to me: 29:2 “Son of man, turn toward2 Pharaoh king of Egypt, and prophesy against him and against all Egypt. 29:3 Tell them, ‘This is what the sovereign Lord says:

“‘Look, I am against3 you, Pharaoh king of Egypt,

the great monster4 lying in the midst of its waterways,

who has said, “My Nile is my own, I made it for myself.”5

29:4 I will put hooks in your jaws

and stick the fish of your waterways to your scales.

I will haul you up from the midst of your waterways,

and all the fish of your waterways will stick to your scales.

29:5 I will leave you in the wilderness,

you and all the fish of your waterways;

you will fall in the open field and will not be gathered up or collected.6

I have given you as food to the beasts of the earth and the birds of the skies.

29:6 Then all those living in Egypt will know that I am the Lord

because they were a reed staff7 for the house of Israel;

29:7 when they grasped you with their hand,8 you broke and tore9 their shoulders,

and when they leaned on you, you splintered and caused their legs to be unsteady.10

29:8 “‘Therefore, this is what the sovereign Lord says: Look, I am about to bring a sword against you, and I will kill11 every person and every animal. 29:9 The land of Egypt will become a desolate ruin. Then they will know that I am the Lord.

Because he said, “The Nile is mine and I made it,” 29:10 I am against12 you and your waterways. I will turn the land of Egypt into an utter desolate ruin from Migdol13 to Syene,14 as far as the border with Ethiopia. 29:11 No human foot will pass through it, and no animal’s foot will pass through it; it will be uninhabited for forty years. 29:12 I will turn the land of Egypt into a desolation in the midst of desolate lands; for forty years her cities will lie desolate in the midst of ruined cities. I will scatter Egypt among the nations and disperse them among foreign countries.

29:13 “‘For this is what the sovereign Lord says: At the end of forty years15 I will gather Egypt from the peoples where they were scattered. 29:14 I will restore the fortunes of Egypt, and will bring them back16 to the land of Pathros, to the land of their origin; there they will be an insignificant kingdom. 29:15 It will be the most insignificant of the kingdoms; it will never again exalt itself over the nations. I will make them so small that they will not rule over the nations. 29:16 It will never again be Israel’s source of confidence, but a reminder of how they sinned by turning to Egypt for help.17 Then they will know that I am the sovereign Lord.’”

29:17 In the twenty-seventh year, in the first month, on the first day of the month,18 the word of the Lord came to me: 29:18 “Son of man, King Nebuchadrezzar19 of Babylon made his army labor hard against Tyre.20 Every head was rubbed bald and every shoulder rubbed bare; yet he and his army received no wages from Tyre for the work he carried out against it. 29:19 Therefore this is what the sovereign Lord says: Look, I am about to give the land of Egypt to King Nebuchadrezzar of Babylon. He will carry off her wealth, capture her loot, and seize her plunder; it will be his army’s wages. 29:20 I have given him the land of Egypt as his compensation for attacking Tyre21, because they did it for me, declares the sovereign Lord. 29:21 On that day I will make Israel powerful,22 and I will give you the right to be heard23 among them. Then they will know that I am the Lord.”

Next Chapter


NET Bible® - Ezekiel 29 Notes

1 tn January 7, 587 b.c.

2 tn Heb “set your face against.”

3 tn Or “I challenge you.” The phrase “I am against you” may be a formula for challenging someone to combat or a duel. See D. I. Block, Ezekiel (NICOT), 1:201-2, and P. Humbert, “Die Herausforderungsformel ‘h!nn#n' ?l?K>,’” ZAW 45 (1933): 101-8.

4 tn Heb “jackals,” but many medieval Hebrew mss read correctly “the serpent.” The Hebrew term appears to refer to a serpent in Exod 7:9-10, 12; Deut 32:33; and Ps 91:13. It also refers to large creatures that inhabit the sea (Gen 1:21; Ps 148:7). In several passages it is associated with the sea or with the multiheaded sea monster Leviathan (Job 7:12; Ps 74:13; Isa 27:1; 51:9). Because of the Egyptian setting of this prophecy and the reference to the creature’s scales (v. 4), many understand a crocodile to be the referent here (e.g., NCV “a great crocodile”; TEV “you monster crocodile”; CEV “a giant crocodile”).

5 sn In Egyptian theology Pharaoh owned and controlled the Nile. See J. D. Currid, Ancient Egypt and the Old Testament, 240-44.

6 tc Some Hebrew mss, the Targum, and the LXX read “buried.”

7 sn Compare Isa 36:6.

8 tn The Hebrew consonantal text (Kethib) has “by your hand,” but the marginal reading (Qere) has simply “by the hand.” The LXX reads “with their hand.”

9 tn Or perhaps “dislocated.”

10 tn Heb “you caused to stand for them all their hips.” An emendation which switches two letters but is supported by the LXX yields the reading “you caused all their hips to shake.” See L. C. Allen, Ezekiel (WBC), 2:103. In 2 Kgs 18:21 and Isa 36:6 trusting in the Pharaoh is compared to leaning on a staff. The oracle may reflect Hophra’s attempt to aid Jerusalem (Jer 37:5-8).

11 tn Heb “I will cut off from you.”

12 tn Or “I challenge you.” The phrase “I am against you” may be a formula for challenging someone to combat or a duel. See D. I. Block, Ezekiel (NICOT), 1:201-2, and P. Humbert, “Die Herausforderungsformel ‘h!nn#n' ?l?K>,’” ZAW 45 (1933): 101-8.

13 sn This may refer to a site in the Egyptian Delta which served as a refuge for Jews (Jer 44:1; 46:14).

14 sn Syene is known today as Aswan.

15 sn In Ezek 4:4-8 it was said that the house of Judah would suffer forty years.

16 tc Thus the Masoretic Text. The LXX, Syriac, and Vulgate translate as though the Hebrew read “cause to inhabit.”

17 tn Heb “reminding of iniquity when they turned after them.”

18 sn April 26, 571 b.c.

19 tn Heb “Nebuchadrezzar” is a variant and more correct spelling of Nebuchadnezzar, as the Babylonian name Nabu-kudurri-usur has an “r” rather than an “n” (so also in v. 19).

20 sn Nebuchadnezzar besieged Tyre from 585 to 571 b.c.

map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

21 tn Heb “for which he worked,” referring to the assault on Tyre (v. 18).

22 tn Heb “I will cause a horn to sprout for the house of Israel.” The horn is used as a figure for military power in the OT (Ps 92:10). A similar expression is made about the Davidic dynasty in Ps 132:17.

23 tn Heb “I will grant you an open mouth.”


NET Bible® - Ezekiel 30

Ezekiel 30

A Lament Over Egypt

30:1 The word of the Lord came to me: 30:2 “Son of man, prophesy and say, ‘This is what the sovereign Lord says:

“‘Wail, “Alas, the day is here!”1

30:3 For the day is near,

the day of the Lord is near;

it will be a day of storm clouds,2

it will be a time of judgment3 for the nations.

30:4 A sword will come against Egypt

and panic will overtake Ethiopia

when the slain fall in Egypt

and they carry away her wealth

and dismantle her foundations.

30:5 Ethiopia, Put, Lud, all the foreigners,4 Libya, and the people5 of the covenant land6 will die by the sword along with them.

30:6 “‘This is what the Lord says:

Egypt’s supporters will fall;

her confident pride will crumble.7

From Migdol to Syene8 they will die by the sword within her,

declares the sovereign Lord.

30:7 They will be desolate among desolate lands,

and their cities will be among ruined cities.

30:8 They will know that I am the Lord

when I ignite a fire in Egypt

and all her allies are defeated.9

30:9 On that day messengers will go out from me in ships to frighten overly confident Ethiopia; panic will overtake them on the day of Egypt’s doom;10 for beware – it is coming!

30:10 “‘This is what the sovereign Lord says:

I will put an end to the hordes of Egypt,

by the hand of King Nebuchadrezzar11 of Babylon.

30:11 He and his people with him,

the most terrifying of the nations,12

will be brought there to destroy the land.

They will draw their swords against Egypt,

and fill the land with corpses.

30:12 I will dry up the waterways

and hand the land over to13 evil men.

I will make the land and everything in it desolate by the hand of foreigners.

I, the Lord, have spoken!

30:13 “‘This is what the sovereign Lord says:

I will destroy the idols,

and put an end to the gods of Memphis.

There will no longer be a prince from the land of Egypt;

so I will make the land of Egypt fearful.14

30:14 I will desolate Pathros,

I will ignite a fire in Zoan,

and I will execute judgments on Thebes.

30:15 I will pour out my anger upon Pelusium,15

the stronghold of Egypt;

I will cut off16 the hordes of Thebes.

30:16 I will ignite a fire in Egypt;

Syene17 will writhe in agony,

Thebes will be broken down,

and Memphis will face enemies every day.

30:17 The young men of On and of Pi-beseth18 will die by the sword;

and the cities will go19 into captivity.

30:18 In Tahpanhes the day will be dark20

when I break the yoke of Egypt there.

Her confident pride will cease within her;

a cloud will cover her, and her daughters will go into captivity.

30:19 I will execute judgments on Egypt.

Then they will know that I am the Lord.’”

30:20 In the eleventh year, in the first month, on the seventh day of the month,21 the word of the Lord came to me: 30:21 “Son of man, I have broken the arm22 of Pharaoh king of Egypt.23 Look, it has not been bandaged for healing or set with a dressing so that it might become strong enough to grasp a sword. 30:22 Therefore this is what the sovereign Lord says: Look,24 I am against25 Pharaoh king of Egypt, and I will break his arms, the strong arm and the broken one, and I will make the sword drop from his hand. 30:23 I will scatter the Egyptians among the nations, and disperse them among foreign countries. 30:24 I will strengthen the arms of the king of Babylon, and I will place my sword in his hand, but I will break the arms of Pharaoh, and he will groan like the fatally wounded before the king of Babylon.26 30:25 I will strengthen the arms of the king of Babylon, but the arms of Pharaoh will fall limp. Then they will know that I am the Lord when I place my sword in the hand of the king of Babylon and he extends it against the land of Egypt. 30:26 I will scatter the Egyptians among the nations and disperse them among foreign countries. Then they will know that I am the Lord.”

Next Chapter


NET Bible® - Ezekiel 30 Notes

1 tn Heb “Alas for the day.”

2 tn Heb “a day of clouds.” The expression occurs also in Joel 2:2 and Zeph 1:15; it recalls the appearance of God at Mount Sinai (Exod 19:9, 16, 18).

3 tn Heb “a time.” The words “of judgment” have been added in the translation for clarification (see the following verses).

4 tn The same expression appears in Exod 12:38; Jer 25:20; 50:37; Neh 13:3. It may refer to foreign mercenaries serving in the armies of the nations listed here.

5 tn Heb “sons.”

6 tn The expression “sons of the covenant land” possibly refers to Jews living in Egypt (Jer 44).

7 tn Heb “come down.”

8 sn Syene is known as Aswan today.

9 tn Heb “all who aid her are broken.”

10 tn Heb “in the day of Egypt.” The word “doom” has been added in the translation to clarify the nature of this day.

11 tn Heb “Nebuchadrezzar” is a variant and more correct spelling of Nebuchadnezzar, as the Babylonian name Nabu-kudurri-usur has an “r” rather than an “n.”

12 tn The Babylonians were known for their cruelty (2 Kgs 25:7).

13 tn Heb “and I will sell the land into the hand of.”

14 tn Heb “I will put fear in the land of Egypt.”

15 tn Heb “Sin” (so KJV, NASB), a city commonly identified with Pelusium, a fortress on Egypt’s northeastern frontier.

16 tn Or “kill.”

17 tc The LXX reads “Syene,” which is Aswan in the south. The MT reads Sin, which has already been mentioned in v. 15.

18 sn On and Pi-beseth are generally identified with the Egyptian cities of Heliopolis and Bubastis.

19 tn Heb “they will go.” The pronoun and verb are feminine plural, indicating that the cities just mentioned are the antecedent of the pronoun and the subject of the verb. The translation makes this clear by stating the subject as “the cities.”

20 sn In Zeph 1:15 darkness is associated with the day of the Lord.

21 tn April 29, 587 b.c.

22 sn The expression “breaking the arm” indicates the removal of power (Ps 10:15; 37:17; Job 38:15; Jer 48:25).

23 sn This may refer to the event recorded in Jer 37:5.

24 tn The word h!nn@h indicates becoming aware of something and has been translated here as a verb.

25 tn Or “I challenge you.” The phrase “I am against you” may be a formula for challenging someone to combat or a duel. See D. I. Block, Ezekiel (NICOT), 1:201-2, and P. Humbert, “Die Herausforderungsformel ‘h!nn#n' ?l?K>,’” ZAW 45 (1933): 101-8.

26 tn Heb “him”; the referent has been specified in the translation for clarity.


NET Bible® - Ezekiel 31

Ezekiel 31

A Cedar in Lebanon

31:1 In the eleventh year, in the third month, on the first day of the month,1 the word of the Lord came to me: 31:2 “Son of man, say to Pharaoh king of Egypt and his hordes:

“‘Who are you like in your greatness?

31:3 Consider Assyria,2 a cedar in Lebanon,3

with beautiful branches, like a forest giving shade,

and extremely tall;

its top reached into the clouds.

31:4 The water made it grow;

underground springs made it grow tall.

Rivers flowed all around the place it was planted,

while smaller channels watered all the trees of the field.4

31:5 Therefore it grew taller than all the trees of the field;

its boughs grew large and its branches grew long,

because of the plentiful water in its shoots.5

31:6 All the birds of the sky nested in its boughs;

under its branches all the beasts of the field gave birth,

in its shade all the great6 nations lived.

31:7 It was beautiful in its loftiness, in the length of its branches;

for its roots went down deep to plentiful waters.

31:8 The cedars in the garden of God could not eclipse it,

nor could the fir trees7 match its boughs;

the plane trees were as nothing compared to its branches;

no tree in the garden of God could rival its beauty.

31:9 I made it beautiful with its many branches;

all the trees of Eden, in the garden of God, envied it.

31:10 “‘Therefore this is what the sovereign Lord says: Because it was tall in stature, and its top reached into the clouds, and it was proud of its height, 31:11 I gave it over to the leader of the nations. He has judged it thoroughly,8 as its sinfulness deserves. I have thrown it out. 31:12 Foreigners from the most terrifying nations have cut it down and left it to lie there on the mountains. In all the valleys its branches have fallen, and its boughs lie broken in the ravines of the land. All the peoples of the land9 have departed10 from its shade and left it. 31:13 On its ruins all the birds of the sky will live, and all the wild animals11 will walk12 on its branches. 31:14 For this reason no watered trees will grow so tall; their tops will not reach into the clouds, nor will the well-watered ones grow that high.13 For all of them have been appointed to die in the lower parts of the earth;14 they will be among mere mortals,15 with those who descend to the pit.

31:15 “‘This is what the sovereign Lord says: On the day it16 went down to Sheol I caused observers to lament.17 I covered it with the deep and held back its rivers; its plentiful water was restrained. I clothed Lebanon in black for it, and all the trees of the field wilted because of it. 31:16 I made the nations shake at the sound of its fall, when I threw it down to Sheol, along with those who descend to the pit.18 Then all the trees of Eden, the choicest and the best of Lebanon, all that were well-watered, were comforted in the earth below. 31:17 Those who lived in its shade, its allies19 among the nations, also went down with it to Sheol, to those killed by the sword. 31:18 Which of the trees of Eden was like you in majesty and loftiness? You will be brought down with the trees of Eden to the lower parts of the earth; you will lie among the uncircumcised, with those killed by the sword! This is what will happen to Pharaoh and all his hordes, declares the sovereign Lord.’”

Next Chapter


NET Bible® - Ezekiel 31 Notes

1 sn June 21, 587 b.c.

2 sn Either Egypt, or the Lord compares Egypt to Assyria, which is described in vv. 3-17 through the metaphor of a majestic tree. See D. I. Block, Ezekiel (NICOT), 2:185. Like Egypt, Assyria had been a great world power, but in time God brought the Assyrians down. Egypt should learn from history the lesson that no nation, no matter how powerful, can withstand the judgment of God. Rather than following the text here, some prefer to emend the proper name Assyria to a similar sounding common noun meaning “boxwood” (see Ezek 27:6), which would make a fitting parallel to “cedar of Lebanon” in the following line. In this case vv. 3-18 in their entirety refer to Egypt, not Assyria. See L. C. Allen, Ezekiel (WBC), 2:121-27.

3 sn Lebanon was know for its cedar trees (Judg 9:15; 1 Kgs 4:33; 5:6; 2 Kgs 14:9; Ezra 3:7; Pss 29:5; 92:12; 104:16).

4 tn Heb “Waters made it grow; the deep made it grow tall. It (the deep) was flowing with its rivers around the place it (the tree) was planted, it (the deep) sent out its channels to all the trees of the field.”

5 tn Heb “when it sends forth.” Repointing the consonants of the Masoretic text would render the proposed reading “shoots” (cf. NRSV).

6 tn Or “many.”

7 tn Or “cypress trees” (cf. NASB, NLT); NIV “pine trees.”

8 tn Heb “acting he has acted with regard to it.” The infinitive absolute precedes the main verb to emphasize the certainty and decisiveness of the action depicted.

9 tn Or “earth” (KJV, ASV, NASB, NIV, NRSV).

10 tn Heb “gone down.”

11 tn Heb “the beasts of the field,” referring to wild as opposed to domesticated animals.

12 tn Heb “be.”

13 tn Heb “and they will not stand to them in their height, all the drinkers of water.”

14 tn Heb “for death, to the lower earth.”

15 tn Heb “the sons of men.”

16 tn Or “he.”

17 tn Heb “I caused lamentation.” D. I. Block (Ezekiel [NICOT], 2:194-95) proposes an alternative root which would give the meaning “I gated back the waters,” i.e., shut off the water supply.

18 sn For the expression “going down to the pit,” see Ezek 26:20; 32:18, 24, 29.

19 tn Heb “its arm.”


NET Bible® - Ezekiel 32

Ezekiel 32

Lamentation over Pharaoh and Egypt

32:1 In the twelfth year, in the twelfth month, on the first of the month,1 the word of the Lord came to me: 32:2 “Son of man, sing a lament for Pharaoh king of Egypt, and say to him:

“‘You were like a lion2 among the nations,

but you are a monster in the seas;

you thrash about in your streams,

stir up the water with your feet,

and muddy your3 streams.

32:3 “‘This is what the sovereign Lord says:

“‘I will throw my net over you4 in the assembly of many peoples;

and they will haul you up in my dragnet.

32:4 I will leave you on the ground,

I will fling you on the open field,

I will allow5 all the birds of the sky to settle6 on you,

and I will permit7 all the wild animals8 to gorge themselves on you.

32:5 I will put your flesh on the mountains,

and fill the valleys with your maggot-infested carcass.9

32:6 I will drench the land with the flow

of your blood up to the mountains,

and the ravines will be full of your blood.10

32:7 When I extinguish you, I will cover the sky;

I will darken its stars.

I will cover the sun with a cloud,

and the moon will not shine.11

32:8 I will darken all the lights in the sky over you,

and I will darken your land,

declares the sovereign Lord.

32:9 I will disturb12 many peoples,

when I bring about your destruction among the nations,

among countries you do not know.

32:10 I will shock many peoples with you,

and their kings will shiver with horror because of you.

When I brandish my sword before them,

every moment each one will tremble for his life, on the day of your fall.

32:11 “‘For this is what the sovereign Lord says:

“‘The sword of the king of Babylon13 will attack14 you.

32:12 By the swords of the mighty warriors I will cause your hordes to fall –

all of them are the most terrifying among the nations.

They will devastate the pride of Egypt,

and all its hordes will be destroyed.

32:13 I will destroy all its cattle beside the plentiful waters;

and no human foot will disturb15 the waters16 again,

nor will the hooves of cattle disturb them.

32:14 Then I will make their waters calm,17

and will make their streams flow like olive oil, declares the sovereign Lord.

32:15 When I turn the land of Egypt into desolation

and the land is destitute of everything that fills it,

when I strike all those who live in it,

then they will know that I am the Lord.’

32:16 This is a lament; they will chant it.

The daughters of the nations will chant it.

They will chant it over Egypt and over all her hordes,

declares the sovereign Lord.”

32:17 In the twelfth year, on the fifteenth day of the month,18 the word of the Lord came to me: 32:18 “Son of man, wail19 over the horde of Egypt. Bring it down;20 bring21 her22 and the daughters of powerful nations down to the lower parts of the earth, along with those who descend to the pit. 32:19 Say to them,23 ‘Whom do you surpass in beauty?24 Go down and be laid to rest with the uncircumcised!’ 32:20 They will fall among those killed by the sword. The sword is drawn; they carry her and all her hordes away. 32:21 The bravest of the warriors will speak to him from the midst of Sheol along with his allies, saying: ‘The uncircumcised have come down; they lie still, killed by the sword.’

32:22 “Assyria is there with all her assembly around her grave,25 all of them struck down by the sword.26 32:23 Their27 graves are located in the remote slopes of the pit.28 Her assembly is around her grave, all of them struck down by the sword, those who spread terror in the land of the living.

32:24 “Elam is there with all her hordes around her grave; all of them struck down by the sword. They went down uncircumcised to the lower parts of the earth, those who spread terror in the land of the living. Now they will bear their shame with those who descend to the pit. 32:25 Among the dead they have made a bed for her, along with all her hordes around her grave.29 All of them are uncircumcised, killed by the sword, for their terror had spread in the land of the living. They bear their shame along with those who descend to the pit; they are placed among the dead.

32:26 “Meshech-Tubal is there, along with all her hordes around her grave.30 All of them are uncircumcised, killed by the sword, for they spread their terror in the land of the living. 32:27 They do not lie with the fallen warriors of ancient times,31 who went down to Sheol with their weapons of war, having their swords placed under their heads and their shields on their bones,32 when the terror of these warriors was in the land of the living.

32:28 “But as for you, in the midst of the uncircumcised you will be broken, and you will lie with those killed by the sword.

32:29 “Edom is there with her kings and all her princes. Despite their might they are laid with those killed by the sword; they lie with the uncircumcised and those who descend to the pit.

32:30 “All the leaders of the north are there, along with all the Sidonians; despite their might they have gone down in shameful terror with the dead. They lie uncircumcised with those killed by the sword, and bear their shame with those who descend to the pit.

32:31 “Pharaoh will see them and be consoled over all his hordes who were killed by the sword, Pharaoh and all his army, declares the sovereign Lord. 32:32 Indeed, I terrified him in the land of the living, yet he will lie in the midst of the uncircumcised with those killed by the sword, Pharaoh and all his hordes, declares the sovereign Lord.”

Next Chapter


NET Bible® - Ezekiel 32 Notes

1 sn This would be March 3, 585 b.c.

2 tn The lion was a figure of royalty (Ezek 19:1-9).

3 tc The Hebrew reads “their streams”; the LXX reads “your streams.”

4 tn The expression “throw my net” is common in Ezekiel (12:13; 17:20; 19:8).

5 tn Or “cause.”

6 tn Heb “live.”

7 tn Or “cause.”

8 tn Heb “the beasts of the field,” referring to wild as opposed to domesticated animals.

9 tc The Hebrew text is difficult here, apparently meaning “your height.” Following Symmachus and the Syriac, it is preferable to emend the text to read “your maggots.” See D. I. Block, Ezekiel (NICOT), 2:203.

10 tn Heb “from you.”

11 tn Heb “will not shine its light.” For similar features of cosmic eschatology, see Joel 2:10; 4:15; Amos 5:18-20; Zeph 1:5.

12 tn Heb “I will provoke the heart of.”

13 sn The king of Babylon referred to here was Nebuchadnezzar (Ezek 21:19).

14 tn Heb “approach.”

15 tn Heb “muddy.”

16 tn Heb “them,” that is, the waters mentioned in the previous line. The translation clarifies the referent.

17 tn Heb “sink,” that is, to settle and become clear, not muddied.

18 tn March 17, 585 b.c. The LXX adds “first month.”

19 tn The Hebrew verb is used as a response to death (Jer 9:17-19; Amos 5:16).

20 sn Through this prophetic lament given by God himself, the prophet activates the judgment described therein. See D. I. Block, Ezekiel (NICOT), 2:217, and L. C. Allen, Ezekiel (WBC), 2:136-37.

21 tn Heb “Bring him down, her and the daughters of the powerful nations, to the earth below.” The verb “bring down” appears in the Hebrew text only once. Because the verb takes several objects here, the repetition of the verb in the translation improves the English style.

22 tn This apparently refers to personified Egypt.

23 tc The LXX places this verse after v. 21.

tn The words “say to them” are added in the translation for clarity to indicate the shift in addressee from the prophet to Egypt.

24 tn Heb “pleasantness.”

25 tn Heb “around him his graves.” The masculine pronominal suffixes are problematic; the expression is best emended to correspond to the phrase “around her grave” in v. 23. See D. I. Block, Ezekiel (NICOT), 2:219.

26 tn Heb “all of them slain, the ones felled by the sword.” See as well vv. 23-24.

27 tn Heb “whose.”

28 tn The only other occurrence of the phrase “remote slopes of the pit” is in Isa 14:15.

29 tn Heb “around him her graves,” but the expression is best emended to read “around her grave” (see vv. 23-24).

30 tn Heb “around him her graves,” but the expression is best emended to read “around her grave” (see vv. 23-24).

31 tc Heb “of the uncircumcised.” The LXX reads, probably correctly, “from of old” rather than “of the uncircumcised.” The phrases are very similar in spelling. The warriors of Meshech-Tubal are described as uncircumcised, so it would be odd for them to not be buried with the uncircumcised. Verse 28 specifically says that they would lie with the uncircumcised.

32 tn Heb “and their iniquities were over their bones.” The meaning of this statement is unclear; in light of the parallelism (see “swords”) it is preferable to emend “their iniquities” to “their swords.” See L. C. Allen, Ezekiel (WBC), 2:135.


NET Bible® - Ezekiel 33

Ezekiel 33

Ezekiel Israel’s Watchman

33:1 The word of the Lord came to me: 33:2 “Son of man, speak to your people,1 and say to them, ‘Suppose I bring a sword against the land, and the people of the land take one man from their borders and make him their watchman. 33:3 He sees the sword coming against the land, blows the trumpet,2 and warns the people,3 33:4 but there is one who hears the sound of the trumpet yet does not heed the warning. Then the sword comes and sweeps him away. He will be responsible for his own death.4 33:5 He heard the sound of the trumpet but did not heed the warning, so he is responsible for himself.5 If he had heeded the warning, he would have saved his life. 33:6 But suppose the watchman sees the sword coming and does not blow the trumpet to warn the people. Then the sword comes and takes one of their lives. He is swept away for his iniquity,6 but I will hold the watchman accountable for that person’s death.’7

33:7 “As for you, son of man, I have made you a watchman8 for the house of Israel. Whenever you hear a word from my mouth, you must warn them on my behalf. 33:8 When I say to the wicked, ‘O wicked man, you must certainly die,’9 and you do not warn10 the wicked about his behavior,11 the wicked man will die for his iniquity, but I will hold you accountable for his death.12 33:9 But if you warn the wicked man to change his behavior,13 and he refuses to change,14 he will die for his iniquity, but you have saved your own life.

33:10 “And you, son of man, say to the house of Israel, ‘This is what you have said: “Our rebellious acts and our sins have caught up with us,15 and we are wasting away because of them. How then can we live?”’ 33:11 Say to them, ‘As surely as I live, declares the sovereign Lord, I take no pleasure in the death of the wicked, but prefer that the wicked change his behavior16 and live. Turn back, turn back from your evil deeds!17 Why should you die, O house of Israel?’

33:12 “And you, son of man, say to your people,18 ‘The righteousness of the righteous will not deliver him if he rebels.19 As for the wicked, his wickedness will not make him stumble if he turns from it.20 The righteous will not be able to live by his righteousness21 if he sins.’22 33:13 Suppose I tell the righteous that he will certainly live, but he becomes confident in his righteousness and commits iniquity. None of his righteous deeds will be remembered; because of the iniquity he has committed he will die. 33:14 Suppose I say to the wicked, ‘You must certainly die,’ but he turns from his sin and does what is just and right. 33:15 He23 returns what was taken in pledge, pays back what he has stolen, and follows the statutes that give life,24 committing no iniquity. He will certainly live – he will not die. 33:16 None of the sins he has committed will be counted25 against him. He has done what is just and right; he will certainly live.

33:17 “Yet your people26 say, ‘The behavior27 of the Lord is not right,’28 when it is their behavior that is not right. 33:18 When a righteous man turns from his godliness and commits iniquity, he will die for it. 33:19 When the wicked turns from his sin and does what is just and right, he will live because of it. 33:20 Yet you say, ‘The behavior of the Lord is not right.’ House of Israel, I will judge each of you according to his behavior.”29

The Fall of Jerusalem

33:21 In the twelfth year of our exile, in the tenth month, on the fifth of the month,30 a refugee came to me from Jerusalem31 saying, “The city has been defeated!”32 33:22 Now the hand of the Lord had been on me33 the evening before the refugee reached me, but the Lord 34 opened my mouth by the time the refugee arrived35 in the morning; he opened my mouth and I was no longer unable to speak.36 33:23 The word of the Lord came to me: 33:24 “Son of man, the ones living in these ruins in the land of Israel are saying, ‘Abraham was only one man, yet he possessed the land, but we are many; surely the land has been given to us for a possession.’37 33:25 Therefore say to them, ‘This is what the sovereign Lord says: You eat the meat with the blood still in it,38 pray to39 your idols, and shed blood. Do you really think you will possess40 the land? 33:26 You rely41 on your swords and commit abominable deeds; each of you defiles his neighbor’s wife. Will you possess the land?’

33:27 “This is what you must say to them, ‘This is what the sovereign Lord says: As surely as I live, those living in the ruins will die42 by the sword, those in the open field I will give to the wild beasts for food, and those who are in the strongholds and caves will die of disease. 33:28 I will turn the land into a desolate ruin; her confident pride will come to an end. The mountains of Israel will be so desolate no one will pass through them. 33:29 Then they will know that I am the Lord when I turn the land into a desolate ruin because of all the abominable deeds they have committed.’43

33:30 “But as for you, son of man, your people44 (who are talking about you by the walls and at the doors of the houses) say to one another,45 ‘Come hear the word that comes46 from the Lord.’ 33:31 They come to you in crowds,47 and they sit in front of you as48 my people. They hear your words, but do not obey49 them. For they talk lustfully,50 and their heart is set on51 their own advantage.52 33:32 Realize53 that to them you are like a sensual song, a beautiful voice and skilled musician.54 They hear your words, but they do not obey them.55 33:33 When all this comes true – and it certainly will56 – then they will know that a prophet was among them.”

Next Chapter


NET Bible® - Ezekiel 33 Notes

1 tn Heb “sons of your people.”

2 tn Heb “shofar,” a ram’s horn rather than a brass instrument (so throughout the chapter).

3 tn Sounding the trumpet was a warning of imminent danger (Neh 4:18-20; Jer 4:19; Amos 3:6).

4 tn Heb “his blood will be on his own head.”

5 tn Heb “his blood will be on him.”

6 tn Or “in his punishment.” The phrase “in/for [a person’s] iniquity/punishment” occurs fourteen times in Ezekiel: here and in vv. 8 and 9; 3:18, 19; 4:17; 7:13, 16; 18: 17, 18, 19, 20; 24:23; 39:23. The Hebrew word for “iniquity” may also mean the “punishment” for iniquity or “guilt” of iniquity.

7 tn Heb “his blood from the hand of the watchman I will seek.”

8 sn Jeremiah (Jer 6:17) and Habakkuk (Hab 2:1) also served in the role of a watchman.

9 tn The same expression occurs in Gen 2:17.

10 tn Heb “and you do not speak to warn.”

11 tn Heb “way.”

12 tn Heb “and his blood from your hand I will seek.”

13 tn Heb “from his way to turn from it.”

14 tn Heb “and he does not turn from his way.”

15 tn Heb “(are) upon us.”

16 tn Heb “turn from his way.”

17 tn Heb “ways.” This same word is translated “behavior” earlier in the verse.

18 tn Heb “the sons of your people.”

19 tn Heb “in the day of his rebellion.” The statement envisions a godly person rejecting what is good and becoming sinful. See D. I. Block, Ezekiel (NICOT), 2:247-48.

20 tn Heb “and the wickedness of the wicked, he will not stumble in it in the day of his turning from his wickedness.”

21 tn Heb “by it.”

22 tn Heb “in the day of his sin.”

23 tn Heb “the wicked one.”

24 tn Heb “and in the statutes of life he walks.”

25 tn Heb “remembered.”

26 tn Heb “the sons of your people.”

27 tn Heb “way.”

28 tn The Hebrew verb translated “is (not) right” has the basic meaning of “to measure.” For a similar concept, see Ezek 18:25, 29.

29 tn Heb “ways.”

30 tn January 19, 585 b.c.

31 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

32 tn Heb “smitten.”

33 tn The other occurrences of the phrase “the hand of the Lord” in Ezekiel are in the context of prophetic visions.

34 tn Heb “he”; the referent has been specified in the translation for clarity.

35 tn Heb “by the time of the arrival to me.” For clarity the translation specifies the refugee as the one who arrived.

36 sn Ezekiel’s God-imposed muteness was lifted (see 3:26).

37 sn Outside of its seven occurrences in Ezekiel the term translated “possession” appears only in Exod 6:8 and Deut 33:4.

38 sn This practice was a violation of Levitical law (see Lev 19:26).

39 tn Heb “lift up your eyes.”

40 tn Heb “Will you possess?”

41 tn Heb “stand.”

42 tn Heb “fall.”

43 sn The judgments of vv. 27-29 echo the judgments of Lev 26:22, 25.

44 tn Heb “sons of your people.”

45 tn Heb “one to one, a man to his brother.”

46 tn Heb “comes out.”

47 tn Heb “as people come.” Apparently this is an idiom indicating that they come in crowds. See D. I. Block, Ezekiel (NICOT), 2:264.

48 tn The word “as” is supplied in the translation.

49 tn Heb “do.”

50 tn Heb “They do lust with their mouths.”

51 tn Heb “goes after.”

52 tn The present translation understands the term often used for “unjust gain” in a wider sense, following M. Greenberg, who also notes that the LXX uses a term which can describe either sexual or ritual pollution. See M. Greenberg, Ezekiel (AB), 2:687.

53 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

54 tn Heb “one who makes playing music well.”

55 sn Similar responses are found in Isa 29:13; Matt 21:28-32; James 1:22-25.

56 tn Heb “behold it is coming.”


NET Bible® - Ezekiel 34

Ezekiel 34

A Prophecy Against False Shepherds

34:1 The word of the Lord came to me: 34:2 “Son of man, prophesy against the shepherds1 of Israel; prophesy, and say to them – to the shepherds: ‘This is what the sovereign Lord says: Woe to the shepherds of Israel who have been feeding themselves! Should not shepherds feed the flock? 34:3 You eat the fat, you clothe yourselves with the wool, you slaughter the choice animals, but you do not feed the sheep! 34:4 You have not strengthened the weak, healed the sick, bandaged the injured, brought back the strays, or sought the lost, but with force and harshness2 you have ruled over them. 34:5 They were scattered because they had no shepherd, and they became food for every wild beast.3 34:6 My sheep wandered over all the mountains and on every high hill. My sheep were scattered over the entire face of the earth with no one looking or searching for them.

34:7 “‘Therefore, you shepherds, hear the word of the Lord: 34:8 As surely as I live, declares the sovereign Lord, my sheep have become prey and have become food for all the wild beasts. There was no shepherd, and my shepherds did not search for my flock, but fed themselves and did not feed my sheep, 34:9 Therefore, you shepherds, hear the word of the Lord: 34:10 This is what the sovereign Lord says: Look, I am against the shepherds, and I will demand my sheep from their hand. I will no longer let them be shepherds;4 the shepherds will not feed themselves anymore. I will rescue my sheep from their mouth, so that they will no longer be food for them.

34:11 “‘For this is what the sovereign Lord says: Look, I myself will search for my sheep and seek them out. 34:12 As a shepherd seeks out his flock when he is among his scattered sheep, so I will seek out my flock. I will rescue them from all the places where they have been scattered on a cloudy, dark day.5 34:13 I will bring them out from among the peoples and gather them from foreign countries; I will bring them to their own land. I will feed them on the mountains of Israel, by the streams and all the inhabited places of the land. 34:14 In a good pasture I will feed them; the mountain heights of Israel will be their pasture. There they will lie down in a lush6 pasture, and they will feed on rich grass on the mountains of Israel. 34:15 I myself will feed my sheep and I myself will make them lie down, declares the sovereign Lord. 34:16 I will seek the lost and bring back the strays; I will bandage the injured and strengthen the sick, but the fat and the strong I will destroy. I will feed them – with judgment!

34:17 “‘As for you, my sheep, this is what the sovereign Lord says: Look, I am about to judge between one sheep and another, between rams and goats. 34:18 Is it not enough for you to feed on the good pasture, that you must trample the rest of your pastures with your feet? When you drink clean water, must you muddy the rest of the water by trampling it with your feet? 34:19 As for my sheep, they must eat what you trampled with your feet, and drink what you have muddied with your feet!

34:20 “‘Therefore, this is what the sovereign Lord says to them: Look, I myself will judge between the fat sheep and the lean sheep. 34:21 Because you push with your side and your shoulder, and thrust your horns at all the weak sheep until you scatter them abroad,7 34:22 I will save my sheep; they will no longer be prey. I will judge between one sheep and another.

34:23 I will set one shepherd over them, and he will feed them – namely, my servant David.8 He will feed them and will be their shepherd. 34:24 I, the Lord, will be their God, and my servant David will be prince9 among them; I, the Lord, have spoken!

34:25 “‘I will make a covenant of peace with them and will rid the land of wild beasts, so that they can live securely10 in the wilderness and even sleep in the woods.11 34:26 I will turn them and the regions around my hill into a blessing. I will make showers come down in their season; they will be showers that bring blessing.12 34:27 The trees of the field will yield their fruit and the earth will yield its crops. They will live securely on their land; they will know that I am the Lord, when I break the bars of their yoke and rescue them from the hand of those who enslaved them. 34:28 They will no longer be prey for the nations and the wild beasts will not devour them. They will live securely and no one will make them afraid. 34:29 I will prepare for them a healthy13 planting. They will no longer be victims14 of famine in the land and will no longer bear the insults of the nations. 34:30 Then they will know that I, the Lord their God, am with them,15 and that they are my people, the house of Israel, declares the sovereign Lord.16 34:31 And you, my sheep, the sheep of my pasture, are my people,17 and I am your God, declares the sovereign Lord.’”

Next Chapter


NET Bible® - Ezekiel 34 Notes

1 tn The term shepherd is applied to kings in the ancient Near East. In the OT the Lord is often addressed as shepherd of Israel (Gen 49:24; Ps 8:1). The imagery of shepherds as Israel’s leaders is also employed (Jer 23:1-2).

2 tn The term translated “harshness” is used to describe the oppression the Israelites suffered as slaves in Egypt (Exod 1:13).

3 tn As a case of dittography, the MT repeats “and they were scattered” at the end of the verse.

4 tn Heb “I will cause them to cease from feeding sheep.”

5 sn The imagery may reflect the overthrow of the Israelites by the Babylonians in 587/6 b.c.

6 tn Heb “good.”

7 tn Heb “outside.”

8 sn The messianic king is here called “David” (see Jer 30:9 and Hos 3:5, as well as Isa 11:1 and Mic 5:2) because he will fulfill the Davidic royal ideal depicted in the prophets and royal psalms (see Ps 2, 89).

9 sn The messianic king (“David”) is called both “king” and “prince” in 37:24-25. The use of the term “prince” for this king facilitates the contrast between this ideal ruler and the Davidic “princes” denounced in earlier prophecies (see 7:27; 12:10, 12; 19:1; 21:25; 22:6, 25).

10 tn The phrase “live securely” occurs in Ezek 28:26; 38:8, 11, 14; 39:26 as an expression of freedom from fear. It is a promised blessing resulting from obedience (see Lev 26:5-6).

11 sn The woods were typically considered to be places of danger (Ps 104:20-21; Jer 5:6).

12 tn Heb “showers of blessing.” Abundant rain, which in turn produces fruit and crops (v. 27), is a covenantal blessing for obedience (Lev 26:4).

13 tc The MT reads לְשֵׁם (lÿshem, “for a name”), meaning perhaps a renowned planting (place). The translation takes this to be a metathesis of שָׁלֹם (shalom) as was read by the LXX.

14 tn Heb “those gathered” for famine.

15 sn A promise given to Abraham (Gen 15:7) and his descendants (Gen 15:8; Exod 6:7).

16 sn The blessings described in vv. 25-30 are those promised for obedience in Lev 26:4-13.

17 tn Heb, “the sheep of my pasture, you are human.” See 36:37-38 for a similar expression. The possessive pronoun “my” is supplied in the translation to balance “I am your God” in the next clause.


NET Bible® - Ezekiel 35

Ezekiel 35

Prophecy Against Mount Seir

35:1 The word of the Lord came to me: 35:2 “Son of man, turn toward1 Mount Seir,2 and prophesy against it. 35:3 Say to it, ‘This is what the sovereign Lord says:

“‘Look, I am against you, Mount Seir;

I will stretch out my hand against you

and turn you into a desolate ruin.

35:4 I will lay waste your cities;

and you will become desolate.

Then you will know that I am the Lord!

35:5 “‘You have shown unrelenting hostility and poured the people of Israel onto the blades of a sword3 at the time of their calamity, at the time of their final punishment. 35:6 Therefore, as surely as I live, declares the sovereign Lord, I will subject you to bloodshed, and bloodshed will pursue you. Since you did not hate bloodshed, bloodshed will pursue you. 35:7 I will turn Mount Seir into a desolate ruin;4 I will cut off5 from it the one who passes through or returns. 35:8 I will fill its mountains with its dead; on your hills and in your valleys and in all your ravines, those killed by the sword will fall. 35:9 I will turn you into a perpetual desolation, and your cities will not be inhabited. Then you will know that I am the Lord.

35:10 “‘You said, “These two nations, these two lands6 will be mine, and we will possess them,”7 – although the Lord was there – 35:11 therefore, as surely as I live, declares the sovereign Lord, I will deal with you according to your anger, and according to your envy, by which you acted spitefully against them. I will reveal myself to them when I judge you. 35:12 Then you will know that I, the Lord, have heard all the insults you spoke against the mountains of Israel, saying, “They are desolate, they have been given to us for food.” 35:13 You exalted yourselves against me with your speech8 and hurled many insults against me9 – I have heard them all! 35:14 This is what the sovereign Lord says: While the whole earth rejoices, I will turn you into a desolation. 35:15 As you rejoiced over the inheritance of the house of Israel because it was desolate, so will I deal with you – you will be desolate, Mount Seir, and all of Edom – all of it! Then they will know that I am the Lord.’”

Next Chapter


NET Bible® - Ezekiel 35 Notes

1 tn Heb “set your face against.”

2 sn Mount Seir is to be identified with Edom (Ezek 35:15), home of Esau’s descendants (Gen 25:21-30).

3 tn Or “gave over…to the power of the sword.” This phrase also occurs in Jer 18:21 and Ps 63:10.

4 tc The translation reads with some manuscripts לְשִׁמְמָה וּמְשַׁמָּה (lÿshimmah umÿshammah, “desolate ruin”) as in verse 3 and often in Ezekiel. The majority reading reverses the first mem (מ) with the shin (שׁ) resulting in the repetition of the word desolate: לְשִׁמְמָה וּשְׁמָמָה (lÿshimmah ushÿmamah).

5 tn Or “kill.”

6 sn The reference is to Israel and Judah.

7 tn Heb “it.”

8 tn Heb “your mouth.”

9 tn Heb “and you multiplied against me your words.” The Hebrew verb occurs only here and in Prov 27:6, where it refers to the “excessive” kisses of an enemy. The basic idea of the verb appears to be “to be abundant.” Here it occurs in the causative (Hiphil) stem.


NET Bible® - Ezekiel 36

Ezekiel 36

Blessings on the Mountains of Israel

36:1 “As for you, son of man, prophesy to the mountains of Israel, and say: ‘O mountains of Israel, hear the word of the Lord! 36:2 This is what the sovereign Lord says: The enemy has spoken against you, saying “Aha!” and, “The ancient heights1 have become our property!”’ 36:3 So prophesy and say: ‘This is what the sovereign Lord says: Surely because they have made you desolate and crushed you from all directions, so that you have become the property of the rest of the nations, and have become the subject of gossip2 and slander among the people, 36:4 therefore, O mountains of Israel, hear the word of the sovereign Lord: This is what the sovereign Lord says to the mountains and hills, the ravines and valleys, and to the desolate ruins and the abandoned cities that have become prey and an object of derision to the rest of the nations round about – 36:5 therefore this is what the sovereign Lord says: Surely I have spoken in the fire of my zeal against the rest of the nations, and against all Edom, who with great joy and utter contempt have made my land their property and prey, because of its pasture.’

36:6 “Therefore prophesy concerning the land of Israel, and say to the mountains and hills, the ravines and valleys, ‘This is what the sovereign Lord says: Look, I have spoken in my zeal and in my anger, because you have endured the insults of the nations. 36:7 So this is what the sovereign Lord says: I vow3 that the nations around you will endure insults as well.

36:8 “‘But you, mountains of Israel, will grow your branches, and bear your fruit for my people Israel; for they will arrive soon.4 36:9 For indeed, I am on your side;5 I will turn to you, and you will be plowed and planted. 36:10 I will multiply your people6 – the whole house of Israel, all of it. The cities will be populated and the ruins rebuilt. 36:11 I will increase the number of people and animals on you; they will increase and be fruitful.7 I will cause you to be inhabited as in ancient times, and will do more good for you than at the beginning of your history.8 Then you will know that I am the Lord. 36:12 I will lead people, my people Israel, across you; they will possess you and you will become their inheritance. No longer will you bereave them of their children.

36:13 “‘This is what the sovereign Lord says: Because they are saying to you, “You are a devourer of men, and bereave your nation of children,” 36:14 therefore you will no longer devour people and no longer bereave your nation of children, declares the sovereign Lord. 36:15 I will no longer subject you to9 the nations’ insults; no longer will you bear the shame of the peoples, and no longer will you bereave10 your nation, declares the sovereign Lord.’”

36:16 The word of the Lord came to me: 36:17 “Son of man, when the house of Israel was living on their own land, they defiled it by their behavior11 and their deeds. In my sight their behavior was like the uncleanness of a woman having her monthly period. 36:18 So I poured my anger on them12 because of the blood they shed on the land and because of the idols with which they defiled it.13 36:19 I scattered them among the nations; they were dispersed throughout foreign countries. In accordance with their behavior and their deeds I judged them. 36:20 But when they arrived in the nations where they went, they profaned my holy name. It was said of them, ‘These are the people of the Lord, yet they have departed from his land.’ 36:21 I was concerned for my holy reputation14 which the house of Israel profaned among the nations where they went.

36:22 “Therefore say to the house of Israel, ‘This is what the sovereign Lord says: It is not for your sake that I am about to act, O house of Israel, but for the sake of my holy reputation15 which you profaned among the nations where you went. 36:23 I will magnify16 my great name that has been profaned among the nations, that you have profaned among them. The nations will know that I am the Lord, declares the sovereign Lord, when I magnify myself among you in their sight.

36:24 “‘I will take you from the nations and gather you from all the countries; then I will bring you to your land. 36:25 I will sprinkle you with pure water17 and you will be clean from all your impurities. I will purify you from all your idols. 36:26 I will give you a new heart, and I will put a new spirit within you. I will remove the heart of stone18 from your body and give you a heart of flesh.19 36:27 I will put my Spirit within you;20 I will take the initiative and you will obey my statutes21 and carefully observe my regulations.22 36:28 Then you will live in the land I gave to your fathers; you will be my people, and I will be your God.23 36:29 I will save you from all your uncleanness. I will call for the grain and multiply it; I will not bring a famine on you. 36:30 I will multiply the fruit of the trees and the produce of the fields, so that you will never again suffer the disgrace of famine among the nations. 36:31 Then you will remember your evil behavior24 and your deeds which were not good; you will loathe yourselves on account of your sins and your abominable deeds. 36:32 Understand that25 it is not for your sake I am about to act, declares the sovereign Lord. Be ashamed and embarrassed by your behavior, O house of Israel.

36:33 “‘This is what the sovereign Lord says: In the day I cleanse you from all your sins, I will populate the cities and the ruins will be rebuilt. 36:34 The desolate land will be plowed, instead of being desolate in the sight of everyone who passes by. 36:35 They will say, “This desolate land has become like the garden of Eden; the ruined, desolate, and destroyed cities are now fortified and inhabited.” 36:36 Then the nations which remain around you will know that I, the Lord, have rebuilt the ruins and replanted what was desolate. I, the Lord, have spoken – and I will do it!’

36:37 “This is what the sovereign Lord says: I will allow the house of Israel to ask me to do this for them:26 I will multiply their people like sheep.27 36:38 Like the sheep for offerings, like the sheep of Jerusalem28 during her appointed feasts, so will the ruined cities be filled with flocks of people. Then they will know that I am the Lord.”

Next Chapter


NET Bible® - Ezekiel 36 Notes

1 tn Or “high places.”

2 tn Heb “lip of the tongue.”

3 tn Heb “I lifted up my hand.”

4 tn Heb “they draw near to arrive.”

5 tn Heb “I (am) toward you.”

6 tn Heb “I will multiply on you human(s).”

7 sn These verbs occur together in Gen 1:22, 28; 9:1.

8 tn Heb “your beginning.”

9 tn Heb “cause you to hear.”

10 tc The MT reads תַכְשִׁלִי (takhshiliy), a metathesis for תַשְׁכִלִי (tashkhiliy) from the root שָׁכַל (shakhal) which is used in each of the previous verses.

11 tn Heb “way.”

12 sn See Ezek 7:8; 9:8; 14:19; 20:8, 13, 21; 22:22; 30:15.

13 sn For the concept of defiling the land in legal literature, see Lev 18:28; Deut 21:23.

14 tn Heb “name.”

15 sn In Ezek 20:22 God refrained from punishment for the sake of his holy name. Here God’s reputation is the basis for Israel’s restoration.

16 tn Or “sanctify,” Heb “make holy.”

17 sn The Lord here uses a metaphor from the realm of ritual purification. For the use of water in ritual cleansing, see Exod 30:19-20; Lev 14:51; Num 19:18; Heb 10:22.

18 sn That is, a heart which symbolizes a will that is stubborn and unresponsive (see 1 Sam 25:37). In Rabbinic literature a “stone” was associated with an evil inclination (b. Sukkah 52a).

19 sn That is, a heart which symbolizes a will that is responsive and obedient to God.

20 tn Or “in the midst of you.” The word “you” is plural.

21 tn Heb “and I will do that which in my statutes you will walk.” The awkward syntax (verb “to do, act” + accusative sign + relative clause + prepositional phrase + second person verb) is unique, though Eccl 3:14 contains a similar construction. In the last line of that verse we read that “God acts so that (relative pronoun) they fear before him.” However, unlike Ezek 36:27, the statement has no accusative sign before the relative pronoun.

22 tn Heb “and my laws you will guard and you will do them.” Jer 31:31-34 is parallel to this passage.

23 sn This promise reflects the ancient covenantal ideal (see Exod 6:7).

24 tn Heb “ways.”

25 tn Heb “Let it be known.”

26 tn The Niphal verb may have a tolerative function here, “Again (for) this I will allow myself to be sought by the house of Israel to act for them.” Or it may be reflexive: “I will reveal myself to the house of Israel by doing this also.”

27 sn Heb “I will multiply them like sheep, human(s).”

28 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.


NET Bible® - Ezekiel 37

Ezekiel 37

The Valley of Dry Bones

37:1 The hand1 of the Lord was on me, and he brought me out by the Spirit of the Lord and placed2 me in the midst of the valley, and it was full of bones. 37:2 He made me walk all around among them.3 I realized4 there were a great many bones in the valley and they were very dry. 37:3 He said to me, “Son of man, can these bones live?” I said to him, “Sovereign Lord, you know.” 37:4 Then he said to me, “Prophesy over these bones, and tell them: ‘Dry bones, hear the word of the Lord. 37:5 This is what the sovereign Lord says to these bones: Look, I am about to infuse breath5 into you and you will live. 37:6 I will put tendons6 on you and muscles over you and will cover you with skin; I will put breath7 in you and you will live. Then you will know that I am the Lord.’”

37:7 So I prophesied as I was commanded. There was a sound when I prophesied – I heard8 a rattling, and the bones came together, bone to bone. 37:8 As I watched, I saw9 tendons on them, then muscles appeared,10 and skin covered over them from above, but there was no breath11 in them.

37:9 He said to me, “Prophesy to the breath,12 – prophesy, son of man – and say to the breath: ‘This is what the sovereign Lord says: Come from the four winds, O breath, and breathe on these corpses so that they may live.’” 37:10 So I prophesied as I was commanded, and the breath came into them; they lived and stood on their feet, an extremely great army.

37:11 Then he said to me, “Son of man, these bones are all the house of Israel. Look, they are saying, ‘Our bones are dry, our hope has perished; we are cut off.’ 37:12 Therefore prophesy, and tell them, ‘This is what the sovereign Lord says: Look, I am about to open your graves and will raise you from your graves, my people. I will bring you to the land of Israel. 37:13 Then you will know that I am the Lord, when I open your graves and raise you from your graves, my people. 37:14 I will place my breath13 in you and you will live; I will give you rest in your own land. Then you will know that I am the Lord – I have spoken and I will act, declares the Lord.’”

37:15 The word of the Lord came to me: 37:16 “As for you, son of man, take one branch, and write on it, ‘For Judah, and for the Israelites associated with him.’ Then take another branch and write on it, ‘For Joseph, the branch of Ephraim and all the house of Israel associated with him.’ 37:17 Join14 them as one stick;15 they will be as one in your hand. 37:18 When your people16 say to you, ‘Will you not tell us what these things mean?’ 37:19 tell them, ‘This is what the sovereign Lord says: Look, I am about to take the branch of Joseph which is in the hand of Ephraim and the tribes of Israel associated with him, and I will place them on the stick of Judah,17 and make them into one stick – they will be one in my hand.’18 37:20 The sticks you write on will be in your hand in front of them. 37:21 Then tell them, ‘This is what the sovereign Lord says: Look, I am about to take the Israelites from among the nations where they have gone. I will gather them from round about and bring them to their land. 37:22 I will make them one nation in the land, on the mountains of Israel, and one king will rule over them all. They will never again be two nations and never again be divided into two kingdoms.19 37:23 They will not defile themselves with their idols, their detestable things, and all their rebellious deeds. I will save them from all their unfaithfulness20 by which they sinned. I will purify them; they will become my people and I will become their God.

37:24 “‘My servant David will be king over them; there will be one shepherd for all of them. They will follow21 my regulations and carefully observe my statutes.22 37:25 They will live in the land I gave to my servant Jacob, in which your fathers lived; they will live in it – they and their children and their grandchildren forever. David my servant will be prince over them forever. 37:26 I will make a covenant of peace with them; it will be a perpetual covenant with them.23 I will establish them,24 increase their numbers, and place my sanctuary among them forever. 37:27 My dwelling place will be with them; I will be their God, and they will be my people. 37:28 Then, when my sanctuary is among them forever, the nations will know that I, the Lord, sanctify Israel.’”25

Next Chapter


NET Bible® - Ezekiel 37 Notes

1 tn Or “power.”

sn Hand in the OT can refer metaphorically to power, authority, or influence. In Ezekiel God’s hand being on the prophet is regularly associated with communication or a vision from God (3:14, 22; 8:1; 37:1; 40:1).

2 tn Heb “caused me to rest.”

3 tn Heb “and he made me pass over them, around, around.”

4 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and is here translated as “I realized” because it results from Ezekiel’s recognition of the situation around him. In Hebrew, the exclamation is repeated in the following sentence.

5 tn Heb “I am about to bring a spirit.”

6 tn The exact physiological meaning of the term is uncertain. In addition to v. 8, the term occurs only in Gen 32:33; Job 10:11; 40:17; and Jer 48:4.

7 tn Or “a spirit.”

8 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

9 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

10 tn Heb “came up.”

11 tn Or “spirit.”

12 tn Or “spirit,” and several times in this verse.

13 tn Or “spirit.” This is likely an allusion to Gen 2 and God’s breath which creates life.

14 tn Heb “bring near.”

15 tn Heb “one to one for you for one stick.”

16 tn Heb “the sons of your people.”

17 tn Heb “I will place them on it, that is, on the stick of Judah.”

18 sn The reunification of Israel and Judah is envisioned as well in Ezek 33:23, 29; Jer 3:18; 23:5-6; Hos 1:11; Amos 9:11.

19 sn Jeremiah also attested to the reuniting of the northern and southern kingdoms (Jer 3:12, 14; 31:2-6).

20 tc Heb “their dwellings.” The text as it stands does not make sense. Based on the LXX, a slight emendation of two vowels, including a mater, yields the reading “from their turning,” a reference here to their turning from God and deviating from his commandments. See BDB 1000 s.v. מְשׁוּבָה, and D. I. Block, Ezekiel (NICOT), 2:407.

21 tn Heb “walk [in].”

22 tn Heb “and my statutes they will guard and they will do them.”

23 sn See Isa 24:5; 55:3; 61:8; Jer 32:40; 50:5; Ezek 16:60, for other references to perpetual covenants.

24 tn Heb “give them.”

25 sn The sanctuary of Israel becomes the main focus of Ezek 40-48.


NET Bible® - Ezekiel 38

Ezekiel 38

A Prophecy Against Gog

38:1 The word of the Lord came to me: 38:2 “Son of man, turn toward1 Gog,2 of the land of Magog,3 the chief prince of Meshech and Tubal.4 Prophesy against him 38:3 and say: ‘This is what the sovereign Lord says: Look,5 I am against you, Gog, chief prince of Meshech and Tubal. 38:4 I will turn you around, put hooks into your jaws, and bring you out with all your army, horses and horsemen, all of them fully armed, a great company with shields of different types,6 all of them armed with swords. 38:5 Persia,7 Ethiopia, and Put8 are with them, all of them with shields and helmets. 38:6 They are joined by9 Gomer with all its troops, and by Beth Togarmah from the remote parts of the north with all its troops – many peoples are with you.10

38:7 “‘Be ready and stay ready, you and all your companies assembled around you, and be a guard for them.11 38:8 After many days you will be summoned; in the latter years you will come to a land restored from the ravages of war,12 with many peoples gathered on the mountains of Israel that had long been in ruins. Its people13 were brought out from the peoples, and all of them will be living securely. 38:9 You will advance;14 you will come like a storm. You will be like a cloud covering the earth, you, all your troops, and the many other peoples with you.

38:10 “‘This is what the sovereign Lord says: On that day thoughts will come into your mind,15 and you will devise an evil plan. 38:11 You will say, “I will invade16 a land of unwalled towns; I will advance against17 those living quietly in security – all of them living without walls and barred gates – 38:12 to loot and plunder, to attack18 the inhabited ruins and the people gathered from the nations, who are acquiring cattle and goods, who live at the center19 of the earth.” 38:13 Sheba and Dedan and the traders of Tarshish with all its young warriors20 will say to you, “Have you come to loot? Have you assembled your armies to plunder, to carry away silver and gold, to take away cattle and goods, to haul away a great amount of spoils?”’

38:14 “Therefore, prophesy, son of man, and say to Gog: ‘This is what the sovereign Lord says: On that day when my people Israel are living securely, you will take notice21 38:15 and come from your place, from the remote parts of the north, you and many peoples with you, all of them riding on horses, a great company and a vast army. 38:16 You will advance22 against my people Israel like a cloud covering the earth. In the latter days I will bring you against my land so that the nations may acknowledge me, when before their eyes I magnify myself23 through you, O Gog.

38:17 “‘This is what the sovereign Lord says: Are you the one of whom I spoke in former days by my servants24 the prophets of Israel, who prophesied in those days25 that I would bring you against them? 38:18 On that day, when Gog invades26 the land of Israel, declares the sovereign Lord, my rage will mount up in my anger. 38:19 In my zeal, in the fire of my fury,27 I declare that on that day there will be a great earthquake28 in the land of Israel. 38:20 The fish of the sea, the birds of the sky, the wild beasts, all the things that creep on the ground, and all people who live on the face of the earth will shake29 at my presence. The mountains will topple, the cliffs30 will fall, and every wall will fall to the ground. 38:21 I will call for a sword to attack31 Gog32 on all my mountains, declares the sovereign Lord; every man’s sword will be against his brother. 38:22 I will judge him with plague and bloodshed. I will rain down on him, his troops and the many peoples who are with him a torrential downpour, hailstones, fire, and brimstone. 38:23 I will exalt and magnify myself; I will reveal myself before many nations. Then they will know that I am the Lord.’

Next Chapter


NET Bible® - Ezekiel 38 Notes

1 tn Heb “set your face against.”

2 sn This may refer to a Lydian king in western Asia Minor in the seventh century b.c. Apart from Ezek 38-39, the only other biblical reference to this king/nation is in Rev 20:8. For a study of the names appearing in this verse, see E. Yamauchi, Foes From the Northern Frontier, 19-27.

3 sn One of the sons of Japheth according to Gen 10:2; 1 Chr 1:5.

4 tn Heb “the prince, the chief of Meshech and Tubal.” Some translate “the prince of Rosh, Meshech and Tubal,” but it is more likely that the Hebrew noun in question is a common noun in apposition to “prince,” rather than a proper name. See D. I. Block, Ezekiel (NICOT), 2:434-35. As Block demonstrates, attempts by some popular writers to identify these proper names with later geographical sites in Russia are anachronistic. See as well E. Yamauchi, Foes From the Northern Frontier, 19-27.

sn Meshech and Tubal were two nations in Cappadocia of Asia Minor. They were also sons of Japheth (Gen 10:2; 1 Chr 1:5).

5 tn Or “I challenge you.” The phrase “I am against you” may be a formula for challenging someone to combat or a duel. See D. I. Block, Ezekiel (NICOT), 1:201-2, and P. Humbert, “Die Herausforderungsformel ‘h!nn#n' ?l?K>,’” ZAW 45 (1933): 101-8.

6 sn The Hebrew text mentions two different types of shields here.

7 tn D. I. Block prefers to see the Hebrew word as referring here to a western ally of Egypt or as an alternative spelling for Pathros, that is, Upper Egypt. See D. I. Block, Ezekiel (NICOT), 2:439-40.

8 sn That is, Lydia.

9 tn The words “they are joined by” are added in the translation for purposes of English style.

10 sn The seven-nation coalition represents the north (Meshech, Tubal, Gomer, Beth-Togarmah), the south/west (Ethiopia, Put) and the east (Persia). The use of the sevenfold list suggests completeness. See D. I. Block, Ezekiel (NICOT), 2:441.

11 tn The second person singular verbal and pronominal forms in the Hebrew text indicate that Gog is addressed here.

12 tn Heb “from the sword.”

13 tn Heb “it.”

14 tn Heb “go up.”

15 tn Heb “words will go up upon your heart.”

16 tn Heb “go up against.”

17 tn Heb “come (to).”

18 tn Heb “to turn your hand against.”

19 tn The Hebrew term occurs elsewhere only in Judg 9:37. Perhaps it means “high point, top.”

20 tn Heb “young lions.”

21 tn The Hebrew text is framed as a rhetorical question: “will you not take notice?”

22 tn Heb “come up.”

23 tn Or “reveal my holiness.”

24 tn Heb “by the hand of my servants.”

25 tn The Hebrew text adds “years” here, but this is probably a scribal gloss on the preceding phrase. See L. C. Allen, Ezekiel (WBC), 2:201.

26 tn Heb “goes up against.”

27 sn The phrase “in the fire of my fury” occurs in Ezek 21:31; 22:21, 31.

28 tn Or “shaking.”

29 tn Or “tremble.”

30 tn The term occurs only here and in Song of Songs 2:14.

31 tn Heb “against.”

32 tn Heb “him”; the referent (Gog, cf. v. 18) has been specified in the translation for clarity.


NET Bible® - Ezekiel 39

Ezekiel 39

39:1 “As for you, son of man, prophesy against Gog, and say: ‘This is what the sovereign Lord says: Look, I am against you, O Gog, chief prince of Meshech and Tubal! 39:2 I will turn you around and drag you along;1 I will lead you up from the remotest parts of the north and bring you against the mountains of Israel. 39:3 I will knock your bow out of your left hand and make your arrows fall from your right hand. 39:4 You will fall dead on the mountains of Israel, you and all your troops and the people who are with you. I give you as food to every kind of bird and every wild beast. 39:5 You will fall dead in the open field; for I have spoken, declares the sovereign Lord. 39:6 I will send fire on Magog and those who live securely in the coastlands; then they will know that I am the Lord.

39:7 “‘I will make my holy name known in the midst of my people Israel; I will not let my holy name be profaned anymore. Then the nations will know that I am the Lord, the Holy One of Israel.2 39:8 Realize that it is coming and it will be done, declares the sovereign Lord. It is the day I have spoken about.

39:9 “‘Then those who live in the cities of Israel will go out and use the weapons for kindling3 – the shields,4 bows and arrows, war clubs and spears – they will burn them for seven years. 39:10 They will not need to take5 wood from the field or cut down trees from the forests, because they will make fires with the weapons. They will take the loot from those who looted them and seize the plunder of those who plundered them,6 declares the sovereign Lord.

39:11 “‘On that day I will assign Gog a grave in Israel. It will be the valley of those who travel east of the sea; it will block the way of the travelers. There they will bury Gog and all his horde; they will call it the valley of Hamon-Gog.7 39:12 For seven months Israel8 will bury them, in order to cleanse the land. 39:13 All the people of the land will bury them, and it will be a memorial9 for them on the day I magnify myself, declares the sovereign Lord. 39:14 They will designate men to scout continually10 through the land, burying those who remain on the surface of the ground,11 in order to cleanse it. They will search for seven full months. 39:15 When the scouts survey12 the land and see a human bone, they will place a sign by it, until those assigned to burial duty have buried it13 in the valley of Hamon-Gog. 39:16 (A city by the name of Hamonah14 will also be there.) They will cleanse the land.’

39:17 “As for you, son of man, this is what the sovereign Lord says: Tell every kind of bird and every wild beast: ‘Assemble and come! Gather from all around to my slaughter15 which I am going to make for you, a great slaughter on the mountains of Israel! You will eat flesh and drink blood. 39:18 You will eat the flesh of warriors16 and drink the blood of the princes of the earth – the rams, lambs, goats, and bulls, all of them fattened animals of Bashan. 39:19 You will eat fat until you are full, and drink blood until you are drunk,17 at my slaughter18 which I have made for you. 39:20 You will fill up at my table with horses and charioteers,19 with warriors and all the soldiers,’ declares the sovereign Lord.

39:21 “I will display my majesty20 among the nations. All the nations will witness the judgment I have executed, and the power I have exhibited21 among them. 39:22 Then the house of Israel will know that I am the Lord their God, from that day forward. 39:23 The nations will know that the house of Israel went into exile due to their iniquity,22 for they were unfaithful to me. So I hid my face from them and handed them over to their enemies; all of them died by the sword. 39:24 According to their uncleanness and rebellion I have dealt with them, and I hid my face from them.

39:25 “Therefore this is what the sovereign Lord says: Now I will restore23 the fortunes of Jacob, and I will have mercy on the entire house of Israel. I will be zealous for my holy name. 39:26 They will bear their shame for all their unfaithful acts against me, when they live securely on their land with no one to make them afraid. 39:27 When I have brought them back from the peoples and gathered them from the countries of their enemies, I will magnify myself among them in the sight of many nations. 39:28 Then they will know that I am the Lord their God, because I sent them into exile among the nations, and then gathered them into their own land. I will not leave any of them in exile24 any longer. 39:29 I will no longer hide my face from them, when I pour out my Spirit on the house of Israel,25 declares the sovereign Lord.”

Next Chapter


NET Bible® - Ezekiel 39 Notes

1 tn The Hebrew root occurs only here in the OT. An apparent cognate in the Ethiopic language means “walk along.” For a discussion of the research on this verb, see D. I. Block, Ezekiel (NICOT), 2:460.

2 sn The basic sense of the word “holy” is “set apart from that which is commonplace, special, unique.” The Lord’s holiness is first and foremost his transcendent sovereignty as the ruler of the world. He is “set apart” from the world over which he rules. At the same time his holiness encompasses his moral authority, which derives from his royal position. As king he has the right to dictate to his subjects how they are to live; indeed his very own character sets the standard for proper behavior. This expression is a common title for the Lord in the book of Isaiah.

3 tn Heb “burn and kindle the weapons.”

4 tn Two different types of shields are specified in the Hebrew text.

5 tn Heb “they will not carry.”

6 tn Heb “loot their looters and plunder their plunderers.”

7 tn The name means “horde of Gog.”

8 tn Heb “the house of Israel.”

9 tn Heb “name.”

10 tn Heb “men of perpetuity.”

11 tn Heb “and bury the travelers and those who remain on the surface of the ground.” The reference to “travelers” seems odd and is omitted in the LXX. It is probably an accidental duplication (see v. 11).

12 tn Heb “as the scouts scout.”

13 tn That is, the aforementioned bone.

14 tn This name appears to be a feminine form of the word “horde,” used in the name Hamon-Gog.

15 tn Or “sacrifice” (so also in the rest of this verse).

16 sn See Rev 19:17-18.

17 sn Eating the fat and drinking blood were God’s exclusive rights in Israelite sacrifices (Lev 3:17).

18 tn Or “sacrifice” (so also in the rest of this verse).

19 tn Heb “chariots.”

20 tn Or “my glory.”

21 tn Heb “my hand which I have placed.”

22 tn Or “in their punishment.” The phrase “in/for [a person’s] iniquity/punishment” occurs fourteen times in Ezekiel: here; 3:18, 19; 4:17; 7:13, 16; 18: 17, 18, 19, 20; 24:23; 33:6, 8, 9. The Hebrew word for “iniquity” may also mean the “punishment” for iniquity or “guilt” of iniquity.

23 tn Heb “cause to return.”

24 tn Heb “there,” referring to the foreign nations to which they were exiled. The translation makes the referent clear.

25 sn See Ezek 11:19; 37:14.


NET Bible® - Ezekiel 40

Ezekiel 40

Vision of the New Temple

40:1 In the twenty-fifth year of our exile, at the beginning of the year, on the tenth day of the month, in the fourteenth year after the city1 was struck down, on this very day,2 the hand3 of the Lord was on me, and he brought me there.4 40:2 By means of divine visions5 he brought me to the land of Israel and placed me on a very high mountain,6 and on it was a structure like a city, to the south. 40:3 When he brought me there, I saw7 a man whose appearance was like bronze, with a linen cord and a measuring stick in his hand. He was standing in the gateway. 40:4 The man said to me, “Son of man, watch closely, listen carefully, and pay attention8 to everything I show you, for you have been brought here so that I can show it to you.9 Tell the house of Israel everything you see.”

40:5 I saw10 a wall all around the outside of the temple.11 In the man’s hand was a measuring stick 10½ feet12 long. He measured the thickness of the wall13 as 10½ feet,14 and its height as 10½ feet. 40:6 Then he went to the gate facing east. He climbed its steps and measured the threshold of the gate as 10½ feet deep.15 40:7 The alcoves were 10½ feet long and 10½ feet wide; between the alcoves were 8¾ feet.16 The threshold of the gate by the porch of the gate facing inward was 10½ feet. 40:8 Then he measured the porch of the gate facing inward as 10½ feet. 40:9 He measured the porch of the gate as 14 feet,17 and its jambs as 3½ feet;18 the porch of the gate faced inward. 40:10 There were three alcoves on each side of the east gate; the three had the same measurement, and the jambs on either side had the same measurement.19 40:11 He measured the width of the entrance of the gateway as 17½ feet,20 and the length of the gateway as 22¾ feet.21 40:12 There was a barrier in front of the alcoves, 1¾ feet22 on either side; the alcoves were 10½ feet23 on either side. 40:13 He measured the gateway from the roof of one alcove to the roof of the other, a width of 43¾ feet24 from one entrance to the opposite one. 40:14 He measured25 the porch26 at 105 feet27 high;28 the gateway went all around to the jamb of the courtyard. 40:15 From the front of the entrance gate to the porch of the inner gate was 87½ feet.29 40:16 There were closed windows toward the alcoves and toward their jambs within the gate all around, and likewise for the porches. There were windows all around the inside, and on each jamb were decorative palm trees.30

40:17 Then he brought me to the outer court. I saw31 chambers there, and a pavement made for the court all around; thirty chambers faced the pavement. 40:18 The pavement was beside the gates, corresponding to the length of the gates; this was the lower pavement. 40:19 Then he measured the width from before the lower gate to the front of the exterior of the inner court as 175 feet32 on the east and on the north.

40:20 He measured the length and width of the gate of the outer court which faces north. 40:21 Its alcoves, three on each side, and its jambs and porches had the same measurement as the first gate; 87½ feet33 long and 43¾ feet34 wide. 40:22 Its windows, its porches, and its decorative palm trees had the same measurement as the gate which faced east. Seven steps led up to it, and its porch was in front of them. 40:23 Opposite the gate on the north and the east was a gate of the inner court; he measured the distance from gate to gate at 175 feet.35

40:24 Then he led me toward the south. I saw36 a gate on the south. He measured its jambs and its porches; they had the same dimensions as the others. 40:25 There were windows all around it and its porches, like the windows of the others;37 87½ feet38 long and 43¾ feet39 wide. 40:26 There were seven steps going up to it; its porches were in front of them. It had decorative palm trees on its jambs, one on either side. 40:27 The inner court had a gate toward the south; he measured it from gate to gate toward the south as 175 feet.40

40:28 Then he brought me to the inner court by the south gate. He measured the south gate; it had the same dimensions as the others. 40:29 Its alcoves, its jambs, and its porches had the same dimensions as the others, and there were windows all around it and its porches; its length was 87½ feet41 and its width 43¾ feet.42 40:30 There were porches all around, 43¾ feet43 long and 8¾ feet44 wide. 40:31 Its porches faced the outer court, and decorative palm trees were on its jambs, and its stairway had eight steps.

40:32 Then he brought me to the inner court on the east side. He measured the gate; it had the same dimensions as the others. 40:33 Its alcoves, its jambs, and its porches had the same dimensions as the others, and there were windows all around it and its porches; its length was 87½ feet45 and its width 43¾ feet.46 40:34 Its porches faced the outer court, it had decorative palm trees on its jambs, and its stairway had eight steps.

40:35 Then he brought me to the north gate, and he measured it; it had the same dimensions as the others – 40:36 its alcoves, its jambs, and its porches. It had windows all around it; its length was 87½ feet47 and its width 43¾ feet.48 40:37 Its jambs49 faced the outer court, and it had decorative palm trees on its jambs, on either side, and its stairway had eight steps.

40:38 There was a chamber with its door by the porch of the gate;50 there they washed the burnt offering. 40:39 In the porch of the gate were two tables on either side on which to slaughter the burnt offering, the sin offering, and the guilt offering. 40:40 On the outside of the porch as one goes up at the entrance of the north gate were two tables, and on the other side of the porch of the gate were two tables. 40:41 Four tables were on each side of the gate, eight tables on which the sacrifices were to be slaughtered. 40:42 The four tables for the burnt offering were of carved stone, 32 inches51 long, 32 inches52 wide, and 21 inches53 high. They would put the instruments which they used to slaughter the burnt offering and the sacrifice on them. 40:43 There were hooks54 three inches55 long, fastened in the house all around, and on the tables was the flesh of the offering.

40:44 On the outside of the inner gate were chambers for the singers of the inner court, one56 at the side of the north gate facing south, and the other at the side of the south57 gate facing north. 40:45 He said to me, “This chamber which faces south is for the priests who keep charge of the temple,58 40:46 and the chamber which faces north is for the priests who keep charge of the altar. These are the descendants of Zadok, from the descendants of Levi, who may approach the Lord to minister to him.” 40:47 He measured the court as a square 175 feet long and 175 feet wide;59 the altar was in front of the temple.

40:48 Then he brought me to the porch of the temple and measured the jambs of the porch as 8¾ feet60 on either side, and the width of the gate was 24½ feet61 and the sides62 were 5¼ feet63 on each side. 40:49 The length of the porch was 35 feet64 and the width 19¼ feet;65 steps66 led up to it, and there were pillars beside the jambs on either side.

Next Chapter


NET Bible® - Ezekiel 40 Notes

1 sn That is, Jerusalem.

2 tn April 19, 573 b.c.

3 tn Or “power.”

sn Hand in the OT can refer metaphorically to power, authority, or influence. In Ezekiel God’s hand being on the prophet is regularly associated with communication or a vision from God (3:14, 22; 8:1; 37:1; 40:1).

4 sn That is, to the land of Israel (see v. 2).

5 tn The expression introduces the three major visions of Ezekiel (1:1; 8:3; 40:2).

6 tn The reference to a very high mountain is harmonious with Isa 2:2.

7 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

8 tn Heb “look with your eyes, hear with your ears, and set your mind on.”

9 tn Heb “in order to show (it) to you.”

10 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

11 tn Heb “house.”

12 tn Heb “a measuring stick of six cubits, [each] a cubit and a handbreadth.” The measuring units here and in the remainder of this section are the Hebrew “long” cubit, consisting of a cubit (about 18 inches or 45 cm) and a handbreadth (about 3 inches or 7.5 cm), for a total of 21 inches (52.5 cm). Therefore the measuring stick in the man’s hand was 10.5 feet (3.15 meters) long. Because modern readers are not familiar with the cubit as a unit of measurement, and due to the additional complication of the “long” cubit as opposed to the regular cubit, all measurements have been converted to American standard feet and inches, with the Hebrew measurements and the metric equivalents given in the notes.

13 tn Heb “building.”

14 tn Heb “one rod [or “reed”]” (also a second time in this verse, twice in v. 6, three times in v. 7, and once in v. 8).

15 tn The Hebrew text adds “the one threshold 10½ feet deep.” This is probably an accidental duplication of what precedes. See D. I. Block, Ezekiel (NICOT), 2:517.

16 tn Heb “five cubits” (i.e., 2.625 meters) according to the “long” cubit. See the note on the first occurrence of the phrase “10½ feet” in v. 5.

17 tn Heb “eight cubits” (i.e., 4.2 meters).

18 tn Heb “two cubits” (i.e., 1.05 meters).

19 sn The three alcoves are parallel to the city gates found at Megiddo, Hazor, and Gezer.

20 tn Heb “ten cubits” (i.e., 5.25 meters).

21 tn Heb “thirteen cubits” (i.e., 6.825 meters).

22 tn Heb “one cubit” (i.e., 52.5 cm).

23 tn Heb “six cubits” (i.e., 3.15 meters).

24 tn Heb “twenty-five cubits” (i.e., 13.125 meters).

25 tn Heb “made.”

26 tc The MT reads “jambs” which does not make sense in context. Supposing a confusion of yod for vav, the text may be emended to read “porch.” See D. I. Block, Ezekiel (NICOT), 2:518.

27 tn Heb “sixty cubits” (i.e., 31.5 meters).

28 tn The word “high” is not in the Hebrew text but is supplied for sense.

29 tn Heb “fifty cubits” (i.e., 26.25 meters).

30 sn Decorative palm trees were also a part of Solomon’s temple (1 Kgs 6:29, 32, 35).

31 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

32 tn Heb “one hundred cubits” (i.e., 52.5 meters).

33 tn Heb “fifty cubits” (i.e., 26.25 meters).

34 tn Heb “twenty-five cubits” (i.e., 13.125 meters).

35 tn Heb “one hundred cubits” (i.e., 52.5 meters).

36 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

37 tn Heb “as these windows.”

38 tn Heb “fifty cubits” (i.e., 26.25 meters).

39 tn Heb “twenty-five cubits” (i.e., 13.125 meters).

40 tn Heb “one hundred cubits” (i.e., 52.5 meters).

41 tn Heb “fifty cubits” (i.e., 26.25 meters).

42 tn Heb “twenty-five cubits” (i.e., 13.125 meters).

43 tn Heb “twenty-five cubits” (i.e., 13.125 meters).

44 tn Heb “five cubits” (i.e., 2.625 meters).

45 tn Heb “fifty cubits” (i.e., 26.25 meters).

46 tn Heb “twenty-five cubits” (i.e., 13.125 meters).

47 tn Heb “fifty cubits” (i.e., 26.25 meters).

48 tn Heb “twenty-five cubits” (i.e., 13.125 meters).

49 tc The LXX reads “porches.”

50 tc The MT reads “jambs of the gates” which does not make sense in a context discussing one chamber. The emendation to “porch” is similar to v. 14. See D. I. Block, Ezekiel (NICOT), 2:530.

51 tn Heb “one and a half cubits” (i.e., 78.75 cm).

52 tn Heb “one and a half cubits” (i.e., 78.75 cm).

53 tn Heb “one cubit” (i.e., 52.5 cm).

54 tc This reading is supported by the Aramaic Targum. The LXX, Vulgate, and Syriac read “shelves” or some type of projection.

55 tn Heb “one handbreadth” (7.5 cm).

56 tn “One” is not in the Hebrew text but is supplied for clarity in the translation.

57 tc This reading is supported by the LXX; the MT reads “east.”

58 tn Heb “the house.”

59 tn Heb “one hundred cubits long and one hundred cubits wide, a square” (i.e., 52.5 meters by 52.5 meters).

60 tn Heb “five cubits” (i.e., 2.625 meters).

61 tn The LXX reads “fourteen cubits” (i.e., 7.35 meters). See following note.

62 tc The translation follows the LXX. The MT reads “the width of the gate was three cubits,” the omission due to haplography.

tn Or “sidewalls.”

63 tn Heb “three cubits” (i.e., 1.575 meters).

64 tn Heb “twenty cubits” (i.e., 10.5 meters).

65 tn Heb “eleven cubits” (i.e., 5.775 meters).

66 tc The LXX reads “ten steps.”


NET Bible® - Ezekiel 41

Ezekiel 41

The Inner Temple

41:1 Then he brought me to the outer sanctuary, and measured the jambs; the jambs were 10½ feet1 wide on each side. 41:2 The width of the entrance was 17½ feet,2 and the sides3 of the entrance were 8¾ feet4 on each side. He measured the length of the outer sanctuary as 70 feet,5 and its width as 35 feet.6

41:3 Then he went into the inner sanctuary and measured the jambs of the entrance as 3½ feet,7 the entrance as 10½ feet,8 and the width of the entrance as 12¼ feet9 41:4 Then he measured its length as 35 feet,10 and its width as 35 feet,11 before the outer sanctuary. He said to me, “This is the most holy place.”

41:5 Then he measured the wall of the temple12 as 10½ feet,13 and the width of the side chambers as 7 feet,14 all around the temple. 41:6 The side chambers were in three stories, one above the other, thirty in each story. There were offsets in the wall all around to serve as supports for the side chambers, so that the supports were not in the wall of the temple. 41:7 The side chambers surrounding the temple were wider at each successive story;15 for the structure16 surrounding the temple went up story by story all around the temple. For this reason the width of the temple increased as it went up, and one went up from the lowest story to the highest by the way of the middle story.

41:8 I saw that the temple had a raised platform all around; the foundations of the side chambers were a full measuring stick17 of 10½ feet18 high. 41:9 The width of the outer wall of the side chambers was 8¾ feet,19 and the open area between the side chambers of the temple 41:10 and the chambers of the court was 35 feet20 in width all around the temple on every side. 41:11 There were entrances from the side chambers toward the open area, one entrance toward the north, and another entrance toward the south; the width of the open area was 8¾ feet21 all around.

41:12 The building that was facing the temple courtyard at the west side was 122½ feet22 wide; the wall of the building was 8¾ feet23 all around, and its length 157½ feet.24

41:13 Then he measured the temple as 175 feet25 long, the courtyard of the temple and the building and its walls as 175 feet26 long, 41:14 and also the width of the front of the temple and the courtyard on the east as 175 feet.27

41:15 Then he measured the length of the building facing the courtyard at the rear of the temple, with its galleries on either side as 175 feet.28

The interior of the outer sanctuary and the porch of the court,29 41:16 as well as the thresholds, narrow windows and galleries all around on three sides facing the threshold were paneled with wood all around, from the ground up to the windows (now the windows were covered), 41:17 to the space above the entrance, to the inner room, and on the outside, and on all the walls in the inner room and outside, by measurement.30 41:18 It was made with cherubim and decorative palm trees, with a palm tree between each cherub. Each cherub had two faces: 41:19 a human face toward the palm tree on one side and a lion’s face toward the palm tree on the other side. They were carved on the whole temple all around; 41:20 from the ground to the area above the entrance, cherubim and decorative palm trees were carved on the wall of the outer sanctuary. 41:21 The doorposts of the outer sanctuary were square. In front of the sanctuary one doorpost looked just like the other. 41:22 The altar was of wood, 5¼ feet31 high, with its length 3½ feet;32 its corners, its length,33 and its walls were of wood. He said to me, “This is the table that is before the Lord.” 41:23 The outer sanctuary and the inner sanctuary each had a double door. 41:24 Each of the doors had two leaves, two swinging34 leaves; two leaves for one door and two leaves for the other. 41:25 On the doors of the outer sanctuary were carved cherubim and palm trees, like those carved on the walls, and there was a canopy35 of wood on the front of the outside porch. 41:26 There were narrow windows and decorative palm trees on either side of the side walls of the porch; this is what the side chambers of the temple and the canopies were like.

Next Chapter


NET Bible® - Ezekiel 41 Notes

1 tn Heb “six cubits” (i.e., 3.15 meters).

2 tn Heb “ten cubits” (i.e., 5.25 meters).

3 tc The translation follows the LXX. The MT reads “the width of the gate was three cubits,” the omission due to haplography.

tn Or “sidewalls.”

4 tn Heb “five cubits” (i.e., 2.625 meters).

5 tn Heb “forty cubits” (i.e., 21 meters).

6 tn Heb “twenty cubits” (i.e., 10.5 meters).

7 tn Heb “two cubits” (i.e., 1.05 meters).

8 tn Heb “six cubits” (i.e., 3.15 meters).

9 tn Heb “seven cubits” (i.e., 3.675 meters).

10 tn Heb “twenty cubits” (i.e., 10.5 meters).

11 tn Heb “twenty cubits” (i.e., 10.5 meters).

12 tn Heb “house” throughout Ezek 41.

13 tn Heb “six cubits” (i.e., 3.15 meters).

14 tn Heb “four cubits” (2.1 meters).

15 tc The Hebrew is difficult here. The Targum envisions a winding ramp or set of stairs, which entails reading the first word as a noun rather than a verb and reading the second word also not as a verb, supposing that an initial mem has been read as vav and nun. See D. I. Block, Ezekiel (NICOT), 2:549.

16 tn The Hebrew term occurs only here in the OT.

17 tn Heb “reed.”

18 tn Heb “six cubits” (i.e., 3.15 meters).

19 tn Heb “five cubits” (i.e., 2.625 meters).

20 tn Heb “twenty cubits” (i.e., 10.5 meters).

21 tn Heb “five cubits” (i.e., 2.625 meters).

22 tn Heb “seventy cubits” (36.75 meters).

23 tn Heb “five cubits” (i.e., 2.625 meters).

24 tn Heb “ninety cubits” (i.e., 47.25 meters).

25 tn Heb “one hundred cubits” (i.e., 52.5 meters).

26 tn Heb “one hundred cubits” (i.e., 52.5 meters).

27 tn Heb “one hundred cubits” (i.e., 52.5 meters).

28 tn Heb “one hundred cubits” (i.e., 52.5 meters).

29 tc Some Hebrew mss read “and its outer court.”

30 tc The LXX does not have the word “by measurements.” The word may be a technical term referring to carpentry technique, the exact meaning of which is unclear.

31 tn Heb “three cubits” (i.e., 1.575 meters).

32 tn Heb “two cubits” (i.e., 1.05 meters).

33 tc So the Masoretic text. The LXX reads “base.”

34 tn Heb “turning” leaves.

35 tn Or “railings.” See L. C. Allen, Ezekiel (WBC), 2:218.


NET Bible® - Ezekiel 42

Ezekiel 42

Chambers for the Temple

42:1 Then he led me out to the outer court, toward the north, and brought me to the chamber which was opposite the courtyard and opposite the building on the north. 42:2 Its length was 175 feet1 on the north side,2 and its width 87½ feet.3 42:3 Opposite the 35 feet4 that belonged to the inner court, and opposite the pavement which belonged to the outer court, gallery faced gallery in the three stories. 42:4 In front of the chambers was a walkway on the inner side, 17½ feet5 wide at a distance of 1¾ feet,6 and their entrances were on the north. 42:5 Now the upper chambers were narrower, because the galleries took more space from them than from the lower and middle chambers of the building. 42:6 For they were in three stories and had no pillars like the pillars of the courts; therefore the upper chambers7 were set back from the ground more than the lower and upper ones. 42:7 As for the outer wall by the side of the chambers, toward the outer court facing the chambers, it was 87½ feet8 long. 42:8 For the chambers on the outer court were 87½ feet9 long, while those facing the temple were 175 feet10 long. 42:9 Below these chambers was a passage on the east side as one enters from the outer court.

42:10 At the beginning11 of the wall of the court toward the south,12 facing the courtyard and the building, were chambers 42:11 with a passage in front of them. They looked like the chambers on the north. Of the same length and width, and all their exits according to their arrangements and entrances 42:12 were the chambers13 which were toward the south. There was an opening at the head of the passage, the passage in front of the corresponding wall toward the east when one enters.

42:13 Then he said to me, “The north chambers and the south chambers which face the courtyard are holy chambers where the priests14 who approach the Lord will eat the most holy offerings. There they will place the most holy offerings – the grain offering, the sin offering, and the guilt offering, because the place is holy. 42:14 When the priests enter, then they will not go out from the sanctuary to the outer court without taking off their garments in which they minister, for these are holy; they will put on other garments, then they will go near the places where the people are.”

42:15 Now when he had finished measuring the interior of the temple, he led me out by the gate which faces east and measured all around. 42:16 He measured the east side with the measuring stick15 as 875 feet16 by the measuring stick. 42:17 He measured the north side as 875 feet by the measuring stick. 42:18 He measured the south side as 875 feet by the measuring stick. 42:19 He turned to the west side and measured 875 feet by the measuring stick. 42:20 He measured it on all four sides. It had a wall around it, 875 feet long and 875 feet wide, to separate the holy and common places.

Next Chapter


NET Bible® - Ezekiel 42 Notes

1 tn Heb “one hundred cubits” (i.e., 52.5 meters).

2 tn Heb “the door of the north.”

3 tn Heb “fifty cubits” (i.e., 26.25 meters).

4 tn Heb “twenty cubits” (i.e., 10.5 meters).

5 tn Heb “ten cubits” (i.e., 5.25 meters).

6 tc Heb “one cubit” (i.e., 52.5 cm). The LXX and the Syriac read “one hundred cubits” (= 175 feet).

7 tn The phrase “upper chambers” is not in the Hebrew text but is supplied from the context.

8 tn Heb “fifty cubits” (i.e., 26.25 meters).

9 tn Heb “fifty cubits” (i.e., 26.25 meters).

10 tn Heb “one hundred cubits” (i.e., 52.5 meters).

11 tc The reading is supported by the LXX.

12 tc This reading is supported by the LXX; the MT reads “east.”

13 tc The MT apparently evidences dittography, repeating most of the last word of the previous verse: “and like the openings of.”

14 sn The priests are from the Zadokite family (Ezek 40:6; 44:15).

15 tn Heb “reed” (also in the following verses).

16 tn Heb “five hundred cubits” (i.e., 262.5 meters).


NET Bible® - Ezekiel 43

Ezekiel 43

The Glory Returns to the Temple

43:1 Then he brought me to the gate that faced toward the east. 43:2 I saw1 the glory of the God of Israel2 coming from the east;3 the sound was like that of rushing water;4 and the earth radiated5 his glory. 43:3 It was like the vision I saw when he6 came to destroy the city, and the vision I saw by the Kebar River. I threw myself face down. 43:4 The glory of the Lord came into the temple by way of the gate that faces east. 43:5 Then a wind7 lifted me up and brought me to the inner court; I watched8 the glory of the Lord filling the temple.9

43:6 I heard someone speaking to me from the temple, while the man was standing beside me. 43:7 He said to me: “Son of man, this is the place of my throne10 and the place for the soles of my feet,11 where I will live among the people of Israel forever. The house of Israel will no longer profane my holy name, neither they nor their kings, by their spiritual prostitution or by the pillars of their kings set up when they die.12 43:8 When they placed their threshold by my threshold and their doorpost by my doorpost, with only the wall between me and them, they profaned my holy name by the abominable deeds they committed. So I consumed them in my anger. 43:9 Now they must put away their spiritual prostitution and the pillars of their kings far from me, and then I will live among them forever.

43:10 “As for you, son of man, describe the temple to the house of Israel, so that they will be ashamed of their sins and measure the pattern. 43:11 When they are ashamed of all that they have done, make known to them the design of the temple, its pattern, its exits and entrances, and its whole design – all its statutes, its entire design, and all its laws; write it all down in their sight, so that they may observe its entire design and all its statutes and do them.

43:12 “This is the law of the temple: The entire area on top of the mountain all around will be most holy. Indeed, this is the law of the temple.

The Altar

43:13 “And these are the measurements of the altar:13 Its base14 is 1¾ feet15 high,16 and 1¾ feet17 wide, and its border nine inches18 on its edge. This is to be the height19 of the altar. 43:14 From the base of the ground to the lower edge is 3½ feet,20 and the width 1¾ feet;21 and from the smaller ledge to the larger edge, 7 feet,22 and the width 1¾ feet; 43:15 and the altar hearth, 7 feet, and from the altar hearth four horns projecting upward. 43:16 Now the altar hearth23 is a perfect square, 21 feet24 long and 21 feet wide. 43:17 The ledge is 24½ feet25 long and 24½ feet wide on four sides; the border around it is 10½ inches,26 and its surrounding base 1¾ feet.27 Its steps face east.”

43:18 Then he said to me: “Son of man, this is what the sovereign Lord says: These are the statutes of the altar: On the day it is built to offer up burnt offerings on it and to sprinkle blood on it,28 43:19 you will give a young bull for a sin offering to the Levitical priests who are descended from Zadok, who approach me to minister to me, declares the sovereign Lord. 43:20 You will take some of its blood, and place it on the four horns of the altar, on the four corners of the ledge, and on the border all around; you will cleanse it and make atonement for it.29 43:21 You will also take the bull for the sin offering, and it will be burned in the appointed place in the temple, outside the sanctuary.

43:22 “On the second day, you will offer a male goat without blemish for a sin offering. They will purify the altar just as they purified it with the bull. 43:23 When you have finished purifying it, you will offer an unblemished young bull and an unblemished ram from the flock. 43:24 You will present them before the Lord, and the priests will scatter salt on them30 and offer them up as a burnt offering to the Lord.

43:25 “For seven days you will provide every day a goat for a sin offering; a young bull and a ram from the flock, both without blemish, will be provided. 43:26 For seven days they will make atonement for the altar and cleanse it, so they will consecrate it.31 43:27 When the prescribed period is over,32 on the eighth day and thereafter the priests will offer up on the altar your burnt offerings and your peace offerings;33 I will accept you, declares the sovereign Lord.”

Next Chapter


NET Bible® - Ezekiel 43 Notes

1 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

2 sn This same title appears in 8:4; 9:3; 10:19; and 11:22.

3 sn Earlier Ezekiel had observed God leaving the temple to the east (11:23).

4 sn See Ezek 1:24; Rev 1:15; 14:2; 19:6.

5 tn Heb “shone from.”

6 tc Heb “I.” The reading is due to the confusion of yod (י, indicating a first person pronoun) and vav (ו, indicating a third person pronoun). A few medieval Hebrew mss, Theodotion’s Greek version, and the Latin Vulgate support a third person pronoun here.

7 tn See note on “wind” in 2:2.

8 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

9 sn In 1 Kgs 8:10-11 we find a similar event with regard to Solomon’s temple. See also Exod 40:34-35. and Isa 6:4.

10 sn God’s throne is mentioned in Isa 6:1; Jer 3:17.

11 sn See 1 Chr 28:2; Ps 99:5; 132:7; Isa 60:13; Lam 2:1.

12 tn Heb “by their corpses in their death.” But the term normally translated “corpses” is better understood here as a reference to funeral pillars or funerary offerings. See D. I. Block, Ezekiel (NICOT), 2:583-85, and L. C. Allen, Ezekiel (WBC), 2:257.

13 tn Heb “the measurements of the altar by cubits, the cubit being a cubit and a handbreadth.” The measuring units here and in the remainder of this section are the Hebrew “long” cubit, consisting of a cubit (about 18 inches or 45 cm) and a handbreadth (about 3 inches or 7.5 cm), for a total of 21 inches (52.5 cm). Because modern readers are not familiar with the cubit as a unit of measurement, and due to the additional complication of the “long” cubit as opposed to the regular cubit, all measurements have been converted to American standard feet and inches, with the Hebrew measurements and the metric equivalents given in the notes. On the altar see Ezek 40:47.

14 tn The Hebrew term normally means “bosom.” Here it refers to a hollow in the ground.

15 tn Heb “one cubit” (i.e., 52.5 cm).

16 tn The word “high” is not in the Hebrew text but is supplied in the translation for clarity.

17 tn Heb “one cubit” (i.e., 52.5 cm).

18 tn Heb “one span.” A span was three handbreadths, or about nine inches (i.e., 22.5 cm).

19 tc Heb “bulge, protuberance, mound.” The translation follows the LXX.

20 tn Heb “two cubits” (i.e., 1.05 meters).

21 tn Heb “one cubit” (i.e., 52.5 cm; the phrase occurs again later in this verse).

22 tn Heb “four cubits” (i.e., 2.1 meters; the phrase also occurs in the next verse).

23 tn The precise Hebrew word used here to refer to an “altar hearth” occurs only here in the OT.

24 tn Heb “twelve cubits” (i.e., 6.3 meters; the phrase occurs twice in this verse).

25 tn Heb “fourteen”; the word “cubits” is not in the Hebrew text but is understood from the context; the phrase occurs again later in this verse. Fourteen cubits is about 7.35 meters.

26 tn Heb “half a cubit” (i.e., 26.25 cm).

27 tn Heb “one cubit” (i.e., 52.5 cm).

28 sn For the “sprinkling of blood,” see Lev 1:5, 11; 8:19; 9:12.

29 sn Note the similar language in Lev 16:18.

30 sn It is likely that salt was used with sacrificial meals (Num 18:19; 2 Chr 13:5).

31 tn Heb “fill its hands.”

32 tn Heb “and they will complete the days.”

33 sn The people also could partake of the food of the peace offering (Lev 3).


NET Bible® - Ezekiel 44

Ezekiel 44

The Closed Gate

44:1 Then he brought me back by way of the outer gate of the sanctuary which faces east, but it was shut. 44:2 The Lord said to me: “This gate will be shut; it will not be opened, and no one will enter by it. For the Lord, the God of Israel, has entered by it; therefore it will remain shut. 44:3 Only the prince may sit in it to eat a sacrificial meal1 before the Lord; he will enter by way of the porch of the gate and will go out by the same way.”

44:4 Then he brought me by way of the north gate to the front of the temple. As I watched, I noticed2 the glory of the Lord filling the Lord’s temple, and I threw myself face down. 44:5 The Lord said to me: “Son of man, pay attention,3 watch closely and listen carefully to4 everything I tell you concerning all the statutes of the Lord’s house and all its laws. Pay attention to the entrances5 to the temple with all the exits of the sanctuary. 44:6 Say to the rebellious,6 to the house of Israel, ‘This is what the sovereign Lord says: Enough of all your abominable practices, O house of Israel! 44:7 When you bring foreigners, those uncircumcised in heart and in flesh, into my sanctuary, you desecrate7 it – even my house – when you offer my food, the fat and the blood. You8 have broken my covenant by all your abominable practices. 44:8 You have not kept charge of my holy things, but you have assigned foreigners9 to keep charge of my sanctuary for you. 44:9 This is what the sovereign Lord says: No foreigner, who is uncircumcised in heart and flesh among all the foreigners who are among the people of Israel, will enter into my sanctuary.10

44:10 “‘But the Levites who went far from me, straying off from me after their idols when Israel went astray, will be responsible for11 their sin. 44:11 Yet they will be ministers in my sanctuary, having oversight at the gates of the temple, and serving the temple. They will slaughter the burnt offerings and the sacrifices for the people, and they will stand before them to minister to them. 44:12 Because they used to minister to them before their idols, and became a sinful obstacle12 to the house of Israel, consequently I have made a vow13 concerning them, declares the sovereign Lord, that they will be responsible14 for their sin. 44:13 They will not come near me to serve me as priest, nor will they come near any of my holy things, the things which are most sacred. They will bear the shame of the abominable deeds they have committed. 44:14 Yet I will appoint them to keep charge of the temple, all of its service and all that will be done in it.

The Levitical Priests

44:15 “‘But the Levitical priests, the descendants of Zadok15 who kept the charge of my sanctuary when the people of Israel went astray from me, will approach me to minister to me; they will stand before me to offer me the fat and the blood, declares the sovereign Lord. 44:16 They will enter my sanctuary, and approach my table to minister to me; they will keep my charge.

44:17 “‘When they enter the gates of the inner court, they must wear linen garments; they must not have any wool on them when they minister in the inner gates of the court and in the temple. 44:18 Linen turbans will be on their heads and linen undergarments will be around their waists; they must not bind themselves with anything that causes sweat. 44:19 When they go out to the outer court to the people, they must remove the garments they were ministering in, and place them in the holy chambers; they must put on other garments so that they will not transmit holiness to the people with their garments.16

44:20 “‘They must not shave their heads17 nor let their hair grow long;18 they must only trim their heads. 44:21 No priest may drink wine when he enters the inner court. 44:22 They must not marry a widow or a divorcee, but they may marry a virgin from the house of Israel19 or a widow who is a priest’s widow. 44:23 Moreover, they will teach my people the difference between the holy and the common, and show them how to distinguish between the ceremonially unclean and the clean.20

44:24 “‘In a controversy they will act as judges;21 they will judge according to my ordinances. They will keep my laws and my statutes regarding all my appointed festivals and will observe22 my Sabbaths.

44:25 “‘They must not come near a dead person or they will be defiled;23 however, for father, mother, son, daughter, brother or sister, they may defile themselves. 44:26 After a priest24 has become ceremonially clean, they25 must count off a period of seven days for him. 44:27 On the day he enters the sanctuary, into the inner court to serve in the sanctuary, he must offer his sin offering, declares the sovereign Lord.

44:28 “‘This will be their inheritance: I am their inheritance, and you must give them no property in Israel; I am their property.26 44:29 They may eat the grain offering, the sin offering, and the guilt offering, and every devoted thing in Israel will be theirs. 44:30 The first of all the first fruits and all contributions of any kind27 will be for the priests; you will also give to the priest the first portion of your dough, so that a blessing may rest on your house. 44:31 The priests will not eat any bird or animal that has died a natural death or was torn to pieces by a wild animal.28

Next Chapter


NET Bible® - Ezekiel 44 Notes

1 tn Heb “to eat bread.”

2 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

3 tn Heb “set your heart” (so also in the latter part of the verse).

4 tn Heb “Set your mind, look with your eyes, and with your ears hear.”

5 tc The Syriac, Vulgate, and Targum read the plural. See D. I. Block, Ezekiel (NICOT), 2:618.

6 tc The LXX reads “house of rebellion.”

7 tn Heb “to desecrate.”

8 tc The Greek, Syriac, and Latin versions read “you.” The Masoretic text reads “they.”

9 tc Instead of an energic nun (ן), the text may have read a third masculine plural suffix ם (mem), “them,” which was confused with ן (nun) in the old script. See D. I. Block, Ezekiel (NICOT), 2:621.

tn This word is not in the Hebrew text but is supplied from the context.

10 sn Tobiah, an Ammonite (Neh 13:8), was dismissed from the temple.

11 tn Heb “will bear.”

12 tn Heb “a stumbling block of iniquity.” This is a unique phrase of the prophet Ezekiel (cf. also Ezek 7:19; 14:3, 4, 7; 18:30).

13 tn Heb “I lifted up my hand.”

14 tn Heb “will bear.”

15 sn Zadok was a descendant of Aaron through Eleazar (1 Chr 6:50-53), who served as a priest during David’s reign (2 Sam 8:17).

16 sn For a similar concept of the transmitting of holiness, see Exod 19:12-14; Lev 10:1-2; 2 Sam 6:7. Similar laws concerning the priest are found in Lev 10 and 21.

17 sn The shaving of the head was associated with mourning (Ezek 7:18).

18 sn Letting the hair grow was associated with the taking of a vow (Num 6:5; Acts 21:23-26).

19 tn Heb “from the offspring of the house of Israel.”

20 sn This task was a fundamental role of the priest (Lev 10:10).

21 sn For a historical illustration of the priest carrying out this function, see 2 Chr 19:9-11.

22 tn Heb “sanctify, set apart.”

23 sn This law was part of the legal code for priests (Lev 21:1-3).

24 tn Heb “he”; the referent (the priest) has been specified in the translation for clarity.

25 tc One medieval Hebrew ms, the LXX, and the Syriac along with Lev 15:13, 28 read the verb as singular.

26 sn See Num 18:20; Deut 10:9; 18:2; Josh 13:33; 18:7.

27 tn Heb has in addition “from your contributions,” a repetition unnecessary in English.

28 tn The words “by a wild animal” are not in the Hebrew text, but have been supplied in the translation as a clarification of the circumstances.

sn For this law, see Lev 7:24; 17:15.


NET Bible® - Ezekiel 45

Ezekiel 45

The Lord’s Portion of the Land

45:1 “‘When you allot the land as an inheritance, you will offer an allotment1 to the Lord, a holy portion from the land; the length will be eight and a quarter miles2 and the width three and one-third miles.3 This entire area will be holy.4 45:2 Of this area a square 875 feet5 by 875 feet will be designated for the sanctuary, with 87½ feet6 set aside for its open space round about. 45:3 From this measured area you will measure a length of eight and a quarter miles7 and a width of three and one-third miles;8 in it will be the sanctuary, the most holy place. 45:4 It will be a holy portion of the land; it will be for the priests, the ministers of the sanctuary who approach the Lord to minister to him. It will be a place for their houses and a holy place for the sanctuary.9 45:5 An area eight and a quarter miles10 in length and three and one-third miles11 in width will be for the Levites, who minister at the temple, as the place for the cities12 in which they will live.

45:6 “‘Alongside the portion set apart as the holy allotment, you will allot for the city an area one and two-thirds miles13 wide and eight and a quarter miles14 long; it will be for the whole house of Israel.

45:7 “‘For the prince there will be land on both sides of the holy allotment and the allotted city, alongside the holy allotment and the allotted city, on the west side and on the east side; it will be comparable in length to one of the portions, from the west border to the east border 45:8 of the land. This will be his property in Israel. My princes will no longer oppress my people, but the land will be allotted to the house of Israel according to their tribes.

45:9 “‘This is what the sovereign Lord says: Enough, you princes of Israel! Put away violence and destruction, and do what is just and right. Put an end to your evictions of my people,15 declares the sovereign Lord. 45:10 You must use just balances,16 a just dry measure (an ephah),17 and a just liquid measure (a bath).18 45:11 The dry and liquid measures will be the same, the bath will contain a tenth of a homer,19 and the ephah a tenth of a homer; the homer will be the standard measure. 45:12 The shekel will be twenty gerahs. Sixty shekels20 will be a mina for you.

45:13 “‘This is the offering you must offer: a sixth of an ephah from a homer of wheat; a sixth of an ephah from a homer of barley, 45:14 and as the prescribed portion of olive oil, one tenth of a bath from each kor (which is ten baths or a homer, for ten baths make a homer); 45:15 and one sheep from each flock of two hundred, from the watered places of Israel, for a grain offering, burnt offering, and peace offering, to make atonement for them, declares the sovereign Lord. 45:16 All the people of the land will contribute21 to this offering for the prince of Israel. 45:17 It will be the duty of the prince to provide the burnt offerings, the grain offering, and the drink offering at festivals, on the new moons and Sabbaths, at all the appointed feasts of the house of Israel; he will provide the sin offering, the grain offering, the burnt offering, and the peace offerings to make atonement for the house of Israel.

45:18 “‘This is what the sovereign Lord says: In the first month, on the first day of the month, you must take an unblemished young bull and purify the sanctuary. 45:19 The priest will take some of the blood of the sin offering and place it on the doorpost of the temple, on the four corners of the ledge of the altar, and on the doorpost of the gate of the inner court. 45:20 This is what you must do on the seventh day of the month for anyone who sins inadvertently or through ignorance; so you will make atonement for the temple.

45:21 “‘In the first month, on the fourteenth day of the month, you will celebrate the Passover, and for seven days bread made without yeast will be eaten. 45:22 On that day the prince will provide for himself and for all the people of the land a bull for a sin offering. 45:23 And during the seven days of the feast he will provide as a burnt offering to the Lord seven bulls and seven rams, all without blemish, on each of the seven days, and a male goat daily for a sin offering. 45:24 He will provide as a grain offering an ephah for each bull, an ephah for each ram, and a gallon22 of olive oil for each ephah of grain.23 45:25 In the seventh month, on the fifteenth day of the month, at the feast,24 he will make the same provisions for the sin offering, burnt offering, and grain offering, and for the olive oil, for the seven days.

Next Chapter


NET Bible® - Ezekiel 45 Notes

1 tn Heb “a contribution.”

2 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers). The measuring units here are the Hebrew “long” cubit, consisting of a cubit (about 18 inches or 45 cm) and a handbreadth (about 3 inches or 7.5 cm), for a total of 21 inches (52.5 cm). Because modern readers are not familiar with the cubit as a unit of measurement, and due to the additional complication of the “long” cubit as opposed to the regular cubit, all measurements have been converted to American standard miles (one mile = 5,280 feet), with the Hebrew measurements and the metric equivalents given in the notes.

3 tc The LXX reads “twenty thousand cubits.”

tn Heb “ten thousand cubits” (i.e., 5.25 kilometers).

4 tn Heb “holy it is in all its territory round about.”

5 tn Heb “five hundred cubits” (i.e., 262.5 meters); the phrase occurs twice in this verse.

6 tn Heb “fifty cubits” (i.e., 26.25 meters).

7 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

8 tn Heb “ten thousand cubits” (i.e., 5.25 kilometers).

9 tc The LXX apparently understood “open land” instead of “sanctuary.”

10 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

11 tn Heb “ten thousand cubits” (i.e., 5.25 kilometers).

12 tc The translation follows the LXX here. The MT reads “twenty.” See L. C. Allen, Ezekiel (WBC), 2:246.

13 tn Heb “five thousand cubits” (i.e., 2.625 kilometers).

14 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

15 sn Evictions of the less fortunate by the powerful are described in 1 Kgs 21:1-16; Jer 22:1-5, 13-17; Ezek 22:25.

16 sn Previous legislation regarding this practice may be found in Lev 19:35-36; Deut 25:13-16; Mic 6:10-12.

17 tn Heb “ephah,” which was 1/2 bushel.

18 tn Heb “bath,” a liquid measure, was 5 1/2 gallons.

19 sn The homer was about 5 bushels as a dry measure and 55 gallons as a liquid measure.

20 tn Heb “twenty shekels, twenty-five shekels, fifteen shekels.”

21 tn Heb “will be.”

22 tn Heb “a hin of oil.” A hin was about 1/16 of a bath. See L. C. Allen, Ezekiel (WBC), 2:266, and O. R. Sellers, “Weights,” IDB 4:835 g.

23 tn Heb “ephah.” The words “of grain” are supplied in the translation as a clarification.

24 sn That is, the Feast of Temporary Shelters, traditionally known as the Feast of Tabernacles (Exod 23:16; 34:22; Deut 16:16).


NET Bible® - Ezekiel 46

Ezekiel 46

The Prince’s Offerings

46:1 “‘This is what the sovereign Lord says: The gate of the inner court that faces east1 will be closed six working days, but on the Sabbath day it will be opened and on the day of the new moon it will be opened. 46:2 The prince will enter by way of the porch of the gate from the outside, and will stand by the doorpost of the gate. The priests will provide his burnt offering and his peace offerings, and he will bow down at the threshold of the gate and then go out. But the gate will not be closed until evening. 46:3 The people of the land will bow down at the entrance of that gate before the Lord on the Sabbaths and on the new moons. 46:4 The burnt offering which the prince will offer to the Lord on the Sabbath day will be six unblemished lambs and one unblemished ram. 46:5 The grain offering will be an ephah with the ram, and the grain offering with the lambs will be as much as he is able to give,2 and a gallon3 of olive oil with an ephah. 46:6 On the day of the new moon he will offer4 an unblemished young bull, and six lambs and a ram, all without blemish. 46:7 He will provide a grain offering: an ephah with the bull and an ephah with the ram, and with the lambs as much as he wishes,5 and a gallon6 of olive oil with each ephah of grain.7 46:8 When the prince enters, he will come by way of the porch of the gate and will go out the same way.

46:9 “‘When the people of the land come before the Lord at the appointed feasts, whoever enters by way of the north gate to worship will go out by way of the south gate; whoever enters by way of the south gate will go out by way of the north gate. No one will return by way of the gate they entered but will go out straight ahead. 46:10 When they come in, the prince will come in with them, and when they go out, he will go out.

46:11 “‘At the festivals and at the appointed feasts the grain offering will be an ephah with the bull and an ephah with the ram, and with the lambs as much as one is able,8 and a gallon9 of olive oil with each ephah of grain.10 46:12 When the prince provides a freewill offering, a burnt offering, or peace offerings as a voluntary offering to the Lord, the gate facing east will be opened for him, and he will provide his burnt offering and his peace offerings just as he did on the Sabbath. Then he will go out, and the gate will be closed after he goes out.11

46:13 “‘You12 will provide a lamb a year old without blemish for a burnt offering daily to the Lord; morning by morning he will provide it. 46:14 And you13 will provide a grain offering with it morning by morning, a sixth of an ephah, and a third of a gallon14 of olive oil to moisten the choice flour, as a grain offering to the Lord; this is a perpetual statute. 46:15 Thus they will provide the lamb, the grain offering, and the olive oil morning by morning, as a perpetual burnt offering.

46:16 “‘This is what the sovereign Lord says: If the prince should give a gift to one of his sons as15 his inheritance, it will belong to his sons, it is their property by inheritance. 46:17 But if he gives a gift from his inheritance to one of his servants, it will be his until the year of liberty;16 then it will revert to the prince. His inheritance will only remain with his sons. 46:18 The prince will not take away any of the people’s inheritance by oppressively removing them from their property. He will give his sons an inheritance from his own possessions so that my people will not be scattered, each from his own property.’”

46:19 Then he brought me through the entrance, which was at the side of the gate, into the holy chambers for the priests which faced north. There I saw17 a place at the extreme western end. 46:20 He said to me, “This is the place where the priests will boil the guilt offering and the sin offering, and where they will bake the grain offering, so that they do not bring them out to the outer court to transmit holiness to the people.”

46:21 Then he brought me out to the outer court and led me past the four corners of the court, and I noticed18 that in every corner of the court there was a court. 46:22 In the four corners of the court were small19 courts, 70 feet20 in length and 52½ feet21 in width; the four were all the same size. 46:23 There was a row of masonry around each of the four courts, and places for boiling offerings were made under the rows all around. 46:24 Then he said to me, “These are the houses for boiling, where the ministers of the temple boil the sacrifices of the people.”

Next Chapter


NET Bible® - Ezekiel 46 Notes

1 sn The east gate of the outer court was permanently closed (Ezek 44:2).

2 tn Or “as much as he wishes.” Heb “a gift of his hand.”

3 tn Heb “a hin of oil.” A hin was about 1/16 of a bath. See L. C. Allen, Ezekiel (WBC), 2:266, and O. R. Sellers, “Weights,” IDB 4:835 g.

4 tn The phrase “he will offer” is not in the Hebrew text but is warranted from the context.

5 tn Heb “with the lambs as his hand can reach.”

6 tn Heb “a hin of oil.” A hin was about 1/16 of a bath. See L. C. Allen, Ezekiel (WBC), 2:266, and O. R. Sellers, “Weights,” IDB 4:835 g.

7 tn Heb “ephah.” The words “of grain” are supplied in the translation as a clarification.

8 tn Or “as much as he wishes.” Heb “a gift of his hand.”

9 tn Heb “a hin of oil.” A hin was about 1/16 of a bath. See L. C. Allen, Ezekiel (WBC), 2:266, and O. R. Sellers, “Weights,” IDB 4:835 g.

10 tn Heb “ephah.” The words “of grain” are supplied in the translation as a clarification.

11 tn Heb “he shall shut the gate after he goes out.”

12 tc A few Hebrew mss, the LXX, and the Vulgate read the verb as third person singular (referring to the prince), both here and later in the verse.

13 tc Two medieval Hebrew mss, the LXX, the Syriac, and the Vulgate read the verb as third person singular.

14 tn Heb “a hin of oil.” A hin was about 1/16 of a bath. See L. C. Allen, Ezekiel (WBC), 2:266, and O. R. Sellers, “Weights,” IDB 4:835 g.

15 tn The Hebrew text has no preposition; the LXX reads “from” (see v. 17).

16 sn That is, the year of Jubilee (Lev 25:8-15).

17 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

18 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

19 tc The meaning of the Hebrew term is unclear. The LXX and Syriac render “small.”

20 tn Heb “forty cubits” (i.e., 21 meters).

21 tn Heb “thirty cubits” (i.e., 15.75 meters).


NET Bible® - Ezekiel 47

Ezekiel 47

Water from the Temple

47:1 Then he brought me back to the entrance of the temple. I noticed1 that water was flowing from under the threshold of the temple toward the east (for the temple faced east). The water was flowing down from under the right side of the temple, from south of the altar. 47:2 He led me out by way of the north gate and brought me around the outside of the outer gate that faces toward the east; I noticed2 that the water was trickling out from the south side.

47:3 When the man went out toward the east with a measuring line in his hand, he measured 1,750 feet,3 and then he led me through water, which was ankle deep. 47:4 Again he measured 1,750 feet and led me through the water, which was now knee deep. Once more he measured 1,750 feet and led me through the water, which was waist deep. 47:5 Again he measured 1,750 feet and it was a river I could not cross, for the water had risen; it was deep enough to swim in, a river that could not be crossed. 47:6 He said to me, “Son of man, have you seen this?”

Then he led me back to the bank of the river. 47:7 When I had returned, I noticed4 a vast number of trees on the banks of the river, on both sides. 47:8 He said to me, “These waters go out toward the eastern region and flow down into the Arabah; when they enter the Dead Sea,5 where the sea is stagnant,6 the waters become fresh.7 47:9 Every living creature which swarms where the river8 flows will live; there will be many fish, for these waters flow there. It will become fresh9 and everything will live where the river flows. 47:10 Fishermen will stand beside it; from Engedi to En-eglaim they will spread nets. They will catch many kinds of fish, like the fish of the Great Sea.10 47:11 But its swamps and its marshes will not become fresh; they will remain salty. 47:12 On both sides of the river’s banks, every kind of tree will grow for food. Their leaves will not wither nor will their fruit fail, but they will bear fruit every month, because their water source flows from the sanctuary. Their fruit will be for food and their leaves for healing.”11

Boundaries for the Land

47:13 This is what the sovereign Lord says: “Here12 are the borders13 you will observe as you allot the land to the twelve tribes of Israel. (Joseph will have two portions.)14 47:14 You must divide it equally just as I vowed to give it to your forefathers;15 this land will be assigned as your inheritance.16

47:15 “This will be the border of the land:17 On the north side, from the Great Sea by way of Hethlon to the entrance of Zedad; 47:16 Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath, as far as Hazer-hattikon, which is on the border of Hauran. 47:17 The border will run from the sea to Hazar-enan, at the border of Damascus, and on the north is the border of Hamath. This is the north side. 47:18 On the east side, between Hauran and Damascus, and between Gilead and the land of Israel, will be the Jordan. You will measure from the border to the eastern sea. This is the east side. 47:19 On the south side it will run from Tamar to the waters of Meribath Kadesh, the river,18 to the Great Sea. This is the south side. 47:20 On the west side the Great Sea will be the boundary to a point opposite Lebo-hamath. This is the west side.

47:21 “This is how you will divide this land for yourselves among the tribes of Israel. 47:22 You must allot it as an inheritance among yourselves and for the foreigners who reside among you, who have fathered sons among you. You must treat them as native-born among the people of Israel; they will be allotted an inheritance with you among the tribes of Israel.19 47:23 In whatever tribe the foreigner resides, there you will give him his inheritance,” declares the sovereign Lord.

Next Chapter


NET Bible® - Ezekiel 47 Notes

1 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

2 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

3 tn Heb “one thousand cubits” (i.e., 525 meters); this phrase occurs three times in the next two verses.

4 tn The word הִנֵּה (hinneh, traditionally “behold”) indicates becoming aware of something and has been translated here as a verb.

5 tn Heb “the sea,” referring to the Dead Sea. This has been specified in the translation for clarity.

6 tn Heb “to the sea, those which are brought out.” The reading makes no sense. The text is best emended to read “filthy” (i.e., stagnant). See L. C. Allen, Ezekiel (WBC), 2:273.

7 tn Heb “the waters become healed.”

8 tn Heb “two rivers,” perhaps under the influence of Zech 14:8. The translation follows the LXX and other ancient versions in reading the singular, which is demanded by the context (see vv. 5-7, 9b, 12).

9 tn Heb “will be healed.”

10 sn The Great Sea refers to the Mediterranean Sea (also in vv. 15, 19, 20).

11 sn See Rev 22:1-2.

12 tc This translation follows the reading זֶה (zeh) instead of גֵּה (geh), a nonexistent word, as supported by the LXX.

13 tn Or “territory”; see D. I. Block, Ezekiel (NICOT), 2:715.

14 tc The grammar is awkward, though the presence of these words is supported by the versions. L. C. Allen (Ezekiel [WBC], 2:274) suggests that it is an explanatory gloss.

sn One portion for Ephraim, the other for Manasseh (Gen 48:17-20).

15 sn Gen 15:9-21.

16 tn Heb “will fall to you as an inheritance.”

17 sn The measurements resemble those in Num 34:1-2.

18 tn Or “valley.” The syntax is difficult. Some translate “to the river,” others “from the river”; in either case the preposition is supplied for the sake of English.

19 sn A similar attitude toward non-Israelites is found in Isa 56:3-8.


NET Bible® - Ezekiel 48

Ezekiel 48

The Tribal Portions

48:1 “These are the names of the tribes: From the northern end beside the road of Hethlon to Lebo-hamath, as far as Hazar-enan (which is on the border of Damascus, toward the north beside Hamath), extending from the east side to the west, Dan will have one portion. 48:2 Next to the border of Dan, from the east side to the west, Asher1 will have one portion. 48:3 Next to the border of Asher from the east side to the west, Naphtali will have one portion. 48:4 Next to the border of Naphtali from the east side to the west, Manasseh will have one portion. 48:5 Next to the border of Manasseh from the east side to the west, Ephraim will have one portion. 48:6 Next to the border of Ephraim from the east side to the west, Reuben will have one portion. 48:7 Next to the border of Reuben from the east side to the west, Judah2 will have one portion.

48:8 “Next to the border of Judah from the east side to the west will be the allotment you must set apart. It is to be eight and a quarter miles3 wide, and the same length as one of the tribal portions, from the east side to the west; the sanctuary will be in the middle of it. 48:9 The allotment you set apart to the Lord will be eight and a quarter miles4 in length and three and one-third miles5 in width. 48:10 These will be the allotments for the holy portion: for the priests, toward the north eight and a quarter miles6 in length, toward the west three and one-third miles7 in width, toward the east three and one-third miles8 in width, and toward the south eight and a quarter miles9 in length; the sanctuary of the Lord will be in the middle. 48:11 This will be for the priests who are set apart from the descendants of Zadok who kept my charge and did not go astray when the people of Israel strayed off, like the Levites did.10 48:12 It will be their portion from the allotment of the land, a most holy place, next to the border of the Levites.

48:13 “Alongside the border of the priests, the Levites will have an allotment eight and a quarter miles11 in length and three and one-third miles12 in width. The whole length will be eight and a quarter miles13 and the width three and one-third miles.14 48:14 They must not sell or exchange any of it; they must not transfer this choice portion of land, for it is set apart15 to the Lord.

48:15 “The remainder, one and two-thirds miles16 in width and eight and a quarter miles17 in length, will be for common use by the city, for houses and for open space. The city will be in the middle of it; 48:16 these will be its measurements: The north side will be one and one-half miles,18 the south side one and one-half miles, the east side one and one-half miles, and the west side one and one-half miles. 48:17 The city will have open spaces: On the north there will be 437½ feet,19 on the south 437½ feet, on the east 437½ feet, and on the west 437½ feet. 48:18 The remainder of the length alongside the holy allotment will be three and one-third miles20 to the east and three and one-third miles toward the west, and it will be beside the holy allotment. Its produce will be for food for the workers of the city. 48:19 The workers of the city from all the tribes of Israel will cultivate it. 48:20 The whole allotment will be eight and a quarter miles21 square, you must set apart the holy allotment with the possession of the city.

48:21 “The rest, on both sides of the holy allotment and the property of the city, will belong to the prince. Extending from the eight and a quarter miles22 of the holy allotment to the east border, and westward from the eight and a quarter miles23 to the west border, alongside the portions, it will belong to the prince. The holy allotment and the sanctuary of the temple will be in the middle of it. 48:22 The property of the Levites and of the city will be in the middle of that which belongs to the prince. The portion between the border of Judah and the border of Benjamin will be for the prince.

48:23 “As for the rest of the tribes: From the east side to the west side, Benjamin will have one portion. 48:24 Next to the border of Benjamin, from the east side to the west side, Simeon will have one portion. 48:25 Next to the border of Simeon, from the east side to the west side, Issachar will have one portion. 48:26 Next to the border of Issachar, from the east side to the west side, Zebulun will have one portion. 48:27 Next to the border of Zebulun, from the east side to the west side, Gad will have one portion. 48:28 Next to the border of Gad, at the south side, the border will run from Tamar to the waters of Meribath Kadesh, to the Stream of Egypt24 and on to the Great Sea. 48:29 This is the land which you will allot to the tribes of Israel, and these are their portions, declares the sovereign Lord.

48:30 “These are the exits of the city: On the north side, one and one-half miles25 by measure, 48:31 the gates of the city26 will be named for the tribes of Israel; there will be three gates to the north: one gate for Reuben, one gate for Judah, and one gate for Levi. 48:32 On the east side, one and one-half miles in length, there will be three gates: one gate for Joseph, one gate for Benjamin, and one gate for Dan. 48:33 On the south side, one and one-half miles by measure, there will be three gates: one gate for Simeon, one gate for Issachar, and one gate for Zebulun. 48:34 On the west side, one and one-half miles in length, there will be three gates: one gate for Gad, one gate for Asher, and one gate for Naphtali. 48:35 The circumference of the city will be six miles.27 The name of the city from that day forward will be: ‘The Lord Is There.’”28


NET Bible® - Ezekiel 48 Notes

1 sn The tribes descended from Jacob’s maidservants are placed farthest from the sanctuary. See Gen 30.

2 sn The tribe from which the Davidic prince would come is given the most prestigious allotment (see Gen 49:8-12).

3 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

4 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

5 tn Heb “ten thousand cubits” (i.e., 5.25 kilometers).

6 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

7 tn Heb “ten thousand cubits” (i.e., 5.25 kilometers).

8 tn Heb “ten thousand cubits” (i.e., 5.25 kilometers).

9 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

10 tn Heb “strayed off.”

11 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

12 tn Heb “ten thousand cubits” (i.e., 5.25 kilometers).

13 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

14 tn Heb “ten thousand cubits” (i.e., 5.25 kilometers).

15 tn Or “holy.”

16 tn Heb “five thousand cubits” (i.e., 2.625 kilometers).

17 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

18 tn Heb “four thousand five hundred cubits” (i.e., 2.36 kilometers); the phrase occurs three more times in this verse.

19 tn Heb “two hundred fifty cubits” (i.e., 131.25 meters); the phrase occurs three more times in this verse.

20 tn Heb “ten thousand cubits” (i.e., 5.25 kilometers); the phrase occurs again later in this verse.

21 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

22 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

23 tn Heb “twenty-five thousand cubits” (i.e., 13.125 kilometers).

24 tn Traditionally “the Brook of Egypt,” although a number of recent translations have “the Wadi of Egypt” (cf. NAB, NIV, NRSV). The word “Egypt” is not in the Hebrew text, but is implied.

25 tn Heb “four thousand five hundred cubits” (i.e., 2.36 kilometers); the phrase occurs again in vv. 32-34.

26 sn See Rev 21:12-14.

27 tn Heb “eighteen thousand cubits” (i.e., 9.45 kilometers).

28 sn See Rev 21:12-21.


Ezekiel

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34
Chapter 35
Chapter 36
Chapter 37
Chapter 38
Chapter 39
Chapter 40
Chapter 41
Chapter 42
Chapter 43
Chapter 44
Chapter 45
Chapter 46
Chapter 47
Chapter 48


NET Bible® - Ezra 1

Ezra 1

The Decree of Cyrus

1:1 1 In the first2 year of King Cyrus of Persia, in order to fulfill the Lord’s message3 spoken through4 Jeremiah,5 the Lord stirred the mind6 of King Cyrus of Persia. He disseminated7 a proclamation8 throughout his entire kingdom, announcing in a written edict9 the following:10

1:2 “Thus says King Cyrus of Persia:

“‘The Lord God of heaven has given me all the kingdoms of the earth. He has instructed me to build a temple11 for him in Jerusalem,12 which is in Judah. 1:3 Anyone from13 his people among you (may his God be with him!) may go up to Jerusalem, which is in Judah, and may build the temple of the Lord God of Israel – he is the God who is in Jerusalem. 1:4 Anyone who survives in any of those places where he is a resident foreigner must be helped by his neighbors14 with silver, gold, equipment, and animals, along with voluntary offerings for the temple of God which is in Jerusalem.’”

The Exiles Prepare to Return to Jerusalem

1:5 Then the leaders15 of Judah and Benjamin, along with the priests and the Levites – all those whose mind God had stirred – got ready16 to go up in order to build the temple of the Lord in Jerusalem.17 1:6 All their neighbors assisted18 them with silver utensils,19 gold, equipment, animals, and expensive gifts, not to mention20 all the voluntary offerings.

1:7 Then King Cyrus brought out the vessels of the Lord’s temple which Nebuchadnezzar had brought from Jerusalem and had displayed21 in the temple of his gods. 1:8 King Cyrus of Persia entrusted22 them to23 Mithredath24 the treasurer, who counted them out to Sheshbazzar25 the leader of the Judahite exiles.26

1:9 The inventory27 of these items was as follows:

30 gold basins,28

1,000 silver basins,

29 silver utensils,29

1:10 30 gold bowls,

410 other30 silver bowls,

and 1,000 other vessels.

1:11 All these gold and silver vessels totaled 5,400.31 Sheshbazzar brought them all along when the captives were brought up from Babylon to Jerusalem.

Next Chapter


NET Bible® - Ezra 1 Notes

1 sn In addition to the canonical books of Ezra and Nehemiah, there are two deuterocanonical books that are also called “Ezra.” Exactly how these books are designated varies in ancient literature. In the Septuagint (LXX) canonical Ezra is called Second Esdras, but in the Latin Vulgate it is called First Esdras. Our Nehemiah is called Third Esdras in some manuscripts of the LXX, but it is known as Second Esdras in the Latin Vulgate. (In the earliest LXX manuscripts Ezra and Nehemiah were regarded as one book, as they were in some Hebrew manuscripts.) The deuterocanonical books of Ezra are called First and Fourth Esdras in the LXX, but Third and Fourth Esdras in the Latin Vulgate. The titles for the so-called books of Ezra are thus rather confusing, a fact that one must keep in mind when consulting this material.

2 sn The first year of Cyrus would be ca. 539 B.C. Cyrus reigned in Persia from ca. 539-530 B.C.

3 tn Heb “the word of the Lord.”

4 tc The MT reads מִפִּי (mippi, “from the mouth of”), but this should probably be emended to בְּפִי (bÿfi, “by the mouth of”), which is the way the parallel passage in 2 Chr 36:22 reads. This is also reflected in the LXX, which is either reflecting an alternate textual tradition of בְּפִי or is attempting to harmonize Ezra 1:1 in light of 2 Chronicles.

tn Heb “from the mouth of.”

5 sn Cf. Jer 29:10; 25:11-14. Jeremiah had prophesied that after a time of seventy years the Jews would return “to this place.” How these seventy years are to be reckoned is a matter of debate among scholars. Some understand the period to refer to the approximate length of Babylon’s ascendancy as a world power, beginning either with the fall of Nineveh (612 b.c.) or with Nebuchadnezzar’s coronation (605 b.c.) and continuing till the fall of Babylon to the Persians in 539 b.c. Others take the seventy years to refer to the period from the destruction of the temple in 586 b.c. till its rebuilding in 516 b.c.

6 tn Heb “spirit.” The Hebrew noun רוּחַ (ruakh, “spirit”) has a broad range of meanings (see BDB 924-26 s.v.). Here, it probably refers to (1) “mind” as the seat of mental acts (e.g., Exod 28:3; Deut 34:9; Isa 29:24; 40:13; Ezek 11:5; 20:32; 1 Chr 28:12; cf. BDB 925 s.v. 6) or (2) “will” as the seat of volitional decisions (e.g., Exod 35:5, 22; Pss 51:12, 14; 57:8; 2 Chr 29:31; cf. BDB 925 s.v. 7). So also in v. 5.

7 tn Heb “caused to pass.”

8 tn Heb “a voice.” The Hebrew noun קוֹל (qol, “voice, sound”) has a broad range of meanings, including the metonymical (cause – effect) nuance “proclamation” (e.g., Exod 36:6; 2 Chr 24:9; 30:5; 36:22; Ezra 1:1; 10:7; Neh 8:15). See BDB 877 s.v. 3.a.2.

9 sn For an interesting extrabiblical parallel to this edict see the Cyrus cylinder (ANET 315-16).

10 tn Heb “in writing, saying.”

11 tn Heb “house.” The Hebrew noun בַּיִת (bayit, “house”) is often used in reference to the temple of Yahweh (BDB 108 s.v. 1.a). This is also frequent elsewhere in Ezra and Nehemiah (e.g., Ezra 1:3, 4, 5, 7; 2:68; 3:8, 9, 11, 12; 4:3; 6:22; 7:27; 8:17, 25, 29, 30, 33, 36; 9:9; 10:1, 6, 9).

12 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

13 tn Heb “from all.”

14 tn Heb “the men of his place.”

15 tn Heb “the heads of the fathers.”

16 tn Heb “arose.”

17 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

18 tn Heb “strengthened their hands.”

19 tc The MT reads בִּכְלֵי־כֶסֶף (bikhley khesef, “with silver vessels”). However, part of the LXX manuscript tradition reads ἐν πᾶσιν ἀργυρίῳ (en pasin arguriw), which reflects an alternate Hebrew reading of בַּכֹּל־בַּכֶּסֶף (bakkol-bakkesef, “everywhere, with silver”). The textual variant involves (1) simple omission of yod (י) between two words, a common scribal mistake; (2) haplography of the preposition bet (בּ); and (3) an alternate vocalization tradition of the first term.

20 tn Heb “besides” or “in addition to.”

21 tn Heb “and he gave them.”

22 tn Heb “brought them forth.”

23 tn Heb “upon the hand of.”

24 sn A Persian name meaning “gift of Mithras.” See HALOT 656 s.v. מִתְרְדָת.

25 sn A Babylonian name with the probable meaning “Shamash protect the father.” See HALOT 1664-65 s.v. שֵׁשְׁבַּצַּר.

26 tn Heb “Sheshbazzar the prince to Judah”; TEV, CEV “the governor of Judah.”

27 tn Heb “these are their number.”

28 tn The exact meaning of the Hebrew noun אֲגַרְטָל (’agartal, which occurs twice in this verse) is somewhat uncertain. The lexicons suggest that it is related to a common Semitic root (the Hebrew derivative has a prosthetic prefixed א [aleph] and interchange between ג [gimel] and ק [kof]): Judean Aramaic and Syriac qartalla, Arabic qirtallat, Ethiopic qartalo, all meaning “basket” (BDB 173-74 s.v.; HALOT 11 s.v.). There is debate whether this is a loanword from Greek κάρταλλος (kartallo", “basket”), Persian hirtal (“leather bag”) or Hittite kurtal (“container”). The term is traditionally understood as a kind of vessel, such as “basket, basin” (BDB 173-74 s.v.; HALOT 11 s.v.); but some suggest “leather bag” or a basket-shaped container of some sort (P. Humbert, “En marge du dictionnaire hébraïque,” ZAW 62 [1950]: 199-207; DCH 1:118 s.v.). The LXX translated it as ψυκτήρ (yukthr, “metal bowl”). The precise meaning depends on whether the nouns כֶּסֶף (kesef, “silver”) and זָהָב (zahav, “gold”), which follow each use of this plural construct noun, are genitives of content (“containers full of silver” and “containers full of gold”) or genitives of material (“silver containers” and “gold containers” = containers made from silver and gold). If they are genitives of content, the term probably means “baskets” or “leather bags” (filled with silver and gold); however, if they are genitives of material, the term would mean “basins” (made of silver and gold). Elsewhere in Ezra 1, the nouns כֶּסֶף (“silver”) and זָהָב (“gold”) are used as genitives or material, not genitives of contents; therefore, the translation “gold basins” and “silver basins” is preferred.

29 tn Heb “knives.” The Hebrew noun מַחֲלָפִים (makhalafim, “knives”) is found only here in the OT. While the basic meaning of the term is fairly clear, what it refers to here is unclear. The verb II חָלַף (khalaf) means “to pass through” (BDB 322 s.v. חָלַף) or “to cut through” (HALOT 321 s.v. II חלף; see also Judg 5:26; Job 20:24); thus, the lexicons suggest מַחֲלָפִים means “knives” (BDB 322 s.v. מַחֲלָף; HALOT 569 s.v. *מַחֲלָף). The related noun חֲלָפוֹת (khalafot, “knife”) is used in Mishnaic Hebrew (HALOT 321 s.v. II חלף), and חֲלִיפוֹת (khalifot, “knives”) appears in the Talmud. The noun appears in the cognate languages: Ugaritic khlpnm (“knives”; UT 19) and Syriac khalofta (“shearing knife”; HALOT 321 s.v. II חלף). The Vulgate translated it as “knives,” while the LXX understood it as referring to replacement pieces for the offering basins. The English translations render it variously; some following the Vulgate and others adopting the approach of the LXX: “knives” (KJV, NKJV, NRSV), “censers” (RSV), “duplicates” (NASV), “silver pans” (NIV), “bowls” (TEV), “other dishes” (CEV). Verse 11 lists these twenty-nine objects among the “gold and silver vessels” brought back to Jerusalem for temple worship. The translation above offers the intentionally ambiguous “silver utensils” (the term מַחֲלָפִים [“knives”] would hardly refer to “gold” items, but could refer to “silver items”).

30 tn The meaning of the Hebrew term מִשְׁנִים (mishnim) is uncertain. The noun מִשְׁנֶה (mishneh) means “double, second” (BDB 1041 s.v.), “what is doubled, two-fold” (HALOT 650 s.v. מִשְׁנֶה 3). The translations reflect a diversity of approaches: “410 silver bowls of a second kind” (KJV, NASV, RSV margin), “410 other silver bowls” (NRSV) and “410 matching silver bowls” (NIV). BDB 1041 s.v. משׁנה 3.a suggests it was originally a numeral that was garbled in the transmission process, as reflected in the LXX: “two thousand” (so RSV: “two thousand four hundred and ten bowls of silver”). The BHS editor suggests revocalizing the term to מְשֻׁנִים (mÿshunim, “changed”).

31 sn The total number as given in the MT does not match the numbers given for the various items in v. 9. It is not clear whether the difference is due to error in textual transmission or whether the constituent items mentioned are only a selection from a longer list, in which case the total from that longer list may have been retained. The numbers provided in 1 Esdras come much closer to agreeing with the number in Ezra 1:9-11, but this does not necessarily mean that 1 Esdras has been better preserved here than Ezra. 1 Esdras 2:13-15 (RSV) says, “The number of these was: a thousand gold cups, a thousand silver cups, twenty-nine silver censures, thirty gold bowls, two thousand four hundred and ten silver bowls, and a thousand other vessels. All the vessels were handed over, gold and silver, five thousand four hundred and sixty-nine, and they were carried back by Shesbazzar with the returning exiles from Babylon to Jerusalem.”


NET Bible® - Ezra 2

Ezra 2

The Names of the Returning Exiles

2:1 1 These are the people2 of the province who were going up,3 from the captives of the exile whom King Nebuchadnezzar of Babylon had forced into exile in Babylon. They returned to Jerusalem4 and Judah, each to his own city. 2:2 They came with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, and Baanah.

The number of Israelites5 was as follows:6

2:3 the descendants7 of Parosh: 2,172;

2:4 the descendants of Shephatiah: 372;

2:5 the descendants of Arah: 775;

2:6 the descendants of Pahath-Moab (from the line8 of Jeshua and9 Joab): 2,812;

2:7 the descendants of Elam: 1,254;

2:8 the descendants of Zattu: 945;

2:9 the descendants of Zaccai: 760;

2:10 the descendants of Bani: 642;

2:11 the descendants of Bebai: 623;

2:12 the descendants of Azgad: 1,222;

2:13 the descendants of Adonikam: 666;

2:14 the descendants of Bigvai: 2,056;

2:15 the descendants of Adin: 454;

2:16 the descendants of Ater (through10 Hezekiah): 98;

2:17 the descendants of Bezai: 323;

2:18 the descendants of Jorah: 112;

2:19 the descendants of Hashum: 223;

2:20 the descendants of Gibbar: 95.

2:21 The men11 of Bethlehem:12 123;

2:22 the men of Netophah: 56;

2:23 the men of Anathoth: 128;

2:24 the men of the family13 of Azmaveth: 42;

2:25 the men of Kiriath Jearim,14 Kephirah and Beeroth: 743;

2:26 the men of Ramah and Geba: 621;

2:27 the men of Micmash: 122;

2:28 the men of Bethel15 and Ai: 223;

2:29 the descendants of Nebo: 52;

2:30 the descendants of Magbish: 156;

2:31 the descendants of the other Elam: 1,254;

2:32 the descendants of Harim: 320;

2:33 the men of Lod, Hadid, and Ono: 725;

2:34 the men of Jericho:16 345;

2:35 the descendants of Senaah: 3,630.

2:36 The priests: the descendants of Jedaiah (through the family17 of Jeshua): 973;

2:37 the descendants of Immer: 1,052;

2:38 the descendants of Pashhur: 1,247;

2:39 the descendants of Harim: 1,017.

2:40 The Levites: the descendants of Jeshua and Kadmiel (through the line of Hodaviah): 74.

2:41 The singers: the descendants of Asaph: 128.

2:42 The gatekeepers:18 the descendants of Shallum, the descendants of Ater, the descendants of Talmon, the descendants of Akkub, the descendants of Hatita, and the descendants of Shobai: 139.

2:43 The temple servants: the descendants of Ziha, the descendants of Hasupha, the descendants of Tabbaoth, 2:44 the descendants of Keros, the descendants of Siaha, the descendants of Padon, 2:45 the descendants of Lebanah, the descendants of Hagabah, the descendants of Akkub, 2:46 the descendants of Hagab, the descendants of Shalmai,19 the descendants of Hanan, 2:47 the descendants of Giddel, the descendants of Gahar, the descendants of Reaiah, 2:48 the descendants of Rezin, the descendants of Nekoda, the descendants of Gazzam, 2:49 the descendants of Uzzah, the descendants of Paseah, the descendants of Besai, 2:50 the descendants of Asnah, the descendants of Meunim, the descendants of Nephussim, 2:51 the descendants of Bakbuk, the descendants of Hakupha, the descendants of Harhur, 2:52 the descendants of Bazluth, the descendants of Mehida, the descendants of Harsha, 2:53 the descendants of Barkos, the descendants of Sisera, the descendants of Temah, 2:54 the descendants of Neziah, and the descendants of Hatipha.

2:55 The descendants of the servants of Solomon: the descendants of Sotai, the descendants of Hassophereth, the descendants of Peruda, 2:56 the descendants of Jaala, the descendants of Darkon, the descendants of Giddel, 2:57 the descendants of Shephatiah, the descendants of Hattil, the descendants of Pokereth-Hazzebaim, and the descendants of Ami.

2:58 All the temple servants and the descendants of the servants of Solomon: 392.

2:59 These are the ones that came up from Tel Melah, Tel Harsha, Kerub, Addon, and Immer (although they were unable to certify20 their family connection21 or their ancestry,22 as to whether they really were from Israel):

2:60 the descendants of Delaiah, the descendants of Tobiah, and the descendants of Nekoda: 652.

2:61 And from among23 the priests: the descendants of Hobaiah, the descendants of Hakkoz, and the descendants of Barzillai (who had taken a wife from the daughters of Barzillai the Gileadite and was called by that24 name). 2:62 They25 searched for their records in the genealogical materials, but did not find them.26 They were therefore excluded27 from the priesthood. 2:63 The governor28 instructed them not to eat any of the sacred food until there was a priest who could consult29 the Urim and Thummim.

2:64 The entire group numbered 42,360,30 2:65 not counting31 their male and female servants, who numbered 7,337. They also had 200 male and female singers 2:66 and 736 horses, 245 mules, 2:67 435 camels, and 6,720 donkeys. 2:68 When they came to the Lord’s temple in Jerusalem, some of the family leaders32 offered voluntary offerings for the temple of God in order to rebuild33 it on its site. 2:69 As they were able,34 they gave to the treasury for this work 61,000 drachmas35 of gold, 5,000 minas36 of silver, and 100 priestly robes.37

2:70 The priests, the Levites, some of the people, the singers, the gatekeepers, and the temple servants lived in their towns, and all the rest of Israel lived in their towns.

Next Chapter


NET Bible® - Ezra 2 Notes

1 sn The list of names and numbers in this chapter of Ezra has a parallel account in Neh 7:6-73. The fact that the two lists do not always agree in specific details suggests that various textual errors have crept into the accounts during the transmission process.

2 tn Heb “the sons of.”

3 tn The Hebrew term הָעֹלִים (ha’olim, “those who were going up” [Qal active participle]) refers to continual action in the past. Most translations render this as a simple past: “went up” (KJV), “came up” (RSV, ASV, NASV, NIV), “came” (NRSV). CEV paraphrases: “were on their way back.”

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn Heb “men of the people of Israel.”

6 tn The words “was as follows” are not in the Hebrew text but are used in the translation for clarity.

7 tn Heb “the sons of.”

8 tn Heb “to the sons of.” Cf. v. 40.

9 tc The MT reads יוֹאָב (yo’av, “Joab”). However, syntax demands the reading וְיוֹאָב (vÿyo’av, “and Joab”) which is reflected in the LXX and Syriac.

10 tn Heb “to.” So also in vv. 36, 40.

11 tc The translation follows the suggestion in BHS and reads אַנְשֵׁי (’anshe, “the men of”) here rather than the reading בְּנֵי (bÿne, “the sons of”) found in the MT. So also in vv. 25, 26, 33, 34.

12 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

13 tc The translation follows the suggestion in BHS and reads אַשְׁנֵי בֵּית (’ashne bet, “men of the house of”) here rather than the reading בְּנֵי (bÿne, “the sons of”) found in the MT.

tn Heb “the men of the house of Azmaveth”; some regard בֵּית (bet, “house of”) as a part of the place name: NAB, NLT “Beth-azmaveth.”

14 tc The translation, with the support of many manuscripts, reads יְעָרִים (yÿ’arim) here rather than the reading עָרִים (’arim) of the MT.

15 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

16 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

17 tn Heb “the house of.”

18 tc Here it is preferable to delete the reading בְּנֵי (bÿne, “the sons of”) found in the MT.

19 tc The translation follows the Qere reading “Shalmai” (so KJV, NASB, NIV, NLT) rather than the MT Kethib “Shamlai” (so ASV, NAB, NRSV).

20 tn Heb “relate.”

21 tn Heb “the house of their fathers.”

22 tn Heb “their seed.”

23 tc The translation reads וּמִן (umin, “and from”) rather than the reading וּמִבּנֵי (umibbÿney, “and from the sons of”) found in the MT.

24 tn Heb “their.”

25 tn Heb “these.”

26 tn Heb “their records were searched for in the genealogical materials, but were not found.” This passive construction has been translated as active for stylistic reasons.

27 tn Heb “they were desecrated.”

28 tn The Hebrew word תִּרְשָׁתָא (tirshata’) is an official title of the Persian governor in Judea, perhaps similar in meaning to “excellency” (BDB 1077 s.v.; HALOT 1798 s.v.; W. L. Holladay, Concise Hebrew and Aramaic Lexicon, 395).

29 tn Heb “to stand.”

30 sn The same total is given in Neh 7:66, but it is difficult to understand how this number is reached, since the numbers of people listed in the constituent groups do not add up to 42,360. The list in vv. 3-60 apparently is not intended to be exhaustive, but the basis of the selectivity is unclear.

31 tn Heb “besides” or “in addition to.”

32 tn Heb “the heads of the fathers.”

33 tn Heb “cause it to stand.”

34 tn Heb “according to their strength.”

35 tn The meaning of the Hebrew word דַּרְכְּמוֹנִים (darkÿmonim, cf. Neh 7:69, 70, 71) is uncertain. It may be a Greek loanword meaning “drachmas” (the view adopted here and followed also by NAB, NASB, NIV) or a Persian loanword “daric,” referring to a Persian gold coin (BDB 204 s.v. דַּרְכְּמוֹן; HALOT 232 s.v. נִים(וֹ)דַּרְכְּמֹ; cf. ASV, NRSV). For further study, see R. de Vaux, Ancient Israel, 206-9.

36 sn The מָנִים (manim, cf. Neh 7:71, 72) is a measuring weight for valuable metals, equal to 1/60 of a talent or 60 shekels (BDB 584 s.v. מָנֶה; HALOT 599 s.v. מָנֶה). For further study, see R. de Vaux, Ancient Israel, 203-6.

37 tn Or “garments.”


NET Bible® - Ezra 3

Ezra 3

The Altar is Rebuilt

3:1 When the seventh month arrived and the Israelites1 were living2 in their3 towns, the people assembled4 in5 Jerusalem.6 3:2 Then Jeshua the son of Jozadak7 and his priestly colleagues8 and Zerubbabel son of Shealtiel and his colleagues9 started to build10 the altar of the God of Israel so they could offer burnt offerings on it as required by11 the law of Moses the man of God. 3:3 They established the altar on its foundations, even though they were in terror of the local peoples,12 and they offered burnt offerings on it to the Lord, both the morning and the evening offerings. 3:4 They observed the Festival of Temporary Shelters13 as required14 and offered the proper number of15 daily burnt offerings according to the requirement for each day. 3:5 Afterward they offered the continual burnt offerings and those for the new moons and those for all the holy assemblies of the Lord and all those that were being voluntarily offered to the Lord. 3:6 From the first day of the seventh month they began to offer burnt offerings to the Lord. However, the Lord’s temple was not at that time established.16

Preparations for Rebuilding the Temple

3:7 So they provided money17 for the masons and carpenters, and food, beverages, and olive oil for the people of Sidon18 and Tyre,19 so that they would bring cedar timber from Lebanon to the seaport20 at Joppa, in accord with the edict of King Cyrus of Persia. 3:8 In the second year after they had come to the temple of God in Jerusalem,21 in the second month, Zerubbabel the son of Shealtiel and Jeshua the son of Jozadak initiated the work,22 along with the rest of their associates,23 the priests and the Levites, and all those who were coming to Jerusalem from the exile. They appointed24 the Levites who were at least twenty years old25 to take charge of the work on the Lord’s temple. 3:9 So Jeshua appointed both his sons and his relatives,26 Kadmiel and his sons (the sons of Yehudah27), to take charge of the workers in the temple of God, along with the sons of Henadad, their sons, and their relatives28 the Levites. 3:10 When the builders established the Lord’s temple, the priests, ceremonially attired and with their clarions,29 and the Levites (the sons of Asaph) with their cymbals, stood to praise the Lord according to the instructions left by30 King David of Israel.31 3:11 With antiphonal response they sang,32 praising and glorifying the Lord:

“For he is good;

his loyal love toward Israel is forever.”

All the people gave a loud33 shout as they praised the Lord when the temple of the Lord was established. 3:12 Many of the priests, the Levites, and the leaders34 – older people who had seen with their own eyes the former temple while it was still established35 – were weeping loudly,36 and many others raised their voice in a joyous shout. 3:13 People were unable to tell the difference between the sound of joyous shouting and the sound of the people’s weeping, for the people were shouting so loudly37 that the sound was heard a long way off.

Next Chapter


NET Bible® - Ezra 3 Notes

1 tn Heb “the sons of Israel.”

2 tn The word “living” is not in the Hebrew text, but is implied. Some translations supply “settled” (cf. NAB, NIV, NLT).

3 tc The translation reads with some medieval Hebrew MSS and ancient versions בְּעָרֵיהֶם (be’arehem, “in their towns”), rather than the reading בֶּעָרִים (be’arim, “in the towns”) found in the MT. Cf. Neh 7:72 HT [7:73 ET].

4 tn The Hebrew text adds the phrase “like one man.” This has not been included in the translation for stylistic reasons.

5 tn Heb “to.”

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 sn Jozadak (also in 3:8) is a variant spelling of Jehozadak.

8 tn Heb “his brothers the priests.”

9 tn Heb “his brothers.”

10 tn Heb “arose and built.”

11 tn Heb “written in.” Cf. v. 4.

12 tn Heb “the peoples of the lands.”

13 tn The Hebrew phrase אֶת חַג־הַסֻּכּוֹת (’et khag-hassukot, “festival of huts” [or “shelters”]) is traditionally known as the Feast of Tabernacles. The rendering “booths” (cf. NAB, NASB, NRSV) is probably better than the traditional “tabernacles” in light of the meaning of the term סֻכָּה (sukkah, “hut; booth”), but “booths” are frequently associated with trade shows and craft fairs in contemporary American English. The nature of the celebration during this feast as a commemoration of the wanderings of the Israelites after they left Egypt suggests that a translation like “temporary shelters” is more appropriate.

14 tn Heb “according to what is written.”

15 tn Heb “by number.”

16 tn Or “the foundation of the LORD’s temple was not yet laid.

17 tn Heb “silver.”

18 map For location see Map1-A1; JP3-F3; JP4-F3.

19 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

20 tn Heb “to the sea”

21 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

22 tn Heb “began”; the phrase “the work” is supplied in the translation for the sake of clarity.

23 tn Heb “their brothers.”

24 tn Heb “stood.”

25 tn Heb “from twenty years and upward.”

26 tn Heb “brothers.”

27 sn The name יְהוּדָה (Yehudah; cf. KJV, ASV, NASB “Judah”) is probably a variant of Hodaviah (see Ezra 2:40; cf. NIV, NCV, TEV, CEV, NLT).

28 tn Heb “brothers.”

29 sn This was a long, straight, metallic instrument used for signal calls, rather than the traditional ram’s horn (both instruments are typically translated “trumpet” by English versions).

30 tn Heb “according to the hands of.”

31 sn See Ps 107:1; 118:1, 29; 136:1. Cf. 2 Chr 5:13; 7:3; 20:21.

32 tn Heb “they answered.”

33 tn Heb “great.”

34 tn Heb “the heads of the fathers.”

35 sn The temple had been destroyed some fifty years earlier by the Babylonians in 586 b.c.

36 tn Heb “with a great voice.”

37 tn Heb “a great shout.”


NET Bible® - Ezra 4

Ezra 4

Opposition to the Building Efforts

4:1 When the enemies of Judah and Benjamin learned that the former exiles1 were building a temple for the Lord God of Israel, 4:2 they came to Zerubbabel and the leaders2 and said to them, “Let us help you build,3 for like you we seek your God and we have been sacrificing to him4 from the time5 of King Esarhaddon6 of Assyria, who brought us here.”7 4:3 But Zerubbabel, Jeshua, and the rest of the leaders of Israel said to them, “You have no right8 to help us build the temple of our God. We will build it by ourselves for the Lord God of Israel, just as King Cyrus, the king of Persia, has commanded us.” 4:4 Then the local people9 began to discourage10 the people of Judah and to dishearten them from building. 4:5 They were hiring advisers to oppose them, so as to frustrate their plans, throughout the time11 of King Cyrus of Persia until the reign of King Darius12 of Persia.13

Official Complaints Are Lodged Against the Jews

4:6 14 At the beginning of the reign of Ahasuerus15 they filed an accusation against the inhabitants of Judah and Jerusalem.16 4:7 And during the reign17 of Artaxerxes, Bishlam,18 Mithredath, Tabeel, and the rest of their colleagues19 wrote to King Artaxerxes20 of Persia. This letter21 was first written in Aramaic but then translated.

[Aramaic:]22

4:8 Rehum the commander23 and Shimshai the scribe24 wrote a letter concerning25 Jerusalem to King Artaxerxes as follows: 4:9 From26 Rehum the commander, Shimshai the scribe, and the rest of their colleagues – the judges, the rulers, the officials, the secretaries, the Erechites, the Babylonians, the people of Susa (that is,27 the Elamites), 4:10 and the rest of nations whom the great and noble Ashurbanipal28 deported and settled in the cities29 of Samaria and other places in Trans-Euphrates.30 4:11 (This is a copy of the letter they sent to him:)

“To King Artaxerxes,31 from your servants in32 Trans-Euphrates: 4:12 Now33 let the king be aware that the Jews who came up to us from you have gone to Jerusalem. They are rebuilding that rebellious and odious city.34 They are completing its walls and repairing its foundations. 4:13 Let the king also be aware that if this city is built and its walls are completed, no more tax, custom, or toll will be paid, and the royal treasury35 will suffer loss. 4:14 In light of the fact that we are loyal to the king,36 and since it does not seem appropriate to us that the king should sustain damage,37 we are sending the king this information38 4:15 so that he may initiate a search of the records39 of his predecessors40 and discover in those records41 that this city is rebellious42 and injurious to both kings and provinces, producing internal revolts43 from long ago.44 It is for this very reason that this city was destroyed. 4:16 We therefore are informing the king that if this city is rebuilt and its walls are completed, you will not retain control45 of this portion of Trans-Euphrates.”

4:17 The king sent the following response:

“To Rehum the commander, Shimshai the scribe, and the rest of their colleagues who live in Samaria and other parts of Trans-Euphrates: Greetings!46 4:18 The letter you sent to us has been translated and read in my presence. 4:19 So I gave orders,47 and it was determined48 that this city from long ago has been engaging in insurrection against kings. It has continually engaged in49 rebellion and revolt. 4:20 Powerful kings have been over Jerusalem who ruled throughout the entire Trans-Euphrates50 and who were the beneficiaries of51 tribute, custom, and toll. 4:21 Now give orders that these men cease their work and that this city not be rebuilt until such time as I so instruct.52 4:22 Exercise appropriate caution so that there is no negligence in this matter. Why should danger increase to the point that kings sustain damage?”

4:23 Then, as soon as the copy of the letter from King Artaxerxes was read in the presence of Rehum, Shimshai the scribe, and their colleagues, they proceeded promptly to the Jews in Jerusalem53 and stopped them with threat of armed force.54

4:24 So the work on the temple of God in Jerusalem came to a halt. It remained halted until the second year of the reign of King Darius of Persia.55

Next Chapter


NET Bible® - Ezra 4 Notes

1 tn Heb “the sons of the exile.”

2 tn Heb “the heads of the fathers.” So also in v. 3.

3 tn Heb “Let us build with you.”

4 tc The translation reads with the Qere, a Qumran MS, the LXX, the Syriac Peshitta, and the Arabic version וְלוֹ (vÿlo, “and him”) rather than the Kethib of the MT, וְלֹא (vÿlo’, “and not”).

5 tn Heb “days.”

6 sn Esarhaddon was king of Assyria ca. 681-669 b.c.

7 sn The Assyrian policy had been to resettle Samaria with peoples from other areas (cf. 2 Kgs 17:24-34). These immigrants acknowledged Yahweh as well as other deities in some cases. The Jews who returned from the Exile regarded them with suspicion and were not hospitable to their offer of help in rebuilding the temple.

8 tn Heb “not to you and to us.”

9 tn Heb “the people of the land.” Elsewhere this expression sometimes has a negative connotation, referring to a lay population that was less zealous for Judaism than it should have been. Here, however, it seems to refer to the resident population of the area without any negative connotation.

10 tn Heb “were making slack the hands of.”

11 tn Heb “all the days of.”

12 sn Darius ruled Persia ca. 522-486 B.C.

13 sn The purpose of the opening verses of this chapter is to summarize why the Jews returning from the exile were unable to complete the rebuilding of the temple more quickly than they did. The delay was due not to disinterest on their part but to the repeated obstacles that had been placed in their path by determined foes.

14 sn The chronological problems of Ezra 4:6-24 are well known and have been the subject of extensive discussion since ancient times. Both v. 5 and v. 24 describe the reign of Darius I Hystaspes, who ruled Persia ca. 522–486 b.c. and in whose time the rebuilt temple was finished. The material in between is from later times (v. 16 describes the rebuilding of the walls, not the temple), and so appear to be a digression. Even recognizing this, there are still questions, such as why Cambyses (530-522 b.c.) is not mentioned at all, and why events from the time of Xerxes (486-465 b.c.) and Artaxerxes (464-423 b.c.) are included here if the author was discussing opposition to the building of the temple, which was finished in 516 b.c. Theories to explain these difficulties are too numerous to mention here, but have existed since ancient times: Josephus, the first century Jewish historian, rearranged the account to put Cambyses before Xerxes and replacing Artaxerxes with Xerxes (for further discussion of Josephus’ rearrangement see L. L. Grabbe, “Josephus and the Reconstruction of the Judean Restoration” JBL 106 [1987]: 231-46). In brief, it seems best to view the author’s primary concern here as thematic (the theme of opposition to the Jewish resettlement in Jerusalem, including the rebuilding of the temple and restoration of Jerusalem’s walls) rather than purely chronological. In the previous verses the author had shown how the Jews had rejected an offer of assistance from surrounding peoples and how these people in turn harassed them. The inserted account shows how, in light of the unremitting opposition the Jews experienced (even extending down to more recent times), this refusal of help had been fully justified. Some of the documents the author employed show how this opposition continued even after the temple was rebuilt. (The failure to mention Cambyses may simply mean the author had no documents available from that period.) For detailed discussion of the difficulties presented by the passage and the various theories advanced to explain them, see H. G. M. Williamson, Ezra, Nehemiah (WBC), 56-60.

15 sn Ahasuerus, otherwise known as Xerxes I, ruled ca. 486-464 b.c.

16 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

17 tn Heb “And in the days.”

18 tn The LXX understands this word as a prepositional phrase (“in peace”) rather than as a proper name (“Bishlam”). Taken this way it would suggest that Mithredath was “in agreement with” the contents of Tabeel’s letter. Some scholars regard the word in the MT to be a corruption of either “in Jerusalem” (i.e., “in the matter of Jerusalem”) or “in the name of Jerusalem.” The translation adopted above follows the traditional understanding of the word as a name.

19 tc The translation reads the plural with the Qere rather than the singular found in the MT Kethib.

20 sn Artaxerxes I ruled in Persia from ca. 465–425 b.c.

21 tc It is preferable to delete the MT’s וּכְתָב (ukhÿtav) here.

22 sn The double reference in v. 7 to the Aramaic language is difficult. It would not make sense to say that the letter was written in Aramaic and then translated into Aramaic. Some interpreters understand the verse to mean that the letter was written in the Aramaic script and in the Aramaic language, but this does not seem to give sufficient attention to the participle “translated” at the end of the verse. The second reference to Aramaic in the verse is more probably a gloss that calls attention to the fact that the following verses retain the Aramaic language of the letter in its original linguistic form. A similar reference to Aramaic occurs in Dan 2:4b, where the language of that book shifts from Hebrew to Aramaic. Ezra 4:8–6:18 and 7:12-26 are written in Aramaic, whereas the rest of the book is written in Hebrew.

23 tn Aram “lord of the command.” So also in vv. 9, 17.

24 sn Like Rehum, Shimshai was apparently a fairly high-ranking official charged with overseeing Persian interests in this part of the empire. His title was “scribe” or “secretary,” but in a more elevated political sense than that word sometimes has elsewhere. American governmental titles such as “Secretary of State” perhaps provide an analogy in that the word “secretary” can have a broad range of meaning.

25 tn Or perhaps “against.”

26 tn Aram “then.” What follows in v. 9 seems to be the preface of the letter, serving to identify the senders of the letter. The word “from” is not in the Aramaic text but has been supplied in the translation for clarity.

27 tn For the qere of the MT (דֶּהָיֵא, dehaye’, a proper name) it seems better to retain the Kethib דִּהוּא (dihu’, “that is”). See F. Rosenthal, Grammar, 25, §35; E. Vogt, Lexicon linguae aramaicae, 36.

28 tn Aram “Osnappar” (so ASV, NASB, NRSV), another name for Ashurbanipal.

sn Ashurbanipal succeeded his father Esarhaddon as king of Assyria in 669 B.C. Around 645 B.C. he sacked the city of Susa, capital of Elam, and apparently some of these people were exiled to Samaria and other places.

29 tc The translation reads with the ancient versions the plural בְּקֻרְיַהּ (bÿquryah, “in the cities”) rather than the singular (“in the city”) of the MT.

30 tn Aram “beyond the river.” In Ezra this term is a technical designation for the region west of the Euphrates river.

31 tn The Masoretic accents indicate that the phrase “to Artaxerxes the king” goes with what precedes and that the letter begins with the words “from your servants.” But it seems better to understand the letter to begin by identifying the addressee.

32 tn Aram “men of.”

33 tn The MT takes this word with the latter part of v. 11, but in English style it fits better with v. 12.

34 sn Management of the provinces that were distantly removed from the capital was difficult, and insurrection in such places was a perennial problem. The language used in this report about Jerusalem (i.e., “rebellious,” “odious”) is intentionally inflammatory. It is calculated to draw immediate attention to the perceived problem.

35 tn Aram “the treasury of kings.” The plural “kings” is Hebrew, not Aramaic. If the plural is intended in a numerical sense the reference is not just to Artaxerxes but to his successors as well. Some scholars understand this to be the plural of majesty, referring to Artaxerxes. See F. C. Fensham, Ezra and Nehemiah (NICOT), 74.

36 tn Aram “we eat the salt of the palace.”

37 tn Aram “the dishonor of the king is not fitting for us to see.”

38 tn Aram “and we have made known.”

39 tn Aram “the book of the minutes.”

40 tn Aram “of your fathers.”

41 tn Aram “discover…and learn.” For stylistic reasons this has been translated as a single concept.

42 tn Aram “is a rebellious city.”

43 tn Aram “revolts they are making in its midst.”

44 tn Aram “from olden days.” So also in v. 19.

45 tn Aram “will not be to you.”

46 tn Aram “peace.”

47 tn Aram “from me was placed a decree.”

48 tn Aram “and they searched and found.”

49 tn Aram “are being done.”

50 sn The statement that prior Jewish kings ruled over the entire Trans-Euphrates is an overstatement. Not even in the days of David and Solomon did the kingdom of Israel extend its borders to such an extent.

51 tn Aram “were being given to them.”

52 tn Aram “until a command is issued from me.”

53 tn Aram “to Jerusalem against the Jews.”

54 tn Aram “by force and power,” a hendiadys.

55 sn Darius I Hystaspes ruled Persia ca. 522–486 b.c.


NET Bible® - Ezra 5

Ezra 5

Tattenai Appeals to Darius

5:1 Then the prophets Haggai and Zechariah son1 of Iddo2 prophesied concerning the Jews who were in Judah and Jerusalem3 in the name of the God of Israel who was over them. 5:2 Then Zerubbabel the son of Shealtiel and Jeshua the son of Jozadak began4 to rebuild the temple of God in Jerusalem. The prophets of God were with them, supporting them.

5:3 At that time Tattenai governor of Trans-Euphrates, Shethar-Bozenai, and their colleagues came to them and asked, “Who gave you authority5 to rebuild this temple and to complete this structure?”6 5:4 They7 also asked them, “What are the names of the men who are building this edifice?” 5:5 But God was watching over8 the elders of Judah, and they were not stopped9 until a report could be dispatched10 to Darius and a letter could be sent back concerning this.

5:6 This is a copy of the letter that Tattenai governor of Trans-Euphrates, Shethar-Bozenai, and his colleagues who were the officials of Trans-Euphrates sent to King Darius. 5:7 The report they sent to him was written as follows:11

“To King Darius: All greetings!12 5:8 Let it be known to the king that we have gone to the province of Judah, to the temple of the great God. It is being built with large stones,13 and timbers are being placed in the walls. This work is being done with all diligence and is prospering in their hands. 5:9 We inquired of those elders, asking them, ‘Who gave you the authority to rebuild this temple and to complete this structure?’ 5:10 We also inquired of their names in order to inform you, so that we might write the names of the men who were their leaders. 5:11 They responded to us in the following way: ‘We are servants of the God of heaven and earth. We are rebuilding the temple which was previously built many years ago. A great king14 of Israel built it and completed it. 5:12 But after our ancestors15 angered the God of heaven, he delivered them into the hands16 of King Nebuchadnezzar of Babylon, the Chaldean, who destroyed this temple and exiled the people to Babylon.17 5:13 But in the first year of King Cyrus of Babylon,18 King Cyrus enacted a decree to rebuild this temple of God. 5:14 Even the gold and silver vessels of the temple of God that Nebuchadnezzar had taken from the temple in Jerusalem and had brought to the palace19 of Babylon – even those things King Cyrus brought from the palace of Babylon and presented20 to a man by the name of Sheshbazzar whom he had appointed as governor. 5:15 He said to him, “Take these vessels and go deposit them in the temple in Jerusalem, and let the house of God be rebuilt in its proper location.”21 5:16 Then this Sheshbazzar went and laid the foundations of the temple of God in Jerusalem. From that time to the present moment22 it has been in the process of being rebuilt, although it is not yet finished.’

5:17 “Now if the king is so inclined,23 let a search be conducted in the royal archives24 there in Babylon in order to determine whether King Cyrus did in fact issue orders for this temple of God to be rebuilt in Jerusalem. Then let the king send us a decision concerning this matter.”

Next Chapter


NET Bible® - Ezra 5 Notes

1 tn Aram “son.” According to Zech 1:1 he was actually the grandson of Iddo.

2 tn Aram “and Haggai the prophet and Zechariah the son of Iddo the prophet.”

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Aram “arose and began.” For stylistic reasons this has been translated as a single concept.

5 tn Aram “who placed to you a command?” So also v. 9.

6 tn The exact meaning of the Aramaic word אֻשַּׁרְנָא (’ussarna’) here and in v. 9 is uncertain (BDB 1083 s.v.). The LXX and Vulgate understand it to mean “wall.” Here it is used in collocation with בַּיְתָא (bayta’, “house” as the temple of God), while in 5:3, 9 it is used in parallelism with this term. It might be related to the Assyrian noun ashurru (“wall”) or ashru (“sanctuary”; so BDB). F. Rosenthal, who translates the word “furnishings,” thinks that it probably enters Aramaic from Persian (Grammar, 62-63, §189).

7 tc The translation reads with one medieval Hebrew MS, the LXX, and the Syriac Peshitta אֲמַרוּ (’amaru, “they said”) rather than the reading אֲמַרְנָא (’amarna’, “we said”) of the MT.

8 tn Aram “the eye of their God was on.” The idiom describes the attentive care that one exercises in behalf of the object of his concern.

9 tn Aram “they did not stop them.”

10 tn Aram “[could] go.” On this form see F. Rosenthal, Grammar, 58, §169.

11 tn Aram “and it was written in its midst.”

12 tn Aram “all peace.”

13 tn Aram “stones of rolling.” The reference is apparently to stones too large to carry.

14 sn This great king of Israel would, of course, be Solomon.

15 tn Aram “fathers.”

16 tn Aram “hand” (singular).

17 sn A reference to the catastrophic events of 586 b.c.

18 sn Cyrus was actually a Persian king, but when he conquered Babylon in 539 b.c. he apparently appropriated to himself the additional title “king of Babylon.” The Syriac Peshitta substitutes “Persia” for “Babylon” here, but this is probably a hyper-correction.

19 tn Or “temple.”

20 tn Aram “they were given.”

21 tn Aram “upon its place.”

22 tn Aram “from then and until now.”

23 tn Aram “if upon the king it is good.”

24 tn Aram “the house of the treasures of the king.”


NET Bible® - Ezra 6

Ezra 6

Darius Issues a Decree

6:1 So Darius the king issued orders, and they searched in the archives1 of the treasury which were deposited there in Babylon. 6:2 A scroll was found in the citadel2 of Ecbatana which is in the province of Media, and it was inscribed as follows:

“Memorandum: 6:3 In the first year of his reign,3 King Cyrus gave orders concerning the temple of God in Jerusalem:4 ‘Let the temple be rebuilt as a place where sacrifices are offered. Let its foundations be set in place.5 Its height is to be ninety feet and its width ninety6 feet,7 6:4 with three layers of large stones8 and one9 layer of timber. The expense is to be subsidized10 by the royal treasury.11 6:5 Furthermore let the gold and silver vessels of the temple of God, which Nebuchadnezzar brought from the temple in Jerusalem and carried to Babylon, be returned and brought to their proper place in the temple in Jerusalem. Let them be deposited in the temple of God.’

6:6 “Now Tattenai governor of Trans-Euphrates, Shethar Bozenai, and their colleagues, the officials of Trans-Euphrates – all of you stay far away from there! 6:7 Leave the work on this temple of God alone.12 Let the governor of the Jews and the elders of the Jews rebuild this temple of God in its proper place.

6:8 “I also hereby issue orders as to what you are to do with those elders of the Jews in order to rebuild this temple of God. From the royal treasury, from the taxes of Trans-Euphrates the complete costs are to be given to these men, so that there may be no interruption of the work.13 6:9 Whatever is needed – whether oxen or rams or lambs or burnt offerings for the God of heaven or wheat or salt or wine or oil, as required by14 the priests who are in Jerusalem – must be given to them daily without any neglect, 6:10 so that they may be offering incense to the God of heaven and may be praying for the good fortune of the king and his family.15

6:11 “I hereby give orders that if anyone changes this directive a beam is to be pulled out from his house and he is to be raised up and impaled16 on it, and his house is to be reduced17 to a rubbish heap18 for this indiscretion.19 6:12 May God who makes his name to reside there overthrow any king or nation20 who reaches out21 to cause such change so as to destroy this temple of God in Jerusalem. I, Darius, have given orders. Let them be carried out with precision!”

The Temple Is Finally Dedicated

6:13 Then Tattenai governor of Trans-Euphrates, Shethar-Bozenai, and their colleagues acted accordingly – with precision, just as Darius the king had given instructions.22 6:14 The elders of the Jews continued building and prospering, while at the same time23 Haggai the prophet and Zechariah the son of Iddo continued prophesying. They built and brought it to completion by the command of the God of Israel and by the command of Cyrus and Darius and Artaxerxes king of Persia. 6:15 They finished this temple on the third day of the month Adar, which is the sixth24 year of the reign of King Darius.

6:16 The people25 of Israel – the priests, the Levites, and the rest of the exiles26 – observed the dedication of this temple of God with joy. 6:17 For the dedication of this temple of God they offered one hundred bulls, two hundred rams, four hundred lambs, and twelve male goats for the sin of all Israel, according to the number of the tribes of Israel. 6:18 They appointed the priests by their divisions and the Levites by their divisions over the worship of God at Jerusalem,27 in accord with28 the book of Moses. 6:19 29 The exiles30 observed the Passover on the fourteenth day of the first month. 6:20 The priests and the Levites had purified themselves, every last one,31 and they all were ceremonially pure. They sacrificed the Passover lamb for all the exiles, for their colleagues32 the priests, and for themselves. 6:21 The Israelites who were returning from the exile ate it, along with all those who had joined them33 in separating themselves from the uncleanness of the nations of the land to seek the Lord God of Israel. 6:22 They observed the Feast of Unleavened Bread for seven days with joy, for the Lord had given them joy and had changed the opinion34 of the king of Assyria35 toward them, so that he assisted36 them in the work on the temple of God, the God of Israel.

Next Chapter


NET Bible® - Ezra 6 Notes

1 tn Aram “the house of the archives.”

2 tc The translation reads בִירְתָא (birta’, citadel”) rather than the reading בְּבִירְתָא (bÿvireta’, “in the citadel”) found in the MT. The MT probably experienced dittography here.

3 tn Aram “In the first year of Cyrus the king.”

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn Aram “raised”; or perhaps “retained” (so NASB; cf. NLT), referring to the original foundations of Solomon’s temple.

6 tc The Syriac Peshitta reads “twenty cubits” here, a measurement probably derived from dimensions given elsewhere for Solomon’s temple. According to 1 Kgs 6:2 the dimensions of the Solomonic temple were as follows: length, 60 cubits; width, 20 cubits; height, 30 cubits. Since one would expect the dimensions cited in Ezra 6:3 to correspond to those of Solomon’s temple, it is odd that no dimension for length is provided. The Syriac has apparently harmonized the width dimension provided here (“twenty cubits”) to that given in 1 Kgs 6:2.

7 tn Aram “Its height sixty cubits and its width sixty cubits.” The standard cubit in the OT is assumed by most authorities to be about eighteen inches (45 cm) long.

8 tn Aram “stones of rolling.”

9 tc The translation follows the LXX reading חַד (khad, “one”) rather than the MT חֲדַת (khadat, “new”). If the MT reading “new” is understood to mean freshly cut timber that has not yet been seasoned it would seem to be an odd choice for construction material.

10 tn Aram “let be given.”

11 tn Aram “house.”

12 tc For the MT reading “the work on this temple of God” the LXX reads “the servant of the Lord Zurababel” [= Zerubbabel].

13 tn The words “of the work” are not in the Aramaic, but are supplied in the translation for clarity.

14 tn Aram “according to the word of.”

15 tn Aram “for the life of the king and his sons.”

16 sn The practice referred to in v. 11 has been understood in various ways: hanging (cf. 1 Esd 6:32 and KJV); flogging (cf. NEB, NLT); impalement (BDB 1091 s.v. זְקַף; HALOT 1914 s.v. מחא hitpe; cf. NAB, NIV, NRSV). The latter seems the most likely.

17 tn Aram “made.”

18 tn Aram “a dunghill.”

19 tn Aram “for this.”

20 tn Aram “people.”

21 tn Aram “who sends forth his hand.”

22 tn Aram “sent.”

23 tn Aram “in” or “by,” in the sense of accompaniment.

24 sn The sixth year of the reign of Darius would be ca. 516 B.C.

25 tn Aram “sons of.”

26 tn Aram “sons of the exile.”

27 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

28 tn Aram “according to the writing of.”

29 sn At this point the language of the book reverts from Aramaic (4:8–6:18) back to Hebrew. Aramaic will again be used in Ezra 7:12-26.

30 tn Heb “the sons of the exile.” So also in v. 20.

31 tn Heb “as one.” The expression is best understood as referring to the unity shown by the religious leaders in preparing themselves for the observance of Passover. On the meaning of the Hebrew phrase see DCH 1:182 s.v. אֶחָד 3b. See also HALOT 30 s.v. אֶחָד 5.

32 tn Heb “brothers.”

33 tn Heb “who had separated from the uncleanness of the nations of the land to them.”

34 tn Heb “heart.”

35 sn The expression “king of Assyria” is anachronistic, since Assyria fell in 612 b.c., long before the events of this chapter. Perhaps the expression is intended subtly to contrast earlier kings of Assyria who were hostile toward Israel with this Persian king who showed them favor.

36 tn Heb “to strengthen their hands.”


NET Bible® - Ezra 7

Ezra 7

The Arrival of Ezra

7:1 Now after these things had happened, during the reign of King Artaxerxes1 of Persia, Ezra came up from Babylon.2 Ezra was the son of Seraiah, who was the son of Azariah, who was the son of Hilkiah, 7:2 who was the son of Shallum, who was the son of Zadok, who was the son of Ahitub, 7:3 who was the son of Amariah, who was the son of Azariah, who was the son of Meraioth, 7:4 who was the son of Zerahiah, who was the son of Uzzi, who was the son of Bukki, 7:5 who was the son of Abishua, who was the son of Phinehas, who was the son of Eleazar, who was the son of Aaron the chief priest. 7:6 This Ezra is the one who came up from Babylon. He was a scribe who was skilled in the law of Moses which the Lord God of Israel had given. The king supplied him with everything he requested, for the hand of the Lord his God was on him. 7:7 In the seventh year of King Artaxerxes, Ezra brought3 up to Jerusalem4 some of the Israelites and some of the priests, the Levites, the attendants, the gatekeepers, and the temple servants. 7:8 He entered Jerusalem in the fifth month of the seventh year of the king. 7:9 On the first day of the first month he had determined to make5 the ascent from Babylon, and on the first day of the fifth month he arrived at Jerusalem,6 for the good hand of his God was on him. 7:10 Now Ezra had dedicated himself7 to the study of the law of the Lord, to its observance, and to teaching8 its statutes and judgments in Israel.

Artaxerxes Gives Official Endorsement to Ezra’s Mission

7:11 What follows9 is a copy of the letter that King Artaxerxes gave to Ezra the priestly scribe.10 Ezra was11 a scribe in matters pertaining to the commandments of the Lord and his statutes over Israel:

7:12 12 “Artaxerxes, king of kings, to Ezra the priest, a scribe of the perfect law of the God of heaven: 7:13 I have now issued a decree13 that anyone in my kingdom from the people of Israel – even the priests and Levites – who wishes to do so may go up with you to Jerusalem.14 7:14 You are authorized15 by the king and his seven advisers to inquire concerning Judah and Jerusalem, according to the law of your God which is in your possession,16 7:15 and to bring silver and gold which the king and his advisers have freely contributed to the God of Israel, who resides in Jerusalem, 7:16 along with all the silver and gold that you may collect17 throughout all the province of Babylon and the contributions of the people and the priests for the temple of their God which is in Jerusalem. 7:17 With this money you should be sure to purchase bulls, rams, and lambs, along with the appropriate18 meal offerings and libations. You should bring them to the altar of the temple of your God which is in Jerusalem. 7:18 You may do whatever seems appropriate to you and your colleagues19 with the rest of the silver and the gold, in keeping with the will of your God. 7:19 Deliver to20 the God of Jerusalem the vessels that are given to you for the service of the temple of your God. 7:20 The rest of the needs for the temple of your God that you may have to supply,21 you may do so from the royal treasury.

7:21 “I, King Artaxerxes, hereby issue orders to all the treasurers of22 Trans-Euphrates, that you precisely execute all that Ezra the priestly scribe of the law of the God of heaven may request of you – 7:22 up to 100 talents of silver, 100 cors of wheat, 100 baths of wine, 100 baths of olive oil,23 and unlimited24 salt. 7:23 Everything that the God of heaven has required should be precisely done for the temple of the God of heaven. Why should there be wrath25 against the empire of the king and his sons? 7:24 Furthermore, be aware of the fact26 that you have no authority to impose tax, tribute, or toll on any of the priests, the Levites, the musicians, the doorkeepers, the temple servants, or the attendants at the temple of this God.

7:25 “Now you, Ezra, in keeping with the wisdom of your God which you possess,27 appoint judges28 and court officials who can arbitrate cases on behalf of all the people who are in Trans-Euphrates who know the laws of your God. Those who do not know this law should be taught. 7:26 Everyone who does not observe both the law of your God and the law of the king will be completely29 liable to the appropriate penalty, whether it is death or banishment or confiscation of property or detainment in prison.”

7:27 30 Blessed be the Lord God of our fathers, who so moved in the heart of the king to so honor the temple of the Lord which is in Jerusalem! 7:28 He has also conferred his favor on me before the king, his advisers, and all the influential leaders of the king. I gained strength as the hand of the Lord my God was on me, and I gathered leaders from Israel to go up with me.

Next Chapter


NET Bible® - Ezra 7 Notes

1 sn If the Artaxerxes of Ezra 7:1 is Artaxerxes I Longimanus (ca. 464–423 B.C.), Ezra must have arrived in Jerusalem ca. 458 B.C., since Ezra 7:7-8 connects the time of his arrival to the seventh year of the king. The arrival of Nehemiah is then linked to the twentieth year of the king (Neh 1:1), or ca. 445 B.C. Some scholars, however, have suggested that Ezra 7:7 should be read as “the thirty-seventh year” rather than “the seventh year.” This would have Ezra coming to Jerusalem after, rather than before, the arrival of Nehemiah. Others have taken the seventh year of Ezra 7:7-8 to refer not to Artaxerxes I but to Artaxerxes II, who ruled ca. 404–358 B.C. In this understanding Ezra would have returned to Jerusalem ca. 398 B.C., a good many years after the return of Nehemiah. Neither of these views is certain, however, and it seems better to retain the traditional understanding of the chronological sequence of returns by Ezra and Nehemiah. With this understanding there is a gap of about fifty-eight years between chapter six, which describes the dedication of the temple in 516 b.c., and chapter seven, which opens with Ezra’s coming to Jerusalem in 458 b.c.

2 tn The words “came up from Babylon” do not appear in the Hebrew text until v. 6. They have been supplied here for the sake of clarity.

3 tc The translation reads the Hiphil singular וַיַּעֲל (vayya’al, “he [Ezra] brought up”) rather than the Qal plural וַיַּעַלוּ (vayya’alu, “they came up”) of the MT.

tn Heb “he brought”; the referent (Ezra) has been specified in the translation for clarity.

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tc The translation reads יִסַּד (yissad, “he appointed” [= determined]) rather than the reading יְסֻד (yÿsud, “foundation”) of the MT. (The words “to make” are supplied in the translation for clarity and for stylistic reasons.)

6 sn Apparently it took the caravan almost four months to make the five hundred mile journey.

7 tn Heb “established his heart.”

8 tn Heb “to do and to teach.” The expression may be a hendiadys, in which case it would have the sense of “effectively teaching.”

9 tn Heb “this.”

10 tn Heb “the priest, the scribe.” So also in v. 21.

11 tn The words “Ezra was” are not in the Hebrew text but have been added in the translation for clarity.

12 sn Ezra 7:12-26 is written in Aramaic rather than Hebrew.

13 tn Heb “from me is placed a decree.” So also in v. 21.

14 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

15 tn Aram “sent.”

16 tn Aram “in your hand.”

17 tn Aram “find.”

18 tn Aram “their meal offerings and their libations.”

19 tn Aram “brothers.”

20 tn Or “before.”

21 tn Aram “may fall to you to give.”

22 tn Aram “who are in.”

23 tc The translation reads מְשַׁח בַּתִּין (mÿshakh battin) rather than מְשַׁח בַּתִּין (battin mÿshakh) of the MT.

24 tn Aram “he did not write.”

25 tn The Aramaic word used here for “wrath” (קְצַף, qÿtsaf; cf. Heb קָצַף, qatsaf) is usually used in the Hebrew Bible for God’s anger as opposed to human anger (but contra Eccl 5:17 [MT 5:16]; Esth 1:18; 2 Kgs 3:27). The fact that this word is used in v. 23 may have theological significance, pointing to the possibility of divine judgment if the responsible parties should fail to make available these provisions for the temple.

26 tn Aram “we are making known to you.”

27 tn Aram “in your hand.”

28 tc For the MT reading שָׁפְטִין (shoftim, “judges”) the LXX uses the noun γραμματεῖς (grammatei", “scribes”).

29 tn On the meaning of this word see HALOT 1820-21 s.v. אָסְפַּרְנָא; E. Vogt, Lexicon linguae aramaicae, 14.

30 sn At this point the language of the book reverts from Aramaic (7:12-26) back to Hebrew.


NET Bible® - Ezra 8

Ezra 8

The Leaders Who Returned with Ezra

8:1 These are the leaders1 and those enrolled with them by genealogy who were coming up with me from Babylon during the reign of King Artaxerxes:

8:2 from the descendants of Phinehas, Gershom;

from the descendants of Ithamar, Daniel;

from the descendants of David, Hattush 8:3 the son of Shecaniah;2

from the descendants of Parosh, Zechariah, and with him were enrolled by genealogy 150 men;

8:4 from the descendants of Pahath-Moab, Eliehoenai son of Zerahiah, and with him 200 men;

8:5 from the descendants of Zattu,3 Shecaniah son of Jahaziel, and with him 300 men;

8:6 from the descendants of Adin, Ebed son of Jonathan, and with him 50 men;

8:7 from the descendants of Elam, Jeshaiah son of Athaliah, and with him 70 men;

8:8 from the descendants of Shephatiah, Zebadiah son of Michael, and with him 80 men;

8:9 from the descendants of Joab, Obadiah son of Jehiel, and with him 218 men;

8:10 from the descendants of Bani,4 Shelomith son of Josiphiah, and with him 160 men;

8:11 from the descendants of Bebai, Zechariah son of Bebai, and with him 28 men;

8:12 from the descendants of Azgad, Johanan son of Hakkatan, and with him 110 men;

8:13 from the descendants of Adonikam there were the latter ones.5 Their names were Eliphelet, Jeuel, and Shemaiah, and with them 60 men;

8:14 from the descendants of Bigvai, Uthai, and Zaccur,6 and with them7 70 men.

The Exiles Travel to Jerusalem

8:15 I had them assemble8 at the canal9 that flows toward Ahava, and we camped there for three days. I observed that the people and the priests were present, but I found no Levites there. 8:16 So I sent for Eliezer, Ariel, Shemaiah, Elnathan, Jarib, Elnathan,10 Nathan, Zechariah, and Meshullam, who were leaders, and Joiarib and Elnathan, who were teachers. 8:17 I sent them to Iddo, who was the leader in the place called Casiphia. I told them11 what to say to Iddo and his relatives,12 who were the temple servants in13 Casiphia, so they would bring us attendants for the temple of our God.

8:18 Due to the fact that the good hand of our God was on us, they brought us a skilled man, from the descendants of Mahli the son of Levi son of Israel. This man was Sherebiah,14 who was accompanied by his sons and brothers,15 18 men, 8:19 and Hashabiah, along with Jeshaiah from the descendants of Merari, with his brothers and their sons, 20 men, 8:20 and some of the temple servants that David and his officials had established for the work of the Levites – 220 of them. They were all designated by name.

8:21 I called for a fast there by the Ahava Canal, so that we might humble ourselves before our God and seek from him a safe journey16 for us, our children, and all our property. 8:22 I was embarrassed to request soldiers and horsemen from the king to protect us from the enemy17 along the way, because we had said to the king, “The good hand of our God is on everyone who is seeking him, but his great anger18 is against everyone who forsakes him.” 8:23 So we fasted and prayed to our God about this, and he answered us.

8:24 Then I set apart twelve of the leading priests, together with19 Sherebiah, Hashabiah, and ten of their brothers,20 8:25 and I weighed out to them the silver, the gold, and the vessels intended for the temple of our God – items that the king, his advisers, his officials, and all Israel who were present had contributed. 8:26 I weighed out to them21 650 talents of silver, silver vessels worth 100 talents,22 100 talents of gold, 8:27 20 gold bowls worth 1,000 darics, and two exquisite vessels of gleaming bronze, as valuable as gold. 8:28 Then I said to them, “You are holy to the Lord, just as these vessels are holy. The silver and the gold are a voluntary offering to the Lord, the God of your fathers. 8:29 Be careful with them and protect them, until you weigh them out before the leading priests and the Levites and the family leaders of Israel in Jerusalem,23 in the storerooms of the temple of the Lord.”

8:30 Then the priests and the Levites took charge of24 the silver, the gold, and the vessels that had been weighed out, to transport them to Jerusalem to the temple of our God.

8:31 On the twelfth day of the first month we began traveling from the Ahava Canal to go to Jerusalem. The hand of our God was on us, and he delivered us from our enemy and from bandits25 along the way. 8:32 So we came to Jerusalem, and we stayed there for three days. 8:33 On the fourth day we weighed out the silver, the gold, and the vessels in the house of our God into the care26 of Meremoth son of Uriah, the priest, and Eleazar son of Phinehas, who were accompanied by Jozabad son of Jeshua and Noadiah son of Binnui, who were Levites. 8:34 Everything was verified27 by number and by weight, and the total weight was written down at that time.

8:35 The exiles who were returning from the captivity offered burnt offerings to the God of Israel – twelve bulls for all Israel, ninety-six rams, seventy-seven male lambs, along with twelve male goats as a sin offering. All this was a burnt offering to the Lord. 8:36 Then they presented the decrees of the king to the king’s satraps and to the governors of Trans-Euphrates, who gave help to the people and to the temple of God.

Next Chapter


NET Bible® - Ezra 8 Notes

1 tn Heb “the heads of their families.”

2 tc The MT reads here “from the sons of Shecaniah” with no descendant identified in what follows, contrary to the pattern of the context elsewhere. However, it seems better to understand the first phrase of v. 3 with the end of v. 2; the phrase would then modify the name “Hattush.” This understanding requires emending the reading מִבְּנֵי (mibbÿne, “from the sons of”) in the MT to בֵּן (ben,“[the] son of”). Cf. NAB, TEV, CEV, NLT.

3 tc The MT lacks “of Zattu.” The translation adopted above follows the LXX in including the words.

4 tc The MT lacks “Bani.” It is restored on the basis of certain LXX MSS.

5 tn Or “those who came later.” The exact meaning of this Hebrew phrase is uncertain. It may refer to the last remaining members of Adonikam’s family who were in Babylon. So, for example, H. G. M. Williamson, Ezra, Nehemiah (WBC), 108; cf. NASB, NIV, NCV. The phrase has also been taken to mean “the younger sons (so NAB), or the ones who “returned at a later date” (so TEV).

6 tc The translation reads with the Qere, the Lucianic Greek recension, the Syriac Peshitta, and the Vulgate וְזַּכּוּר (vÿzakkur, “and Zaccur”) rather than the Kethib of the MT, וְזַבוּד (vÿzavud, “and Zabbud”).

7 tn The MT has “with him” (so NAB). The present translation (“with them”) is based on the reading of many medieval Hebrew MSS, the Lucianic Greek recension, the Syriac Peshitta, and the Vulgate (so also KJV, NASB, NIV, NRSV).

8 tn Or “I gathered them.”

9 tn Heb “river.” So also in vv. 21, 31.

10 tc The name “Elnathan” occurs twice in this list. Some, assuming an accidental repetition, would include it only once (cf. NAB).

11 tn Heb “I placed in their mouth words.”

12 tc The translation reads with the LXX and Vulgate וְאֶחָיו (vÿ’ekhayv, “and his brethren” = “relatives”; so NCV, NLT) rather than the reading אָחִיו (’akhiyv, “his brother”) of the MT.

13 tn Heb “in the place called.” This phrase has not been repeated in the translation for stylistic reasons.

14 tn Heb “and Sherebiah.” The words “this man was” are not in the Hebrew text, but have been supplied in the translation for clarity and for stylistic reasons.

15 tn Or “relatives” (so CEV; NRSV “kin”); also in v. 19.

16 tn Heb “a straight way.”

17 tn A number of modern translations regard this as a collective singular and translate “from enemies” (also in v. 31).

18 tn Heb “his strength and his anger.” The expression is a hendiadys (one concept expressed through two terms).

19 tc The translation reads וַחֲשַׁבְיָה וְשֵׁרֵבְיָה (vÿsherevÿyah vakhashavyah, “and Sherebiah and Hashabiah”) rather than the reading חֲשַׁבְיָה לְשֵׁרֵבְיָה (lÿsherevyah khashavyah, “to Sherebiah Hashabiah”) of the MT.

20 tn Or “relatives”; or “colleagues” (cf. NLT “ten other priests”).

21 tn Heb “upon their hand.”

22 tn Possibly “100 silver vessels worth [?] talents” or “silver vessels weighing 100 talents.”

23 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

24 tn Heb “received.”

25 tn Heb “from the hand of the enemy and the one who lies in wait.” Some modern English versions render the latter phrase as “ambushes” (cf. NASB, NRSV).

26 tn Heb “upon the hand of.”

27 tn The words “everything was verified” are not in the Hebrew text but have been supplied in the translation for clarity.


NET Bible® - Ezra 9

Ezra 9

A Prayer of Ezra

9:1 Now when these things had been completed, the leaders approached me and said, “The people of Israel, the priests, and the Levites have not separated themselves from the local residents1 who practice detestable things similar to those of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites. 9:2 Indeed, they have taken some of their daughters as wives for themselves and for their sons, so that the holy race2 has become intermingled with the local residents. Worse still, the leaders and the officials have been at the forefront of all of this!”

9:3 When I heard this report, I tore my tunic and my robe and ripped out some of the hair from my head and beard. Then I sat down, quite devastated. 9:4 Everyone who held the words of the God of Israel in awe3 gathered around me because of the unfaithful acts of the people of the exile.4 Devastated, I continued to sit there until the evening offering.

9:5 At the time of the evening offering I got up from my self-abasement,5 with my tunic and robe torn, and then dropped to my knees and spread my hands to the Lord my God. 9:6 I prayed,6

“O my God, I am ashamed and embarrassed to lift my face to you, my God! For our iniquities have climbed higher than our heads, and our guilt extends to the heavens. 9:7 From the days of our fathers until this very day our guilt has been great. Because of our iniquities we, along with our kings and7 priests, have been delivered over by the local kings8 to sword, captivity, plunder, and embarrassment – right up to the present time.

9:8 “But now briefly9 we have received mercy from the Lord our God, in that he has left us a remnant and has given us a secure position10 in his holy place. Thus our God has enlightened our eyes11 and has given us a little relief in our time of servitude. 9:9 Although we are slaves, our God has not abandoned us in our servitude. He has extended kindness to us in the sight of the kings of Persia, in that he has revived us12 to restore the temple of our God and to raise13 up its ruins and to give us a protective wall in Judah and Jerusalem.14

9:10 “And now what are we able to say after this, our God? For we have forsaken your commandments 9:11 which you commanded us through your servants the prophets with these words:15 ‘The land that you are entering to possess is a land defiled by the impurities of the local residents!16 With their abominations they have filled it from one end to the other with their filthiness. 9:12 Therefore do not give your daughters in marriage to their sons, and do not take their daughters in marriage for your sons. Do not ever seek their peace or welfare, so that you may be strong and may eat the good of the land and may leave it as an inheritance for your children17 forever.’

9:13 “Everything that has happened to us has come about because of our wicked actions and our great guilt. Even so, our God, you have exercised restraint18 toward our iniquities and have given us a remnant such as this. 9:14 Shall we once again break your commandments and intermarry with these abominable peoples? Would you not be so angered by us that you would wipe us out, with no survivor or remnant? 9:15 O Lord God of Israel, you are righteous, for we are left as a remnant this day. Indeed, we stand before you in our guilt. However, because of this guilt19 no one can really stand before you.”

Next Chapter


NET Bible® - Ezra 9 Notes

1 tn Heb “the peoples of the lands.” So also in v. 2.

2 tn Heb “the holy seed,” referring to the Israelites as God’s holy people.

3 tn Heb “who trembled at the words of the God of Israel.”

4 tn Heb “the exile”; the words “the people” are not in the Hebrew text, but are supplied in the translation for clarity.

5 tn The Hebrew word used here is a hapax legomenon. It refers to the self-abasement that accompanies religious sorrow and fasting.

6 tn Heb “I said.”

7 tc The MT lacks “and” here, but see the LXX and Vulgate.

8 tn Heb “the kings of the lands.”

9 tn Heb “according to a little moment.”

10 tn Heb “a peg” or “tent peg.” The imagery behind this word is drawn from the experience of nomads who put down pegs as they pitched their tents and made camp after times of travel.

11 tn Heb “to cause our eyes to shine.” The expression is a figure of speech for “to revive.” See DCH 1:160 s.v. אור Hi.7.

12 tn Heb “has granted us reviving.”

13 tn Heb “to cause to stand.”

14 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

15 tn Heb “through your servants the prophets, saying.”

16 tn Heb “the peoples of the lands.”

17 tn Heb “sons”; cf. KJV, NAB, NIV, NLT “children”; NCV, TEV “descendants.”

18 tn Heb “held back downwards from”; KJV “hast punished us less than our iniquities deserve” (NIV, NRSV, NLT all similar).

19 tn Heb “this”; the referent (the guilt mentioned previously) has been specified in the translation for clarity.


NET Bible® - Ezra 10

Ezra 10

The People Confess Their Sins

10:1 While Ezra was praying and confessing, weeping and throwing himself to the ground before the temple of God, a very large crowd of Israelites – men, women, and children alike – gathered around him. The people wept loudly.1 10:2 Then Shecaniah son of Jehiel, from the descendants of Elam,2 addressed Ezra:

“We have been unfaithful to our God by marrying3 foreign women from the local peoples.4 Nonetheless, there is still hope for Israel in this regard.5 10:3 Therefore let us enact6 a covenant with our God to send away all these women and their offspring, in keeping with your counsel, my lord,7 and that of those who respect8 the commandments of our God. And let it be done according to the law. 10:4 Get up, for this matter concerns you. We are with you, so be strong and act decisively!”

10:5 So Ezra got up and made the leading priests and Levites and all Israel take an oath to carry out this plan.9 And they all took a solemn oath. 10:6 Then Ezra got up from in front of the temple of God and went to the room of Jehohanan son of Eliashib. While he stayed10 there, he did not eat food or drink water, for he was in mourning over the infidelity of the exiles.

10:7 A proclamation11 was circulated12 throughout Judah and Jerusalem13 that all the exiles were to be assembled in Jerusalem. 10:8 Everyone who did not come within three days would thereby forfeit all his property, in keeping with the counsel of the officials and the elders. Furthermore, he himself would be excluded from the assembly of the exiles.

10:9 All the men of Judah and Benjamin were gathered in Jerusalem within the three days. (It was in the ninth month, on the twentieth day of that month.) All the people sat in the square at the temple of God, trembling because of this matter and because of the rains.

10:10 Then Ezra the priest stood up and said to them, “You have behaved in an unfaithful manner by taking foreign wives! This has contributed to the guilt of Israel. 10:11 Now give praise to the Lord God of your fathers, and do his will. Separate yourselves from the local residents14 and from these foreign wives.”

10:12 All the assembly replied in a loud voice: “We will do just as you have said!15 10:13 However, the people are numerous and it is the rainy season.16 We are unable to stand here outside. Furthermore, this business cannot be resolved in a day or two, for we have sinned greatly in this matter. 10:14 Let our leaders take steps17 on behalf of all the assembly. Let all those in our towns who have married foreign women come at an appointed time, and with them the elders of each town and its judges, until the hot anger of our God is turned away from us in this matter.”

10:15 Only Jonathan son of Asahel and Jahzeiah son of Tikvah were18 against this, assisted by Meshullam and Shabbethai the Levite. 10:16 So the exiles proceeded accordingly. Ezra the priest separated out19 by name men who were leaders in their family groups.20 They sat down to consider this matter on the first day of the tenth month, 10:17 and on the first day of the first month they finished considering all the men who had married foreign wives.

Those Who Had Taken Foreign Wives

10:18 It was determined21 that from the descendants of the priests, the following had taken foreign wives: from the descendants of Jeshua son of Jozadak, and his brothers: Maaseiah, Eliezer, Jarib, and Gedaliah. 10:19 (They gave their word22 to send away their wives; their guilt offering was a ram from the flock for their guilt.)

10:20 From the descendants of Immer: Hanani and Zebadiah.

10:21 From the descendants of Harim: Maaseiah, Elijah, Shemaiah, Jehiel, and Uzziah.

10:22 From the descendants of Pashhur: Elioenai, Maaseiah, Ishmael, Nethanel, Jozabad, and Elasah.

10:23 From the Levites: Jozabad, Shimei, Kelaiah (also known as Kelita), Pethahiah, Judah, and Eliezer.

10:24 From the singers: Eliashib. From the gatekeepers: Shallum, Telem, and Uri.

10:25 From the Israelites: from the descendants of Parosh: Ramiah, Izziah, Malkijah, Mijamin, Eleazar, Malkijah, and Benaiah.

10:26 From the descendants of Elam: Mattaniah, Zechariah, Jehiel, Abdi, Jeremoth, and Elijah.

10:27 From the descendants of Zattu: Elioenai, Eliashib, Mattaniah, Jeremoth, Zabad, and Aziza.

10:28 From the descendants of Bebai: Jehohanan, Hananiah, Zabbai, and Athlai.

10:29 From the descendants of Bani: Meshullam, Malluch, Adaiah, Jashub, Sheal, and Jeremoth.

10:30 From the descendants of Pahath-Moab: Adna, Kelal, Benaiah, Maaseiah, Mattaniah, Bezalel, Binnui, and Manasseh.

10:31 From23 the descendants of Harim: Eliezer, Ishijah, Malkijah, Shemaiah, Shimeon, 10:32 Benjamin, Malluch, and Shemariah.

10:33 From the descendants of Hashum: Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

10:34 From the descendants of Bani:24 Maadai, Amram, Uel, 10:35 Benaiah, Bedeiah, Keluhi, 10:36 Vaniah, Meremoth, Eliashib, 10:37 Mattaniah, Mattenai, and Jaasu.

10:38 From25 the descendants of Binnui: Shimei, 10:39 Shelemiah, Nathan, Adaiah, 10:40 Machnadebai, Shashai, Sharai, 10:41 Azarel, Shelemiah, Shemariah, 10:42 Shallum, Amariah, and Joseph.

10:43 From the descendants of Nebo: Jeiel, Mattithiah, Zabad, Zebina, Jaddai, Joel, and Benaiah.

10:44 All these had taken foreign wives, and some of them also had children by these women.26


NET Bible® - Ezra 10 Notes

1 tn Heb “with much weeping.”

2 tc The translation reads with the Qere, many medieval Hebrew MSS, the LXX, the Syriac Peshitta, and Vulgate עֵילָם (’elam, “Elam”) rather than the reading עוֹלָם (’olam, “eternity”) found in the MT.

3 tn Heb “in that we have given a dwelling to.” So also in vv. 14, 17, 18.

4 tn Heb “the peoples of the lands.”

5 tn Heb “upon this.”

6 tn Heb “cut.”

7 tn The MT vocalizes this word as a plural, which could be understood as a reference to God. But the context seems to suggest that a human lord is intended. The apparatus of BHS suggests repointing the word as a singular (“my lord”), but this is unnecessary. The plural (“my lords”) can be understood in an honorific sense even when a human being is in view. Most English versions regard this as a reference to Ezra, so the present translation supplies “your” before “counsel” to make this clear.

8 tn Heb “who tremble at”; NAB, NIV “who fear.”

9 tn Heb “to do according to this plan.”

10 tc The translation reads וַיָּלֶן (vayyalen, “and he stayed”) rather than the reading וַיֵּלֶךְ (vayyelekh, “and he went”) of the MT. Cf. the LXX.

11 tn Heb “voice.”

12 tn Heb “they sent.”

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn Heb “the peoples of the land.”

15 tn Heb “thus according to your word [singular = Qere] concerning us, to do.”

16 tn Heb “the time [is] rain showers.”

17 tn Heb “stand.”

18 tn Heb “stood.”

19 tc The translation reads the Hiphil singular וַיַּבְדֵּל לוֹ (vayyavdel lo, “separated for himself”) rather than the Niphal plural וַיִּבָּדְלוּ (vayyibbadÿlu, “were separated”) of the MT.

20 tn Heb “the heads of the fathers, to the house of their fathers, and all of them by name.”

21 tn Heb “found.”

22 tn Heb “hand.”

23 tc The translation reads with many medieval Hebrew MSS and ancient versions וּמִבְּנֵי (umibbÿne, “and from the sons of”) rather than the reading ubene (“and the sons of”) found in the MT.

24 tn The name “Bani” appears in both v. 29 and v. 34. One of these names has probably undergone alteration in the transmission process, but it is not clear exactly where the problem lies or how it should be corrected.

25 tc The translation reads וּמִבְּנֵי בִנּוּי (umibbÿney vinnuy, “and from the sons of Binnui”) rather than the reading וּבָנִי וּבִנּוּי (uvani uvinnuy, “and Bani and Binnui”) of the MT.

26 tc The final statement in v. 44 is difficult in terms of both its syntax and its meaning. The present translation attempts to make sense of the MT. But the passage may have undergone corruption in the transmission process. One proposal is that the text should be emended to read “and they sent these wives and children away” (cf. NAB, NRSV, TEV, CEV).


Ezra


NET Bible® - Galatians 1

Galatians 1

Salutation

1:1 From Paul,1 an apostle (not from men, nor by human agency, but by Jesus Christ and God the Father who raised him from the dead) 1:2 and all the brothers with me, to the churches of Galatia. 1:3 Grace and peace to you2 from God the Father and our3 Lord Jesus Christ, 1:4 who gave himself for our sins to rescue us from this present evil age according to the will of our God and Father, 1:5 to whom be glory forever and ever! Amen.

Occasion of the Letter

1:6 I am astonished that you are so quickly deserting the one4 who called you by the grace of Christ5 and are following6 a different7 gospel – 1:7 not that there really is another gospel,8 but9 there are some who are disturbing you and wanting10 to distort the gospel of Christ. 1:8 But even if we (or an angel from heaven) should preach11 a gospel contrary to the one we preached to you,12 let him be condemned to hell!13 1:9 As we have said before, and now I say again, if any one is preaching to you a gospel contrary to what you received, let him be condemned to hell!14 1:10 Am I now trying to gain the approval of people,15 or of God? Or am I trying to please people?16 If I were still trying to please17 people,18 I would not be a slave19 of Christ!

Paul’s Vindication of His Apostleship

1:11 Now20 I want you to know, brothers and sisters,21 that the gospel I preached is not of human origin.22 1:12 For I did not receive it or learn it from any human source;23 instead I received it24 by a revelation of Jesus Christ.25

1:13 For you have heard of my former way of life26 in Judaism, how I was savagely persecuting the church of God and trying to destroy it. 1:14 I27 was advancing in Judaism beyond many of my contemporaries in my nation,28 and was29 extremely zealous for the traditions of my ancestors.30 1:15 But when the one31 who set me apart from birth32 and called me by his grace was pleased 1:16 to reveal his Son in33 me so that I could preach him34 among the Gentiles, I did not go to ask advice from35 any human being,36 1:17 nor did I go up to Jerusalem37 to see those who were apostles before me, but right away I departed to Arabia,38 and then returned to Damascus.

1:18 Then after three years I went up to Jerusalem39 to visit Cephas40 and get information from him,41 and I stayed with him fifteen days. 1:19 But I saw none of the other apostles42 except James the Lord’s brother. 1:20 I assure you43 that, before God, I am not lying about what I am writing to you!44 1:21 Afterward I went to the regions of Syria and Cilicia. 1:22 But I was personally45 unknown to the churches of Judea that are in Christ. 1:23 They were only hearing, “The one who once persecuted us is now proclaiming the good news46 of the faith he once tried to destroy.” 1:24 So47 they glorified God because of me.48

Next Chapter


NET Bible® - Galatians 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Grk “Grace to you and peace.”

3 tc ‡ The unusual order καὶ κυρίου ἡμῶν (kai kuriou Jhmwn), which produces the reading “our Lord Jesus Christ” instead of “God our Father,” is read by Ì46,51vid B D F G H 1739 1881 Ï sy sa, while the more normal ἡμῶν καὶ κυρίου (Jhmwn kai kuriou) is found in א A P Ψ 33 81 326 365 2464 pc. Thus, the reading adopted in the translation is more widespread geographically and is found in the two earliest witnesses, along with several good representatives of the Alexandrian, Western, and Byzantine texttypes. Internally, there would be a strong motivation for scribes to change the order: “from God our Father and the Lord Jesus Christ” is Paul’s normal greeting; here alone is the pronoun attached to “Jesus Christ” (except in the pastorals, though the greeting in these letters is nevertheless unlike the rest of the corpus Paulinum). Intrinsically, the chosen reading is superior as well: Scribes would be prone to emulate Paul’s regular style, while in an early letter such as this one his regular style was yet to be established (for a similar situation, cf. the text-critical discussion at 1 Thess 1:1). Hence, there is a strong probability that the reading in the translation is authentic. Although B. M. Metzger argues that “the apostle’s stereotyped formula was altered by copyists who, apparently in the interest of Christian piety, transferred the possessive pronoun so it would be more closely associated with ‘Lord Jesus Christ’” (TCGNT 520), one might expect to see the same alterations in other Pauline letters. That this is not the case argues for “our Lord Jesus Christ” as the authentic reading here.

4 sn The one who called you is a reference to God the Father (note the mention of Christ in the following prepositional phrase and the mention of God the Father in 1:1).

5 tc Although the majority of witnesses, including some of the most important ones (Ì51 א A B Fc Ψ 33 1739 1881 Ï f vg syp bo), read “by the grace of Christ” (χάριτι Χριστοῦ, cariti Cristou) here, this reading is not without variables. Besides alternate readings such as χάριτι ᾿Ιησοῦ Χριστοῦ (cariti Ihsou Cristou, “by the grace of Jesus Christ”; D 326 1241s pc syh**) and χάριτι θεοῦ (cariti qeou, “by the grace of God”; 327 pc Thretlem), a few mss (Ì46vid F* G Hvid ar b Tert Cyp Ambst Pel) have simply χάριτι with no modifier. Internally, the reading that seems best to explain the rise of the others is the shortest reading, χάριτι. Indeed, the fact that three different adjuncts are found in the mss seems to be a natural expansion on the simple “grace.” At the same time, the witnesses for the shortest reading are not particularly impressive, being that they largely represent one textual strand (Western), and a less-than-reliable one at that. Further, nowhere else in the corpus Paulinum do we see the construction χάρις (cari", “grace”) followed by Χριστοῦ without some other name (such as κυρίου [kuriou, “Lord”] or ᾿Ιησοῦ). The construction χάρις θεοῦ is likewise frequent in Paul. Thus, upon closer inspection it seems that the original wording here was χάριτι Χριστοῦ (for it is difficult to explain how this particular reading could have arisen from the simple χάριτι, in light of Paul’s normal idioms), with the other readings intentionally or accidentally arising from it.

6 tn Grk “deserting [turning away] to” a different gospel, implying the idea of “following.”

7 tn Grk “another.”

8 tn Grk “which is not another,” but this could be misunderstood to mean “which is not really different.” In fact, as Paul goes on to make clear, there is no other gospel than the one he preaches.

9 tn Grk “except.”

10 tn Or “trying.”

11 tc ‡ Most witnesses have ὑμῖν (Jumin, “to you”) either after (א2 A [D* ὑμᾶς] 6 33 326 614 945 1881 Ï Tertpt Ambst) or before (Ì51vid B H 0278 630 1175 [1739* ἡμῖν]) εὐαγγελίζηται (euaggelizhtai, “should preach” [or some variation on the form of this verb]). But the fact that it floats suggests its inauthenticity, especially since it appears to be a motivated reading for purposes of clarification. The following witnesses lack the pronoun: א* F G Ψ ar b g Cyp McionT Tertpt Lcf. The external evidence admittedly is not as weighty as evidence for the pronoun, but coupled with strong internal evidence the shorter reading should be considered original. Although it is possible that scribes may have deleted the pronoun to make Paul’s statement seem more universal, the fact that the pronoun floats suggests otherwise. NA27 has the pronoun in brackets, indicating doubt as to its authenticity.

12 tn Or “other than the one we preached to you.”

13 tn Grk “let him be accursed” (ἀνάθεμα, anaqema). The translation gives the outcome which is implied by this dreadful curse.

14 tn See the note on this phrase in the previous verse.

15 tn Grk “of men”; but here ἀνθρώπους (anqrwpou") is used in a generic sense of both men and women.

16 tn Grk “men”; but here ἀνθρώποις (anqrwpoi") is used in a generic sense of both men and women.

17 tn The imperfect verb has been translated conatively (ExSyn 550).

18 tn Grk “men”; but here ἀνθρώποις (anqrwpoi") is used in a generic sense of both men and women.

19 tn Traditionally, “servant” or “bondservant.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

sn Undoubtedly the background for the concept of being the Lord’s slave or servant is to be found in the Old Testament scriptures. For a Jew this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

20 tc ‡ The conjunction δέ (de) is found in Ì46 א*,2 A D1 Ψ 1739 1881 Ï sy bo, while γάρ (gar) is the conjunction of choice in א1 B D*,c F G 33 pc lat sa. There are thus good representatives on each side. Scribes generally tended to prefer γάρ in such instances, most likely because it was more forceful and explicit. γάρ is thus seen as a motivated reading. For this reason, δέ is preferred.

21 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

22 tn Grk “is not according to man.”

23 tn Or “I did not receive it from a human source, nor was I taught it.”

24 tn The words “I received it” are not in the Greek text but are implied.

25 tn It is difficult to determine what kind of genitive ᾿Ιησοῦ Χριστοῦ (Ihsou Cristou) is. If it is a subjective genitive, the meaning is “a revelation from Jesus Christ” but if objective genitive, it is “a revelation about Jesus Christ.” Most likely this is objective since the explanation in vv. 15-16 mentions God revealing the Son to Paul so that he might preach, although the idea of a direct revelation to Paul at some point cannot be ruled out.

26 tn Or “lifestyle,” “behavior.”

27 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. Here καί (kai) has not been translated because of differences between Greek and English style.

28 tn Or “among my race.”

29 tn Grk “was advancing beyond…nation, being.” The participle ὑπάρχων (Juparcwn) was translated as a finite verb due to requirements of contemporary English style.

30 sn The traditions of my ancestors refers to both Pharisaic and popular teachings of this time which eventually were codified in Jewish literature such as the Mishnah, Midrashim, and Targums.

31 tc ‡ Several important witnesses have ὁ θεός (Jo qeos) after εὐδόκησεν (eudokhsen; so א A D Ψ 0278 33 1739 1881 Ï co) while the shorter reading is supported by Ì46 B F G 629 1505 pc lat. There is hardly any reason why scribes would omit the words (although the Beatty papyrus and the Western text do at times omit words and phrases), but several reasons why scribes would add the words (especially the need to clarify). The confluence of witnesses for the shorter reading (including a few fathers and versions) adds strong support for its authenticity. It is also in keeping with Paul’s style to refrain from mentioning God by name as a rhetorical device (cf. ExSyn 437 [although this section deals with passive constructions, the principle is the same]). NA27 includes the words in brackets, indicating some doubts as to their authenticity.

32 tn Grk “from my mother’s womb.”

33 tn Or “to me”; the Greek preposition ἐν (en) can mean either, depending on the context.

34 tn This pronoun refers to “his Son,” mentioned earlier in the verse.

35 tn Or “I did not consult with.” For the translation “I did not go to ask advice from” see L&N 33.175.

36 tn Grk “from flesh and blood.”

37 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

38 sn As a geographical region Arabia included the territory west of Mesopotamia, east and south of Syria and Palestine, extending to the isthmus of Suez. During the Roman occupation, some independent kingdoms arose like that of the Nabateans south of Damascus, and these could be called simply Arabia. In light of the proximity to Damascus, this may well be the territory Paul says he visited here. See also C. W. Briggs, “The Apostle Paul in Arabia,” Biblical World 41 (1913): 255-59.

39 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

40 sn Cephas. This individual is generally identified with the Apostle Peter (L&N 93.211).

41 tn Although often translated “to get acquainted with Cephas,” this could give the impression of merely a social call. L&N 34.52 has “to visit, with the purpose of obtaining information” for the meaning of ἱστορέω (Jistorew), particularly in this verse.

42 tn Grk “But another of the apostles I did not see, except…” with “another” in emphatic position in the Greek text. Paul is determined to make the point that his contacts with the original twelve apostles and other leaders of the Jerusalem church were limited, thus asserting his independence from them.

43 tn Grk “behold.”

44 tn Grk “What things I am writing to you, behold, before God [that] I am not lying.”

45 tn Or “by sight”; Grk “by face.”

46 tn The Greek verb here is εὐαγγελίζεται (euangelizetai).

47 tn Here καί (kai) has been translated as “so” to indicate the result of the report about Paul’s conversion.

48 tn The prepositional phrase ἐν εμοί (en emoi) has been translated with a causal force.


NET Bible® - Galatians 2

Galatians 2

Confirmation from the Jerusalem Apostles

2:1 Then after fourteen years I went up to Jerusalem1 again with Barnabas, taking Titus along too. 2:2 I went there2 because of3 a revelation and presented4 to them the gospel that I preach among the Gentiles. But I did so5 only in a private meeting with the influential people,6 to make sure that I was not running – or had not run7 – in vain. 2:3 Yet8 not even Titus, who was with me, was compelled to be circumcised, although he was a Greek. 2:4 Now this matter arose9 because of the false brothers with false pretenses10 who slipped in unnoticed to spy on11 our freedom that we have in Christ Jesus, to make us slaves.12 2:5 But13 we did not surrender to them14 even for a moment,15 in order that the truth of the gospel would remain with you.16

2:6 But from those who were influential17 (whatever they were makes no difference to me; God shows no favoritism between people18) – those influential leaders19 added20 nothing to my message.21 2:7 On the contrary, when they saw22 that I was entrusted with the gospel to the uncircumcised23 just as Peter was to the circumcised24 2:8 (for he who empowered25 Peter for his apostleship26 to the circumcised27 also empowered me for my apostleship to the Gentiles)28 2:9 and when James, Cephas,29 and John, who had a reputation as30 pillars,31 recognized32 the grace that had been given to me, they gave to Barnabas and me33 the right hand of fellowship, agreeing34 that we would go to the Gentiles and they to the circumcised.35 2:10 They requested36 only that we remember the poor, the very thing I also was eager to do.

Paul Rebukes Peter

2:11 But when Cephas37 came to Antioch,38 I opposed him to his face, because he had clearly done wrong.39 2:12 Until40 certain people came from James, he had been eating with the Gentiles. But when they arrived, he stopped doing this41 and separated himself42 because he was afraid of those who were pro-circumcision.43 2:13 And the rest of the Jews also joined with him in this hypocrisy, so that even Barnabas was led astray with them44 by their hypocrisy. 2:14 But when I saw that they were not behaving consistently with the truth of the gospel, I said to Cephas45 in front of them all, “If you, although you are a Jew, live like a Gentile and not like a Jew, how can you try to force46 the Gentiles to live like Jews?”

Jews and Gentiles are Justified by Faith

2:15 We are Jews by birth47 and not Gentile sinners,48 2:16 yet we know49 that no one50 is justified by the works of the law51 but by the faithfulness of Jesus Christ.52 And53 we have come to believe in Christ Jesus, so that we may be justified by the faithfulness of Christ54 and not by the works of the law, because by the works of the law no one55 will be justified. 2:17 But if while seeking to be justified in Christ we ourselves have also been found to be sinners, is Christ then one who encourages56 sin? Absolutely not! 2:18 But if I build up again those things I once destroyed,57 I demonstrate that I am one who breaks God’s law.58 2:19 For through the law I died to the law so that I may live to God. 2:20 I have been crucified with Christ,59 and it is no longer I who live, but Christ lives in me. So60 the life I now live in the body,61 I live because of the faithfulness of the Son of God,62 who loved me and gave himself for me. 2:21 I do not set aside63 God’s grace, because if righteousness64 could come through the law, then Christ died for nothing!65

Next Chapter


NET Bible® - Galatians 2 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Grk “I went up”; one always spoke idiomatically of going “up” to Jerusalem.

3 tn Or “in accordance with.” According to BDAG 512 s.v. κατά B.5.a.δ, “Oft. the norm is at the same time the reason, so that in accordance with and because of are merged…Instead of ‘in accordance w.’ κ. can mean simply because of, as a result of, on the basis of…κ. ἀποκάλυψιν Gal 2:2.”

4 tn Or “set before them.”

5 tn Grk “Gentiles, but only privately…to make sure.” Because of the length and complexity of the Greek sentence, a new sentence was started with “But” and the words “I did so,” an implied repetition from the previous clause, were supplied to make a complete English sentence.

6 tn L&N 87.42 has “important persons, influential persons, prominent persons” for οἱ δοκοῦντες and translates this phrase in Gal 2:2 as “in a private meeting with the prominent persons.” The “prominent people” referred to here are the leaders of the Jerusalem church.

7 tn Here the first verb (τρέχω, trecw, “was not running”) is present subjunctive, while the second (ἔδραμον, edramon, “had not run”) is aorist indicative.

8 tn Grk “But,” translated here as “Yet” for stylistic reasons (note the use of “but” in v. 2).

9 tn No subject and verb are expressed in vv. 4-5, but the phrase “Now this matter arose,” implied from v. 3, was supplied to make a complete English sentence.

10 tn The adjective παρεισάκτους (pareisaktou"), which relates to someone joining a group with false motives or false pretenses, applies to the “false brothers.” Although the expression “false brothers with false pretenses” is somewhat redundant, it captures the emphatic force of Paul’s expression, which labels both these “brothers” as false (ψευδαδέλφους, yeudadelfou") as well as their motives. See L&N 34.29 for more information.

11 tn The verb translated here as “spy on” (κατασκοπέω, kataskopew) can have a neutral nuance, but here the connotation is certainly negative (so F. F. Bruce, Galatians [NIGTC], 112-13, and E. Burton, Galatians [ICC], 83).

12 tn Grk “in order that they might enslave us.” The ἵνα (Jina) clause with the subjunctive verb καταδουλώσουσιν (katadoulwsousin) has been translated as an English infinitival clause.

13 tn Grk “slaves, nor did we…” Because of the length and complexity of the Greek sentence, οὐδέ (oude) was translated as “But…even” and a new sentence started in the translation at the beginning of v. 5.

14 tn Or “we did not cave in to their demands.”

15 tn Grk “even for an hour” (an idiom for a very short period of time).

16 sn In order that the truth of the gospel would remain with you. Paul evidently viewed the demands of the so-called “false brothers” as a departure from the truth contained in the gospel he preached. This was a very serious charge (see Gal 1:8).

17 tn Or “influential leaders.” BDAG 255 s.v. δοκέω 2.a.β has “the influential men Gal 2:2, 6b. A fuller expr. w. the same mng., w. inf. added…vss. 6a, 9.” This refers to the leadership of the Jerusalem church.

18 tn Grk “God does not receive the face of man,” an idiom for showing favoritism or partiality (BDAG 887-88 s.v. πρόσωπον 1.b.α; L&N 88.238).

19 tn Or “influential people”; here “leaders” was used rather than “people” for stylistic reasons, to avoid redundancy with the word “people” in the previous parenthetical remark. See also the note on the word “influential” at the beginning of this verse.

20 tn Or “contributed.” This is the same word translated “go to ask advice from” in 1:16, but it has a different meaning here; see L&N 59.72.

21 tn Or “added nothing to my authority.” Grk “added nothing to me,” with what was added (“message,” etc.) implied.

22 tn The participle ἰδόντες (idontes) has been taken temporally to retain the structure of the passage. Many modern translations, because of the length of the sentence here, translate this participle as a finite verb and break the Greek sentences into several English sentences (NIV, for example, begins new sentences at the beginning of both vv. 8 and 9).

23 tn Grk “to the uncircumcision,” that is, to the Gentiles.

24 tn Grk “to the circumcision,” a collective reference to the Jewish people.

25 tn Or “worked through”; the same word is also used in relation to Paul later in this verse.

26 tn Or “his ministry as an apostle.”

27 tn Grk “to the circumcision,” i.e., the Jewish people.

28 tn Grk “also empowered me to the Gentiles.”

29 sn Cephas. This individual is generally identified with the Apostle Peter (L&N 93.211).

30 tn Or “who were influential as,” or “who were reputed to be.” See also the note on the word “influential” in 2:6.

31 sn Pillars is figurative here for those like James, Peter, and John who were leaders in the Jerusalem church.

32 tn The participle γνόντες (gnontes) has been taken temporally. It is structurally parallel to the participle translated “when they saw” in v. 7.

33 tn Grk “me and Barnabas.”

34 tn Grk “so,” with the ἵνα (Jina) indicating the result of the “pillars” extending the “right hand of fellowship,” but the translation “they gave…the right hand of fellowship so that we would go” could be misunderstood as purpose here. The implication of the scene is that an agreement, outlined at the end of v. 10, was reached between Paul and Barnabas on the one hand and the “pillars” of the Jerusalem church on the other.

35 tn Grk “to the circumcision,” a collective reference to the Jewish people.

36 tn Grk “only that we remember the poor”; the words “They requested” have been supplied from the context to make a complete English sentence.

37 sn Cephas. This individual is generally identified with the Apostle Peter (L&N 93.211).

38 map For location see JP1-F2; JP2-F2; JP3-F2; JP4-F2.

39 tn Grk “because he stood condemned.”

40 tn The conjunction γάρ has not been translated here.

41 tn Grk “he drew back.” If ἑαυτόν (Jeauton) goes with both ὑπέστελλεν (Jupestellen) and ἀφώριζεν (afwrizen) rather than only the latter, the meaning would be “he drew himself back” (see BDAG 1041 s.v. ὑποστέλλω 1.a).

42 tn Or “and held himself aloof.”

43 tn Grk “the [ones] of the circumcision,” that is, the group of Jewish Christians who insisted on circumcision of Gentiles before they could become Christians.

44 tn The words “with them” are a reflection of the σύν- (sun-) prefix on the verb συναπήχθη (sunaphcqh; see L&N 31.76).

45 sn Cephas. This individual is generally identified with the Apostle Peter (L&N 93.211).

46 tn Here ἀναγκάζεις (anankazei") has been translated as a conative present (see ExSyn 534).

47 tn Grk “by nature.”

48 tn Grk “and not sinners from among the Gentiles.”

49 tn Grk “yet knowing”; the participle εἰδότες (eidotes) has been translated as a finite verb due to requirements of contemporary English style.

50 tn Grk “no man,” but ἄνθρωπος (anqrwpo") is used here in a generic sense, referring to both men and women.

51 sn The law is a reference to the law of Moses.

52 tn Or “faith in Jesus Christ.” A decision is difficult here. Though traditionally translated “faith in Jesus Christ,” an increasing number of NT scholars are arguing that πίστις Χριστοῦ (pisti" Cristou) and similar phrases in Paul (here and in v. 20; Rom 3:22, 26; Gal 3:22; Eph 3:12; Phil 3:9) involve a subjective genitive and mean “Christ’s faith” or “Christ’s faithfulness” (cf., e.g., G. Howard, “The ‘Faith of Christ’,” ExpTim 85 [1974]: 212-15; R. B. Hays, The Faith of Jesus Christ [SBLDS]; Morna D. Hooker, “Πίστις Χριστοῦ,” NTS 35 [1989]: 321-42). Noteworthy among the arguments for the subjective genitive view is that when πίστις takes a personal genitive it is almost never an objective genitive (cf. Matt 9:2, 22, 29; Mark 2:5; 5:34; 10:52; Luke 5:20; 7:50; 8:25, 48; 17:19; 18:42; 22:32; Rom 1:8; 12; 3:3; 4:5, 12, 16; 1 Cor 2:5; 15:14, 17; 2 Cor 10:15; Phil 2:17; Col 1:4; 2:5; 1 Thess 1:8; 3:2, 5, 10; 2 Thess 1:3; Titus 1:1; Phlm 6; 1 Pet 1:9, 21; 2 Pet 1:5). On the other hand, the objective genitive view has its adherents: A. Hultgren, “The Pistis Christou Formulations in Paul,” NovT 22 (1980): 248-63; J. D. G. Dunn, “Once More, ΠΙΣΤΙΣ ΧΡΙΣΤΟΥ,” SBL Seminar Papers, 1991, 730-44. Most commentaries on Romans and Galatians usually side with the objective view.

sn On the phrase translated the faithfulness of Christ, ExSyn 116, which notes that the grammar is not decisive, nevertheless suggests that “the faith/faithfulness of Christ is not a denial of faith in Christ as a Pauline concept (for the idea is expressed in many of the same contexts, only with the verb πιστεύω rather than the noun), but implies that the object of faith is a worthy object, for he himself is faithful.” Though Paul elsewhere teaches justification by faith, this presupposes that the object of our faith is reliable and worthy of such faith.

53 tn In Greek this is a continuation of the preceding sentence, but the construction is too long and complex for contemporary English style, so a new sentence was started here in the translation.

54 tn Or “by faith in Christ.” See comment above on “the faithfulness of Jesus Christ.”

55 tn Or “no human being”; Grk “flesh.”

56 tn Or “does Christ serve the interests of sin?”; or “is Christ an agent for sin?” See BDAG 230-31 s.v. διάκονος 2.

57 tn Or “once tore down.”

58 tn Traditionally, “that I am a transgressor.”

59 tn Both the NA27/UBS4 Greek text and the NRSV place the phrase “I have been crucified with Christ” at the end of v. 19, but most English translations place these words at the beginning of v. 20.

60 tn Here δέ (de) has been translated as “So” to bring out the connection of the following clauses with the preceding ones. What Paul says here amounts to a result or inference drawn from his co-crucifixion with Christ and the fact that Christ now lives in him. In Greek this is a continuation of the preceding sentence, but the construction is too long and complex for contemporary English style, so a new sentence was started here in the translation.

61 tn Grk “flesh.”

62 tc A number of important witnesses (Ì46 B D* F G) have θεοῦ καὶ Χριστοῦ (qeou kai Cristou, “of God and Christ”) instead of υἱοῦ τοῦ θεοῦ (Juiou tou qeou, “the Son of God”), found in the majority of mss, including several important ones (א A C D1 Ψ 0278 33 1739 1881 Ï lat sy co). The construction “of God and Christ” appears to be motivated as a more explicit affirmation of the deity of Christ (following as it apparently does the Granville Sharp rule). Although Paul certainly has an elevated Christology, explicit “God-talk” with reference to Jesus does not normally appear until the later books (cf., e.g., Titus 2:13, Phil 2:10-11, and probably Rom 9:5). For different arguments but the same textual conclusions, see TCGNT 524.

tn Or “I live by faith in the Son of God.” See note on “faithfulness of Jesus Christ” in v. 16 for the rationale behind the translation “the faithfulness of the Son of God.”

sn On the phrase because of the faithfulness of the Son of God, ExSyn 116, which notes that the grammar is not decisive, nevertheless suggests that “the faith/faithfulness of Christ is not a denial of faith in Christ as a Pauline concept (for the idea is expressed in many of the same contexts, only with the verb πιστεύω rather than the noun), but implies that the object of faith is a worthy object, for he himself is faithful.” Though Paul elsewhere teaches justification by faith, this presupposes that the object of our faith is reliable and worthy of such faith.

63 tn Or “I do not declare invalid,” “I do not nullify.”

64 tn Or “justification.”

65 tn Or “without cause,” “for no purpose.”


NET Bible® - Galatians 3

Galatians 3

Justification by Law or by Faith?

3:1 You1 foolish Galatians! Who has cast a spell2 on you? Before your eyes Jesus Christ was vividly portrayed3 as crucified! 3:2 The only thing I want to learn from you is this: Did you receive the Spirit by doing the works of the law4 or by believing what you heard?5 3:3 Are you so foolish? Although you began6 with7 the Spirit, are you now trying to finish8 by human effort?9 3:4 Have you suffered so many things for nothing? – if indeed it was for nothing. 3:5 Does God then give10 you the Spirit and work miracles among you by your doing the works of the law11 or by your believing what you heard?12

3:6 Just as Abraham believed God, and it was credited to him as righteousness,13 3:7 so then, understand14 that those who believe are the sons of Abraham.15 3:8 And the scripture, foreseeing that God would justify the Gentiles by faith, proclaimed the gospel to Abraham ahead of time,16 saying, “All the nations 17 will be blessed in you.” 18 3:9 So then those who believe19 are blessed along with Abraham the believer. 3:10 For all who20 rely on doing the works of the law are under a curse, because it is written, “Cursed is everyone who does not keep on doing everything written in the book of the law.”21 3:11 Now it is clear no one is justified before God by the law, because the righteous one will live by faith.22 3:12 But the law is not based on faith,23 but the one who does the works of the law24 will live by them.25 3:13 Christ redeemed us from the curse of the law by becoming26 a curse for us (because it is written, “Cursed is everyone who hangs on a tree”)27 3:14 in order that in Christ Jesus the blessing of Abraham would come to the Gentiles,28 so that we could receive the promise of the Spirit by faith.

Inheritance Comes from Promises and not Law

3:15 Brothers and sisters,29 I offer an example from everyday life:30 When a covenant31 has been ratified,32 even though it is only a human contract, no one can set it aside or add anything to it. 3:16 Now the promises were spoken to Abraham and to his descendant.33 Scripture34 does not say, “and to the descendants,” 35 referring to many, but “and to your descendant,” 36 referring to one, who is Christ. 3:17 What I am saying is this: The law that came four hundred thirty years later does not cancel a covenant previously ratified by God,37 so as to invalidate the promise. 3:18 For if the inheritance is based on the law, it is no longer based on the promise, but God graciously gave38 it to Abraham through the promise.

3:19 Why then was the law given?39 It was added40 because of transgressions,41 until the arrival of the descendant42 to whom the promise had been made. It was administered43 through angels by an intermediary.44 3:20 Now an intermediary is not for one party alone, but God is one.45 3:21 Is the law therefore opposed to the promises of God?46 Absolutely not! For if a law had been given that was able to give life, then righteousness would certainly have come by the law.47 3:22 But the scripture imprisoned48 everything and everyone49 under sin so that the promise could be given – because of the faithfulness50 of Jesus Christ – to those who believe.

Sons of God Are Heirs of Promise

3:23 Now before faith51 came we were held in custody under the law, being kept as prisoners52 until the coming faith would be revealed. 3:24 Thus the law had become our guardian53 until Christ, so that we could be declared righteous54 by faith. 3:25 But now that faith has come, we are no longer under a guardian.55 3:26 For in Christ Jesus you are all sons of God through faith.56 3:27 For all of you who57 were baptized into Christ have clothed yourselves with Christ. 3:28 There is neither Jew nor Greek, there is neither slave58 nor free, there is neither male nor female59 – for all of you are one in Christ Jesus. 3:29 And if you belong to Christ, then you are Abraham’s descendants,60 heirs according to the promise.

Next Chapter


NET Bible® - Galatians 3 Notes

1 tn Grk “O” (an interjection used both in address and emotion). In context the following section is highly charged emotionally.

2 tn Or “deceived”; the verb βασκαίνω (baskainw) can be understood literally here in the sense of bewitching by black magic, but could also be understood figuratively to refer to an act of deception (see L&N 53.98 and 88.159).

3 tn Or “publicly placarded,” “set forth in a public proclamation” (BDAG 867 s.v. προγράφω 2).

4 tn Grk “by [the] works of [the] law,” a reference to observing the Mosaic law.

5 tn Grk “by [the] hearing of faith.”

6 tn Grk “Having begun”; the participle ἐναρξάμενοι (enarxamenoi) has been translated concessively.

7 tn Or “by the Spirit.”

8 tn The verb ἐπιτελεῖσθε (epiteleisqe) has been translated as a conative present (see ExSyn 534). This is something the Galatians were attempting to do, but could not accomplish successfully.

9 tn Grk “in/by [the] flesh.”

10 tn Or “provide.”

11 tn Grk “by [the] works of [the] law” (the same phrase as in v. 2).

12 tn Grk “by [the] hearing of faith” (the same phrase as in v. 2).

13 sn A quotation from Gen 15:6.

14 tn Grk “know.”

15 tn The phrase “sons of Abraham” is used here in a figurative sense to describe people who are connected to a personality, Abraham, by close nonmaterial ties. It is this personality that has defined the relationship and its characteristics (BDAG 1024-25 s.v. υἱός 2.c.α).

16 tn For the Greek verb προευαγγελίζομαι (proeuangelizomai) translated as “proclaim the gospel ahead of time,” compare L&N 33.216.

17 tn The same plural Greek word, τὰ ἔθνη (ta eqnh), can be translated as “nations” or “Gentiles.”

18 sn A quotation from Gen 12:3; 18:18.

19 tn Grk “those who are by faith,” with the Greek expression “by faith” (ἐκ πίστεως, ek pistew") the same as the expression in v. 8.

20 tn Grk “For as many as.”

21 tn Grk “Cursed is everyone who does not continue in all the things written in the book of the law, to do them.”

sn A quotation from Deut 27:26.

22 tn Or “The one who is righteous by faith will live” (a quotation from Hab 2:4).

23 tn Grk “is not from faith.”

24 tn Grk “who does these things”; the referent (the works of the law, see 3:5) has been specified in the translation for clarity.

25 sn A quotation from Lev 18:5. The phrase the works of the law is an editorial expansion on the Greek text (see previous note); it has been left as normal typeface to indicate it is not part of the OT text.

26 tn Grk “having become”; the participle γενόμενος (genomenos) has been taken instrumentally.

27 sn A quotation from Deut 21:23. By figurative extension the Greek word translated tree (ζύλον, zulon) can also be used to refer to a cross (L&N 6.28), the Roman instrument of execution.

28 tn Or “so that the blessing of Abraham might come to the Gentiles in Christ Jesus.”

29 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:11.

30 tn Grk “I speak according to man,” referring to the illustration that follows.

31 tn The same Greek word, διαθήκη (diaqhkh), can mean either “covenant” or “will,” but in this context the former is preferred here because Paul is discussing in vv. 16-18 the Abrahamic covenant.

32 tn Or “has been put into effect.”

33 tn Grk “his seed,” a figurative extension of the meaning of σπέρμα (sperma) to refer to descendants (L&N 10.29).

34 tn Grk “It”; the referent (the scripture) has been specified in the translation for clarity. The understood subject of the verb λέγει (legei) could also be “He” (referring to God) as the one who spoke the promise to Abraham.

35 tn Grk “to seeds.” See the note on “descendant” earlier in this verse. Here the term is plural; the use of the singular in the OT text cited later in this verse is crucial to Paul’s argument.

36 tn See the note on “descendant” earlier in this verse.

sn A quotation from Gen 12:7; 13:15; 17:7; 24:7.

37 tc Most mss (D F G I 0176 0278 Ï it sy) read “ratified by God in Christ” whereas the omission of “in Christ” is the reading in Ì46 א A B C P Ψ 6 33 81 1175 1739 1881 2464 pc co. The shorter reading is strongly supported by the ms evidence, and it is probable that a copyist inserted the words as an interpretive gloss. However, this form of the “in Christ” expression is somewhat atypical in the corpus Paulinum (εἰς Χριστόν [ei" Criston] rather than ἐν Χριστῷ [en Cristw]), a fact which tempers one’s certainty about the shorter reading. Nevertheless, the expression is used more in Galatians than in any other of Paul’s letters (Gal 2:16; 3:24, 27), and may have been suggested by such texts to early copyists.

38 tn On the translation “graciously gave” for χαρίζομαι (carizomai) see L&N 57.102.

39 tn Grk “Why then the law?”

40 tc For προσετέθη (proseteqh) several Western mss have ἐτέθη (eteqh, “it was established”; so D* F G it Irlat Ambst Spec). The net effect of this reading, in conjunction with the largely Western reading of πράξεων (praxewn) for παραβάσεων (parabasewn), seems to be a very positive assessment of the law. But there are compelling reasons for rejecting this reading: (1) externally, it is provincial and relatively late; (2) internally: (a) transcriptionally, there seems to be a much higher transcriptional probability that a scribe would try to smooth over Paul’s harsh saying here about the law than vice versa; (b) intrinsically: [1] Paul has already argued that the law came after the promise (vv. 15-18), indicating, more than likely, its temporary nature; [2] the verb “was added” in v. 19 (προσετέθη) is different from the verb in v. 15 (ἐπιδιατάσσεται, epidiatassetai); virtually all exegetes recognize this as an intentional linguistic shift on Paul’s part in order not to contradict his statement in v. 15; [3] the temper of 3:1–4:7 is decidedly against a positive statement about the Torah’s role in Heilsgeschichte.

41 tc παραδόσεων (paradosewn; “traditions, commandments”) is read by D*, while the vast majority of witnesses read παραβάσεων (parabasewn, “transgressions”). D’s reading makes little sense in this context. πράξεων (praxewn, “of deeds”) replaces παραβάσεων in Ì46 F G it Irlat Ambst Spec. The wording is best taken as going with νόμος (nomo"; “Why then the law of deeds?”), as is evident by the consistent punctuation in the later witnesses. But such an expression is unpauline and superfluous; it was almost certainly added by some early scribe(s) to soften the blow of Paul’s statement.

42 tn Grk “the seed.” See the note on the first occurrence of the word “descendant” in 3:16.

43 tn Or “was ordered.” L&N 31.22 has “was put into effect” here.

44 tn Many modern translations (NASB, NIV, NRSV) render this word (μεσίτης, mesith"; here and in v. 20) as “mediator,” but this conveys a wrong impression in contemporary English. If this is referring to Moses, he certainly did not “mediate” between God and Israel but was an intermediary on God’s behalf. Moses was not a mediator, for example, who worked for compromise between opposing parties. He instead was God’s representative to his people who enabled them to have a relationship, but entirely on God’s terms.

45 tn The meaning of this verse is disputed. According to BDAG 634 s.v. μεσίτης, “It prob. means that the activity of an intermediary implies the existence of more than one party, and hence may be unsatisfactory because it must result in a compromise. The presence of an intermediary would prevent attainment, without any impediment, of the purpose of the εἶς θεός in giving the law.” See also A. Oepke, TDNT 4:598-624, esp. 618-19.

46 tc The reading τοῦ θεοῦ (tou qeou, “of God”) is well attested in א A C D (F G read θεοῦ without the article) Ψ 0278 33 1739 1881 Ï lat sy co. However, Ì46 B d Ambst lack the words. Ì46 and B perhaps should not to be given as much weight as they normally are, since the combination of these two witnesses often produces a secondary shorter reading against all others. In addition, one might expect that if the shorter reading were original other variants would have crept into the textual tradition early on. But 104 (a.d. 1087) virtually stands alone with the variant τοῦ Χριστοῦ (tou Cristou, “of Christ”). Nevertheless, if τοῦ θεοῦ were not part of the original text, it is the kind of variant that would be expected to show up early and often, especially in light of Paul’s usage elsewhere (Rom 4:20; 2 Cor 1:20). A slight preference should be given to the τοῦ θεοῦ over the omission. NA27 rightly places the words in brackets, indicating doubts as to their authenticity.

47 tn Or “have been based on the law.”

48 tn Or “locked up.”

49 tn Grk “imprisoned all things” but τὰ πάντα (ta panta) includes people as part of the created order. Because people are the emphasis of Paul’s argument ( “given to those who believe” at the end of this verse.), “everything and everyone” was used here.

50 tn Or “so that the promise could be given by faith in Jesus Christ to those who believe.” A decision is difficult here. Though traditionally translated “faith in Jesus Christ,” an increasing number of NT scholars are arguing that πίστις Χριστοῦ (pisti" Cristou) and similar phrases in Paul (here and in Rom 3:22, 26; Gal 2:16, 20; Eph 3:12; Phil 3:9) involve a subjective genitive and mean “Christ’s faith” or “Christ’s faithfulness” (cf., e.g., G. Howard, “The ‘Faith of Christ’,” ExpTim 85 [1974]: 212-15; R. B. Hays, The Faith of Jesus Christ [SBLDS]; Morna D. Hooker, “Πίστις Χριστοῦ,” NTS 35 [1989]: 321-42). Noteworthy among the arguments for the subjective genitive view is that when πίστις takes a personal genitive it is almost never an objective genitive (cf. Matt 9:2, 22, 29; Mark 2:5; 5:34; 10:52; Luke 5:20; 7:50; 8:25, 48; 17:19; 18:42; 22:32; Rom 1:8; 12; 3:3; 4:5, 12, 16; 1 Cor 2:5; 15:14, 17; 2 Cor 10:15; Phil 2:17; Col 1:4; 2:5; 1 Thess 1:8; 3:2, 5, 10; 2 Thess 1:3; Titus 1:1; Phlm 6; 1 Pet 1:9, 21; 2 Pet 1:5). On the other hand, the objective genitive view has its adherents: A. Hultgren, “The Pistis Christou Formulations in Paul,” NovT 22 (1980): 248-63; J. D. G. Dunn, “Once More, ΠΙΣΤΙΣ ΧΡΙΣΤΟΥ,” SBL Seminar Papers, 1991, 730-44. Most commentaries on Romans and Galatians usually side with the objective view.

sn On the phrase because of the faithfulness of Jesus Christ, ExSyn 116, which notes that the grammar is not decisive, nevertheless suggests that “the faith/faithfulness of Christ is not a denial of faith in Christ as a Pauline concept (for the idea is expressed in many of the same contexts, only with the verb πιστεύω rather than the noun), but implies that the object of faith is a worthy object, for he himself is faithful.” Though Paul elsewhere teaches justification by faith, this presupposes that the object of our faith is reliable and worthy of such faith.

51 tn Or “the faithfulness [of Christ] came.”

52 tc Instead of the present participle συγκλειόμενοι (sunkleiomenoi; found in Ì46 א A B D* F G P Ψ 33 1739 al), C D1 0176 0278 Ï have the perfect συγκεκλεισμένοι (sunkekleismenoi). The syntactical implication of the perfect is that the cause or the means of being held in custody was confinement (“we were held in custody [by/because of] being confined”). The present participle of course allows for such options, but also allows for contemporaneous time (“while being confined”) and result (“with the result that we were confined”). Externally, the perfect participle has little to commend it, being restricted for the most part to later and Byzantine witnesses.

tn Grk “being confined.”

53 tn Or “disciplinarian,” “custodian,” or “guide.” According to BDAG 748 s.v. παιδαγωγός, “the man, usu. a slave…whose duty it was to conduct a boy or youth…to and from school and to superintend his conduct gener.; he was not a ‘teacher’ (despite the present mng. of the derivative ‘pedagogue’…When the young man became of age, the π. was no longer needed.” L&N 36.5 gives “guardian, leader, guide” here.

54 tn Or “be justified.”

55 tn See the note on the word “guardian” in v. 24. The punctuation of vv. 25, 26, and 27 is difficult to represent because of the causal connections between each verse. English style would normally require a comma either at the end of v. 25 or v. 26, but in so doing the translation would then link v. 26 almost exclusively with either v. 25 or v. 27; this would be problematic as scholars debate which two verses are to be linked. Because of this, the translation instead places a period at the end of each verse. This preserves some of the ambiguity inherent in the Greek and does not exclude any particular causal connection.

56 tn Or “For you are all sons of God through faith in Christ Jesus.”

57 tn Grk “For as many of you as.”

58 tn See the note on the word “slave” in 1:10.

59 tn Grk “male and female.”

60 tn Grk “seed.” See the note on the first occurrence of the word “descendant” in 3:16.


NET Bible® - Galatians 4

Galatians 4

4:1 Now I mean that the heir, as long as he is a minor,1 is no different from a slave, though he is the owner2 of everything. 4:2 But he is under guardians3 and managers until the date set by his4 father. 4:3 So also we, when we were minors,5 were enslaved under the basic forces6 of the world. 4:4 But when the appropriate time7 had come, God sent out his Son, born of a woman, born under the law, 4:5 to redeem those who were under the law, so that we may be adopted as sons with full rights.8 4:6 And because you are sons, God sent the Spirit of his Son into our hearts, who calls9 “Abba! 10 Father!” 4:7 So you are no longer a slave but a son, and if you are11 a son, then you are also an heir through God.12

Heirs of Promise Are Not to Return to Law

4:8 Formerly when you did not know God, you were enslaved to beings that by nature are not gods at all.13 4:9 But now that you have come to know God (or rather to be known by God), how can you turn back again to the weak and worthless14 basic forces?15 Do you want to be enslaved to them all over again?16 4:10 You are observing religious17 days and months and seasons and years. 4:11 I fear for you that my work for you may have been in vain. 4:12 I beg you, brothers and sisters,18 become like me, because I have become like you. You have done me no wrong!

Personal Appeal of Paul

4:13 But you know it was because of a physical illness that I first proclaimed the gospel to you, 4:14 and though my physical condition put you to the test, you did not despise or reject me.19 Instead, you welcomed me as though I were an angel of God,20 as though I were Christ Jesus himself!21 4:15 Where then is your sense of happiness22 now? For I testify about you that if it were possible, you would have pulled out your eyes and given them to me! 4:16 So then, have I become your enemy by telling you the truth?23

4:17 They court you eagerly,24 but for no good purpose;25 they want to exclude you, so that you would seek them eagerly.26 4:18 However, it is good27 to be sought eagerly28 for a good purpose29 at all times, and not only when I am present with you. 4:19 My children – I am again undergoing birth pains until Christ is formed in you!30 4:20 I wish I could be with you now and change my tone of voice,31 because I am perplexed about you.

An Appeal from Allegory

4:21 Tell me, you who want to be under the law, do you not understand the law?32 4:22 For it is written that Abraham had two sons, one by the33 slave woman and the other by the free woman. 4:23 But one, the son by the slave woman, was born by natural descent,34 while the other, the son by the free woman, was born through the promise. 4:24 These things may be treated as an allegory,35 for these women represent two covenants. One is from Mount Sinai bearing children for slavery; this is Hagar. 4:25 Now Hagar represents Mount Sinai in Arabia and corresponds to the present Jerusalem, for she is in slavery with her children. 4:26 But the Jerusalem above is free,36 and she is our mother. 4:27 For it is written:

“Rejoice, O barren woman who does not bear children; 37

break forth and shout, you who have no birth pains,

because the children of the desolate woman are more numerous

than those of the woman who has a husband.” 38

4:28 But you,39 brothers and sisters,40 are children of the promise like Isaac. 4:29 But just as at that time the one born by natural descent41 persecuted the one born according to the Spirit,42 so it is now. 4:30 But what does the scripture say? “Throw out the slave woman and her son, for the son of the slave woman will not share the inheritance with the son” 43 of the free woman. 4:31 Therefore, brothers and sisters,44 we are not children of the slave woman but of the free woman.

Next Chapter


NET Bible® - Galatians 4 Notes

1 tn Grk “a small child.” The Greek term νήπιος (nhpios) refers to a young child, no longer a helpless infant but probably not more than three or four years old (L&N 9.43). The point in context, though, is that this child is too young to take any responsibility for the management of his assets.

2 tn Grk “master” or “lord” (κύριος, kurios).

3 tn The Greek term translated “guardians” here is ἐπίτροπος (epitropo"), whose semantic domain overlaps with that of παιδαγωγός (paidagwgo") according to L&N 36.5.

4 tn Grk “the,” but the Greek article is used here as a possessive pronoun (ExSyn 215).

5 tn See the note on the word “minor” in 4:1.

6 tn Or “basic principles,” “elemental things,” or “elemental spirits.” Some interpreters take this as a reference to supernatural powers who controlled nature and/or human fate.

7 tn Grk “the fullness of time” (an idiom for the totality of a period of time, with the implication of proper completion; see L&N 67.69).

8 tn The Greek term υἱοθεσία (Juioqesia) was originally a legal technical term for adoption as a son with full rights of inheritance. BDAG 1024 s.v. notes, “a legal t.t. of ‘adoption’ of children, in our lit., i.e. in Paul, only in a transferred sense of a transcendent filial relationship between God and humans (with the legal aspect, not gender specificity, as major semantic component).” Although some modern translations remove the filial sense completely and render the term merely “adoption” (cf. NAB), the retention of this component of meaning was accomplished in the present translation by the phrase “as sons.”

9 tn Grk “calling.” The participle is neuter indicating that the Spirit is the one who calls.

10 tn The term “Abba” is the Greek transliteration of the Aramaic אַבָּא (’abba’), literally meaning “my father” but taken over simply as “father,” used in prayer and in the family circle, and later taken over by the early Greek-speaking Christians (BDAG 1 s.v. ἀββα).

11 tn Grk “and if a son, then also an heir.” The words “you are” have been supplied twice to clarify the statement.

12 tc The unusual expression διὰ θεοῦ (dia qeou, “through God”) certainly prompted scribes to alter it to more customary or theologically acceptable ones such as διὰ θεόν (dia qeon, “because of God”; F G 1881 pc), διὰ Χριστοῦ (dia Cristou, “through Christ”; 81 630 pc sa), διὰ ᾿Ιησοῦ Χριστοῦ (dia Ihsou Cristou, “through Jesus Christ”; 1739c), θεοῦ διὰ Χριστοῦ (“[an heir] of God through Christ”; א2 C3 D [P] 0278 [6 326 1505] Ï ar sy), or κληρονόμος μὲν θεοῦ, συγκληρονόμος δὲ Χριστοῦ (klhronomo" men qeou, sugklhronomo" de Cristou, “an heir of God, and fellow-heir with Christ”; Ψ pc [cf. Rom 8:17]). Although it is unusual for Paul to speak of God as an intermediate agent, it is not unprecedented (cf. Gal 1:1; 1 Cor 1:9). Nevertheless, Gal 4:7 is the most direct statement to this effect. Further testimony on behalf of διὰ θεοῦ is to be found in external evidence: The witnesses with this phrase are among the most important in the NT (Ì46 א* A B C* 33 1739*vid lat bo Cl).

13 tn Grk “those that by nature…” with the word “beings” implied. BDAG 1070 s.v. φύσις 2 sees this as referring to pagan worship: “Polytheists worship…beings that are by nature no gods at all Gal 4:8.”

14 tn Or “useless.” See L&N 65.16.

15 tn See the note on the phrase “basic forces” in 4:3.

16 tn Grk “basic forces, to which you want to be enslaved…” Verse 9 is a single sentence in the Greek text, but has been divided into two in the translation because of the length and complexity of the Greek sentence.

17 tn The adjective “religious” has been supplied in the translation to make clear that the problem concerns observing certain days, etc. in a religious sense (cf. NIV, NRSV “special days”). In light of the polemic in this letter against the Judaizers (those who tried to force observance of the Mosaic law on Gentile converts to Christianity) this may well be a reference to the observance of Jewish Sabbaths, feasts, and other religious days.

18 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:11.

19 tn Grk “your trial in my flesh you did not despise or reject.”

20 tn Or “the angel of God.” Linguistically, “angel of God” is the same in both testaments (and thus, he is either “an angel of God” or “the angel of God” in both testaments). For arguments and implications, see ExSyn 252; M. J. Davidson, “Angels,” DJG, 9; W. G. MacDonald argues for “an angel” in both testaments: “Christology and ‘The Angel of the Lord’,” Current Issues in Biblical and Patristic Interpretation, 324-35.

21 tn Grk “as an angel of God…as Christ Jesus.” This could be understood to mean either “you welcomed me like an angel of God would,” or “you welcomed me as though I were an angel of God.” In context only the second is accurate, so the translation has been phrased to indicate this.

22 tn Or “blessedness.”

23 tn Or “have I become your enemy because I am telling you the truth?” The participle ἀληθεύων (alhqeuwn) can be translated as a causal adverbial participle or as a participle of means (as in the translation).

24 tn Or “They are zealous for you.”

25 tn Or “but not commendably” (BDAG 505 s.v. καλῶς 2).

26 tn Or “so that you would be zealous.”

27 tn Or “commendable.”

28 tn Or “to be zealous.”

29 tn Grk “But it is always good to be zealous in good.”

30 tn Grk “My children, for whom I am again undergoing birth pains until Christ is formed in you.” The relative clauses in English do not pick up the emotional force of Paul’s language here (note “tone of voice” in v. 20, indicating that he is passionately concerned for them); hence, the translation has been altered slightly to capture the connotative power of Paul’s plea.

sn That is, until Christ’s nature or character is formed in them (see L&N 58.4).

31 tn Grk “voice” or “tone.” The contemporary English expression “tone of voice” is a good approximation to the meaning here.

32 tn Or “will you not hear what the law says?” The Greek verb ἀκούω (akouw) means “hear, listen to,” but by figurative extension it can also mean “obey.” It can also refer to the process of comprehension that follows hearing, and that sense fits the context well here.

33 tn Paul’s use of the Greek article here and before the phrase “free woman” presumes that both these characters are well known to the recipients of his letter. This verse is given as an example of the category called “well-known (‘celebrity’ or ‘familiar’) article” by ExSyn 225.

34 tn Grk “born according to the flesh”; BDAG 916 s.v. σάρξ 4 has “Of natural descent τὰ τέκνα τῆς σαρκός children by natural descent Ro 9:8 (opp. τὰ τέκνα τῆς ἐπαγγελίας). ὁ μὲν ἐκ τῆς παιδίσκης κατὰ σάρκα γεγέννηται Gal 4:23; cp. vs. 29.”

35 tn Grk “which things are spoken about allegorically.” Paul is not saying the OT account is an allegory, but rather that he is constructing an allegory based on the OT account.

36 sn The meaning of the statement the Jerusalem above is free is that the other woman represents the second covenant (cf. v. 24); she corresponds to the Jerusalem above that is free. Paul’s argument is very condensed at this point.

37 tn The direct object “children” is not in the Greek text, but has been supplied for clarity. Direct objects were often omitted in Greek when clear from the context.

38 tn Grk “because more are the children of the barren one than of the one having a husband.”

sn A quotation from Isa 54:1.

39 tc Most mss (א A C D2 Ψ 062 Ï lat sy bo) read “we” here, while “you” is found in Ì46 B D* F G 0261vid 0278 33 1739 al sa. It is more likely that a copyist, noticing the first person pronouns in vv. 26 and 31, changed a second person pronoun here to first person for consistency.

40 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:11.

41 tn Grk “according to the flesh”; see the note on the phrase “by natural descent” in 4:23.

42 tn Or “the one born by the Spirit’s [power].”

43 sn A quotation from Gen 21:10. The phrase of the free woman does not occur in Gen 21:10.

44 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:11.


NET Bible® - Galatians 5

Galatians 5

Freedom of the Believer

5:1 For freedom1 Christ has set us free. Stand firm, then, and do not be subject again to the yoke2 of slavery. 5:2 Listen! I, Paul, tell you that if you let yourselves be circumcised, Christ will be of no benefit to you at all! 5:3 And I testify again to every man who lets himself be circumcised that he is obligated to obey3 the whole law. 5:4 You who are trying to be declared righteous4 by the law have been alienated5 from Christ; you have fallen away from grace! 5:5 For through the Spirit, by faith, we wait expectantly for the hope of righteousness. 5:6 For in Christ Jesus neither circumcision nor uncircumcision carries any weight – the only thing that matters is faith working through love.6

5:7 You were running well; who prevented you from obeying7 the truth? 5:8 This persuasion8 does not come from the one who calls you! 5:9 A little yeast makes the whole batch of dough rise!9 5:10 I am confident10 in the Lord that you will accept no other view.11 But the one who is confusing12 you will pay the penalty,13 whoever he may be. 5:11 Now, brothers and sisters,14 if I am still preaching circumcision, why am I still being persecuted?15 In that case the offense of the cross16 has been removed.17 5:12 I wish those agitators18 would go so far as to19 castrate themselves!20

Practice Love

5:13 For you were called to freedom, brothers and sisters;21 only do not use your freedom as an opportunity to indulge your flesh,22 but through love serve one another.23 5:14 For the whole law can be summed up in a single commandment,24 namely, “You must love your neighbor as yourself.”25 5:15 However, if you continually bite and devour one another,26 beware that you are not consumed27 by one another. 5:16 But I say, live28 by the Spirit and you will not carry out the desires of the flesh.29 5:17 For the flesh has desires that are opposed to the Spirit, and the Spirit has desires30 that are opposed to the flesh, for these are in opposition to31 each other, so that you cannot do what you want. 5:18 But if you are led by the Spirit, you are not under the law. 5:19 Now the works of the flesh32 are obvious:33 sexual immorality, impurity, depravity, 5:20 idolatry, sorcery,34 hostilities,35 strife,36 jealousy, outbursts of anger, selfish rivalries, dissensions,37 factions, 5:21 envying,38 murder,39 drunkenness, carousing,40 and similar things. I am warning you, as I had warned you before: Those who practice such things will not inherit the kingdom of God!

5:22 But the fruit of the Spirit41 is love,42 joy, peace, patience, kindness, goodness, faithfulness,43 5:23 gentleness, and44 self-control. Against such things there is no law. 5:24 Now those who belong to Christ45 have crucified the flesh46 with its passions47 and desires. 5:25 If we live by the Spirit, let us also behave in accordance with48 the Spirit. 5:26 Let us not become conceited,49 provoking50 one another, being jealous51 of one another.

Next Chapter


NET Bible® - Galatians 5 Notes

1 tn Translating the dative as “For freedom” shows the purpose for Christ setting us free; however, it is also possible to take the phrase in the sense of means or instrument (“with [or by] freedom”), referring to the freedom mentioned in 4:31 and implied throughout the letter.

2 sn Here the yoke figuratively represents the burdensome nature of slavery.

3 tn Or “keep”; or “carry out”; Grk “do.”

4 tn Or “trying to be justified.” The verb δικαιοῦσθε (dikaiousqe) has been translated as a conative present (see ExSyn 534).

5 tn Or “estranged”; BDAG 526 s.v. καταργέω 4 states, “Of those who aspire to righteousness through the law κ. ἀπὸ Χριστοῦ be estranged from Christ Gal 5:4.”

6 tn Grk “but faith working through love.”

7 tn Or “following.” BDAG 792 s.v. πείθω 3.b states, “obey, follow w. dat. of the pers. or thing…Gal 3:1 v.l.; 5:7.”

8 tn Grk “The persuasion,” referring to their being led away from the truth (v. 7). There is a play on words here that is not easily reproducible in the English translation: The words translated “obey” (πείθεσθαι, peiqesqai) in v. 7 and “persuasion” (πεισμονή, peismonh) in v. 8 come from the same root in Greek.

9 tn Grk “A little leaven leavens the whole lump.”

10 tn The verb translated “I am confident” (πέποιθα, pepoiqa) comes from the same root in Greek as the words translated “obey” (πείθεσθαι, peiqesqai) in v. 7 and “persuasion” (πεισμονή, peismonh) in v. 8.

11 tn Grk “that you will think nothing otherwise.”

12 tn Or “is stirring you up”; Grk “is troubling you.” In context Paul is referring to the confusion and turmoil caused by those who insist that Gentile converts to Christianity must observe the Mosaic law.

13 tn Or “will suffer condemnation” (L&N 90.80); Grk “will bear his judgment.” The translation “must pay the penalty” is given as an explanatory gloss on the phrase by BDAG 171 s.v. βαστάζω 2.b.β.

14 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:11.

15 sn That is, if Paul still teaches observance of the Mosaic law (preaches circumcision), why is he still being persecuted by his opponents, who insist that Gentile converts to Christianity must observe the Mosaic law?

16 sn The offense of the cross refers to the offense to Jews caused by preaching Christ crucified.

17 tn Or “nullified.”

18 tn Grk “the ones who are upsetting you.” The same verb is used in Acts 21:38 to refer to a person who incited a revolt. Paul could be alluding indirectly to the fact that his opponents are inciting the Galatians to rebel against his teaching with regard to circumcision and the law.

19 tn Grk “would even.”

20 tn Or “make eunuchs of themselves”; Grk “cut themselves off.” This statement is rhetorical hyperbole on Paul’s part. It does strongly suggest, however, that Paul’s adversaries in this case (“those agitators”) were men. Some interpreters (notably Erasmus and the Reformers) have attempted to soften the meaning to a figurative “separate themselves” (meaning the opponents would withdraw from fellowship) but such an understanding dramatically weakens the rhetorical force of Paul’s argument. Although it has been argued that such an act of emasculation would be unthinkable for Paul, it must be noted that Paul’s statement is one of biting sarcasm, obviously not meant to be taken literally. See further G. Stählin, TDNT 3:853-55.

21 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:11.

22 tn Grk “as an opportunity for the flesh”; BDAG 915 s.v. σάρξ 2.c.α states: “In Paul’s thought esp., all parts of the body constitute a totality known as σ. or flesh, which is dominated by sin to such a degree that wherever flesh is, all forms of sin are likew. present, and no good thing can live in the σάρξ…Gal 5:13, 24;…Opp. τὸ πνεῦμα…Gal 3:3; 5:16, 17ab; 6:8ab.”

23 tn It is possible that the verb δουλεύετε (douleuete) should be translated “serve one another in a humble manner” here, referring to the way in which slaves serve their masters (see L&N 35.27).

24 tn Or “can be fulfilled in one commandment.”

25 sn A quotation from Lev 19:18.

26 tn That is, “if you are harming and exploiting one another.” Paul’s metaphors are retained in most modern translations, but it is possible to see the meanings of δάκνω and κατεσθίω (daknw and katesqiw, L&N 20.26 and 88.145) as figurative extensions of the literal meanings of these terms and to translate them accordingly. The present tenses here are translated as customary presents (“continually…”).

27 tn Or “destroyed.”

28 tn Grk “walk” (a common NT idiom for how one conducts one’s life or how one behaves).

29 tn On the term “flesh” (once in this verse and twice in v. 17) see the note on the same word in Gal 5:13.

30 tn The words “has desires” do not occur in the Greek text a second time, but are repeated in the translation for clarity.

31 tn Or “are hostile toward” (L&N 39.1).

32 tn See the note on the word “flesh” in Gal 5:13.

33 tn Or “clear,” “evident.”

34 tn Or “witchcraft.”

35 tn Or “enmities,” “[acts of] hatred.”

36 tn Or “discord” (L&N 39.22).

37 tn Or “discord(s)” (L&N 39.13).

38 tn This term is plural in Greek (as is “murder” and “carousing”), but for clarity these abstract nouns have been translated as singular.

39 tc ‡ φόνοι (fonoi, “murders”) is absent in such important mss as Ì46 א B 33 81 323 945 pc sa, while the majority of mss (A C D F G Ψ 0122 0278 1739 1881 Ï lat) have the word. Although the pedigree of the mss which lack the term is of the highest degree, homoioteleuton may well explain the shorter reading. The preceding word has merely one letter difference, making it quite possible to overlook this term (φθόνοι φόνοι, fqonoi fonoi).

40 tn Or “revelings,” “orgies” (L&N 88.287).

41 tn That is, the fruit the Spirit produces.

42 sn Another way to punctuate this is “love” followed by a colon (love: joy, peace, patience, kindness, goodness, faithfulness, gentleness, and self-control). It is thus possible to read the eight characteristics following “love” as defining love.

43 tn Or “reliability”; see BDAG 818 s.v. πίστις 1.a.

44 tn “And” is supplied here as a matter of English style, which normally inserts “and” between the last two elements of a list or series.

45 tc ‡ Some mss (א A B C P Ψ 01221 0278 33 1175 1739 pc co) read “Christ Jesus” here, while many significant ones (Ì46 D F G 0122*,2 latt sy), as well as the Byzantine text, lack “Jesus.” The Byzantine text is especially not prone to omit the name “Jesus”; that it does so here argues for the authenticity of the shorter reading (for similar instances of probably authentic Byzantine shorter readings, see Matt 24:36 and Phil 1:14; cf. also W.-H. J. Wu, “A Systematic Analysis of the Shorter Readings in the Byzantine Text of the Synoptic Gospels” [Ph.D. diss., Dallas Theological Seminary, 2002]). On the strength of the alignment of Ì46 with the Western and Byzantine texttypes, the shorter reading is preferred. NA27 includes the word in brackets, indicating doubts as to its authenticity.

46 tn See the note on the word “flesh” in Gal 5:13.

47 tn The Greek term παθήμασιν (paqhmasin, translated “passions”) refers to strong physical desires, especially of a sexual nature (L&N 25.30).

48 tn Or “let us also follow,” “let us also walk by.”

49 tn Or “falsely proud.”

50 tn Or “irritating.” BDAG 871 s.v. προκαλέω has “provoke, challenge τινά someone.”

51 tn Or “another, envying one another.”


NET Bible® - Galatians 6

Galatians 6

Support One Another

6:1 Brothers and sisters,1 if a person2 is discovered in some sin,3 you who are spiritual4 restore such a person in a spirit of gentleness.5 Pay close attention6 to yourselves, so that you are not tempted too. 6:2 Carry one another’s burdens, and in this way you will fulfill the law of Christ. 6:3 For if anyone thinks he is something when he is nothing, he deceives himself. 6:4 Let each one examine7 his own work. Then he can take pride8 in himself and not compare himself with9 someone else. 6:5 For each one will carry10 his own load.

6:6 Now the one who receives instruction in the word must share all good things with the one who teaches11 it. 6:7 Do not be deceived. God will not be made a fool.12 For a person13 will reap what he sows, 6:8 because the person who sows to his own flesh14 will reap corruption15 from the flesh,16 but the one who sows to the Spirit will reap eternal life from the Spirit. 6:9 So we must not grow weary17 in doing good, for in due time we will reap, if we do not give up.18 6:10 So then,19 whenever we have an opportunity, let us do good to all people, and especially to those who belong to the family of faith.20

Final Instructions and Benediction

6:11 See what big letters I make as I write to you with my own hand!

6:12 Those who want to make a good showing in external matters21 are trying to force you to be circumcised. They do so22 only to avoid being persecuted23 for the cross of Christ. 6:13 For those who are circumcised do not obey the law themselves, but they want you to be circumcised so that they can boast about your flesh.24 6:14 But may I never boast except in the cross of our Lord Jesus Christ, through which25 the world has been crucified to me, and I to the world. 6:15 For26 neither circumcision nor uncircumcision counts for27 anything; the only thing that matters is a new creation!28 6:16 And all who will behave29 in accordance with this rule, peace and mercy be on them, and on the Israel of God.30

6:17 From now on let no one cause me trouble, for I bear the marks of Jesus on my body.31

6:18 The grace of our Lord Jesus Christ be32 with your spirit, brothers and sisters.33 Amen.


NET Bible® - Galatians 6 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:11.

2 tn Here ἄνθρωπος (anqrwpo") is used in a generic sense, referring to both men and women.

3 tn Or “some transgression” (L&N 88.297).

4 sn Who are spiritual refers to people who are controlled and directed by God’s Spirit.

5 tn Or “with a gentle spirit” or “gently.”

6 tn Grk “taking careful notice.”

7 tn Or “determine the genuineness of.”

8 tn Grk “he will have a reason for boasting.”

9 tn Or “and not in regard to.” The idea of comparison is implied in the context.

10 tn Or perhaps, “each one must carry.” A number of modern translations treat βαστάσει (bastasei) as an imperatival future.

11 tn Or “instructs,” “imparts.”

12 tn Or “is not mocked,” “will not be ridiculed” (L&N 33.409). BDAG 660 s.v. μυκτηρίζω has “of God οὐ μ. he is not to be mocked, treated w. contempt, perh. outwitted Gal 6:7.”

13 tn Here ἄνθρωπος (anqrwpo") is used in a generic sense, referring to both men and women.

14 tn BDAG 915 s.v. σάρξ 2.c.α states: “In Paul’s thought esp., all parts of the body constitute a totality known as σ. or flesh, which is dominated by sin to such a degree that wherever flesh is, all forms of sin are likew. present, and no good thing can live in the σάρξ…Gal 5:13, 24;…Opp. τὸ πνεῦμα…Gal 3:3; 5:16, 17ab; 6:8ab.”

15 tn Or “destruction.”

16 tn See the note on the previous occurrence of the word “flesh” in this verse.

17 tn Or “not become discouraged,” “not lose heart” (L&N 25.288).

18 tn Or “if we do not become extremely weary,” “if we do not give out,” “if we do not faint from exhaustion” (L&N 23.79).

19 tn There is a double connective here that cannot be easily preserved in English: “consequently therefore,” emphasizing the conclusion of what Paul has been arguing.

20 tn Grk “to those who are members of the family of [the] faith.”

21 tn Grk “in the flesh.” L&N 88.236 translates the phrase “those who force you to be circumcised are those who wish to make a good showing in external matters.”

22 tn Grk “to be circumcised, only.” Because of the length and complexity of the Greek sentence, a new sentence was started with the words “They do so,” which were supplied to make a complete English sentence.

23 tc ‡ Grk “so that they will not be persecuted.” The indicative after ἵνα μή (Jina mh) is unusual (though not unexampled elsewhere in the NT), making it the harder reading. The evidence is fairly evenly split between the indicative διώκονται (diwkontai; Ì46 A C F G K L P 0278 6 81 104 326 629 1175 1505 pm) and the subjunctive διώκωνται (diwkwntai; א B D Ψ 33 365 1739 pm), with a slight preference for the subjunctive. However, since scribes would tend to change the indicative to a subjunctive due to syntactical requirements, the internal evidence is decidedly on the side of the indicative, suggesting that it is original.

24 tn Or “boast about you in external matters,” “in the outward rite” (cf. v. 12).

25 tn Or perhaps, “through whom,” referring to the Lord Jesus Christ rather than the cross.

26 tc The phrase “in Christ Jesus” is found after “For” in some mss (א A C D F G 0278 1881 Ï lat bo), but lacking in Ì46 B Ψ 33 1175 1505 1739* and several fathers. The longer reading probably represents a harmonization to Gal 5:6.

27 tn Grk “is.”

28 tn Grk “but a new creation”; the words “the only thing that matters” have been supplied to reflect the implied contrast with the previous clause (see also Gal 5:6).

29 tn The same Greek verb, στοιχέω (stoicew), occurs in Gal 5:25.

30 tn The word “and” (καί) can be interpreted in two ways: (1) It could be rendered as “also” which would indicate that two distinct groups are in view, namely “all who will behave in accordance with this rule” and “the Israel of God.” Or (2) it could be rendered “even,” which would indicate that “all who behave in accordance with this rule” are “the Israel of God.” In other words, in this latter view, “even” = “that is.”

31 tn Paul is probably referring to scars from wounds received in the service of Jesus, although the term στίγμα (stigma) may imply ownership and suggest these scars served as brands (L&N 8.55; 33.481; 90.84).

32 tn Or “is.” No verb is stated, but a wish (“be”) rather than a declarative statement (“is”) is most likely in a concluding greeting such as this.

33 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:11.


Galatians


NET Bible® - Genesis 1

Genesis 1

The Creation of the World

1:1 In the beginning1 God2 created3 the heavens and the earth.4

1:2 Now5 the earth6 was without shape and empty,7 and darkness8 was over the surface of the watery deep,9 but the Spirit of God10 was moving11 over the surface12 of the water.13 1:3 God said,14 “Let there be15 light.”16 And there was light! 1:4 God saw17 that the light was good,18 so God separated19 the light from the darkness. 1:5 God called20 the light “day” and the darkness21 “night.” There was evening, and there was morning, marking the first day.22

1:6 God said, “Let there be an expanse23 in the midst of the waters and let it separate water24 from water. 1:7 So God made the expanse and separated the water under the expanse from the water above it.25 It was so.26 1:8 God called the expanse “sky.”27 There was evening, and there was morning, a second day.

1:9 God said, “Let the water under the sky be gathered to one place28 and let dry ground appear.”29 It was so. 1:10 God called the dry ground “land”30 and the gathered waters he called “seas.” God saw that it was good.

1:11 God said, “Let the land produce vegetation:31 plants yielding seeds according to their kinds,32 and33 trees bearing fruit with seed in it according to their kinds.” It was so. 1:12 The land produced vegetation – plants yielding seeds according to their kinds, and trees bearing fruit with seed in it according to their kinds. God saw that it was good. 1:13 There was evening, and there was morning, a third day.

1:14 God said, “Let there be lights34 in the expanse35 of the sky to separate the day from the night, and let them be signs36 to indicate seasons and days and years, 1:15 and let them serve as lights in the expanse of the sky to give light on the earth.” It was so. 1:16 God made two great lights37 – the greater light to rule over the day and the lesser light to rule over the night. He made the stars also.38 1:17 God placed the lights39 in the expanse of the sky to shine on the earth, 1:18 to preside over the day and the night, and to separate the light from the darkness.40 God saw that it was good. 1:19 There was evening, and there was morning, a fourth day.

1:20 God said, “Let the water swarm with swarms41 of living creatures and let birds fly42 above the earth across the expanse of the sky.” 1:21 God created the great sea creatures43 and every living and moving thing with which the water swarmed, according to their kinds, and every winged bird according to its kind. God saw that it was good. 1:22 God blessed them44 and said, “Be fruitful and multiply and fill the water in the seas, and let the birds multiply on the earth.”45 1:23 There was evening, and there was morning, a fifth day.

1:24 God said, “Let the land produce living creatures according to their kinds: cattle, creeping things, and wild animals, each according to its kind.”46 It was so. 1:25 God made the wild animals according to their kinds, the cattle according to their kinds, and all the creatures that creep along the ground according to their kinds. God saw that it was good.

1:26 Then God said, “Let us make47 humankind48 in our image, after our likeness,49 so they may rule50 over the fish of the sea and the birds of the air, over the cattle, and over all the earth,51 and over all the creatures that move52 on the earth.”

1:27 God created humankind53 in his own image,

in the image of God he created them,54

male and female he created them.55

1:28 God blessed56 them and said57 to them, “Be fruitful and multiply! Fill the earth and subdue it!58 Rule over the fish of the sea and the birds of the air and every creature that moves on the ground.”59 1:29 Then God said, “I now60 give you every seed-bearing plant on the face of the entire earth and every tree that has fruit with seed in it. They will be yours for food.61 1:30 And to all the animals of the earth, and to every bird of the air, and to all the creatures that move on the ground – everything that has the breath of life in it – I give62 every green plant for food.” It was so.

1:31 God saw all that he had made – and it was very good!63 There was evening, and there was morning, the sixth day.

Next Chapter


NET Bible® - Genesis 1 Notes

1 tn The translation assumes that the form translated “beginning” is in the absolute state rather than the construct (“in the beginning of,” or “when God created”). In other words, the clause in v. 1 is a main clause, v. 2 has three clauses that are descriptive and supply background information, and v. 3 begins the narrative sequence proper. The referent of the word “beginning” has to be defined from the context since there is no beginning or ending with God.

sn In the beginning. The verse refers to the beginning of the world as we know it; it affirms that it is entirely the product of the creation of God. But there are two ways that this verse can be interpreted: (1) It may be taken to refer to the original act of creation with the rest of the events on the days of creation completing it. This would mean that the disjunctive clauses of v. 2 break the sequence of the creative work of the first day. (2) It may be taken as a summary statement of what the chapter will record, that is, vv. 3-31 are about God’s creating the world as we know it. If the first view is adopted, then we have a reference here to original creation; if the second view is taken, then Genesis itself does not account for the original creation of matter. To follow this view does not deny that the Bible teaches that God created everything out of nothing (cf. John 1:3) – it simply says that Genesis is not making that affirmation. This second view presupposes the existence of pre-existent matter, when God said, “Let there be light.” The first view includes the description of the primordial state as part of the events of day one. The following narrative strongly favors the second view, for the “heavens/sky” did not exist prior to the second day of creation (see v. 8) and “earth/dry land” did not exist, at least as we know it, prior to the third day of creation (see v. 10).

2 sn God. This frequently used Hebrew name for God (אֱלֹהִים,’elohim ) is a plural form. When it refers to the one true God, the singular verb is normally used, as here. The plural form indicates majesty; the name stresses God’s sovereignty and incomparability – he is the “God of gods.”

3 tn The English verb “create” captures well the meaning of the Hebrew term in this context. The verb בָּרָא (bara’) always describes the divine activity of fashioning something new, fresh, and perfect. The verb does not necessarily describe creation out of nothing (see, for example, v. 27, where it refers to the creation of man); it often stresses forming anew, reforming, renewing (see Ps 51:10; Isa 43:15, 65:17).

4 tn Or “the entire universe”; or “the sky and the dry land.” This phrase is often interpreted as a merism, referring to the entire ordered universe, including the heavens and the earth and everything in them. The “heavens and the earth” were completed in seven days (see Gen 2:1) and are characterized by fixed laws (see Jer 33:25). “Heavens” refers specifically to the sky, created on the second day (see v. 8), while “earth” refers specifically to the dry land, created on the third day (see v. 10). Both are distinct from the sea/seas (see v. 10 and Exod 20:11).

5 tn The disjunctive clause (conjunction + subject + verb) at the beginning of v. 2 gives background information for the following narrative, explaining the state of things when “God said…” (v. 3). Verse one is a title to the chapter, v. 2 provides information about the state of things when God spoke, and v. 3 begins the narrative per se with the typical narrative construction (vav [ו] consecutive followed by the prefixed verbal form). (This literary structure is paralleled in the second portion of the book: Gen 2:4 provides the title or summary of what follows, 2:5-6 use disjunctive clause structures to give background information for the following narrative, and 2:7 begins the narrative with the vav consecutive attached to a prefixed verbal form.) Some translate 1:2a “and the earth became,” arguing that v. 1 describes the original creation of the earth, while v. 2 refers to a judgment that reduced it to a chaotic condition. Verses 3ff. then describe the re-creation of the earth. However, the disjunctive clause at the beginning of v. 2 cannot be translated as if it were relating the next event in a sequence. If v. 2 were sequential to v. 1, the author would have used the vav consecutive followed by a prefixed verbal form and the subject.

6 tn That is, what we now call “the earth.” The creation of the earth as we know it is described in vv. 9-10. Prior to this the substance which became the earth (= dry land) lay dormant under the water.

7 tn Traditional translations have followed a more literal rendering of “waste and void.” The words describe a condition that is without form and empty. What we now know as “the earth” was actually an unfilled mass covered by water and darkness. Later תֹהוּ (tohu) and בֹּהוּ (bohu), when used in proximity, describe a situation resulting from judgment (Isa 34:11; Jer 4:23). Both prophets may be picturing judgment as the reversal of creation in which God’s judgment causes the world to revert to its primordial condition. This later use of the terms has led some to conclude that Gen 1:2 presupposes the judgment of a prior world, but it is unsound method to read the later application of the imagery (in a context of judgment) back into Gen 1:2.

8 sn Darkness. The Hebrew word simply means “darkness,” but in the Bible it has come to symbolize what opposes God, such as judgment (Exod 10:21), death (Ps 88:13), oppression (Isa 9:1), the wicked (1 Sam 2:9) and in general, sin. In Isa 45:7 it parallels “evil.” It is a fitting cover for the primeval waste, but it prepares the reader for the fact that God is about to reveal himself through his works.

9 tn The Hebrew term תְּהוֹם (tÿhom, “deep”) refers to the watery deep, the salty ocean – especially the primeval ocean that surrounds and underlies the earth (see Gen 7:11).

sn The watery deep. In the Babylonian account of creation Marduk killed the goddess Tiamat (the salty sea) and used her carcass to create heaven and earth. The form of the Hebrew word for “deep” is distinct enough from the name “Tiamat” to deny direct borrowing; however, it is possible that there is a polemical stress here. Ancient Israel does not see the ocean as a powerful deity to be destroyed in creation, only a force of nature that can be controlled by God.

10 tn The traditional rendering “Spirit of God” is preserved here, as opposed to a translation like “wind from/breath of God” (cf. NRSV) or “mighty wind” (cf. NEB), taking the word “God” to represent the superlative. Elsewhere in the OT the phrase refers consistently to the divine spirit that empowers and energizes individuals (see Gen 41:38; Exod 31:3; 35:31; Num 24:2; 1 Sam 10:10; 11:6; 19:20, 23; Ezek 11:24; 2 Chr 15:1; 24:20).

11 tn The Hebrew verb has been translated “hovering” or “moving” (as a bird over her young, see Deut 32:11). The Syriac cognate term means “to brood over; to incubate.” How much of that sense might be attached here is hard to say, but the verb does depict the presence of the Spirit of God moving about mysteriously over the waters, presumably preparing for the acts of creation to follow. If one reads “mighty wind” (cf. NEB) then the verse describes how the powerful wind begins to blow in preparation for the creative act described in vv. 9-10. (God also used a wind to drive back the flood waters in Noah’s day. See Gen 8:1.)

12 tn Heb “face.”

13 sn The water. The text deliberately changes now from the term for the watery deep to the general word for water. The arena is now the life-giving water and not the chaotic abyss-like deep. The change may be merely stylistic, but it may also carry some significance. The deep carries with it the sense of the abyss, chaos, darkness – in short, that which is not good for life.

14 tn The prefixed verb form with the vav (ו) consecutive introduces the narrative sequence. Ten times in the chapter the decree of God in creation will be so expressed. For the power of the divine word in creation, see Ps 33:9, John 1:1-3, 1 Cor 8:6, and Col 1:16.

sn God said. By speaking, God brings the world into existence. The efficacious nature of the word of the Lord is a prominent theme in this chapter. It introduces the Law, the words and commandments from the Lord that must be obeyed. The ten decrees of God in this chapter anticipate the ten words in the Decalogue (Exod 20:2-17).

15 tn “Let there be” is the short jussive form of the verb “to be”; the following expression “and there was” is the short preterite form of the same verb. As such, יְהִי (yÿhi) and וַיְהִי (vayÿhi) form a profound wordplay to express both the calling into existence and the complete fulfillment of the divine word.

16 sn Light. The Hebrew word simply means “light,” but it is used often in scripture to convey the ideas of salvation, joy, knowledge, righteousness, and life. In this context one cannot ignore those connotations, for it is the antithesis of the darkness. The first thing God does is correct the darkness; without the light there is only chaos.

17 tn Heb “And God saw the light, that it was good.” The verb “saw” in this passage carries the meaning “reflected on,” “surveyed,” “concluded,” “noted.” It is a description of reflection of the mind – it is God’s opinion.

18 tn The Hebrew word טוֹב (tov) in this context signifies whatever enhances, promotes, produces, or is conducive for life. It is the light that God considers “good,” not the darkness. Whatever is conducive to life in God’s creation is good, for God himself is good, and that goodness is reflected in all of his works.

19 tn The verb “separate, divide” here explains how God used the light to dispel the darkness. It did not do away with the darkness completely, but made a separation. The light came alongside the darkness, but they are mutually exclusive – a theme that will be developed in the Gospel of John (cf. John 1:5).

sn The idea of separation is critical to this chapter. God separated light from darkness, upper water from lower water, day from night, etc. The verb is important to the Law in general. In Leviticus God separates between clean and unclean, holy and profane (Lev 10:10, 11:47 and 20:24); in Exodus God separates the Holy Place from the Most Holy Place (Exod 26:33). There is a preference for the light over the darkness, just as there will be a preference for the upper waters, the rain water which is conducive to life, over the sea water.

20 tn Heb “he called to,” meaning “he named.”

sn God called. Seven times in this chapter naming or blessing follows some act of creation. There is clearly a point being made beyond the obvious idea of naming. In the Babylonian creation story Enuma Elish, naming is equal to creating. In the Bible the act of naming, like creating, can be an indication of sovereignty (see 2 Kgs 23:34). In this verse God is sovereign even over the darkness.

21 tn Heb “and the darkness he called night.” The words “he called” have not been repeated in the translation for stylistic reasons.

22 tn Another option is to translate, “Evening came, and then morning came.” This formula closes the six days of creation. It seems to follow the Jewish order of reckoning time: from evening to morning. Day one started with the dark, continued through the creation of light, and ended with nightfall. Another alternative would be to translate, “There was night and then there was day, one day.”

sn The first day. The exegetical evidence suggests the word “day” in this chapter refers to a literal twenty-four hour day. It is true that the word can refer to a longer period of time (see Isa 61:2, or the idiom in 2:4, “in the day,” that is, “when”). But this chapter uses “day,” “night,” “morning,” “evening,” “years,” and “seasons.” Consistency would require sorting out how all these terms could be used to express ages. Also, when the Hebrew word יוֹם (yom) is used with a numerical adjective, it refers to a literal day. Furthermore, the commandment to keep the sabbath clearly favors this interpretation. One is to work for six days and then rest on the seventh, just as God did when he worked at creation.

23 tn The Hebrew word refers to an expanse of air pressure between the surface of the sea and the clouds, separating water below from water above. In v. 8 it is called “sky.”

sn An expanse. In the poetic texts the writers envision, among other things, something rather strong and shiny, no doubt influencing the traditional translation “firmament” (cf. NRSV “dome”). Job 37:18 refers to the skies poured out like a molten mirror. Dan 12:3 and Ezek 1:22 portray it as shiny. The sky or atmosphere may have seemed like a glass dome. For a detailed study of the Hebrew conception of the heavens and sky, see L. I. J. Stadelmann, The Hebrew Conception of the World (AnBib), 37-60.

24 tn Heb “the waters from the waters.”

25 tn Heb “the expanse.”

26 tn This statement indicates that it happened the way God designed it, underscoring the connection between word and event.

27 tn Though the Hebrew word can mean “heaven,” it refers in this context to “the sky.”

28 sn Let the water…be gathered to one place. In the beginning the water covered the whole earth; now the water was to be restricted to an area to form the ocean. The picture is one of the dry land as an island with the sea surrounding it. Again the sovereignty of God is revealed. Whereas the pagans saw the sea as a force to be reckoned with, God controls the boundaries of the sea. And in the judgment at the flood he will blur the boundaries so that chaos returns.

29 tn When the waters are collected to one place, dry land emerges above the surface of the receding water.

30 tn Heb “earth,” but here the term refers to the dry ground as opposed to the sea.

31 tn The Hebrew construction employs a cognate accusative, where the nominal object (“vegetation”) derives from the verbal root employed. It stresses the abundant productivity that God created.

sn Vegetation. The Hebrew word translated “vegetation” (דֶּשֶׁא, deshe’) normally means “grass,” but here it probably refers more generally to vegetation that includes many of the plants and trees. In the verse the plants and the trees are qualified as self-perpetuating with seeds, but not the word “vegetation,” indicating it is the general term and the other two terms are sub-categories of it. Moreover, in vv. 29 and 30 the word vegetation/grass does not appear. The Samaritan Pentateuch adds an “and” before the fruit trees, indicating it saw the arrangement as bipartite (The Samaritan Pentateuch tends to eliminate asyndetic constructions).

32 sn After their kinds. The Hebrew word translated “kind” (מִין, min) indicates again that God was concerned with defining and dividing time, space, and species. The point is that creation was with order, as opposed to chaos. And what God created and distinguished with boundaries was not to be confused (see Lev 19:19 and Deut 22:9-11).

33 tn The conjunction “and” is not in the Hebrew text, but has been supplied in the translation to clarify the relationship of the clauses.

34 sn Let there be lights. Light itself was created before the light-bearers. The order would not seem strange to the ancient Hebrew mind that did not automatically link daylight with the sun (note that dawn and dusk appear to have light without the sun).

35 tn The language describing the cosmos, which reflects a prescientific view of the world, must be interpreted as phenomenal, describing what appears to be the case. The sun and the moon are not in the sky (below the clouds), but from the viewpoint of a person standing on the earth, they appear that way. Even today we use similar phenomenological expressions, such as “the sun is rising” or “the stars in the sky.”

36 tn The text has “for signs and for seasons and for days and years.” It seems likely from the meanings of the words involved that “signs” is the main idea, followed by two categories, “seasons” and “days and years.” This is the simplest explanation, and one that matches vv. 11-13. It could even be rendered “signs for the fixed seasons, that is [explicative vav (ו)] days and years.”

sn Let them be for signs. The point is that the sun and the moon were important to fix the days for the seasonal celebrations for the worshiping community.

37 sn Two great lights. The text goes to great length to discuss the creation of these lights, suggesting that the subject was very important to the ancients. Since these “lights” were considered deities in the ancient world, the section serves as a strong polemic (see G. Hasel, “The Polemical Nature of the Genesis Cosmology,” EvQ 46 [1974]: 81-102). The Book of Genesis is affirming they are created entities, not deities. To underscore this the text does not even give them names. If used here, the usual names for the sun and moon [Shemesh and Yarih, respectively] might have carried pagan connotations, so they are simply described as greater and lesser lights. Moreover, they serve in the capacity that God gives them, which would not be the normal function the pagans ascribed to them. They merely divide, govern, and give light in God’s creation.

38 tn Heb “and the stars.” Now the term “stars” is added as a third object of the verb “made.” Perhaps the language is phenomenological, meaning that the stars appeared in the sky from this time forward.

39 tn Heb “them”; the referent (the lights mentioned in the preceding verses) has been specified in the translation for clarity.

40 sn In days one to three there is a naming by God; in days five and six there is a blessing by God. But on day four there is neither. It could be a mere stylistic variation. But it could also be a deliberate design to avoid naming “sun” and “moon” or promoting them beyond what they are, things that God made to serve in his creation.

41 tn The Hebrew text again uses a cognate construction (“swarm with swarms”) to emphasize the abundant fertility. The idea of the verb is one of swift movement back and forth, literally swarming. This verb is used in Exod 1:7 to describe the rapid growth of the Israelite population in bondage.

42 tn The Hebrew text uses the Polel form of the verb instead of the simple Qal; it stresses a swarming flight again to underscore the abundant fruitfulness.

43 tn For the first time in the narrative proper the verb “create” (בָּרָא, bara’) appears. (It is used in the summary statement of v. 1.) The author wishes to underscore that these creatures – even the great ones – are part of God’s perfect creation. The Hebrew term תַנִּינִם (tanninim) is used for snakes (Exod 7:9), crocodiles (Ezek 29:3), or other powerful animals (Jer 51:34). In Isa 27:1 the word is used to describe a mythological sea creature that symbolizes God’s enemies.

44 tn While the translation “blessed” has been retained here for the sake of simplicity, it would be most helpful to paraphrase it as “God endowed them with fruitfulness” or something similar, for here it refers to God’s giving the animals the capacity to reproduce. The expression “blessed” needs clarification in its different contexts, for it is one of the unifying themes of the Book of Genesis. The divine blessing occurs after works of creation and is intended to continue that work – the word of blessing guarantees success. The word means “to enrich; to endow,” and the most visible evidence of that enrichment is productivity or fruitfulness. See C. Westermann, Blessing in the Bible and the Life of the Church (OBT).

45 sn The instruction God gives to creation is properly a fuller expression of the statement just made (“God blessed them”), that he enriched them with the ability to reproduce. It is not saying that these were rational creatures who heard and obeyed the word; rather, it stresses that fruitfulness in the animal world is a result of the divine decree and not of some pagan cultic ritual for fruitfulness. The repeated emphasis of “be fruitful – multiply – fill” adds to this abundance God has given to life. The meaning is underscored by the similar sounds: בָּרָךְ (barakh) with בָּרָא (bara’), and פָּרָה (parah) with רָבָה (ravah).

46 tn There are three groups of land animals here: the cattle or livestock (mostly domesticated), things that creep or move close to the ground (such as reptiles or rodents), and the wild animals (all animals of the field). The three terms are general classifications without specific details.

47 sn The plural form of the verb has been the subject of much discussion through the years, and not surprisingly several suggestions have been put forward. Many Christian theologians interpret it as an early hint of plurality within the Godhead, but this view imposes later trinitarian concepts on the ancient text. Some have suggested the plural verb indicates majesty, but the plural of majesty is not used with verbs. C. Westermann (Genesis, 1:145) argues for a plural of “deliberation” here, but his proposed examples of this use (2 Sam 24:14; Isa 6:8) do not actually support his theory. In 2 Sam 24:14 David uses the plural as representative of all Israel, and in Isa 6:8 the Lord speaks on behalf of his heavenly court. In its ancient Israelite context the plural is most naturally understood as referring to God and his heavenly court (see 1 Kgs 22:19-22; Job 1:6-12; 2:1-6; Isa 6:1-8). (The most well-known members of this court are God’s messengers, or angels. In Gen 3:5 the serpent may refer to this group as “gods/divine beings.” See the note on the word “evil” in 3:5.) If this is the case, God invites the heavenly court to participate in the creation of humankind (perhaps in the role of offering praise, see Job 38:7), but he himself is the one who does the actual creative work (v. 27). Of course, this view does assume that the members of the heavenly court possess the divine “image” in some way. Since the image is closely associated with rulership, perhaps they share the divine image in that they, together with God and under his royal authority, are the executive authority over the world.

48 tn The Hebrew word is אָדָם (’adam), which can sometimes refer to man, as opposed to woman. The term refers here to humankind, comprised of male and female. The singular is clearly collective (see the plural verb, “[that] they may rule” in v. 26b) and the referent is defined specifically as “male and female” in v. 27. Usage elsewhere in Gen 1-11 supports this as well. In 5:2 we read: “Male and female he created them, and he blessed them and called their name ‘humankind’ (אָדָם).” The noun also refers to humankind in 6:1, 5-7 and in 9:5-6.

49 tn The two prepositions translated “in” and “according to” have overlapping fields of meaning and in this context seem to be virtually equivalent. In 5:3 they are reversed with the two words. The word צֶלֶם (tselem, “image”) is used frequently of statues, models, and images – replicas (see D. J. A. Clines, “The Etymology of Hebrew selem,” JNSL 3 [1974]: 19-25). The word דְּמוּת (dÿmut, “likeness”) is an abstract noun; its verbal root means “to be like; to resemble.” In the Book of Genesis the two terms describe human beings who in some way reflect the form and the function of the creator. The form is more likely stressing the spiritual rather than the physical. The “image of God” would be the God-given mental and spiritual capacities that enable people to relate to God and to serve him by ruling over the created order as his earthly vice-regents.

sn In our image, after our likeness. Similar language is used in the instructions for building the tabernacle. Moses was told to make it “according to the pattern” he was shown on the mount (Exod 25:9, 10). Was he shown a form, a replica, of the spiritual sanctuary in the heavenly places? In any case, what was produced on earth functioned as the heavenly sanctuary does, but with limitations.

50 tn Following the cohortative (“let us make”), the prefixed verb form with vav (ו) conjunctive indicates purpose/result (see Gen 19:20; 34:23; 2 Sam 3:21). God’s purpose in giving humankind his image is that they might rule the created order on behalf of the heavenly king and his royal court. So the divine image, however it is defined, gives humankind the capacity and/or authority to rule over creation.

51 tc The MT reads “earth”; the Syriac reads “wild animals” (cf. NRSV).

52 tn Heb “creep” (also in v. 28).

53 tn The Hebrew text has the article prefixed to the noun (הָאָדָם, ha’adam). The article does not distinguish man from woman here (“the man” as opposed to “the woman”), but rather indicates previous reference (see v. 26, where the noun appears without the article). It has the same function as English “the aforementioned.”

54 tn The third person suffix on the particle אֵת (’et) is singular here, but collective.

55 sn The distinction of “humankind” as “male” and “female” is another point of separation in God’s creation. There is no possibility that the verse is teaching that humans were first androgynous (having both male and female physical characteristics) and afterward were separated. The mention of male and female prepares for the blessing to follow.

56 tn As in v. 22 the verb “bless” here means “to endow with the capacity to reproduce and be fruitful,” as the following context indicates. As in v. 22, the statement directly precedes the command “be fruitful and multiply.” The verb carries this same nuance in Gen 17:16 (where God’s blessing of Sarai imparts to her the capacity to bear a child); Gen 48:16 (where God’s blessing of Joseph’s sons is closely associated with their having numerous descendants); and Deut 7:13 (where God’s blessing is associated with fertility in general, including numerous descendants). See also Gen 49:25 (where Jacob uses the noun derivative in referring to “blessings of the breast and womb,” an obvious reference to fertility) and Gen 27:27 (where the verb is used of a field to which God has given the capacity to produce vegetation).

57 tn Heb “and God said.” For stylistic reasons “God” has not been repeated here in the translation.

58 tn Elsewhere the Hebrew verb translated “subdue” means “to enslave” (2 Chr 28:10; Neh 5:5; Jer 34:11, 16), “to conquer,” (Num 32:22, 29; Josh 18:1; 2 Sam 8:11; 1 Chr 22:18; Zech 9:13; and probably Mic 7:19), and “to assault sexually” (Esth 7:8). None of these nuances adequately meets the demands of this context, for humankind is not viewed as having an adversarial relationship with the world. The general meaning of the verb appears to be “to bring under one’s control for one’s advantage.” In Gen 1:28 one might paraphrase it as follows: “harness its potential and use its resources for your benefit.” In an ancient Israelite context this would suggest cultivating its fields, mining its mineral riches, using its trees for construction, and domesticating its animals.

59 sn The several imperatives addressed to both males and females together (plural imperative forms) actually form two commands: reproduce and rule. God’s word is not merely a form of blessing, but is now addressed to them personally; this is a distinct emphasis with the creation of human beings. But with the blessing comes the ability to be fruitful and to rule. In procreation they will share in the divine work of creating human life and passing on the divine image (see 5:1-3); in ruling they will serve as God’s vice-regents on earth. They together, the human race collectively, have the responsibility of seeing to the welfare of that which is put under them and the privilege of using it for their benefit.

60 tn The text uses הִנֵּה (hinneh), often archaically translated “behold.” It is often used to express the dramatic present, the immediacy of an event – “Look, this is what I am doing!”

61 sn G. J. Wenham (Genesis [WBC], 1:34) points out that there is nothing in the passage that prohibits the man and the woman from eating meat. He suggests that eating meat came after the fall. Gen 9:3 may then ratify the postfall practice of eating meat rather than inaugurate the practice, as is often understood.

62 tn The phrase “I give” is not in the Hebrew text but has been supplied in the translation for clarification.

63 tn The Hebrew text again uses הִנֵּה (hinneh) for the sake of vividness. It is a particle that goes with the gesture of pointing, calling attention to something.


NET Bible® - Genesis 2

Genesis 2

2:1 The heavens and the earth1 were completed with everything that was in them.2 2:2 By3 the seventh day God finished the work that he had been doing,4 and he ceased5 on the seventh day all the work that he had been doing. 2:3 God blessed the seventh day and made it holy6 because on it he ceased all the work that he7 had been doing in creation.8

The Creation of Man and Woman

2:4 This is the account9 of the heavens and

the earth10 when they were created – when the Lord God11 made the earth and heavens.12

2:5 Now13 no shrub of the field had yet grown on the earth, and no plant of the field14 had yet sprouted, for the Lord God had not caused it to rain on the earth, and there was no man to cultivate the ground.15 2:6 Springs16 would well up17 from the earth and water18 the whole surface of the ground.19 2:7 The Lord God formed20 the man from the soil of the ground21 and breathed into his nostrils the breath of life,22 and the man became a living being.23

2:8 The Lord God planted an orchard24 in the east,25 in Eden;26 and there he placed the man he had formed.27 2:9 The Lord God made all kinds of trees grow from the soil,28 every tree that was pleasing to look at29 and good for food. (Now30 the tree of life31 and the tree of the knowledge of good and evil32 were in the middle of the orchard.)

2:10 Now33 a river flows34 from Eden35 to

water the orchard, and from there it divides36 into four headstreams.37 2:11 The name of the first is Pishon; it runs through38 the entire land of Havilah, where there is gold. 2:12 (The gold of that land is pure;39 pearls40 and lapis lazuli41 are also there). 2:13 The name of the second river is Gihon; it runs through42 the entire land of Cush.43 2:14 The name of the third river is Tigris; it runs along the east side of Assyria.44 The fourth river is the Euphrates.

2:15 The Lord God took the man and placed45 him in the orchard in46 Eden to care for it and to maintain it.47 2:16 Then the Lord God commanded48 the man, “You may freely eat49 fruit50 from every tree of the orchard, 2:17 but51 you must not eat52 from the tree of the knowledge of good and evil, for when53 you eat from it you will surely die.”54

2:18 The Lord God said, “It is not good for the man to be alone.55 I will make a companion56 for him who corresponds to him.”57 2:19 The Lord God formed58 out of the ground every living animal of the field and every bird of the air. He brought them to the man to see what he would59 name them, and whatever the man called each living creature, that was its name. 2:20 So the man named all the animals, the birds of the air, and the living creatures of the field, but for Adam60 no companion who corresponded to him was found.61 2:21 So the Lord God caused the man to fall into a deep sleep,62 and while he was asleep,63 he took part of the man’s side64 and closed up the place with flesh.65 2:22 Then the Lord God made66 a woman from the part he had taken out of the man, and he brought her to the man. 2:23 Then the man said,

“This one at last67 is bone of my bones

and flesh of my flesh;

this one will be called68 ‘woman,’

for she was taken out of69 man.”70

2:24 That is why71 a man leaves72 his father and mother and unites with73 his wife, and they become a new family.74 2:25 The man and his wife were both naked,75 but they were not ashamed.76

Next Chapter


NET Bible® - Genesis 2 Notes

1 tn See the note on the phrase “the heavens and the earth” in 1:1.

2 tn Heb “and all the host of them.” Here the “host” refers to all the entities and creatures that God created to populate the world.

3 tn Heb “on/in the seventh day.”

4 tn Heb “his work which he did [or “made”].”

5 tn The Hebrew term שָׁבַּת (shabbat) can be translated “to rest” (“and he rested”) but it basically means “to cease.” This is not a rest from exhaustion; it is the cessation of the work of creation.

6 tn The verb is usually translated “and sanctified it.” The Piel verb קִדֵּשׁ (qiddesh) means “to make something holy; to set something apart; to distinguish it.” On the literal level the phrase means essentially that God made this day different. But within the context of the Law, it means that the day belonged to God; it was for rest from ordinary labor, worship, and spiritual service. The day belonged to God.

7 tn Heb “God.” The pronoun (“he”) has been employed in the translation for stylistic reasons.

8 tn Heb “for on it he ceased from all his work which God created to make.” The last infinitive construct and the verb before it form a verbal hendiadys, the infinitive becoming the modifier – “which God creatively made,” or “which God made in his creating.”

9 tn The Hebrew phrase אֵלֶּה תּוֹלְדֹת (’elle tolÿdot) is traditionally translated as “these are the generations of” because the noun was derived from the verb “beget.” Its usage, however, shows that it introduces more than genealogies; it begins a narrative that traces what became of the entity or individual mentioned in the heading. In fact, a good paraphrase of this heading would be: “This is what became of the heavens and the earth,” for what follows is not another account of creation but a tracing of events from creation through the fall and judgment (the section extends from 2:4 through 4:26). See M. H. Woudstra, “The Toledot of the Book of Genesis and Their Redemptive-Historical Significance,” CTJ 5 (1970): 184-89.

sn The expression this is the account of is an important title used throughout the Book of Genesis, serving as the organizing principle of the work. It is always a heading, introducing the subject matter that is to come. From the starting point of the title, the narrative traces the genealogy or the records or the particulars involved. Although some would make the heading in 2:4 a summary of creation (1:1–2:3), that goes against the usage in the book. As a heading it introduces the theme of the next section, the particulars about this creation that God made. Genesis 2 is not a simple parallel account of creation; rather, beginning with the account of the creation of man and women, the narrative tells what became of that creation. As a beginning, the construction of 2:4-7 forms a fine parallel to the construction of 1:1-3. The subject matter of each תּוֹלְדֹת (tolÿdot, “this is the account of”) section of the book traces a decline or a deterioration through to the next beginning point, and each is thereby a microcosm of the book which begins with divine blessing in the garden, and ends with a coffin in Egypt. So, what became of the creation? Gen 2:4–4:26 will explain that sin entered the world and all but destroyed God’s perfect creation.

10 tn See the note on the phrase “the heavens and the earth” in 1:1.

sn This is the only use of the Hebrew noun תּוֹלְדֹת (tolÿdot) in the book that is not followed by a personal name (e.g., “this is the account of Isaac”). The poetic parallelism reveals that even though the account may be about the creation, it is the creation the Lord God made.

11 sn Advocates of the so-called documentary hypothesis of pentateuchal authorship argue that the introduction of the name Yahweh (Lord) here indicates that a new source (designated J), a parallel account of creation, begins here. In this scheme Gen 1:1-2:3 is understood as the priestly source (designated P) of creation. Critics of this approach often respond that the names, rather than indicating separate sources, were chosen to reflect the subject matter (see U. Cassuto, The Documentary Hypothesis). Gen 1:1–2:3 is the grand prologue of the book, showing the sovereign God creating by decree. The narrative beginning in 2:4 is the account of what this God invested in his creation. Since it deals with the close, personal involvement of the covenant God, the narrative uses the covenantal name Yahweh (Lord) in combination with the name God. For a recent discussion of the documentary hypothesis from a theologically conservative perspective, see D. A. Garrett, Rethinking Genesis. For an attempt by source critics to demonstrate the legitimacy of the source critical method on the basis of ancient Near Eastern parallels, see J. H. Tigay, ed., Empirical Models for Biblical Criticism. For reaction to the source critical method by literary critics, see I. M. Kikawada and A. Quinn, Before Abraham Was; R. Alter, The Art of Biblical Narrative, 131-54; and Adele Berlin, Poetics and Interpretation of Biblical Narrative, 111-34.

12 tn See the note on the phrase “the heavens and the earth” in 1:1; the order here is reversed, but the meaning is the same.

13 tn Heb “Now every sprig of the field before it was.” The verb forms, although appearing to be imperfects, are technically preterites coming after the adverb טֶּרֶם (terem). The word order (conjunction + subject + predicate) indicates a disjunctive clause, which provides background information for the following narrative (as in 1:2). Two negative clauses are given (“before any sprig…”, and “before any cultivated grain” existed), followed by two causal clauses explaining them, and then a positive circumstantial clause is given – again dealing with water as in 1:2 (water would well up).

14 tn The first term, שִׂיחַ (siakh), probably refers to the wild, uncultivated plants (see Gen 21:15; Job 30:4,7); whereas the second, עֵשֶׂב (’esev), refers to cultivated grains. It is a way of saying: “back before anything was growing.”

15 tn The two causal clauses explain the first two disjunctive clauses: There was no uncultivated, general growth because there was no rain, and there were no grains because there was no man to cultivate the soil.

sn The last clause in v. 5, “and there was no man to cultivate the ground,” anticipates the curse and the expulsion from the garden (Gen 3:23).

16 tn The conjunction vav (ו) introduces a third disjunctive clause. The Hebrew word אֵד (’ed) was traditionally translated “mist” because of its use in Job 36:27. However, an Akkadian cognate edu in Babylonian texts refers to subterranean springs or waterways. Such a spring would fit the description in this context, since this water “goes up” and waters the ground.

17 tn Heb “was going up.” The verb is an imperfect form, which in this narrative context carries a customary nuance, indicating continual action in past time.

18 tn The perfect with vav (ו) consecutive carries the same nuance as the preceding verb. Whenever it would well up, it would water the ground.

19 tn The Hebrew word אֲדָמָה (’adamah) actually means “ground; fertile soil.”

sn Here is an indication of fertility. The water would well up from the earth (אֶרֶץ, ’erets) and water all the surface of the fertile soil (אֲדָמָה). It is from that soil that the man (אָדָם, ’adam) was made (Gen 2:7).

20 tn Or “fashioned.” The prefixed verb form with vav (ו) consecutive initiates narrative sequence. The Hebrew word יָצַר (yatsar) means “to form” or “to fashion,” usually by plan or design (see the related noun יֵצֶר [yetser] in Gen 6:5). It is the term for an artist’s work (the Hebrew term יוֹצֵר [yotser] refers to a potter; see Jer 18:2-4.)

sn Various traditions in the ancient Near East reflect this idea of creation. Egyptian drawings show a deity turning little people off of the potter’s wheel with another deity giving them life. In the Bible humans are related to the soil and return to it (see 3:19; see also Job 4:19, 20:9; and Isa 29:16).

21 tn The line literally reads “And Yahweh God formed the man, soil, from the ground.” “Soil” is an adverbial accusative, identifying the material from which the man was made.

22 tn The Hebrew word נְשָׁמָה (nÿshamah, “breath”) is used for God and for the life imparted to humans, not animals (see T. C. Mitchell, “The Old Testament Usage of Nÿshama,” VT 11 [1961]: 177-87). Its usage in the Bible conveys more than a breathing living organism (נֶפֶשׁ חַיַּה, nefesh khayyah). Whatever is given this breath of life becomes animated with the life from God, has spiritual understanding (Job 32:8), and has a functioning conscience (Prov 20:27).

sn Human life is described here as consisting of a body (made from soil from the ground) and breath (given by God). Both animals and humans are called “a living being” (נֶפֶשׁ חַיַּה) but humankind became that in a different and more significant way.

23 tn The Hebrew term נֶפֶשׁ (nefesh, “being”) is often translated “soul,” but the word usually refers to the whole person. The phrase נֶפֶשׁ חַיַּה (nefesh khayyah, “living being”) is used of both animals and human beings (see 1:20, 24, 30; 2:19).

24 tn Traditionally “garden,” but the subsequent description of this “garden” makes it clear that it is an orchard of fruit trees.

sn The Lord God planted an orchard. Nothing is said of how the creation of this orchard took place. A harmonization with chap. 1 might lead to the conclusion that it was by decree, prior to the creation of human life. But the narrative sequence here in chap. 2 suggests the creation of the garden followed the creation of the man. Note also the past perfect use of the perfect in the relative clause in the following verse.

25 tn Heb “from the east” or “off east.”

sn One would assume this is east from the perspective of the land of Israel, particularly since the rivers in the area are identified as the rivers in those eastern regions.

26 sn The name Eden (עֵדֶן, ’eden) means “pleasure” in Hebrew.

27 tn The perfect verbal form here requires the past perfect translation since it describes an event that preceded the event described in the main clause.

28 tn Heb “ground,” referring to the fertile soil.

29 tn Heb “desirable of sight [or “appearance”].” The phrase describes the kinds of trees that are visually pleasing and yield fruit that is desirable to the appetite.

30 tn The verse ends with a disjunctive clause providing a parenthetical bit of information about the existence of two special trees in the garden.

31 tn In light of Gen 3:22, the construction “tree of life” should be interpreted to mean a tree that produces life-giving fruit (objective genitive) rather than a living tree (attributive genitive). See E. O. James, The Tree of Life (SHR); and R. Marcus, “The Tree of Life in Proverbs,” JBL 62 (1943): 117-20.

32 tn The expression “tree of the knowledge of good and evil” must be interpreted to mean that the tree would produce fruit which, when eaten, gives special knowledge of “good and evil.” Scholars debate what this phrase means here. For a survey of opinions, see G. J. Wenham, Genesis (WBC), 1:62-64. One view is that “good” refers to that which enhances, promotes, and produces life, while “evil” refers to anything that hinders, interrupts or destroys life. So eating from this tree would change human nature – people would be able to alter life for better (in their thinking) or for worse. See D. J. A. Clines, “The Tree of Knowledge and the Law of Yahweh,” VT 24 (1974): 8-14; and I. Engnell, “‘Knowledge’ and ‘Life’ in the Creation Story,” Wisdom in Israel and in the Ancient Near East [VTSup], 103-19. Another view understands the “knowledge of good and evil” as the capacity to discern between moral good and evil. The following context suggests the tree’s fruit gives one wisdom (see the phrase “capable of making one wise” in 3:6, as well as the note there on the word “wise”), which certainly includes the capacity to discern between good and evil. Such wisdom is characteristic of divine beings, as the serpent’s promise implies (3:5) and as 3:22 makes clear. (Note, however, that this capacity does not include the ability to do what is right.) God prohibits man from eating of the tree. The prohibition becomes a test to see if man will be satisfied with his role and place, or if he will try to ascend to the divine level. There will be a time for man to possess moral discernment/wisdom, as God reveals and imparts it to him, but it is not something to be grasped at in an effort to become “a god.” In fact, the command to be obedient was the first lesson in moral discernment/wisdom. God was essentially saying: “Here is lesson one – respect my authority and commands. Disobey me and you will die.” When man disobeys, he decides he does not want to acquire moral wisdom God’s way, but instead tries to rise immediately to the divine level. Once man has acquired such divine wisdom by eating the tree’s fruit (3:22), he must be banned from the garden so that he will not be able to achieve his goal of being godlike and thus live forever, a divine characteristic (3:24). Ironically, man now has the capacity to discern good from evil (3:22), but he is morally corrupted and rebellious and will not consistently choose what is right.

33 tn The disjunctive clause (note the construction conjunction + subject + predicate) introduces an entire paragraph about the richness of the region in the east.

34 tn The Hebrew active participle may be translated here as indicating past durative action, “was flowing,” or as a present durative, “flows.” Since this river was the source of the rivers mentioned in vv. 11-14, which appear to describe a situation contemporary with the narrator, it is preferable to translate the participle in v. 10 with the present tense. This suggests that Eden and its orchard still existed in the narrator’s time. According to ancient Jewish tradition, Enoch was taken to the Garden of Eden, where his presence insulated the garden from the destructive waters of Noah’s flood. See Jub. 4:23-24.

35 sn Eden is portrayed here as a source of life-giving rivers (that is, perennial streams). This is no surprise because its orchard is where the tree of life is located. Eden is a source of life, but tragically its orchard is no longer accessible to humankind. The river flowing out of Eden is a tantalizing reminder of this. God continues to provide life-giving water to sustain physical existence on the earth, but immortality has been lost.

36 tn The imperfect verb form has the same nuance as the preceding participle. (If the participle is taken as past durative, then the imperfect would be translated “was dividing.”)

37 tn Or “branches”; Heb “heads.” Cf. NEB “streams”; NASB “rivers.”

38 tn Heb “it is that which goes around.”

39 tn Heb “good.”

40 tn The Hebrew term translated “pearls” may be a reference to resin (cf. NIV “aromatic resin”) or another precious stone (cf. NEB, NASB, NRSV “bdellium”).

41 tn Or “onyx.”

42 tn Heb “it is that which goes around.”

43 sn Cush. In the Bible the Hebrew word כּוּשׁ (kush, “Kush”) often refers to Ethiopia (so KJV, CEV), but here it must refer to a region in Mesopotamia, the area of the later Cassite dynasty of Babylon. See Gen 10:8 as well as E. A. Speiser, Genesis (AB), 20.

44 tn Heb “Asshur” (so NEB, NIV).

45 tn The Hebrew verb נוּחַ (nuakh, translated here as “placed”) is a different verb than the one used in 2:8.

46 tn Traditionally translated “the Garden of Eden,” the context makes it clear that the garden (or orchard) was in Eden (making “Eden” a genitive of location).

47 tn Heb “to work it and to keep it.”

sn Note that man’s task is to care for and maintain the trees of the orchard. Not until after the fall, when he is condemned to cultivate the soil, does this task change.

48 sn This is the first time in the Bible that the verb tsavah (צָוָה, “to command”) appears. Whatever the man had to do in the garden, the main focus of the narrative is on keeping God’s commandments. God created humans with the capacity to obey him and then tested them with commands.

49 tn The imperfect verb form probably carries the nuance of permission (“you may eat”) since the man is not being commanded to eat from every tree. The accompanying infinitive absolute adds emphasis: “you may freely eat,” or “you may eat to your heart’s content.”

50 tn The word “fruit” is not in the Hebrew text, but is implied as the direct object of the verb “eat.” Presumably the only part of the tree the man would eat would be its fruit (cf. 3:2).

51 tn The disjunctive clause here indicates contrast: “but from the tree of the knowledge….”

52 tn The negated imperfect verb form indicates prohibition, “you must not eat.”

53 tn Or “in the very day, as soon as.” If one understands the expression to have this more precise meaning, then the following narrative presents a problem, for the man does not die physically as soon as he eats from the tree. In this case one may argue that spiritual death is in view. If physical death is in view here, there are two options to explain the following narrative: (1) The following phrase “You will surely die” concerns mortality which ultimately results in death (a natural paraphrase would be, “You will become mortal”), or (2) God mercifully gave man a reprieve, allowing him to live longer than he deserved.

54 tn Heb “dying you will die.” The imperfect verb form here has the nuance of the specific future because it is introduced with the temporal clause, “when you eat…you will die.” That certainty is underscored with the infinitive absolute, “you will surely die.”

sn The Hebrew text (“dying you will die”) does not refer to two aspects of death (“dying spiritually, you will then die physically”). The construction simply emphasizes the certainty of death, however it is defined. Death is essentially separation. To die physically means separation from the land of the living, but not extinction. To die spiritually means to be separated from God. Both occur with sin, although the physical alienation is more gradual than instant, and the spiritual is immediate, although the effects of it continue the separation.

55 tn Heb “The being of man by himself is not good.” The meaning of “good” must be defined contextually. Within the context of creation, in which God instructs humankind to be fruitful and multiply, the man alone cannot comply. Being alone prevents the man from fulfilling the design of creation and therefore is not good.

56 tn Traditionally “helper.” The English word “helper,” because it can connote so many different ideas, does not accurately convey the connotation of the Hebrew word עֵזֶר (’ezer). Usage of the Hebrew term does not suggest a subordinate role, a connotation which English “helper” can have. In the Bible God is frequently described as the “helper,” the one who does for us what we cannot do for ourselves, the one who meets our needs. In this context the word seems to express the idea of an “indispensable companion.” The woman would supply what the man was lacking in the design of creation and logically it would follow that the man would supply what she was lacking, although that is not stated here. See further M. L. Rosenzweig, “A Helper Equal to Him,” Jud 139 (1986): 277-80.

57 tn The Hebrew expression כְּנֶגְדּוֹ (kÿnegdo) literally means “according to the opposite of him.” Translations such as “suitable [for]” (NASB, NIV), “matching,” “corresponding to” all capture the idea. (Translations that render the phrase simply “partner” [cf. NEB, NRSV], while not totally inaccurate, do not reflect the nuance of correspondence and/or suitability.) The man’s form and nature are matched by the woman’s as she reflects him and complements him. Together they correspond. In short, this prepositional phrase indicates that she has everything that God had invested in him.

58 tn Or “fashioned.” To harmonize the order of events with the chronology of chapter one, some translate the prefixed verb form with vav (ו) consecutive as a past perfect (“had formed,” cf. NIV) here. (In chapter one the creation of the animals preceded the creation of man; here the animals are created after the man.) However, it is unlikely that the Hebrew construction can be translated in this way in the middle of this pericope, for the criteria for unmarked temporal overlay are not present here. See S. R. Driver, A Treatise on the Use of the Tenses in Hebrew, 84-88, and especially R. Buth, “Methodological Collision between Source Criticism and Discourse Analysis,” Biblical Hebrew and Discourse Linguistics, 138-54. For a contrary viewpoint see IBHS 552-53 §33.2.3 and C. J. Collins, “The Wayyiqtol as ‘Pluperfect’: When and Why,” TynBul 46 (1995): 117-40.

59 tn The imperfect verb form is future from the perspective of the past time narrative.

60 tn Here for the first time the Hebrew word אָדָם (’adam) appears without the article, suggesting that it might now be the name “Adam” rather than “[the] man.” Translations of the Bible differ as to where they make the change from “man” to “Adam” (e.g., NASB and NIV translate “Adam” here, while NEB and NRSV continue to use “the man”; the KJV uses “Adam” twice in v. 19).

61 tn Heb “there was not found a companion who corresponded to him.” The subject of the third masculine singular verb form is indefinite. Without a formally expressed subject the verb may be translated as passive: “one did not find = there was not found.”

62 tn Heb “And the Lord God caused a deep sleep to fall on the man.”

63 tn Heb “and he slept.” In the sequence the verb may be subordinated to the following verb to indicate a temporal clause (“while…”).

64 tn Traditionally translated “rib,” the Hebrew word actually means “side.” The Hebrew text reads, “and he took one from his sides,” which could be rendered “part of his sides.” That idea may fit better the explanation by the man that the woman is his flesh and bone.

65 tn Heb “closed up the flesh under it.”

66 tn The Hebrew verb is בָּנָה (banah, “to make, to build, to construct”). The text states that the Lord God built the rib into a woman. Again, the passage gives no indication of precisely how this was done.

67 tn The Hebrew term הַפַּעַם (happa’am) means “the [this] time, this place,” or “now, finally, at last.” The expression conveys the futility of the man while naming the animals and finding no one who corresponded to him.

68 tn The Hebrew text is very precise, stating: “of this one it will be said, ‘woman’.” The text is not necessarily saying that the man named his wife – that comes after the fall (Gen 3:20).

sn Some argue that naming implies the man’s authority or ownership over the woman here. Naming can indicate ownership or authority if one is calling someone or something by one’s name and/or calling a name over someone or something (see 2 Sam 12:28; 2 Chr 7:14; Isa 4:1; Jer 7:14; 15:16), especially if one is conquering and renaming a site. But the idiomatic construction used here (the Niphal of קָרָא, qara’, with preposition lamed [לְ, lÿ]) does not suggest such an idea. In each case where it is used, the one naming discerns something about the object being named and gives it an appropriate name (See 1 Sam 9:9; 2 Sam 18:18; Prov 16:21; Isa 1:26; 32:5; 35:8; 62:4, 12; Jer 19:6). Adam is not so much naming the woman as he is discerning her close relationship to him and referring to her accordingly. He may simply be anticipating that she will be given an appropriate name based on the discernible similarity.

69 tn Or “from” (but see v. 22).

70 sn This poetic section expresses the correspondence between the man and the woman. She is bone of his bones, flesh of his flesh. Note the wordplay (paronomasia) between “woman” (אִשָּׁה, ’ishah) and “man” (אִישׁ, ’ish). On the surface it appears that the word for woman is the feminine form of the word for man. But the two words are not etymologically related. The sound and the sense give that impression, however, and make for a more effective wordplay.

71 tn This statement, introduced by the Hebrew phrase עַל־כֵּן (’al-ken, “therefore” or “that is why”), is an editorial comment, not an extension of the quotation. The statement is describing what typically happens, not what will or should happen. It is saying, “This is why we do things the way we do.” It links a contemporary (with the narrator) practice with the historical event being narrated. The historical event narrated in v. 23 provides the basis for the contemporary practice described in v. 24. That is why the imperfect verb forms are translated with the present tense rather than future.

72 tn The imperfect verb form has a habitual or characteristic nuance. For other examples of עַל־כֵּן (’al-ken, “therefore, that is why”) with the imperfect in a narrative framework, see Gen 10:9; 32:32 (the phrase “to this day” indicates characteristic behavior is in view); Num 21:14, 27; 1 Sam 5:5 (note “to this day”); 19:24 (perhaps the imperfect is customary here, “were saying”); 2 Sam 5:8. The verb translated “leave” (עָזָב, ’azab) normally means “to abandon, to forsake, to leave behind, to discard,” when used with human subject and object (see Josh 22:3; 1 Sam 30:13; Ps 27:10; Prov 2:17; Isa 54:6; 60:15; 62:4; Jer 49:11). Within the context of the ancient Israelite extended family structure, this cannot refer to emotional or geographical separation. The narrator is using hyperbole to emphasize the change in perspective that typically overtakes a young man when his thoughts turn to love and marriage.

73 tn The perfect with vav (ו) consecutive carries the same habitual or characteristic nuance as the preceding imperfect. The verb is traditionally translated “cleaves [to]”; it has the basic idea of “stick with/to” (e.g., it is used of Ruth resolutely staying with her mother-in-law in Ruth 1:14). In this passage it describes the inseparable relationship between the man and the woman in marriage as God intended it.

74 tn Heb “and they become one flesh.” The perfect with vav consecutive carries the same habitual or characteristic nuance as the preceding verbs in the verse. The retention of the word “flesh” (בָּשָׂר, basar) in the translation often leads to improper or incomplete interpretations. The Hebrew word refers to more than just a sexual union. When they unite in marriage, the man and woman bring into being a new family unit (הָיָה + לְ, hayah + lamed preposition means “become”). The phrase “one flesh” occurs only here and must be interpreted in light of v. 23. There the man declares that the woman is bone of his bone and flesh of his flesh. To be one’s “bone and flesh” is to be related by blood to someone. For example, the phrase describes the relationship between Laban and Jacob (Gen 29:14); Abimelech and the Shechemites (Judg 9:2; his mother was a Shechemite); David and the Israelites (2 Sam 5:1); David and the elders of Judah (2 Sam 19:12); and David and his nephew Amasa (2 Sam 19:13, see 2 Sam 17:2; 1 Chr 2:16-17). The expression “one flesh” seems to indicate that they become, as it were, “kin,” at least legally (a new family unit is created) or metaphorically. In this first marriage in human history, the woman was literally formed from the man’s bone and flesh. Even though later marriages do not involve such a divine surgical operation, the first marriage sets the pattern for how later marriages are understood and explains why marriage supersedes the parent-child relationship.

75 tn Heb “And the two of them were naked, the man and his wife.”

sn Naked. The motif of nakedness is introduced here and plays an important role in the next chapter. In the Bible nakedness conveys different things. In this context it signifies either innocence or integrity, depending on how those terms are defined. There is no fear of exploitation, no sense of vulnerability. But after the entrance of sin into the race, nakedness takes on a negative sense. It is then usually connected with the sense of vulnerability, shame, exploitation, and exposure (such as the idea of “uncovering nakedness” either in sexual exploitation or in captivity in war).

76 tn The imperfect verb form here has a customary nuance, indicating a continuing condition in past time. The meaning of the Hebrew term בּוֹשׁ (bosh) is “to be ashamed, to put to shame,” but its meaning is stronger than “to be embarrassed.” The word conveys the fear of exploitation or evil – enemies are put to shame through military victory. It indicates the feeling of shame that approximates a fear of evil.


NET Bible® - Genesis 3

Genesis 3

The Temptation and the Fall

3:1 Now1 the serpent2 was more shrewd3 than any of the wild animals4 that the Lord God had made. He said to the woman, “Is it really true that5 God6 said, ‘You must not eat from any tree of the orchard’?”7 3:2 The woman said to the serpent, “We may eat8 of the fruit from the trees of the orchard; 3:3 but concerning the fruit of the tree that is in the middle of the orchard God said, ‘You must not eat from it, and you must not touch it,9 or else you will die.’”10 3:4 The serpent said to the woman, “Surely you will not die,11 3:5 for God knows that when you eat from it your eyes will open12 and you will be like divine beings who know13 good and evil.”14

3:6 When15 the woman saw that the tree produced fruit that was good for food,16 was attractive17 to the eye, and was desirable for making one wise,18 she took some of its fruit and ate it.19 She also gave some of it to her husband who was with her, and he ate it.20 3:7 Then the eyes of both of them opened, and they knew they were naked; so they sewed fig leaves together and made coverings for themselves.

The Judgment Oracles of God at the Fall

3:8 Then the man and his wife heard the sound of the Lord God moving about21 in the orchard at the breezy time22 of the day, and they hid23 from the Lord God among the trees of the orchard. 3:9 But the Lord God called to24 the man and said to him, “Where are you?”25 3:10 The man replied,26 “I heard you moving about27 in the orchard, and I was afraid because I was naked, so I hid.” 3:11 And the Lord God28 said, “Who told you that you were naked?29 Did you eat from the tree that I commanded you not to eat from?”30 3:12 The man said, “The woman whom you gave me, she gave31 me some fruit32 from the tree and I ate it.” 3:13 So the Lord God said to the woman, “What is this33 you have done?” And the woman replied, “The serpent34 tricked35 me, and I ate.”

3:14 The Lord God said to the serpent,36

“Because you have done this,

cursed37 are you above all the wild beasts

and all the living creatures of the field!

On your belly you will crawl38

and dust you will eat39 all the days of your life.

3:15 And I will put hostility40 between you and the woman

and between your offspring and her offspring;41

her offspring will attack42 your head,

and43 you44 will attack her offspring’s heel.”45

3:16 To the woman he said,

“I will greatly increase46 your labor pains;47

with pain you will give birth to children.

You will want to control your husband,48

but he will dominate49 you.”

3:17 But to Adam50 he said,

“Because you obeyed51 your wife

and ate from the tree about which I commanded you,

‘You must not eat from it,’

cursed is the ground52 thanks to you;53

in painful toil you will eat54 of it all the days of your life.

3:18 It will produce thorns and thistles for you,

but you will eat the grain55 of the field.

3:19 By the sweat of your brow56 you will eat food

until you return to the ground,57

for out of it you were taken;

for you are dust, and to dust you will return.”58

3:20 The man59 named his wife Eve,60 because61 she was the mother of all the living.62 3:21 The Lord God made garments from skin63 for Adam and his wife, and clothed them. 3:22 And the Lord God said, “Now64 that the man has become like one of us,65 knowing66 good and evil, he must not be allowed67 to stretch out his hand and take also from the tree of life and eat, and live forever.” 3:23 So the Lord God expelled him68 from the orchard in Eden to cultivate the ground from which he had been taken. 3:24 When he drove69 the man out, he placed on the eastern side70 of the orchard in Eden angelic sentries71 who used the flame of a whirling sword72 to guard the way to the tree of life.

Next Chapter


NET Bible® - Genesis 3 Notes

1 tn The chapter begins with a disjunctive clause (conjunction + subject + predicate) that introduces a new character and a new scene in the story.

2 sn Many theologians identify or associate the serpent with Satan. In this view Satan comes in the disguise of a serpent or speaks through a serpent. This explains the serpent’s capacity to speak. While later passages in the Bible may indicate there was a satanic presence behind the serpent (see, for example, Rev 12:9), the immediate context pictures the serpent as simply one of the animals of the field created by God (see vv. 1, 14). An ancient Jewish interpretation explains the reference to the serpent in a literal manner, attributing the capacity to speak to all the animals in the orchard. This text (Jub. 3:28) states, “On that day [the day the man and woman were expelled from the orchard] the mouth of all the beasts and cattle and birds and whatever walked or moved was stopped from speaking because all of them used to speak to one another with one speech and one language [presumed to be Hebrew, see 12:26].” Josephus, Ant. 1.1.4 (1.41) attributes the serpent’s actions to jealousy. He writes that “the serpent, living in the company of Adam and his wife, grew jealous of the blessings which he supposed were destined for them if they obeyed God’s behests, and, believing that disobedience would bring trouble on them, he maliciously persuaded the woman to taste of the tree of wisdom.”

3 tn The Hebrew word עָרוּם (’arum) basically means “clever.” This idea then polarizes into the nuances “cunning” (in a negative sense, see Job 5:12; 15:5), and “prudent” in a positive sense (Prov 12:16, 23; 13:16; 14:8, 15, 18; 22:3; 27:12). This same polarization of meaning can be detected in related words derived from the same root (see Exod 21:14; Josh 9:4; 1 Sam 23:22; Job 5:13; Ps 83:3). The negative nuance obviously applies in Gen 3, where the snake attempts to talk the woman into disobeying God by using half-truths and lies.

sn There is a wordplay in Hebrew between the words “naked” (עֲרוּמִּים, ’arummim) in 2:25 and “shrewd” (עָרוּם, ’arum) in 3:1. The point seems to be that the integrity of the man and the woman is the focus of the serpent’s craftiness. At the beginning they are naked and he is shrewd; afterward, they will be covered and he will be cursed.

4 tn Heb “animals of the field.”

5 tn Heb “Indeed that God said.” The beginning of the quotation is elliptical and therefore difficult to translate. One must supply a phrase like “is it true”: “Indeed, [is it true] that God said.”

6 sn God. The serpent does not use the expression “Yahweh God” [Lord God] because there is no covenant relationship involved between God and the serpent. He only speaks of “God.” In the process the serpent draws the woman into his manner of speech so that she too only speaks of “God.”

7 tn Heb “you must not eat from all the tree[s] of the orchard.” After the negated prohibitive verb, מִכֹּל (mikkol, “from all”) has the meaning “from any.” Note the construction in Lev 18:26, where the statement “you must not do from all these abominable things” means “you must not do any of these abominable things.” See Lev 22:25 and Deut 28:14 as well.

8 tn There is a notable change between what the Lord God had said and what the woman says. God said “you may freely eat” (the imperfect with the infinitive absolute, see 2:16), but the woman omits the emphatic infinitive, saying simply “we may eat.” Her words do not reflect the sense of eating to her heart’s content.

9 sn And you must not touch it. The woman adds to God’s prohibition, making it say more than God expressed. G. von Rad observes that it is as though she wanted to set a law for herself by means of this exaggeration (Genesis [OTL], 86).

10 tn The Hebrew construction is פֶּן (pen) with the imperfect tense, which conveys a negative purpose: “lest you die” = “in order that you not die.” By stating the warning in this way, the woman omits the emphatic infinitive used by God (“you shall surely die,” see 2:17).

11 tn The response of the serpent includes the infinitive absolute with a blatant negation equal to saying: “Not – you will surely die” (לֹא מוֹת תִּמֻתען, lo’ mot tÿmutun). The construction makes this emphatic because normally the negative particle precedes the finite verb. The serpent is a liar, denying that there is a penalty for sin (see John 8:44).

sn Surely you will not die. Here the serpent is more aware of what the Lord God said than the woman was; he simply adds a blatant negation to what God said. In the account of Jesus’ temptation Jesus is victorious because he knows the scripture better than Satan (Matt 4:1-11).

12 tn Or “you will have understanding.” This obviously refers to the acquisition of the “knowledge of good and evil,” as the next statement makes clear.

13 tn Or perhaps “like God, knowing.” It is unclear how the plural participle translated “knowing” is functioning. On the one hand, יֹדְעֵי (yodÿ’e) could be taken as a substantival participle functioning as a predicative adjective in the sentence. In this case one might translate: “You will be, like God himself, knowers of good and evil.” On the other hand, it could be taken as an attributive adjective modifying אֱלֹהִים (’elohim). In this case אֱלֹהִים has to be taken as a numerical plural referring to “gods,” “divine beings,” for if the one true God were the intended referent, a singular form of the participle would almost certainly appear as a modifier. Following this line of interpretation, one could translate, “You will be like divine beings who know good and evil.” The following context may favor this translation, for in 3:22 God says to an unidentified group, “Look, the man has become like one of us, knowing good and evil.” It is probable that God is addressing his heavenly court (see the note on the word “make” in 1:26), the members of which can be called “gods” or “divine beings” from the ancient Israelite perspective. (We know some of these beings as messengers or “angels.”) An examination of parallel constructions shows that a predicative understanding (“you will be, like God himself, knowers of good and evil,” cf. NIV, NRSV) is possible, but rare (see Gen 27:23, where “hairy” is predicative, complementing the verb “to be”). The statistical evidence strongly suggests that the participle is attributive, modifying “divine beings” (see Ps 31:12; Isa 1:30; 13:14; 16:2; 29:5; 58:11; Jer 14:9; 20:9; 23:9; 31:12; 48:41; 49:22; Hos 7:11; Amos 4:11). In all of these texts, where a comparative clause and accompanying adjective/participle follow a copulative (“to be”) verb, the adjective/participle is attributive after the noun in the comparative clause.

14 sn You will be like divine beings who know good and evil. The serpent raises doubts about the integrity of God. He implies that the only reason for the prohibition was that God was protecting the divine domain. If the man and woman were to eat, they would enter into that domain. The temptation is to overstep divinely established boundaries. (See D. E. Gowan, When Man Becomes God [PTMS], 25.)

15 tn Heb “And the woman saw.” The clause can be rendered as a temporal clause subordinate to the following verb in the sequence.

16 tn Heb “that the tree was good for food.” The words “produced fruit that was” are not in the Hebrew text, but are implied.

17 tn The Hebrew word תַּאֲוָה (ta’avah, translated “attractive” here) actually means “desirable.” This term and the later term נֶחְמָד (nekhmad, “desirable”) are synonyms.

sn Attractive (Heb “desirable”)…desirable. These are different words in Hebrew. The verbal roots for both of these forms appear in Deut 5:21 in the prohibition against coveting. Strong desires usually lead to taking.

18 tn Heb “that good was the tree for food, and that desirable it was to the eyes, and desirable was the tree to make one wise.” On the connection between moral wisdom and the “knowledge of good and evil,” see the note on the word “evil” in 2:9.

sn Desirable for making one wise. The quest for wisdom can follow the wrong course, as indeed it does here. No one can become like God by disobeying God. It is that simple. The Book of Proverbs stresses that obtaining wisdom begins with the fear of God that is evidenced through obedience to his word. Here, in seeking wisdom, Eve disobeys God and ends up afraid of God.

19 tn The pronoun “it” is not in the Hebrew text, but is supplied (here and also after “ate” at the end of this verse) for stylistic reasons.

sn She took…and ate it. The critical word now discloses the disobedience: “[she] ate.” Since the Lord God had said, “You shall not eat,” the main point of the divine inquisition will be, “Did you eat,” meaning, “did you disobey the command?” The woman ate, being deceived by the serpent (1 Tim 2:14), but then the man ate, apparently willingly when the woman gave him the fruit (see Rom 5:12, 17-19).

20 sn This pericope (3:1-7) is a fine example of Hebrew narrative structure. After an introductory disjunctive clause that introduces a new character and sets the stage (3:1), the narrative tension develops through dialogue, culminating in the action of the story. Once the dialogue is over, the action is told in a rapid sequence of verbs – she took, she ate, she gave, and he ate.

21 tn The Hitpael participle of הָלָךְ (halakh, “to walk, to go”) here has an iterative sense, “moving” or “going about.” While a translation of “walking about” is possible, it assumes a theophany, the presence of the Lord God in a human form. This is more than the text asserts.

22 tn The expression is traditionally rendered “cool of the day,” because the Hebrew word רוּחַ (ruakh) can mean “wind.” U. Cassuto (Genesis: From Adam to Noah, 152-54) concludes after lengthy discussion that the expression refers to afternoon when it became hot and the sun was beginning to decline. J. J. Niehaus (God at Sinai [SOTBT], 155-57) offers a different interpretation of the phrase, relating יוֹם (yom, usually understood as “day”) to an Akkadian cognate umu (“storm”) and translates the phrase “in the wind of the storm.” If Niehaus is correct, then God is not pictured as taking an afternoon stroll through the orchard, but as coming in a powerful windstorm to confront the man and woman with their rebellion. In this case קוֹל יְהוָה (qol yÿhvah, “sound of the Lord”) may refer to God’s thunderous roar, which typically accompanies his appearance in the storm to do battle or render judgment (e.g., see Ps 29).

23 tn The verb used here is the Hitpael, giving the reflexive idea (“they hid themselves”). In v. 10, when Adam answers the Lord, the Niphal form is used with the same sense: “I hid.”

24 tn The Hebrew verb קָרָא (qara’, “to call”) followed by the preposition אֶל־ or לְ (’el- or lÿ, “to, unto”) often carries the connotation of “summon.”

25 sn Where are you? The question is probably rhetorical (a figure of speech called erotesis) rather than literal, because it was spoken to the man, who answers it with an explanation of why he was hiding rather than a location. The question has more the force of “Why are you hiding?”

26 tn Heb “and he said.”

27 tn Heb “your sound.” If one sees a storm theophany here (see the note on the word “time” in v. 8), then one could translate, “your powerful voice.”

28 tn Heb “and he said.” The referent (the Lord God) has been specified in the translation for clarity.

29 sn Who told you that you were naked? This is another rhetorical question, asking more than what it appears to ask. The second question in the verse reveals the Lord God’s real concern.

30 sn The Hebrew word order (“Did you from the tree – which I commanded you not to eat from it – eat?”) is arranged to emphasize that the man’s and the woman’s eating of the fruit was an act of disobedience. The relative clause inserted immediately after the reference to the tree brings out this point very well.

31 tn The Hebrew construction in this sentence uses an independent nominative absolute (formerly known as a casus pendens). “The woman” is the independent nominative absolute; it is picked up by the formal subject, the pronoun “she” written with the verb (“she gave”). The point of the construction is to throw the emphasis on “the woman.” But what makes this so striking is that a relative clause has been inserted to explain what is meant by the reference to the woman: “whom you gave me.” Ultimately, the man is blaming God for giving him the woman who (from the man’s viewpoint) caused him to sin.

32 tn The words “some fruit” here and the pronoun “it” at the end of the sentence are not in the Hebrew text, but are supplied for stylistic reasons.

33 tn The use of the demonstrative pronoun is enclitic, serving as an undeclined particle for emphasis. It gives the sense of “What in the world have you done?” (see R. J. Williams, Hebrew Syntax, 24, §118).

34 sn The Hebrew word order puts the subject (“the serpent”) before the verb here, giving prominence to it.

35 tn This verb (the Hiphil of נָשָׁא, nasha) is used elsewhere of a king or god misleading his people into false confidence (2 Kgs 18:29 = 2 Chr 32:15 = Isa 36:14; 2 Kgs 19:10 = Isa 37:10), of an ally deceiving a partner (Obad 7), of God deceiving his sinful people as a form of judgment (Jer 4:10), of false prophets instilling their audience with false hope (Jer 29:8), and of pride and false confidence producing self-deception (Jer 37:9; 49:16; Obad 3).

36 sn Note that God asks no question of the serpent, does not call for confession, as he did to the man and the woman; there is only the announcement of the curse. The order in this section is chiastic: The man is questioned, the woman is questioned, the serpent is cursed, sentence is passed on the woman, sentence is passed on the man.

37 tn The Hebrew word translated “cursed,” a passive participle from אָרָר (’arar), either means “punished” or “banished,” depending on how one interprets the following preposition. If the preposition is taken as comparative, then the idea is “cursed [i.e., punished] are you above [i.e., more than] all the wild beasts.” In this case the comparative preposition reflects the earlier comparison: The serpent was more shrewd than all others, and so more cursed than all others. If the preposition is taken as separative (see the note on the word “ground” in 4:11), then the idea is “cursed and banished from all the wild beasts.” In this case the serpent is condemned to isolation from all the other animals.

38 tn Heb “go”; “walk,” but in English “crawl” or “slither” better describes a serpent’s movement.

39 sn Dust you will eat. Being restricted to crawling on the ground would necessarily involve “eating dust,” although that is not the diet of the serpent. The idea of being brought low, of “eating dust” as it were, is a symbol of humiliation.

40 tn The Hebrew word translated “hostility” is derived from the root אֵיב (’ev, “to be hostile, to be an adversary [or enemy]”). The curse announces that there will be continuing hostility between the serpent and the woman. The serpent will now live in a “battle zone,” as it were.

41 sn The Hebrew word translated “offspring” is a collective singular. The text anticipates the ongoing struggle between human beings (the woman’s offspring) and deadly poisonous snakes (the serpent’s offspring). An ancient Jewish interpretation of the passage states: “He made the serpent, cause of the deceit, press the earth with belly and flank, having bitterly driven him out. He aroused a dire enmity between them. The one guards his head to save it, the other his heel, for death is at hand in the proximity of men and malignant poisonous snakes.” See Sib. Or. 1:59-64. For a similar interpretation see Josephus, Ant. 1.1.4 (1.50-51).

42 tn Heb “he will attack [or “bruise”] you [on] the head.” The singular pronoun and verb agree grammatically with the collective singular noun “offspring.” For other examples of singular verb and pronominal forms being used with the collective singular “offspring,” see Gen 16:10; 22:17; 24:60. The word “head” is an adverbial accusative, locating the blow. A crushing blow to the head would be potentially fatal.

43 tn Or “but you will…”; or “as they attack your head, you will attack their heel.” The disjunctive clause (conjunction + subject + verb) is understood as contrastive. Both clauses place the subject before the verb, a construction that is sometimes used to indicate synchronic action (see Judg 15:14).

44 sn You will attack her offspring’s heel. Though the conflict will actually involve the serpent’s offspring (snakes) and the woman’s offspring (human beings), v. 15b for rhetorical effect depicts the conflict as being between the serpent and the woman’s offspring, as if the serpent will outlive the woman. The statement is personalized for the sake of the addressee (the serpent) and reflects the ancient Semitic concept of corporate solidarity, which emphasizes the close relationship between a progenitor and his offspring. Note Gen 28:14, where the Lord says to Jacob, “Your offspring will be like the dust of the earth, and you [second masculine singular] will spread out in all directions.” Jacob will “spread out” in all directions through his offspring, but the text states the matter as if this will happen to him personally.

45 tn Heb “you will attack him [on] the heel.” The verb (translated “attack”) is repeated here, a fact that is obscured by some translations (e.g., NIV “crush…strike”). The singular pronoun agrees grammatically with the collective singular noun “offspring.” For other examples of singular verb and pronominal forms being used with the collective singular “offspring,” see Gen 16:10; 22:17; 24:60. The word “heel” is an adverbial accusative, locating the blow. A bite on the heel from a poisonous serpent is potentially fatal.

sn The etiological nature of v. 15 is apparent, though its relevance for modern western man is perhaps lost because we rarely come face to face with poisonous snakes. Ancient Israelites, who often encountered snakes in their daily activities (see, for example, Eccl 10:8; Amos 5:19), would find the statement quite meaningful as an explanation for the hostility between snakes and humans. (In the broader ancient Near Eastern context, compare the Mesopotamian serpent omens. See H. W. F. Saggs, The Greatness That Was Babylon, 309.) This ongoing struggle, when interpreted in light of v. 15, is a tangible reminder of the conflict introduced into the world by the first humans’ rebellion against God. Many Christian theologians (going back to Irenaeus) understand v. 15 as the so-called protevangelium, supposedly prophesying Christ’s victory over Satan (see W. Witfall, “Genesis 3:15 – a Protevangelium?” CBQ 36 [1974]: 361-65; and R. A. Martin, “The Earliest Messianic Interpretation of Genesis 3:15,” JBL 84 [1965]: 425-27). In this allegorical approach, the woman’s offspring is initially Cain, then the whole human race, and ultimately Jesus Christ, the offspring (Heb “seed”) of the woman (see Gal 4:4). The offspring of the serpent includes the evil powers and demons of the spirit world, as well as those humans who are in the kingdom of darkness (see John 8:44). According to this view, the passage gives the first hint of the gospel. Satan delivers a crippling blow to the Seed of the woman (Jesus), who in turn delivers a fatal blow to the Serpent (first defeating him through the death and resurrection [1 Cor 15:55-57] and then destroying him in the judgment [Rev 12:7-9; 20:7-10]). However, the grammatical structure of Gen 3:15b does not suggest this view. The repetition of the verb “attack,” as well as the word order, suggests mutual hostility is being depicted, not the defeat of the serpent. If the serpent’s defeat were being portrayed, it is odd that the alleged description of his death comes first in the sentence. If he has already been crushed by the woman’s “Seed,” how can he bruise his heel? To sustain the allegorical view, v. 15b must be translated in one of the following ways: “he will crush your head, even though you attack his heel” (in which case the second clause is concessive) or “he will crush your head as you attack his heel” (the clauses, both of which place the subject before the verb, may indicate synchronic action).

46 tn The imperfect verb form is emphasized and intensified by the infinitive absolute from the same verb.

47 tn Heb “your pain and your conception,” suggesting to some interpreters that having a lot of children was a result of the judgment (probably to make up for the loss through death). But the next clause shows that the pain is associated with conception and childbirth. The two words form a hendiadys (where two words are joined to express one idea, like “good and angry” in English), the second explaining the first. “Conception,” if the correct meaning of the noun, must be figurative here since there is no pain in conception; it is a synecdoche, representing the entire process of childbirth and child rearing from the very start. However, recent etymological research suggests the noun is derived from a root הרר (hrr), not הרה (hrh), and means “trembling, pain” (see D. Tsumura, “A Note on הרוֹן (Gen 3,16),” Bib 75 [1994]: 398-400). In this case “pain and trembling” refers to the physical effects of childbirth. The word עִצְּבוֹן (’itsÿvon, “pain”), an abstract noun related to the verb (עָצַב, ’atsav), includes more than physical pain. It is emotional distress as well as physical pain. The same word is used in v. 17 for the man’s painful toil in the field.

48 tn Heb “and toward your husband [will be] your desire.” The nominal sentence does not have a verb; a future verb must be supplied, because the focus of the oracle is on the future struggle. The precise meaning of the noun תְּשׁוּקָה (tÿshuqah, “desire”) is debated. Many interpreters conclude that it refers to sexual desire here, because the subject of the passage is the relationship between a wife and her husband, and because the word is used in a romantic sense in Song 7:11 HT (7:10 ET). However, this interpretation makes little sense in Gen 3:16. First, it does not fit well with the assertion “he will dominate you.” Second, it implies that sexual desire was not part of the original creation, even though the man and the woman were told to multiply. And third, it ignores the usage of the word in Gen 4:7 where it refers to sin’s desire to control and dominate Cain. (Even in Song of Songs it carries the basic idea of “control,” for it describes the young man’s desire to “have his way sexually” with the young woman.) In Gen 3:16 the Lord announces a struggle, a conflict between the man and the woman. She will desire to control him, but he will dominate her instead. This interpretation also fits the tone of the passage, which is a judgment oracle. See further Susan T. Foh, “What is the Woman’s Desire?” WTJ 37 (1975): 376-83.

49 tn The Hebrew verb מָשַׁל (mashal) means “to rule over,” but in a way that emphasizes powerful control, domination, or mastery. This also is part of the baser human nature. The translation assumes the imperfect verb form has an objective/indicative sense here. Another option is to understand it as having a modal, desiderative nuance, “but he will want to dominate you.” In this case, the Lord simply announces the struggle without indicating who will emerge victorious.

sn This passage is a judgment oracle. It announces that conflict between man and woman will become the norm in human society. It does not depict the NT ideal, where the husband sacrificially loves his wife, as Christ loved the church, and where the wife recognizes the husband’s loving

leadership in the family and voluntarily submits to it. Sin produces a conflict or power struggle between the man and the woman, but in Christ man and woman call a truce and live harmoniously (Eph 5:18-32).

50 tn Since there is no article on the word, the personal name is used, rather than the generic “the man” (cf. NRSV).

51 tn The idiom “listen to the voice of” often means “obey.” The man “obeyed” his wife and in the process disobeyed God.

52 sn For the ground to be cursed means that it will no longer yield its bounty as the blessing from God had promised. The whole creation, Paul writes in Rom 8:22, is still groaning under this curse, waiting for the day of redemption.

53 tn The Hebrew phrase בַּעֲבוּרֶךָ (ba’avurekha) is more literally translated “on your account” or “because of you.” The idiomatic “thanks to you” in the translation tries to capture the point of this expression.

54 sn In painful toil you will eat. The theme of eating is prominent throughout Gen 3. The prohibition was against eating from the tree of knowledge. The sin was in eating. The interrogation concerned the eating from the tree of knowledge. The serpent is condemned to eat the dust of the ground. The curse focuses on eating in a “measure for measure” justice. Because the man and the woman sinned by eating the forbidden fruit, God will forbid the ground to cooperate, and so it will be through painful toil that they will eat.

55 tn The Hebrew term עֵשֶׂב (’esev), when referring to human food, excludes grass (eaten by cattle) and woody plants like vines.

56 tn The expression “the sweat of your brow” is a metonymy, the sweat being the result of painful toil in the fields.

57 sn Until you return to the ground. The theme of humankind’s mortality is critical here in view of the temptation to be like God. Man will labor painfully to provide food, obviously not enjoying the bounty that creation promised. In place of the abundance of the orchard’s fruit trees, thorns and thistles will grow. Man will have to work the soil so that it will produce the grain to make bread. This will continue until he returns to the soil from which he was taken (recalling the creation in 2:7 with the wordplay on Adam and ground). In spite of the dreams of immortality and divinity, man is but dust (2:7), and will return to dust. So much for his pride.

58 sn In general, the themes of the curse oracles are important in the NT teaching that Jesus became the cursed one hanging on the tree. In his suffering and death, all the motifs are drawn together: the tree, the sweat, the thorns, and the dust of death (see Ps 22:15). Jesus experienced it all, to have victory over it through the resurrection.

59 tn Or “Adam”; however, the Hebrew term has the definite article here.

60 sn The name Eve means “Living one” or “Life-giver” in Hebrew.

61 tn The explanatory clause gives the reason for the name. Where the one doing the naming gives the explanation, the text normally uses “saying”; where the narrator explains it, the explanatory clause is typically used.

62 tn The explanation of the name forms a sound play (paronomasia) with the name. “Eve” is חַוָּה (khavvah) and “living” is חַי (khay). The name preserves the archaic form of the verb חָיָה (khayah, “to live”) with the middle vav (ו) instead of yod (י). The form חַי (khay) is derived from the normal form חַיָּה (khayyah). Compare the name Yahweh (יְהוָה) explained from הָיָה (hayah, “to be”) rather than from הַוָה (havah). The biblical account stands in contrast to the pagan material that presents a serpent goddess hawwat who is the mother of life. See J. Heller, “Der Name Eva,” ArOr 26 (1958): 636-56; and A. F. Key, “The Giving of Proper Names in the OT,” JBL 83 (1964): 55-59.

63 sn The Lord God made garments from skin. The text gives no indication of how this was done, or how they came by the skins. Earlier in the narrative (v. 7) the attempt of the man and the woman to cover their nakedness with leaves expressed their sense of alienation from each other and from God. By giving them more substantial coverings, God indicates this alienation is greater than they realize. This divine action is also ominous; God is preparing them for the more hostile environment in which they will soon be living (v. 23). At the same time, there is a positive side to the story in that God makes provision for the man’s and woman’s condition.

64 tn The particle הֵן (hen) introduces a foundational clause, usually beginning with “since, because, now.”

65 sn The man has become like one of us. See the notes on Gen 1:26 and 3:5.

66 tn The infinitive explains in what way the man had become like God: “knowing good and evil.”

67 tn Heb “and now, lest he stretch forth.” Following the foundational clause, this clause forms the main point. It is introduced with the particle פֶּן (pen) which normally introduces a negative purpose, “lest….” The construction is elliptical; something must be done lest the man stretch forth his hand. The translation interprets the point intended.

68 tn The verb is the Piel preterite of שָׁלַח (shalakh), forming a wordplay with the use of the same verb (in the Qal stem) in v. 22: To prevent the man’s “sending out” his hand, the Lord “sends him out.”

69 tn The verb with the vav (ו) consecutive is made subordinate to the next verb forming a temporal clause. This avoids any tautology with the previous verse that already stated that the Lord expelled the man.

70 tn Or “placed in front.” Directions in ancient Israel were given in relation to the east rather than the north.

71 tn The Hebrew word is traditionally transliterated “the cherubim.”

sn Angelic sentries (Heb “cherubim”). The cherubim in the Bible seem to be a class of angels that are composite in appearance. Their main task seems to be guarding. Here they guard the way to the tree of life. The curtain in the tabernacle was to be embroidered with cherubim as well, symbolically guarding the way to God. (See in addition A. S. Kapelrud, “The Gates of Hell and the Guardian Angels of Paradise,” JAOS 70 [1950]: 151-56; and D. N. Freedman and M. P. O’Connor, TDOT 7:307-19.)

72 tn Heb “the flame of the sword that turns round and round.” The noun “flame” is qualified by the genitive of specification, “the sword,” which in turn is modified by the attributive participle “whirling.” The Hitpael of the verb “turn” has an iterative function here, indicating repeated action. The form is used in Job 37:12 of swirling clouds and in Judg 7:13 of a tumbling roll of bread. Verse 24 depicts the sword as moving from side to side to prevent anyone from passing or as whirling around, ready to cut to shreds anyone who tries to pass.


NET Bible® - Genesis 4

Genesis 4

The Story of Cain and Abel

4:1 Now1 the man had marital relations with2 his wife Eve, and she became pregnant3 and gave birth to Cain. Then she said, “I have created4 a man just as the Lord did!”5 4:2 Then she gave birth6 to his brother Abel.7 Abel took care of the flocks, while Cain cultivated the ground.8

4:3 At the designated time9 Cain brought some of the fruit of the ground for an offering10 to the Lord. 4:4 But Abel brought11 some of the firstborn of his flock – even the fattest12 of them. And the Lord was pleased with13 Abel and his offering, 4:5 but with Cain and his offering he was not pleased.14 So Cain became very angry,15 and his expression was downcast.16

4:6 Then the Lord said to Cain, “Why are you angry, and why is your expression downcast? 4:7 Is it not true17 that if you do what is right, you will be fine?18 But if you do not do what is right, sin is crouching19 at the door. It desires to dominate you, but you must subdue it.”20

4:8 Cain said to his brother Abel, “Let’s go out to the field.”21 While they were in the field, Cain attacked22 his brother23 Abel and killed him.

4:9 Then the Lord said to Cain, “Where is your brother Abel?”24 And he replied, “I don’t know! Am I my brother’s guardian?”25 4:10 But the Lord said, “What have you done?26 The voice27 of your brother’s blood is crying out to me from the ground! 4:11 So now, you are banished28 from the ground, which has opened its mouth to receive your brother’s blood from your hand. 4:12 When you try to cultivate29 the ground it will no longer yield30 its best31 for you. You will be a homeless wanderer32 on the earth.” 4:13 Then Cain said to the Lord, “My punishment33 is too great to endure!34 4:14 Look! You are driving me off the land35 today, and I must hide from your presence.36 I will be a homeless wanderer on the earth; whoever finds me will kill me.” 4:15 But the Lord said to him, “All right then,37 if anyone kills Cain, Cain will be avenged seven times as much.”38 Then the Lord put a special mark39 on Cain so that no one who found him would strike him down.40 4:16 So Cain went out from the presence of the Lord and lived in the land of Nod,41 east of Eden.

The Beginning of Civilization

4:17 Cain had marital relations42 with his wife, and she became pregnant43 and gave birth to Enoch. Cain was building a city, and he named the city after44 his son Enoch. 4:18 To Enoch was born Irad, and Irad was the father45 of Mehujael. Mehujael was the father of Methushael, and Methushael was the father of Lamech.

4:19 Lamech took two wives for himself; the name of the first was Adah, and the name of the second was Zillah. 4:20 Adah gave birth to Jabal; he was the first46 of those who live in tents and keep47 livestock. 4:21 The name of his brother was Jubal; he was the first of all who play the harp and the flute. 4:22 Now Zillah also gave birth to Tubal-Cain, who heated metal and shaped48 all kinds of tools made of bronze and iron. The sister of Tubal-Cain was Naamah.

4:23 Lamech said to his wives,

“Adah and Zillah! Listen to me!

You wives of Lamech, hear my words!

I have killed a man for wounding me,

a young man49 for hurting me.

4:24 If Cain is to be avenged seven times as much,

then Lamech seventy-seven times!”50

4:25 And Adam had marital relations51 with his wife again, and she gave birth to a son. She named him Seth, saying, “God has given52 me another child53 in place of Abel because Cain killed him.” 4:26 And a son was also born to Seth, whom he named Enosh. At that time people54 began to worship55 the Lord.

Next Chapter


NET Bible® - Genesis 4 Notes

1 tn The disjunctive clause (conjunction + subject + verb) introduces a new episode in the ongoing narrative.

2 tn Heb “the man knew,” a frequent euphemism for sexual relations.

3 tn Or “she conceived.”

4 tn Here is another sound play (paronomasia) on a name. The sound of the verb קָנִיתִי (qaniti, “I have created”) reflects the sound of the name Cain in Hebrew (קַיִן, qayin) and gives meaning to it. The saying uses the Qal perfect of קָנָה (qanah). There are two homonymic verbs with this spelling, one meaning “obtain, acquire” and the other meaning “create” (see Gen 14:19, 22; Deut 32:6; Ps 139:13; Prov 8:22). The latter fits this context very well. Eve has created a man.

5 tn Heb “with the Lord.” The particle אֶת־ (’et) is not the accusative/object sign, but the preposition “with” as the ancient versions attest. Some take the preposition in the sense of “with the help of” (see BDB 85 s.v. אֵת; cf. NEB, NIV, NRSV), while others prefer “along with” in the sense of “like, equally with, in common with” (see Lev 26:39; Isa 45:9; Jer 23:28). Either works well in this context; the latter is reflected in the present translation. Some understand אֶת־ as the accusative/object sign and translate, “I have acquired a man – the Lord.” They suggest that the woman thought (mistakenly) that she had given birth to the incarnate Lord, the Messiah who would bruise the Serpent’s head. This fanciful suggestion is based on a questionable allegorical interpretation of Gen 3:15 (see the note there on the word “heel”).

sn Since Exod 6:3 seems to indicate that the name Yahweh (יְהוָה, yÿhvah, translated Lord) was first revealed to Moses (see also Exod 3:14), it is odd to see it used in quotations in Genesis by people who lived long before Moses. This problem has been resolved in various ways: (1) Source critics propose that Exod 6:3 is part of the “P” (or priestly) tradition, which is at odds with the “J” (or Yahwistic) tradition. (2) Many propose that “name” in Exod 6:3 does not refer to the divine name per se, but to the character suggested by the name. God appeared to the patriarchs primarily in the role of El Shaddai, the giver of fertility, not as Yahweh, the one who fulfills his promises. In this case the patriarchs knew the name Yahweh, but had not experienced the full significance of the name. In this regard it is possible that Exod 6:3b should not be translated as a statement of denial, but as an affirmation followed by a rhetorical question implying that the patriarchs did indeed know God by the name of Yahweh, just as they knew him as El Shaddai. D. A. Garrett, following the lead of F. Andersen, sees Exod 6:2-3 as displaying a paneled A/B parallelism and translates them as follows: (A) “I am Yahweh.” (B) “And I made myself known to Abraham…as El Shaddai.” (A') “And my name is Yahweh”; (B') “Did I not make myself known to them?” (D. A. Garrett, Rethinking Genesis, 21). However, even if one translates the text this way, the Lord’s words do not necessarily mean that he made the name Yahweh known to the fathers. God is simply affirming that he now wants to be called Yahweh (see Exod 3:14-16) and that he revealed himself in prior times as El Shaddai. If we stress the parallelism with B, the implied answer to the concluding question might be: “Yes, you did make yourself known to them – as El Shaddai!” The main point of the verse would be that El Shaddai, the God of the fathers, and the God who has just revealed himself to Moses as Yahweh are one and the same. (3) G. J. Wenham suggests that pre-Mosaic references to Yahweh are the product of the author/editor of Genesis, who wanted to be sure that Yahweh was identified with the God of the fathers. In this regard, note how Yahweh is joined with another divine name or title in Gen 9:26-27; 14:22; 15:2, 8; 24:3, 7, 12, 27, 42, 48; 27:20; 32:9. The angel uses the name Yahweh when instructing Hagar concerning her child’s name, but the actual name (Ishma-el, “El hears”) suggests that El, not Yahweh, originally appeared in the angel’s statement (16:11). In her response to the angel Hagar calls God El, not Yahweh (16:13). In 22:14 Abraham names the place of sacrifice “Yahweh Will Provide” (cf. v. 16), but in v. 8 he declares, “God will provide.” God uses the name Yahweh when speaking to Jacob at Bethel (28:13) and Jacob also uses the name when he awakens from the dream (28:16). Nevertheless he names the place Beth-el (“house of El”). In 31:49 Laban prays, “May Yahweh keep watch,” but in v. 50 he declares, “God is a witness between you and me.” Yahweh’s use of the name in 15:7 and 18:14 may reflect theological idiom, while the use in 18:19 is within a soliloquy. (Other uses of Yahweh in quotations occur in 16:2, 5; 24:31, 35, 40, 42, 44, 48, 50, 51, 56; 26:22, 28-29; 27:7, 27; 29:32-35; 30:24, 30; 49:18. In these cases there is no contextual indication that a different name was originally used.) For a fuller discussion of this proposal, see G. J. Wenham, “The Religion of the Patriarchs,” Essays on the Patriarchal Narratives, 189-93.

6 tn Heb “And she again gave birth.”

7 sn The name Abel is not defined here in the text, but the tone is ominous. Abel’s name, the Hebrew word הֶבֶל (hevel), means “breath, vapor, vanity,” foreshadowing Abel’s untimely and premature death.

8 tn Heb “and Abel was a shepherd of the flock, and Cain was a worker of the ground.” The designations of the two occupations are expressed with active participles, רֹעֵה (ro’eh, “shepherd”) and עֹבֵד (’oved, “worker”). Abel is occupied with sheep, whereas Cain is living under the curse, cultivating the ground.

9 tn Heb “And it happened at the end of days.” The clause indicates the passing of a set period of time leading up to offering sacrifices.

10 tn The Hebrew term מִנְחָה (minkhah, “offering”) is a general word for tribute, a gift, or an offering. It is the main word used in Lev 2 for the dedication offering. This type of offering could be comprised of vegetables. The content of the offering (vegetables, as opposed to animals) was not the critical issue, but rather the attitude of the offerer.

11 tn Heb “But Abel brought, also he….” The disjunctive clause (conjunction + subject + verb) stresses the contrast between Cain’s offering and Abel’s.

12 tn Two prepositional phrases are used to qualify the kind of sacrifice that Abel brought: “from the firstborn” and “from the fattest of them.” These also could be interpreted as a hendiadys: “from the fattest of the firstborn of the flock.” Another option is to understand the second prepositional phrase as referring to the fat portions of the sacrificial sheep. In this case one may translate, “some of the firstborn of his flock, even some of their fat portions” (cf. NEB, NIV, NRSV).

sn Here are two types of worshipers – one (Cain) merely discharges a duty at the proper time, while the other (Abel) goes out of his way to please God with the first and the best.

13 tn The Hebrew verb שָׁעָה (sha’ah) simply means “to gaze at, to have regard for, to look on with favor [or “with devotion”].” The text does not indicate how this was communicated, but it indicates that Cain and Abel knew immediately. Either there was some manifestation of divine pleasure given to Abel and withheld from Cain (fire consuming the sacrifice?), or there was an inner awareness of divine response.

14 sn The Letter to the Hebrews explains the difference between the brothers as one of faith – Abel by faith offered a better sacrifice. Cain’s offering as well as his reaction to God’s displeasure did not reflect faith. See further B. K. Waltke, “Cain and His Offering,” WTJ 48 (1986): 363-72.

15 tn Heb “and it was hot to Cain.” This Hebrew idiom means that Cain “burned” with anger.

16 tn Heb “And his face fell.” The idiom means that the inner anger is reflected in Cain’s facial expression. The fallen or downcast face expresses anger, dejection, or depression. Conversely, in Num 6 the high priestly blessing speaks of the Lord lifting up his face and giving peace.

17 tn The introduction of the conditional clause with an interrogative particle prods the answer from Cain, as if he should have known this. It is not a condemnation, but an encouragement to do what is right.

18 tn The Hebrew text is difficult, because only one word occurs, שְׂאֵת (sÿ’et), which appears to be the infinitive construct from the verb “to lift up” (נָאָשׂ, na’as). The sentence reads: “If you do well, uplifting.” On the surface it seems to be the opposite of the fallen face. Everything will be changed if he does well. God will show him favor, he will not be angry, and his face will reflect that. But more may be intended since the second half of the verse forms the contrast: “If you do not do well, sin is crouching….” Not doing well leads to sinful attack; doing well leads to victory and God’s blessing.

19 tn The Hebrew term translated “crouching” (רֹבֵץ, rovets) is an active participle. Sin is portrayed with animal imagery here as a beast crouching and ready to pounce (a figure of speech known as zoomorphism). An Akkadian cognate refers to a type of demon; in this case perhaps one could translate, “Sin is the demon at the door” (see E. A. Speiser, Genesis [AB], 29, 32-33).

20 tn Heb “and toward you [is] its desire, but you must rule over it.” As in Gen 3:16, the Hebrew noun “desire” refers to an urge to control or dominate. Here the desire is that which sin has for Cain, a desire to control for the sake of evil, but Cain must have mastery over it. The imperfect is understood as having an obligatory sense. Another option is to understand it as expressing potential (“you can have [or “are capable of having”] mastery over it.”). It will be a struggle, but sin can be defeated by righteousness. In addition to this connection to Gen 3, other linguistic and thematic links between chaps. 3 and 4 are discussed by A. J. Hauser, “Linguistic and Thematic Links Between Genesis 4:1-6 and Genesis 2–3,” JETS 23 (1980): 297-306.

21 tc The MT has simply “and Cain said to Abel his brother,” omitting Cain’s words to Abel. It is possible that the elliptical text is original. Perhaps the author uses the technique of aposiopesis, “a sudden silence” to create tension. In the midst of the story the narrator suddenly rushes ahead to what happened in the field. It is more likely that the ancient versions (Samaritan Pentateuch, LXX, Vulgate, and Syriac), which include Cain’s words, “Let’s go out to the field,” preserve the original reading here. After writing אָחִיו (’akhiyv, “his brother”), a scribe’s eye may have jumped to the end of the form בַּשָּׂדֶה (basadeh, “to the field”) and accidentally omitted the quotation. This would be an error of virtual homoioteleuton. In older phases of the Hebrew script the sequence יו (yod-vav) on אָחִיו is graphically similar to the final ה (he) on בַּשָּׂדֶה.

22 tn Heb “arose against” (in a hostile sense).

23 sn The word “brother” appears six times in vv. 8-11, stressing the shocking nature of Cain’s fratricide (see 1 John 3:12).

24 sn Where is Abel your brother? Again the Lord confronts a guilty sinner with a rhetorical question (see Gen 3:9-13), asking for an explanation of what has happened.

25 tn Heb “The one guarding my brother [am] I?”

sn Am I my brother’s guardian? Cain lies and then responds with a defiant rhetorical question of his own in which he repudiates any responsibility for his brother. But his question is ironic, for he is responsible for his brother’s fate, especially if he wanted to kill him. See P. A. Riemann, “Am I My Brother’s Keeper?” Int 24 (1970): 482-91.

26 sn What have you done? Again the Lord’s question is rhetorical (see Gen 3:13), condemning Cain for his sin.

27 tn The word “voice” is a personification; the evidence of Abel’s shed blood condemns Cain, just as a human eyewitness would testify in court. For helpful insights, see G. von Rad, Biblical Interpretations in Preaching; and L. Morris, “The Biblical Use of the Term ‘Blood,’” JTS 6 (1955/56): 77-82.

28 tn Heb “cursed are you from the ground.” As in Gen 3:14, the word “cursed,” a passive participle from אָרָר (’arar), either means “punished” or “banished,” depending on how one interprets the following preposition. If the preposition is taken as indicating source, then the idea is “cursed (i.e., punished) are you from [i.e., “through the agency of”] the ground” (see v. 12a). If the preposition is taken as separative, then the idea is “cursed and banished from the ground.” In this case the ground rejects Cain’s efforts in such a way that he is banished from the ground and forced to become a fugitive out in the earth (see vv. 12b, 14).

29 tn Heb “work.”

30 tn Heb “it will not again (תֹסֵף, tosef) give (תֵּת, tet),” meaning the ground will no longer yield. In translation the infinitive becomes the main verb, and the imperfect verb form becomes adverbial.

31 tn Heb “its strength.”

32 tn Two similar sounding synonyms are used here: נָע וָנָד (na’ vanad, “a wanderer and a fugitive”). This juxtaposition of synonyms emphasizes the single idea. In translation one can serve as the main description, the other as a modifier. Other translation options include “a wandering fugitive” and a “ceaseless wanderer” (cf. NIV).

33 tn The primary meaning of the Hebrew word עָוֹן (’avon) is “sin, iniquity.” But by metonymy it can refer to the “guilt” of sin, or to “punishment” for sin. The third meaning applies here. Just before this the Lord announces the punishment for Cain’s actions, and right after this statement Cain complains of the severity of the punishment. Cain is not portrayed as repenting of his sin.

34 tn Heb “great is my punishment from bearing.” The preposition מִן (min, “from”) is used here in a comparative sense.

35 tn Heb “from upon the surface of the ground.”

36 sn I must hide from your presence. The motif of hiding from the Lord as a result of sin also appears in Gen 3:8-10.

37 tn The Hebrew term לָכֵן (lakhen, “therefore”) in this context carries the sense of “Okay,” or “in that case then I will do this.”

38 sn The symbolic number seven is used here to emphasize that the offender will receive severe punishment. For other rhetorical and hyperbolic uses of the expression “seven times over,” see Pss 12:6; 79:12; Prov 6:31; Isa 30:26.

39 tn Heb “sign”; “reminder.” The term “sign” is not used in the translation because it might imply to an English reader that God hung a sign on Cain. The text does not identify what the “sign” was. It must have been some outward, visual reminder of Cain’s special protected status.

40 sn God becomes Cain’s protector. Here is common grace – Cain and his community will live on under God’s care, but without salvation.

41 sn The name Nod means “wandering” in Hebrew (see vv. 12, 14).

42 tn Heb “knew,” a frequent euphemism for sexual relations.

43 tn Or “she conceived.”

44 tn Heb “according to the name of.”

45 tn Heb “and Irad fathered.”

46 tn Heb “father.” In this passage the word “father” means “founder,” referring to the first to establish such lifestyles and occupations.

47 tn The word “keep” is not in the Hebrew text, but is supplied in the translation. Other words that might be supplied instead are “tend,” “raise” (NIV), or “have” (NRSV).

48 tn The traditional rendering here, “who forged” (or “a forger of”) is now more commonly associated with counterfeit or fraud (e.g., “forged copies” or “forged checks”) than with the forging of metal. The phrase “heated metal and shaped [it]” has been used in the translation instead.

49 tn The Hebrew term יֶלֶד (yeled) probably refers to a youthful warrior here, not a child.

50 sn Seventy-seven times. Lamech seems to reason this way: If Cain, a murderer, is to be avenged seven times (see v. 15), then how much more one who has been unjustly wronged! Lamech misses the point of God’s merciful treatment of Cain. God was not establishing a principle of justice when he warned he would avenge Cain’s murder. In fact he was trying to limit the shedding of blood, something Lamech wants to multiply instead. The use of “seventy-seven,” a multiple of seven, is hyperbolic, emphasizing the extreme severity of the vengeance envisioned by Lamech.

51 tn Heb “knew,” a frequent euphemism for sexual relations.

52 sn The name Seth probably means something like “placed”; “appointed”; “set”; “granted,” assuming it is actually related to the verb that is used in the sentiment. At any rate, the name שֵׁת (shet) and the verb שָׁת (shat, “to place, to appoint, to set, to grant”) form a wordplay (paronomasia).

53 tn Heb “offspring.”

54 tn The word “people” is not in the Hebrew text, but is supplied in the translation. The construction uses a passive verb without an expressed subject. “To call was begun” can be interpreted to mean that people began to call.

55 tn Heb “call in the name.” The expression refers to worshiping the Lord through prayer and sacrifice (see Gen 12:8; 13:4; 21:33; 26:25). See G. J. Wenham, Genesis (WBC), 1:116.


NET Bible® - Genesis 5

Genesis 5

From Adam to Noah

5:1 This is the record1 of the family line2 of Adam.

When God created humankind,3 he made them4 in the likeness of God. 5:2 He created them male and female; when they were created, he blessed them and named them “humankind.”5

5:3 When6 Adam had lived 130 years he fathered a son in his own likeness, according to his image, and he named him Seth. 5:4 The length of time Adam lived7 after he became the father of Seth was 800 years; during this time he had8 other9 sons and daughters. 5:5 The entire lifetime10 of Adam was 930 years, and then he died.11

5:6 When Seth had lived 105 years, he became the father12 of Enosh. 5:7 Seth lived 807 years after he became the father of Enosh, and he had13 other14 sons and daughters. 5:8 The entire lifetime of Seth was 912 years, and then he died.

5:9 When Enosh had lived 90 years, he became the father of Kenan. 5:10 Enosh lived 815 years after he became the father of Kenan, and he had other sons and daughters. 5:11 The entire lifetime of Enosh was 905 years, and then he died.

5:12 When Kenan had lived 70 years, he became the father of Mahalalel. 5:13 Kenan lived 840 years after he became the father of Mahalalel, and he had other sons and daughters. 5:14 The entire lifetime of Kenan was 910 years, and then he died.

5:15 When Mahalalel had lived 65 years, he became the father of Jared. 5:16 Mahalalel lived 830 years after he became the father of Jared, and he had other sons and daughters. 5:17 The entire lifetime of Mahalalel was 895 years, and then he died.

5:18 When Jared had lived 162 years, he became the father of Enoch. 5:19 Jared lived 800 years after he became the father of Enoch, and he had other sons and daughters. 5:20 The entire lifetime of Jared was 962 years, and then he died.

5:21 When Enoch had lived 65 years, he became the father of Methuselah. 5:22 After he became the father of Methuselah, Enoch walked with God15 for 300 years,16 and he had other17 sons and daughters. 5:23 The entire lifetime of Enoch was 365 years. 5:24 Enoch walked with God, and then he disappeared18 because God took19 him away.

5:25 When Methuselah had lived 187 years, he became the father of Lamech. 5:26 Methuselah lived 782 years after he became the father of Lamech, and he had other20 sons and daughters. 5:27 The entire lifetime of Methuselah was 969 years, and then he died.

5:28 When Lamech had lived 182 years, he had a son. 5:29 He named him Noah,21 saying, “This one will bring us comfort22 from our labor and from the painful toil of our hands because of the ground that the Lord has cursed.” 5:30 Lamech lived 595 years after he became the father of Noah, and he had other23 sons and daughters. 5:31 The entire lifetime of Lamech was 777 years, and then he died.

5:32 After Noah was 500 years old, he24 became the father of Shem, Ham, and Japheth.

Next Chapter


NET Bible® - Genesis 5 Notes

1 tn Heb “book” or “roll.” Cf. NIV “written account”; NRSV “list.”

2 tn Heb “generations.” See the note on the phrase “this is the account of” in 2:4.

3 tn The Hebrew text has אָדָם (’adam).

4 tn Heb “him.” The Hebrew text uses the third masculine singular pronominal suffix on the accusative sign. The pronoun agrees grammatically with its antecedent אָדָם (’adam). However, the next verse makes it clear that אָדָם is collective here and refers to “humankind,” so it is preferable to translate the pronoun with the English plural.

5 tn The Hebrew word used here is אָדָם (’adam).

6 tn Heb “and Adam lived 130 years.” In the translation the verb is subordinated to the following verb, “and he fathered,” and rendered as a temporal clause.

7 tn Heb “The days of Adam.”

8 tn Heb “he fathered.”

9 tn The word “other” is not in the Hebrew text, but is supplied for stylistic reasons.

10 tn Heb “all the days of Adam which he lived”

11 sn The genealogy traces the line from Adam to Noah and forms a bridge between the earlier accounts and the flood story. Its constant theme of the reign of death in the human race is broken once with the account of Enoch, but the genealogy ends with hope for the future through Noah. See further G. F. Hasel, “The Genealogies of Gen. 5 and 11 and their Alleged Babylonian Background,” AUSS 16 (1978): 361-74; idem, “Genesis 5 and 11,” Origins 7 (1980): 23-37.

12 tn Heb “he fathered.”

13 tn Heb “he fathered.”

14 tn Here and in vv. 10, 13, 16, 19 the word “other” is not in the Hebrew text, but is supplied for stylistic reasons.

15 sn With the seventh panel there is a digression from the pattern. Instead of simply saying that Enoch lived, the text observes that he “walked with God.” The rare expression “walked with” (the Hitpael form of the verb הָלָךְ, halakh, “to walk” collocated with the preposition אֶת, ’et, “with”) is used in 1 Sam 25:15 to describe how David’s men maintained a cordial and cooperative relationship with Nabal’s men as they worked and lived side by side in the fields. In Gen 5:22 the phrase suggests that Enoch and God “got along.” This may imply that Enoch lived in close fellowship with God, leading a life of devotion and piety. An early Jewish tradition, preserved in 1 En. 1:9 and alluded to in Jude 14, says that Enoch preached about the coming judgment. See F. S. Parnham, “Walking with God,” EvQ 46 (1974): 117-18.

16 tn Heb “and Enoch walked with God, after he became the father of Methuselah, [for] 300 years.”

17 tn The word “other” is not in the Hebrew text, but is supplied for stylistic reasons.

18 tn The Hebrew construction has the negative particle אֵין (’en, “there is not,” “there was not”) with a pronominal suffix, “he was not.” Instead of saying that Enoch died, the text says he no longer was present.

19 sn The text simply states that God took Enoch. Similar language is used of Elijah’s departure from this world (see 2 Kgs 2:10). The text implies that God overruled death for this man who walked with him.

20 tn The word “other” is not in the Hebrew text, but is supplied for stylistic reasons.

21 sn The name Noah appears to be related to the Hebrew word נוּחַ (nuakh, “to rest”). There are several wordplays on the name “Noah” in the story of the flood.

22 tn The Hebrew verb יְנַחֲמֵנוּ (yÿnakhamenu) is from the root נָחָם (nakham), which means “to comfort” in the Piel verbal stem. The letters נ (nun) and ח (heth) pick up the sounds in the name “Noah,” forming a paronomasia on the name. They are not from the same verbal root, and so the connection is only by sound. Lamech’s sentiment reflects the oppression of living under the curse on the ground, but also expresses the hope for relief in some way through the birth of Noah. His words proved to be ironic but prophetic. The relief would come with a new beginning after the flood. See E. G. Kraeling, “The Interpretations of the Name Noah in Genesis 5:29,” JBL 48 (1929): 138-43.

23 tn The word “other” is not in the Hebrew text, but is supplied for stylistic reasons.

24 tn Heb “Noah.” The pronoun (“he”) has been employed in the translation for stylistic reasons.


NET Bible® - Genesis 6

Genesis 6

God’s Grief over Humankind’s Wickedness

6:1 When humankind1 began to multiply on the face of the earth, and daughters were born2 to them,3 6:2 the sons of God4 saw that the daughters of humankind were beautiful. Thus they took wives for themselves from any they chose. 6:3 So the Lord said, “My spirit will not remain in5 humankind indefinitely,6 since7 they8 are mortal.9 They10 will remain for 120 more years.”11

6:4 The Nephilim12 were on the earth in those days (and also after this)13 when the sons of God were having sexual relations with14 the daughters of humankind, who gave birth to their children.15 They were the mighty heroes16 of old, the famous men.17

6:5 But the Lord saw18 that the wickedness of humankind had become great on the earth. Every inclination19 of the thoughts20 of their minds21 was only evil22 all the time.23 6:6 The Lord regretted24 that he had made humankind on the earth, and he was highly offended.25 6:7 So the Lord said, “I will wipe humankind, whom I have created, from the face of the earth – everything from humankind to animals,26 including creatures that move on the ground and birds of the air, for I regret that I have made them.”

6:8 But27 Noah found favor28 in the sight of29 the Lord.

The Judgment of the Flood

6:9 This is the account of Noah.30

Noah was a godly man; he was blameless31

among his contemporaries.32 He33 walked with34 God. 6:10 Noah had35 three sons: Shem, Ham, and Japheth.

6:11 The earth was ruined36 in the sight of37 God; the earth was filled with violence.38 6:12 God saw the earth, and indeed39 it was ruined,40 for all living creatures41 on the earth were sinful.42 6:13 So God said43 to Noah, “I have decided that all living creatures must die,44 for the earth is filled with violence because of them. Now I am about to destroy45 them and the earth. 6:14 Make46 for yourself an ark of cypress47 wood. Make rooms in the ark, and cover48 it with pitch inside and out. 6:15 This is how you should make it: The ark is to be 450 feet long, 75 feet wide, and 45 feet high.49 6:16 Make a roof for the ark and finish it, leaving 18 inches50 from the top.51 Put a door in the side of the ark, and make lower, middle, and upper decks. 6:17 I am about to bring52 floodwaters53 on the earth to destroy54 from under the sky all the living creatures that have the breath of life in them.55 Everything that is on the earth will die, 6:18 but I will confirm56 my covenant with you. You will enter57 the ark – you, your sons, your wife, and your sons’ wives with you. 6:19 You must bring into the ark two of every kind of living creature from all flesh,58 male and female, to keep them alive59 with you. 6:20 Of the birds after their kinds, and of the cattle after their kinds, and of every creeping thing of the ground after its kind, two of every kind will come to you so you can keep them alive.60 6:21 And you must take61 for yourself every kind of food62 that is eaten,63 and gather it together.64 It will be food for you and for them.

6:22 And Noah did all65 that God commanded him – he did indeed.66

Next Chapter


NET Bible® - Genesis 6 Notes

1 tn The Hebrew text has the article prefixed to the noun. Here the article indicates the generic use of the word אָדָם (’adam): “humankind.”

2 tn This disjunctive clause (conjunction + subject + verb) is circumstantial to the initial temporal clause. It could be rendered, “with daughters being born to them.” For another example of such a disjunctive clause following the construction וַיְהִיכִּי (vayÿhiki, “and it came to pass when”), see 2 Sam 7:1.

3 tn The pronominal suffix is third masculine plural, indicating that the antecedent “humankind” is collective.

4 sn The Hebrew phrase translated “sons of God” (בְנֵי־הָאֱלֹהִים, bÿne-ha’elohim) occurs only here (Gen 6:2, 4) and in Job 1:6; 2:1; 38:7. There are three major interpretations of the phrase here. (1) In the Book of Job the phrase clearly refers to angelic beings. In Gen 6 the “sons of God” are distinct from “humankind,” suggesting they were not human. This is consistent with the use of the phrase in Job. Since the passage speaks of these beings cohabiting with women, they must have taken physical form or possessed the bodies of men. An early Jewish tradition preserved in 1 En. 6-7 elaborates on this angelic revolt and even names the ringleaders. (2) Not all scholars accept the angelic interpretation of the “sons of God,” however. Some argue that the “sons of God” were members of Seth’s line, traced back to God through Adam in Gen 5, while the “daughters of humankind” were descendants of Cain. But, as noted above, the text distinguishes the “sons of God” from humankind (which would include the Sethites as well as the Cainites) and suggests that the “daughters of humankind” are human women in general, not just Cainites. (3) Others identify the “sons of God” as powerful tyrants, perhaps demon-possessed, who viewed themselves as divine and, following the example of Lamech (see Gen 4:19), practiced polygamy. But usage of the phrase “sons of God” in Job militates against this view. For literature on the subject see G. J. Wenham, Genesis (WBC), 1:135.

5 tn The verb form יָדוֹן (yadon) only occurs here. Some derive it from the verbal root דִּין (din, “to judge”) and translate “strive” or “contend with” (so NIV), but in this case one expects the form to be יָדִין (yadin). The Old Greek has “remain with,” a rendering which may find support from an Arabic cognate (see C. Westermann, Genesis, 1:375). If one interprets the verb in this way, then it is possible to understand רוּחַ (ruakh) as a reference to the divine life-giving spirit or breath, rather than the Lord’s personal Spirit. E. A. Speiser argues that the term is cognate with an Akkadian word meaning “protect” or “shield.” In this case, the Lord’s Spirit will not always protect humankind, for the race will suddenly be destroyed (E. A. Speiser, “YDWN, Gen. 6:3,” JBL 75 [1956]: 126-29).

6 tn Or “forever.”

7 tn The form בְּשַׁגַּם (bÿshagam) appears to be a compound of the preposition בְּ (beth, “in”), the relative שֶׁ (she, “who” or “which”), and the particle גַּם (gam, “also, even”). It apparently means “because even” (see BDB 980 s.v. שֶׁ).

8 tn Heb “he”; the plural pronoun has been used in the translation since “man” earlier in the verse has been understood as a collective (“humankind”).

9 tn Heb “flesh.”

10 tn See the note on “they” earlier in this verse.

11 tn Heb “his days will be 120 years.” Some interpret this to mean that the age expectancy of people from this point on would be 120, but neither the subsequent narrative nor reality favors this. It is more likely that this refers to the time remaining between this announcement of judgment and the coming of the flood.

12 tn The Hebrew word נְפִילִים (nÿfilim) is simply transliterated here, because the meaning of the term is uncertain. According to the text, the Nephilim became mighty warriors and gained great fame in the antediluvian world. The text may imply they were the offspring of the sexual union of the “sons of God” and the “daughters of humankind” (v. 2), but it stops short of saying this in a direct manner. The Nephilim are mentioned in the OT only here and in Num 13:33, where it is stated that they were giants (thus KJV, TEV, NLT “giants” here). The narrator observes that the Anakites of Canaan were descendants of the Nephilim. Certainly these later Anakite Nephilim could not be descendants of the antediluvian Nephilim (see also the following note on the word “this”).

13 tn This observation is parenthetical, explaining that there were Nephilim even after the flood. If all humankind, with the exception of Noah and his family, died in the flood, it is difficult to understand how the postdiluvian Nephilim could be related to the antediluvian Nephilim or how the Anakites of Canaan could be their descendants (see Num 13:33). It is likely that the term Nephilim refers generally to “giants” (see HALOT 709 s.v. נְפִילִים) without implying any ethnic connection between the antediluvian and postdiluvian varieties.

14 tn Heb “were entering to,” referring euphemistically to sexual intercourse here. The Hebrew imperfect verbal form draws attention to the ongoing nature of such sexual unions during the time before the flood.

15 tn Heb “and they gave birth to them.” The masculine plural suffix “them” refers to the “sons of God,” to whom the “daughters of humankind” bore children. After the Qal form of the verb יָלָד (yalad, “to give birth”) the preposition לְ (lÿ, “to”) introduces the father of the child(ren). See Gen 16:1, 15; 17:19, 21; 21:2-3, 9; 22:23; 24:24, 47; 25:2, etc.

16 tn The parenthetical/explanatory clause uses the word הַגִּבֹּרִים (haggibborim) to describe these Nephilim. The word means “warriors; mighty men; heroes.” The appositional statement further explains that they were “men of renown.” The text refers to superhuman beings who held the world in their power and who lived on in ancient lore outside the Bible. See E. A. Speiser, Genesis (AB), 45-46; C. Westermann, Genesis, 1:379-80; and Anne D. Kilmer, “The Mesopotamian Counterparts of the Biblical Nephilim,” Perspectives on Language and Text, 39-43.

17 tn Heb “men of name” (i.e., famous men).

18 sn The Hebrew verb translated “saw” (רָאָה, ra’ah), used here of God’s evaluation of humankind’s evil deeds, contrasts with God’s evaluation of creative work in Gen 1, when he observed that everything was good.

19 tn The noun יֵצֶר (yetser) is related to the verb יָצָר (yatsar, “to form, to fashion [with a design]”). Here it refers to human plans or intentions (see Gen 8:21; 1 Chr 28:9; 29:18). People had taken their God-given capacities and used them to devise evil. The word יֵצֶר (yetser) became a significant theological term in Rabbinic literature for what might be called the sin nature – the evil inclination (see also R. E. Murphy, “Yeser in the Qumran Literature,” Bib 39 [1958]: 334-44).

20 tn The related verb הָשָׁב (hashav) means “to think, to devise, to reckon.” The noun (here) refers to thoughts or considerations.

21 tn Heb “his heart” (referring to collective “humankind”). The Hebrew term לֵב (lev, “heart”) frequently refers to the seat of one’s thoughts (see BDB 524 s.v. לֵב). In contemporary English this is typically referred to as the “mind.”

22 sn Every inclination of the thoughts of their minds was only evil. There is hardly a stronger statement of the wickedness of the human race than this. Here is the result of falling into the “knowledge of good and evil”: Evil becomes dominant, and the good is ruined by the evil.

23 tn Heb “all the day.”

sn The author of Genesis goes out of his way to emphasize the depth of human evil at this time. Note the expressions “every inclination,” “only evil,” and “all the time.”

24 tn Or “was grieved”; “was sorry.” In the Niphal stem the verb נָחָם (nakham) can carry one of four semantic meanings, depending on the context: (1) “to experience emotional pain or weakness,” “to feel regret,” often concerning a past action (see Exod 13:17; Judg 21:6, 15; 1 Sam 15:11, 35; Job 42:6; Jer 31:19). In several of these texts כִּי (ki, “because”) introduces the cause of the emotional sorrow. (2) Another meaning is “to be comforted” or “to comfort oneself” (sometimes by taking vengeance). See Gen 24:67; 38:12; 2 Sam 13:39; Ps 77:3; Isa 1:24; Jer 31:15; Ezek 14:22; 31:16; 32:31. (This second category represents a polarization of category one.) (3) The meaning “to relent from” or “to repudiate” a course of action which is already underway is also possible (see Judg 2:18; 2 Sam 24:16 = 1 Chr 21:15; Pss 90:13; 106:45; Jer 8:6; 20:16; 42:10). (4) Finally, “to retract” (a statement) or “to relent or change one’s mind concerning,” “to deviate from” (a stated course of action) is possible (see Exod 32:12, 14; 1 Sam 15:29; Ps 110:4; Isa 57:6; Jer 4:28; 15:6; 18:8, 10; 26:3, 13, 19; Ezek 24:14; Joel 2:13-14; Am 7:3, 6; Jonah 3:9-10; 4:2; Zech 8:14). See R. B. Chisholm, “Does God ‘Change His Mind’?” BSac 152 (1995): 388. The first category applies here because the context speaks of God’s grief and emotional pain (see the following statement in v. 6) as a result of a past action (his making humankind). For a thorough study of the word נָחָם, see H. Van Dyke Parunak, “A Semantic Survey of NHM,” Bib 56 (1975): 512-32.

25 tn Heb “and he was grieved to his heart.” The verb עָצָב (’atsav) can carry one of three semantic senses, depending on the context: (1) “to be injured” (Ps 56:5; Eccl 10:9; 1 Chr 4:10); (2) “to experience emotional pain”; “to be depressed emotionally”; “to be worried” (2 Sam 19:2; Isa 54:6; Neh 8:10-11); (3) “to be embarrassed”; “to be offended” (to the point of anger at another or oneself); “to be insulted” (Gen 34:7; 45:5; 1 Sam 20:3, 34; 1 Kgs 1:6; Isa 63:10; Ps 78:40). This third category develops from the second by metonymy. In certain contexts emotional pain leads to embarrassment and/or anger. In this last use the subject sometimes directs his anger against the source of grief (see especially Gen 34:7). The third category fits best in Gen 6:6 because humankind’s sin does not merely wound God emotionally. On the contrary, it prompts him to strike out in judgment against the source of his distress (see v. 7). The verb וַיִּתְעַצֵּב (vayyit’atsev), a Hitpael from עָצָב, alludes to the judgment oracles in Gen 3:16-19. Because Adam and Eve sinned, their life would be filled with pain; but sin in the human race also brought pain to God. The wording of v. 6 is ironic when compared to Gen 5:29. Lamech anticipated relief (נָחָם, nakham) from their work (מַעֲשֶׂה, ma’aseh) and their painful toil (עִצְּבֹן, ’itsÿvon), but now we read that God was sorry (נָחָם, nakham) that he had made (עָשָׂה, ’asah) humankind for it brought him great pain (עָצָב, ’atsav).

26 tn The text simply has “from man to beast, to creatures, and to birds of the air.” The use of the prepositions עַד … מִן (min...’ad) stresses the extent of the judgment in creation.

27 tn The disjunctive clause (conjunction + subject + verb) is contrastive here: God condemns the human race, but he is pleased with Noah.

28 tn The Hebrew expression “find favor [in the eyes of]” is an idiom meaning “to be an object of another’s favorable disposition or action,” “to be a recipient of another’s favor, kindness, mercy.” The favor/kindness is often earned, coming in response to an action or condition (see Gen 32:5; 39:4; Deut 24:1; 1 Sam 25:8; Prov 3:4; Ruth 2:10). This is the case in Gen 6:8, where v. 9 gives the basis (Noah’s righteous character) for the divine favor.

29 tn Heb “in the eyes of,” an anthropomorphic expression for God’s opinion or decision. The Lord saw that the whole human race was corrupt, but he looked in favor on Noah.

30 sn There is a vast body of scholarly literature about the flood story. The following studies are particularly helpful: A. Heidel, The Gilgamesh Epic and the Old Testament Parallels; M. Kessler, “Rhetorical Criticism of Genesis 7,” Rhetorical Criticism: Essays in Honor of James Muilenburg (PTMS), 1-17; I. M. Kikawada and A. Quinn, Before Abraham Was; A. R. Millard, “A New Babylonian ‘Genesis Story’,” TynBul 18 (1967): 3-18; G. J. Wenham, “The Coherence of the Flood Narrative,” VT 28 (1978): 336-48.

31 tn The Hebrew term תָּמִים (tamim, “blameless”) is used of men in Gen 17:1 (associated with the idiom “walk before,” which means “maintain a proper relationship with,” see 24:40); Deut 18:13 (where it means “blameless” in the sense of not guilty of the idolatrous practices listed before this; see Josh 24:14); Pss 18:23, 26 (“blameless” in the sense of not having violated God’s commands); 37:18 (in contrast to the wicked); 101:2, 6 (in contrast to proud, deceitful slanderers; see 15:2); Prov 2:21; 11:5 (in contrast to the wicked); 28:10; Job 12:4.

32 tn Heb “Noah was a godly man, blameless in his generations.” The singular “generation” can refer to one’s contemporaries, i.e., those living at a particular point in time. The plural “generations” can refer to successive generations in the past or the future. Here, where it is qualified by “his” (i.e., Noah’s), it refers to Noah’s contemporaries, comprised of the preceding generation (his father’s generation), those of Noah’s generation, and the next generation (those the same age as his children). In other words, “his generations” means the generations contemporary with him. See BDB 190 s.v. דוֹר.

33 tn Heb “Noah.” The proper name has been replaced with the pronoun in the translation for stylistic reasons.

34 tn The construction translated “walked with” is used in Gen 5:22, 24 (see the note on this phrase in 5:22) and in 1 Sam 25:15, where it refers to David’s and Nabal’s men “rubbing shoulders” in the fields. Based on the use in 1 Sam 25:15, the expression seems to mean “live in close proximity to,” which may, by metonymy, mean “maintain cordial relations with.”

35 tn Heb “fathered.”

36 tn Apart from Gen 6:11-12, the Niphal form of this verb occurs in Exod 8:20 HT (8:24 ET), where it describes the effect of the swarms of flies on the land of Egypt; Jer 13:7 and 18:4, where it is used of a “ruined” belt and “marred” clay pot, respectively; and Ezek 20:44, where it describes Judah’s morally “corrupt” actions. The sense “morally corrupt” fits well in Gen 6:11 because of the parallelism (note “the earth was filled with violence”). In this case “earth” would stand by metonymy for its sinful inhabitants. However, the translation “ruined” works just as well, if not better. In this case humankind’s sin is viewed has having an adverse effect upon the earth. Note that vv. 12b-13 make a distinction between the earth and the living creatures who live on it.

37 tn Heb “before.”

38 tn The Hebrew word translated “violence” refers elsewhere to a broad range of crimes, including unjust treatment (Gen 16:5; Amos 3:10), injurious legal testimony (Deut 19:16), deadly assault (Gen 49:5), murder (Judg 9:24), and rape (Jer 13:22).

39 tn Or “God saw how corrupt the earth was.”

40 tn The repetition in the text (see v. 11) emphasizes the point.

41 tn Heb “flesh.” Since moral corruption is in view here, most modern western interpreters understand the referent to be humankind. However, the phrase “all flesh” is used consistently of humankind and the animals in Gen 6-9 (6:17, 19; 7:15-16, 21; 8:17; 9:11, 15-17), suggesting that the author intends to picture all living creatures, humankind and animals, as guilty of moral failure. This would explain why the animals, not just humankind, are victims of the ensuing divine judgment. The OT sometimes views animals as morally culpable (Gen 9:5; Exod 21:28-29; Jonah 3:7-8). The OT also teaches that a person’s sin can contaminate others (people and animals) in the sinful person’s sphere (see the story of Achan, especially Josh 7:10). So the animals could be viewed here as morally contaminated because of their association with sinful humankind.

42 tn Heb “had corrupted its way.” The third masculine singular pronominal suffix on “way” refers to the collective “all flesh.” The construction “corrupt one’s way” occurs only here (though Ezek 16:47 uses the Hiphil in an intransitive sense with the preposition בְּ [bet, “in”] followed by “ways”). The Hiphil of שָׁחָת (shakhat) means “to ruin, to destroy, to corrupt,” often as here in a moral/ethical sense. The Hebrew term דֶּרֶךְ (derekh, “way”) here refers to behavior or moral character, a sense that it frequently carries (see BDB 203 s.v. דֶּרֶךְ 6.a).

43 sn On the divine style utilized here, see R. Lapointe, “The Divine Monologue as a Channel of Revelation,” CBQ 32 (1970): 161-81.

44 tn Heb “the end of all flesh is coming [or “has come”] before me.” (The verb form is either a perfect or a participle.) The phrase “end of all flesh” occurs only here. The term “end” refers here to the end of “life,” as v. 3 and the following context (which describes how God destroys all flesh) make clear. The statement “the end has come” occurs in Ezek 7:2, 6, where it is used of divine judgment. The phrase “come before” occurs in Exod 28:30, 35; 34:34; Lev 15:14; Num 27:17; 1 Sam 18:13, 16; 2 Sam 19:8; 20:8; 1 Kgs 1:23, 28, 32; Ezek 46:9; Pss 79:11 (groans come before God); 88:3 (a prayer comes before God); 100:2; 119:170 (prayer comes before God); Lam 1:22 (evil doing comes before God); Esth 1:19; 8:1; 9:25; 1 Chr 16:29. The expression often means “have an audience with” or “appear before.” But when used metaphorically, it can mean “get the attention of” or “prompt a response.” This is probably the sense in Gen 6:13. The necessity of ending the life of all flesh on earth is an issue that has gotten the attention of God. The term “end” may even be a metonymy for that which has prompted it – violence (see the following clause).

45 tn The participle, especially after הִנֵּה (hinneh) has an imminent future nuance. The Hiphil of שָׁחָת (shakhat) here has the sense “to destroy” (in judgment). Note the wordplay involving this verb in vv. 11-13: The earth is “ruined” because all flesh has acted in a morally “corrupt” manner. Consequently, God will “destroy” all flesh (the referent of the suffix “them”) along with the ruined earth. They had ruined themselves and the earth with violence, and now God would ruin them with judgment. For other cases where “earth” occurs as the object of the Hiphil of שָׁחָת, see 1 Sam 6:5; 1 Chr 20:1; Jer 36:29; 51:25.

46 sn The Hebrew verb is an imperative. A motif of this section is that Noah did as the Lord commanded him – he was obedient. That obedience had to come from faith in the word of the Lord. So the theme of obedience to God’s word is prominent in this prologue to the law.

47 tn A transliteration of the Hebrew term yields “gopher (גֹּפֶר, gofer) wood” (so KJV, NAB, NASB). While the exact nature of the wood involved is uncertain (cf. NLT “resinous wood”), many modern translations render the Hebrew term as “cypress” (so NEB, NIV, NRSV).

48 tn The Hebrew term כָּפָר (kafar, “to cover, to smear” [= to caulk]) appears here in the Qal stem with its primary, nonmetaphorical meaning. The Piel form כִּפֶּר (kipper), which has the metaphorical meaning “to atone, to expiate, to pacify,” is used in Levitical texts (see HALOT 493-94 s.v. כפר). Some authorities regard the form in v. 14 as a homonym of the much more common Levitical term (see BDB 498 s.v. כָּפָר).

49 tn Heb “300 cubits long, 50 cubits wide, and 30 cubits high.” The standard cubit in the OT is assumed by most authorities to be about 18 inches (45 cm) long.

50 tn Heb “a cubit.”

51 tn Heb “to a cubit you shall finish it from above.” The idea is that Noah was to leave an 18-inch opening from the top for a window for light.

52 tn The Hebrew construction uses the independent personal pronoun, followed by a suffixed form of הִנֵּה (hinneh, “look”) and the a participle used with an imminent future nuance: “As for me, look, I am going to bring.”

53 tn Heb “the flood, water.”

54 tn The verb שָׁחָת (shakhat, “to destroy”) is repeated yet again, only now in an infinitival form expressing the purpose of the flood.

55 tn The Hebrew construction here is different from the previous two; here it is רוּחַ חַיִּים (ruakh khayyim) rather than נֶפֶשׁ הַיָּה (nefesh khayyah) or נִשְׁמַת חַיִּים (nishmat khayyim). It refers to everything that breathes.

56 tn The Hebrew verb וַהֲקִמֹתִי (vahaqimoti) is the Hiphil perfect with a vav (ו) consecutive (picking up the future sense from the participles) from קוּם (qum, “to rise up”). This may refer to the confirmation or fulfillment of an earlier promise, but it is more likely that it anticipates the unconditional promise made to humankind following the flood (see Gen 9:9, 11, 17).

57 tn The perfect verb form with vav (ו) consecutive is best understood as specific future, continuing God’s description of what will happen (see vv. 17-18a).

58 tn Heb “from all life, from all flesh, two from all you must bring.” The disjunctive clause at the beginning of the verse (note the conjunction with prepositional phrase, followed by two more prepositional phrases in apposition and then the imperfect verb form) signals a change in mood from announcement (vv. 17-18) to instruction.

59 tn The Piel infinitive construct לְהַחֲיוֹת (lÿhakhayot, here translated as “to keep them alive”) shows the purpose of bringing the animals into the ark – saving life. The Piel of this verb means here “to preserve alive.”

60 tn Heb “to keep alive.”

61 tn The verb is a direct imperative: “And you, take for yourself.” The form stresses the immediate nature of the instruction; the pronoun underscores the directness.

62 tn Heb “from all food,” meaning “some of every kind of food.”

63 tn Or “will be eaten.”

64 tn Heb “and gather it to you.”

65 tn Heb “according to all.”

66 tn The last clause seems redundant: “and thus (כֵּן, ken) he did.” It underscores the obedience of Noah to all that God had said.


NET Bible® - Genesis 7

Genesis 7

7:1 The Lord said to Noah, “Come into the ark, you and all your household, for I consider you godly among this generation.1 7:2 You must take with you seven2 of every kind of clean animal,3 the male and its mate,4 two of every kind of unclean animal, the male and its mate, 7:3 and also seven5 of every kind of bird in the sky, male and female,6 to preserve their offspring7 on the face of the earth. 7:4 For in seven days8 I will cause it to rain9 on the earth for forty days and forty nights, and I will wipe from the face of the ground every living thing that I have made.”

7:5 And Noah did all10 that the Lord commanded him.

7:6 Noah11 was 600 years old when the floodwaters engulfed12 the earth. 7:7 Noah entered the ark along with his sons, his wife, and his sons’ wives because13 of the floodwaters. 7:8 Pairs14 of clean animals, of unclean animals, of birds, and of everything that creeps along the ground, 7:9 male and female, came into the ark to Noah,15 just as God had commanded him.16 7:10 And after seven days the floodwaters engulfed the earth.17

7:11 In the six hundredth year of Noah’s life, in the second month, on the seventeenth day of the month – on that day all the fountains of the great deep18 burst open and the floodgates of the heavens19 were opened. 7:12 And the rain fell20 on the earth forty days and forty nights.

7:13 On that very day Noah entered the ark, accompanied by his sons Shem, Ham, and Japheth, along with his wife and his sons’ three wives.21 7:14 They entered,22 along with every living creature after its kind, every animal after its kind, every creeping thing that creeps on the earth after its kind, and every bird after its kind, everything with wings.23 7:15 Pairs24 of all creatures25 that have the breath of life came into the ark to Noah. 7:16 Those that entered were male and female,26 just as God commanded him. Then the Lord shut him in.

7:17 The flood engulfed the earth for forty days. As the waters increased, they lifted the ark and raised it above the earth. 7:18 The waters completely overwhelmed27 the earth, and the ark floated28 on the surface of the waters. 7:19 The waters completely inundated29 the earth so that even30 all the high mountains under the entire sky were covered. 7:20 The waters rose more than twenty feet31 above the mountains.32 7:21 And all living things33 that moved on the earth died, including the birds, domestic animals, wild animals, all the creatures that swarm over the earth, and all humankind. 7:22 Everything on dry land that had the breath of life34 in its nostrils died. 7:23 So the Lord 35 destroyed36 every living thing that was on the surface of the ground, including people, animals, creatures that creep along the ground, and birds of the sky.37 They were wiped off the earth. Only Noah and those who were with him in the ark survived.38 7:24 The waters prevailed over39 the earth for 150 days.

Next Chapter


NET Bible® - Genesis 7 Notes

1 tn Heb “for you I see [as] godly before me in this generation.” The direct object (“you”) is placed first in the clause to give it prominence. The verb “to see” here signifies God’s evaluative discernment.

2 tn Or “seven pairs” (cf. NRSV).

3 sn For a study of the Levitical terminology of “clean” and “unclean,” see L. E. Toombs, IDB 1:643.

4 tn Heb “a male and his female” (also a second time at the end of this verse). The terms used here for male and female animals (אִישׁ, ’ish) and אִשָּׁה, ’ishah) normally refer to humans.

5 tn Or “seven pairs” (cf. NRSV).

6 tn Here (and in v. 9) the Hebrew text uses the normal generic terms for “male and female” (זָכָר וּנְקֵבָה, zakhar unÿqevah).

7 tn Heb “to keep alive offspring.”

8 tn Heb “for seven days yet,” meaning “after [or “in”] seven days.”

9 tn The Hiphil participle מַמְטִיר (mamtir, “cause to rain”) here expresses the certainty of the act in the imminent future.

10 tn Heb “according to all.”

11 tn Heb “Now Noah was.” The disjunctive clause (conjunction + subject + predicate nominative after implied “to be” verb) provides background information. The age of Noah receives prominence.

12 tn Heb “and the flood was water upon.” The disjunctive clause (conjunction + subject + verb) is circumstantial/temporal in relation to the preceding clause. The verb הָיָה (hayah) here carries the nuance “to come” (BDB 225 s.v. הָיָה). In this context the phrase “come upon” means “to engulf.”

13 tn The preposition מִן (min) is causal here, explaining why Noah and his family entered the ark.

14 tn Heb “two two” meaning “in twos.”

15 tn The Hebrew text of vv. 8-9a reads, “From the clean animal[s] and from the animal[s] which are not clean and from the bird[s] and everything that creeps on the ground, two two they came to Noah to the ark, male and female.”

16 tn Heb “Noah”; the pronoun has been used in the translation for stylistic reasons.

17 tn Heb “came upon.”

18 tn The Hebrew term תְּהוֹם (tÿhom, “deep”) refers to the watery deep, the salty ocean – especially the primeval ocean that surrounds and underlies the earth (see Gen 1:2).

sn The watery deep. The same Hebrew term used to describe the watery deep in Gen 1:2 (תְּהוֹם, tihom) appears here. The text seems to picture here subterranean waters coming from under the earth and contributing to the rapid rise of water. The significance seems to be, among other things, that in this judgment God was returning the world to its earlier condition of being enveloped with water – a judgment involving the reversal of creation. On Gen 7:11 see G. F. Hasel, “The Fountains of the Great Deep,” Origins 1 (1974): 67-72; idem, “The Biblical View of the Extent of the Flood,” Origins 2 (1975): 77-95.

19 sn On the prescientific view of the sky reflected here, see L. I. J. Stadelmann, The Hebrew Conception of the World (AnBib), 46.

20 tn Heb “was.”

21 tn Heb “On that very day Noah entered, and Shem and Ham and Japheth, the sons of Noah, and the wife of Noah, and the three wives of his sons with him into the ark.”

22 tn The verb “entered” is not in the Hebrew text, but is supplied in the translation for stylistic reasons.

23 tn Heb “every bird, every wing.”

24 tn Heb “two two” meaning “in twos.”

25 tn Heb “flesh.”

26 tn Heb “Those that went in, male and female from all flesh they went in.”

27 tn Heb “and the waters were great and multiplied exceedingly.” The first verb in the sequence is וַיִּגְבְּרוּ (vayyigbÿru, from גָּבַר, gavar), meaning “to become great, mighty.” The waters did not merely rise; they “prevailed” over the earth, overwhelming it.

28 tn Heb “went.”

29 tn Heb “and the waters were great exceedingly, exceedingly.” The repetition emphasizes the depth of the waters.

30 tn Heb “and.”

31 tn Heb “rose fifteen cubits.” Since a cubit is considered by most authorities to be about eighteen inches, this would make the depth 22.5 feet. This figure might give the modern reader a false impression of exactness, however, so in the translation the phrase “fifteen cubits” has been rendered “more than twenty feet.”

32 tn Heb “the waters prevailed fifteen cubits upward and they covered the mountains.” Obviously, a flood of twenty feet did not cover the mountains; the statement must mean the flood rose about twenty feet above the highest mountain.

33 tn Heb “flesh.”

34 tn Heb “everything which [has] the breath of the spirit of life in its nostrils from all which is in the dry land.”

35 tn Heb “and he”; the referent (the Lord) has been specified in the translation for clarity.

36 tn Heb “wiped away” (cf. NRSV “blotted out”).

37 tn Heb “from man to animal to creeping thing and to the bird of the sky.”

38 tn The Hebrew verb שָׁאָר (sha’ar) means “to be left over; to survive” in the Niphal verb stem. It is the word used in later biblical texts for the remnant that escapes judgment. See G. F. Hasel, “Semantic Values of Derivatives of the Hebrew Root só’r,” AUSS 11 (1973): 152-69.

39 sn The Hebrew verb translated “prevailed over” suggests that the waters were stronger than the earth. The earth and everything in it were no match for the return of the chaotic deep.


NET Bible® - Genesis 8

Genesis 8

8:1 But God remembered1 Noah and all the wild animals and domestic animals that were with him in the ark. God caused a wind to blow over2 the earth and the waters receded. 8:2 The fountains of the deep and the floodgates of heaven were closed,3 and the rain stopped falling from the sky. 8:3 The waters kept receding steadily4 from the earth, so that they5 had gone down6 by the end of the 150 days. 8:4 On the seventeenth day of the seventh month, the ark came to rest on one of the mountains of Ararat.7 8:5 The waters kept on receding8 until the tenth month. On the first day of the tenth month, the tops of the mountains became visible.9

8:6 At the end of forty days,10 Noah opened the window he had made in the ark11 8:7 and sent out a raven; it kept flying12 back and forth until the waters had dried up on the earth.

8:8 Then Noah13 sent out a dove14 to see if the waters had receded15 from the surface of the ground. 8:9 The dove could not find a resting place for its feet because water still covered16 the surface of the entire earth, and so it returned to Noah17 in the ark. He stretched out his hand, took the dove,18 and brought it back into the ark.19 8:10 He waited seven more days and then sent out the dove again from the ark. 8:11 When20 the dove returned to him in the evening, there was21 a freshly plucked olive leaf in its beak! Noah knew that the waters had receded from the earth. 8:12 He waited another seven days and sent the dove out again,22 but it did not return to him this time.23

8:13 In Noah’s six hundred and first year,24 in the first day of the first month, the waters had dried up from the earth, and Noah removed the covering from the ark and saw that25 the surface of the ground was dry. 8:14 And by the twenty-seventh day of the second month the earth26 was dry.

8:15 Then God spoke to Noah and said, 8:16 “Come out of the ark, you, your wife, your sons, and your sons’ wives with you. 8:17 Bring out with you all the living creatures that are with you. Bring out27 every living thing, including the birds, animals, and every creeping thing that creeps on the earth. Let them increase28 and be fruitful and multiply on the earth!”29

8:18 Noah went out along with his sons, his wife, and his sons’ wives. 8:19 Every living creature, every creeping thing, every bird, and everything that moves on the earth went out of the ark in their groups.

8:20 Noah built an altar to the Lord. He then took some of every kind of clean animal and clean bird and offered burnt offerings on the altar.30 8:21 And the Lord smelled the soothing aroma31 and said32 to himself,33 “I will never again curse34 the ground because of humankind, even though35 the inclination of their minds36 is evil from childhood on.37 I will never again destroy everything that lives, as I have just done.

8:22 “While the earth continues to exist,38

planting time39 and harvest,

cold and heat,

summer and winter,

and day and night will not cease.”

Next Chapter


NET Bible® - Genesis 8 Notes

1 tn The Hebrew word translated “remembered” often carries the sense of acting in accordance with what is remembered, i.e., fulfilling covenant promises (see B. S. Childs, Memory and Tradition in Israel [SBT], especially p. 34).

2 tn Heb “to pass over.”

3 tn Some (e.g., NIV) translate the preterite verb forms in this verse as past perfects (e.g., “had been closed”), for it seems likely that the sources of the water would have stopped before the waters receded.

4 tn The construction combines a Qal preterite from שׁוּב (shuv) with its infinitive absolute to indicate continuous action. The infinitive absolute from הָלָךְ (halakh) is included for emphasis: “the waters returned…going and returning.”

5 tn Heb “the waters.” The pronoun (“they”) has been employed in the translation for stylistic reasons.

6 tn The vav (ו) consecutive with the preterite here describes the consequence of the preceding action.

7 tn Heb “on the mountains of Ararat.” Obviously a boat (even one as large as the ark) cannot rest on multiple mountains. Perhaps (1) the preposition should be translated “among,” or (2) the plural “mountains” should be understood in the sense of “mountain range” (see E. A. Speiser, Genesis [AB], 53). A more probable option (3) is that the plural indicates an indefinite singular, translated “one of the mountains” (see GKC 400 §124.o).

sn Ararat is the Hebrew name for Urartu, the name of a mountainous region located north of Mesopotamia in modern day eastern Turkey. See E. M. Yamauchi, Foes from the Northern Frontier (SBA), 29-32; G. J. Wenham, Genesis (WBC), 1:184-85; C. Westermann, Genesis, 1:443-44.

8 tn Heb “the waters were going and lessening.” The perfect verb form הָיָה (hayah) is used as an auxiliary verb with the infinitive absolute חָסוֹר (khasor, “lessening”), while the infinitive absolute הָלוֹךְ (halokh) indicates continuous action.

9 tn Or “could be seen.”

10 tn The introductory verbal form וַיְהִי (vayÿhi), traditionally rendered “and it came to pass,” serves as a temporal indicator and has not been translated here.

11 tn Heb “opened the window in the ark which he had made.” The perfect tense (“had made”) refers to action preceding the opening of the window, and is therefore rendered as a past perfect. Since in English “had made” could refer to either the ark or the window, the order of the phrases was reversed in the translation to clarify that the window is the referent.

12 tn Heb “and it went out, going out and returning.” The Hebrew verb יָצָא (yatsa’), translated here “flying,” is modified by two infinitives absolute indicating that the raven went back and forth.

13 tn Heb “he”; the referent (Noah) has been specified in the translation for clarity.

14 tn The Hebrew text adds “from him.” This has not been translated for stylistic reasons, because it is redundant in English.

15 tn The Hebrew verb קָלָל (qalal) normally means “to be light, to be slight”; it refers here to the waters receding.

16 tn The words “still covered” is supplied in the translation for stylistic reasons.

17 tn Heb “him”; the referent (Noah) has been specified in the translation for clarity.

18 tn Heb “it”; the referent (the dove) has been specified in the translation for clarity.

19 tn Heb “and he brought it to himself to the ark.”

20 tn The clause introduced by vav (ו) consecutive is translated as a temporal clause subordinated to the following clause.

21 tn The deictic particle הִנֵּה (hinneh) draws attention to the olive leaf. It invites readers to enter into the story, as it were, and look at the olive leaf with their own eyes.

22 tn The word “again” is not in the Hebrew text, but is supplied in the translation for stylistic reasons.

23 tn Heb “it did not again return to him still.” For a study of this section of the flood narrative, see W. O. E. Oesterley, “The Dove with the Olive Leaf (Gen VIII 8–11),” ExpTim 18 (1906/07): 377-78.

24 tn Heb In the six hundred and first year.” Since this refers to the six hundred and first year of Noah’s life, the word “Noah’s” has been supplied in the translation for clarity.

25 tn Heb “and saw and look.” As in v. 11, the deictic particle הִנֵּה (hinneh) invites readers to enter into the story, as it were, and look at the dry ground with their own eyes.

26 tn In v. 13 the ground (הָאֲדָמָה, ha’adamah) is dry; now the earth (הָאָרֶץ, ha’arets) is dry.

27 tn The words “bring out” are not in the Hebrew text, but are supplied in the translation for stylistic reasons.

28 tn Following the Hiphil imperative, “bring out,” the three perfect verb forms with vav (ו) consecutive carry an imperatival nuance. For a discussion of the Hebrew construction here and the difficulty of translating it into English, see S. R. Driver, A Treatise on the Use of the Tenses in Hebrew, 124-25.

29 tn Heb “and let them swarm in the earth and be fruitful and multiply on the earth.”

30 sn Offered burnt offerings on the altar. F. D. Maurice includes a chapter on the sacrifice of Noah in The Doctrine of Sacrifice. The whole burnt offering, according to Leviticus 1, represented the worshiper’s complete surrender and dedication to the Lord. After the flood Noah could see that God was not only a God of wrath, but a God of redemption and restoration. The one who escaped the catastrophe could best express his gratitude and submission through sacrificial worship, acknowledging God as the sovereign of the universe.

31 tn The Lord “smelled” (וַיָּרַח, vayyarakh) a “soothing smell” (רֵיחַ הַנִּיהֹחַ, reakh hannihoakh). The object forms a cognate accusative with the verb. The language is anthropomorphic. The offering had a sweet aroma that pleased or soothed. The expression in Lev 1 signifies that God accepts the offering with pleasure, and in accepting the offering he accepts the worshiper.

32 tn Heb “and the Lord said.”

33 tn Heb “in his heart.”

34 tn Here the Hebrew word translated “curse” is קָלָל (qalal), used in the Piel verbal stem.

35 tn The Hebrew particle כִּי (ki) can be used in a concessive sense (see BDB 473 s.v. כִּי), which makes good sense in this context. Its normal causal sense (“for”) does not fit the context here very well.

36 tn Heb “the inclination of the heart of humankind.”

37 tn Heb “from his youth.”

38 tn Heb “yet all the days of the earth.” The idea is “[while there are] yet all the days of the earth,” meaning, “as long as the earth exists.”

39 tn Heb “seed,” which stands here by metonymy for the time when seed is planted.


NET Bible® - Genesis 9

Genesis 9

God’s Covenant with Humankind through Noah

9:1 Then God blessed Noah and his sons and said to them, “Be fruitful and multiply and fill the earth. 9:2 Every living creature of the earth and every bird of the sky will be terrified of you.1 Everything that creeps on the ground and all the fish of the sea are under your authority.2 9:3 You may eat any moving thing that lives.3 As I gave you4 the green plants, I now give5 you everything.

9:4 But6 you must not eat meat7 with its life (that is,8 its blood) in it.9 9:5 For your lifeblood10 I will surely exact punishment,11 from12 every living creature I will exact punishment. From each person13 I will exact punishment for the life of the individual14 since the man was his relative.15

9:6 “Whoever sheds human blood,16

by other humans17

must his blood be shed;

for in God’s image18

God19 has made humankind.”

9:7 But as for you,20 be fruitful and multiply; increase abundantly on the earth and multiply on it.”

9:8 God said to Noah and his sons,21 9:9 “Look! I now confirm22 my covenant with you and your descendants after you23 9:10 and with every living creature that is with you, including the birds, the domestic animals, and every living creature of the earth with you, all those that came out of the ark with you – every living creature of the earth.24 9:11 I confirm25 my covenant with you: Never again will all living things26 be wiped out27 by the waters of a flood;28 never again will a flood destroy the earth.”

9:12 And God said, “This is the guarantee29 of the covenant I am making30 with you31 and every living creature with you, a covenant32 for all subsequent33 generations: 9:13 I will place34 my rainbow35 in the clouds, and it will become36 a guarantee of the covenant between me and the earth. 9:14 Whenever37 I bring clouds over the earth and the rainbow appears in the clouds, 9:15 then I will remember my covenant with you38 and with all living creatures of all kinds.39 Never again will the waters become a flood and destroy40 all living things.41 9:16 When the rainbow is in the clouds, I will notice it and remember42 the perpetual covenant between God and all living creatures of all kinds that are on the earth.”

9:17 So God said to Noah, “This is the guarantee of the covenant that I am confirming between me and all living things43 that are on the earth.”

The Curse of Canaan

9:18 The sons of Noah who came out of the ark were Shem, Ham, and Japheth. (Now Ham was the father of Canaan.)44 9:19 These were the sons of Noah, and from them the whole earth was populated.45

9:20 Noah, a man of the soil,46 began to plant a vineyard.47 9:21 When he drank some of the wine, he got drunk and uncovered himself48 inside his tent. 9:22 Ham, the father of Canaan,49 saw his father’s nakedness50 and told his two brothers who were outside. 9:23 Shem and Japheth took the garment51 and placed it on their shoulders. Then they walked in backwards and covered up their father’s nakedness. Their faces were turned52 the other way so they did not see their father’s nakedness.

9:24 When Noah awoke from his drunken stupor53 he learned54 what his youngest son had done55 to him. 9:25 So he said,

“Cursed56 be Canaan!57

The lowest of slaves58

he will be to his brothers.”

9:26 He also said,

“Worthy of praise is59 the Lord, the God of Shem!

May Canaan be the slave of Shem!60

9:27 May God enlarge Japheth’s territory and numbers!61

May he live62 in the tents of Shem

and may Canaan be his slave!”

9:28 After the flood Noah lived 350 years. 9:29 The entire lifetime of Noah was 950 years, and then he died.

Next Chapter


NET Bible® - Genesis 9 Notes

1 tn Heb “and fear of you and dread of you will be upon every living creature of the earth and upon every bird of the sky.” The suffixes on the nouns “fear” and “dread” are objective genitives. The animals will fear humans from this time forward.

2 tn Heb “into your hand are given.” The “hand” signifies power. To say the animals have been given into the hands of humans means humans have been given authority over them.

3 tn Heb “every moving thing that lives for you will be for food.”

4 tn The words “I gave you” are not in the Hebrew text, but are supplied in the translation for stylistic reasons.

5 tn The perfect verb form describes the action that accompanies the declaration.

6 tn Heb “only.”

7 tn Or “flesh.”

8 tn Heb “its life, its blood.” The second word is in apposition to the first, explaining what is meant by “its life.” Since the blood is equated with life, meat that had the blood in it was not to be eaten.

9 tn The words “in it” are supplied in the translation for stylistic reasons.

sn You must not eat meat with its life…in it. Because of the carnage produced by the flood, people might conclude that life is cheap and therefore treat it lightly. But God will not permit them to kill or even to eat anything with the lifeblood still in it, serving as a reminder of the sanctity of life.

10 tn Again the text uses apposition to clarify what kind of blood is being discussed: “your blood, [that is] for your life.” See C. L. Dewar, “The Biblical Use of the Term ‘Blood,’” JTS 4 (1953): 204-8.

11 tn The word “punishment” is not in the Hebrew text, but is supplied in the translation for clarification. The verb דָּרָשׁ (darash) means “to require, to seek, to ask for, to exact.” Here it means that God will exact punishment for the taking of a life. See R. Mawdsley, “Capital Punishment in Gen. 9:6,” CentBib 18 (1975): 20-25.

12 tn Heb “from the hand of,” which means “out of the hand of” or “out of the power of” and is nearly identical in sense to the preposition מִן (min) alone.

13 tn Heb “and from the hand of the man.” The article has a generic function, indicating the class, i.e., humankind.

14 tn Heb “of the man.”

15 tn Heb “from the hand of a man, his brother.” The point is that God will require the blood of someone who kills, since the person killed is a relative (“brother”) of the killer. The language reflects Noah’s situation (after the flood everyone would be part of Noah’s extended family), but also supports the concept of the brotherhood of humankind. According to the Genesis account the entire human race descended from Noah.

16 tn Heb “the blood of man.”

17 tn Heb “by man,” a generic term here for other human beings.

18 sn See the notes on the words “humankind” and “likeness” in Gen 1:26, as well as J. Barr, “The Image of God in the Book of Genesis – A Study of Terminology,” BJRL 51 (1968/69): 11-26.

19 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

20 sn The disjunctive clause (conjunction + pronominal subject + verb) here indicates a strong contrast to what has preceded. Against the backdrop of the warnings about taking life, God now instructs the people to produce life, using terms reminiscent of the mandate given to Adam (Gen 1:28).

21 tn Heb “to Noah and to his sons with him, saying.”

22 tn Heb “I, look, I confirm.” The particle הִנְנִי (hinni) used with the participle מֵקִים (meqim) gives the sense of immediacy or imminence, as if to say, “Look! I am now confirming.”

23 tn The three pronominal suffixes (translated “you,” “your,” and “you”) are masculine plural. As v. 8 indicates, Noah and his sons are addressed.

24 tn The verbal repetition is apparently for emphasis.

25 tn The verb וַהֲקִמֹתִי (vahaqimoti) is a perfect with the vav (ו) consecutive and should be translated with the English present tense, just as the participle at the beginning of the speech was (v. 9). Another option is to translate both forms with the English future tense (“I will confirm”).

26 tn Heb “all flesh.”

27 tn Heb “cut off.”

28 tn Heb “and all flesh will not be cut off again by the waters of the flood.”

29 tn Heb “sign.”

30 sn On the making of covenants in Genesis, see W. F. Albright, “The Hebrew Expression for ‘Making a Covenant’ in Pre-Israelite Documents,” BASOR 121 (1951): 21-22.

31 tn Heb “between me and between you.”

32 tn The words “a covenant” are supplied in the translation for clarification.

33 tn The Hebrew term עוֹלָם (’olam) means “ever, forever, lasting, perpetual.” The covenant would extend to subsequent generations.

34 tn The translation assumes that the perfect verbal form is used rhetorically, emphasizing the certainty of the action. Other translation options include “I have placed” (present perfect; cf. NIV, NRSV) and “I place” (instantaneous perfect; cf. NEB).

35 sn The Hebrew word קֶשֶׁת (qeshet) normally refers to a warrior’s bow. Some understand this to mean that God the warrior hangs up his battle bow at the end of the flood, indicating he is now at peace with humankind, but others question the legitimacy of this proposal. See C. Westermann, Genesis, 1:473, and G. J. Wenham, Genesis (WBC), 1:196.

36 tn The perfect verbal form with vav (ו) consecutive here has the same aspectual function as the preceding perfect of certitude.

37 tn The temporal indicator (וְהָיָה, vÿhayah, conjunction + the perfect verb form), often translated “it will be,” anticipates a future development.

38 tn Heb “which [is] between me and between you.”

39 tn Heb “all flesh.”

40 tn Heb “to destroy.”

41 tn Heb “all flesh.”

42 tn The translation assumes that the infinitive לִזְכֹּר (lizkor, “to remember”) here expresses the result of seeing the rainbow. Another option is to understand it as indicating purpose, in which case it could be translated, “I will look at it so that I may remember.”

43 tn Heb “all flesh.”

44 sn The concluding disjunctive clause is parenthetical. It anticipates the following story, which explains that the Canaanites, Ham’s descendants through Canaan, were cursed because they shared the same moral abandonment that their ancestor displayed. See A. van Selms, “The Canaanites in the Book of Genesis,” OTS 12 (1958): 182-213.

45 tn Heb “was scattered.” The verb פָּצָה (patsah, “to scatter” [Niphal, “to be scattered”]) figures prominently in story of the dispersion of humankind in chap. 11.

46 sn The epithet a man of the soil indicates that Noah was a farmer.

47 tn Or “Noah, a man of the soil, was the first to plant a vineyard”; Heb “and Noah, a man of the ground, began and he planted a vineyard.”

48 tn The Hebrew verb גָּלָה (galah) in the Hitpael verbal stem (וַיִּתְגַּל, vayyitggal) means “to uncover oneself” or “to be uncovered.” Noah became overheated because of the wine and uncovered himself in the tent.

49 sn For the second time (see v. 18) the text informs the reader of the relationship between Ham and Canaan. Genesis 10 will explain that Canaan was the ancestor of the Canaanite tribes living in the promised land.

50 tn Some would translate “had sexual relations with,” arguing that Ham committed a homosexual act with his drunken father for which he was cursed. However, the expression “see nakedness” usually refers to observation of another’s nakedness, not a sexual act (see Gen 42:9, 12 where “nakedness” is used metaphorically to convey the idea of “weakness” or “vulnerability”; Deut 23:14 where “nakedness” refers to excrement; Isa 47:3; Ezek 16:37; Lam 1:8). The following verse (v. 23) clearly indicates that visual observation, not a homosexual act, is in view here. In Lev 20:17 the expression “see nakedness” does appear to be a euphemism for sexual intercourse, but the context there, unlike that of Gen 9:22, clearly indicates that in that passage sexual contact is in view. The expression “see nakedness” does not in itself suggest a sexual connotation. Some relate Gen 9:22 to Lev 18:6-11, 15-19, where the expression “uncover [another’s] nakedness” (the Piel form of גָּלָה, galah) refers euphemistically to sexual intercourse. However, Gen 9:22 does not say Ham “uncovered” the nakedness of his father. According to the text, Noah uncovered himself; Ham merely saw his father naked. The point of the text is that Ham had no respect for his father. Rather than covering his father up, he told his brothers. Noah then gave an oracle that Ham’s descendants, who would be characterized by the same moral abandonment, would be cursed. Leviticus 18 describes that greater evil of the Canaanites (see vv. 24-28).

sn Saw the nakedness. It is hard for modern people to appreciate why seeing another’s nakedness was such an abomination, because nakedness is so prevalent today. In the ancient world, especially in a patriarchal society, seeing another’s nakedness was a major offense. (See the account in Herodotus, Histories 1.8-13, where a general saw the nakedness of his master’s wife, and one of the two had to be put to death.) Besides, Ham was not a little boy wandering into his father’s bedroom; he was over a hundred years old by this time. For fuller discussion see A. P. Ross, “The Curse of Canaan,” BSac 137 (1980): 223-40.

51 tn The word translated “garment” has the Hebrew definite article on it. The article may simply indicate that the garment is definite and vivid in the mind of the narrator, but it could refer instead to Noah’s garment. Did Ham bring it out when he told his brothers?

52 tn Heb “their faces [were turned] back.”

53 tn Heb “his wine,” used here by metonymy for the drunken stupor it produced.

54 tn Heb “he knew.”

55 tn The Hebrew verb עָשָׂה (’asah, “to do”) carries too general a sense to draw the conclusion that Ham had to have done more than look on his father’s nakedness and tell his brothers.

56 sn For more on the curse, see H. C. Brichto, The Problem of “Curse” in the Hebrew Bible (JBLMS), and J. Scharbert, TDOT 1:405-18.

57 sn Cursed be Canaan. The curse is pronounced on Canaan, not Ham. Noah sees a problem in Ham’s character, and on the basis of that he delivers a prophecy about the future descendants who will live in slavery to such things and then be controlled by others. (For more on the idea of slavery in general, see E. M. Yamauchi, “Slaves of God,” BETS 9 [1966]: 31-49). In a similar way Jacob pronounced oracles about his sons based on their revealed character (see Gen 49).

58 tn Heb “a servant of servants” (עֶבֶד עֲבָדִים, ’eved ’avadim), an example of the superlative genitive. It means Canaan will become the most abject of slaves.

59 tn Heb “blessed be.”

60 tn Heb “a slave to him”; the referent (Shem) has been specified in the translation for clarity.

61 tn Heb “may God enlarge Japheth.” The words “territory and numbers” are supplied in the translation for clarity.

sn There is a wordplay (paronomasia) on the name Japheth. The verb יַפְתְּ (yaft, “may he enlarge”) sounds like the name יֶפֶת (yefet, “Japheth”). The name itself suggested the idea. The blessing for Japheth extends beyond the son to the descendants. Their numbers and their territories will be enlarged, so much so that they will share in Shem’s territories. Again, in this oracle, Noah is looking beyond his immediate family to future generations. For a helpful study of this passage and the next chapter, see T. O. Figart, A Biblical Perspective on the Race Problem, 55-58.

62 tn In this context the prefixed verbal form is a jussive (note the distinct jussive forms both before and after this in vv. 26 and 27).


NET Bible® - Genesis 10

Genesis 10

The Table of Nations

10:1 This is the account1 of Noah’s sons Shem, Ham, and Japheth. Sons2 were born3 to them after the flood.

10:2 The sons of Japheth4 were Gomer,5 Magog,6 Madai,7 Javan,8 Tubal,9 Meshech,10 and Tiras.11 10:3 The sons of Gomer were12 Askenaz,13 Riphath,14 and Togarmah.15 10:4 The sons of Javan were Elishah,16 Tarshish,17 the Kittim,18 and the Dodanim.19 10:5 From these the coastlands of the nations were separated into their lands, every one according to its language, according to their families, by their nations.

10:6 The sons of Ham were Cush,20 Mizraim,21 Put,22 and Canaan.23 10:7 The sons of Cush were Seba,24 Havilah,25 Sabtah,26 Raamah,27 and Sabteca.28 The sons of Raamah were Sheba29 and Dedan.30

10:8 Cush was the father of31 Nimrod; he began to be a valiant warrior on the earth. 10:9 He was a mighty hunter32 before the Lord.33 (That is why it is said, “Like Nimrod, a mighty hunter before the Lord.”) 10:10 The primary regions34 of his kingdom were Babel,35 Erech,36 Akkad,37 and Calneh38 in the land of Shinar.39 10:11 From that land he went40 to Assyria,41 where he built Nineveh,42 Rehoboth-Ir,43 Calah,44 10:12 and Resen, which is between Nineveh and the great city Calah.45

10:13 Mizraim46 was the father of47 the Ludites,48 Anamites,49 Lehabites,50 Naphtuhites,51 10:14 Pathrusites,52 Casluhites53 (from whom the Philistines came),54 and Caphtorites.55

10:15 Canaan was the father of56 Sidon his firstborn,57 Heth,58 10:16 the Jebusites,59 Amorites,60 Girgashites,61 10:17 Hivites,62 Arkites,63 Sinites,64 10:18 Arvadites,65 Zemarites,66 and Hamathites.67 Eventually the families of the Canaanites were scattered 10:19 and the borders of Canaan extended68 from Sidon69 all the way to70 Gerar as far as Gaza, and all the way to71 Sodom, Gomorrah, Admah, and Zeboiim, as far as Lasha. 10:20 These are the sons of Ham, according to their families, according to their languages, by their lands, and by their nations.

10:21 And sons were also born72 to Shem (the older brother of Japheth),73 the father of all the sons of Eber.

10:22 The sons of Shem were Elam,74 Asshur,75 Arphaxad,76 Lud,77 and Aram.78 10:23 The sons of Aram were Uz, Hul, Gether, and Mash.79 10:24 Arphaxad was the father of80 Shelah,81 and Shelah was the father of Eber.82 10:25 Two sons were born to Eber: One was named Peleg because in his days the earth was divided,83 and his brother’s name was Joktan. 10:26 Joktan was the father of84 Almodad,85 Sheleph,86 Hazarmaveth,87 Jerah,88 10:27 Hadoram, Uzal,89 Diklah,90 10:28 Obal,91 Abimael,92 Sheba,93 10:29 Ophir,94 Havilah,95 and Jobab. All these were sons of Joktan. 10:30 Their dwelling place was from Mesha all the way to96 Sephar in the eastern hills. 10:31 These are the sons of Shem according to their families, according to their languages, by their lands, and according to their nations.

10:32 These are the families of the sons of Noah, according to their genealogies, by their nations, and from these the nations spread97 over the earth after the flood.

Next Chapter


NET Bible® - Genesis 10 Notes

1 tn The title אֵלֶּה תּוֹלְדֹת (’elle tolÿdot, here translated as “This is the account”) here covers 10:1–11:9, which contains the so-called Table of Nations and the account of how the nations came to be dispersed.

2 sn Sons were born to them. A vertical genealogy such as this encompasses more than the names of sons. The list includes cities, tribes, and even nations. In a loose way, the names in the list have some derivation or connection to the three ancestors.

3 tn It appears that the Table of Nations is a composite of at least two ancient sources: Some sections begin with the phrase “the sons of” (בְּנֵי, bÿne) while other sections use “begot” (יָלָד, yalad). It may very well be that the “sons of” list was an old, “bare bones” list that was retained in the family records, while the “begot” sections were editorial inserts by the writer of Genesis, reflecting his special interests. See A. P. Ross, “The Table of Nations in Genesis 10 – Its Structure,” BSac 137 (1980): 340-53; idem, “The Table of Nations in Genesis 10 – Its Content,” BSac 138 (1981): 22-34.

4 sn The Greek form of the name Japheth, Iapetos, is used in Greek tradition for the ancestor of the Greeks.

5 sn Gomer was the ancestor of the Cimmerians. For a discussion of the Cimmerians see E. M. Yamauchi, Foes from the Northern Frontier (SBA), 49-61.

6 sn For a discussion of various proposals concerning the descendants of Magog see E. M. Yamauchi, Foes from the Northern Frontier (SBA), 22-24.

7 sn Madai was the ancestor of the Medes, who lived east of Assyria.

8 sn Javan was the father of the Hellenic race, the Ionians who lived in western Asia Minor.

9 sn Tubal was the ancestor of militaristic tribes that lived north of the Black Sea. For a discussion of ancient references to Tubal see E. M. Yamauchi, Foes from the Northern Frontier (SBA), 24-26.

10 sn Meshech was the ancestor of the people known in Assyrian records as the Musku. For a discussion of ancient references to them see E. M. Yamauchi, Foes from the Northern Frontier (SBA), 24-26.

11 sn Tiras was the ancestor of the Thracians, some of whom possibly became the Pelasgian pirates of the Aegean.

12 sn The descendants of Gomer were all northern tribes of the Upper Euphrates.

13 sn Askenaz was the ancestor of a northern branch of Indo-Germanic tribes, possibly Scythians. For discussion see E. M. Yamauchi, Foes from the Northern Frontier (SBA), 63.

14 sn The descendants of Riphath lived in a district north of the road from Haran to Carchemish.

15 sn Togarmah is also mentioned in Ezek 38:6, where it refers to Til-garimmu, the capital of Kammanu, which bordered Tabal in eastern Turkey. See E. M. Yamauchi, Foes from the Northern Frontier (SBA), 26, n. 28.

16 sn The descendants of Elishah populated Cyprus.

17 sn The descendants of Tarshish settled along the southern coast of what is modern Turkey. However, some identify the site Tarshish (see Jonah 1:3) with Sardinia or Spain.

18 sn The name Kittim is associated with Cyprus, as well as coastlands east of Rhodes. It is used in later texts to refer to the Romans.

19 tc Most of the MT mss read “Dodanim” here, but 1 Chr 1:7 has “Rodanim,” perhaps referring to the island of Rhodes. But the Qere reading in 1 Chr 1:7 suggests “Dodanim.” Dodona is one of the most ancient and revered spots in ancient Greece.

20 sn The descendants of Cush settled in Nubia (Ethiopia).

21 sn The descendants of Mizraim settled in Upper and Lower Egypt.

22 sn The descendants of Put settled in Libya.

23 sn The descendants of Canaan lived in the region of Phoenicia (Palestine).

24 sn The descendants of Seba settled in Upper Egypt along the Nile.

25 sn The Hebrew name Havilah apparently means “stretch of sand” (see HALOT 297 s.v. חֲוִילָה). Havilah’s descendants settled in eastern Arabia.

26 sn The descendants of Sabtah settled near the western shore of the Persian Gulf in ancient Hadhramaut.

27 sn The descendants of Raamah settled in southwest Arabia.

28 sn The descendants of Sabteca settled in Samudake, east toward the Persian Gulf.

29 sn Sheba became the name of a kingdom in southwest Arabia.

30 sn The name Dedan is associated with àUla in northern Arabia.

31 tn Heb “fathered.” Embedded within Cush’s genealogy is an account of Nimrod, a mighty warrior. There have been many attempts to identify him, but none are convincing.

32 tn The Hebrew word for “hunt” is צַיִד (tsayid), which is used on occasion for hunting men (1 Sam 24:12; Jer 16:16; Lam 3:15).

33 tn Another option is to take the divine name here, לִפְנֵי יִהוָה (lifne yÿhvah, “before the Lord [YHWH]”), as a means of expressing the superlative degree. In this case one may translate “Nimrod was the greatest hunter in the world.”

34 tn Heb “beginning.” E. A. Speiser, Genesis (AB), 67, suggests “mainstays,” citing Jer 49:35 as another text where the Hebrew noun is so used.

35 tn Or “Babylon.”

36 sn Erech (ancient Uruk, modern Warka), one of the most ancient civilizations, was located southeast of Babylon.

37 sn Akkad, or ancient Agade, was associated with Sargon and located north of Babylon.

38 tn No such place is known in Shinar (i.e., Babylonia). Therefore some have translated the Hebrew term כַלְנֵה (khalneh) as “all of them,” referring to the three previous names (cf. NRSV).

39 sn Shinar is another name for Babylonia.

40 tn The subject of the verb translated “went” is probably still Nimrod. However, it has also been interpreted that “Ashur went,” referring to a derivative power.

41 tn Heb “Asshur.”

42 sn Nineveh was an ancient Assyrian city situated on the Tigris River.

43 sn The name Rehoboth-Ir means “and broad streets of a city,” perhaps referring to a suburb of Nineveh.

44 sn Calah (modern Nimrud) was located twenty miles north of Nineveh.

45 tn Heb “and Resen between Nineveh and Calah; it [i.e., Calah] is the great city.”

46 sn Mizraim is the Hebrew name for Egypt (cf. NRSV).

47 tn Heb “fathered.”

48 sn The Ludites were African tribes west of the Nile Delta.

49 sn The Anamites lived in North Africa, west of Egypt, near Cyrene.

50 sn The Lehabites are identified with the Libyans.

51 sn The Naphtuhites lived in Lower Egypt (the Nile Delta region).

52 sn The Pathrusites are known in Egyptian as P-to-reshi; they resided in Upper Egypt.

53 sn The Casluhites lived in Crete and eventually settled east of the Egyptian Delta, between Egypt and Canaan.

54 tn Several commentators prefer to reverse the order of the words to put this clause after the next word, since the Philistines came from Crete (where the Caphtorites lived). But the table may suggest migration rather than lineage, and the Philistines, like the Israelites, came through the Nile Delta region of Egypt. For further discussion of the origin and migration of the Philistines, see D. M. Howard, “Philistines,” Peoples of the Old Testament World, 232.

55 sn The Caphtorites resided in Crete, but in Egyptian literature Caphtor refers to “the region beyond” the Mediterranean.

56 tn Heb “fathered.”

57 sn Sidon was the foremost city in Phoenicia; here Sidon may be the name of its founder.

58 tn Some see a reference to “Hittites” here (cf. NIV), but this seems unlikely. See the note on the phrase “sons of Heth” in Gen 23:3.

59 sn The Jebusites were the Canaanite inhabitants of ancient Jerusalem.

60 sn Here Amorites refers to smaller groups of Canaanite inhabitants of the mountainous regions of Palestine, rather than the large waves of Amurru, or western Semites, who migrated to the region.

61 sn The Girgashites are an otherwise unknown Canaanite tribe, though the name is possibly mentioned in Ugaritic texts (see G. J. Wenham, Genesis [WBC], 1:226).

62 sn The Hivites were Canaanite tribes of a Hurrian origin.

63 sn The Arkites lived in Arka, a city in Lebanon, north of Sidon.

64 sn The Sinites lived in Sin, another town in Lebanon.

65 sn The Arvadites lived in the city Arvad, located on an island near the mainland close to the river El Kebir.

66 sn The Zemarites lived in the town Sumur, north of Arka.

67 sn The Hamathites lived in Hamath on the Orontes River.

68 tn Heb “were.”

69 map For location see Map1-A1; JP3-F3; JP4-F3.

70 tn Heb “as you go.”

71 tn Heb “as you go.”

72 tn Heb “And to Shem was born.”

73 tn Or “whose older brother was Japheth.” Some translations render Japheth as the older brother, understanding the adjective הַגָּדוֹל (haggadol, “older”) as modifying Japheth. However, in Hebrew when a masculine singular definite attributive adjective follows the sequence masculine singular construct noun + proper name, the adjective invariably modifies the noun in construct, not the proper name. Such is the case here. See Deut 11:7; Judg 1:13; 2:7; 3:9; 9:5; 2 Kgs 15:35; 2 Chr 27:3; Neh 3:30; Jer 13:9; 36:10; Ezek 10:19; 11:1.

74 sn The Hebrew name Elam (עֵילָם, ’elam) means “highland.” The Elamites were a non-Semitic people who lived east of Babylon.

75 sn Asshur is the name for the Assyrians. Asshur was the region in which Nimrod expanded his power (see v. 11, where the name is also mentioned). When names appear in both sections of a genealogical list, it probably means that there were both Hamites and Shemites living in that region in antiquity, especially if the name is a place name.

76 sn The descendants of Arphaxad may have lived northeast of Nineveh.

77 sn Lud may have been the ancestor of the Ludbu, who lived near the Tigris River.

78 sn Aram became the collective name of the northern tribes living in the steppes of Mesopotamia and speaking Aramaic dialects.

79 tc The MT reads “Mash”; the LXX and 1 Chr 1:17 read “Meshech.”

sn Uz, Hul, Gether, and Mash. Little is known about these descendants of Aram.

80 tn Heb “fathered.”

81 tc The MT reads “Arphaxad fathered Shelah”; the LXX reads “Arphaxad fathered Cainan, and Cainan fathered Sala [= Shelah].” The LXX reading also appears to lie behind Luke 3:35-36.

82 sn Genesis 11 traces the line of Shem through Eber (עֵבֶר, ’ever ) to Abraham the “Hebrew” (עִבְרִי, ’ivri).

83 tn The expression “the earth was divided” may refer to dividing the land with canals, but more likely it anticipates the division of languages at Babel (Gen 11). The verb פָּלָג (palag, “separate, divide”) is used in Ps 55:9 for a division of languages.

84 tn Heb “fathered.”

85 sn The name Almodad combines the Arabic article al with modad (“friend”). Almodad was the ancestor of a South Arabian people.

86 sn The name Sheleph may be related to Shilph, a district of Yemen; Shalph is a Yemenite tribe.

87 sn The name Hazarmaveth should be equated with Hadramawt, located in Southern Arabia.

88 sn The name Jerah means “moon.”

89 sn Uzal was the name of the old capital of Yemen.

90 sn The name Diklah means “date-palm.”

91 sn Obal was a name used for several localities in Yemen.

92 sn The name Abimael is a genuine Sabean form which means “my father, truly, he is God.”

93 sn The descendants of Sheba lived in South Arabia, where the Joktanites were more powerful than the Hamites.

94 sn Ophir became the name of a territory in South Arabia. Many of the references to Ophir are connected with gold (e.g., 1 Kgs 9:28, 10:11, 22:48; 1 Chr 29:4; 2 Chr 8:18, 9:10; Job 22:24, 28:16; Ps 45:9; Isa 13:12).

95 sn Havilah is listed with Ham in v. 7.

96 tn Heb “as you go.”

97 tn Or “separated.”


NET Bible® - Genesis 11

Genesis 11

The Dispersion of the Nations at Babel

11:1 The whole earth1 had a common language and a common vocabulary.2 11:2 When the people3 moved eastward,4 they found a plain in Shinar5 and settled there. 11:3 Then they said to one another,6 “Come, let’s make bricks and bake them thoroughly.”7 (They had brick instead of stone and tar8 instead of mortar.)9 11:4 Then they said, “Come, let’s build ourselves a city and a tower with its top in the heavens10 so that11 we may make a name for ourselves. Otherwise12 we will be scattered13 across the face of the entire earth.”

11:5 But the Lord came down to see the city and the tower that the people14 had started15 building. 11:6 And the Lord said, “If as one people all sharing a common language16 they have begun to do this, then17 nothing they plan to do will be beyond them.18 11:7 Come, let’s go down and confuse19 their language so they won’t be able to understand each other.”20

11:8 So the Lord scattered them from there across the face of the entire earth, and they stopped building21 the city. 11:9 That is why its name was called22 Babel23 – because there the Lord confused the language of the entire world, and from there the Lord scattered them across the face of the entire earth.

The Genealogy of Shem

11:10 This is the account of Shem.

Shem was 100 old when he became the father of Arphaxad, two years after the flood. 11:11 And after becoming the father of Arphaxad, Shem lived 500 years and had other24 sons and daughters.

11:12 When Arphaxad had lived 35 years, he became the father of Shelah. 11:13 And after he became the father of Shelah, Arphaxad lived 403 years and had other25 sons and daughters.26

11:14 When Shelah had lived 30 years, he became the father of Eber. 11:15 And after he became the father of Eber, Shelah lived 403 years and had other27 sons and daughters.

11:16 When Eber had lived 34 years, he became the father of Peleg. 11:17 And after he became the father of Peleg, Eber lived 430 years and had other sons and daughters.

11:18 When Peleg had lived 30 years, he became the father of Reu. 11:19 And after he became the father of Reu, Peleg lived 209 years and had other sons and daughters.

11:20 When Reu had lived 32 years, he became the father of Serug. 11:21 And after he became the father of Serug, Reu lived 207 years and had other sons and daughters.

11:22 When Serug had lived 30 years, he became the father of Nahor. 11:23 And after he became the father of Nahor, Serug lived 200 years and had other sons and daughters.

11:24 When Nahor had lived 29 years, he became the father of Terah. 11:25 And after he became the father of Terah, Nahor lived 119 years and had other sons and daughters.

11:26 When Terah had lived 70 years, he became the father of Abram, Nahor, and Haran.

The Record of Terah

11:27 This is the account of Terah.

Terah became the father of Abram, Nahor, and Haran. And Haran became the father of Lot. 11:28 Haran died in the land of his birth, in Ur of the Chaldeans,28 while his father Terah was still alive.29 11:29 And Abram and Nahor took wives for themselves. The name of Abram’s wife was Sarai,30 and the name of Nahor’s wife was Milcah;31 she was the daughter of Haran, the father of both Milcah and Iscah. 11:30 But Sarai was barren; she had no children.

11:31 Terah took his son Abram, his grandson Lot (the son of Haran), and his daughter-in-law Sarai, his son Abram’s wife, and with them he set out from Ur of the Chaldeans to go to Canaan. When they came to Haran, they settled there. 11:32 The lifetime32 of Terah was 205 years, and he33 died in Haran.

Next Chapter


NET Bible® - Genesis 11 Notes

1 sn The whole earth. Here “earth” is a metonymy of subject, referring to the people who lived in the earth. Genesis 11 begins with everyone speaking a common language, but chap. 10 has the nations arranged by languages. It is part of the narrative art of Genesis to give the explanation of the event after the narration of the event. On this passage see A. P. Ross, “The Dispersion of the Nations in Genesis 11:1-9,” BSac 138 (1981): 119-38.

2 tn Heb “one lip and one [set of] words.” The term “lip” is a metonymy of cause, putting the instrument for the intended effect. They had one language. The term “words” refers to the content of their speech. They had the same vocabulary.

3 tn Heb “they”; the referent (the people) has been specified in the translation for clarity.

4 tn Or perhaps “from the east” (NRSV) or “in the east.”

5 tn Heb “in the land of Shinar.”

sn Shinar is the region of Babylonia.

6 tn Heb “a man to his neighbor.” The Hebrew idiom may be translated “to each other” or “one to another.”

7 tn The speech contains two cohortatives of exhortation followed by their respective cognate accusatives: “let us brick bricks” (נִלְבְּנָה לְבֵנִים, nilbbÿnah lÿvenim) and “burn for burning” (נִשְׂרְפָה לִשְׂרֵפָה, nisrÿfah lisrefah). This stresses the intensity of the undertaking; it also reflects the Akkadian text which uses similar constructions (see E. A. Speiser, Genesis [AB], 75-76).

8 tn Or “bitumen” (cf. NEB, NRSV).

9 tn The disjunctive clause gives information parenthetical to the narrative.

10 tn A translation of “heavens” for שָׁמַיִם (shamayim) fits this context because the Babylonian ziggurats had temples at the top, suggesting they reached to the heavens, the dwelling place of the gods.

11 tn The form וְנַעֲשֶׂה (vÿna’aseh, from the verb עשׂה, “do, make”) could be either the imperfect or the cohortative with a vav (ו) conjunction (“and let us make…”). Coming after the previous cohortative, this form expresses purpose.

12 tn The Hebrew particle פֶּן (pen) expresses a negative purpose; it means “that we be not scattered.”

13 sn The Hebrew verb פָּוָץ (pavats, translated “scatter”) is a key term in this passage. The focal point of the account is the dispersion (“scattering”) of the nations rather than the Tower of Babel. But the passage also forms a polemic against Babylon, the pride of the east and a cosmopolitan center with a huge ziggurat. To the Hebrews it was a monument to the judgment of God on pride.

14 tn Heb “the sons of man.” The phrase is intended in this polemic to portray the builders as mere mortals, not the lesser deities that the Babylonians claimed built the city.

15 tn The Hebrew text simply has בָּנוּ (banu), but since v. 8 says they left off building the city, an ingressive idea (“had started building”) should be understood here.

16 tn Heb “and one lip to all of them.”

17 tn Heb “and now.” The foundational clause beginning with הֵן (hen) expresses the condition, and the second clause the result. It could be rendered “If this…then now.”

18 tn Heb “all that they purpose to do will not be withheld from them.”

19 tn The cohortatives mirror the cohortatives of the people. They build to ascend the heavens; God comes down to destroy their language. God speaks here to his angelic assembly. See the notes on the word “make” in 1:26 and “know” in 3:5, as well as Jub. 10:22-23, where an angel recounts this incident and says “And the Lord our God said to us…. And the Lord went down and we went down with him. And we saw the city and the tower which the sons of men built.” On the chiastic structure of the story, see G. J. Wenham, Genesis (WBC), 1:235.

20 tn Heb “they will not hear, a man the lip of his neighbor.”

21 tn The infinitive construct לִבְנֹת (livnot, “building”) here serves as the object of the verb “they ceased, stopped,” answering the question of what they stopped doing.

22 tn The verb has no expressed subject and so can be rendered as a passive in the translation.

23 sn Babel. Here is the climax of the account, a parody on the pride of Babylon. In the Babylonian literature the name bab-ili meant “the gate of God,” but in Hebrew it sounds like the word for “confusion,” and so retained that connotation. The name “Babel” (בָּבֶל, bavel) and the verb translated “confused” (בָּלַל, balal) form a paronomasia (sound play). For the many wordplays and other rhetorical devices in Genesis, see J. P. Fokkelman, Narrative Art in Genesis (SSN).

24 tn The word “other” is not in the Hebrew text, but is supplied for stylistic reasons.

25 tn The word “other” is not in the Hebrew text, but is supplied for stylistic reasons.

26 tc The reading of the MT is followed in vv. 11-12; the LXX reads, “And [= when] Arphaxad had lived thirty-five years, [and] he fathered [= became the father of] Cainan. And after he fathered [= became the father of] Cainan, Arphaxad lived four hundred and thirty years and fathered [= had] [other] sons and daughters, and [then] he died. And [= when] Cainan had lived one hundred and thirty years, [and] he fathered [= became the father of] Sala [= Shelah]. And after he fathered [= became the father of] Sala [= Shelah], Cainan lived three hundred and thirty years and fathered [= had] [other] sons and daughters, and [then] he died.” See also the note on “Shelah” in Gen 10:24; the LXX reading also appears to lie behind Luke 3:35-36.

27 tn Here and in vv. 16, 19, 21, 23, 25 the word “other” is not in the Hebrew text, but is supplied for stylistic reasons.

28 sn The phrase of the Chaldeans is a later editorial clarification for the readers, designating the location of Ur. From all evidence there would have been no Chaldeans in existence at this early date; they are known in the time of the neo-Babylonian empire in the first millennium b.c.

29 tn Heb “upon the face of Terah his father.”

30 sn The name Sarai (a variant spelling of “Sarah”) means “princess” (or “lady”). Sharratu was the name of the wife of the moon god Sin. The original name may reflect the culture out of which the patriarch was called, for the family did worship other gods in Mesopotamia.

31 sn The name Milcah means “Queen.” But more to the point here is the fact that Malkatu was a title for Ishtar, the daughter of the moon god. If the women were named after such titles (and there is no evidence that this was the motivation for naming the girls “Princess” or “Queen”), that would not necessarily imply anything about the faith of the two women themselves.

32 tn Heb “And the days of Terah were.”

33 tn Heb “Terah”; the pronoun has been substituted for the proper name in the translation for stylistic reasons.


NET Bible® - Genesis 12

Genesis 12

The Obedience of Abram

12:1 Now the Lord said1 to Abram,2

“Go out3 from your country, your relatives, and your father’s household

to the land that I will show you.4

12:2 Then I will make you5 into a great nation, and I will bless you,6

and I will make your name great,7

so that you will exemplify divine blessing.8

12:3 I will bless those who bless you,9

but the one who treats you lightly10 I must curse,

and all the families of the earth will bless one another11 by your name.”

12:4 So Abram left,12 just as the Lord had told him to do,13 and Lot went with him. (Now14 Abram was 75 years old15 when he departed from Haran.) 12:5 And Abram took his wife Sarai, his nephew16 Lot, and all the possessions they had accumulated and the people they had acquired17 in Haran, and they left for18 the land of Canaan. They entered the land of Canaan.

12:6 Abram traveled through the land as far as the oak tree19 of Moreh20 at Shechem.21 (At that time the Canaanites were in the land.)22 12:7 The Lord appeared to Abram and said, “To your descendants23 I will give this land.” So Abram24 built an altar there to the Lord, who had appeared to him.

12:8 Then he moved from there to the hill country east of Bethel25 and pitched his tent, with Bethel on the west and Ai on the east. There he built an altar to the Lord and worshiped the Lord.26 12:9 Abram continually journeyed by stages27 down to the Negev.28

The Promised Blessing Jeopardized

12:10 There was a famine in the land, so Abram went down to Egypt29 to stay for a while30 because the famine was severe.31 12:11 As he approached32 Egypt, he said to his wife Sarai, “Look,33 I know that you are a beautiful woman.34 12:12 When the Egyptians see you they will say, ‘This is his wife.’ Then they will kill me but will keep you alive.35 12:13 So tell them36 you are my sister37 so that it may go well38 for me because of you and my life will be spared39 on account of you.”

12:14 When Abram entered Egypt, the Egyptians saw that the woman was very beautiful. 12:15 When Pharaoh’s officials saw her, they praised her to Pharaoh. So Abram’s wife40 was taken41 into the household of Pharaoh,42 12:16 and he did treat Abram well43 on account of her. Abram received44 sheep and cattle, male donkeys, male servants, female servants, female donkeys, and camels.

12:17 But the Lord struck Pharaoh and his household with severe diseases45 because of Sarai, Abram’s wife. 12:18 So Pharaoh summoned Abram and said, “What is this46 you have done to me? Why didn’t you tell me that she was your wife? 12:19 Why did you say, ‘She is my sister,’ so that I took her47 to be my wife?48 Here is your wife!49 Take her and go!”50 12:20 Pharaoh gave his men orders about Abram,51 and so they expelled him, along with his wife and all his possessions.

Next Chapter


NET Bible® - Genesis 12 Notes

1 sn The Lord called Abram while he was in Ur (see Gen 15:7; Acts 7:2); but the sequence here makes it look like it was after the family left to migrate to Canaan (11:31-32). Genesis records the call of Abram at this place in the narrative because it is the formal beginning of the account of Abram. The record of Terah was brought to its end before this beginning.

2 tn The call of Abram begins with an imperative לֶךְ־לְךָ (lekh-lÿkha, “go out”) followed by three cohortatives (v. 2a) indicating purpose or consequence (“that I may” or “then I will”). If Abram leaves, then God will do these three things. The second imperative (v. 2b, literally “and be a blessing”) is subordinated to the preceding cohortatives and indicates God’s ultimate purpose in calling and blessing Abram. On the syntactical structure of vv. 1-2 see R. B. Chisholm, “Evidence from Genesis,” A Case for Premillennialism, 37. For a similar sequence of volitive forms see Gen 45:18.

sn It would be hard to overestimate the value of this call and this divine plan for the theology of the Bible. Here begins God’s plan to bring redemption to the world. The promises to Abram will be turned into a covenant in Gen 15 and 22 (here it is a call with conditional promises) and will then lead through the Bible to the work of the Messiah.

3 tn The initial command is the direct imperative (לֶךְ, lekh) from the verb הָלַךְ (halakh). It is followed by the lamed preposition with a pronominal suffix (לְךָ, lÿkha) emphasizing the subject of the imperative: “you leave.”

4 sn To the land that I will show you. The call of Abram illustrates the leading of the Lord. The command is to leave. The Lord’s word is very specific about what Abram is to leave (the three prepositional phrases narrow to his father’s household), but is not specific at all about where he is to go. God required faith, a point that Heb 11:8 notes.

5 tn The three first person verbs in v. 2a should be classified as cohortatives. The first two have pronominal suffixes, so the form itself does not indicate a cohortative. The third verb form is clearly cohortative.

6 sn I will bless you. The blessing of creation is now carried forward to the patriarch. In the garden God blessed Adam and Eve; in that blessing he gave them (1) a fruitful place, (2) endowed them with fertility to multiply, and (3) made them rulers over creation. That was all ruined at the fall. Now God begins to build his covenant people; in Gen 12-22 he promises to give Abram (1) a land flowing with milk and honey, (2) a great nation without number, and (3) kingship.

7 tn Or “I will make you famous.”

8 tn Heb “and be a blessing.” The verb form הְיֵה (hÿyeh) is the Qal imperative of the verb הָיָה (hayah). The vav (ו) with the imperative after the cohortatives indicates purpose or consequence. What does it mean for Abram to “be a blessing”? Will he be a channel or source of blessing for others, or a prime example of divine blessing? A similar statement occurs in Zech 8:13, where God assures his people, “You will be a blessing,” in contrast to the past when they “were a curse.” Certainly “curse” here does not refer to Israel being a source of a curse, but rather to the fact that they became a curse-word or byword among the nations, who regarded them as the epitome of an accursed people (see 2 Kgs 22:19; Jer 42:18; 44:8, 12, 22). Therefore the statement “be a blessing” seems to refer to Israel being transformed into a prime example of a blessed people, whose name will be used in blessing formulae, rather than in curses. If the statement “be a blessing” is understood in the same way in Gen 12:2, then it means that God would so bless Abram that other nations would hear of his fame and hold him up as a paradigm of divine blessing in their blessing formulae.

9 tn The Piel cohortative has as its object a Piel participle, masculine plural. Since the Lord binds himself to Abram by covenant, those who enrich Abram in any way share in the blessings.

10 tn In this part of God’s statement there are two significant changes that often go unnoticed. First, the parallel and contrasting participle מְקַלֶּלְךָ (mÿqallelkha) is now singular and not plural. All the versions and a few Masoretic mss read the plural. But if it had been plural, there would be no reason to change it to the singular and alter the parallelism. On the other hand, if it was indeed singular, it is easy to see why the versions would change it to match the first participle. The MT preserves the original reading: “the one who treats you lightly.” The point would be a contrast with the lavish way that God desires to bless many. The second change is in the vocabulary. The English usually says, “I will curse those who curse you.” But there are two different words for curse here. The first is קָלַל (qalal), which means “to be light” in the Qal, and in the Piel “to treat lightly, to treat with contempt, to curse.” The second verb is אָרַר (’arar), which means “to banish, to remove from the blessing.” The point is simple: Whoever treats Abram and the covenant with contempt as worthless God will banish from the blessing. It is important also to note that the verb is not a cohortative, but a simple imperfect. Since God is binding himself to Abram, this would then be an obligatory imperfect: “but the one who treats you with contempt I must curse.”

11 tn Theoretically the Niphal can be translated either as passive or reflexive/reciprocal. (The Niphal of “bless” is only used in formulations of the Abrahamic covenant. See Gen 12:2; 18:18; 28:14.) Traditionally the verb is taken as passive here, as if Abram were going to be a channel or source of blessing. But in later formulations of the Abrahamic covenant (see Gen 22:18; 26:4) the Hitpael replaces this Niphal form, suggesting a translation “will bless [i.e., “pronounce blessings on”] themselves [or “one another”].” The Hitpael of “bless” is used with a reflexive/reciprocal sense in Deut 29:18; Ps 72:17; Isa 65:16; Jer 4:2. Gen 12:2 predicts that Abram will be held up as a paradigm of divine blessing and that people will use his name in their blessing formulae. For examples of blessing formulae utilizing an individual as an example of blessing see Gen 48:20 and Ruth 4:11.

12 sn So Abram left. This is the report of Abram’s obedience to God’s command (see v. 1).

13 tn Heb “just as the Lord said to him.”

14 tn The disjunctive clause (note the pattern conjunction + subject + implied “to be” verb) is parenthetical, telling the age of Abram when he left Haran.

15 tn Heb “was the son of five years and seventy year[s].”

sn Terah was 70 years old when he became the father of Abram, Nahor, and Haran (Gen 11:26). Terah was 205 when he died in Haran (11:32). Abram left Haran at the age of 75 after his father died. Abram was born when Terah was 130. Abram was not the firstborn – he is placed first in the list of three because of his importance. The same is true of the list in Gen 10:1 (Shem, Ham and Japheth). Ham was the youngest son (9:24). Japheth was the older brother of Shem (10:21), so the birth order of Noah’s sons was Japheth, Shem, and Ham.

16 tn Heb “the son of his brother.”

17 tn For the semantic nuance “acquire [property]” for the verb עָשָׂה (’asah), see BDB 795 s.v. עָשָׂה.

18 tn Heb “went out to go.”

19 tn Or “terebinth.”

20 sn The Hebrew word Moreh (מוֹרֶה, moreh) means “teacher.” It may well be that the place of this great oak tree was a Canaanite shrine where instruction took place.

21 tn Heb “as far as the place of Shechem, as far as the oak of Moreh.”

22 tn The disjunctive clause gives important information parenthetical in nature – the promised land was occupied by Canaanites.

23 tn The same Hebrew term זֶרַע (zera’) may mean “seed” (for planting), “offspring” (occasionally of animals, but usually of people), or “descendants” depending on the context.

24 tn Heb “he”; the referent (Abram) has been supplied in the translation for clarification.

25 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

26 tn Heb “he called in the name of the Lord.” The expression refers to worshiping the Lord through prayer and sacrifice (see Gen 4:26; 13:4; 21:33; 26:25). See G. J. Wenham, Genesis (WBC), 1:116, 281.

27 tn The Hebrew verb נָסַע (nasa’) means “to journey”; more specifically it means to pull up the tent and move to another place. The construction here uses the preterite of this verb with its infinitive absolute to stress the activity of traveling. But it also adds the infinitive absolute of הָלַךְ (halakh) to stress that the traveling was continually going on. Thus “Abram journeyed, going and journeying” becomes “Abram continually journeyed by stages.”

28 tn Or “the South [country].”

sn Negev is the name for the southern desert region in the land of Canaan.

29 sn Abram went down to Egypt. The Abrahamic narrative foreshadows some of the events in the life of the nation of Israel. This sojourn in Egypt is typological of Israel’s bondage there. In both stories there is a famine that forces the family to Egypt, death is a danger to the males while the females are preserved alive, great plagues bring about their departure, there is a summons to stand before Pharaoh, and there is a return to the land of Canaan with great wealth.

30 tn The Hebrew verb גּוּר (gur), traditionally rendered “to sojourn,” means “to stay for a while.” The “stranger” (traditionally “sojourner”) is one who is a temporary resident, a visitor, one who is passing through. Abram had no intention of settling down in Egypt or owning property. He was only there to wait out the famine.

31 tn Heb “heavy in the land.” The words “in the land,” which also occur at the beginning of the verse in the Hebrew text, have not been repeated here in the translation for stylistic reasons.

32 tn Heb “drew near to enter.”

33 tn The particle הִנֵּה (hinneh, “look”) is deictic here; it draws attention to the following fact.

34 tn Heb “a woman beautiful of appearance are you.”

35 tn The Piel of the verb חָיָה (khayah, “to live”) means “to keep alive, to preserve alive,” and in some places “to make alive.” See D. Marcus, “The Verb ‘to Live’ in Ugaritic,” JSS 17 (1972): 76-82.

36 tn Heb “say.”

37 sn Tell them you are my sister. Abram’s motives may not be as selfish as they appear. He is aware of the danger to the family. His method of dealing with it is deception with a half truth, for Sarai really was his sister – but the Egyptians would not know that. Abram presumably thought that there would be negotiations for a marriage by anyone interested (as Laban does later for his sister Rebekah), giving him time to react. But the plan backfires because Pharaoh does not take the time to negotiate. There is a good deal of literature on the wife-sister issue. See (among others) E. A. Speiser, “The Wife-Sister Motif in the Patriarchal Narratives,” Oriental and Biblical Studies, 62-81; C. J. Mullo-Weir, “The Alleged Hurrian Wife-Sister Motif in Genesis,” GOT 22 (1967-1970): 14-25.

38 tn The Hebrew verb translated “go well” can encompass a whole range of favorable treatment, but the following clause indicates it means here that Abram’s life will be spared.

39 tn Heb “and my life will live.”

40 tn Heb “and the woman.” The word also means “wife”; the Hebrew article can express the possessive pronoun (R. J. Williams, Hebrew Syntax, 19, §86). Here the proper name (Abram) has been used in the translation instead of a possessive pronoun (“his”) for clarity.

41 tn The Hebrew term וַתֻּקַּח (vattuqqakh, “was taken”) is a rare verbal form, an old Qal passive preterite from the verb “to take.” It is pointed as a Hophal would be by the Masoretes, but does not have a Hophal meaning.

42 tn The Hebrew text simply has “house of Pharaoh.” The word “house” refers to the household in general, more specifically to the royal harem.

43 sn He did treat Abram well. The construction of the parenthetical disjunctive clause, beginning with the conjunction on the prepositional phrase, draws attention to the irony of the story. Abram wanted Sarai to lie “so that it would go well” with him. Though he lost Sarai to Pharaoh, it did go well for him – he received a lavish bride price. See also G. W. Coats, “Despoiling the Egyptians,” VT 18 (1968): 450-57.

44 tn Heb “and there was to him.”

45 tn The cognate accusative adds emphasis to the verbal sentence: “he plagued with great plagues,” meaning the Lord inflicted numerous plagues, probably diseases (see Exod 15:26). The adjective “great” emphasizes that the plagues were severe and overwhelming.

46 tn The demonstrative pronoun translated “this” adds emphasis: “What in the world have you done to me?” (R. J. Williams, Hebrew Syntax, 24, §118).

47 tn The preterite with vav (ו) consecutive here expresses consequence.

48 tn Heb “to me for a wife.”

49 tn Heb “Look, your wife!”

50 tn Heb “take and go.”

51 tn Heb “him”; the referent (Abram) has been specified in the translation for clarity.


NET Bible® - Genesis 13

Genesis 13

Abram’s Solution to the Strife

13:1 So Abram went up from Egypt into the Negev.1 He took his wife and all his possessions with him, as well as Lot.2 13:2 (Now Abram was very wealthy3 in livestock, silver, and gold.)4

13:3 And he journeyed from place to place5 from the Negev as far as Bethel.6 He returned7 to the place where he had pitched his tent8 at the beginning, between Bethel and Ai. 13:4 This was the place where he had first built the altar,9 and there Abram worshiped the Lord.10

13:5 Now Lot, who was traveling11 with Abram, also had12 flocks, herds, and tents. 13:6 But the land could13 not support them while they were living side by side.14 Because their possessions were so great, they were not able to live15 alongside one another. 13:7 So there were quarrels16 between Abram’s herdsmen and Lot’s herdsmen.17 (Now the Canaanites and the Perizzites were living in the land at that time.)18

13:8 Abram said to Lot, “Let there be no quarreling between me and you, and between my herdsmen and your herdsmen, for we are close relatives.19 13:9 Is not the whole land before you? Separate yourself now from me. If you go20 to the left, then I’ll go to the right, but if you go to the right, then I’ll go to the left.”

13:10 Lot looked up and saw21 the whole region22 of the Jordan. He noticed23 that all of it was well-watered (before the Lord obliterated24 Sodom and Gomorrah)25 like the garden of the Lord, like the land of Egypt,26 all the way to Zoar. 13:11 Lot chose for himself the whole region of the Jordan and traveled27 toward the east.

So the relatives separated from each other.28 13:12 Abram settled in the land of Canaan, but Lot settled among the cities of the Jordan plain29 and pitched his tents next to Sodom. 13:13 (Now30 the people31 of Sodom were extremely wicked rebels against the Lord.)32

13:14 After Lot had departed, the Lord said to Abram,33 “Look34 from the place where you stand to the north, south, east, and west. 13:15 I will give all the land that you see to you and your descendants35 forever. 13:16 And I will make your descendants like the dust of the earth, so that if anyone is able to count the dust of the earth, then your descendants also can be counted.36 13:17 Get up and37 walk throughout38 the land,39 for I will give it to you.”

13:18 So Abram moved his tents and went to live40 by the oaks41 of Mamre in Hebron, and he built an altar to the Lord there.

Next Chapter


NET Bible® - Genesis 13 Notes

1 tn Or “the South [country]” (also in v. 3).

sn Negev is the name for the southern desert region in the land of Canaan.

2 tn Heb “And Abram went up from Egypt, he and his wife and all which was his, and Lot with him, to the Negev.”

3 tn Heb “heavy.”

4 tn This parenthetical clause, introduced by the vav (ו) disjunctive (translated “now”), provides information necessary to the point of the story.

5 tn Heb “on his journeys”; the verb and noun combination means to pick up the tents and move from camp to camp.

6 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

7 tn The words “he returned” are supplied in the translation for stylistic reasons.

8 tn Heb “where his tent had been.”

9 tn Heb “to the place of the altar which he had made there in the beginning” (cf. Gen 12:7-8).

10 tn Heb “he called in the name of the Lord.” The expression refers to worshiping the Lord through prayer and sacrifice (see Gen 4:26; 12:8; 21:33; 26:25). See G. J. Wenham, Genesis (WBC), 1:116, 281.

11 tn Heb “was going.”

12 tn The Hebrew idiom is “to Lot…there was,” the preposition here expressing possession.

13 tn The potential nuance for the perfect tense is necessary here, and supported by the parallel clause that actually uses “to be able.”

14 tn The infinitive construct לָשֶׁבֶת (lashevet, from יָשַׁב, yashav) explains what it was that the land could not support: “the land could not support them to live side by side.” See further J. C. de Moor, “Lexical Remarks Concerning Yahad and Yahdaw,” VT 7 (1957): 350-55.

15 tn The same infinitive occurs here, serving as the object of the verb.

16 tn The Hebrew term רִיב (riv) means “strife, conflict, quarreling.” In later texts it has the meaning of “legal controversy, dispute.” See B. Gemser, “The rîb – or Controversy – Pattern in Hebrew Mentality,” Wisdom in Israel and in the Ancient Near East [VTSup], 120-37.

17 sn Since the quarreling was between the herdsmen, the dispute was no doubt over water and vegetation for the animals.

18 tn This parenthetical clause, introduced with the vav (ו) disjunctive (translated “now”), again provides critical information. It tells in part why the land cannot sustain these two bedouins, and it also hints of the danger of weakening the family by inner strife.

19 tn Heb “men, brothers [are] we.” Here “brothers” describes the closeness of the relationship, but could be misunderstood if taken literally, since Abram was Lot’s uncle.

20 tn The words “you go” have been supplied in the translation for stylistic reasons both times in this verse.

21 tn Heb “lifted up his eyes and saw.” The expression draws attention to the act of looking, indicating that Lot took a good look. It also calls attention to the importance of what was seen.

22 tn Or “plain”; Heb “circle.”

23 tn The words “he noticed” are supplied in the translation for stylistic reasons.

24 sn Obliterated. The use of the term “destroy” (שַׁחֵת, shakhet) is reminiscent of the Noahic flood (Gen 6:13). Both at the flood and in Sodom the place was obliterated by catastrophe and only one family survived (see C. Westermann, Genesis, 2:178).

25 tn This short temporal clause (preposition + Piel infinitive construct + subjective genitive + direct object) is strategically placed in the middle of the lavish descriptions to sound an ominous note. The entire clause is parenthetical in nature. Most English translations place the clause at the end of v. 10 for stylistic reasons.

26 sn The narrative places emphasis on what Lot saw so that the reader can appreciate how it aroused his desire for the best land. It makes allusion to the garden of the Lord and to the land of Egypt for comparison. Just as the tree in the garden of Eden had awakened Eve’s desire, so the fertile valley attracted Lot. And just as certain memories of Egypt would cause the Israelites to want to turn back and abandon the trek to the promised land, so Lot headed for the good life.

27 tn Heb “Lot traveled.” The proper name has not been repeated in the translation at this point for stylistic reasons.

28 tn Heb “a man from upon his brother.”

sn Separated from each other. For a discussion of the significance of this event, see L. R. Helyer, “The Separation of Abram and Lot: Its Significance in the Patriarchal Narratives,” JSOT 26 (1983): 77-88.

29 tn Or “the cities of the plain”; Heb “[the cities of] the circle,” referring to the “circle” or oval area of the Jordan Valley.

30 tn Here is another significant parenthetical clause in the story, signaled by the vav (וו) disjunctive (translated “now”) on the noun at the beginning of the clause.

31 tn Heb “men.” However, this is generic in sense; it is unlikely that only the male residents of Sodom were sinners.

32 tn Heb “wicked and sinners against the Lord exceedingly.” The description of the sinfulness of the Sodomites is very emphatic. First, two nouns are used to form a hendiadys: “wicked and sinners” means “wicked sinners,” the first word becoming adjectival. The text is saying these were no ordinary sinners; they were wicked sinners, the type that cause pain for others. Then to this phrase is added “against the Lord,” stressing their violation of the laws of heaven and their culpability. Finally, to this is added מְאֹד (mÿ’od, “exceedingly,” translated here as “extremely”).

33 tn Heb “and the Lord said to Abram after Lot separated himself from with him.” The disjunctive clause at the beginning of the verse signals a new scene.

34 tn Heb “lift up your eyes and see.”

sn Look. Earlier Lot “looked up” (v. 10), but here Abram is told by God to do so. The repetition of the expression (Heb “lift up the eyes”) here underscores how the Lord will have the last word and actually do for Abram what Abram did for Lot – give him the land. It seems to be one of the ways that God rewards faith.

35 tn Heb “for all the land which you see to you I will give it and to your descendants.”

36 tn The translation “can be counted” (potential imperfect) is suggested by the use of יוּכַל (yukhal, “is able”) in the preceding clause.

37 tn The connective “and” is not present in the Hebrew text; it has been supplied for purposes of English style.

38 tn The Hitpael form הִתְהַלֵּךְ (hithallekh) means “to walk about”; it also can carry the ideas of moving about, traversing, going back and forth, or living in an area. It here has the connotation of traversing the land to survey it, to look it over.

39 tn Heb “the land to its length and to its breadth.” This phrase has not been included in the translation because it is somewhat redundant (see the note on the word “throughout” in this verse).

40 tn Heb “he came and lived.”

41 tn Or “terebinths.”


NET Bible® - Genesis 14

Genesis 14

The Blessing of Victory for God’s People

14:1 At that time1 Amraphel king of Shinar,2 Arioch king of Ellasar, Kedorlaomer king of Elam, and Tidal king of nations3 14:2 went to war4 against Bera king of Sodom, Birsha king of Gomorrah, Shinab king of Admah, Shemeber king of Zeboiim, and the king of Bela (that is, Zoar).5 14:3 These last five kings6 joined forces7 in the Valley of Siddim (that is, the Salt Sea).8 14:4 For twelve years9 they had served Kedorlaomer, but in the thirteenth year10 they rebelled.11 14:5 In the fourteenth year, Kedorlaomer and the kings who were his allies came and defeated12 the Rephaites in Ashteroth Karnaim, the Zuzites in Ham, the Emites in Shaveh Kiriathaim, 14:6 and the Horites in their hill country of Seir, as far as El Paran, which is near the desert.13 14:7 Then they attacked En Mishpat (that is, Kadesh) again,14 and they conquered all the territory of the Amalekites, as well as the Amorites who were living in Hazazon Tamar.

14:8 Then the king of Sodom, the king of Gomorrah, the king of Admah, the king of Zeboiim, and the king of Bela (that is, Zoar) went out and prepared for battle. In the Valley of Siddim they met15 14:9 Kedorlaomer king of Elam, Tidal king of nations,16 Amraphel king of Shinar, and Arioch king of Ellasar. Four kings fought against17 five. 14:10 Now the Valley of Siddim was full of tar pits.18 When the kings of Sodom and Gomorrah fled, they fell into them,19 but some survivors20 fled to the hills.21 14:11 The four victorious kings22 took all the possessions and food of Sodom and Gomorrah and left. 14:12 They also took Abram’s nephew23 Lot and his possessions when24 they left, for Lot25 was living in Sodom.26

14:13 A fugitive27 came and told Abram the Hebrew.28 Now Abram was living by the oaks29 of Mamre the Amorite, the brother30 of Eshcol and Aner. (All these were allied by treaty31 with Abram.)32 14:14 When Abram heard that his nephew33 had been taken captive, he mobilized34 his 318 trained men who had been born in his household, and he pursued the invaders35 as far as Dan.36 14:15 Then, during the night,37 Abram38 divided his forces39 against them and defeated them. He chased them as far as Hobah, which is north40 of Damascus. 14:16 He retrieved all the stolen property.41 He also brought back his nephew Lot and his possessions, as well as the women and the rest of42 the people.

14:17 After Abram43 returned from defeating Kedorlaomer and the kings who were with him, the king of Sodom went out to meet Abram44 in the Valley of Shaveh (known as the King’s Valley).45 14:18 Melchizedek king of Salem46 brought out bread and wine. (Now he was the priest of the Most High God.)47 14:19 He blessed Abram, saying,

“Blessed be Abram by48 the Most High God,

Creator49 of heaven and earth.50

14:20 Worthy of praise is51 the Most High God,

who delivered52 your enemies into your hand.”

Abram gave Melchizedek53 a tenth of everything.

14:21 Then the king of Sodom said to Abram, “Give me the people and take the possessions for yourself.” 14:22 But Abram replied to the king of Sodom, “I raise my hand54 to the Lord, the Most High God, Creator of heaven and earth, and vow55 14:23 that I will take nothing56 belonging to you, not even a thread or the strap of a sandal. That way you can never say, ‘It is I57 who made Abram rich.’ 14:24 I will take nothing58 except compensation for what the young men have eaten.59 As for the share of the men who went with me – Aner, Eshcol, and Mamre – let them take their share.”

Next Chapter


NET Bible® - Genesis 14 Notes

1 tn The sentence begins with the temporal indicator וַיְהִי (vayÿhi) followed by “in the days of.”

2 sn Shinar (also in v. 9) is the region of Babylonia.

3 tn Or “king of Goyim.” The Hebrew term גּוֹיִם (goyim) means “nations,” but a number of modern translations merely transliterate the Hebrew (cf. NEB “Goyim”; NIV, NRSV “Goiim”).

4 tn Heb “made war.”

sn Went to war. The conflict here reflects international warfare in the Early and Middle Bronze periods. The countries operated with overlords and vassals. Kings ruled over city states, or sometimes a number of city states (i.e., nations). Due to their treaties, when one went to war, those confederate with him joined him in battle. It appears here that it is Kedorlaomer’s war, because the western city states have rebelled against him (meaning they did not send products as tribute to keep him from invading them).

5 sn On the geographical background of vv. 1-2 see J. P. Harland, “Sodom and Gomorrah,” The Biblical Archaeologist Reader, 1:41-75; and D. N. Freedman, “The Real Story of the Ebla Tablets, Ebla and the Cities of the Plain,” BA 41 (1978): 143-64.

6 tn Heb “all these,” referring only to the last five kings named. The referent has been specified as “these last five kings” in the translation for clarity.

7 tn The Hebrew verb used here means “to join together; to unite; to be allied.” It stresses close associations, especially of friendships, marriages, or treaties.

8 sn The Salt Sea is the older name for the Dead Sea.

9 tn The sentence simply begins with “twelve years”; it serves as an adverbial accusative giving the duration of their bondage.

10 tn This is another adverbial accusative of time.

11 sn The story serves as a foreshadowing of the plight of the kingdom of Israel later. Eastern powers came and forced the western kingdoms into submission. Each year, then, they would send tribute east – to keep them away. Here, in the thirteenth year, they refused to send the tribute (just as later Hezekiah rebelled against Assyria). And so in the fourteenth year the eastern powers came to put them down again. This account from Abram’s life taught future generations that God can give victory over such threats – that people did not have to live in servitude to tyrants from the east.

12 tn The Hebrew verb נָכָה (nakhah) means “to attack, to strike, to smite.” In this context it appears that the strike was successful, and so a translation of “defeated” is preferable.

13 sn The line of attack ran down the eastern side of the Jordan Valley into the desert, and then turned and came up the valley to the cities of the plain.

14 tn Heb “they returned and came to En Mishpat (that is, Kadesh).” The two verbs together form a verbal hendiadys, the first serving as the adverb: “they returned and came” means “they came again.” Most English translations do not treat this as a hendiadys, but translate “they turned back” or something similar. Since in the context, however, “came again to” does not simply refer to travel but an assault against the place, the present translation expresses this as “attacked…again.”

15 tn Heb “against.”

16 tn Or “Goyim.” See the note on the word “nations” in 14:1.

17 tn The Hebrew text has simply “against.” The word “fought” is supplied in the translation for stylistic reasons.

18 tn Heb “Now the Valley of Siddim [was] pits, pits of tar.” This parenthetical disjunctive clause emphasizes the abundance of tar pits in the area through repetition of the noun “pits.”

sn The word for “tar” (or “bitumen”) occurs earlier in the story of the building of the tower in Babylon (see Gen 11:3).

19 tn Or “they were defeated there.” After a verb of motion the Hebrew particle שָׁם (sham) with the directional heh (שָׁמָּה, shammah) can mean “into it, therein” (BDB 1027 s.v. שָׁם).

20 tn Heb “the rest.”

21 sn The reference to the kings of Sodom and Gomorrah must mean the kings along with their armies. Most of them were defeated in the valley, but some of them escaped to the hills.

22 tn Heb “they”; the referent (the four victorious kings, see v. 9) has been supplied in the translation for clarity.

23 tn Heb “Lot the son of his brother.”

24 tn Heb “and.”

25 tn Heb “he”; the referent (Lot) has been specified in the translation for clarity.

26 tn This disjunctive clause is circumstantial/causal, explaining that Lot was captured because he was living in Sodom at the time.

27 tn Heb “the fugitive.” The article carries a generic force or indicates that this fugitive is definite in the mind of the speaker.

28 sn E. A. Speiser (Genesis [AB], 103) suggests that part of this chapter came from an outside source since it refers to Abram the Hebrew. That is not impossible, given that the narrator likely utilized traditions and genealogies that had been collected and transmitted over the years. The meaning of the word “Hebrew” has proved elusive. It may be related to the verb “to cross over,” perhaps meaning “immigrant.” Or it might be derived from the name of Abram’s ancestor Eber (see Gen 11:14-16).

29 tn Or “terebinths.”

30 tn Or “a brother”; or “a relative”; or perhaps “an ally.”

31 tn Heb “possessors of a treaty with.” Since it is likely that the qualifying statement refers to all three (Mamre, Eshcol, and Aner) the words “all these” have been supplied in the translation to make this clear.

32 tn This parenthetical disjunctive clause explains how Abram came to be living in their territory, but it also explains why they must go to war with Abram.

33 tn Heb “his brother,” by extension, “relative.” Here and in v. 16 the more specific term “nephew” has been used in the translation for clarity. Lot was the son of Haran, Abram’s brother (Gen 11:27).

34 tn The verb וַיָּרֶק (vayyareq) is a rare form, probably related to the word רֵיק (req, “to be empty”). If so, it would be a very figurative use: “he emptied out” (or perhaps “unsheathed”) his men. The LXX has “mustered” (cf. NEB). E. A. Speiser (Genesis [AB], 103-4) suggests reading with the Samaritan Pentateuch a verb diq, cognate with Akkadian deku, “to mobilize” troops. If this view is accepted, one must assume that a confusion of the Hebrew letters ד (dalet) and ר (resh) led to the error in the traditional Hebrew text. These two letters are easily confused in all phases of ancient Hebrew script development. The present translation is based on this view.

35 tn The words “the invaders” have been supplied in the translation for clarification.

36 sn The use of the name Dan reflects a later perspective. The Danites did not migrate to this northern territory until centuries later (see Judg 18:29). Furthermore Dan was not even born until much later. By inserting this name a scribe has clarified the location of the region.

37 tn The Hebrew text simply has “night” as an adverbial accusative.

38 tn Heb “he”; the referent (Abram) has been specified in the translation for clarity.

39 tn Heb “he divided himself…he and his servants.”

40 tn Heb “left.” Directions in ancient Israel were given in relation to the east rather than the north.

41 tn The word “stolen” is supplied in the translation for clarification.

42 tn The phrase “the rest of “ has been supplied in the translation for clarification.

43 tn Heb “he”; the referent (Abram) has been specified in the translation for clarity.

44 tn Heb “him”; the referent (Abram) has been specified in the translation for clarity.

45 sn The King’s Valley is possibly a reference to what came to be known later as the Kidron Valley.

46 sn Salem is traditionally identified as the Jebusite stronghold of old Jerusalem. Accordingly, there has been much speculation about its king. Though some have identified him with the preincarnate Christ or with Noah’s son Shem, it is far more likely that Melchizedek was a Canaanite royal priest whom God used to renew the promise of the blessing to Abram, perhaps because Abram considered Melchizedek his spiritual superior. But Melchizedek remains an enigma. In a book filled with genealogical records he appears on the scene without a genealogy and then disappears from the narrative. In Psalm 110 the Lord declares that the Davidic king is a royal priest after the pattern of Melchizedek.

47 tn The parenthetical disjunctive clause significantly identifies Melchizedek as a priest as well as a king.

sn It is his royal priestly status that makes Melchizedek a type of Christ: He was identified with Jerusalem, superior to the ancestor of Israel, and both a king and a priest. Unlike the normal Canaanites, this man served “God Most High” (אֵל עֶלְיוֹן, ’el ’elyon) – one sovereign God, who was the creator of all the universe. Abram had in him a spiritual brother.

48 tn The preposition לְ (lamed) introduces the agent after the passive participle.

49 tn Some translate “possessor of heaven and earth” (cf. NASB). But cognate evidence from Ugaritic indicates that there were two homonymic roots ָקנָה (qanah), one meaning “to create” (as in Gen 4:1) and the other “to obtain, to acquire, to possess.” While “possessor” would fit here, “creator” is the more likely due to the collocation with “heaven and earth.”

50 tn The terms translated “heaven” and “earth” are both objective genitives after the participle in construct.

51 tn Heb “blessed be.” For God to be “blessed” means that is praised. His reputation is enriched in the world as his name is praised.

52 sn Who delivered. The Hebrew verb מִגֵּן (miggen, “delivered”) foreshadows the statement by God to Abram in Gen 15:1, “I am your shield” (מָגֵן, magen). Melchizedek provided a theological interpretation of Abram’s military victory.

53 tn Heb “him”; the referent (Melchizedek) has been specified in the translation for clarity.

54 tn Abram takes an oath, raising his hand as a solemn gesture. The translation understands the perfect tense as having an instantaneous nuance: “Here and now I raise my hand.”

55 tn The words “and vow” are not in the Hebrew text, but are supplied in the translation for clarification.

56 tn The oath formula is elliptical, reading simply: “…if I take.” It is as if Abram says, “[May the Lord deal with me] if I take,” meaning, “I will surely not take.” The positive oath would add the negative adverb and be the reverse: “[God will deal with me] if I do not take,” meaning, “I certainly will.”

57 tn The Hebrew text adds the independent pronoun (“I”) to the verb form for emphasis.

58 tn The words “I will take nothing” have been supplied in the translation for stylistic reasons.

59 tn Heb “except only what the young men have eaten.”


NET Bible® - Genesis 15

Genesis 15

The Cutting of the Covenant

15:1 After these things the word of the Lord came to Abram in a vision: “Fear not, Abram! I am your shield1 and the one who will reward you in great abundance.”2

15:2 But Abram said, “O sovereign Lord,3 what will you give me since4 I continue to be5 childless, and my heir6 is7 Eliezer of Damascus?”8 15:3 Abram added,9 “Since10 you have not given me a descendant, then look, one born in my house will be my heir!”11

15:4 But look,12 the word of the Lord came to him: “This man13 will not be your heir,14 but instead15 a son16 who comes from your own body will be17 your heir.”18 15:5 The Lord 19 took him outside and said, “Gaze into the sky and count the stars – if you are able to count them!” Then he said to him, “So will your descendants be.”

15:6 Abram believed20 the Lord, and the Lord 21 considered his response of faith22 as proof of genuine loyalty.23

15:7 The Lord said24 to him, “I am the Lord 25 who brought you out from Ur of the Chaldeans26 to give you this land to possess.” 15:8 But27 Abram28 said, “O sovereign Lord,29 by what30 can I know that I am to possess it?”

15:9 The Lord 31 said to him, “Take for me a heifer, a goat, and a ram, each three years old, along with a dove and a young pigeon.” 15:10 So Abram32 took all these for him and then cut them in two33 and placed each half opposite the other,34 but he did not cut the birds in half. 15:11 When birds of prey came down on the carcasses, Abram drove them away.

15:12 When the sun went down, Abram fell sound asleep,35 and great terror overwhelmed him.36 15:13 Then the Lord said to Abram, “Know for certain37 that your descendants will be strangers38 in a foreign country.39 They will be enslaved and oppressed40 for four hundred years. 15:14 But I will execute judgment on the nation that they will serve.41 Afterward they will come out with many possessions. 15:15 But as for you,42 you will go to your ancestors43 in peace and be buried at a good old age.44 15:16 In the fourth generation45 your descendants46 will return here, for the sin of the Amorites has not yet reached its limit.”47

15:17 When the sun had gone down and it was dark, a smoking firepot with a flaming torch48 passed between the animal parts.49 15:18 That day the Lord made a covenant50 with Abram: “To your descendants I give51 this land, from the river of Egypt52 to the great river, the Euphrates River – 15:19 the land53 of the Kenites, Kenizzites, Kadmonites, 15:20 Hittites, Perizzites, Rephaites, 15:21 Amorites, Canaanites, Girgashites, and Jebusites.”54

Next Chapter


NET Bible® - Genesis 15 Notes

1 sn The noun “shield” recalls the words of Melchizedek in 14:20. If God is the shield, then God will deliver. Abram need not fear reprisals from those he has fought.

2 tn Heb “your reward [in] great abundance.” When the phrase הַרְבּה מְאֹדֵ (harbeh mÿod) follows a noun it invariably modifies the noun and carries the nuance “very great” or “in great abundance.” (See its use in Gen 41:49; Deut 3:5; Josh 22:8; 2 Sam 8:8; 12:2; 1 Kgs 4:29; 10:10-11; 2 Chr 14:13; 32:27; Jer 40:12.) Here the noun “reward” is in apposition to “shield” and refers by metonymy to God as the source of the reward. Some translate here “your reward will be very great” (cf. NASB, NRSV), taking the statement as an independent clause and understanding the Hiphil infinitive absolute as a substitute for a finite verb. However, the construction הַרְבּה מְאֹדֵ is never used this way elsewhere, where it either modifies a noun (see the texts listed above) or serves as an adverb in relation to a finite verb (see Josh 13:1; 1 Sam 26:21; 2 Sam 12:30; 2 Kgs 21:16; 1 Chr 20:2; Neh 2:2).

sn Abram has just rejected all the spoils of war, and the Lord promises to reward him in great abundance. In walking by faith and living with integrity he cannot lose.

3 tn The Hebrew text has אֲדֹנָי יֱהוִה (’adonay yehvih, “Master, Lord”). Since the tetragrammaton (YHWH) usually is pointed with the vowels for the Hebrew word אֲדֹנָי (’adonay, “master”) to avoid pronouncing the divine name, that would lead in this place to a repetition of אֲדֹנָי. So the tetragrammaton is here pointed with the vowels for the word אֱלֹהִים (’elohim, “God”) instead. That would produce the reading of the Hebrew as “Master, God” in the Jewish textual tradition. But the presence of “Master” before the holy name is rather compelling evidence that the original would have been “Master, Lord,” which is rendered here “sovereign Lord.”

4 tn The vav (ו) disjunctive at the beginning of the clause is circumstantial, expressing the cause or reason.

5 tn Heb “I am going.”

6 tn Heb “the son of the acquisition of my house.”

sn For the custom of designating a member of the household as heir, see C. H. Gordon, “Biblical Customs and the Nuzu Tablets,” Biblical Archaeologist Reader, 2:21-33.

7 tn The pronoun is anaphoric here, equivalent to the verb “to be” (R. J. Williams, Hebrew Syntax, 23, §115).

8 sn The sentence in the Hebrew text employs a very effective wordplay on the name Damascus: “The son of the acquisition (בֶּן־מֶשֶׁק, ben-mesheq) of my house is Eliezer of Damascus (דַּמֶּשֶׁק, dammesheq).” The words are not the same; they have different sibilants. But the sound play gives the impression that “in the nomen is the omen.” Eliezer the Damascene will be Abram’s heir if Abram dies childless because “Damascus” seems to mean that. See M. F. Unger, “Some Comments on the Text of Genesis 15:2-3,” JBL 72 (1953): 49-50; H. L. Ginsberg, “Abram’s ‘Damascene’ Steward,” BASOR 200 (1970): 31-32.

9 tn Heb “And Abram said.”

10 tn The construction uses הֵן (hen) to introduce the foundational clause (“since…”), and וְהִנֵּה (vÿhinneh) to introduce the main clause (“then look…”).

11 tn Heb “is inheriting me.”

12 tn The disjunctive draws attention to God’s response and the particle הִנֵּה (hinneh, translated “look”) mirrors Abram’s statement in v. 3 and highlights the fact that God responded to Abram.

13 tn The subject of the verb is the demonstrative pronoun, which can be translated “this one” or “this man.” That the Lord does not mention him by name is significant; often in ancient times the use of the name would bring legitimacy to inheritance and adoption cases.

14 tn Heb “inherit you.”

15 tn The Hebrew כִּי־אִם (ki-’im) forms a very strong adversative.

16 tn Heb “he who”; the implied referent (Abram’s unborn son who will be his heir) has been specified in the translation for clarity.

17 tn The pronoun could also be an emphatic subject: “whoever comes out of your body, he will inherit you.”

18 tn Heb “will inherit you.”

19 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

20 tn The nonconsecutive vav (ו) is on a perfect verbal form. If the composer of the narrative had wanted to show simple sequence, he would have used the vav consecutive with the preterite. The perfect with vav conjunctive (where one expects the preterite with vav consecutive) in narrative contexts can have a variety of discourse functions, but here it probably serves to highlight Abram’s response to God’s promise. For a detailed discussion of the vav + perfect construction in Hebrew narrative, see R. Longacre, “Weqatal Forms in Biblical Hebrew Prose: A Discourse-modular Approach,” Biblical Hebrew and Discourse Linguistics, 50-98. The Hebrew verb אָמַן (’aman) means “to confirm, to support” in the Qal verbal stem. Its derivative nouns refer to something or someone that/who provides support, such as a “pillar,” “nurse,” or “guardian, trustee.” In the Niphal stem it comes to mean “to be faithful, to be reliable, to be dependable,” or “to be firm, to be sure.” In the Hiphil, the form used here, it takes on a declarative sense: “to consider something reliable [or “dependable”].” Abram regarded the God who made this promise as reliable and fully capable of making it a reality.

21 tn Heb “and he”; the referent (the Lord) has been specified in the translation for clarity.

22 tn Heb “and he reckoned it to him.” The third feminine singular pronominal suffix refers back to Abram’s act of faith, mentioned in the preceding clause. On third feminine singular pronouns referring back to verbal ideas see GKC 440-41 §135.p. Some propose taking the suffix as proleptic, anticipating the following feminine noun (“righteousness”). In this case one might translate: “and he reckoned it to him – [namely] righteousness.” See O. P. Robertson, “Genesis 15:6: A New Covenant Exposition of an Old Covenant Text,” WTJ 42 (1980): 259-89.

23 tn Or “righteousness”; or “evidence of steadfast commitment.” The noun is an adverbial accusative. The verb translated “considered” (Heb “reckoned”) also appears with צְדָקָה (tsÿdaqah, “righteousness”) in Ps 106:31. Alluding to the events recorded in Numbers 25, the psalmist notes that Phinehas’ actions were “credited to him as righteousness for endless generations to come.” Reference is made to the unconditional, eternal covenant with which God rewarded Phinehas’ loyalty (Num 25:12-13). So צְדָקָה seems to carry by metonymy the meaning “loyal, rewardable behavior” here, a nuance that fits nicely in Genesis 15, where God responds to Abram’s faith by formally ratifying his promise to give Abram and his descendants the land. (See R. B. Chisholm, “Evidence from Genesis,” A Case for Premillennialism, 40.) In Phoenician and Old Aramaic inscriptions cognate nouns glossed as “correct, justifiable conduct” sometimes carry this same semantic nuance (DNWSI 2:962).

sn This episode is basic to the NT teaching of Paul on justification (Romans 4). Paul weaves this passage and Psalm 32 together, for both use this word. Paul explains that for the one who believes in the Lord, like Abram, God credits him with righteousness but does not credit his sins against him because he is forgiven. Justification does not mean that the believer is righteous; it means that God credits him with righteousness, so that in the records of heaven (as it were) he is declared righteous. See M. G. Kline, “Abram’s Amen,” WTJ 31 (1968): 1-11.

24 tn Heb “And he said.”

25 sn I am the Lord. The Lord initiates the covenant-making ceremony with a declaration of who he is and what he has done for Abram. The same form appears at the beginning of the covenant made at Sinai (see Exod 20:1).

26 sn The phrase of the Chaldeans is a later editorial clarification for the readers, designating the location of Ur. From all evidence there would have been no Chaldeans in existence at this early date; they are known in the time of the neo-Babylonian empire in the first millennium b.c.

27 tn Here the vav carries adversative force and is translated “but.”

28 tn Heb “he”; the referent (Abram) has been specified in the translation for clarity.

29 tn See note on the phrase “sovereign Lord” in 15:2.

30 tn Or “how.”

31 tn Heb “He”; the referent (the Lord) has been specified in the translation for clarity.

32 tn Heb “he”; the referent (Abram) has been specified in the translation for clarity.

33 tn Heb “in the middle.”

34 tn Heb “to meet its neighbor.”

sn For discussion of this ritual see G. F. Hasel, “The Meaning of the Animal Rite in Genesis 15,” JSOT 19 (1981): 61-78.

35 tn Heb “a deep sleep fell on Abram.”

36 tn Heb “and look, terror, a great darkness was falling on him.”

37 tn The Hebrew construction is emphatic, with the Qal infinitive absolute followed by the imperfect from יָדַע (yada’, “know”). The imperfect here has an obligatory or imperatival force.

38 tn The Hebrew word גֵּר (ger, “sojourner, stranger”) is related to the verb גּוּר (gur, “to sojourn, to stay for awhile”). Abram’s descendants will stay in a land as resident aliens without rights of citizenship.

39 tn Heb “in a land not theirs.”

40 tn Heb “and they will serve them and they will oppress them.” The verb עִנּוּ, (’innu, a Piel form from עָנָה, ’anah, “to afflict, to oppress, to treat harshly”), is used in Exod 1:11 to describe the oppression of the Israelites in Egypt.

41 tn The participle דָּן (dan, from דִּין, din) is used here for the future: “I am judging” = “I will surely judge.” The judgment in this case will be condemnation and punishment. The translation “execute judgment on” implies that the judgment will certainly be carried out.

42 tn The vav with the pronoun before the verb calls special attention to the subject in contrast to the preceding subject.

43 sn You will go to your ancestors. This is a euphemistic expression for death.

44 tn Heb “in a good old age.”

45 sn The term generation is being used here in its widest sense to refer to a full life span. When the chronological factors are considered and the genealogies tabulated, there are four hundred years of bondage. This suggests that in this context a generation is equivalent to one hundred years.

46 tn Heb “they”; the referent (“your descendants”) has been supplied in the translation for clarity.

47 tn Heb “is not yet complete.”

sn The sin of the Amorites has not yet reached its limit. The justice of God is apparent. He will wait until the Amorites are fully deserving of judgment before he annihilates them and gives the land to Israel.

48 sn A smoking pot with a flaming torch. These same implements were used in Mesopotamian rituals designed to ward off evil (see E. A. Speiser, Genesis [AB], 113-14).

49 tn Heb “these pieces.”

50 tn Heb “cut a covenant.”

51 tn The perfect verbal form is understood as instantaneous (“I here and now give”). Another option is to understand it as rhetorical, indicating certitude (“I have given” meaning it is as good as done, i.e., “I will surely give”).

sn To your descendants I give this land. The Lord here unconditionally promises that Abram’s descendants will possess the land, but he does not yet ratify his earlier promises to give Abram a multitude of descendants and eternal possession of the land. The fulfillment of those aspects of the promise remain conditional (see Gen 17:1-8) and are ratified after Abraham offers up his son Isaac (see Gen 22:1-19). For a fuller discussion see R. B. Chisholm, “Evidence from Genesis,” A Case for Premillennialism, 35-54.

52 sn The river of Egypt is a wadi (a seasonal stream) on the northeastern border of Egypt, not to the River Nile.

53 tn The words “the land” are supplied in the translation for stylistic reasons.

54 tn Each of the names in the list has the Hebrew definite article, which is used here generically for the class of people identified.


NET Bible® - Genesis 16

Genesis 16

The Birth of Ishmael

16:1 Now Sarai,1 Abram’s wife, had not given birth to any children,2 but she had an Egyptian servant3 named Hagar.4 16:2 So Sarai said to Abram, “Since5 the Lord has prevented me from having children, have sexual relations with6 my servant. Perhaps I can have a family by her.”7 Abram did what8 Sarai told him.

16:3 So after Abram had lived9 in Canaan for ten years, Sarai, Abram’s wife, gave Hagar, her Egyptian servant,10 to her husband to be his wife.11 16:4 He had sexual relations with12 Hagar, and she became pregnant.13 Once Hagar realized she was pregnant, she despised Sarai.14 16:5 Then Sarai said to Abram, “You have brought this wrong on me!15 I allowed my servant to have sexual relations with you,16 but when she realized17 that she was pregnant, she despised me.18 May the Lord judge between you and me!”19

16:6 Abram said to Sarai, “Since your20 servant is under your authority,21 do to her whatever you think best.”22 Then Sarai treated Hagar23 harshly,24 so she ran away from Sarai.25

16:7 The Lord’s angel26 found Hagar near a spring of water in the desert – the spring that is along the road to Shur.27 16:8 He said, “Hagar, servant of Sarai, where have you come from, and where are you going?” She replied, “I’m running away from28 my mistress, Sarai.”

16:9 Then the Lord’s angel said to her, “Return to your mistress and submit29 to her authority. 16:10 I will greatly multiply your descendants,” the Lord’s angel added,30 “so that they will be too numerous to count.”31 16:11 Then the Lord’s angel said to her,

“You are now32 pregnant

and are about to give birth33 to a son.

You are to name him Ishmael,34

for the Lord has heard your painful groans.35

16:12 He will be a wild donkey36 of a man.

He will be hostile to everyone,37

and everyone will be hostile to him.38

He will live away from39 his brothers.”

16:13 So Hagar named the Lord who spoke to her, “You are the God who sees me,”40 for she said, “Here I have seen one who sees me!”41 16:14 That is why the well was called42 Beer Lahai Roi.43 (It is located44 between Kadesh and Bered.)

16:15 So Hagar gave birth to Abram’s son, whom Abram named Ishmael.45 16:16 (Now46 Abram was 86 years old47 when Hagar gave birth to Ishmael.)48

Next Chapter


NET Bible® - Genesis 16 Notes

1 tn The disjunctive clause signals the beginning of a new episode in the story.

2 sn On the cultural background of the story of Sarai’s childlessness see J. Van Seters, “The Problem of Childlessness in Near Eastern Law and the Patriarchs of Israel,” JBL 87 (1968): 401-8.

3 tn The Hebrew term שִׁפְחָה (shifkhah, translated “servant” here and in vv. 2, 3, 5, 6, and 8) refers to a menial female servant.

4 sn The passage records the birth of Ishmael to Abram through an Egyptian woman. The story illustrates the limits of Abram’s faith as he tries to obtain a son through social custom. The barrenness of Sarai poses a challenge to Abram’s faith, just as the famine did in chap. 12. As in chap. 12, an Egyptian figures prominently. (Perhaps Hagar was obtained as a slave during Abram’s stay in Egypt.)

5 tn Heb “look.” The particle הִנֵּה (hinneh) introduces the foundational clause for the imperative to follow.

6 tn Heb “enter to.” The expression is a euphemism for sexual relations (also in v. 4).

sn The Hebrew expression translated have sexual relations with does not convey the intimacy of other expressions, such as “so and so knew his wife.” Sarai simply sees this as the social custom of having a child through a surrogate. For further discussion see C. F. Fensham, “The Son of a Handmaid in Northwest Semitic,” VT 19 (1969): 312-21.

7 tn Heb “perhaps I will be built from her.” Sarai hopes to have a family established through this surrogate mother.

8 tn Heb “listened to the voice of,” which is an idiom meaning “obeyed.”

sn Abram did what Sarai told him. This expression was first used in Gen 3:17 of Adam’s obeying his wife. In both cases the text highlights weak faith and how it jeopardized the plan of God.

9 tn Heb “at the end of ten years, to live, Abram.” The prepositional phrase introduces the temporal clause, the infinitive construct serves as the verb, and the name “Abram” is the subject.

10 tn Heb “the Egyptian, her female servant.”

11 sn To be his wife. Hagar became a slave wife, not on equal standing with Sarai. However, if Hagar produced the heir, she would be the primary wife in the eyes of society. When this eventually happened, Hagar become insolent, prompting Sarai’s anger.

12 tn Heb “entered to.” See the note on the same expression in v. 2.

13 tn Or “she conceived” (also in v. 5)

14 tn Heb “and she saw that she was pregnant and her mistress was despised in her eyes.” The Hebrew verb קָלַל (qalal) means “to despise, to treat lightly, to treat with contempt.” In Hagar’s opinion Sarai had been demoted.

15 tn Heb “my wrong is because of you.”

16 tn Heb “I placed my female servant in your bosom.”

17 tn Heb “saw.”

18 tn Heb “I was despised in her eyes.” The passive verb has been translated as active for stylistic reasons. Sarai was made to feel supplanted and worthless by Hagar the servant girl.

19 tn Heb “me and you.”

sn May the Lord judge between you and me. Sarai blamed Abram for Hagar’s attitude, not the pregnancy. Here she expects to be vindicated by the Lord who will prove Abram responsible. A colloquial rendering might be, “God will get you for this.” It may mean that she thought Abram had encouraged the servant girl in her elevated status.

20 tn The clause is introduced with the particle הִנֵּה (hinneh), introducing a foundational clause for the coming imperative: “since…do.”

21 tn Heb “in your hand.”

22 tn Heb “what is good in your eyes.”

23 tn Heb “her”; the referent (Hagar) has been specified in the translation for clarity.

24 tn In the Piel stem the verb עָנָה (’anah) means “to afflict, to oppress, to treat harshly, to mistreat.”

25 tn Heb “and she fled from her presence.” The referent of “her” (Sarai) has been specified in the translation for clarity.

26 tn Heb “the messenger of the Lord.” Some identify the angel of the Lord as the preincarnate Christ because in some texts the angel is identified with the Lord himself. However, it is more likely that the angel merely represents the Lord; he can speak for the Lord because he is sent with the Lord’s full authority. In some cases the angel is clearly distinct from the Lord (see Judg 6:11-23). It is not certain if the same angel is always in view. Though the proper name following the noun “angel” makes the construction definite, this may simply indicate that a definite angel sent from the Lord is referred to in any given context. It need not be the same angel on every occasion. Note the analogous expression “the servant of the Lord,” which refers to various individuals in the OT (see BDB 714 s.v. עֶבֶד).

27 tn Heb “And the angel of the Lord found her near the spring of water in the desert, near the spring on the way to Shur.”

28 tn Heb “from the presence of.”

29 tn The imperative וְהִתְעַנִּי (vÿhit’anni) is the Hitpael of עָנָה (’anah, here translated “submit”), the same word used for Sarai’s harsh treatment of her. Hagar is instructed not only to submit to Sarai’s authority, but to whatever mistreatment that involves. God calls for Hagar to humble herself.

30 tn Heb “The Lord’s angel said, ‘I will greatly multiply your descendants….” The order of the clauses has been rearranged in the translation for stylistic reasons.

31 tn Heb “cannot be numbered because of abundance.”

32 tn The particle הִנֵּה (hinneh) focuses on her immediate situation: “Here you are pregnant.”

33 tn The active participle refers here to something that is about to happen.

34 sn The name Ishmael consists of the imperfect or jussive form of the Hebrew verb with the theophoric element added as the subject. It means “God hears” or “may God hear.”

35 tn Heb “affliction,” which must refer here to Hagar’s painful groans of anguish.

sn This clause gives the explanation of the name Ishmael, using a wordplay. Ishmael’s name will be a reminder that “God hears” Hagar’s painful cries.

36 sn A wild donkey of a man. The prophecy is not an insult. The wild donkey lived a solitary existence in the desert away from society. Ishmael would be free-roaming, strong, and like a bedouin; he would enjoy the freedom his mother sought.

37 tn Heb “His hand will be against everyone.” The “hand” by metonymy represents strength. His free-roaming life style would put him in conflict with those who follow social conventions. There would not be open warfare, only friction because of his antagonism to their way of life.

38 tn Heb “And the hand of everyone will be against him.”

39 tn Heb “opposite, across from.” Ishmael would live on the edge of society (cf. NASB “to the east of”). Some take this as an idiom meaning “be at odds with” (cf. NRSV, NLT) or “live in hostility toward” (cf. NIV).

40 tn Heb “God of my seeing.” The pronominal suffix may be understood either as objective (“who sees me,” as in the translation) or subjective (“whom I see”).

41 tn Heb “after one who sees me.”

sn For a discussion of Hagar’s exclamation, see T. Booij, “Hagar’s Words in Genesis 16:13b,” VT 30 (1980): 1-7.

42 tn The verb does not have an expressed subject and so is rendered as passive in the translation.

43 sn The Hebrew name Beer Lahai Roi (בְּאֵר לַחַי רֹאִי, bÿ’er lakhay ro’i) means “The well of the Living One who sees me.” The text suggests that God takes up the cause of those who are oppressed.

44 tn Heb “look.” The words “it is located” are supplied in the translation for stylistic reasons.

45 tn Heb “and Abram called the name of his son whom Hagar bore, Ishmael.”

sn Whom Abram named Ishmael. Hagar must have informed Abram of what the angel had told her. See the note on the name “Ishmael” in 16:11.

46 tn The disjunctive clause gives information that is parenthetical to the narrative.

47 tn Heb “the son of eighty-six years.”

48 tn The Hebrew text adds, “for Abram.” This has not been included in the translation for stylistic reasons; it is somewhat redundant given the three occurrences of Abram’s name in this and the previous verse.


NET Bible® - Genesis 17

Genesis 17

The Sign of the Covenant

17:1 When Abram was 99 years old,1 the Lord appeared to him and said,2 “I am the sovereign God.3 Walk4 before me5 and be blameless.6 17:2 Then I will confirm my covenant7 between me and you, and I will give you a multitude of descendants.”8

17:3 Abram bowed down with his face to the ground,9 and God said to him,10 17:4 “As for me,11 this12 is my covenant with you: You will be the father of a multitude of nations. 17:5 No longer will your name be13 Abram. Instead, your name will be Abraham14 because I will make you15 the father of a multitude of nations. 17:6 I will make you16 extremely17 fruitful. I will make nations of you, and kings will descend from you.18 17:7 I will confirm19 my covenant as a perpetual20 covenant between me and you. It will extend to your descendants after you throughout their generations. I will be your God and the God of your descendants after you.21 17:8 I will give the whole land of Canaan – the land where you are now residing22 – to you and your descendants after you as a permanent23 possession. I will be their God.”

17:9 Then God said to Abraham, “As for you, you must keep24 the covenantal requirement25 I am imposing on you and your descendants after you throughout their generations. 17:10 This is my requirement that you and your descendants after you must keep:26 Every male among you must be circumcised.27 17:11 You must circumcise the flesh of your foreskins. This will be a reminder28 of the covenant between me and you. 17:12 Throughout your generations every male among you who is eight days old29 must be circumcised, whether born in your house or bought with money from any foreigner who is not one of your descendants. 17:13 They must indeed be circumcised,30 whether born in your house or bought with money. The sign of my covenant31 will be visible in your flesh as a permanent32 reminder. 17:14 Any uncircumcised male33 who has not been circumcised in the flesh of his foreskin will be cut off34 from his people – he has failed to carry out my requirement.”35

17:15 Then God said to Abraham, “As for your wife, you must no longer call her Sarai;36 Sarah37 will be her name. 17:16 I will bless her and will give you a son through her. I will bless her and she will become a mother of nations.38 Kings of countries39 will come from her!”

17:17 Then Abraham bowed down with his face to the ground and laughed40 as he said to himself,41 “Can42 a son be born to a man who is a hundred years old?43 Can Sarah44 bear a child at the age of ninety?”45 17:18 Abraham said to God, “O that46 Ishmael might live before you!”47

17:19 God said, “No, Sarah your wife is going to bear you a son, and you will name him Isaac.48 I will confirm my covenant with him as a perpetual49 covenant for his descendants after him. 17:20 As for Ishmael, I have heard you.50 I will indeed bless him, make him fruitful, and give him a multitude of descendants.51 He will become the father of twelve princes;52 I will make him into a great nation. 17:21 But I will establish my covenant with Isaac, whom Sarah will bear to you at this set time next year.” 17:22 When he finished speaking with Abraham, God went up from him.53

17:23 Abraham took his son Ishmael and every male in his household (whether born in his house or bought with money)54 and circumcised them55 on that very same day, just as God had told him to do. 17:24 Now Abraham was 99 years old56 when he was circumcised;57 17:25 his son Ishmael was thirteen years old58 when he was circumcised. 17:26 Abraham and his son Ishmael were circumcised on the very same day. 17:27 All the men of his household, whether born in his household or bought with money from a foreigner, were circumcised with him.

Next Chapter


NET Bible® - Genesis 17 Notes

1 tn Heb “the son of ninety-nine years.”

2 tn Heb “appeared to Abram and said to him.” The proper name has been replaced by the pronoun (“him”) and the final phrase “to him” has been left untranslated for stylistic reasons.

3 tn The name אֵל שַׁדַּי (’el shadday, “El Shaddai”) has often been translated “God Almighty,” primarily because Jerome translated it omnipotens (“all powerful”) in the Latin Vulgate. There has been much debate over the meaning of the name. For discussion see W. F. Albright, “The Names Shaddai and Abram,” JBL 54 (1935): 173-210; R. Gordis, “The Biblical Root sdy-sd,” JTS 41 (1940): 34-43; and especially T. N. D. Mettinger, In Search of God, 69-72. Shaddai/El Shaddai is the sovereign king of the world who grants, blesses, and judges. In the Book of Genesis he blesses the patriarchs with fertility and promises numerous descendants. Outside Genesis he both blesses/protects and takes away life/happiness. The patriarchs knew God primarily as El Shaddai (Exod 6:3). While the origin and meaning of this name are uncertain (see discussion below) its significance is clear. The name is used in contexts where God appears as the source of fertility and life. In Gen 17:1-8 he appeared to Abram, introduced himself as El Shaddai, and announced his intention to make the patriarch fruitful. In the role of El Shaddai God repeated these words (now elevated to the status of a decree) to Jacob (35:11). Earlier Isaac had pronounced a blessing on Jacob in which he asked El Shaddai to make Jacob fruitful (28:3). Jacob later prayed that his sons would be treated with mercy when they returned to Egypt with Benjamin (43:14). The fertility theme is not as apparent here, though one must remember that Jacob viewed Benjamin as the sole remaining son of the favored and once-barren Rachel (see 29:31; 30:22-24; 35:16-18). It is quite natural that he would appeal to El Shaddai to preserve Benjamin’s life, for it was El Shaddai’s miraculous power which made it possible for Rachel to give him sons in the first place. In 48:3 Jacob, prior to blessing Joseph’s sons, told him how El Shaddai appeared to him at Bethel (see Gen 28) and promised to make him fruitful. When blessing Joseph on his deathbed Jacob referred to Shaddai (we should probably read “El Shaddai,” along with a few Hebrew mss, the Samaritan Pentateuch, the LXX, and Syriac) as the one who provides abundant blessings, including “blessings of the breast and womb” (49:25). (The direct association of the name with “breasts” suggests the name might mean “the one of the breast” [i.e., the one who gives fertility], but the juxtaposition is probably better explained as wordplay. Note the wordplay involving the name and the root שָׁדַד, shadad, “destroy”] in Isa 13:6 and in Joel 1:15.) Outside Genesis the name Shaddai (minus the element “El” [“God”]) is normally used when God is viewed as the sovereign king who blesses/protects or curses/brings judgment. The name appears in the introduction to two of Balaam’s oracles (Num 24:4, 16) of blessing upon Israel. Naomi employs the name when accusing the Lord of treating her bitterly by taking the lives of her husband and sons (Ruth 1:20-21). In Ps 68:14; Isa 13:6; and Joel 1:15 Shaddai judges his enemies through warfare, while Ps 91:1 depicts him as the protector of his people. (In Ezek 1:24 and 10:5 the sound of the cherubs’ wings is compared to Shaddai’s powerful voice. The reference may be to the mighty divine warrior’s battle cry which accompanies his angry judgment.) Finally, the name occurs 31 times in the Book of Job. Job and his “friends” assume that Shaddai is the sovereign king of the world (11:7; 37:23a) who is the source of life (33:4b) and is responsible for maintaining justice (8:3; 34:10-12; 37:23b). He provides abundant blessings, including children (22:17-18; 29:4-6), but he can also discipline, punish, and destroy (5:17; 6:4; 21:20; 23:16). It is not surprising to see the name so often in this book, where the theme of God’s justice is primary and even called into question (24:1; 27:2). The most likely proposal is that the name means “God, the one of the mountain” (an Akkadian cognate means “mountain,” to which the Hebrew שַׁד, shad, “breast”] is probably related). For a discussion of proposed derivations see T. N. D. Mettinger, In Search of God, 70-71. The name may originally have depicted God as the sovereign judge who, in Canaanite style, ruled from a sacred mountain. Isa 14:13 and Ezek 28:14, 16 associate such a mountain with God, while Ps 48:2 refers to Zion as “Zaphon,” the Canaanite Olympus from which the high god El ruled. (In Isa 14 the Canaanite god El may be in view. Note that Isaiah pictures pagan kings as taunting the king of Babylon, suggesting that pagan mythology may provide the background for the language and imagery.)

4 tn Or “Live out your life.” The Hebrew verb translated “walk” is the Hitpael; it means “to walk back and forth; to walk about; to live out one’s life.”

5 tn Or “in my presence.”

6 tn There are two imperatives here: “walk…and be blameless [or “perfect”].” The second imperative may be purely sequential (see the translation) or consequential: “walk before me and then you will be blameless.” How one interprets the sequence depends on the meaning of “walk before”: (1) If it simply refers in a neutral way to serving the Lord, then the second imperative is likely sequential. (2) But if it has a positive moral connotation (“serve me faithfully”), then the second imperative probably indicates purpose (or result). For other uses of the idiom see 1 Sam 2:30, 35 and 12:2 (where it occurs twice).

7 tn Following the imperative, the cohortative indicates consequence. If Abram is blameless, then the Lord will ratify the covenant. Earlier the Lord ratified part of his promise to Abram (see Gen 15:18-21), guaranteeing him that his descendants would live in the land. But the expanded form of the promise, which includes numerous descendants and eternal possession of the land, remains to be ratified. This expanded form of the promise is in view here (see vv. 2b, 4-8). See the note at Gen 15:18 and R. B. Chisholm, “Evidence from Genesis,” A Case for Premillennialism, 35-54.

8 tn Heb “I will multiply you exceedingly, exceedingly.” The repetition is emphatic.

9 tn Heb “And Abram fell on his face.” This expression probably means that Abram sank to his knees and put his forehead to the ground, although it is possible that he completely prostrated himself. In either case the posture indicates humility and reverence.

10 tn Heb “God spoke to him, saying.” This is redundant in contemporary English and has been simplified in the translation for stylistic reasons.

11 tn Heb “I.”

12 tn Heb “is” (הִנֵּה, hinneh).

13 tn Heb “will your name be called.”

14 sn Your name will be Abraham. The renaming of Abram was a sign of confirmation to the patriarch. Every time the name was used it would be a reminder of God’s promise. “Abram” means “exalted father,” probably referring to Abram’s father Terah. The name looks to the past; Abram came from noble lineage. The name “Abraham” is a dialectical variant of the name Abram. But its significance is in the wordplay with אַב־הֲמוֹן (’av-hamon, “the father of a multitude,” which sounds like אַבְרָהָם, ’avraham, “Abraham”). The new name would be a reminder of God’s intention to make Abraham the father of a multitude. For a general discussion of renaming, see O. Eissfeldt, “Renaming in the Old Testament,” Words and Meanings, 70-83.

15 tn The perfect verbal form is used here in a rhetorical manner to emphasize God’s intention.

16 tn This verb starts a series of perfect verbal forms with vav (ו) consecutive to express God’s intentions.

17 tn Heb “exceedingly, exceedingly.” The repetition is emphatic.

18 tn Heb “and I will make you into nations, and kings will come out from you.”

19 tn The verb קוּם (qum, “to arise, to stand up”) in the Hiphil verbal stem means “to confirm, to give effect to, to carry out” (i.e., a covenant or oath; see BDB 878-79 s.v. קוּם).

20 tn Or “as an eternal.”

21 tn Heb “to be to you for God and to your descendants after you.”

22 tn The verbal root is גּוּר (gur, “to sojourn, to reside temporarily,” i.e., as a resident alien). It is the land in which Abram resides, but does not yet possess as his very own.

23 tn Or “as an eternal.”

24 tn The imperfect tense could be translated “you shall keep” as a binding command; but the obligatory nuance (“must”) captures the binding sense better.

25 tn Heb “my covenant.” The Hebrew word בְּרִית (bÿrit) can refer to (1) the agreement itself between two parties (see v. 7), (2) the promise made by one party to another (see vv. 2-3, 7), (3) an obligation placed by one party on another, or (4) a reminder of the agreement. In vv. 9-10 the word refers to a covenantal obligation which God gives to Abraham and his descendants.

26 tn Heb “This is my covenant that you must keep between me and you and your descendants after you.”

27 sn For a discussion of male circumcision as the sign of the covenant in this passage see M. V. Fox, “The Sign of the Covenant: Circumcision in the Light of the Priestly ‘ot Etiologies,” RB 81 (1974): 557-96.

28 tn Or “sign.”

29 tn Heb “the son of eight days.”

30 tn The emphatic construction employs the Niphal imperfect tense (collective singular) and the Niphal infinitive.

31 tn Heb “my covenant.” Here in v. 13 the Hebrew word בְּרִית (bÿrit) refers to the outward, visible sign, or reminder, of the covenant. For the range of meaning of the term, see the note on the word “requirement” in v. 9.

32 tn Or “an eternal.”

33 tn The disjunctive clause calls attention to the “uncircumcised male” and what will happen to him.

34 tn Heb “that person will be cut off.” The words “that person” have not been included in the translation for stylistic reasons.

sn The meaning of “cut off” has been discussed at great length. An entire tractate in the Mishnah is devoted to this subject (tractate Keritot). Being ostracized from the community is involved at the least, but it is not certain whether this refers to the death penalty.

35 tn Heb “he has broken my covenant.” The noun בְּרִית (bÿrit) here refers to the obligation required by God in conjunction with the covenantal agreement. For the range of meaning of the term, see the note on the word “requirement” in v. 9.

36 tn Heb “[As for] Sarai your wife, you must not call her name Sarai, for Sarah [will be] her name.”

37 sn Sarah. The name change seems to be a dialectical variation, both spellings meaning “princess” or “queen.” Like the name Abram, the name Sarai symbolized the past. The new name Sarah, like the name Abraham, would be a reminder of what God intended to do for Sarah in the future.

38 tn Heb “she will become nations.”

39 tn Heb “peoples.”

40 sn Laughed. The Hebrew verb used here provides the basis for the naming of Isaac: “And he laughed” is וַיִּצְחָק (vayyitskhaq); the name “Isaac” is יִצְחָק (yitskhaq), “he laughs.” Abraham’s (and Sarah’s, see 18:12) laughter signals disbelief, but when the boy is born, the laughter signals surprise and joy.

41 tn Heb “And he fell on his face and laughed and said in his heart.”

42 tn The imperfect verbal form here carries a potential nuance, as it expresses the disbelief of Abraham.

43 tn Heb “to the son of a hundred years.”

44 sn It is important to note that even though Abraham staggers at the announcement of the birth of a son, finding it almost too incredible, he nonetheless calls his wife Sarah, the new name given to remind him of the promise of God (v. 15).

45 tn Heb “the daughter of ninety years.”

46 tn The wish is introduced with the Hebrew particle לוּ (lu), “O that.”

47 tn Or “live with your blessing.”

48 tn Heb “will call his name Isaac.” The name means “he laughs,” or perhaps “may he laugh” (see the note on the word “laughed” in v. 17).

49 tn Or “as an eternal.”

50 sn The Hebrew verb translated “I have heard you” forms a wordplay with the name Ishmael, which means “God hears.” See the note on the name “Ishmael” in 16:11.

51 tn Heb “And I will multiply him exceedingly, exceedingly.” The repetition is emphatic.

52 tn For a discussion of the Hebrew word translated “princes,” see E. A. Speiser, “Background and Function of the Biblical Nasi’,” CBQ 25 (1963): 111-17.

53 tn Heb “And when he finished speaking with him, God went up from Abraham.” The sequence of pronouns and proper names has been modified in the translation for stylistic reasons.

sn God went up from him. The text draws attention to God’s dramatic exit and in so doing brings full closure to the scene.

54 tn Heb “Ishmael his son and all born in his house and all bought with money, every male among the men of the house of Abraham.”

55 tn Heb “circumcised the flesh of their foreskin.” The Hebrew expression is somewhat pleonastic and has been simplified in the translation.

56 tn Heb “the son of ninety-nine years.”

57 tn Heb “circumcised in the flesh of his foreskin” (also in v. 25).

58 tn Heb “the son of thirteen years.”


NET Bible® - Genesis 18

Genesis 18

Three Special Visitors

18:1 The Lord appeared to Abraham1 by the oaks2 of Mamre while3 he was sitting at the entrance4 to his tent during the hottest time of the day. 18:2 Abraham5 looked up6 and saw7 three men standing across8 from him. When he saw them9 he ran from the entrance of the tent to meet them and bowed low10 to the ground.11

18:3 He said, “My lord,12 if I have found favor in your sight, do not pass by and leave your servant.13 18:4 Let a little water be brought so that14 you may all15 wash your feet and rest under the tree. 18:5 And let me get16 a bit of food17 so that you may refresh yourselves18 since you have passed by your servant’s home. After that you may be on your way.”19 “All right,” they replied, “you may do as you say.”

18:6 So Abraham hurried into the tent and said to Sarah, “Quick! Take20 three measures21 of fine flour, knead it, and make bread.”22 18:7 Then Abraham ran to the herd and chose a fine, tender calf, and gave it to a servant,23 who quickly prepared it.24 18:8 Abraham25 then took some curds and milk, along with the calf that had been prepared, and placed the food26 before them. They ate while27 he was standing near them under a tree.

18:9 Then they asked him, “Where is Sarah your wife?” He replied, “There,28 in the tent.” 18:10 One of them29 said, “I will surely return30 to you when the season comes round again,31 and your wife Sarah will have a son!”32 (Now Sarah was listening at the entrance to the tent, not far behind him.33 18:11 Abraham and Sarah were old and advancing in years;34 Sarah had long since passed menopause.)35 18:12 So Sarah laughed to herself, thinking,36 “After I am worn out will I have pleasure,37 especially when my husband is old too?”38

18:13 The Lord said to Abraham, “Why39 did Sarah laugh and say, ‘Will I really40 have a child when I am old?’ 18:14 Is anything impossible41 for the Lord? I will return to you when the season comes round again and Sarah will have a son.”42 18:15 Then Sarah lied, saying, “I did not laugh,” because she was afraid. But the Lord said, “No! You did laugh.”43

Abraham Pleads for Sodom

18:16 When the men got up to leave,44 they looked out over45 Sodom. (Now46 Abraham was walking with them to see them on their way.)47 18:17 Then the Lord said, “Should I hide from Abraham what I am about to do?48 18:18 After all, Abraham49 will surely become50 a great and powerful nation, and all the nations on the earth will pronounce blessings on one another51 using his name. 18:19 I have chosen him52 so that he may command his children and his household after him to keep53 the way of the Lord by doing54 what is right and just. Then the Lord will give55 to Abraham what he promised56 him.”

18:20 So the Lord said, “The outcry against57 Sodom and Gomorrah is so great and their sin so blatant58 18:21 that I must go down59 and see if they are as wicked as the outcry suggests.60 If not,61 I want to know.”

18:22 The two men turned62 and headed63 toward Sodom, but Abraham was still standing before the Lord.64 18:23 Abraham approached and said, “Will you sweep away the godly along with the wicked? 18:24 What if there are fifty godly people in the city? Will you really wipe it out and not spare65 the place for the sake of the fifty godly people who are in it? 18:25 Far be it from you to do such a thing – to kill the godly with the wicked, treating the godly and the wicked alike! Far be it from you! Will not the judge66 of the whole earth do what is right?”67

18:26 So the Lord replied, “If I find in the city of Sodom fifty godly people, I will spare the whole place for their sake.”

18:27 Then Abraham asked, “Since I have undertaken to speak to the Lord68 (although I am but dust and ashes),69 18:28 what if there are five less than the fifty godly people? Will you destroy70 the whole city because five are lacking?”71 He replied, “I will not destroy it if I find forty-five there.”

18:29 Abraham72 spoke to him again,73 “What if forty are found there?” He replied, “I will not do it for the sake of the forty.”

18:30 Then Abraham74 said, “May the Lord not be angry75 so that I may speak!76 What if thirty are found there?” He replied, “I will not do it if I find thirty there.”

18:31 Abraham77 said, “Since I have undertaken to speak to the Lord, what if only twenty are found there?” He replied, “I will not destroy it for the sake of the twenty.”

18:32 Finally Abraham78 said, “May the Lord not be angry so that I may speak just once more. What if ten are found there?” He replied, “I will not destroy it for the sake of the ten.”

18:33 The Lord went on his way79 when he had finished speaking80 to Abraham. Then Abraham returned home.81

Next Chapter


NET Bible® - Genesis 18 Notes

1 tn Heb “him”; the referent (Abraham) has been specified in the translation for clarity.

2 tn Or “terebinths.”

3 tn The disjunctive clause here is circumstantial to the main clause.

4 tn The Hebrew noun translated “entrance” is an adverbial accusative of place.

5 tn Heb “he”; the referent (Abraham) has been specified in the translation for clarity.

6 tn Heb “lifted up his eyes.”

7 tn Heb “and saw, and look.” The particle הִנֵּה (hinneh) draws attention to what he saw. The drawn-out description focuses the reader’s attention on Abraham’s deliberate, fixed gaze and indicates that what he is seeing is significant.

8 tn The Hebrew preposition עַל (’al) indicates the three men were nearby, but not close by, for Abraham had to run to meet them.

9 tn The pronoun “them” has been supplied in the translation for clarification. In the Hebrew text the verb has no stated object.

10 tn The form וַיִּשְׁתַּחוּ (vayyishtakhu, “and bowed low”) is from the verb הִשְׁתַּחֲוָה (hishtakhavah, “to worship, bow low to the ground”). It is probably from a root חָוָה (khavah), though some derive it from שָׁחָה (shakhah).

11 sn The reader knows this is a theophany. The three visitors are probably the Lord and two angels (see Gen 19:1). It is not certain how soon Abraham recognized the true identity of the visitors. His actions suggest he suspected this was something out of the ordinary, though it is possible that his lavish treatment of the visitors was done quite unwittingly. Bowing down to the ground would be reserved for obeisance of kings or worship of the Lord. Whether he was aware of it or not, Abraham’s action was most appropriate.

12 tc The MT has the form אֲדֹנָי (’adonay, “Master”) which is reserved for God. This may reflect later scribal activity. The scribes, knowing it was the Lord, may have put the proper pointing with the word instead of the more common אֲדֹנִי (’adoni, “my master”).

13 tn Heb “do not pass by from upon your servant.”

14 tn The imperative after the jussive indicates purpose here.

15 tn The word “all” has been supplied in the translation because the Hebrew verb translated “wash” and the pronominal suffix on the word “feet” are plural, referring to all three of the visitors.

16 tn The Qal cohortative here probably has the nuance of polite request.

17 tn Heb “a piece of bread.” The Hebrew word לֶחֶם (lekhem) can refer either to bread specifically or to food in general. Based on Abraham’s directions to Sarah in v. 6, bread was certainly involved, but v. 7 indicates that Abraham had a more elaborate meal in mind.

18 tn Heb “strengthen your heart.” The imperative after the cohortative indicates purpose here.

19 tn Heb “so that you may refresh yourselves, after [which] you may be on your way – for therefore you passed by near your servant.”

20 tn The word “take” is supplied in the translation for stylistic reasons. In the Hebrew text the sentence lacks a verb other than the imperative “hurry.” The elliptical structure of the language reflects Abraham’s haste to get things ready quickly.

21 sn Three measures (Heb “three seahs”) was equivalent to about twenty quarts (twenty-two liters) of flour, which would make a lot of bread. The animal prepared for the meal was far more than the three visitors needed. This was a banquet for royalty. Either it had been a lonely time for Abraham and the presence of visitors made him very happy, or he sensed this was a momentous visit.

22 sn The bread was the simple, round bread made by bedouins that is normally prepared quickly for visitors.

23 tn Heb “the young man.”

24 tn The construction uses the Piel preterite, “he hurried,” followed by the infinitive construct; the two probably form a verbal hendiadys: “he quickly prepared.”

25 tn Heb “he”; the referent (Abraham) has been specified in the translation for clarity.

26 tn The words “the food” are supplied in the translation for stylistic reasons. In the Hebrew text the verb has no stated object.

27 tn The disjunctive clause is a temporal circumstantial clause subordinate to the main verb.

28 tn The particle הִנֵּה (hinneh) often accompanies a gesture of pointing or a focused gaze.

29 tn Heb “he”; the referent (one of the three men introduced in v. 2) has been specified in the translation for clarity. Some English translations have specified the referent as the Lord (cf. RSV, NIV) based on vv. 1, 13, but the Hebrew text merely has “he said” at this point, referring to one of the three visitors. Aside from the introductory statement in v. 1, the incident is narrated from Abraham’s point of view, and the suspense is built up for the reader as Abraham’s elaborate banquet preparations in the preceding verses suggest he suspects these are important guests. But not until the promise of a son later in this verse does it become clear who is speaking. In v. 13 the Hebrew text explicitly mentions the Lord.

30 tn The Hebrew construction is emphatic, using the infinitive absolute with the imperfect tense.

sn I will surely return. If Abraham had not yet figured out who this was, this interchange would have made it clear. Otherwise, how would a return visit from this man mean Sarah would have a son?

31 tn Heb “as/when the time lives” or “revives,” possibly referring to the springtime.

32 tn Heb “and there will be (הִנֵּה, hinneh) a son for Sarah.”

33 tn This is the first of two disjunctive parenthetical clauses preparing the reader for Sarah’s response (see v. 12).

34 tn Heb “days.”

35 tn Heb “it had ceased to be for Sarah [after] a way like women.”

36 tn Heb “saying.”

37 tn It has been suggested that this word should be translated “conception,” not “pleasure.” See A. A. McIntosh, “A Third Root ‘adah in Biblical Hebrew,” VT 24 (1974): 454-73.

38 tn The word “too” has been added in the translation for stylistic reasons.

39 tn Heb “Why, this?” The demonstrative pronoun following the interrogative pronoun is enclitic, emphasizing the Lord’s amazement: “Why on earth did Sarah laugh?”

40 tn The Hebrew construction uses both הַאַף (ha’af) and אֻמְנָם (’umnam): “Indeed, truly, will I have a child?”

41 tn The Hebrew verb פָּלָא (pala’) means “to be wonderful, to be extraordinary, to be surpassing, to be amazing.”

42 sn Sarah will have a son. The passage brings God’s promise into clear focus. As long as it was a promise for the future, it really could be believed without much involvement. But now, when it seemed so impossible from the human standpoint, when the Lord fixed an exact date for the birth of the child, the promise became rather overwhelming to Abraham and Sarah. But then this was the Lord of creation, the one they had come to trust. The point of these narratives is that the creation of Abraham’s offspring, which eventually became Israel, is no less a miraculous work of creation than the creation of the world itself.

43 tn Heb “And he said, ‘No, but you did laugh.’” The referent (the Lord) has been specified in the translation for clarity.

44 tn Heb “And the men arose from there.”

45 tn Heb “toward the face of.”

46 tn The disjunctive parenthetical clause sets the stage for the following speech.

47 tn The Piel of שָׁלַח (shalakh) means “to lead out, to send out, to expel”; here it is used in the friendly sense of seeing the visitors on their way.

48 tn The active participle here refers to an action that is imminent.

49 tn Heb “And Abraham.” The disjunctive clause is probably causal, giving a reason why God should not hide his intentions from Abraham. One could translate, “Should I hide from Abraham what I am about to do, seeing that Abraham will surely become a great and powerful nation?”

50 tn The infinitive absolute lends emphasis to the finite verb that follows.

51 tn Theoretically the Niphal can be translated either as passive or reflexive/reciprocal. (The Niphal of “bless” is only used in formulations of the Abrahamic covenant. See Gen 12:2; 18:18; 28:14.) Traditionally the verb is taken as passive here, as if Abram were going to be a channel or source of blessing. But in later formulations of the Abrahamic covenant (see Gen 22:18; 26:4) the Hitpael replaces this Niphal form, suggesting a translation “will bless [i.e., “pronounce blessings upon”] themselves [or “one another”].” The Hitpael of “bless” is used with a reflexive/reciprocal sense in Deut 29:18; Ps 72:17; Isa 65:16; Jer 4:2. Gen 18:18 (like 12:2) predicts that Abraham will be held up as a paradigm of divine blessing and that people will use his name in their blessing formulae. For examples of blessing formulae utilizing an individual as an example of blessing see Gen 48:20 and Ruth 4:11.

52 tn Heb “For I have known him.” The verb יָדַע (yada’) here means “to recognize and treat in a special manner, to choose” (see Amos 3:2). It indicates that Abraham stood in a special covenantal relationship with the Lord.

53 tn Heb “and they will keep.” The perfect verbal form with vav consecutive carries on the subjective nuance of the preceding imperfect verbal form (translated “so that he may command”).

54 tn The infinitive construct here indicates manner, explaining how Abraham’s children and his household will keep the way of the Lord.

55 tn Heb “bring on.” The infinitive after לְמַעַן (lÿma’an) indicates result here.

56 tn Heb “spoke to.”

57 tn Heb “the outcry of Sodom,” which apparently refers to the outcry for divine justice from those (unidentified persons) who observe its sinful ways.

58 tn Heb “heavy.”

59 tn The cohortative indicates the Lord’s resolve.

sn I must go down. The descent to “see” Sodom is a bold anthropomorphism, stressing the careful judgment of God. The language is reminiscent of the Lord going down to see the Tower of Babel in Gen 11:1-9.

60 tn Heb “[if] according to the outcry that has come to me they have done completely.” Even the Lord, who is well aware of the human capacity to sin, finds it hard to believe that anyone could be as bad as the “outcry” against Sodom and Gomorrah suggests.

61 sn The short phrase if not provides a ray of hope and inspires Abraham’s intercession.

62 tn Heb “And the men turned from there.” The word “two” is not in the Hebrew text, but is supplied here for clarity. Gen 19:1 mentions only two individuals (described as “angels”), while Abraham had entertained three visitors (18:2). The implication is that the Lord was the third visitor, who remained behind with Abraham here. The words “from there” are not included in the translation for stylistic reasons.

63 tn Heb “went.”

64 tc An ancient Hebrew scribal tradition reads “but the Lord remained standing before Abraham.” This reading is problematic because the phrase “standing before” typically indicates intercession, but the Lord would certainly not be interceding before Abraham.

65 tn Heb “lift up,” perhaps in the sense of “bear with” (cf. NRSV “forgive”).

66 tn Or “ruler.”

67 sn Will not the judge of the whole earth do what is right? For discussion of this text see J. L. Crenshaw, “Popular Questioning of the Justice of God in Ancient Israel,” ZAW 82 (1970): 380-95, and C. S. Rodd, “Shall Not the Judge of All the Earth Do What Is Just?” ExpTim 83 (1972): 137-39.

68 tn The Hebrew term translated “Lord” here and in vv. 30, 31, 32 is אֲדֹנָי (’adonay).

69 tn The disjunctive clause is a concessive clause here, drawing out the humility as a contrast to the Lord.

70 tn The Hebrew verb שָׁחַת (shakhat, “to destroy”) was used earlier to describe the effect of the flood.

71 tn Heb “because of five.”

72 tn Heb “he”; the referent (Abraham) has been specified in the translation for clarity.

73 tn The construction is a verbal hendiadys – the preterite (“he added”) is combined with an adverb “yet” and an infinitive “to speak.”

74 tn Heb “he”; the referent (Abraham) has been specified in the translation for clarity.

75 tn Heb “let it not be hot to the Lord.” This is an idiom which means “may the Lord not be angry.”

76 tn After the jussive, the cohortative indicates purpose/result.

77 tn Heb “he”; the referent (Abraham) has been specified in the translation for clarity.

78 tn Heb “he”; the referent (Abraham) has been specified in the translation for clarity.

79 tn Heb “And the Lord went.”

80 tn The infinitive construct (“speaking”) serves as the direct object of the verb “finished.”

81 tn Heb “to his place.”


NET Bible® - Genesis 19

Genesis 19

The Destruction of Sodom and Gomorrah

19:1 The two angels came to Sodom in the evening while1 Lot was sitting in the city’s gateway.2 When Lot saw them, he got up to meet them and bowed down with his face toward the ground.

19:2 He said, “Here, my lords, please turn aside to your servant’s house. Stay the night3 and wash your feet. Then you can be on your way early in the morning.”4 “No,” they replied, “we’ll spend the night in the town square.”5

19:3 But he urged6 them persistently, so they turned aside with him and entered his house. He prepared a feast for them, including bread baked without yeast, and they ate. 19:4 Before they could lie down to sleep,7 all the men – both young and old, from every part of the city of Sodom – surrounded the house.8 19:5 They shouted to Lot,9 “Where are the men who came to you tonight? Bring them out to us so we can have sex10 with them!”

19:6 Lot went outside to them, shutting the door behind him. 19:7 He said, “No, my brothers! Don’t act so wickedly!11 19:8 Look, I have two daughters who have never had sexual relations with12 a man. Let me bring them out to you, and you can do to them whatever you please.13 Only don’t do anything to these men, for they have come under the protection14 of my roof.”15

19:9 “Out of our way!”16 they cried, and “This man came to live here as a foreigner,17 and now he dares to judge us!18 We’ll do more harm19 to you than to them!” They kept20 pressing in on Lot until they were close enough21 to break down the door.

19:10 So the men inside22 reached out23 and pulled Lot back into the house24 as they shut the door. 19:11 Then they struck the men who were at the door of the house, from the youngest to the oldest,25 with blindness. The men outside26 wore themselves out trying to find the door. 19:12 Then the two visitors27 said to Lot, “Who else do you have here?28 Do you have29 any sons-in-law, sons, daughters, or other relatives in the city?30 Get them out of this31 place 19:13 because we are about to destroy32 it. The outcry against this place33 is so great before the Lord that he34 has sent us to destroy it.”

19:14 Then Lot went out and spoke to his sons-in-law who were going to marry his daughters.35 He said, “Quick, get out of this place because the Lord is about to destroy36 the city!” But his sons-in-law thought he was ridiculing them.37

19:15 At dawn38 the angels hurried Lot along, saying, “Get going! Take your wife and your two daughters who are here,39 or else you will be destroyed when the city is judged!”40 19:16 When Lot41 hesitated, the men grabbed his hand and the hands of his wife and two daughters because the Lord had compassion on them.42 They led them away and placed them43 outside the city. 19:17 When they had brought them outside, they44 said, “Run45 for your lives! Don’t look46 behind you or stop anywhere in the valley!47 Escape to the mountains or you will be destroyed!”

19:18 But Lot said to them, “No, please, Lord!48 19:19 Your49 servant has found favor with you,50 and you have shown me great51 kindness52 by sparing53 my life. But I am not able to escape to the mountains because54 this disaster will overtake55 me and I’ll die.56 19:20 Look, this town57 over here is close enough to escape to, and it’s just a little one.58 Let me go there.59 It’s just a little place, isn’t it?60 Then I’ll survive.”61

19:21 “Very well,” he replied,62 “I will grant this request too63 and will not overthrow64 the town you mentioned. 19:22 Run there quickly,65 for I cannot do anything until you arrive there.” (This incident explains why the town was called Zoar.)66

19:23 The sun had just risen67 over the land as Lot reached Zoar.68 19:24 Then the Lord rained down69 sulfur and fire70 on Sodom and Gomorrah. It was sent down from the sky by the Lord.71 19:25 So he overthrew those cities and all that region,72 including all the inhabitants of the cities and the vegetation that grew73 from the ground. 19:26 But Lot’s74 wife looked back longingly75 and was turned into a pillar of salt.

19:27 Abraham got up early in the morning and went76 to the place where he had stood before the Lord. 19:28 He looked out toward77 Sodom and Gomorrah and all the land of that region.78 As he did so, he saw the smoke rising up from the land like smoke from a furnace.79

19:29 So when God destroyed80 the cities of the region,81 God honored82 Abraham’s request. He removed Lot83 from the midst of the destruction when he destroyed84 the cities Lot had lived in.

19:30 Lot went up from Zoar with his two daughters and settled in the mountains because he was afraid to live in Zoar. So he lived in a cave with his two daughters. 19:31 Later the older daughter said85 to the younger, “Our father is old, and there is no man anywhere nearby86 to have sexual relations with us,87 according to the way of all the world. 19:32 Come, let’s make our father drunk with wine88 so we can have sexual relations89 with him and preserve90 our family line through our father.”91

19:33 So that night they made their father drunk with wine,92 and the older daughter93 came and had sexual relations with her father.94 But he was not aware that she had sexual relations with him and then got up.95 19:34 So in the morning the older daughter96 said to the younger, “Since I had sexual relations with my father last night, let’s make him drunk again tonight.97 Then you go and have sexual relations with him so we can preserve our family line through our father.”98 19:35 So they made their father drunk99 that night as well, and the younger one came and had sexual relations with him.100 But he was not aware that she had sexual relations with him and then got up.101

19:36 In this way both of Lot’s daughters became pregnant by their father. 19:37 The older daughter102 gave birth to a son and named him Moab.103 He is the ancestor of the Moabites of today. 19:38 The younger daughter also gave birth to a son and named him Ben-Ammi.104 He is the ancestor of the Ammonites of today.

Next Chapter


NET Bible® - Genesis 19 Notes

1 tn The disjunctive clause is temporal here, indicating what Lot was doing at the time of their arrival.

2 tn Heb “sitting in the gate of Sodom.” The phrase “the gate of Sodom” has been translated “the city’s gateway” for stylistic reasons.

sn The expression sitting in the city’s gateway may mean that Lot was exercising some type of judicial function (see the use of the idiom in 2 Sam 19:8; Jer 26:10; 38:7; 39:3).

3 tn The imperatives have the force of invitation.

4 tn These two verbs form a verbal hendiadys: “you can rise up early and go” means “you can go early.”

5 sn The town square refers to the wide street area at the gate complex of the city.

6 tn The Hebrew verb פָּצַר (patsar, “to press, to insist”) ironically foreshadows the hostile actions of the men of the city (see v. 9, where the verb also appears). The repetition of the word serves to contrast Lot to his world.

7 tn The verb שָׁכַב (shakhav) means “to lie down, to recline,” that is, “to go to bed.” Here what appears to be an imperfect is a preterite after the adverb טֶרֶם (terem). The nuance of potential (perfect) fits well.

8 tn Heb “and the men of the city, the men of Sodom, surrounded the house, from the young to the old, all the people from the end [of the city].” The repetition of the phrase “men of” stresses all kinds of men.

9 tn The Hebrew text adds “and said to him.” This is redundant in English and has not been translated for stylistic reasons.

10 tn The Hebrew verb יָדַע (yada’, “to know”) is used here in the sense of “to lie with” or “to have sex with” (as in Gen 4:1). That this is indeed the meaning is clear from Lot’s warning that they not do so wickedly, and his willingness to give them his daughters instead.

sn The sin of the men of Sodom is debated. The fact that the sin involved a sexual act (see note on the phrase “have sex” in 19:5) precludes an association of the sin with inhospitality as is sometimes asserted (see W. Roth, “What of Sodom and Gomorrah? Homosexual Acts in the Old Testament,” Explor 1 [1974]: 7-14). The text at a minimum condemns forced sexual intercourse, i.e., rape. Other considerations, though, point to a condemnation of homosexual acts more generally. The narrator emphasizes the fact that the men of Sodom wanted to have sex with men: They demand that Lot release the angelic messengers (seen as men) to them for sex, and when Lot offers his daughters as a substitute they refuse them and attempt to take the angelic messengers by force. In addition the wider context of the Pentateuch condemns homosexual acts as sin (see, e.g., Lev 18:22). Thus a reading of this text within its narrative context, both immediate and broad, condemns not only the attempted rape but also the attempted homosexual act.

11 tn Heb “may my brothers not act wickedly.”

12 tn Heb “who have not known.” Here this expression is a euphemism for sexual intercourse.

13 tn Heb “according to what is good in your eyes.”

14 tn Heb “shadow.”

15 sn This chapter portrays Lot as a hypocrite. He is well aware of the way the men live in his city and is apparently comfortable in the midst of it. But when confronted by the angels, he finally draws the line. But he is nevertheless willing to sacrifice his daughters’ virginity to protect his guests. His opposition to the crowds leads to his rejection as a foreigner by those with whom he had chosen to live. The one who attempted to rescue his visitors ends up having to be rescued by them.

16 tn Heb “approach out there” which could be rendered “Get out of the way, stand back!”

17 tn Heb “to live as a resident alien.”

18 tn Heb “and he has judged, judging.” The infinitive absolute follows the finite verbal form for emphasis. This emphasis is reflected in the translation by the phrase “dares to judge.”

19 tn The verb “to do wickedly” is repeated here (see v. 7). It appears that whatever “wickedness” the men of Sodom had intended to do to Lot’s visitors – probably nothing short of homosexual rape – they were now ready to inflict on Lot.

20 tn Heb “and they pressed against the man, against Lot, exceedingly.”

21 tn Heb “and they drew near.”

22 tn Heb “the men,” referring to the angels inside Lot’s house. The word “inside” has been supplied in the translation for clarity.

23 tn The Hebrew text adds “their hand.” These words have not been translated for stylistic reasons.

24 tn Heb “to them into the house.”

25 tn Heb “from the least to the greatest.”

26 tn Heb “they”; the referent (the men of Sodom outside the door) has been specified in the translation for clarity.

27 tn Heb “the men,” referring to the angels inside Lot’s house. The word “visitors” has been supplied in the translation for clarity.

28 tn Heb “Yet who [is there] to you here?”

29 tn The words “Do you have” are supplied in the translation for stylistic reasons.

30 tn Heb “a son-in-law and your sons and your daughters and anyone who (is) to you in the city.”

31 tn Heb “the place.” The Hebrew article serves here as a demonstrative.

32 tn The Hebrew participle expresses an imminent action here.

33 tn Heb “for their outcry.” The words “about this place” have been supplied in the translation for stylistic reasons.

34 tn Heb “the Lord.” The repetition of the divine name has been replaced in the translation by the pronoun “he” for stylistic reasons.

35 sn The language has to be interpreted in the light of the context and the social customs. The men are called “sons-in-law” (literally “the takers of his daughters”), but the daughters had not yet had sex with a man. It is better to translate the phrase “who were going to marry his daughters.” Since formal marriage contracts were binding, the husbands-to-be could already be called sons-in-law.

36 tn The Hebrew active participle expresses an imminent action.

37 tn Heb “and he was like one taunting in the eyes of his sons-in-law.” These men mistakenly thought Lot was ridiculing them and their lifestyle. Their response illustrates how morally insensitive they had become.

38 tn Heb “When dawn came up.”

39 tn Heb “who are found.” The wording might imply he had other daughters living in the city, but the text does not explicitly state this.

40 tn Or “with the iniquity [i.e., punishment] of the city” (cf. NASB, NRSV).

41 tn Heb “he”; the referent (Lot) has been specified in the translation for clarity.

42 tn Heb “in the compassion of the Lord to them.”

43 tn Heb “brought him out and placed him.” The third masculine singular suffixes refer specifically to Lot, though his wife and daughters accompanied him (see v. 17). For stylistic reasons these have been translated as plural pronouns (“them”).

44 tn Or “one of them”; Heb “he.” Several ancient versions (LXX, Vulgate, Syriac) read the plural “they.” See also the note on “your” in v. 19.

45 tn Heb “escape.”

46 tn The Hebrew verb translated “look” signifies an intense gaze, not a passing glance. This same verb is used later in v. 26 to describe Lot’s wife’s self-destructive look back at the city.

47 tn Or “in the plain”; Heb “in the circle,” referring to the “circle” or oval area of the Jordan Valley.

48 tn Or “my lords.” See the following note on the problem of identifying the addressee here. The Hebrew term is אֲדֹנָי (’adonay).

49 tn The second person pronominal suffixes are singular in this verse (note “your eyes,” “you have made great,” and “you have acted”). Verse 18a seems to indicate that Lot is addressing the angels, but the use of the singular and the appearance of the divine title “Lord” (אֲדֹנָי, ’adonay) in v. 18b suggests he is speaking to God.

50 tn Heb “in your eyes.”

51 tn Heb “you made great your kindness.”

52 sn The Hebrew word חֶסֶד (khesed) can refer to “faithful love” or to “kindness,” depending on the context. The precise nuance here is uncertain.

53 tn The infinitive construct explains how God has shown Lot kindness.

54 tn Heb “lest.”

55 tn The Hebrew verb דָּבַק (davaq) normally means “to stick to, to cleave, to join.” Lot is afraid he cannot outrun the coming calamity.

56 tn The perfect verb form with vav consecutive carries the nuance of the imperfect verbal form before it.

57 tn The Hebrew word עִיר (’ir) can refer to either a city or a town, depending on the size of the place. Given that this place was described by Lot later in this verse as a “little place,” the translation uses “town.”

58 tn Heb “Look, this town is near to flee to there. And it is little.”

59 tn Heb “Let me escape to there.” The cohortative here expresses Lot’s request.

60 tn Heb “Is it not little?”

61 tn Heb “my soul will live.” After the cohortative the jussive with vav conjunctive here indicates purpose/result.

62 tn Heb “And he said, ‘Look, I will grant.’” The order of the clauses has been rearranged for stylistic reasons. The referent of the speaker (“he”) is somewhat ambiguous: It could be taken as the angel to whom Lot has been speaking (so NLT; note the singular references in vv. 18-19), or it could be that Lot is speaking directly to the Lord here. Most English translations leave the referent of the pronoun unspecified and maintain the ambiguity.

63 tn Heb “I have lifted up your face [i.e., shown you favor] also concerning this matter.”

64 tn The negated infinitive construct indicates either the consequence of God’s granting the request (“I have granted this request, so that I will not”) or the manner in which he will grant it (“I have granted your request by not destroying”).

65 tn Heb “Be quick! Escape to there!” The two imperatives form a verbal hendiadys, the first becoming adverbial.

66 tn Heb “Therefore the name of the city is called Zoar.” The name of the place, צוֹעַר (tso’ar) apparently means “Little Place,” in light of the wordplay with the term “little” (מִצְעָר, mits’ar) used twice by Lot to describe the town (v. 20).

67 sn The sun had just risen. There was very little time for Lot to escape between dawn (v. 15) and sunrise (here).

68 tn The juxtaposition of the two disjunctive clauses indicates synchronic action. The first action (the sun’s rising) occurred as the second (Lot’s entering Zoar) took place. The disjunctive clauses also signal closure for the preceding scene.

69 tn The disjunctive clause signals the beginning of the next scene and highlights God’s action.

70 tn Or “burning sulfur” (the traditional “fire and brimstone”).

71 tn Heb “from the Lord from the heavens.” The words “It was sent down” are supplied in the translation for stylistic reasons.

sn The text explicitly states that the sulfur and fire that fell on Sodom and Gomorrah was sent down from the sky by the Lord. What exactly this was, and how it happened, can only be left to intelligent speculation, but see J. P. Harland, “The Destruction of the Cities of the Plain,” BA 6 (1943): 41-54.

72 tn Or “and all the plain”; Heb “and all the circle,” referring to the “circle” or oval area of the Jordan Valley.

73 tn Heb “and the vegetation of the ground.”

74 tn Heb “his”; the referent (Lot) has been specified in the translation for clarity.

75 tn The Hebrew verb means “to look intently; to gaze” (see 15:5).

sn Longingly. Lot’s wife apparently identified with the doomed city and thereby showed lack of respect for God’s provision of salvation. She, like her daughters later, had allowed her thinking to be influenced by the culture of Sodom.

76 tn The words “and went” are supplied in the translation for stylistic reasons.

77 tn Heb “upon the face of.”

78 tn Or “all the land of the plain”; Heb “and all the face of the land of the circle,” referring to the “circle” or oval area of the Jordan Valley.

79 tn Heb “And he saw, and look, the smoke of the land went up like the smoke of a furnace.”

sn It is hard to imagine what was going on in Abraham’s mind, but this brief section in the narrative enables the reader to think about the human response to the judgment. Abraham had family in that area. He had rescued those people from the invasion. That was why he interceded. Yet he surely knew how wicked they were. That was why he got the number down to ten when he negotiated with God to save the city. But now he must have wondered, “What was the point?”

80 tn The construction is a temporal clause comprised of the temporal indicator, an infinitive construct with a preposition, and the subjective genitive.

81 tn Or “of the plain”; Heb “of the circle,” referring to the “circle” or oval area of the Jordan Valley.

82 tn Heb “remembered,” but this means more than mental recollection here. Abraham’s request (Gen 18:23-32) was that the Lord not destroy the righteous with the wicked. While the requisite minimum number of righteous people (ten, v. 32) needed for God to spare the cities was not found, God nevertheless rescued the righteous before destroying the wicked.

sn God showed Abraham special consideration because of the covenantal relationship he had established with the patriarch. Yet the reader knows that God delivered the “righteous” (Lot’s designation in 2 Pet 2:7) before destroying their world – which is what he will do again at the end of the age.

83 sn God’s removal of Lot before the judgment is paradigmatic. He typically delivers the godly before destroying their world.

84 tn Heb “the overthrow when [he] overthrew.”

85 tn Heb “and the firstborn said.”

86 tn Or perhaps “on earth,” in which case the statement would be hyperbolic; presumably there had been some men living in the town of Zoar to which Lot and his daughters had initially fled.

87 tn Heb “to enter upon us.” This is a euphemism for sexual relations.

88 tn Heb “drink wine.”

89 tn Heb “and we will lie down.” The cohortative with vav (ו) conjunctive is subordinated to the preceding cohortative and indicates purpose/result.

90 tn Or “that we may preserve.” Here the cohortative with vav (ו) conjunctive indicates their ultimate goal.

91 tn Heb “and we will keep alive from our father descendants.”

sn For a discussion of the cultural background of the daughters’ desire to preserve our family line see F. C. Fensham, “The Obliteration of the Family as Motif in the Near Eastern Literature,” AION 10 (1969): 191-99.

92 tn Heb “drink wine.”

93 tn Heb “the firstborn.”

94 tn Heb “and the firstborn came and lied down with her father.” The expression “lied down with” here and in the following verses is a euphemism for sexual relations.

95 tn Heb “and he did not know when she lay down and when she arose.”

96 tn Heb “the firstborn.”

97 tn Heb “Look, I lied down with my father. Let’s make him drink wine again tonight.”

98 tn Heb “And go, lie down with him and we will keep alive from our father descendants.”

99 tn Heb “drink wine.”

100 tn Heb “lied down with him.”

101 tn Heb “And he did not know when she lied down and when she arose.”

102 tn Heb “the firstborn.”

103 sn The meaning of the name Moab is not certain. The name sounds like the Hebrew phrase “from our father” (מֵאָבִינוּ, me’avinu) which the daughters used twice (vv. 32, 34). This account is probably included in the narrative in order to portray the Moabites, who later became enemies of God’s people, in a negative light.

104 sn The name Ben-Ammi means “son of my people.” Like the account of Moab’s birth, this story is probably included in the narrative to portray the Ammonites, another perennial enemy of Israel, in a negative light.


NET Bible® - Genesis 20

Genesis 20

Abraham and Abimelech

20:1 Abraham journeyed from there to the Negev1 region and settled between Kadesh and Shur. While he lived as a temporary resident2 in Gerar, 20:2 Abraham said about his wife Sarah, “She is my sister.” So Abimelech, king of Gerar, sent for Sarah and took her.

20:3 But God appeared3 to Abimelech in a dream at night and said to him, “You are as good as dead4 because of the woman you have taken, for she is someone else’s wife.”5

20:4 Now Abimelech had not gone near her. He said, “Lord,6 would you really slaughter an innocent nation?7 20:5 Did Abraham8 not say to me, ‘She is my sister’? And she herself said,9 ‘He is my brother.’ I have done this with a clear conscience10 and with innocent hands!”

20:6 Then in the dream God replied to him, “Yes, I know that you have done this with a clear conscience.11 That is why I have kept you12 from sinning against me and why13 I did not allow you to touch her. 20:7 But now give back the man’s wife. Indeed14 he is a prophet15 and he will pray for you; thus you will live.16 But if you don’t give her back,17 know that you will surely die18 along with all who belong to you.”

20:8 Early in the morning19 Abimelech summoned20 all his servants. When he told them about all these things,21 they22 were terrified. 20:9 Abimelech summoned Abraham and said to him, “What have you done to us? What sin did I commit against you that would cause you to bring such great guilt on me and my kingdom?23 You have done things to me that should not be done!”24 20:10 Then Abimelech asked25 Abraham, “What prompted you to do this thing?”26

20:11 Abraham replied, “Because I thought,27 ‘Surely no one fears God in this place. They will kill me because of28 my wife.’ 20:12 What’s more,29 she is indeed my sister, my father’s daughter, but not my mother’s daughter. She became my wife. 20:13 When God made me wander30 from my father’s house, I told her, ‘This is what you can do to show your loyalty to me:31 Every place we go, say about me, “He is my brother.”’”

20:14 So Abimelech gave32 sheep, cattle, and male and female servants to Abraham. He also gave his wife Sarah back to him. 20:15 Then Abimelech said, “Look, my land is before you; live wherever you please.”33

20:16 To Sarah he said, “Look, I have given a thousand pieces of silver34 to your ‘brother.’35 This is compensation for you so that you will stand vindicated before all who are with you.”36

20:17 Abraham prayed to God, and God healed Abimelech, as well as his wife and female slaves so that they were able to have children. 20:18 For the Lord 37 had caused infertility to strike every woman38 in the household of Abimelech because he took39 Sarah, Abraham’s wife.

Next Chapter


NET Bible® - Genesis 20 Notes

1 tn Or “the South [country]”; Heb “the land of the Negev.”

sn Negev is the name for the southern desert region in the land of Canaan.

2 tn Heb “and he sojourned.”

3 tn Heb “came.”

4 tn Heb “Look, you [are] dead.” The Hebrew construction uses the particle הִנֵּה (hinneh) with a second person pronominal particle הִנֵּה (hinneh) with by the participle. It is a highly rhetorical expression.

5 tn Heb “and she is owned by an owner.” The disjunctive clause is causal or explanatory in this case.

6 tn The Hebrew term translated “Lord” here is אֲדֹנָי (’adonay).

7 tn Apparently Abimelech assumes that God’s judgment will fall on his entire nation. Some, finding the reference to a nation problematic, prefer to emend the text and read, “Would you really kill someone who is innocent?” See E. A. Speiser, Genesis (AB), 149.

8 tn Heb “he”; the referent has been specified in the translation for clarity.

9 tn Heb “and she, even she.”

10 tn Heb “with the integrity of my heart.”

11 tn Heb “with the integrity of your heart.”

12 tn Heb “and I, even I, kept you.”

13 tn Heb “therefore.”

14 tn Or “for,” if the particle is understood as causal (as many English translations do) rather than asseverative.

15 sn For a discussion of the term prophet see N. Walker, “What is a Nabhi?” ZAW 73 (1961): 99-100.

16 tn After the preceding jussive (or imperfect), the imperative with vav conjunctive here indicates result.

sn He will pray for you that you may live. Abraham was known as a man of God whose prayer would be effectual. Ironically and sadly, he was also known as a liar.

17 tn Heb “if there is not you returning.” The suffix on the particle becomes the subject of the negated clause.

18 tn The imperfect is preceded by the infinitive absolute to make the warning emphatic.

19 tn Heb “And Abimelech rose early in the morning and he summoned.”

20 tn The verb קָרָא (qara’) followed by the preposition לְ (lamed) means “to summon.”

21 tn Heb “And he spoke all these things in their ears.”

22 tn Heb “the men.” This has been replaced by the pronoun “they” in the translation for stylistic reasons.

23 tn Heb “How did I sin against you that you have brought on me and on my kingdom a great sin?” The expression “great sin” refers to adultery. For discussion of the cultural background of the passage, see J. J. Rabinowitz, “The Great Sin in Ancient Egyptian Marriage Contracts,” JNES 18 (1959): 73, and W. L. Moran, “The Scandal of the ‘Great Sin’ at Ugarit,” JNES 18 (1959): 280-81.

24 tn Heb “Deeds which should not be done you have done to me.” The imperfect has an obligatory nuance here.

25 tn Heb “And Abimelech said to.”

26 tn Heb “What did you see that you did this thing?” The question implies that Abraham had some motive for deceiving Abimelech.

27 tn Heb “Because I said.”

28 tn Heb “over the matter of.”

29 tn Heb “but also.”

30 tn The Hebrew verb is plural. This may be a case of grammatical agreement with the name for God, which is plural in form. However, when this plural name refers to the one true God, accompanying predicates are usually singular in form. Perhaps Abraham is accommodating his speech to Abimelech’s polytheistic perspective. (See GKC 463 §145.i.) If so, one should translate, “when the gods made me wander.”

31 tn Heb “This is your loyal deed which you can do for me.”

32 tn Heb “took and gave.”

33 tn Heb “In the [place that is] good in your eyes live!”

34 sn A thousand pieces [Heb “shekels”] of silver. The standards for weighing money varied considerably in the ancient Near East, but the generally accepted weight for the shekel is 11.5 grams (0.4 ounce). This makes the weight of silver here 11.5 kilograms, or 400 ounces (about 25 pounds).

35 sn To your ‘brother.’ Note the way that the king refers to Abraham. Was he being sarcastic? It was surely a rebuke to Sarah. What is amazing is how patient this king was. It is proof that the fear of God was in that place, contrary to what Abraham believed (see v. 11).

36 tn Heb “Look, it is for you a covering of the eyes, for all who are with you, and with all, and you are set right.” The exact meaning of the statement is unclear. Apparently it means that the gift of money somehow exonerates her in other people’s eyes. They will not look on her as compromised (see G. J. Wenham, Genesis [WBC], 2:74).

37 tn In the Hebrew text the clause begins with “because.”

38 tn Heb had completely closed up every womb.” In the Hebrew text infinitive absolute precedes the finite verb for emphasis.

sn The Lord had closed up every womb. This fact indicates that Sarah was in Abimelech’s household for weeks or months before the dream revelation was given (20:6-7). No one in his household could have children after Sarah arrived on the scene.

39 tn Heb “because of.” The words “he took” are supplied in the translation for clarity.


NET Bible® - Genesis 21

Genesis 21

The Birth of Isaac

21:1 The Lord visited1 Sarah just as he had said he would and did2 for Sarah what he had promised.3 21:2 So Sarah became pregnant4 and bore Abraham a son in his old age at the appointed time that God had told him. 21:3 Abraham named his son – whom Sarah bore to him – Isaac.5 21:4 When his son Isaac was eight days old,6 Abraham circumcised him just as God had commanded him to do.7 21:5 (Now Abraham was a hundred years old when his son Isaac was born to him.)8

21:6 Sarah said, “God has made me laugh.9 Everyone who hears about this10 will laugh11 with me.” 21:7 She went on to say,12 “Who would13 have said to Abraham that Sarah would nurse children? Yet I have given birth to a son for him in his old age!”

21:8 The child grew and was weaned. Abraham prepared14 a great feast on the day that Isaac was weaned.15 21:9 But Sarah noticed16 the son of Hagar the Egyptian – the son whom Hagar had borne to Abraham – mocking.17 21:10 So she said to Abraham, “Banish18 that slave woman and her son, for the son of that slave woman will not be an heir along with my son Isaac!”

21:11 Sarah’s demand displeased Abraham greatly because Ishmael was his son.19 21:12 But God said to Abraham, “Do not be upset20 about the boy or your slave wife. Do21 all that Sarah is telling22 you because through Isaac your descendants will be counted.23 21:13 But I will also make the son of the slave wife into a great nation, for he is your descendant too.”

21:14 Early in the morning Abraham took24 some food25 and a skin of water and gave them to Hagar. He put them on her shoulders, gave her the child,26 and sent her away. So she went wandering27 aimlessly through the wilderness28 of Beer Sheba. 21:15 When the water in the skin was gone, she shoved29 the child under one of the shrubs. 21:16 Then she went and sat down by herself across from him at quite a distance, about a bowshot30 away; for she thought,31 “I refuse to watch the child die.”32 So she sat across from him and wept uncontrollably.33

21:17 But God heard the boy’s voice.34 The angel of God called to Hagar from heaven and asked her, “What is the matter,35 Hagar? Don’t be afraid, for God has heard36 the boy’s voice right where he is crying. 21:18 Get up! Help the boy up and hold him by the hand, for I will make him into a great nation.” 21:19 Then God enabled Hagar to see a well of water.37 She went over and filled the skin with water, and then gave the boy a drink.

21:20 God was with the boy as he grew. He lived in the wilderness and became an archer. 21:21 He lived in the wilderness of Paran.38 His mother found a wife for him from the land of Egypt.39

21:22 At that time Abimelech and Phicol, the commander of his army, said to Abraham, “God is with you40 in all that you do. 21:23 Now swear to me right here in God’s name41 that you will not deceive me, my children, or my descendants.42 Show me, and the land43 where you are staying,44 the same loyalty45 that I have shown you.”46

21:24 Abraham said, “I swear to do this.”47 21:25 But Abraham lodged a complaint48 against Abimelech concerning a well49 that Abimelech’s servants had seized.50 21:26 “I do not know who has done this thing,” Abimelech replied. “Moreover,51 you did not tell me. I did not hear about it until today.”

21:27 Abraham took some sheep and cattle and gave them to Abimelech. The two of them made a treaty.52 21:28 Then Abraham set seven ewe lambs apart from the flock by themselves. 21:29 Abimelech asked Abraham, “What is the meaning of these53 seven ewe lambs that you have set apart?” 21:30 He replied, “You must take these seven ewe lambs from my hand as legal proof54 that I dug this well.”55 21:31 That is why he named that place56 Beer Sheba,57 because the two of them swore58 an oath there.

21:32 So they made a treaty59 at Beer Sheba. Then Abimelech and Phicol, the commander of his army, returned60 to the land of the Philistines.61 21:33 Abraham62 planted a tamarisk tree63 in Beer Sheba. There he worshiped the Lord,64 the eternal God. 21:34 So Abraham stayed in the land of the Philistines for quite some time.65

Next Chapter


NET Bible® - Genesis 21 Notes

1 sn The Hebrew verb translated “visit” (פָּקַד, paqad ) often describes divine intervention for blessing or cursing; it indicates God’s special attention to an individual or a matter, always with respect to his people’s destiny. He may visit (that is, destroy) the Amalekites; he may visit (that is, deliver) his people in Egypt. Here he visits Sarah, to allow her to have the promised child. One’s destiny is changed when the Lord “visits.” For a more detailed study of the term, see G. André, Determining the Destiny (ConBOT).

2 tn Heb “and the Lord did.” The divine name has not been repeated here in the translation for stylistic reasons.

3 tn Heb “spoken.”

4 tn Or “she conceived.”

5 tn Heb “the one born to him, whom Sarah bore to him, Isaac.” The two modifying clauses, the first introduced with an article and the second with the relative pronoun, are placed in the middle of the sentence, before the name Isaac is stated. They are meant to underscore that this was indeed an actual birth to Abraham and Sarah in fulfillment of the promise.

6 tn Heb “Isaac his son, the son of eight days.” The name “Isaac” is repeated in the translation for clarity.

7 sn Just as God had commanded him to do. With the birth of the promised child, Abraham obeyed the Lord by both naming (Gen 17:19) and circumcising Isaac (17:12).

8 tn The parenthetical disjunctive clause underscores how miraculous this birth was. Abraham was 100 years old. The fact that the genealogies give the ages of the fathers when their first son is born shows that this was considered a major milestone in one’s life (G. J. Wenham, Genesis [WBC], 2:80).

9 tn Heb “Laughter God has made for me.”

10 tn The words “about this” are supplied in the translation for clarification.

11 sn Sarah’s words play on the name “Isaac” in a final triumphant manner. God prepared “laughter” (צְחֹק, ysÿkhoq ) for her, and everyone who hears about this “will laugh” (יִצְחַק, yitskhaq ) with her. The laughter now signals great joy and fulfillment, not unbelief (cf. Gen 18:12-15).

12 tn Heb “said.”

13 tn The perfect form of the verb is used here to describe a hypothetical situation.

14 tn Heb “made.”

15 sn Children were weaned closer to the age of two or three in the ancient world, because infant mortality was high. If an infant grew to this stage, it was fairly certain he or she would live. Such an event called for a celebration, especially for parents who had waited so long for a child.

16 tn Heb “saw.”

17 tn The Piel participle used here is from the same root as the name “Isaac.” In the Piel stem the verb means “to jest; to make sport of; to play with,” not simply “to laugh,” which is the meaning of the verb in the Qal stem. What exactly Ishmael was doing is not clear. Interpreters have generally concluded that the boy was either (1) mocking Isaac (cf. NASB, NIV, NLT) or (2) merely playing with Isaac as if on equal footing (cf. NAB, NRSV). In either case Sarah saw it as a threat. The same participial form was used in Gen 19:14 to describe how some in Lot’s family viewed his attempt to warn them of impending doom. It also appears later in Gen 39:14, 17, where Potiphar accuses Joseph of mocking them.

sn Mocking. Here Sarah interprets Ishmael’s actions as being sinister. Ishmael probably did not take the younger child seriously and Sarah saw this as a threat to Isaac. Paul in Gal 4:29 says that Ishmael persecuted Isaac. He uses a Greek word that can mean “to put to flight; to chase away; to pursue” and may be drawing on a rabbinic interpretation of the passage. In Paul’s analogical application of the passage, he points out that once the promised child Isaac (symbolizing Christ as the fulfillment of God’s promise) has come, there is no room left for the slave woman and her son (who symbolize the Mosaic law).

18 tn Heb “drive out.” The language may seem severe, but Sarah’s maternal instincts sensed a real danger in that Ishmael was not treating Isaac with the proper respect.

19 tn Heb “and the word was very wrong in the eyes of Abraham on account of his son.” The verb רָעַע (ra’a’) often refers to what is morally or ethically “evil.” It usage here suggests that Abraham thought Sarah’s demand was ethically (and perhaps legally) wrong.

20 tn Heb “Let it not be evil in your eyes.”

21 tn Heb “listen to her voice.” The idiomatic expression means “obey; comply.” Here her advice, though harsh, is necessary and conforms to the will of God. Later (see Gen 25), when Abraham has other sons, he sends them all away as well.

22 tn The imperfect verbal form here draws attention to an action that is underway.

23 tn Or perhaps “will be named”; Heb “for in Isaac offspring will be called to you.” The exact meaning of the statement is not clear, but it does indicate that God’s covenantal promises to Abraham will be realized through Isaac, not Ishmael.

24 tn Heb “and Abraham rose up early in the morning and he took.”

25 tn Heb “bread,” although the term can be used for food in general.

26 tn Heb “He put upon her shoulder, and the boy [or perhaps, “and with the boy”], and he sent her away.” It is unclear how “and the boy” relates syntactically to what precedes. Perhaps the words should be rearranged and the text read, “and he put [them] on her shoulder and he gave to Hagar the boy.”

27 tn Heb “she went and wandered.”

28 tn Or “desert,” although for English readers this usually connotes a sandy desert like the Sahara rather than the arid wasteland of this region with its sparse vegetation.

29 tn Heb “threw,” but the child, who was now thirteen years old, would not have been carried, let alone thrown under a bush. The exaggerated language suggests Ishmael is limp from dehydration and is being abandoned to die. See G. J. Wenham, Genesis (WBC), 2:85.

30 sn A bowshot would be a distance of about a hundred yards (ninety meters).

31 tn Heb “said.”

32 tn Heb “I will not look on the death of the child.” The cohortative verbal form (note the negative particle אַל,’al) here expresses her resolve to avoid the stated action.

33 tn Heb “and she lifted up her voice and wept” (that is, she wept uncontrollably). The LXX reads “he” (referring to Ishmael) rather than “she” (referring to Hagar), but this is probably an attempt to harmonize this verse with the following one, which refers to the boy’s cries.

34 sn God heard the boy’s voice. The text has not to this point indicated that Ishmael was crying out, either in pain or in prayer. But the text here makes it clear that God heard him. Ishmael is clearly central to the story. Both the mother and the Lord are focused on the child’s imminent death.

35 tn Heb “What to you?”

36 sn Here the verb heard picks up the main motif of the name Ishmael (“God hears”), introduced back in chap. 16.

37 tn Heb “And God opened her eyes and she saw a well of water.” The referent (Hagar) has been specified in the translation for clarity.

38 sn The wilderness of Paran is an area in the east central region of the Sinai peninsula, northeast from the traditional site of Mt. Sinai and with the Arabah and the Gulf of Aqaba as its eastern border.

39 tn Heb “And his mother took for him a wife from the land of Egypt.”

40 sn God is with you. Abimelech and Phicol recognized that Abraham enjoyed special divine provision and protection.

41 tn Heb “And now swear to me by God here.”

42 tn Heb “my offspring and my descendants.”

43 tn The word “land” refers by metonymy to the people in the land.

44 tn The Hebrew verb means “to stay, to live, to sojourn” as a temporary resident without ownership rights.

45 tn Or “kindness.”

46 tn Heb “According to the loyalty which I have done with you, do with me and with the land in which you are staying.”

47 tn Heb “I swear.” No object is specified in the Hebrew text, but the content of the oath requested by Abimelech is the implied object.

48 tn The Hebrew verb used here means “to argue; to dispute”; it can focus on the beginning of the dispute (as here), the dispute itself, or the resolution of a dispute (Isa 1:18). Apparently the complaint was lodged before the actual oath was taken.

49 tn Heb “concerning the matter of the well of water.”

50 tn The Hebrew verb used here means “to steal; to rob; to take violently.” The statement reflects Abraham’s perspective.

51 tn Heb “and also.”

52 tn Heb “cut a covenant.”

53 tn Heb “What are these?”

54 tn Heb “that it be for me for a witness.”

55 sn This well. Since the king wanted a treaty to share in Abraham’s good fortune, Abraham used the treaty to secure ownership of and protection for the well he dug. It would be useless to make a treaty to live in this territory if he had no rights to the water. Abraham consented to the treaty, but added his rider to it.

56 tn Heb “that is why he called that place.” Some translations render this as an impersonal passive, “that is why that place was called.”

57 sn The name Beer Sheba (בְּאֵר שָׁבַע, bÿ’er shava’) means “well of the oath” or “well of the seven.” Both the verb “to swear” and the number “seven” have been used throughout the account. Now they are drawn in as part of the explanation of the significance of the name.

58 sn The verb forms a wordplay with the name Beer Sheba.

59 tn Heb “cut a covenant.”

60 tn Heb “arose and returned.”

61 sn The Philistines mentioned here may not be ethnically related to those who lived in Palestine in the time of the judges and the united monarchy. See D. M. Howard, “Philistines,” Peoples of the Old Testament World, 238.

62 tn Heb “and he”; the referent (Abraham) has been specified in the translation for clarity.

63 sn The planting of the tamarisk tree is a sign of Abraham’s intent to stay there for a long time, not a religious act. A growing tree in the Negev would be a lasting witness to God’s provision of water.

64 tn Heb “he called there in the name of the Lord.” The expression refers to worshiping the Lord through prayer and sacrifice (see Gen 4:26; 12:8; 13:4; 26:25). See G. J. Wenham, Genesis (WBC), 1:116, 281.

65 tn Heb “many days.”


NET Bible® - Genesis 22

Genesis 22

The Sacrifice of Isaac

22:1 Some time after these things God tested1 Abraham. He said to him, “Abraham!” “Here I am!” Abraham2 replied. 22:2 God3 said, “Take your son – your only son, whom you love, Isaac4 – and go to the land of Moriah!5 Offer him up there as a burnt offering6 on one of the mountains which I will indicate to7 you.”

22:3 Early in the morning Abraham got up and saddled his donkey.8 He took two of his young servants with him, along with his son Isaac. When he had cut the wood for the burnt offering, he started out9 for the place God had spoken to him about.

22:4 On the third day Abraham caught sight of10 the place in the distance. 22:5 So he11 said to his servants, “You two stay12 here with the donkey while13 the boy and I go up there. We will worship14 and then return to you.”15

22:6 Abraham took the wood for the burnt offering and put it on his son Isaac. Then he took the fire and the knife in his hand,16 and the two of them walked on together. 22:7 Isaac said to his father Abraham,17 “My father?” “What is it,18 my son?” he replied. “Here is the fire and the wood,” Isaac said,19 “but where is the lamb for the burnt offering?” 22:8 “God will provide20 for himself the lamb for the burnt offering, my son,” Abraham replied. The two of them continued on together.

22:9 When they came to the place God had told him about, Abraham built the altar there21 and arranged the wood on it. Next he tied up22 his son Isaac and placed him on the altar on top of the wood. 22:10 Then Abraham reached out his hand, took the knife, and prepared to slaughter23 his son. 22:11 But the Lord’s angel24 called to him from heaven, “Abraham! Abraham!” “Here I am!” he answered. 22:12 “Do not harm the boy!”25 the angel said.26 “Do not do anything to him, for now I know27 that you fear28 God because you did not withhold your son, your only son, from me.”

22:13 Abraham looked up29 and saw30 behind him31 a ram caught in the bushes by its horns. So he32 went over and got the ram and offered it up as a burnt offering instead of his son. 22:14 And Abraham called the name of that place “The Lord provides.”33 It is said to this day,34 “In the mountain of the Lord provision will be made.”35

22:15 The Lord’s angel called to Abraham a second time from heaven 22:16 and said, “‘I solemnly swear by my own name,’36 decrees the Lord,37 ‘that because you have done this and have not withheld your son, your only son, 22:17 I will indeed bless you,38 and I will greatly multiply39 your descendants40 so that they will be as countless as the stars in the sky or the grains of sand on the seashore. Your descendants will take possession41 of the strongholds42 of their enemies. 22:18 Because you have obeyed me,43 all the nations of the earth will pronounce blessings on one another44 using the name of your descendants.’”

22:19 Then Abraham returned to his servants, and they set out together45 for Beer Sheba where Abraham stayed.46

22:20 After these things Abraham was told, “Milcah47 also has borne children to your brother Nahor – 22:21 Uz the firstborn, his brother Buz, Kemuel (the father of Aram),48 22:22 Kesed, Hazo, Pildash, Jidlaph, and Bethuel.” 22:23 (Now49 Bethuel became the father of Rebekah.) These were the eight sons Milcah bore to Abraham’s brother Nahor. 22:24 His concubine, whose name was Reumah, also bore him children – Tebah, Gaham, Tahash, and Maacah.

Next Chapter


NET Bible® - Genesis 22 Notes

1 sn The Hebrew verb used here means “to test; to try; to prove.” In this passage God tests Abraham to see if he would be obedient. See T. W. Mann, The Book of the Torah, 44-48. See also J. L. Crenshaw, A Whirlpool of Torment (OBT), 9-30; and J. I. Lawlor, “The Test of Abraham,” GTJ 1 (1980): 19-35.

2 tn Heb “he”; the referent (Abraham) has been specified in the translation for clarity.

3 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

4 sn Take your son…Isaac. The instructions are very clear, but the details are deliberate. With every additional description the commandment becomes more challenging.

5 sn There has been much debate over the location of Moriah; 2 Chr 3:1 suggests it may be the site where the temple was later built in Jerusalem.

6 sn A whole burnt offering signified the complete surrender of the worshiper and complete acceptance by God. The demand for a human sacrifice was certainly radical and may have seemed to Abraham out of character for God. Abraham would have to obey without fully understanding what God was about.

7 tn Heb “which I will say to.”

8 tn Heb “Abraham rose up early in the morning and saddled his donkey.”

9 tn Heb “he arose and he went.”

10 tn Heb “lifted up his eyes and saw.”

11 tn Heb “And Abraham.” The proper name has been replaced in the translation by the pronoun (“he”) for stylistic reasons.

12 tn The Hebrew verb is masculine plural, referring to the two young servants who accompanied Abraham and Isaac on the journey.

13 tn The disjunctive clause (with the compound subject preceding the verb) may be circumstantial and temporal.

14 tn This Hebrew word literally means “to bow oneself close to the ground.” It often means “to worship.”

15 sn It is impossible to know what Abraham was thinking when he said, “we will…return to you.” When he went he knew (1) that he was to sacrifice Isaac, and (2) that God intended to fulfill his earlier promises through Isaac. How he reconciled those facts is not clear in the text. Heb 11:17-19 suggests that Abraham believed God could restore Isaac to him through resurrection.

16 sn He took the fire and the knife in his hand. These details anticipate the sacrifice that lies ahead.

17 tn The Hebrew text adds “and said.” This is redundant and has not been translated for stylistic reasons.

18 tn Heb “Here I am” (cf. Gen 22:1).

19 tn Heb “and he said, ‘Here is the fire and the wood.’” The referent (Isaac) has been specified in the translation for clarity. Here and in the following verse the order of the introductory clauses and the direct discourse has been rearranged in the translation for stylistic reasons.

20 tn Heb “will see for himself.” The construction means “to look out for; to see to it; to provide.”

sn God will provide is the central theme of the passage and the turning point in the story. Note Paul’s allusion to the story in Rom 8:32 (“how shall he not freely give us all things?”) as well as H. J. Schoeps, “The Sacrifice of Isaac in Paul’s Theology,” JBL 65 (1946): 385-92.

21 sn Abraham built an altar there. The theme of Abraham’s altar building culminates here. He has been a faithful worshiper. Will he continue to worship when called upon to make such a radical sacrifice?

22 sn Then he tied up. This text has given rise to an important theme in Judaism known as the Aqedah, from the Hebrew word for “binding.” When sacrifices were made in the sanctuary, God remembered the binding of Isaac, for which a substitute was offered. See D. Polish, “The Binding of Isaac,” Jud 6 (1957): 17-21.

23 tn Heb “in order to slaughter.”

24 sn Heb “the messenger of the Lord” (also in v. 15). Some identify the angel of the Lord as the preincarnate Christ because in some texts the angel is identified with the Lord himself. However, see the note on the phrase “the Lord’s angel” in Gen 16:7.

25 tn Heb “Do not extend your hand toward the boy.”

26 tn Heb “and he said, ‘Do not extend…’”; the referent (the angel) has been specified in the context for clarity. The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

27 sn For now I know. The test was designed to see if Abraham would be obedient (see v. 1).

28 sn In this context fear refers by metonymy to obedience that grows from faith.

29 tn Heb “lifted his eyes.”

30 tn Heb “and saw, and look.” The particle הִנֵּה (hinneh, “look”) draws attention to what Abraham saw and invites the audience to view the scene through his eyes.

31 tc The translation follows the reading of the MT; a number of Hebrew mss, the LXX, Syriac, and Samaritan Pentateuch read “one” (אֶחָד, ’ekhad) instead of “behind him” (אַחַר, ’akhar).

32 tn Heb “Abraham”; the proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

33 tn Heb “the Lord sees” (יְהוָה יִרְאֶה, yÿhvah yir’eh, traditionally transliterated “Jehovah Jireh”; see the note on the word “provide” in v. 8). By so naming the place Abraham preserved in the memory of God’s people the amazing event that took place there.

34 sn On the expression to this day see B. Childs, “A Study of the Formula ‘Until this Day’,” JBL 82 (1963): 279-92.

35 sn The saying connected with these events has some ambiguity, which was probably intended. The Niphal verb could be translated (1) “in the mountain of the Lord it will be seen/provided” or (2) “in the mountain the Lord will appear.” If the temple later stood here (see the note on “Moriah” in Gen 22:2), the latter interpretation might find support, for the people went to the temple to appear before the Lord, who “appeared” to them by providing for them his power and blessings. See S. R. Driver, Genesis, 219.

36 tn Heb “By myself I swear.”

37 tn Heb “the oracle of the Lord.” The phrase refers to a formal oracle or decree from the Lord.

38 tn The use of the infinitive absolute before the finite verbal form (either an imperfect or cohortative) emphasizes the certainty of the blessing.

39 tn Here too the infinitive absolute is used for emphasis before the following finite verb (either an imperfect or cohortative).

sn I will greatly multiply. The Lord here ratifies his earlier promise to give Abram a multitude of descendants. For further discussion see R. B. Chisholm, “Evidence from Genesis,” A Case for Premillennialism, 35-54.

40 tn The Hebrew term זֶרַע (zera’) occurring here and in v. 18 may mean “seed” (for planting), “offspring” (occasionally of animals, but usually of people), or “descendants” depending on the context.

41 tn Or “inherit.”

42 tn Heb “gate,” which here stands for a walled city. To break through the gate complex would be to conquer the city, for the gate complex was the main area of defense (hence the translation “stronghold”).

43 tn In the Hebrew text this causal clause comes at the end of the sentence. The translation alters the word order for stylistic reasons.

sn Because you have obeyed me. Abraham’s obedience brought God’s ratification of the earlier conditional promise (see Gen 12:2).

44 tn Traditionally the verb is taken as passive (“will be blessed”) here, as if Abraham’s descendants were going to be a channel or source of blessing to the nations. But the Hitpael is better understood here as reflexive/reciprocal, “will bless [i.e., pronounce blessings on] themselves/one another” (see also Gen 26:4). Elsewhere the Hitpael of the verb “to bless” is used with a reflexive/reciprocal sense in Deut 29:18; Ps 72:17; Isa 65:16; Jer 4:2. Gen 12:2 predicts that Abram will be held up as a paradigm of divine blessing and that people will use his name in their blessing formulae. For examples of blessing formulae utilizing an individual as an example of blessing see Gen 48:20 and Ruth 4:11. Earlier formulations of this promise (see Gen 12:2; 18:18) use the Niphal stem. (See also Gen 28:14.)

45 tn Heb “and they arose and went together.”

46 tn Heb “and Abraham stayed in Beer Sheba. This has been translated as a relative clause for stylistic reasons.

47 tn In the Hebrew text the sentence begins with הִנֵּה (hinneh, “look”) which draws attention to the statement.

48 sn This parenthetical note about Kemuel’s descendant is probably a later insertion by the author/compiler of Genesis and not part of the original announcement.

49 tn The disjunctive clause gives information that is important but parenthetical to the narrative. Rebekah would become the wife of Isaac (Gen 24:15).


NET Bible® - Genesis 23

Genesis 23

The Death of Sarah

23:1 Sarah lived 127 years.1 23:2 Then she2 died in Kiriath Arba (that is, Hebron) in the land of Canaan. Abraham went to mourn for Sarah and to weep for her.3

23:3 Then Abraham got up from mourning his dead wife4 and said to the sons of Heth,5 23:4 “I am a temporary settler6 among you. Grant7 me ownership8 of a burial site among you so that I may9 bury my dead.”10

23:5 The sons of Heth answered Abraham,11 23:6 “Listen, sir,12 you are a mighty prince13 among us! You may bury your dead in the choicest of our tombs. None of us will refuse you his tomb to prevent you14 from burying your dead.”

23:7 Abraham got up and bowed down to the local people,15 the sons of Heth. 23:8 Then he said to them, “If you agree16 that I may bury my dead,17 then hear me out.18 Ask19 Ephron the son of Zohar 23:9 if he will sell20 me the cave of Machpelah that belongs to him; it is at the end of his field. Let him sell it to me publicly21 for the full price,22 so that I may own it as a burial site.”

23:10 (Now Ephron was sitting among the sons of Heth.) Ephron the Hethite23 replied to Abraham in the hearing24 of the sons of Heth – before all who entered the gate25 of his city – 23:11 “No, my lord! Hear me out. I sell26 you both the field and the cave that is in it.27 In the presence of my people28 I sell it to you. Bury your dead.”

23:12 Abraham bowed before the local people 23:13 and said to Ephron in their hearing, “Hear me, if you will. I pay29 to you the price30 of the field. Take it from me so that I may31 bury my dead there.”

23:14 Ephron answered Abraham, saying to him, 23:15 “Hear me, my lord. The land is worth32 400 pieces of silver,33 but what is that between me and you? So bury your dead.”

23:16 So Abraham agreed to Ephron’s price34 and weighed35 out for him36 the price37 that Ephron had quoted38 in the hearing of the sons of Heth – 400 pieces of silver, according to the standard measurement at the time.39

23:17 So Abraham secured40 Ephron’s field in Machpelah, next to Mamre, including the field, the cave that was in it, and all the trees that were in the field and all around its border, 23:18 as his property in the presence of the sons of Heth before all who entered the gate of Ephron’s city.41

23:19 After this Abraham buried his wife Sarah in the cave in the field of Machpelah next to Mamre (that is, Hebron) in the land of Canaan. 23:20 So Abraham secured the field and the cave that was in it as a burial site42 from the sons of Heth.

Next Chapter


NET Bible® - Genesis 23 Notes

1 tn Heb “And the years of Sarah were one hundred years and twenty years and seven years, the years of the life of Sarah.”

2 tn Heb “Sarah.” The proper name has been replaced in the translation by the pronoun (“she”) for stylistic reasons.

3 sn Mourn…weep. The description here is of standard mourning rites (see K. A. Kitchen, NBD3 149-50). They would have been carried out in the presence of the corpse, probably in Sarah’s tent. So Abraham came in to mourn; then he rose up to go and bury his dead (v. 3).

4 tn Heb “And Abraham arose from upon the face of his dead.”

5 tn Some translate the Hebrew term “Heth” as “Hittites” here (also in vv. 5, 7, 10, 16, 18, 20), but this gives the impression that these people were the classical Hittites of Anatolia. However, there is no known connection between these sons of Heth, apparently a Canaanite group (see Gen 10:15), and the Hittites of Asia Minor. See H. A. Hoffner, Jr., “Hittites,” Peoples of the Old Testament World, 152-53.

6 tn Heb “a resident alien and a settler.”

7 tn Heb “give,” which is used here as an idiom for “sell” (see v. 9). The idiom reflects the polite bartering that was done in the culture at the time.

8 tn Or “possession.”

9 tn Following the imperative, the cohortative with the prefixed conjunction expresses purpose.

10 tn Heb “bury my dead out of my sight.” The last phrase “out of my sight” has not been included in the translation for stylistic reasons.

11 tn Heb “answered Abraham saying to him.”

12 tn Heb “Hear us, my lord.”

13 tn Heb “prince of God.” The divine name may be used here as a means of expressing the superlative, “mighty prince.” The word for “prince” probably means “tribal chief” here. See M. H. Gottstein, “Nasi’ ‘elohim (Gen 23:6),” VT 3 (1953) 298-99; and D. W. Thomas, “Consideration of Some Unusual Ways of Expressing the Superlative in Hebrew,” VT 3 (1953) 215-16.

14 tn The phrase “to prevent you” has been added in the translation for stylistic reasons.

15 tn Heb “to the people of the land” (also in v. 12).

16 tn Heb “If it is with your purpose.” The Hebrew noun נֶפֶשׁ (nefesh) here has the nuance “purpose” or perhaps “desire” (see BDB 661 s.v. נֶפֶשׁ).

17 tn Heb “bury my dead out of my sight.” The last phrase “out of my sight” has not been included in the translation for stylistic reasons.

18 tn Or “hear me.”

19 tn Heb “intercede for me with.”

20 tn Heb “give.” This is used here (also a second time later in this verse) as an idiom for “sell”; see the note on the word “grant” in v. 4.

21 tn Heb “in your presence.”

22 tn Heb “silver.”

23 tn Or perhaps “Hittite,” but see the note on the name “Heth” in v. 3.

24 tn Heb “ears.” By metonymy the “ears” stand for the presence or proximity (i.e., within earshot) of the persons named.

25 sn On the expression all who entered the gate see E. A. Speiser, “‘Coming’ and ‘Going’ at the City Gate,” BASOR 144 (1956): 20-23; and G. Evans, “‘Coming’ and ‘Going’ at the City Gate: A Discussion of Professor Speiser’s Paper,” BASOR 150 (1958): 28-33.

26 tn Heb “give.” The perfect tense has here a present nuance; this is a formal, legally binding declaration. Abraham asked only for a burial site/cave within the field; Ephron agrees to sell him the entire field.

27 tn The Hebrew text adds “to you I give [i.e., sell] it.” This is redundant in English and has not been translated for stylistic reasons.

28 tn Heb “in the presence of the sons of my people.”

29 tn Heb “give.”

30 tn Heb “silver.”

31 tn After the imperative, the cohortative with the prefixed conjunction expresses purpose or result.

32 tn The word “worth” has been supplied in the translation for stylistic reasons.

33 sn Four hundred pieces of silver. The standards for weighing money varied considerably in the ancient Near East, but the generally accepted weight for the shekel is 11.5 grams (0.4 ounce). This makes the weight of silver here 4.6 kilograms, or 160 ounces (about 10 pounds).

34 tn Heb “listened to Ephron.”

35 tn Heb “and Abraham weighed out.”

36 tn Heb “to Ephron.” The proper name has been replaced by the pronoun (“him”) in the translation for stylistic reasons.

37 tn Heb “silver.”

38 tn Heb “that he had spoken.” The referent (Ephron) has been specified here in the translation for clarity and for stylistic reasons.

39 tn Heb “passing for the merchant.” The final clause affirms that the measurement of silver was according to the standards used by the merchants of the time.

40 tn Heb “And it was conveyed.” The recipient, Abraham (mentioned in the Hebrew text at the beginning of v. 18) has been placed here in the translation for stylistic reasons.

41 tn Heb “his city”; the referent (Ephron) has been specified in the translation for clarity.

sn See G. M. Tucker, “The Legal Background of Genesis 23,” JBL 85 (1966):77-84; and M. R. Lehmann, “Abraham’s Purchase of Machpelah and Hittite Law,” BASOR 129 (1953): 15-18.

42 tn Heb “possession of a grave.”


NET Bible® - Genesis 24

Genesis 24

The Wife for Isaac

24:1 Now Abraham was old, well advanced in years,1 and the Lord had blessed him2 in everything. 24:2 Abraham said to his servant, the senior one3 in his household who was in charge of everything he had, “Put your hand under my thigh4 24:3 so that I may make you solemnly promise5 by the Lord, the God of heaven and the God of the earth: You must not acquire6 a wife for my son from the daughters of the Canaanites, among whom I am living. 24:4 You must go instead to my country and to my relatives7 to find8 a wife for my son Isaac.”

24:5 The servant asked him, “What if the woman is not willing to come back with me9 to this land? Must I then10 take your son back to the land from which you came?”

24:6 “Be careful11 never to take my son back there!” Abraham told him.12 24:7 “The Lord, the God of heaven, who took me from my father’s house and the land of my relatives,13 promised me with a solemn oath,14 ‘To your descendants I will give this land.’ He will send his angel15 before you so that you may find16 a wife for my son from there. 24:8 But if the woman is not willing to come back with you,17 you will be free18 from this oath of mine. But you must not take my son back there!” 24:9 So the servant placed his hand under the thigh of his master Abraham and gave his solemn promise he would carry out his wishes.19

24:10 Then the servant took ten of his master’s camels and departed with all kinds of gifts from his master at his disposal.20 He journeyed21 to the region of Aram Naharaim22 and the city of Nahor. 24:11 He made the camels kneel down by the well23 outside the city. It was evening,24 the time when the women would go out to draw water. 24:12 He prayed, “O Lord, God of my master Abraham, guide me today.25 Be faithful26 to my master Abraham. 24:13 Here I am, standing by the spring,27 and the daughters of the people28 who live in the town are coming out to draw water. 24:14 I will say to a young woman, ‘Please lower your jar so I may drink.’ May the one you have chosen for your servant Isaac reply, ‘Drink, and I’ll give your camels water too.’29 In this way I will know that you have been faithful to my master.”30

24:15 Before he had finished praying, there came Rebekah31 with her water jug on her shoulder. She was the daughter of Bethuel son of Milcah (Milcah was the wife of Abraham’s brother Nahor).32 24:16 Now the young woman was very beautiful. She was a virgin; no man had ever had sexual relations with her.33 She went down to the spring, filled her jug, and came back up. 24:17 Abraham’s servant34 ran to meet her and said, “Please give me a sip of water from your jug.” 24:18 “Drink, my lord,” she replied, and quickly lowering35 her jug to her hands, she gave him a drink. 24:19 When she had done so,36 she said, “I’ll draw water for your camels too, until they have drunk as much as they want.” 24:20 She quickly emptied37 her jug into the watering trough and ran back to the well to draw more water until she had drawn enough for all his camels. 24:21 Silently the man watched her with interest to determine38 if the Lord had made his journey successful39 or not.

24:22 After the camels had finished drinking, the man took out a gold nose ring weighing a beka40 and two gold bracelets weighing ten shekels41 and gave them to her.42 24:23 “Whose daughter are you?” he asked.43 “Tell me, is there room in your father’s house for us to spend the night?”

24:24 She said to him, “I am the daughter of Bethuel the son of Milcah, whom Milcah bore to Nahor.44 24:25 We have plenty of straw and feed,” she added,45 “and room for you46 to spend the night.”

24:26 The man bowed his head and worshiped the Lord, 24:27 saying “Praised be the Lord, the God of my master Abraham, who has not abandoned his faithful love47 for my master! The Lord has led me48 to the house49 of my master’s relatives!”50

24:28 The young woman ran and told her mother’s household all about51 these things. 24:29 (Now Rebekah had a brother named Laban.)52 Laban rushed out to meet the man at the spring. 24:30 When he saw the bracelets on his sister’s wrists and the nose ring53 and heard his sister Rebekah say,54 “This is what the man said to me,” he went out to meet the man. There he was, standing55 by the camels near the spring. 24:31 Laban said to him,56 “Come, you who are blessed by the Lord!57 Why are you standing out here when I have prepared58 the house and a place for the camels?”

24:32 So Abraham’s servant59 went to the house and unloaded60 the camels. Straw and feed were given61 to the camels, and water was provided so that he and the men who were with him could wash their feet.62 24:33 When food was served,63 he said, “I will not eat until I have said what I want to say.”64 “Tell us,” Laban said.65

24:34 “I am the servant of Abraham,” he began. 24:35 “The Lord has richly blessed my master and he has become very wealthy.66 The Lord67 has given him sheep and cattle, silver and gold, male and female servants, and camels and donkeys. 24:36 My master’s wife Sarah bore a son to him68 when she was old,69 and my master70 has given him everything he owns. 24:37 My master made me swear an oath. He said, ‘You must not acquire a wife for my son from the daughters of the Canaanites, among whom I am living, 24:38 but you must go to the family of my father and to my relatives to find71 a wife for my son.’ 24:39 But I said to my master, ‘What if the woman does not want to go72 with me?’73 24:40 He answered, ‘The Lord, before whom I have walked,74 will send his angel with you. He will make your journey a success and you will find a wife for my son from among my relatives, from my father’s family. 24:41 You will be free from your oath75 if you go to my relatives and they will not give her to you. Then you will be free from your oath.’ 24:42 When I came to the spring today, I prayed, ‘O Lord, God of my master Abraham, if you have decided to make my journey successful,76 may events unfold as follows:77 24:43 Here I am, standing by the spring.78 When79 the young woman goes out to draw water, I’ll say, “Give me a little water to drink from your jug.” 24:44 Then she will reply to me, “Drink, and I’ll draw water for your camels too.” May that woman be the one whom the Lord has chosen for my master’s son.’

24:45 “Before I finished praying in my heart,80 along came Rebekah81 with her water jug on her shoulder! She went down to the spring and drew water. So I said to her, ‘Please give me a drink.’ 24:46 She quickly lowered her jug from her shoulder and said, ‘Drink, and I’ll give your camels water too.’ So I drank, and she also gave the camels water. 24:47 Then I asked her, ‘Whose daughter are you?’ She replied, ‘The daughter of Bethuel the son of Nahor, whom Milcah bore to Nahor.’82 I put the ring in her nose and the bracelets on her wrists. 24:48 Then I bowed down and worshiped the Lord. I praised the Lord, the God of my master Abraham, who had led me on the right path to find the granddaughter83 of my master’s brother for his son. 24:49 Now, if you will show faithful love to my master, tell me. But if not, tell me as well, so that I may go on my way.”84

24:50 Then Laban and Bethuel replied, “This is the Lord’s doing.85 Our wishes are of no concern.86 24:51 Rebekah stands here before you. Take her and go so that she may become87 the wife of your master’s son, just as the Lord has decided.”88

24:52 When Abraham’s servant heard their words, he bowed down to the ground before the Lord. 24:53 Then he89 brought out gold, silver jewelry, and clothing and gave them to Rebekah. He also gave valuable gifts to her brother and to her mother. 24:54 After this, he and the men who were with him ate a meal and stayed there overnight.90

When they got up in the morning, he said, “Let me leave now so I can return to my master.”91 24:55 But Rebekah’s92 brother and her mother replied, “Let the girl stay with us a few more days, perhaps ten. Then she can go.” 24:56 But he said to them, “Don’t detain me – the Lord 93 has granted me success on my journey. Let me leave now so I may return94 to my master.” 24:57 Then they said, “We’ll call the girl and find out what she wants to do.”95 24:58 So they called Rebekah and asked her, “Do you want96 to go with this man?” She replied, “I want to go.”

24:59 So they sent their sister Rebekah on her way, accompanied by her female attendant, with Abraham’s servant and his men. 24:60 They blessed Rebekah with these words:97

“Our sister, may you become the mother98 of thousands of ten thousands!

May your descendants possess the strongholds99 of their enemies.”

24:61 Then Rebekah and her female servants mounted the camels and rode away with100 the man. So Abraham’s servant101 took Rebekah and left.

24:62 Now102 Isaac came from103 Beer Lahai Roi,104 for105 he was living in the Negev.106 24:63 He107 went out to relax108 in the field in the early evening.109 Then he looked up110 and saw that111 there were camels approaching. 24:64 Rebekah looked up112 and saw Isaac. She got down from her camel 24:65 and asked113 Abraham’s servant,114 “Who is that man walking in the field toward us?” “That is my master,” the servant replied.115 So she took her veil and covered herself.

24:66 The servant told Isaac everything that had happened. 24:67 Then Isaac brought Rebekah116 into his mother Sarah’s tent. He took her117 as his wife and loved her.118 So Isaac was comforted after his mother’s death.119

Next Chapter


NET Bible® - Genesis 24 Notes

1 tn Heb “days.”

2 tn Heb “Abraham.” The proper name has been replaced in the translation by the pronoun (“he”) for stylistic reasons.

3 tn The Hebrew term זָקֵן (zaqen) may refer to the servant who is oldest in age or senior in authority (or both).

4 sn Put your hand under my thigh. The taking of this oath had to do with the sanctity of the family and the continuation of the family line. See D. R. Freedman, “Put Your Hand Under My Thigh – the Patriarchal Oath,” BAR 2 (1976): 2-4, 42.

5 tn Following the imperative, the cohortative with the prefixed conjunction indicates purpose.

6 tn Heb “because you must not take.”

7 tn Heb “for to my country and my relatives you must go.”

8 tn Heb “and take.”

9 tn Heb “to go after me.”

10 tn In the Hebrew text the construction is emphatic; the infinitive absolute precedes the imperfect. However, it is difficult to reflect this emphasis in an English translation.

11 tn Heb “guard yourself.”

12 tn The introductory clause “And Abraham said to him” has been moved to the end of the opening sentence of direct discourse in the translation for stylistic reasons.

13 tn Or “the land of my birth.”

14 tn Heb “and who spoke to me and who swore to me, saying.”

15 tn Or “his messenger.”

16 tn Heb “before you and you will take.”

17 tn Heb “ to go after you.”

18 sn You will be free. If the prospective bride was not willing to accompany the servant back to Canaan, the servant would be released from his oath to Abraham.

19 tn Heb “and he swore to him concerning this matter.”

20 tn Heb “and every good thing of his master was in his hand.” The disjunctive clause is circumstantial, explaining that he took all kinds of gifts to be used at his discretion.

21 tn Heb “and he arose and went.”

22 tn The words “the region of” are not in the Hebrew text, but are supplied in the translation for clarity.

sn Aram Naharaim means in Hebrew “Aram of the Two Rivers,” a region in northern Mesopotamia.

23 tn Heb “well of water.”

24 tn Heb “at the time of evening.”

25 tn Heb “make it happen before me today.” Although a number of English translations understand this as a request for success in the task (cf. NASB, NIV, NRSV) it is more likely that the servant is requesting an omen or sign from God (v. 14).

26 tn Heb “act in loyal love with” or “show kindness to.”

27 tn Heb “the spring of water.”

28 tn Heb “the men.”

29 sn I will also give your camels water. It would be an enormous test for a young woman to water ten camels. The idea is that such a woman would not only be industrious but hospitable and generous.

30 tn Heb “And let the young woman to whom I say, ‘Lower your jar that I may drink,’ and she says, ‘Drink and I will also give your camels water,’ – her you have appointed for your servant, for Isaac, and by it I will know that you have acted in faithfulness with my master.”

31 tn Heb “Look, Rebekah was coming out!” Using the participle introduced with הִנֵּה (hinneh, “look”), the narrator dramatically transports the audience back into the event and invites them to see Rebekah through the servant’s eyes.

32 tn Heb “Look, Rebekah was coming out – [she] who was born to Bethuel, the son of Milcah, the wife of Nahor, the brother of Abraham – and her jug [was] on her shoulder.” The order of the clauses has been rearranged in the translation for stylistic reasons.

33 tn Heb “And the young woman was very good of appearance, a virgin, and a man she had not known.” Some argue that the Hebrew noun translated “virgin” (בְּתוּלָה, bÿtulah) is better understood in a general sense, “young woman” (see Joel 1:8, where the word appears to refer to one who is married). In this case the circumstantial clause (“and a man she had not known”) would be restrictive, rather than descriptive. If the term actually means “virgin,” one wonders why the circumstantial clause is necessary (see Judg 21:12 as well). Perhaps the repetition emphasizes her sexual purity as a prerequisite for her role as the mother of the covenant community.

34 tn Heb “and the servant.” The word “Abraham’s” has been supplied in the translation for stylistic reasons.

35 tn Heb “and she hurried and lowered.”

36 tn Heb “when she had finished giving him a drink.” This has been simplified in the translation for stylistic reasons.

37 tn Heb “and she hurried and emptied.”

38 tn Heb “to know.”

39 tn The Hebrew term צָלָה (tsalah), meaning “to make successful” in the Hiphil verbal stem, is a key term in the story (see vv. 40, 42, 56).

40 sn A beka weighed about 5-6 grams (0.2 ounce).

41 sn A shekel weighed about 11.5 grams (0.4 ounce) although weights varied locally, so these bracelets weighed about 4 ounces (115 grams).

42 tn The words “and gave them to her” are not in the Hebrew text, but are implied.

43 tn Heb “and he said, ‘Whose daughter are you?’” The order of the introductory clause has been rearranged in the translation for stylistic reasons.

44 tn Heb “whom she bore to Nahor.” The referent (Milcah) has been specified in the translation for clarity.

45 tn Heb “and she said, ‘We have plenty of both straw and feed.’” The order of the introductory clause has been rearranged in the translation for stylistic reasons.

46 tn Heb The words “for you” are not in the Hebrew text, but are implied.

47 tn Heb “his faithfulness and his commitment.”

48 tn Heb “As for me – in the way the Lord led me.”

49 tn Here “house” is an adverbial accusative of termination.

50 tn Heb “brothers.”

51 tn Heb “according to.”

52 tn The parenthetical disjunctive clause introduces the audience to Laban, who will eventually play an important role in the unfolding story.

53 tn Heb “And it was when he saw the nose ring and the bracelets on the arms of his sister.” The word order is altered in the translation for the sake of clarity.

54 tn Heb “and when he heard the words of Rebekah his sister, saying.”

55 tn Heb “and look, he was standing.” The disjunctive clause with the participle following the particle הִנֵּה (hinneh) invites the audience to view the scene through Laban’s eyes.

56 tn Heb “and he said.” The referent (Laban) has been specified and the words “to him” supplied in the translation for clarity.

57 sn Laban’s obsession with wealth is apparent; to him it represents how one is blessed by the Lord. Already the author is laying the foundation for subsequent events in the narrative, where Laban’s greed becomes his dominant characteristic.

58 tn The disjunctive clause is circumstantial.

59 tn Heb “the man”; the referent (Abraham’s servant) has been specified in the translation for clarity.

60 tn Some translations (e.g., NEB, NASB, NRSV) understand Laban to be the subject of this and the following verbs or take the subject of this and the following verbs as indefinite (referring to an unnamed servant; e.g., NAB, NIV).

61 tn Heb “and [one] gave.” The verb without an expressed subject may be translated as passive.

62 tn Heb “and water to wash his feet and the feet of the men who were with him.”

63 tn Heb “and food was placed before him.”

64 tn Heb “my words.”

65 tc Some ancient textual witnesses have a plural verb, “and they said.”

tn Heb “and he said, ‘Speak.’” The referent (Laban) has been specified in the translation for clarity.

66 tn Heb “great.” In this context the statement refers primarily to Abraham’s material wealth, although reputation and influence are not excluded.

67 tn Heb “and he.” The referent (the Lord) has been specified in the translation for clarity.

68 tn Heb “to my master.” This has been replaced by the pronoun “him” in the translation for stylistic reasons.

69 tn Heb “after her old age.”

70 tn Heb “and he.” The referent (the servant’s master, Abraham) has been specified in the translation for clarity.

71 tn Heb “but to the house of my father you must go and to my family and you must take a wife for my son.”

72 tn The imperfect is used here in a modal sense to indicate desire.

73 tn Heb “after me.”

74 tn The verb is the Hitpael of הָלַךְ (halakh), meaning “live one’s life” (see Gen 17:1). The statement may simply refer to serving the Lord or it may have a more positive moral connotation (“serve faithfully”).

75 tn Heb “my oath” (twice in this verse). From the Hebrew perspective the oath belonged to the person to whom it was sworn (Abraham), although in contemporary English an oath is typically viewed as belonging to the person who swears it (the servant).

76 tn Heb “if you are making successful my way on which I am going.”

77 tn The words “may events unfold as follows” are supplied in the translation for clarification and for stylistic reasons.

78 tn Heb “the spring of water.”

79 tn Heb “and it will be.”

80 tn Heb “As for me, before I finished speaking to my heart.” The adverb טֶרֶם (terem) indicates the verb is a preterite; the infinitive that follows is the direct object.

81 tn Heb “Look, Rebekah was coming out.” As in 24:15, the particle הִנֵּה (hinneh, “look”) is used here for dramatic effect.

82 tn Heb “whom Milcah bore to him.” The referent (Nahor) has been specified in the translation for clarity.

83 tn Heb “daughter.” Rebekah was actually the granddaughter of Nahor, Abraham’s brother. One can either translate the Hebrew term בַּת (bat) as “daughter,” in which case the term אָח (’akh) must be translated more generally as “relative” rather than “brother” (cf. NASB, NRSV) or one can translate בַּת as “granddaughter,” in which case אָח may be translated “brother” (cf. NIV).

84 tn Heb “and I will turn to the right or to the left.” The expression apparently means that Abraham’s servant will know where he should go if there is no further business here.

85 tn Heb “From the Lord the matter has gone out.”

86 tn Heb “We are not able to speak to you bad or good.” This means that Laban and Bethuel could not say one way or the other what they wanted, for they viewed it as God’s will.

87 tn Following the imperatives, the jussive with the prefixed conjunction indicates purpose or result.

88 tn Heb “as the Lord has spoken.”

89 tn Heb “the servant”; the noun has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

90 tn Heb “And they ate and drank, he and the men who [were] with him and they spent the night.”

91 tn Heb “Send me away to my master.”

92 tn Heb “her”; the referent (Rebekah) has been specified in the translation for clarity.

93 tn The disjunctive clause is circumstantial, indicating a reason for the preceding request.

94 tn After the preceding imperative, the cohortative with the prefixed conjunction indicates purpose or result.

95 tn Heb “and we will ask her mouth.”

96 tn The imperfect verbal form here has a modal nuance, expressing desire.

97 tn Heb “and said to her.”

98 tn Heb “become thousands of ten thousands.”

sn May you become the mother of thousands of ten thousands. The blessing expresses their prayer that she produce children and start a family line that will greatly increase (cf. Gen 17:16).

99 tn Heb “gate,” which here stands for a walled city. In an ancient Near Eastern city the gate complex was the main area of defense (hence the translation “stronghold”). A similar phrase occurs in Gen 22:17.

100 tn Heb “And she arose, Rebekah and her female servants, and they rode upon camels and went after.”

101 tn Heb “the servant”; the word “Abraham’s” has been supplied in the translation for stylistic reasons.

102 tn The disjunctive clause switches the audience’s attention to Isaac and signals a new episode in the story.

103 tn Heb “from the way of.”

104 sn The Hebrew name Beer Lahai Roi (בְּאֵר לַחַי רֹאִי, bÿ’er lakhay ro’i) means “The well of the Living One who sees me.” See Gen 16:14.

105 tn This disjunctive clause is explanatory.

106 tn Or “the South [country].”

sn Negev is the name for the southern desert region in the land of Canaan.

107 tn Heb “Isaac”; the proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

108 tn The meaning of this Hebrew term is uncertain (cf. NASB, NIV “to meditate”; NRSV “to walk”).

109 tn Heb “at the turning of the evening.”

110 tn Heb “And he lifted up his eyes.” This idiom emphasizes the careful look Isaac had at the approaching caravan.

111 tn Heb “and look.” The clause introduced by the particle הִנֵּה (hinneh, “look”) invites the audience to view the scene through Isaac’s eyes.

112 tn Heb “lifted up her eyes.”

113 tn Heb “and she said to.”

114 tn Heb “the servant.” The word “Abraham’s” has been supplied in the translation for clarity.

115 tn Heb “and the servant said.” The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

116 tn Heb “her”; the referent has been specified here in the translation for clarity.

117 tn Heb “Rebekah”; here the proper name was replaced by the pronoun (“her”) in the translation for stylistic reasons.

118 tn Heb “and he took Rebekah and she became his wife and he loved her.”

119 tn Heb “after his mother.” This must refer to Sarah’s death.


NET Bible® - Genesis 25

Genesis 25

The Death of Abraham

25:1 Abraham had taken1 another2 wife, named Keturah. 25:2 She bore him Zimran, Jokshan, Medan, Midian, Ishbak, and Shuah. 25:3 Jokshan became the father of Sheba and Dedan.3 The descendants of Dedan were the Asshurites, Letushites, and Leummites. 25:4 The sons of Midian were Ephah, Epher, Hanoch, Abida, and Eldaah. All these were descendants4 of Keturah.

25:5 Everything he owned Abraham left to his son Isaac. 25:6 But while he was still alive, Abraham gave gifts to the sons of his concubines5 and sent them off to the east, away from his son Isaac.6

25:7 Abraham lived a total of7 175 years. 25:8 Then Abraham breathed his last and died at a good old age, an old man who had lived a full life.8 He joined his ancestors.9 25:9 His sons Isaac and Ishmael buried him in the cave of Machpelah10 near Mamre, in the field of Ephron the son of Zohar, the Hethite. 25:10 This was the field Abraham had purchased from the sons of Heth.11 There Abraham was buried with his wife Sarah. 25:11 After Abraham’s death, God blessed12 his son Isaac. Isaac lived near Beer Lahai Roi.13

The Sons of Ishmael

25:12 This is the account of Abraham’s son Ishmael,14 whom Hagar the Egyptian, Sarah’s servant, bore to Abraham.

25:13 These are the names of Ishmael’s sons, by their names according to their records:15 Nebaioth (Ishmael’s firstborn), Kedar, Adbeel, Mibsam, 25:14 Mishma, Dumah, Massa, 25:15 Hadad, Tema, Jetur, Naphish, and Kedemah. 25:16 These are the sons of Ishmael, and these are their names by their settlements and their camps – twelve princes16 according to their clans.

25:17 Ishmael lived a total of17 137 years. He breathed his last and died; then he joined his ancestors.18 25:18 His descendants19 settled from Havilah to Shur, which runs next20 to Egypt all the way21 to Asshur.22 They settled23 away from all their relatives.24

Jacob and Esau

25:19 This is the account of Isaac,25 the son of Abraham.

Abraham became the father of Isaac. 25:20 When Isaac was forty years old, he married Rebekah,26 the daughter of Bethuel the Aramean from Paddan Aram and sister of Laban the Aramean.27

25:21 Isaac prayed to28 the Lord on behalf of his wife because she was childless. The Lord answered his prayer, and his wife Rebekah became pregnant. 25:22 But the children struggled29 inside her, and she said, “If it is going to be like this, I’m not so sure I want to be pregnant!”30 So she asked the Lord, 31 25:23 and the Lord said to her,

“Two nations32 are in your womb,

and two peoples will be separated from within you.

One people will be stronger than the other,

and the older will serve the younger.”

25:24 When the time came for Rebekah to give birth,33 there were34 twins in her womb. 25:25 The first came out reddish35 all over,36 like a hairy37 garment, so they named him Esau.38 25:26 When his brother came out with39 his hand clutching Esau’s heel, they named him Jacob.40 Isaac was sixty years old41 when they were born.

25:27 When the boys grew up, Esau became a skilled42 hunter, a man of the open fields, but Jacob was an even-tempered man, living in tents.43 25:28 Isaac loved Esau because he had a taste for fresh game,44 but Rebekah loved45 Jacob.

25:29 Now Jacob cooked some stew,46 and when Esau came in from the open fields, he was famished. 25:30 So Esau said to Jacob, “Feed47 me some of the red stuff – yes, this red stuff – because I’m starving!” (That is why he was also called48 Edom.)49

25:31 But Jacob replied, “First50 sell me your birthright.” 25:32 “Look,” said Esau, “I’m about to die! What use is the birthright to me?”51 25:33 But Jacob said, “Swear an oath to me now.”52 So Esau53 swore an oath to him and sold his birthright54 to Jacob.

25:34 Then Jacob gave Esau some bread and lentil stew; Esau ate and drank, then got up and went out.55 So Esau despised his birthright.56

Next Chapter


NET Bible® - Genesis 25 Notes

1 tn Or “took.”

sn Abraham had taken another wife. These events are not necessarily in chronological order following the events of the preceding chapter. They are listed here to summarize Abraham’s other descendants before the narrative of his death.

2 tn Heb “And Abraham added and took.”

3 sn The names Sheba and Dedan appear in Gen 10:7 as descendants of Ham through Cush and Raamah. Since these two names are usually interpreted to be place names, one plausible suggestion is that some of Abraham’s descendants lived in those regions and took names linked with it.

4 tn Or “sons.”

5 tn Heb “the sons of the concubines who [belonged] to Abraham.”

6 tn Heb “And he sent them away from upon Isaac his son, while he was still living, eastward to the land of the east.”

7 tn Heb “and these are the days of the years of the lifetime of Abraham that he lived.” The normal genealogical formula is expanded here due to the importance of the life of Abraham.

8 tn Heb “old and full.”

9 tn Heb “And he was gathered to his people.” In the ancient Israelite view he joined his deceased ancestors in Sheol, the land of the dead.

10 sn The cave of Machpelah was the place Abraham had purchased as a burial place for his wife Sarah (Gen 23:17-18).

11 tn See the note on the phrase “sons of Heth” in Gen 23:3.

12 sn God blessed Isaac. The Hebrew verb “bless” in this passage must include all the gifts that God granted to Isaac. But fertility was not one of them, at least not for twenty years, because Rebekah was barren as well (see v. 21).

13 sn Beer Lahai Roi. See the note on this place name in Gen 24:62.

14 sn This is the account of Ishmael. The Book of Genesis tends to tidy up the family records at every turning point. Here, before proceeding with the story of Isaac’s family, the narrative traces Ishmael’s family line. Later, before discussing Jacob’s family, the narrative traces Esau’s family line (see Gen 36).

15 tn The meaning of this line is not easily understood. The sons of Ishmael are listed here “by their names” and “according to their descendants.”

16 tn Or “tribal chieftains.”

17 tn Heb “And these are the days of the years of Ishmael.”

18 tn Heb “And he was gathered to his people.” In the ancient Israelite view he joined his deceased ancestors in Sheol, the land of the dead.

19 tn Heb “they”; the referent (Ishmael’s descendants) has been specified in the translation for clarity.

20 tn Heb “which is by the face of,” or near the border. The territory ran along the border of Egypt.

21 tn Heb “as you go.”

22 sn The name Asshur refers here to a tribal area in the Sinai.

23 tn Heb “he fell.”

24 tn Heb “upon the face of all his brothers.” This last expression, obviously alluding to the earlier oracle about Ishmael (Gen 16:12), could mean that the descendants of Ishmael lived in hostility to others or that they lived in a territory that was opposite the lands of their relatives. While there is some ambiguity about the meaning, the line probably does give a hint of the Ishmaelite-Israelite conflicts to come.

25 sn This is the account of Isaac. What follows for several chapters is not the account of Isaac, except briefly, but the account of Jacob and Esau. The next chapters tell what became of Isaac and his family.

26 tn Heb “And Isaac was the son of forty years when he took Rebekah.”

27 sn Some valuable information is provided here. We learn here that Isaac married thirty-five years before Abraham died, that Rebekah was barren for twenty years, and that Abraham would have lived to see Jacob and Esau begin to grow up. The death of Abraham was recorded in the first part of the chapter as a “tidying up” of one generation before beginning the account of the next.

28 tn The Hebrew verb עָתַר (’atar), translated “prayed [to]” here, appears in the story of God’s judgment on Egypt in which Moses asked the Lord to remove the plagues. The cognate word in Arabic means “to slaughter for sacrifice,” and the word is used in Zeph 3:10 to describe worshipers who bring offerings. Perhaps some ritual accompanied Isaac’s prayer here.

29 tn The Hebrew word used here suggests a violent struggle that was out of the ordinary.

30 tn Heb “If [it is] so, why [am] I this [way]?” Rebekah wanted to know what was happening to her, but the question itself reflects a growing despair over the struggle of the unborn children.

31 sn Asked the Lord. In other passages (e.g., 1 Sam 9:9) this expression refers to inquiring of a prophet, but no details are provided here.

32 sn By metonymy the two children in her womb are described as two nations of which the two children, Jacob and Esau, would become the fathers. The language suggests there would be a struggle between these nations, with one being stronger than the other. The oracle reveals that all of Jacob’s scheming was unnecessary in the final analysis. He would have become the dominant nation without using deception to steal his brother’s blessing.

33 tn Heb “And her days were filled to give birth.”

34 tn Heb “look!” By the use of the particle הִנֵּה (hinneh, “look”), the narrator invites the audience to view the scene as if they were actually present at the birth.

35 sn Reddish. The Hebrew word translated “reddish” is אַדְמוֹנִי (’admoni), which forms a wordplay on the Edomites, Esau’s descendants. The writer sees in Esau’s appearance at birth a sign of what was to come. After all, the reader has already been made aware of the “nations” that were being born.

36 tn Heb “all of him.”

37 sn Hairy. Here is another wordplay involving the descendants of Esau. The Hebrew word translated “hairy” is שֵׂעָר (se’ar); the Edomites will later live in Mount Seir, perhaps named for its wooded nature.

38 tn Heb “And they called his name Esau.” The name “Esau” (עֵשָׂו, ’esav) is not etymologically related to שֵׂעָר (se’ar), but it draws on some of the sounds.

39 tn The disjunctive clause describes an important circumstance accompanying the birth. Whereas Esau was passive at birth, Jacob was active.

40 tn Heb “And he called his name Jacob.” Some ancient witnesses read “they called his name Jacob” (see v. 25). In either case the subject is indefinite.

sn The name Jacob is a play on the Hebrew word for “heel” (עָקֵב, ’aqev). The name (since it is a verb) probably means something like “may he protect,” that is, as a rearguard, dogging the heels. It did not have a negative connotation until Esau redefined it. This name was probably chosen because of the immediate association with the incident of grabbing the heel. After receiving such an oracle, the parents would have preserved in memory almost every detail of the unusual births.

41 tn Heb “the son of sixty years.”

42 tn Heb “knowing.”

43 tn The disjunctive clause juxtaposes Jacob with Esau and draws attention to the striking contrasts. In contrast to Esau, a man of the field, Jacob was civilized, as the phrase “living in tents” signifies. Whereas Esau was a skillful hunter, Jacob was calm and even-tempered (תָּם, tam), which normally has the idea of “blameless.”

44 tn Heb “the taste of game was in his mouth.” The word for “game,” “venison” is here the same Hebrew word as “hunter” in the last verse. Here it is a metonymy, referring to that which the hunter kills.

45 tn The disjunctive clause juxtaposes Rebekah with Jacob and draws attention to the contrast. The verb here is a participle, drawing attention to Rebekah’s continuing, enduring love for her son.

46 sn Jacob cooked some stew. There are some significant words and wordplays in this story that help clarify the points of the story. The verb “cook” is זִיד (zid), which sounds like the word for “hunter” (צַיִד, tsayid). This is deliberate, for the hunter becomes the hunted in this story. The word זִיד means “to cook, to boil,” but by the sound play with צַיִד it comes to mean “set a trap by cooking.” The usage of the word shows that it can also have the connotation of acting presumptuously (as in boiling over). This too may be a comment on the scene. For further discussion of the rhetorical devices in the Jacob narratives, see J. P. Fokkelman, Narrative Art in Genesis (SSN).

47 tn The rare term לָעַט (la’at), translated “feed,” is used in later Hebrew for feeding animals (see Jastrow, 714). If this nuance was attached to the word in the biblical period, then it may depict Esau in a negative light, comparing him to a hungry animal. Famished Esau comes in from the hunt, only to enter the trap. He can only point at the red stew and ask Jacob to feed him.

48 tn The verb has no expressed subject and so is given a passive translation.

49 sn Esau’s descendants would eventually be called Edom. Edom was the place where they lived, so-named probably because of the reddish nature of the hills. The writer can use the word “red” to describe the stew that Esau gasped for to convey the nature of Esau and his descendants. They were a lusty, passionate, and profane people who lived for the moment. Again, the wordplay is meant to capture the “omen in the nomen.”

50 tn Heb “today.”

51 tn Heb “And what is this to me, a birthright?”

52 tn Heb “Swear to me today.”

53 tn Heb “and he”; the referent (Esau) has been specified in the translation for clarity.

54 sn And sold his birthright. There is evidence from Hurrian culture that rights of inheritance were occasionally sold or transferred. Here Esau is portrayed as a profane person who would at the moment rather have a meal than the right to inherit. He will soon forget this trade and seek his father’s blessing in spite of it.

55 sn The style here is typical of Hebrew narrative; after the tension is resolved with the dialogue, the working out of it is recorded in a rapid sequence of verbs (“gave”; “ate”; “drank”; “got up”; “went out”). See also Gen 3:1-7 for another example.

56 sn So Esau despised his birthright. This clause, which concludes the episode, is a summary statement which reveals the underlying significance of Esau’s actions. “To despise” means to treat something as worthless or with contempt. Esau’s willingness to sell his birthright was evidence that he considered it to be unimportant.


NET Bible® - Genesis 26

Genesis 26

Isaac and Abimelech

26:1 There was a famine in the land, subsequent to the earlier famine that occurred1 in the days of Abraham.2 Isaac went to Abimelech king of the Philistines at Gerar. 26:2 The Lord appeared to Isaac and said, “Do not go down to Egypt;3 settle down in the land that I will point out to you.4 26:3 Stay5 in this land. Then I will be with you and will bless you,6 for I will give all these lands to you and to your descendants,7 and I will fulfill8 the solemn promise I made9 to your father Abraham. 26:4 I will multiply your descendants so they will be as numerous as the stars in the sky, and I will give them10 all these lands. All the nations of the earth will pronounce blessings on one another using the name of your descendants.11 26:5 All this will come to pass12 because Abraham obeyed me13 and kept my charge, my commandments, my statutes, and my laws.”14 26:6 So Isaac settled in Gerar.

26:7 When the men of that place asked him about his wife, he replied, “She is my sister.”15 He was afraid to say, “She is my wife,” for he thought to himself,16 “The men of this place will kill me to get17 Rebekah because she is very beautiful.”

26:8 After Isaac18 had been there a long time,19 Abimelech king of the Philistines happened to look out a window and observed20 Isaac caressing21 his wife Rebekah. 26:9 So Abimelech summoned Isaac and said, “She is really22 your wife! Why did you say, ‘She is my sister’?” Isaac replied, “Because I thought someone might kill me to get her.”23

26:10 Then Abimelech exclaimed, “What in the world have you done to us?24 One of the men25 might easily have had sexual relations with26 your wife, and you would have brought guilt on us!” 26:11 So Abimelech commanded all the people, “Whoever touches27 this man or his wife will surely be put to death.”28

26:12 When Isaac planted in that land, he reaped in the same year a hundred times what he had sown,29 because the Lord blessed him.30 26:13 The man became wealthy.31 His influence continued to grow32 until he became very prominent. 26:14 He had33 so many sheep34 and cattle35 and such a great household of servants that the Philistines became jealous36 of him. 26:15 So the Philistines took dirt and filled up37 all the wells that his father’s servants had dug back in the days of his father Abraham.

26:16 Then Abimelech said to Isaac, “Leave us and go elsewhere,38 for you have become much more powerful39 than we are.” 26:17 So Isaac left there and settled in the Gerar Valley.40 26:18 Isaac reopened41 the wells that had been dug42 back in the days of his father Abraham, for the Philistines had stopped them up43 after Abraham died. Isaac44 gave these wells45 the same names his father had given them.46

26:19 When Isaac’s servants dug in the valley and discovered a well with fresh flowing47 water there, 26:20 the herdsmen of Gerar quarreled48 with Isaac’s herdsmen, saying, “The water belongs to us!” So Isaac49 named the well50 Esek51 because they argued with him about it.52 26:21 His servants53 dug another well, but they quarreled over it too, so Isaac named it54 Sitnah.55 26:22 Then he moved away from there and dug another well. They did not quarrel over it, so Isaac56 named it57 Rehoboth,58 saying, “For now the Lord has made room for us, and we will prosper in the land.”

26:23 From there Isaac59 went up to Beer Sheba. 26:24 The Lord appeared to him that night and said, “I am the God of your father Abraham. Do not be afraid, for I am with you. I will bless you and multiply your descendants for the sake of my servant Abraham.” 26:25 Then Isaac built an altar there and worshiped60 the Lord. He pitched his tent there, and his servants dug a well.61

26:26 Now Abimelech had come62 to him from Gerar along with63 Ahuzzah his friend64 and Phicol the commander of his army. 26:27 Isaac asked them, “Why have you come to me? You hate me65 and sent me away from you.” 26:28 They replied, “We could plainly see66 that the Lord is with you. So we decided there should be67 a pact between us68 – between us69 and you. Allow us to make70 a treaty with you 26:29 so that71 you will not do us any harm, just as we have not harmed72 you, but have always treated you well73 before sending you away74 in peace. Now you are blessed by the Lord.”75

26:30 So Isaac76 held a feast for them and they celebrated.77 26:31 Early in the morning the men made a treaty with each other.78 Isaac sent them off; they separated on good terms.79

26:32 That day Isaac’s servants came and told him about the well they had dug. “We’ve found water,” they reported.80 26:33 So he named it Shibah;81 that is why the name of the city has been Beer Sheba82 to this day.

26:34 When83 Esau was forty years old,84 he married85 Judith the daughter of Beeri the Hittite, as well as Basemath the daughter of Elon the Hittite. 26:35 They caused Isaac and Rebekah great anxiety.86

Next Chapter


NET Bible® - Genesis 26 Notes

1 tn Heb “in addition to the first famine which was.”

2 sn This account is parallel to two similar stories about Abraham (see Gen 12:10-20; 20:1-18). Many scholars do not believe there were three similar incidents, only one that got borrowed and duplicated. Many regard the account about Isaac as the original, which then was attached to the more important person, Abraham, with supernatural elements being added. For a critique of such an approach, see R. Alter, The Art of Biblical Narrative, 47-62. It is more likely that the story illustrates the proverb “like father, like son” (see T. W. Mann, The Book of the Torah, 53). In typical human fashion the son follows his father’s example of lying to avoid problems. The appearance of similar events reported in a similar way underscores the fact that the blessing has now passed to Isaac, even if he fails as his father did.

3 sn Do not go down to Egypt. The words echo Gen 12:10, which reports that “Abram went down to Egypt,” but state the opposite.

4 tn Heb “say to you.”

5 tn The Hebrew verb גּוּר (gur) means “to live temporarily without ownership of land.” Abraham’s family will not actually possess the land of Canaan until the Israelite conquest hundreds of years later.

6 tn After the imperative “stay” the two prefixed verb forms with prefixed conjunction here indicate consequence.

sn I will be with you and I will bless you. The promise of divine presence is a promise to intervene to protect and to bless.

7 tn The Hebrew term זֶרַע (zera’) occurring here and in v. 18 may mean “seed” (for planting), “offspring” (occasionally of animals, but usually of people), or “descendants” depending on the context.

sn To you and to your descendants. The Abrahamic blessing will pass to Isaac. Everything included in that blessing will now belong to the son, and in turn will be passed on to his sons. But there is a contingency involved: If they are to enjoy the full blessings, they will have to obey the word of the Lord. And so obedience is enjoined here with the example of how well Abraham obeyed.

8 tn The Hiphil stem of the verb קוּם (qum) here means “to fulfill, to bring to realization.” For other examples of this use of this verb form, see Lev 26:9; Num 23:19; Deut 8:18; 9:5; 1 Sam 1:23; 1 Kgs 6:12; Jer 11:5.

9 tn Heb “the oath which I swore.”

sn The solemn promise I made. See Gen 15:18-20; 22:16-18.

10 tn Heb “your descendants.”

11 tn Traditionally the verb is taken as passive (“will be blessed”) here, as if Abraham’s descendants were going to be a channel or source of blessing to the nations. But the Hitpael is better understood here as reflexive/reciprocal, “will bless [i.e., pronounce blessings on] themselves/one another” (see also Gen 22:18). Elsewhere the Hitpael of the verb “to bless” is used with a reflexive/reciprocal sense in Deut 29:18; Ps 72:17; Isa 65:16; Jer 4:2. Gen 12:2 predicts that Abram will be held up as a paradigm of divine blessing and that people will use his name in their blessing formulae. For examples of blessing formulae utilizing an individual as an example of blessing see Gen 48:20 and Ruth 4:11. Earlier formulations of this promise (see Gen 12:2; 18:18) use the Niphal stem. (See also Gen 28:14.)

12 tn The words “All this will come to pass” are not in the Hebrew text, but are supplied for stylistic reasons.

13 tn Heb “listened to my voice.”

14 sn My charge, my commandments, my statutes, and my laws. The language of this verse is clearly interpretive, for Abraham did not have all these laws. The terms are legal designations for sections of the Mosaic law and presuppose the existence of the law. Some Rabbinic views actually conclude that Abraham had fulfilled the whole law before it was given (see m. Qiddushin 4:14). Some scholars argue that this story could only have been written after the law was given (C. Westermann, Genesis, 2:424-25). But the simplest explanation is that the narrator (traditionally taken to be Moses the Lawgiver) elaborated on the simple report of Abraham’s obedience by using terms with which the Israelites were familiar. In this way he depicts Abraham as the model of obedience to God’s commands, whose example Israel should follow.

15 sn Rebekah, unlike Sarah, was not actually her husband’s sister.

16 tn Heb “lest.” The words “for he thought to himself” are supplied because the next clause is written with a first person pronoun, showing that Isaac was saying or thinking this.

17 tn Heb “kill me on account of.”

18 tn Heb “and he”; the referent (Isaac) has been specified in the translation for clarity.

19 tn Heb “and it happened when the days were long to him there.”

20 tn Heb “look, Isaac.” By the use of the particle הִנֵּה (hinneh, “look”), the narrator invites the audience to view the scene through Abimelech’s eyes.

21 tn Or “fondling.”

sn The Hebrew word מְצַחֵק (mÿtsakheq), from the root צָחַק (tsakhaq, “laugh”), forms a sound play with the name “Isaac” right before it. Here it depicts an action, probably caressing or fondling, that indicated immediately that Rebekah was Isaac’s wife, not his sister. Isaac’s deception made a mockery of God’s covenantal promise. Ignoring God’s promise to protect and bless him, Isaac lied to protect himself and acted in bad faith to the men of Gerar.

22 tn Heb “Surely, look!” See N. H. Snaith, “The meaning of Hebrew ‘ak,” VT 14 (1964): 221-25.

23 tn Heb “Because I said, ‘Lest I die on account of her.’” Since the verb “said” probably means “said to myself” (i.e., “thought”) here, the direct discourse in the Hebrew statement has been converted to indirect discourse in the translation. In addition the simple prepositional phrase “on account of her” has been clarified in the translation as “to get her” (cf. v. 7).

24 tn Heb “What is this you have done to us?” The Hebrew demonstrative pronoun “this” adds emphasis: “What in the world have you done to us?” (R. J. Williams, Hebrew Syntax, 24, §118).

25 tn Heb “people.”

26 tn The Hebrew verb means “to lie down.” Here the expression “lie with” or “sleep with” is euphemistic for “have sexual relations with.”

27 tn Heb “strikes.” Here the verb has the nuance “to harm in any way.” It would include assaulting the woman or killing the man.

28 tn The use of the infinitive absolute before the imperfect makes the construction emphatic.

29 tn Heb “a hundredfold.”

30 tn This final clause explains why Isaac had such a bountiful harvest.

31 tn Heb “great.” In this context the statement refers primarily to Isaac’s material wealth, although reputation and influence are included.

32 tn Heb “and he went, going and becoming great.” The construction stresses that his growth in possessions and power continued steadily.

33 tn Heb “and there was to him.”

34 tn Heb “possessions of sheep.”

35 tn Heb “possessions of cattle.”

36 tn The Hebrew verb translated “became jealous” refers here to intense jealousy or envy that leads to hostile action (see v. 15).

37 tn Heb “and the Philistines stopped them up and filled them with dirt.”

38 tn Heb “Go away from us.”

39 sn You have become much more powerful. This explanation for the expulsion of Isaac from Philistine territory foreshadows the words used later by the Egyptians to justify their oppression of Israel (see Exod 1:9).

40 tn Heb “and he camped in the valley of Gerar and he lived there.”

sn This valley was actually a wadi (a dry river bed where the water would flow in the rainy season, but this would have been rare in the Negev). The water table under it would have been higher than in the desert because of water soaking in during the torrents, making it easier to find water when digging wells. However, this does not minimize the blessing of the Lord, for the men of the region knew this too, but did not have the same results.

41 tn Heb “he returned and dug,” meaning “he dug again” or “he reopened.”

42 tn Heb “that they dug.” Since the subject is indefinite, the verb is translated as passive.

43 tn Heb “and the Philistines had stopped them up.” This clause explains why Isaac had to reopen them.

44 tn Heb “and he”; the referent (Isaac) has been specified in the translation for clarity.

45 tn Heb “them”; the referent (the wells) has been specified in the translation for clarity.

46 tn Heb “called names to them according to the names that his father called them.”

47 tn Heb “living.” This expression refers to a well supplied by subterranean streams (see Song 4:15).

48 tn The Hebrew verb translated “quarreled” describes a conflict that often has legal ramifications.

49 tn Heb “and he”; the referent (Isaac) has been specified in the translation for clarity.

50 tn Heb “and he called the name of the well.”

51 sn The name Esek means “argument” in Hebrew. The following causal clause explains that Isaac gave the well this name as a reminder of the conflict its discovery had created. In the Hebrew text there is a wordplay, for the name is derived from the verb translated “argued.”

52 tn The words “about it” are supplied in the translation for stylistic reasons.

53 tn Heb “they”; the referent (Isaac’s servants) has been specified in the translation for clarity.

54 tn Heb “and he called its name.” The referent (Isaac) has been specified in the translation for clarity.

55 sn The name Sitnah (שִׂטְנָה, sitnah) is derived from a Hebrew verbal root meaning “to oppose; to be an adversary” (cf. Job 1:6). The name was a reminder that the digging of this well caused “opposition” from the Philistines.

56 tn Heb “and he”; the referent (Isaac) has been specified in the translation for clarity.

57 tn Heb “and he called its name.”

58 sn The name Rehoboth (רְהֹבוֹת, rehovot) is derived from a verbal root meaning “to make room.” The name was a reminder that God had made room for them. The story shows Isaac’s patience with the opposition; it also shows how God’s blessing outdistanced the men of Gerar. They could not stop it or seize it any longer.

59 tn Heb “and he went up from there”; the referent (Isaac) has been specified in the translation for clarity.

60 tn Heb “called in the name of.” The expression refers to worshiping the Lord through prayer and sacrifice (see Gen 4:26; 12:8; 13:4; 21:33). See G. J. Wenham, Genesis (WBC), 1:116.

61 tn Heb “and they dug there, the servants of Isaac, a well.”

62 tn The disjunctive clause supplies pertinent supplemental information. The past perfect is used because the following narrative records the treaty at Beer Sheba. Prior to this we are told that Isaac settled in Beer Sheba; presumably this treaty would have allowed him to do that. However, it may be that he settled there and then made the treaty by which he renamed the place Beer Sheba. In this case one may translate “Now Abimelech came to him.”

63 tn Heb “and.”

64 tn Many modern translations render the Hebrew term מֵרֵעַ (merea’) as “councillor” or “adviser,” but the term may not designate an official position but simply a close personal friend.

65 tn The disjunctive clause is circumstantial, expressing the reason for his question.

66 tn The infinitive absolute before the verb emphasizes the clarity of their perception.

67 tn Heb “And we said, ‘Let there be.’” The direct discourse in the Hebrew text has been rendered as indirect discourse in the translation for stylistic reasons.

68 tn The pronoun “us” here is inclusive – it refers to the Philistine contingent on the one hand and Isaac on the other.

69 tn The pronoun “us” here is exclusive – it refers to just the Philistine contingent (the following “you” refers to Isaac).

70 tn The translation assumes that the cohortative expresses their request. Another option is to understand the cohortative as indicating resolve: “We want to make.’”

71 tn The oath formula is used: “if you do us harm” means “so that you will not do.”

72 tn Heb “touched.”

73 tn Heb “and just as we have done only good with you.”

74 tn Heb “and we sent you away.”

75 tn The Philistine leaders are making an observation, not pronouncing a blessing, so the translation reads “you are blessed” rather than “may you be blessed” (cf. NAB).

76 tn Heb “and he”; the referent (Isaac) has been specified in the translation for clarity.

77 tn Heb “and they ate and drank.”

78 tn Heb “and they got up early and they swore an oath, a man to his brother.”

79 tn Heb “and they went from him in peace.”

80 tn Heb “and they said to him, ‘We have found water.’” The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

81 sn The name Shibah (שִׁבְעָה, shiv’ah) means (or at least sounds like) the word meaning “oath.” The name was a reminder of the oath sworn by Isaac and the Philistines to solidify their treaty.

82 sn The name Beer Sheba (בְּאֵר שָׁבַע, bÿ’er shava’) means “well of an oath” or “well of seven.” According to Gen 21:31 Abraham gave Beer Sheba its name when he made a treaty with the Philistines. Because of the parallels between this earlier story and the account in 26:26-33, some scholars see chaps. 21 and 26 as two versions (or doublets) of one original story. However, if one takes the text as it stands, it appears that Isaac made a later treaty agreement with the people of the land that was similar to his father’s. Abraham dug a well at the site and named the place Beer Sheba; Isaac dug another well there and named the well Shibah. Later generations then associated the name Beer Sheba with Isaac, even though Abraham gave the place its name at an earlier time.

83 tn The sentence begins with the temporal indicator (“and it happened”), making this clause subordinate to the next.

84 tn Heb “the son of forty years.”

85 tn Heb “took as a wife.”

86 tn Heb “And they were [a source of ] bitterness in spirit to Isaac and to Rebekah.”


NET Bible® - Genesis 27

Genesis 27

Jacob Cheats Esau out of the Blessing

27:1 When1 Isaac was old and his eyes were so weak that he was almost blind,2 he called his older3 son Esau and said to him, “My son!” “Here I am!” Esau4 replied. 27:2 Isaac5 said, “Since6 I am so old, I could die at any time.7 27:3 Therefore, take your weapons – your quiver and your bow – and go out into the open fields and hunt down some wild game8 for me. 27:4 Then prepare for me some tasty food, the kind I love, and bring it to me. Then9 I will eat it so that I may bless you10 before I die.”

27:5 Now Rebekah had been listening while Isaac spoke to his son Esau.11 When Esau went out to the open fields to hunt down some wild game and bring it back,12 27:6 Rebekah said to her son Jacob, “Look, I overheard your father tell your brother Esau, 27:7 ‘Bring me some wild game and prepare for me some tasty food. Then I will eat13 it and bless you14 in the presence of the Lord 15 before I die.’ 27:8 Now then, my son, do16 exactly what I tell you!17 27:9 Go to the flock and get me two of the best young goats. I’ll prepare18 them in a tasty way for your father, just the way he loves them. 27:10 Then you will take19 it to your father. Thus he will eat it20 and21 bless you before he dies.”

27:11 “But Esau my brother is a hairy man,” Jacob protested to his mother Rebekah, “and I have smooth skin!22 27:12 My father may touch me! Then he’ll think I’m mocking him23 and I’ll bring a curse on myself instead of a blessing.” 27:13 So his mother told him, “Any curse against you will fall on me,24 my son! Just obey me!25 Go and get them for me!”

27:14 So he went and got the goats26 and brought them to his mother. She27 prepared some tasty food, just the way his father loved it. 27:15 Then Rebekah took her older son Esau’s best clothes, which she had with her in the house, and put them on her younger son Jacob. 27:16 She put the skins of the young goats28 on his hands29 and the smooth part of his neck. 27:17 Then she handed30 the tasty food and the bread she had made to her son Jacob.

27:18 He went to his father and said, “My father!” Isaac31 replied, “Here I am. Which are you, my son?”32 27:19 Jacob said to his father, “I am Esau, your firstborn. I’ve done as you told me. Now sit up33 and eat some of my wild game so that you can bless me.”34 27:20 But Isaac asked his son, “How in the world35 did you find it so quickly,36 my son?” “Because the Lord your God brought it to me,”37 he replied.38 27:21 Then Isaac said to Jacob, “Come closer so I can touch you,39 my son, and know for certain if you really are my son Esau.”40 27:22 So Jacob went over to his father Isaac, who felt him and said, “The voice is Jacob’s, but the hands are Esau’s.” 27:23 He did not recognize him because his hands were hairy, like his brother Esau’s hands. So Isaac blessed Jacob.41 27:24 Then he asked, “Are you really my son Esau?” “I am,” Jacob42 replied. 27:25 Isaac43 said, “Bring some of the wild game for me to eat, my son.44 Then I will bless you.”45 So Jacob46 brought it to him, and he ate it. He also brought him wine, and Isaac47 drank. 27:26 Then his father Isaac said to him, “Come here and kiss me, my son.” 27:27 So Jacob48 went over and kissed him. When Isaac caught the scent49 of his clothing, he blessed him, saying,

“Yes,50 my son smells

like the scent of an open field

which the Lord has blessed.

27:28 May God give you

the dew of the sky51

and the richness52 of the earth,

and plenty of grain and new wine.

27:29 May peoples serve you

and nations bow down to you.

You will be53 lord54 over your brothers,

and the sons of your mother will bow down to you.55

May those who curse you be cursed,

and those who bless you be blessed.”

27:30 Isaac had just finished blessing Jacob, and Jacob had scarcely left56 his father’s57 presence, when his brother Esau returned from the hunt.58 27:31 He also prepared some tasty food and brought it to his father. Esau59 said to him, “My father, get up60 and eat some of your son’s wild game. Then you can bless me.”61 27:32 His father Isaac asked,62 “Who are you?” “I am your firstborn son,”63 he replied, “Esau!” 27:33 Isaac began to shake violently64 and asked, “Then who else hunted game and brought it to me? I ate all of it just before you arrived, and I blessed him.65 He will indeed be blessed!”

27:34 When Esau heard66 his father’s words, he wailed loudly and bitterly.67 He said to his father, “Bless me too, my father!” 27:35 But Isaac68 replied, “Your brother came in here deceitfully and took away69 your blessing.” 27:36 Esau exclaimed, “‘Jacob’ is the right name for him!70 He has tripped me up71 two times! He took away my birthright, and now, look, he has taken away my blessing!” Then he asked, “Have you not kept back a blessing for me?”

27:37 Isaac replied to Esau, “Look! I have made him lord over you. I have made all his relatives his servants and provided him with grain and new wine. What is left that I can do for you, my son?” 27:38 Esau said to his father, “Do you have only that one blessing, my father? Bless me too!”72 Then Esau wept loudly.73

27:39 So his father Isaac said to him,

“Indeed,74 your home will be

away from the richness75 of the earth,

and away from the dew of the sky above.

27:40 You will live by your sword

but you will serve your brother.

When you grow restless,

you will tear off his yoke

from your neck.”76

27:41 So Esau hated77 Jacob because of the blessing his father had given to his brother.78 Esau said privately,79 “The time80 of mourning for my father is near; then I will kill81 my brother Jacob!”

27:42 When Rebekah heard what her older son Esau had said,82 she quickly summoned83 her younger son Jacob and told him, “Look, your brother Esau is planning to get revenge by killing you.84 27:43 Now then, my son, do what I say.85 Run away immediately86 to my brother Laban in Haran. 27:44 Live with him for a little while87 until your brother’s rage subsides. 27:45 Stay there88 until your brother’s anger against you subsides and he forgets what you did to him. Then I’ll send someone to bring you back from there.89 Why should I lose both of you in one day?”90

27:46 Then Rebekah said to Isaac, “I am deeply depressed91 because of these daughters of Heth.92 If Jacob were to marry one of these daughters of Heth who live in this land, I would want to die!”93

Next Chapter


NET Bible® - Genesis 27 Notes

1 tn The clause begins with the temporal indicator (“and it happened”), making it subordinate to the main clause that follows later in the sentence.

2 tn Heb “and his eyes were weak from seeing.”

3 tn Heb “greater” (in terms of age).

4 tn Heb “he”; the referent (Esau) is specified in the translation for clarity.

5 tn Heb “he”; the referent (Isaac) is specified in the translation for clarity.

6 tn The particle הִנֵּה (hinneh, “look”) here introduces a logically foundational statement, upon which the coming instruction will be based.

7 tn Heb “I do not know the day of my death.”

8 tn The Hebrew word is to be spelled either צַיִד (tsayid) following the marginal reading (Qere), or צֵידָה (tsedah) following the consonantal text (Kethib). Either way it is from the same root as the imperative צוּדָה (tsudah, “hunt down”).

9 tn Following the imperative, the cohortative (with the prefixed conjunction) indicates purpose or result.

10 tn Heb “so that my soul may bless you.” The use of נַפְשִׁי (nafshi, “my soul”) as the subject emphasizes that the blessing will be made with all Isaac’s desire and vitality. The conjunction “so that” closely relates the meal to the blessing, suggesting that this will be a ritual meal in conjunction with the giving of a formal blessing.

11 tn The disjunctive clause (introduced by a conjunction with the subject, followed by the predicate) here introduces a new scene in the story.

12 tc The LXX adds here “to his father,” which may have been accidentally omitted in the MT.

13 tn Following the imperative, the cohortative (with the prefixed conjunction) indicates purpose or result.

14 tn The cohortative, with the prefixed conjunction, also expresses logical sequence. See vv. 4, 19, 27.

15 tn In her report to Jacob, Rebekah plays down Isaac’s strong desire to bless Esau by leaving out נַפְשִׁי (nafshi, “my soul”), but by adding the phrase “in the presence of the Lord,” she stresses how serious this matter is.

16 tn Heb “listen to my voice.” The Hebrew idiom means “to comply; to obey.”

17 tn Heb “to that which I am commanding you.”

18 tn Following the imperative, the cohortative (with the prefixed conjunction) indicates purpose or result.

19 tn The form is the perfect tense with the vav (ו) consecutive. It carries forward the tone of instruction initiated by the command to “go…and get” in the preceding verse.

20 tn The form is the perfect with the vav (ו) consecutive; it carries the future nuance of the preceding verbs of instruction, but by switching the subject to Jacob, indicates the expected result of the subterfuge.

21 tn Heb “so that.” The conjunction indicates purpose or result.

22 tn Heb “And Jacob said to Rebekah his mother, ‘Look, Esau my brother is a hairy man, but I am a smooth [skinned] man.’” The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

23 tn Heb “Perhaps my father will feel me and I will be in his eyes like a mocker.” The Hebrew expression “I will be in his eyes like” means “I would appear to him as.”

24 tn Heb “upon me your curse.”

25 tn Heb “only listen to my voice.”

26 tn The words “the goats” are not in the Hebrew text, but are supplied in the translation for stylistic reasons.

27 tn Heb “his mother.” This has been replaced by the pronoun “she” in the translation for stylistic reasons.

28 tn In the Hebrew text the object (“the skins of the young goats”) precedes the verb. The disjunctive clause draws attention to this key element in the subterfuge.

29 tn The word “hands” probably includes the forearms here. How the skins were attached is not specified in the Hebrew text; cf. NLT “she made him a pair of gloves.”

30 tn Heb “gave…into the hand of.”

31 tn Heb “and he said”; the referent (Isaac) has been specified in the translation for clarity.

32 sn Which are you, my son? Isaac’s first question shows that the deception is going to require more subterfuge than Rebekah had anticipated. Jacob will have to pull off the deceit.

33 tn Heb “get up and sit.” This may mean simply “sit up,” or it may indicate that he was to get up from his couch and sit at a table.

34 tn Heb “so that your soul may bless me.” These words, though not reported by Rebekah to Jacob (see v. 7) accurately reflect what Isaac actually said to Esau (see v. 4). Perhaps Jacob knew more than Rebekah realized, but it is more likely that this was an idiom for sincere blessing with which Jacob was familiar. At any rate, his use of the precise wording was a nice, convincing touch.

35 tn Heb “What is this?” The enclitic pronoun “this” adds emphasis to the question, which is comparable to the English rhetorical question, “How in the world?”

36 tn Heb “you hastened to find.” In translation the infinitive becomes the main verb and the first verb becomes adverbial.

37 tn Heb “caused to meet before me.”

38 tn Heb “and he said, ‘Because the Lord your God….’” The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

39 tn Following the imperative, the cohortative (with prefixed conjunction) indicates purpose or result.

40 tn Heb “Are you this one, Esau, my son, or not?” On the use of the interrogative particle here, see BDB 210 s.v. הֲ.

41 tn Heb “and he blessed him.” The referents of the pronouns “he” (Isaac) and “him” (Jacob) have been specified in the translation for clarity.

42 tn Heb “he”; the referent (Jacob) has been specified in the translation for clarity.

43 tn Heb “and he said”; the referent (Isaac) has been specified in the translation for clarity.

44 tn Heb “Bring near to me and I will eat of the wild game, my son.” Following the imperative, the cohortative with the prefixed conjunction indicates purpose or result.

45 tn Heb “so that my soul may bless you.” The presence of נַפְשִׁי (nafshi, “my soul”) as subject emphasizes Isaac’s heartfelt desire to do this. The conjunction indicates that the ritual meal must be first eaten before the formal blessing may be given.

46 tn Heb “and he brought”; the referent (Jacob) has been specified in the translation for clarity.

47 tn Heb “and he drank”; the referent (Isaac) has been specified in the translation for clarity.

48 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

49 tn Heb “and he smelled the smell”; the referent (Isaac) has been specified in the translation for clarity.

50 tn Heb “see.”

51 tn Heb “and from the dew of the sky.”

52 tn Heb “and from the fatness.”

53 tn Heb “and be.” The verb is an imperative, which is used rhetorically in this oracle of blessing. It is an invitation to exercise authority his brothers and indicates that he is granted such authority by the patriarch of the family. Furthermore, the blessing enables the recipient to accomplish this.

54 tn The Hebrew word is גְבִיר (gevir, “lord, mighty one”). The one being blessed will be stronger and therefore more powerful than his brother. See Gen 25:23. The feminine form of this rare noun means “mistress” or “queen-mother.”

55 tn Following the imperative, the prefixed verbal form (which is either an imperfect or a jussive) with the prefixed conjunction indicates purpose or result.

56 tn The use of the infinitive absolute before the finite form of the verb makes the construction emphatic.

57 tn Heb “the presence of Isaac his father.” The repetition of the proper name (“Isaac”) was

58 tn Heb “and Esau his brother came from his hunt.”

59 tn Heb “and he said to his father”; the referent of “he” (Esau) has been specified in the translation for clarity, while the words “his father” have been replaced by the pronoun “him” for stylistic reasons.

60 tn Or “arise” (i.e., sit up).

61 tn Heb “so that your soul may bless me.”

62 tn Heb “said.”

63 tn Heb “and he said, ‘I [am] your son, your firstborn.’” The order of the introductory clause and the direct discourse has been rearranged for stylistic reasons.

64 tn Heb “and Isaac trembled with a great trembling to excess.” The verb “trembled” is joined with a cognate accusative, which is modified by an adjective “great,” and a prepositional phrase “to excess.” All of this is emphatic, showing the violence of Isaac’s reaction to the news.

65 tn Heb “Who then is he who hunted game and brought [it] to me so that I ate from all before you arrived and blessed him?”

66 tn The temporal clause is introduced with the temporal indicator and has the infinitive as its verb.

67 tn Heb “and he yelled [with] a great and bitter yell to excess.”

68 tn Heb “and he said”; the referent (Isaac) has been specified in the translation for clarity.

69 tn Or “took”; “received.”

70 tn Heb “Is he not rightly named Jacob?” The rhetorical question, since it expects a positive reply, has been translated as a declarative statement.

71 sn He has tripped me up. When originally given, the name Jacob was a play on the word “heel” (see Gen 25:26). The name (since it is a verb) probably means something like “may he protect,” that is, as a rearguard, dogging the heels. This name was probably chosen because of the immediate association with the incident of grabbing the heel. Esau gives the name “Jacob” a negative connotation here, the meaning “to trip up; to supplant.”

72 tn Heb “Bless me, me also, my father.” The words “my father” have not been repeated in the translation for stylistic reasons.

73 tn Heb “and Esau lifted his voice and wept.”

74 tn Heb “look.”

75 tn Heb “from the fatness.”

76 sn You will tear off his yoke from your neck. It may be that this prophetic blessing found its fulfillment when Jerusalem fell and Edom got its revenge. The oracle makes Edom subservient to Israel and suggests the Edomites would live away from the best land and be forced to sustain themselves by violent measures.

77 tn Or “bore a grudge against” (cf. NAB, NASB, NIV). The Hebrew verb שָׂטַם (satam) describes persistent hatred.

78 tn Heb “because of the blessing which his father blessed him.”

79 tn Heb “said in his heart.” The expression may mean “said to himself.” Even if this is the case, v. 42 makes it clear that he must have shared his intentions with someone, because the news reached Rebekah.

80 tn Heb “days.”

81 tn The cohortative here expresses Esau’s determined resolve to kill Jacob.

82 tn Heb “and the words of Esau her older son were told to Rebekah.”

83 tn Heb “she sent and called for.”

84 tn Heb “is consoling himself with respect to you to kill you.” The only way Esau had of dealing with his anger at the moment was to plan to kill his brother after the death of Isaac.

85 tn Heb “listen to my voice.”

86 tn Heb “arise, flee.”

87 tn Heb “a few days.” Rebekah probably downplays the length of time Jacob will be gone, perhaps to encourage him and assure him that things will settle down soon. She probably expects Esau’s anger to die down quickly. However, Jacob ends up being gone twenty years and he never sees Rebekah again.

88 tn The words “stay there” are supplied in the translation for stylistic reasons.

89 tn Heb “and I will send and I will take you from there.” The verb “send” has no object in the Hebrew text; one must be supplied in the translation. Either “someone” or “a message” could be supplied, but since in those times a message would require a messenger, “someone” has been used.

90 tn If Jacob stayed, he would be killed and Esau would be forced to run away.

91 tn Heb “loathe my life.” The Hebrew verb translated “loathe” refers to strong disgust (see Lev 20:23).

92 tn Some translate the Hebrew term “Heth” as “Hittites” here (see also Gen 23:3), but this gives the impression that these people were the classical Hittites of Anatolia. However, there is no known connection between these sons of Heth, apparently a Canaanite group (see Gen 10:15), and the Hittites of Asia Minor. See H. A. Hoffner, Jr., “Hittites,” Peoples of the Old Testament World, 152-53.

93 tn Heb “If Jacob takes a wife from the daughters of Heth, like these, from the daughters of the land, why to me life?”


NET Bible® - Genesis 28

Genesis 28

28:1 So Isaac called for Jacob and blessed him. Then he commanded him, “You must not marry a Canaanite woman!1 28:2 Leave immediately2 for Paddan Aram! Go to the house of Bethuel, your mother’s father, and find yourself a wife there, among the daughters of Laban, your mother’s brother. 28:3 May the sovereign God3 bless you! May he make you fruitful and give you a multitude of descendants!4 Then you will become5 a large nation.6 28:4 May he give you and your descendants the blessing he gave to Abraham7 so that you may possess the land8 God gave to Abraham, the land where you have been living as a temporary resident.”9 28:5 So Isaac sent Jacob on his way, and he went to Paddan Aram, to Laban son of Bethuel the Aramean and brother of Rebekah, the mother of Jacob and Esau.

28:6 Esau saw that Isaac had blessed Jacob and sent him off to Paddan Aram to find a wife there.10 As he blessed him,11 Isaac commanded him, “You must not marry a Canaanite woman.”12 28:7 Jacob obeyed his father and mother and left for Paddan Aram. 28:8 Then Esau realized13 that the Canaanite women14 were displeasing to15 his father Isaac. 28:9 So Esau went to Ishmael and married16 Mahalath, the sister of Nebaioth and daughter of Abraham’s son Ishmael, along with the wives he already had.

Jacob’s Dream at Bethel

28:10 Meanwhile Jacob left Beer Sheba and set out for Haran. 28:11 He reached a certain place17 where he decided to camp because the sun had gone down.18 He took one of the stones19 and placed it near his head.20 Then he fell asleep21 in that place 28:12 and had a dream.22 He saw23 a stairway24 erected on the earth with its top reaching to the heavens. The angels of God were going up and coming down it 28:13 and the Lord stood at its top. He said, “I am the Lord, the God of your grandfather Abraham and the God of your father Isaac.25 I will give you and your descendants the ground26 you are lying on. 28:14 Your descendants will be like the dust of the earth,27 and you will spread out28 to the west, east, north, and south. All the families of the earth will pronounce blessings on one another29 using your name and that of your descendants.30 28:15 I am with you!31 I will protect you wherever you go and will bring you back to this land. I will not leave you until I have done what I promised you!”

28:16 Then Jacob woke up32 and thought,33 “Surely the Lord is in this place, but I did not realize it!” 28:17 He was afraid and said, “What an awesome place this is! This is nothing else than the house of God! This is the gate of heaven!”

28:18 Early34 in the morning Jacob35 took the stone he had placed near his head36 and set it up as a sacred stone.37 Then he poured oil on top of it. 28:19 He called that place Bethel,38 although the former name of the town was Luz. 28:20 Then Jacob made a vow, saying, “If God is with me and protects me on this journey I am taking and gives me food39 to eat and clothing to wear, 28:21 and I return safely to my father’s home,40 then the Lord will become my God. 28:22 Then this stone41 that I have set up as a sacred stone will be the house of God, and I will surely42 give you back a tenth of everything you give me.”43

Next Chapter


NET Bible® - Genesis 28 Notes

1 tn Heb “you must not take a wife from the daughters of Canaan.”

2 tn Heb “Arise! Go!” The first of the two imperatives is adverbial and stresses the immediacy of the departure.

3 tn Heb “El Shaddai.” See the extended note on the phrase “sovereign God” in Gen 17:1.

4 tn Heb “and make you fruitful and multiply you.” See Gen 17:6, 20 for similar terminology.

5 tn The perfect verbal form with vav (ו) consecutive here indicates consequence. The collocation הָיָה + preposition לְ (hayah + lÿ) means “become.”

6 tn Heb “an assembly of peoples.”

7 tn Heb “and may he give to you the blessing of Abraham, to you and to your offspring with you.” The name “Abraham” is an objective genitive here; this refers to the blessing that God gave to Abraham.

8 tn The words “the land” have been supplied in the translation for clarity.

9 tn Heb “the land of your sojournings,” that is, the land where Jacob had been living as a resident alien, as his future descendants would after him.

10 tn Heb “to take for himself from there a wife.”

11 tn The infinitive construct with the preposition and the suffix form a temporal clause.

12 tn Heb “you must not take a wife from the daughters of Canaan.”

13 tn Heb “saw.”

14 tn Heb “the daughters of Canaan.”

15 tn Heb “evil in the eyes of.”

16 tn Heb “took for a wife.”

17 tn Heb “the place.” The article may indicate simply that the place is definite in the mind of the narrator. However, as the story unfolds the place is transformed into a holy place. See A. P. Ross, “Jacob’s Vision: The Founding of Bethel,” BSac 142 (1985): 224-37.

18 tn Heb “and he spent the night there because the sun had gone down.”

19 tn Heb “he took from the stones of the place,” which here means Jacob took one of the stones (see v. 18).

20 tn Heb “and he put [it at] the place of his head.” The text does not actually say the stone was placed under his head to serve as a pillow, although most interpreters and translators assume this. It is possible the stone served some other purpose. Jacob does not seem to have been a committed monotheist yet (see v. 20-21) so he may have believed it contained some spiritual power. Note that later in the story he anticipates the stone becoming the residence of God (see v. 22). Many cultures throughout the world view certain types of stones as magical and/or sacred. See J. G. Fraser, Folklore in the Old Testament, 231-37.

21 tn Heb “lay down.”

22 tn Heb “and dreamed.”

23 tn Heb “and look.” The scene which Jacob witnessed is described in three clauses introduced with הִנֵּה (hinneh). In this way the narrator invites the reader to witness the scene through Jacob’s eyes. J. P. Fokkelman points out that the particle goes with a lifted arm and an open mouth: “There, a ladder! Oh, angels! and look, the Lord himself” (Narrative Art in Genesis [SSN], 51-52).

24 tn The Hebrew noun סֻלָּם (sullam, “ladder, stairway”) occurs only here in the OT, but there appears to be an Akkadian cognate simmiltu (with metathesis of the second and third consonants and a feminine ending) which has a specialized meaning of “stairway, ramp.” See H. R. Cohen, Biblical Hapax Legomena (SBLDS), 34. For further discussion see C. Houtman, “What Did Jacob See in His Dream at Bethel? Some Remarks on Genesis 28:10-22,” VT 27 (1977): 337-52; J. G. Griffiths, “The Celestial Ladder and the Gate of Heaven,” ExpTim 76 (1964/65): 229-30; and A. R. Millard, “The Celestial Ladder and the Gate of Heaven,” ExpTim 78 (1966/67): 86-87.

25 tn Heb “the God of your father Abraham and the God of Isaac.” The Hebrew word for “father” can typically be used in a broader sense than the English word, in this case referring to Abraham (who was Jacob’s grandfather). For stylistic reasons and for clarity, the words “your father” are supplied with “Isaac” in the translation.

26 tn The Hebrew term אֶרֶץ (’erets) can mean “[the] earth,” “land,” “region,” “piece of ground,” or “ground” depending on the context. Here the term specifically refers to the plot of ground on which Jacob was lying, but at the same time this stands by metonymy for the entire land of Canaan.

27 tn This is the same Hebrew word translated “ground” in the preceding verse.

28 tn The verb is singular in the Hebrew; Jacob is addressed as the representative of his descendants.

29 tn Theoretically the Niphal stem can be translated either as passive or reflexive/reciprocal. (The Niphal of “bless” is only used in formulations of the Abrahamic covenant. See Gen 12:2; 18:18; 28:14.) Traditionally the verb is taken as passive here, as if Jacob were going to be a channel or source of blessing. But in other formulations of the Abrahamic covenant (see Gen 22:18; 26:4) the Hitpael replaces this Niphal form, suggesting a translation “will bless (i.e., pronounce blessings upon) themselves/one another.” The Hitpael of “bless” is used with a reflexive/reciprocal sense in Deut 29:18; Ps 72:17; Isa 65:16; Jer 4:2. Gen 28:14 predicts that Jacob will be held up as a paradigm of divine blessing and that people will use his name in their blessing formulae (see Gen 12:2 and 18:18 as well, where Abram/Abraham receives this promise). For examples of blessing formulae utilizing an individual as an example of blessing see Gen 48:20 and Ruth 4:11.

30 tn Heb “and they will pronounce blessings by you, all the families of the earth, and by your offspring.”

31 tn Heb “Look, I [am] with you.” The clause is a nominal clause; the verb to be supplied could be present (as in the translation) or future, “Look, I [will be] with you” (cf. NEB).

32 tn Heb “woke up from his sleep.” This has been simplified in the translation for stylistic reasons.

33 tn Heb “said.”

34 tn Heb “and he got up early…and he took.”

35 tn Heb “he”; the referent (Jacob) has been specified in the translation for clarity.

36 tn See the note on this phrase in v. 11.

37 tn Heb “standing stone.”

sn Sacred stone. Such a stone could be used as a boundary marker, a burial stone, or as a shrine. Here the stone is intended to be a reminder of the stairway that was “erected” and on which the Lord “stood.” (In Hebrew the word translated “sacred stone” is derived from the verb translated “erected” in v. 12 and “stood” in v. 13. Since the top of the stairway reached the heavens where the Lord stood, Jacob poured oil on the top of the stone. See C. F. Graesser, “Standing Stones in Ancient Palestine,” BA 35 (1972): 34-63; and E. Stockton, “Sacred Pillars in the Bible,” ABR 20 (1972): 16-32.

38 tn The name Bethel means “house of God” in Hebrew (see v. 17).

map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

39 tn Heb “bread,” although the term can be used for food in general.

40 tn Heb “and I return in peace to the house of my father.”

41 tn The disjunctive clause structure (conjunction + noun/subject) is used to highlight the statement.

42 tn The infinitive absolute is used before the finite verb for emphasis.

43 tn Heb “and all which you give to me I will surely give a tenth of it to you.” The disjunctive clause structure (conjunction + noun/object) highlights this statement as well.


NET Bible® - Genesis 29

Genesis 29

The Marriages of Jacob

29:1 So Jacob moved on1 and came to the land of the eastern people.2 29:2 He saw3 in the field a well with4 three flocks of sheep lying beside it, because the flocks were watered from that well. Now5 a large stone covered the mouth of the well. 29:3 When all the flocks were gathered there, the shepherds6 would roll the stone off the mouth of the well and water the sheep. Then they would put the stone back in its place over the well’s mouth.

29:4 Jacob asked them, “My brothers, where are you from?” They replied, “We’re from Haran.” 29:5 So he said to them, “Do you know Laban, the grandson7 of Nahor?” “We know him,”8 they said. 29:6 “Is he well?”9 Jacob asked. They replied, “He is well.10 Now look, here comes his daughter Rachel with the sheep.” 29:7 Then Jacob11 said, “Since it is still the middle of the day,12 it is not time for the flocks to be gathered. You should water the sheep and then go and let them graze some more.”13 29:8 “We can’t,” they said, “until all the flocks are gathered and the stone is rolled off the mouth of the well. Then we water14 the sheep.”

29:9 While he was still speaking with them, Rachel arrived with her father’s sheep, for she was tending them.15 29:10 When Jacob saw Rachel, the daughter of his uncle Laban,16 and the sheep of his uncle Laban, he17 went over18 and rolled the stone off the mouth of the well and watered the sheep of his uncle Laban.19 29:11 Then Jacob kissed Rachel and began to weep loudly.20 29:12 When Jacob explained21 to Rachel that he was a relative of her father22 and the son of Rebekah, she ran and told her father. 29:13 When Laban heard this news about Jacob, his sister’s son, he rushed out to meet him. He embraced him and kissed him and brought him to his house. Jacob23 told Laban how he was related to him.24 29:14 Then Laban said to him, “You are indeed my own flesh and blood.”25 So Jacob26 stayed with him for a month.27

29:15 Then Laban said to Jacob, “Should you work28 for me for nothing because you are my relative?29 Tell me what your wages should be.” 29:16 (Now Laban had two daughters;30 the older one was named Leah, and the younger one Rachel. 29:17 Leah’s eyes were tender,31 but Rachel had a lovely figure and beautiful appearance.)32 29:18 Since Jacob had fallen in love with33 Rachel, he said, “I’ll serve you seven years in exchange for your younger daughter Rachel.” 29:19 Laban replied, “I’d rather give her to you than to another man.34 Stay with me.” 29:20 So Jacob worked for seven years to acquire Rachel.35 But they seemed like only a few days to him36 because his love for her was so great.37

29:21 Finally Jacob said38 to Laban, “Give me my wife, for my time of service is up.39 I want to have marital relations with her.”40 29:22 So Laban invited all the people41 of that place and prepared a feast. 29:23 In the evening he brought his daughter Leah42 to Jacob,43 and Jacob44 had marital relations with her.45 29:24 (Laban gave his female servant Zilpah to his daughter Leah to be her servant.)46

29:25 In the morning Jacob discovered it was Leah!47 So Jacob48 said to Laban, “What in the world have you done to me!49 Didn’t I work for you in exchange for Rachel? Why have you tricked50 me?” 29:26 “It is not our custom here,”51 Laban replied, “to give the younger daughter in marriage52 before the firstborn. 29:27 Complete my older daughter’s bridal week.53 Then we will give you the younger one54 too, in exchange for seven more years of work.”55

29:28 Jacob did as Laban said.56 When Jacob57 completed Leah’s bridal week,58 Laban gave him his daughter Rachel to be his wife.59 29:29 (Laban gave his female servant Bilhah to his daughter Rachel to be her servant.)60 29:30 Jacob61 had marital relations62 with Rachel as well. He loved Rachel more than Leah, so he worked for Laban63 for seven more years.64

The Family of Jacob

29:31 When the Lord saw that Leah was unloved,65 he enabled her to become pregnant66 while Rachel remained childless. 29:32 So Leah became pregnant67 and gave birth to a son. She named him Reuben,68 for she said, “The Lord has looked with pity on my oppressed condition.69 Surely my husband will love me now.”

29:33 She became pregnant again and had another son. She said, “Because the Lord heard that I was unloved,70 he gave me this one too.” So she named him Simeon.71

29:34 She became pregnant again and had another son. She said, “Now this time my husband will show me affection,72 because I have given birth to three sons for him.” That is why he was named Levi.73

29:35 She became pregnant again and had another son. She said, “This time I will praise the Lord.” That is why she named him Judah.74 Then she stopped having children.

Next Chapter


NET Bible® - Genesis 29 Notes

1 tn Heb “and Jacob lifted up his feet.” This unusual expression suggests that Jacob had a new lease on life now that God had promised him the blessing he had so desperately tried to gain by his own efforts. The text portrays him as having a new step in his walk.

2 tn Heb “the land of the sons of the east.”

3 tn Heb “and he saw, and look.” As in Gen 28:12-15, the narrator uses the particle הִנֵּה (hinneh, “look”) here and in the next clause to draw the reader into the story.

4 tn Heb “and look, there.”

5 tn The disjunctive clause (introduced by the noun with the prefixed conjunction) provides supplemental information that is important to the story.

6 tn Heb “they”; the referent (the shepherds) has been specified in the translation for clarity.

7 tn Heb “son.”

8 tn Heb “and they said, ‘We know.’” The word “him” is not in the Hebrew text, but has been supplied in the translation for stylistic reasons. In the translation several introductory clauses throughout this section have been placed after the direct discourse they introduce for stylistic reasons as well.

9 tn Heb “and he said to them, ‘Is there peace to him?’”

10 tn Heb “peace.”

11 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

12 tn Heb “the day is great.”

13 tn Heb “water the sheep and go and pasture [them].” The verbal forms are imperatives, but Jacob would hardly be giving direct orders to someone else’s shepherds. The nuance here is probably one of advice.

14 tn The perfect verbal forms with the vav (ו) consecutive carry on the sequence begun by the initial imperfect form.

15 tn Heb “was a shepherdess.”

16 tn Heb “Laban, the brother of his mother” (twice in this verse).

17 tn Heb “Jacob.” The proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

18 tn Heb “drew near, approached.”

19 tn Heb “Laban, the brother of his mother.” The text says nothing initially about the beauty of Rachel. But the reader is struck by the repetition of “Laban the brother of his mother.” G. J. Wenham is no doubt correct when he observes that Jacob’s primary motive at this stage is to ingratiate himself with Laban (Genesis [WBC], 2:231).

20 tn Heb “and he lifted up his voice and wept.” The idiom calls deliberate attention to the fact that Jacob wept out loud.

21 tn Heb “declared.”

22 tn Heb “that he [was] the brother of her father.”

23 tn Heb “he”; the referent (Jacob) has been specified in the translation for clarity.

24 tn Heb “and he told to Laban all these things.” This might mean Jacob told Laban how he happened to be there, but Laban’s response (see v. 14) suggests “all these things” refers to what Jacob had previously told Rachel (see v. 12).

25 tn Heb “indeed, my bone and my flesh are you.” The expression sounds warm enough, but the presence of “indeed” may suggest that Laban had to be convinced of Jacob’s identity before permitting him to stay. To be one’s “bone and flesh” is to be someone’s blood relative. For example, the phrase describes the relationship between Abimelech and the Shechemites (Judg 9:2; his mother was a Shechemite); David and the Israelites (2 Sam 5:1); David and the elders of Judah (2 Sam 19:12,); and David and his nephew Amasa (2 Sam 19:13, see 2 Sam 17:2; 1 Chr 2:16-17).

26 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

27 tn Heb “a month of days.”

28 tn The verb is the perfect with the vav (ו) consecutive; the nuance in the question is deliberative.

29 tn Heb “my brother.” The term “brother” is used in a loose sense; actually Jacob was Laban’s nephew.

30 tn Heb “and to Laban [there were] two daughters.” The disjunctive clause (introduced here by a conjunction and a prepositional phrase) provides supplemental material that is important to the story. Since this material is parenthetical in nature, vv. 16-17 have been set in parentheses in the translation.

31 tn Heb “and the eyes of Leah were tender.” The disjunctive clause (introduced here by a conjunction and a noun) continues the parenthesis begun in v. 16. It is not clear what is meant by “tender” (or “delicate”) eyes. The expression may mean she had appealing eyes (cf. NAB, NRSV, NLT), though some suggest that they were plain, not having the brightness normally expected. Either way, she did not measure up to her gorgeous sister.

32 tn Heb “and Rachel was beautiful of form and beautiful of appearance.”

33 tn Heb “Jacob loved.”

34 tn Heb “Better my giving her to you than my giving her to another man.”

35 tn Heb “in exchange for Rachel.”

36 sn But they seemed like only a few days to him. This need not mean that the time passed quickly. More likely it means that the price seemed insignificant when compared to what he was getting in the bargain.

37 tn Heb “because of his love for her.” The words “was so great” are supplied for stylistic reasons.

38 tn Heb “and Jacob said.”

39 tn Heb “my days are fulfilled.”

40 tn Heb “and I will go in to her.” The verb is a cohortative; it may be subordinated to the preceding request, “that I may go in,” or it may be an independent clause expressing his desire. The verb “go in” in this context refers to sexual intercourse (i.e., the consummation of the marriage).

41 tn Heb “men.”

42 tn Heb “and it happened in the evening that he took Leah his daughter and brought her.”

sn His daughter Leah. Laban’s deception of Jacob by giving him the older daughter instead of the younger was God’s way of disciplining the deceiver who tricked his older brother. D. Kidner says this account is “the very embodiment of anti-climax, and this moment a miniature of man’s disillusion, experienced from Eden onwards” (Genesis [TOTC], 160). G. von Rad notes, “That Laban secretly gave the unloved Leah to the man in love was, to be sure, a monstrous blow, a masterpiece of shameless treachery…It was certainly a move by which he won for himself far and wide the coarsest laughter” (Genesis [OTL], 291).

43 tn Heb “to him”; the referent (Jacob) has been specified in the translation for clarity.

44 tn Heb “he”; the referent (Jacob) has been specified in the translation for clarity.

45 tn Heb “went in to her.” The expression “went in to” in this context refers to sexual intercourse, i.e., the consummation of the marriage.

46 tn Heb “and Laban gave to her Zilpah his female servant, to Leah his daughter [for] a servant.” This clause gives information parenthetical to the narrative.

47 tn Heb “and it happened in the morning that look, it was Leah.” By the use of the particle הִנֵּה (hinneh, “look”), the narrator invites the reader to view the scene through Jacob’s eyes.

48 tn Heb “and he said”; the referent (Jacob) has been specified in the translation for clarity.

49 tn Heb What is this you have done to me?” The use of the pronoun “this” is enclitic, adding emphasis to the question: “What in the world have you done to me?”

50 sn The Hebrew verb translated tricked here (רָמָה, ramah) is cognate to the noun used in Gen 27:35 to describe Jacob’s deception of Esau. Jacob is discovering that what goes around, comes around. See J. A. Diamond, “The Deception of Jacob: A New Perspective on an Ancient Solution to the Problem,” VT 34 (1984): 211-13.

51 tn Heb “and Laban said, ‘It is not done so in our place.’” The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

52 tn Heb “to give the younger.” The words “daughter” and “in marriage” are supplied in the translation for clarity and for stylistic reasons.

53 tn Heb “fulfill the period of seven of this one.” The referent of “this one” has been specified in the translation as “my older daughter” for clarity.

sn Bridal week. An ancient Hebrew marriage ceremony included an entire week of festivities (cf. Judg 14:12).

54 tn Heb “this other one.”

55 tn Heb “and we will give to you also this one in exchange for labor which you will work with me, still seven other years.”

sn In exchange for seven more years of work. See C. H. Gordon, “The Story of Jacob and Laban in the Light of the Nuzi Tablets,” BASOR 66 (1937): 25-27; and J. Van Seters, “Jacob’s Marriages and Ancient Near Eastern Customs: A Reassessment,” HTR 62 (1969): 377-95.

56 tn Heb “and Jacob did so.” The words “as Laban said” are supplied in the translation for stylistic reasons.

57 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

58 tn Heb “the seven of this one.” The referent of “this one” has been specified in the translation as Leah to avoid confusion with Rachel, mentioned later in the verse.

59 tn Heb “and he gave to him Rachel his daughter for him for a wife.” The referent of the pronoun “he” (Laban) has been specified in the translation for clarity.

60 tn Heb “and Laban gave to Rachel his daughter Bilhah his female servant, for her for a servant.”

61 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

62 tn Heb “went in also to Rachel.” The expression “went in to” in this context refers to sexual intercourse, i.e., the consummation of the marriage.

63 tn Heb “him”; the referent (Laban) has been specified in the translation for clarity.

64 tn Heb “and he loved also Rachel, more than Leah, and he served with him still seven other years.”

65 tn Heb “hated.” The rhetorical device of overstatement is used (note v. 30, which says simply that Jacob loved Rachel more than he did Leah) to emphasize that Rachel, as Jacob’s true love and the primary object of his affections, had an advantage over Leah.

66 tn Heb “he opened up her womb.”

67 tn Or “Leah conceived” (also in vv. 33, 34, 35).

68 sn The name Reuben (רְאוּבֵן, rÿ’uven) means “look, a son.”

69 tn Heb “looked on my affliction.”

sn Leah’s explanation of the name Reuben reflects a popular etymology, not an exact one. The name means literally “look, a son.” Playing on the Hebrew verb “look,” she observes that the Lord has “looked” with pity on her oppressed condition. See further S. R. Driver, Genesis, 273.

70 tn Heb “hated.” See the note on the word “unloved” in v. 31.

71 sn The name Simeon (שִׁמְעוֹן, shim’on) is derived from the verbal root שָׁמַע (shama’) and means “hearing.” The name is appropriate since it is reminder that the Lord “heard” about Leah’s unloved condition and responded with pity.

72 tn Heb “will be joined to me.”

73 sn The name Levi (לֵוִי, levi), the precise meaning of which is debated, was appropriate because it sounds like the verb לָוָה (lavah, “to join”), used in the statement recorded earlier in the verse.

74 sn The name Judah (יְהוּדָה, yÿhudah) means “he will be praised” and reflects the sentiment Leah expresses in the statement recorded earlier in the verse. For further discussion see W. F. Albright, “The Names ‘Israel’ and ‘Judah’ with an Excursus on the Etymology of Todah and Torah,” JBL 46 (1927): 151-85; and A. R. Millard, “The Meaning of the Name Judah,” ZAW 86 (1974): 216-18.


NET Bible® - Genesis 30

Genesis 30

30:1 When Rachel saw that she could not give Jacob children, she1 became jealous of her sister. She said to Jacob, “Give me children2 or I’ll die!” 30:2 Jacob became furious3 with Rachel and exclaimed, “Am I in the place of God, who has kept you from having children?”4 30:3 She replied, “Here is my servant Bilhah! Have sexual relations with5 her so that she can bear6 children7 for me8 and I can have a family through her.”9

30:4 So Rachel10 gave him her servant Bilhah as a wife, and Jacob had marital relations with11 her. 30:5 Bilhah became pregnant12 and gave Jacob a son.13 30:6 Then Rachel said, “God has vindicated me. He has responded to my prayer14 and given me a son.” That is why15 she named him Dan.16

30:7 Bilhah, Rachel’s servant, became pregnant again and gave Jacob another son.17 30:8 Then Rachel said, “I have fought a desperate struggle with my sister, but I have won.”18 So she named him Naphtali.19

30:9 When Leah saw that she had stopped having children, she gave20 her servant Zilpah to Jacob as a wife. 30:10 Soon Leah’s servant Zilpah gave Jacob a son.21 30:11 Leah said, “How fortunate!”22 So she named him Gad.23

30:12 Then Leah’s servant Zilpah gave Jacob another son.24 30:13 Leah said, “How happy I am,25 for women26 will call me happy!” So she named him Asher.27

30:14 At the time28 of the wheat harvest Reuben went out and found some mandrake plants29 in a field and brought them to his mother Leah. Rachel said to Leah, “Give me some of your son’s mandrakes.” 30:15 But Leah replied,30 “Wasn’t it enough that you’ve taken away my husband? Would you take away my son’s mandrakes too?” “All right,”31 Rachel said, “he may sleep32 with you tonight in exchange for your son’s mandrakes.” 30:16 When Jacob came in from the fields that evening, Leah went out to meet him and said, “You must sleep33 with me because I have paid for your services34 with my son’s mandrakes.” So he had marital relations35 with her that night. 30:17 God paid attention36 to Leah; she became pregnant37 and gave Jacob a son for the fifth time.38 30:18 Then Leah said, “God has granted me a reward39 because I gave my servant to my husband as a wife.”40 So she named him Issachar.41

30:19 Leah became pregnant again and gave Jacob a son for the sixth time.42 30:20 Then Leah said, “God has given me a good gift. Now my husband will honor me because I have given him six sons.” So she named him Zebulun.43

30:21 After that she gave birth to a daughter and named her Dinah.

30:22 Then God took note of44 Rachel. He paid attention to her and enabled her to become pregnant.45 30:23 She became pregnant46 and gave birth to a son. Then she said, “God has taken away my shame.”47 30:24 She named him Joseph,48 saying, “May the Lord give me yet another son.”

The Flocks of Jacob

30:25 After Rachel had given birth49 to Joseph, Jacob said to Laban, “Send50 me on my way so that I can go51 home to my own country.52 30:26 Let me take my wives and my children whom I have acquired by working for you.53 Then I’ll depart,54 because you know how hard I’ve worked for you.”55

30:27 But Laban said to him, “If I have found favor in your sight, please stay here,56 for I have learned by divination57 that the Lord has blessed me on account of you.” 30:28 He added, “Just name your wages – I’ll pay whatever you want.”58

30:29 “You know how I have worked for you,” Jacob replied,59 “and how well your livestock have fared under my care.60 30:30 Indeed,61 you had little before I arrived,62 but now your possessions have increased many times over.63 The Lord has blessed you wherever I worked.64 But now, how long must it be before I do something for my own family too?”65

30:31 So Laban asked,66 “What should I give you?” “You don’t need to give me a thing,”67 Jacob replied,68 “but if you agree to this one condition,69 I will continue to care for70 your flocks and protect them: 30:32 Let me walk among71 all your flocks today and remove from them every speckled or spotted sheep, every dark-colored lamb,72 and the spotted or speckled goats.73 These animals will be my wages.74 30:33 My integrity will testify for me75 later on.76 When you come to verify that I’ve taken only the wages we agreed on,77 if I have in my possession any goat that is not speckled or spotted or any sheep that is not dark-colored, it will be considered stolen.”78 30:34 “Agreed!” said Laban, “It will be as you say.”79

30:35 So that day Laban80 removed the male goats that were streaked or spotted, all the female goats that were speckled or spotted (all that had any white on them), and all the dark-colored lambs, and put them in the care81 of his sons. 30:36 Then he separated them from Jacob by a three-day journey,82 while83 Jacob was taking care of the rest of Laban’s flocks.

30:37 But Jacob took fresh-cut branches from poplar, almond, and plane trees. He made white streaks by peeling them, making the white inner wood in the branches visible. 30:38 Then he set up the peeled branches in all the watering troughs where the flocks came to drink. He set up the branches in front of the flocks when they were in heat and came to drink.84 30:39 When the sheep mated85 in front of the branches, they86 gave birth to young that were streaked or speckled or spotted. 30:40 Jacob removed these lambs, but he made the rest of the flock face87 the streaked and completely dark-colored animals in Laban’s flock. So he made separate flocks for himself and did not mix them with Laban’s flocks. 30:41 When the stronger females were in heat,88 Jacob would set up the branches in the troughs in front of the flock, so they would mate near the branches. 30:42 But if the animals were weaker, he did not set the branches there.89 So the weaker animals ended up belonging to Laban90 and the stronger animals to Jacob. 30:43 In this way Jacob91 became extremely prosperous. He owned92 large flocks, male and female servants, camels, and donkeys.

Next Chapter


NET Bible® - Genesis 30 Notes

1 tn Heb “Rachel.” The proper name has been replaced by the pronoun (“she”) in the translation for stylistic reasons.

2 tn Heb “sons.”

3 tn Heb “and the anger of Jacob was hot.”

4 tn Heb “who has withheld from you the fruit of the womb.”

5 tn Heb “go in to.” The expression “go in to” in this context refers to sexual intercourse.

6 tn After the imperative, the prefixed verbal form with the conjunction indicates the immediate purpose of the proposed activity.

7 tn The word “children” is not in the Hebrew text but has been supplied in the translation for stylistic reasons.

8 tn Heb “upon my knees.” This is an idiomatic way of saying that Bilhah will be simply a surrogate mother. Rachel will adopt the child as her own.

9 tn Heb “and I will be built up, even I, from her.” The prefixed verbal form with the conjunction is subordinated to the preceding prefixed verbal form and gives the ultimate purpose for the proposed action. The idiom of “built up” here refers to having a family (see Gen 16:2, as well as Ruth 4:11 and BDB 125 s.v. בָנָה).

10 tn Heb “and she”; the referent (Rachel) has been specified in the translation for clarity.

11 tn Heb “went in to.” The expression “went in to” in this context refers to sexual intercourse.

12 tn Or “Bilhah conceived” (also in v. 7).

13 tn Heb “and she bore for Jacob a son.”

14 tn Heb “and also he has heard my voice.” The expression means that God responded positively to Rachel’s cry and granted her request.

15 tn Or “therefore.”

16 sn The name Dan means “he vindicated” or “he judged.” The name plays on the verb used in the statement which appears earlier in the verse. The verb translated “vindicated” is from דִּין (din, “to judge, to vindicate”), the same verbal root from which the name is derived. Rachel sensed that God was righting the wrong.

17 tn Heb “and she became pregnant again and Bilhah, the servant of Rachel, bore a second son for Jacob.”

18 tn Heb “[with] a mighty struggle I have struggled with my sister, also I have prevailed.” The phrase “mighty struggle” reads literally “struggles of God.” The plural participle “struggles” reflects the ongoing nature of the struggle, while the divine name is used here idiomatically to emphasize the intensity of the struggle. See J. Skinner, Genesis (ICC), 387.

19 sn The name Naphtali (נַפְתָּלִי, naftali) must mean something like “my struggle” in view of the statement Rachel made in the preceding clause. The name plays on this earlier statement, “[with] a mighty struggle I have struggled with my sister.”

20 tn Heb “she took her servant Zilpah and gave her.” The verbs “took” and “gave” are treated as a hendiadys in the translation: “she gave.”

21 tn Heb “and Zilpah, the servant of Leah, bore for Jacob a son.”

22 tc The statement in the Kethib (consonantal text) appears to mean literally “with good fortune,” if one takes the initial בְּ (bet) as a preposition indicating accompaniment. The Qere (marginal reading) means “good fortune has arrived.”

23 sn The name Gad (גָּד, gad) means “good fortune.” The name reflects Leah’s feeling that good fortune has come her way, as expressed in her statement recorded earlier in the verse.

24 tn Heb “and Zilpah, the servant of Leah, bore a second son for Jacob.”

25 tn The Hebrew statement apparently means “with my happiness.”

26 tn Heb “daughters.”

27 sn The name Asher (אָשֶׁר, ’asher) apparently means “happy one.” The name plays on the words used in the statement which appears earlier in the verse. Both the Hebrew noun and verb translated “happy” and “call me happy,” respectively, are derived from the same root as the name Asher.

28 tn Heb “during the days.”

29 sn Mandrake plants were popularly believed to be an aphrodisiac in the culture of the time.

30 tn Heb “and she said to her”; the referent of the pronoun “she” (Leah) has been specified in the translation for clarity.

31 tn Heb “therefore.”

32 tn Heb “lie down.” The expression “lie down with” in this context (here and in the following verse) refers to sexual intercourse. The imperfect verbal form has a permissive nuance here.

33 tn Heb “must come in to me.” The imperfect verbal form has an obligatory nuance here. She has acquired him for the night and feels he is obligated to have sexual relations with her.

34 tn Heb “I have surely hired.” The infinitive absolute precedes the finite verbal form for emphasis. The name Issachar (see v. 18) seems to be related to this expression.

35 tn This is the same Hebrew verb (שָׁכַב, shakhav) translated “sleep with” in v. 15. In direct discourse the more euphemistic “sleep with” was used, but here in the narrative “marital relations” reflects more clearly the emphasis on sexual intercourse.

36 tn Heb “listened to.”

37 tn Or “she conceived” (also in v. 19).

38 tn Heb “and she bore for Jacob a fifth son,” i.e., this was the fifth son that Leah had given Jacob.

39 tn Heb “God has given my reward.”

40 tn The words “as a wife” are not in the Hebrew text, but are supplied for clarity (cf. v. 9).

sn Leah seems to regard the act of giving her servant Zilpah to her husband as a sacrifice, for which (she believes) God is now rewarding her with the birth of a son.

41 sn The name Issachar (יְשָּׁשכָר, yishakhar) appears to mean “man of reward” or possibly “there is reward.” The name plays on the word used in the statement made earlier in the verse. The Hebrew noun translated “reward” is derived from the same root as the name Issachar. The irony is that Rachel thought the mandrakes would work for her, and she was willing to trade one night for them. But in that one night Leah became pregnant.

42 tn Heb “and she bore a sixth son for Jacob,” i.e., this was the sixth son that Leah had given Jacob.

43 sn The name Zebulun (זְבֻלוּן, zevulun) apparently means “honor.” The name plays on the verb used in the statement made earlier in the verse. The Hebrew verb translated “will honor” and the name Zebulun derive from the same root.

44 tn Heb “remembered.”

45 tn Heb “and God listened to her and opened up her womb.” Since “God” is the subject of the previous clause, the noun has been replaced by the pronoun “he” in the translation for stylistic reasons

46 tn Or “conceived.”

47 tn Heb “my reproach.” A “reproach” is a cutting taunt or painful ridicule, but here it probably refers by metonymy to Rachel’s barren condition, which was considered shameful in this culture and was the reason why she was the object of taunting and ridicule.

48 sn The name Joseph (יוֹסֵף, yoseph) means “may he add.” The name expresses Rachel’s desire to have an additional son. In Hebrew the name sounds like the verb (אָסַף,’asasf) translated “taken away” in the earlier statement made in v. 23. So the name, while reflecting Rachel’s hope, was also a reminder that God had removed her shame.

49 tn The perfect verbal form is translated as a past perfect because Rachel’s giving birth to Joseph preceded Jacob’s conversation with Laban.

50 tn The imperatival form here expresses a request.

sn For Jacob to ask to leave would mean that seven more years had passed. Thus all Jacob’s children were born within the range of seven years of each other, with Joseph coming right at the end of the seven years.

51 tn Following the imperative, the cohortative with the prefixed conjunction indicates purpose or result.

52 tn Heb “to my place and to my land.”

53 tn Heb “give my wives and my children, for whom I have served you.” In one sense Laban had already “given” Jacob his two daughters as wives (Gen 29:21, 28). Here Jacob was asking for permission to take his own family along with him on the journey back to Canaan.

54 tn Following the imperative, the cohortative with the prefixed conjunction indicates purpose or result.

55 tn Heb “for you, you know my service [with] which I have served you.”

56 tn The words “please stay here” have been supplied in the translation for clarification and for stylistic reasons.

57 tn Or perhaps “I have grown rich and the Lord has blessed me” (cf. NEB). See J. Finkelstein, “An Old Babylonian Herding Contract and Genesis 31:38f.,” JAOS 88 (1968): 34, n. 19.

58 tn Heb “set your wage for me so I may give [it].”

59 tn Heb “and he said to him, ‘You know how I have served you.’” The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons, and the referent of the pronoun “he” (Jacob) has been specified in the translation for clarity.

60 tn Heb “and how your cattle were with me.”

61 tn Or “for.”

62 tn Heb “before me.”

63 tn Heb “and it has broken out with respect to abundance.”

64 tn Heb “at my foot.”

65 tn Heb “How long [until] I do, also I, for my house?”

66 tn Heb “and he said.” The referent (Laban) has been specified in the translation for clarity.

67 tn The negated imperfect verbal form has an obligatory nuance.

68 tn The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

69 tn Heb “If you do for me this thing.”

70 tn Heb “I will return, I will tend,” an idiom meaning “I will continue tending.”

71 tn Heb “pass through.”

72 tn Or “every black lamb”; Heb “and every dark sheep among the lambs.”

73 tn Heb “and the spotted and speckled among the goats.”

74 tn Heb “and it will be my wage.” The referent collective singular pronoun (“it) has been specified as “these animals” in the translation for clarity.

75 tn Heb “will answer on my behalf.”

76 tn Heb “on the following day,” or “tomorrow.”

77 tn Heb “when you come concerning my wage before you.”

sn Only the wage we agreed on. Jacob would have to be considered completely honest here, for he would have no control over the kind of animals born; and there could be no disagreement over which animals were his wages.

78 tn Heb “every one which is not speckled and spotted among the lambs and dark among the goats, stolen it is with me.”

79 tn Heb “and Laban said, ‘Good, let it be according to your word.’” On the asseverative use of the particle לוּ (lu) here, see HALOT 521 s.v. לוּ.

80 tn Heb “he”; the referent (Laban) has been specified in the translation for clarity.

81 tn Heb “and he gave [them] into the hand.”

82 tn Heb “and he put a journey of three days between himself and Jacob.”

sn Three days’ traveling distance from Jacob. E. A. Speiser observes, “Laban is delighted with the terms, and promptly proceeds to violate the spirit of the bargain by removing to a safe distance all the grown animals that would be likely to produce the specified spots” (Genesis [AB], 238). Laban apparently thought that by separating out the spotted, striped, and dark colored animals he could minimize the production of spotted, striped, or dark offspring that would then belong to Jacob.

83 tn The disjunctive clause (introduced by the vav with subject) is circumstantial/temporal; Laban removed the animals while Jacob was taking care of the rest.

84 sn He put the branches in front of the flocks…when they came to drink. It was generally believed that placing such “visual aids” before the animals as they were mating, it was possible to influence the appearance of their offspring. E. A. Speiser notes that “Jacob finds a way to outwit his father-in-law, through prenatal conditioning of the flock by visual aids – in conformance with universal folk beliefs” (Genesis [AB], 238). Nevertheless, in spite of Jacob’s efforts at animal husbandry, he still attributes the resulting success to God (see 31:5).

85 tn The Hebrew verb used here can mean “to be in heat” (see v. 38) or “to mate; to conceive; to become pregnant.” The latter nuance makes better sense in this verse, for the next clause describes them giving birth.

86 tn Heb “the sheep.” The noun has been replaced by the pronoun (“they”) in the translation for stylistic reasons.

87 tn Heb “and he set the faces of.”

88 tn Heb “and at every breeding-heat of the flock.”

89 tn Heb “he did not put [them] in.” The referent of the [understood] direct object, “them,” has been specified as “the branches” in the translation for clarity.

90 tn Heb “were for Laban.”

91 tn Heb “the man”; Jacob’s name has been supplied in the translation for clarity.

92 tn Heb “and there were to him.”


NET Bible® - Genesis 31

Genesis 31

Jacob’s Flight from Laban

31:1 Jacob heard that Laban’s sons were complaining,1 “Jacob has taken everything that belonged to our father! He has gotten rich2 at our father’s expense!”3 31:2 When Jacob saw the look on Laban’s face, he could tell his attitude toward him had changed.4

31:3 The Lord said to Jacob, “Return to the land of your fathers5 and to your relatives. I will be with you.”6 31:4 So Jacob sent a message for Rachel and Leah7 to come to the field8 where his flocks were.9 31:5 There he said to them, “I can tell that your father’s attitude toward me has changed,10 but the God of my father has been with me. 31:6 You know that I’ve worked for your father as hard as I could,11 31:7 but your father has humiliated12 me and changed my wages ten times. But God has not permitted him to do me any harm. 31:8 If he said,13 ‘The speckled animals14 will be your wage,’ then the entire flock gave birth to speckled offspring. But if he said, ‘The streaked animals will be your wage,’ then the entire flock gave birth to streaked offspring. 31:9 In this way God has snatched away your father’s livestock and given them to me.

31:10 “Once15 during breeding season I saw16 in a dream that the male goats mating with17 the flock were streaked, speckled, and spotted. 31:11 In the dream the angel of God said to me, ‘Jacob!’ ‘Here I am!’ I replied. 31:12 Then he said, ‘Observe18 that all the male goats mating with19 the flock are streaked, speckled, or spotted, for I have observed all that Laban has done to you. 31:13 I am the God of Bethel,20 where you anointed21 the sacred stone and made a vow to me.22 Now leave this land immediately23 and return to your native land.’”

31:14 Then Rachel and Leah replied to him, “Do we still have any portion or inheritance24 in our father’s house? 31:15 Hasn’t he treated us like foreigners? He not only sold us, but completely wasted25 the money paid for us!26 31:16 Surely all the wealth that God snatched away from our father belongs to us and to our children. So now do everything God has told you.”

31:17 So Jacob immediately put his children and his wives on the camels.27 31:18 He took28 away all the livestock he had acquired in Paddan Aram and all his moveable property that he had accumulated. Then he set out toward the land of Canaan to return to his father Isaac.29

31:19 While Laban had gone to shear his sheep,30 Rachel stole the household idols31 that belonged to her father. 31:20 Jacob also deceived32 Laban the Aramean by not telling him that he was leaving.33 31:21 He left34 with all he owned. He quickly crossed35 the Euphrates River36 and headed for37 the hill country of Gilead.

31:22 Three days later Laban discovered Jacob had left.38 31:23 So he took his relatives39 with him and pursued Jacob40 for seven days.41 He caught up with42 him in the hill country of Gilead. 31:24 But God came to Laban the Aramean in a dream at night and warned him,43 “Be careful44 that you neither bless nor curse Jacob.”45

31:25 Laban overtook Jacob, and when Jacob pitched his tent in the hill country of Gilead, Laban and his relatives set up camp there too.46 31:26 “What have you done?” Laban demanded of Jacob. “You’ve deceived me47 and carried away my daughters as if they were captives of war!48 31:27 Why did you run away secretly49 and deceive me?50 Why didn’t you tell me so I could send you off with a celebration complete with singing, tambourines, and harps?51 31:28 You didn’t even allow me to kiss my daughters and my grandchildren52 good-bye. You have acted foolishly! 31:29 I have53 the power to do you harm, but the God of your father told me last night, ‘Be careful54 that you neither bless nor curse Jacob.’55 31:30 Now I understand that56 you have gone away57 because you longed desperately58 for your father’s house. Yet why did you steal my gods?”59

31:31 “I left secretly because I was afraid!”60 Jacob replied to Laban. “I thought61 you might take your daughters away from me by force.62 31:32 Whoever has taken your gods will be put to death!63 In the presence of our relatives64 identify whatever is yours and take it.”65 (Now Jacob did not know that Rachel had stolen them.)66

31:33 So Laban entered Jacob’s tent, and Leah’s tent, and the tent of the two female servants, but he did not find the idols.67 Then he left Leah’s tent and entered Rachel’s.68 31:34 (Now Rachel had taken the idols and put them inside her camel’s saddle69 and sat on them.)70 Laban searched the whole tent, but did not find them.71 31:35 Rachel72 said to her father, “Don’t be angry,73 my lord. I cannot stand up74 in your presence because I am having my period.”75 So he searched thoroughly,76 but did not find the idols.

31:36 Jacob became angry77 and argued with Laban. “What did I do wrong?” he demanded of Laban.78 “What sin of mine prompted you to chase after me in hot pursuit?79 31:37 When you searched through all my goods, did you find anything that belonged to you?80 Set it here before my relatives and yours,81 and let them settle the dispute between the two of us!82

31:38 “I have been with you for the past twenty years. Your ewes and female goats have not miscarried, nor have I eaten rams from your flocks. 31:39 Animals torn by wild beasts I never brought to you; I always absorbed the loss myself.83 You always made me pay for every missing animal,84 whether it was taken by day or at night. 31:40 I was consumed by scorching heat85 during the day and by piercing cold86 at night, and I went without sleep.87 31:41 This was my lot88 for twenty years in your house: I worked like a slave89 for you – fourteen years for your two daughters and six years for your flocks, but you changed my wages ten times! 31:42 If the God of my father – the God of Abraham, the one whom Isaac fears90 – had not been with me, you would certainly have sent me away empty-handed! But God saw how I was oppressed and how hard I worked,91 and he rebuked you last night.”

31:43 Laban replied92 to Jacob, “These women93 are my daughters, these children are my grandchildren,94 and these flocks are my flocks. All that you see belongs to me. But how can I harm these daughters of mine today95 or the children to whom they have given birth? 31:44 So now, come, let’s make a formal agreement,96 you and I, and it will be97 proof that we have made peace.”98

31:45 So Jacob took a stone and set it up as a memorial pillar. 31:46 Then he99 said to his relatives, “Gather stones.” So they brought stones and put them in a pile.100 They ate there by the pile of stones. 31:47 Laban called it Jegar Sahadutha,101 but Jacob called it Galeed.102

31:48 Laban said, “This pile of stones is a witness of our agreement103 today.” That is why it was called Galeed. 31:49 It was also called Mizpah104 because he said, “May the Lord watch105 between us106 when we are out of sight of one another.107 31:50 If you mistreat my daughters or if you take wives besides my daughters, although no one else is with us, realize108 that God is witness to your actions.”109

31:51 “Here is this pile of stones and this pillar I have set up between me and you,” Laban said to Jacob.110 31:52 “This pile of stones and the pillar are reminders that I will not pass beyond this pile to come to harm you and that you will not pass beyond this pile and this pillar to come to harm me.111 31:53 May the God of Abraham and the god of Nahor,112 the gods of their father, judge between us.” Jacob took an oath by the God whom his father Isaac feared.113 31:54 Then Jacob offered a sacrifice114 on the mountain and invited his relatives to eat the meal.115 They ate the meal and spent the night on the mountain.

31:55 (32:1) 116 Early in the morning Laban kissed117 his grandchildren118 and his daughters goodbye and blessed them. Then Laban left and returned home.119

Next Chapter


NET Bible® - Genesis 31 Notes

1 tn Heb “and he heard the words of the sons of Laban, saying.”

2 sn The Hebrew word translated “gotten rich” (כָּבוֹד, cavod) has the basic idea of “weight.” If one is heavy with possessions, then that one is wealthy (13:2). Abraham, Jacob, and Joseph all became wealthy when they left the promised land. Jacob’s wealth foreshadows what will happen to Israel when they leave the land of Egypt (Exod 12:35-38).

3 tn Heb “and from that which belonged to our father he has gained all this wealth.”

4 tn Heb “and Jacob saw the face of Laban, and look, he was not with him as formerly.” Jacob knew from the expression on Laban’s face that his attitude toward him had changed – Jacob had become persona non grata.

5 tn Or perhaps “ancestors” (so NRSV), although the only “ancestors” Jacob had there were his grandfather Abraham and his father Isaac.

6 sn I will be with you. Though Laban was no longer “with him,” the Lord promised to be.

7 tn Heb “sent and called for Rachel and for Leah.” Jacob did not go in person, but probably sent a servant with a message for his wives to meet him in the field.

8 tn Heb “the field.” The word is an adverbial accusative, indicating that this is where Jacob wanted them to meet him. The words “to come to” are supplied in the translation for clarification and stylistic reasons.

9 tn Heb “to his flock.”

10 tn Heb “I see the face of your father, that he is not toward me as formerly.”

11 tn Heb “with all my strength.”

12 tn This rare verb means “to make a fool of” someone. It involves deceiving someone so that their public reputation suffers (see Exod 8:25).

13 tn In the protasis (“if” section) of this conditional clause, the imperfect verbal form has a customary nuance – whatever he would say worked to Jacob’s benefit.

14 tn Heb “speckled” (twice this verse). The word “animals” (after the first occurrence of “speckled”) and “offspring” (after the second) have been supplied in the translation for stylistic reasons. The same two terms (“animals” and “offspring”) have been supplied after the two occurrences of “streaked” later in this verse.

15 tn The sentence begins with the temporal indicator, “and it happened at the time of.”

16 tn Heb “in the time of the breeding of the flock I lifted up my eyes and I saw.”

17 tn Heb “going up on,” that is, mounting for intercourse.

18 tn Heb “lift up (now) your eyes and see.”

19 tn Heb “going up on,” that is, mounting for intercourse.

20 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

21 sn You anointed the sacred stone. In Gen 28:18 the text simply reported that Jacob poured oil on top of the stone. Now that pouring is interpreted by the Lord as an anointing. Jacob had consecrated the place.

22 sn And made a vow to me. The second clause reminds Jacob of the vow he made to the Lord when he anointed the stone (Gen 28:20-22). God is now going to take him back to the land, and so he will have to fulfill his vow.

23 tn Heb “arise, leave!” The first imperative draws attention to the need for immediate action.

sn Leave this land immediately. The decision to leave was a wise one in view of the changed attitude in Laban and his sons. But more than that, it was the will of God. Jacob needed to respond to God’s call – the circumstances simply made it easier.

24 tn The two nouns may form a hendiadys, meaning “a share in the inheritance” or “a portion to inherit.”

25 tn Heb “and he devoured, even devouring.” The infinitive absolute (following the finite verb here) is used for emphasis.

sn He sold us and…wasted our money. The precise nature of Rachel’s and Leah’s complaint is not entirely clear. Since Jacob had to work to pay for them, they probably mean that their father has cheated Jacob and therefore cheated them as well. See M. Burrows, “The Complaint of Laban’s Daughters,” JAOS 57 (1937): 250-76.

26 tn Heb “our money.” The word “money” is used figuratively here; it means the price paid for Leah and Rachel. A literal translation (“our money”) makes it sound as if Laban wasted money that belonged to Rachel and Leah, rather than the money paid for them.

27 tn Heb “and Jacob arose and he lifted up his sons and his wives on to the camels.”

28 tn Heb “drove,” but this is subject to misunderstanding in contemporary English.

29 tn Heb “and he led away all his cattle and all his moveable property which he acquired, the cattle he obtained, which he acquired in Paddan Aram to go to Isaac his father to the land of Canaan.”

30 tn This disjunctive clause (note the pattern conjunction + subject + verb) introduces a new scene. In the English translation it may be subordinated to the following clause.

31 tn Or “household gods.” Some translations merely transliterate the Hebrew term תְּרָפִים (tÿrafim) as “teraphim,” which apparently refers to household idols. Some contend that possession of these idols guaranteed the right of inheritance, but it is more likely that they were viewed simply as protective deities. See M. Greenberg, “Another Look at Rachel’s Theft of the Teraphim,” JBL 81 (1962): 239-48.

32 tn Heb “stole the heart of,” an expression which apparently means “to deceive.” The repetition of the verb “to steal” shows that Jacob and Rachel are kindred spirits. Any thought that Laban would have resigned himself to their departure was now out of the question.

33 tn Heb “fleeing,” which reflects Jacob’s viewpoint.

34 tn Heb “and he fled.”

35 tn Heb “he arose and crossed.” The first verb emphasizes that he wasted no time in getting across.

36 tn Heb “the river”; the referent (the Euphrates) has been specified in the translation for clarity.

37 tn Heb “he set his face.”

38 tn Heb “and it was told to Laban on the third day that Jacob had fled.”

39 tn Heb “his brothers.”

40 tn Heb “him”; the referent (Jacob) has been specified in the translation for clarity.

41 tn Heb “and he pursued after him a journey of seven days.”

42 tn Heb “drew close to.”

43 tn Heb “said to him.”

44 tn Heb “watch yourself,” which is a warning to be on guard against doing something that is inappropriate.

45 tn Heb “lest you speak with Jacob from good to evil.” The precise meaning of the expression, which occurs only here and in v. 29, is uncertain. Since Laban proceeded to speak to Jacob at length, it cannot mean to maintain silence. Nor does it seem to be a prohibition against criticism (see vv. 26-30). Most likely it refers to a formal pronouncement, whether it be a blessing or a curse. Laban was to avoid saying anything to Jacob that would be intended to enhance him or to harm him.

46 tn Heb “and Jacob pitched his tent in the hill country, and Laban pitched with his brothers in the hill country of Gilead.” The juxtaposition of disjunctive clauses (note the pattern conjunction + subject + verb in both clauses) indicates synchronism of action.

47 tn Heb “and you have stolen my heart.” This expression apparently means “to deceive” (see v. 20).

48 tn Heb “and you have led away my daughters like captives of a sword.”

49 tn Heb “Why did you hide in order to flee?” The verb “hide” and the infinitive “to flee” form a hendiadys, the infinitive becoming the main verb and the other the adverb: “flee secretly.”

50 tn Heb “and steal me.”

51 tn Heb “And [why did] you not tell me so I could send you off with joy and with songs, with a tambourine and with a harp?”

52 tn Heb “my sons and my daughters.” Here “sons” refers to “grandsons,” and has been translated “grandchildren” since at least one granddaughter, Dinah, was involved. The order has been reversed in the translation for stylistic reasons.

53 tn Heb “there is to my hand.”

54 tn Heb “watch yourself,” which is a warning to be on guard against doing something that is inappropriate.

55 tn Heb “from speaking with Jacob from good to evil.” The precise meaning of the expression, which occurs only here and in v. 24, is uncertain. See the note on the same phrase in v. 24.

56 tn Heb “and now.” The words “I understand that” have been supplied in the translation for clarity and for stylistic reasons.

57 tn The infinitive absolute appears before the perfect verbal form to emphasize the certainty of the action.

58 tn The infinitive absolute appears before the perfect verbal form to emphasize the degree of emotion involved.

59 sn Yet why did you steal my gods? This last sentence is dropped into the speech rather suddenly. See C. Mabee, “Jacob and Laban: The Structure of Judicial Proceedings,” VT 30 (1980): 192-207, and G. W. Coats, “Self-Abasement and Insult Formulas,” JBL 91 (1972): 90-92.

60 tn Heb “and Jacob answered and said to Laban, ‘Because I was afraid.’” This statement is a not a response to the question about Laban’s household gods that immediately precedes, but to the earlier question about Jacob’s motivation for leaving so quickly and secretly (see v. 27). For this reason the words “I left secretly” are supplied in the translation to indicate the connection to Laban’s earlier question in v. 27. Additionally the order of the introductory clause and the direct discourse have been rearranged in the translation for stylistic reasons.

61 tn Heb “for I said.”

62 tn Heb “lest you steal your daughters from with me.”

63 tn Heb “With whomever you find your gods, he will not live.”

64 tn Heb “brothers.”

65 tn Heb “recognize for yourself what is with me and take for yourself.”

66 tn The disjunctive clause (introduced here by a vav [ו] conjunction) provides supplemental material that is important to the story. Since this material is parenthetical in nature, it has been placed in parentheses in the translation.

67 tn No direct object is specified for the verb “find” in the Hebrew text. The words “the idols” have been supplied in the translation for clarification.

68 tn Heb “and he went out from the tent of Leah and went into the tent of Rachel.”

69 tn The “camel’s saddle” was probably some sort of basket-saddle, a cushioned saddle with a basket bound on. Cf. NAB “inside a camel cushion.”

70 tn The disjunctive clause (introduced by a vav [ו] conjunction) provides another parenthetical statement necessary to the storyline.

71 tn The word “them” has been supplied in the translation for clarification.

72 tn Heb “she”; the referent (Rachel) has been specified in the translation for clarity.

73 tn Heb “let it not be hot in the eyes of my lord.” This idiom refers to anger, in this case as a result of Rachel’s failure to stand in the presence of her father as a sign of respect.

74 tn Heb “I am unable to rise.”

75 tn Heb “the way of women is to me.” This idiom refers to a woman’s menstrual period.

76 tn The word “thoroughly” is not in the Hebrew text, but is implied.

77 tn Heb “it was hot to Jacob.” This idiom refers to anger.

78 tn Heb “and Jacob answered and said to Laban, ‘What is my sin?’” The proper name “Jacob” has been replaced by the pronoun (“he”) in the translation and the order of the introductory clause and direct discourse rearranged for stylistic reasons.

79 tn Heb “What is my sin that you have hotly pursued after me.” The Hebrew verb translated “pursue hotly” is used elsewhere of soldiers chasing defeated enemies (1 Sam 17:53).

80 tn Heb “what did you find from all the goods of your house?”

81 tn Heb “your relatives.” The word “relatives” has not been repeated in the translation here for stylistic reasons.

82 tn Heb “that they may decide between us two.”

83 tn The imperfect verbal form indicates that this was a customary or typical action.

84 tn Heb “from my hand you exacted it.” The imperfect verbal form again indicates that this was a customary or typical action. The words “for every missing animal” are supplied in the translation for clarity; the following clause in Hebrew, “stolen by day or stolen by night,” probably means “stolen by wild beasts” and refers to the same animals “torn by wild beasts” in the previous clause, although it may refer to animals stolen by people. The translation used here, “missing,” is ambiguous enough to cover either eventuality.

85 tn Or “by drought.”

86 tn Heb “frost, ice,” though when contrasted with the חֹרֶב (khorev, “drought, parching heat”) of the day, “piercing cold” is more appropriate as a contrast.

87 tn Heb “and my sleep fled from my eyes.”

88 tn Heb “this to me.”

89 tn Heb “served you,” but in this accusatory context the meaning is more “worked like a slave.”

90 tn Heb “the fear of Isaac,” that is, the one whom Isaac feared and respected. For further discussion of this title see M. Malul, “More on pahad yitschaq (Gen. 31:42,53) and the Oath by the Thigh,” VT 35 (1985): 192-200.

91 tn Heb “My oppression and the work of my hands God saw.”

92 tn Heb “answered and said.”

93 tn Heb “daughters.”

94 tn Heb “children.”

95 tn Heb “but to my daughters what can I do to these today?”

96 tn Heb “cut a covenant.”

97 tn The verb הָיָה (hayah) followed by the preposition לְ (lÿ) means “become.”

98 tn Heb “and it will become a witness between me and you.”

99 tn Heb “Jacob”; the proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

100 sn The Hebrew word for “pile” is גַּל (gal), which sounds like the name “Galeed” (גַּלְעֵד, gal’ed). See v. 48.

101 sn Jegar Sahadutha. Laban the Aramean gave the place an Aramaic name which means “witness pile” or “the pile is a witness.”

102 sn Galeed also means “witness pile” or “the pile is a witness,” but this name is Canaanite or Western Semitic and closer to later Hebrew. Jacob, though certainly capable of speaking Aramaic, here prefers to use the western dialect.

103 tn Heb “a witness between me and you.”

104 tn Heb “and Mizpah.”

105 sn The name Mizpah (מִצְפָּה, mitspah), which means “watchpost,” sounds like the verb translated “may he watch” (יִצֶף, yitsef). Neither Laban nor Jacob felt safe with each other, and so they agreed to go their separate ways, trusting the Lord to keep watch at the border. Jacob did not need this treaty, but Laban, perhaps because he had lost his household gods, felt he did.

106 tn Heb “between me and you.”

107 tn Heb “for we will be hidden, each man from his neighbor.”

108 tn Heb “see.”

109 tn Heb “between me and you.”

110 tn Heb “and Laban said to Jacob, ‘Behold this heap and behold the pillar which I have set between men and you.’” The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

111 tn Heb “This pile is a witness and the pillar is a witness, if I go past this pile to you and if you go past this pile and this pillar to me for harm.”

112 tn The God of Abraham and the god of Nahor. The Hebrew verb translated “judge” is plural, suggesting that Laban has more than one “god” in mind. The Samaritan Pentateuch and the LXX, apparently in an effort to make the statement monotheistic, have a singular verb. In this case one could translate, “May the God of Abraham and the God of Nahor, the God of their father, judge between us.” However, Laban had a polytheistic world view, as evidenced by his possession of household idols (cf. 31:19). The translation uses “God” when referring to Abraham’s God, for Genesis makes it clear that Abraham worshiped the one true God. It employs “god” when referring to Nahor’s god, for in the Hebrew text Laban refers to a different god here, probably one of the local deities.

113 tn Heb “by the fear of his father Isaac.” See the note on the word “fears” in v. 42.

114 tn The construction is a cognate accusative with the verb, expressing a specific sacrifice.

115 tn Heb “bread, food.” Presumably this was a type of peace offering, where the person bringing the offering ate the animal being sacrificed.

116 sn Beginning with 31:55, the verse numbers in the English Bible through 32:32 differ by one from the verse numbers in the Hebrew text (BHS), with 31:55 ET = 32:1 HT, 32:1 ET = 32:2 HT, etc., through 32:32 ET = 32:33 HT. From 33:1 the verse numbers in the ET and HT are again the same.

117 tn Heb “and Laban got up early in the morning and he kissed.”

118 tn Heb “his sons.”

119 tn Heb “to his place.”


NET Bible® - Genesis 32

Genesis 32

Jacob Wrestles at Peniel

32:1 So Jacob went on his way and the angels of God1 met him. 32:2 When Jacob saw them, he exclaimed,2 “This is the camp of God!” So he named that place Mahanaim.3

32:3 Jacob sent messengers on ahead4 to his brother Esau in the land of Seir, the region5 of Edom. 32:4 He commanded them, “This is what you must say to my lord Esau: ‘This is what your servant6 Jacob says: I have been staying with Laban until now. 32:5 I have oxen, donkeys, sheep, and male and female servants. I have sent7 this message8 to inform my lord, so that I may find favor in your sight.’”

32:6 The messengers returned to Jacob and said, “We went to your brother Esau. He is coming to meet you and has four hundred men with him.” 32:7 Jacob was very afraid and upset. So he divided the people who were with him into two camps, as well as the flocks, herds, and camels. 32:8 “If Esau attacks one camp,”9 he thought,10 “then the other camp will be able to escape.”11

32:9 Then Jacob prayed,12 “O God of my father Abraham, God of my father Isaac, O Lord, you said13 to me, ‘Return to your land and to your relatives and I will make you prosper.’14 32:10 I am not worthy of all the faithful love15 you have shown16 your servant. With only my walking stick17 I crossed the Jordan,18 but now I have become two camps. 32:11 Rescue me,19 I pray, from the hand20 of my brother Esau,21 for I am afraid he will come22 and attack me, as well as the mothers with their children.23 32:12 But you24 said, ‘I will certainly make you prosper25 and will make26 your descendants like the sand on the seashore, too numerous to count.’”27

32:13 Jacob28 stayed there that night. Then he sent29 as a gift30 to his brother Esau 32:14 two hundred female goats and twenty male goats, two hundred ewes and twenty rams, 32:15 thirty female camels with their young, forty cows and ten bulls, and twenty female donkeys and ten male donkeys. 32:16 He entrusted them to31 his servants, who divided them into herds.32 He told his servants, “Pass over before me, and keep some distance between one herd and the next.” 32:17 He instructed the servant leading the first herd,33 “When my brother Esau meets you and asks, ‘To whom do you belong?34 Where are you going? Whose herds are you driving?’35 32:18 then you must say,36 ‘They belong37 to your servant Jacob.38 They have been sent as a gift to my lord Esau.39 In fact Jacob himself is behind us.’”40

32:19 He also gave these instructions to the second and third servants, as well as all those who were following the herds, saying, “You must say the same thing to Esau when you meet him.41 32:20 You must also say, ‘In fact your servant Jacob is behind us.’”42 Jacob thought,43 “I will first appease him44 by sending a gift ahead of me.45 After that I will meet him.46 Perhaps he will accept me.”47 32:21 So the gifts were sent on ahead of him48 while he spent that night in the camp.49

32:22 During the night Jacob quickly took50 his two wives, his two female servants, and his eleven sons51 and crossed the ford of the Jabbok.52 32:23 He took them and sent them across the stream along with all his possessions.53 32:24 So Jacob was left alone. Then a man54 wrestled55 with him until daybreak.56 32:25 When the man57 saw that he could not defeat Jacob,58 he struck59 the socket of his hip so the socket of Jacob’s hip was dislocated while he wrestled with him.

32:26 Then the man60 said, “Let me go, for the dawn is breaking.”61 “I will not let you go,” Jacob replied,62 “unless you bless me.”63 32:27 The man asked him,64 “What is your name?”65 He answered, “Jacob.” 32:28 “No longer will your name be Jacob,” the man told him,66 “but Israel,67 because you have fought68 with God and with men and have prevailed.”

32:29 Then Jacob asked, “Please tell me your name.”69 “Why70 do you ask my name?” the man replied.71 Then he blessed72 Jacob73 there. 32:30 So Jacob named the place Peniel,74 explaining,75 “Certainly76 I have seen God face to face77 and have survived.”78

32:31 The sun rose79 over him as he crossed over Penuel,80 but81 he was limping because of his hip. 32:32 That is why to this day82 the Israelites do not eat the sinew which is attached to the socket of the hip, because he struck83 the socket of Jacob’s hip near the attached sinew.

Next Chapter


NET Bible® - Genesis 32 Notes

1 sn The phrase angels of God occurs only here and in Gen 28:12 in the OT. Jacob saw a vision of angels just before he left the promised land. Now he encounters angels as he prepares to return to it. The text does not give the details of the encounter, but Jacob’s response suggests it was amicable. This location was a spot where heaven made contact with earth, and where God made his presence known to the patriarch. See C. Houtman, “Jacob at Mahanaim: Some Remarks on Genesis XXXII 2-3,” VT 28 (1978): 37-44.

2 tn Heb “and Jacob said when he saw them.”

3 sn The name Mahanaim apparently means “two camps.” Perhaps the two camps were those of God and of Jacob.

4 tn Heb “before him.”

5 tn Heb “field.”

6 sn Your servant. The narrative recounts Jacob’s groveling in fear before Esau as he calls his brother his “lord,” as if to minimize what had been done twenty years ago.

7 tn Or “I am sending.” The form is a preterite with the vav consecutive; it could be rendered as an English present tense – as the Hebrew perfect/preterite allows – much like an epistolary aorist in Greek. The form assumes the temporal perspective of the one who reads the message.

8 tn The words “this message” are not in the Hebrew text, but have been supplied in the translation for stylistic reasons.

9 tn Heb “If Esau comes to one camp and attacks it.”

10 tn Heb “and he said, ‘If Esau comes to one camp and attacks it.” The Hebrew verb אָמַר (’amar) here represents Jacob’s thought or reasoning, and is therefore translated “he thought.” The order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

11 tn Heb “the surviving camp will be for escape.” The word “escape” is a feminine noun. The term most often refers to refugees from war.

12 tn Heb “said.”

13 tn Heb “the one who said.”

14 tn Heb “I will cause good” or “I will treat well [or “favorably”].” The idea includes more than prosperity, though that is its essential meaning. Here the form is subordinated to the preceding imperative and indicates purpose or result. Jacob is reminding God of his promise in the hope that God will honor his word.

15 tn Heb “the loving deeds and faithfulness” (see 24:27, 49).

16 tn Heb “you have done with.”

17 tn Heb “for with my staff.” The Hebrew word מַקֵל (maqel), traditionally translated “staff,” has been rendered as “walking stick” because a “staff” in contemporary English refers typically to the support personnel in an organization.

18 tn Heb “this Jordan.”

19 tn The imperative has the force of a prayer here, not a command.

20 tn The “hand” here is a metonymy for “power.”

21 tn Heb “from the hand of my brother, from the hand of Esau.”

22 tn Heb “for I am afraid of him, lest he come.”

23 sn Heb “me, [the] mother upon [the] sons.” The first person pronoun “me” probably means here “me and mine,” as the following clause suggests.

24 tn Heb “But you, you said.” One of the occurrences of the pronoun “you” has been left untranslated for stylistic reasons.

sn Some commentators have thought this final verse of the prayer redundant, but it actually follows the predominant form of a lament in which God is motivated to act. The primary motivation Jacob can offer to God is God’s promise, and so he falls back on that at the end of the prayer.

25 tn Or “will certainly deal well with you.” The infinitive absolute appears before the imperfect, underscoring God’s promise to bless. The statement is more emphatic than in v. 9.

26 tn The form is the perfect tense with a vav (ו) consecutive, carrying the nuance of the preceding verb forward.

27 tn Heb “which cannot be counted because of abundance.” The imperfect verbal form indicates potential here.

28 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

29 tn Heb “and he took from that which was going into his hand,” meaning that he took some of what belonged to him.

30 sn The Hebrew noun translated gift can in some contexts refer to the tribute paid by a subject to his lord. Such a nuance is possible here, because Jacob refers to Esau as his lord and to himself as Esau’s servant (v. 4).

31 tn Heb “and he put them in the hand of.”

32 tn Heb “a herd, a herd, by itself,” or “each herd by itself.” The distributive sense is expressed by repetition.

33 tn Heb “the first”; this has been specified as “the servant leading the first herd” in the translation for clarity.

34 tn Heb “to whom are you?”

35 tn Heb “and to whom are these before you?”

36 tn The form is the perfect tense with the vav (ו) consecutive; it has the nuance of an imperfect of instruction.

37 tn The words “they belong” have been supplied in the translation for stylistic reasons.

38 tn Heb “to your servant, to Jacob.”

39 tn Heb “to my lord, to Esau.”

40 tn Heb “and look, also he [is] behind us.” The referent of the pronoun “he” (Jacob) has been specified in the translation for clarity.

41 tn Heb “And he commanded also the second, also the third, also all the ones going after the herds, saying: ‘According to this word you will speak when you find him.’”

42 tn Heb “and look, your servant Jacob [is] behind us.”

43 tn Heb “for he said.” The referent (Jacob) has been specified in the translation for clarity. The Hebrew word מַקֵל (maqel), traditionally represents Jacob’s thought or reasoning, and is therefore translated “thought.”

44 tn Heb “I will appease his face.” The cohortative here expresses Jacob’s resolve. In the Book of Leviticus the Hebrew verb translated “appease” has the idea of removing anger due to sin or guilt, a nuance that fits this passage very well. Jacob wanted to buy Esau off with a gift of more than five hundred and fifty animals.

45 tn Heb “with a gift going before me.”

46 tn Heb “I will see his face.”

47 tn Heb “Perhaps he will lift up my face.” In this context the idiom refers to acceptance.

48 tn Heb “and the gift passed over upon his face.”

49 tn The disjunctive clause is circumstantial/temporal.

50 tn Heb “and he arose in that night and he took.” The first verb is adverbial, indicating that he carried out the crossing right away.

51 tn The Hebrew term used here is יֶלֶד (yeled) which typically describes male offspring. Some translations render the term “children” but this is a problem because by this time Jacob had twelve children in all, including one daughter, Dinah, born to Leah (Gen 30:21). Benjamin, his twelfth son and thirteenth child, was not born until later (Gen 35:16-19).

52 sn Hebrew narrative style often includes a summary statement of the whole passage followed by a more detailed report of the event. Here v. 22 is the summary statement, while v. 23 begins the detailed account.

53 tn Heb “and he sent across what he had.”

54 sn Reflecting Jacob’s perspective at the beginning of the encounter, the narrator calls the opponent simply “a man.” Not until later in the struggle does Jacob realize his true identity.

55 sn The verb translated “wrestled” (וַיֵּאָבֵק, vayye’aveq) sounds in Hebrew like the names “Jacob” (יַעֲקֹב, ya’aqov) and “Jabbok” (יַבֹּק, yabboq). In this way the narrator links the setting, the main action, and the main participant together in the mind of the reader or hearer.

56 tn Heb “until the rising of the dawn.”

57 tn Heb “he”; the referent (the man) has been specified in the translation for clarity.

58 tn Heb “him”; the referent (Jacob) has been specified in the translation for clarity.

59 tn Or “injured”; traditionally “touched.” The Hebrew verb translated “struck” has the primary meanings “to touch; to reach; to strike.” It can, however, carry the connotation “to harm; to molest; to injure.” God’s “touch” cripples Jacob – it would be comparable to a devastating blow.

60 tn Heb “he”; the referent (the man) has been specified in the translation for clarity.

61 tn Heb “dawn has arisen.”

62 tn Heb “and he said, ‘I will not let you go.’” The referent of the pronoun “he” (Jacob) has been specified for clarity, and the order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

63 sn Jacob wrestled with a man thinking him to be a mere man, and on that basis was equal to the task. But when it had gone on long enough, the night visitor touched Jacob and crippled him. Jacob’s request for a blessing can only mean that he now knew that his opponent was supernatural. Contrary to many allegorical interpretations of the passage that make fighting equivalent to prayer, this passage shows that Jacob stopped fighting, and then asked for a blessing.

64 tn Heb “and he said to him.” The referent of the pronoun “he” (the man who wrestled with Jacob) has been specified in the translation for clarity.

65 sn What is your name? The question is rhetorical, since the Lord obviously knew Jacob’s identity. But since the Lord is going to change Jacob’s name, this question is designed to bring focus Jacob’s attention on all that his name had come to signify.

66 tn Heb “and he said.” The referent of the pronoun “he” (the man who wrestled with Jacob) has been specified for clarity, and the order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

67 sn The name Israel is a common construction, using a verb with a theophoric element (אֵל, ’el) that usually indicates the subject of the verb. Here it means “God fights.” This name will replace the name Jacob; it will be both a promise and a call for faith. In essence, the Lord was saying that Jacob would have victory and receive the promises because God would fight for him.

68 sn You have fought. The explanation of the name Israel includes a sound play. In Hebrew the verb translated “you have fought” (שָׂרִיתָ, sarita) sounds like the name “Israel” (יִשְׂרָאֵל, yisra’el ), meaning “God fights” (although some interpret the meaning as “he fights [with] God”). The name would evoke the memory of the fight and what it meant. A. Dillmann says that ever after this the name would tell the Israelites that, when Jacob contended successfully with God, he won the battle with man (Genesis, 2:279). To be successful with God meant that he had to be crippled in his own self-sufficiency (A. P. Ross, “Jacob at the Jabboq, Israel at Peniel,” BSac 142 [1985]: 51-62).

69 sn Tell me your name. In primitive thought to know the name of a deity or supernatural being would enable one to use it for magical manipulation or power (A. S. Herbert, Genesis 12-50 [TBC], 108). For a thorough structural analysis of the passage discussing the plays on the names and the request of Jacob, see R. Barthes, “The Struggle with the Angel: Textual Analysis of Genesis 32:23-33,” Structural Analysis and Biblical Exegesis (PTMS), 21-33.

70 tn The question uses the enclitic pronoun “this” to emphasize the import of the question.

71 tn Heb “and he said, ‘Why is it that you ask my name?’” The referent of the pronoun “he” (the man who wrestled with Jacob) has been specified for clarity, and the order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

72 tn The verb here means that the Lord endowed Jacob with success; he would be successful in everything he did, including meeting Esau.

73 tn Heb “him”; the referent (Jacob) has been specified in the translation for clarity.

74 sn The name Peniel means “face of God.” Since Jacob saw God face to face here, the name is appropriate.

75 tn The word “explaining” is supplied in the translation for stylistic reasons.

76 tn Or “because.”

77 sn I have seen God face to face. See the note on the name “Peniel” earlier in the verse.

78 tn Heb “and my soul [= life] has been preserved.”

sn I have survived. It was commonly understood that no one could see God and live (Gen 48:16; Exod 19:21, 24:10; and Judg 6:11, 22). On the surface Jacob seems to be saying that he saw God and survived. But the statement may have a double meaning, in light of his prayer for deliverance in v. 11. Jacob recognizes that he has survived his encounter with God and that his safety has now been guaranteed.

79 tn Heb “shone.”

80 sn The name is spelled Penuel here, apparently a variant spelling of Peniel (see v. 30).

81 tn The disjunctive clause draws attention to an important fact: He may have crossed the stream, but he was limping.

82 sn On the use of the expression to this day, see B. S. Childs, “A Study of the Formula ‘Until This Day’,” JBL 82 (1963): 279-92.

83 tn Or “because the socket of Jacob’s hip was struck.” Some translations render this as an impersonal passive. On the translation of the word “struck” see the note on this term in v. 25.


NET Bible® - Genesis 33

Genesis 33

Jacob Meets Esau

33:1 Jacob looked up1 and saw that Esau was coming2 along with four hundred men. So he divided the children among Leah, Rachel, and the two female servants. 33:2 He put the servants and their children in front, with Leah and her children behind them, and Rachel and Joseph behind them.3 33:3 But Jacob4 himself went on ahead of them, and he bowed toward the ground seven times as he approached5 his brother. 33:4 But Esau ran to meet him, embraced him, hugged his neck, and kissed him. Then they both wept. 33:5 When Esau6 looked up7 and saw the women and the children, he asked, “Who are these people with you?” Jacob8 replied, “The children whom God has graciously given9 your servant.” 33:6 The female servants came forward with their children and bowed down.10 33:7 Then Leah came forward with her children and they bowed down. Finally Joseph and Rachel came forward and bowed down.

33:8 Esau11 then asked, “What did you intend12 by sending all these herds to meet me?”13 Jacob14 replied, “To find favor in your sight, my lord.” 33:9 But Esau said, “I have plenty, my brother. Keep what belongs to you.” 33:10 “No, please take them,” Jacob said.15 “If I have found favor in your sight, accept16 my gift from my hand. Now that I have seen your face and you have accepted me,17 it is as if I have seen the face of God.18 33:11 Please take my present19 that was brought to you, for God has been generous20 to me and I have all I need.”21 When Jacob urged him, he took it.22

33:12 Then Esau23 said, “Let’s be on our way!24 I will go in front of you.” 33:13 But Jacob25 said to him, “My lord knows that the children are young,26 and that I have to look after the sheep and cattle that are nursing their young.27 If they are driven too hard for even a single day, all the animals will die. 33:14 Let my lord go on ahead of his servant. I will travel more slowly, at the pace of the herds and the children,28 until I come to my lord at Seir.”

33:15 So Esau said, “Let me leave some of my men with you.”29 “Why do that?” Jacob replied.30 “My lord has already been kind enough to me.”31

33:16 So that same day Esau made his way back32 to Seir. 33:17 But33 Jacob traveled to Succoth34 where he built himself a house and made shelters for his livestock. That is why the place was called35 Succoth.36

33:18 After he left Paddan Aram, Jacob came safely to the city of Shechem in the land of Canaan, and he camped near37 the city. 33:19 Then he purchased the portion of the field where he had pitched his tent; he bought it38 from the sons of Hamor, Shechem’s father, for a hundred pieces of money.39 33:20 There he set up an altar and called it “The God of Israel is God.”40

Next Chapter


NET Bible® - Genesis 33 Notes

1 tn Heb “and Jacob lifted up his eyes.”

2 tn Or “and look, Esau was coming.” By the use of the particle הִנֵּה (hinneh, “look”), the narrator invites the reader to view the scene through Jacob’s eyes.

3 sn This kind of ranking according to favoritism no doubt fed the jealousy over Joseph that later becomes an important element in the narrative. It must have been painful to the family to see that they were expendable.

4 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

5 tn Heb “until his drawing near unto his brother.” The construction uses the preposition with the infinitive construct to express a temporal clause.

6 tn Heb “and he”; the referent (Esau) has been specified in the translation for clarity.

7 tn Heb “lifted up his eyes.”

8 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

9 tn The Hebrew verb means “to be gracious; to show favor”; here it carries the nuance “to give graciously.”

10 tn Heb “and the female servants drew near, they and their children and they bowed down.”

11 tn Heb “and he”; the referent (Esau) has been specified in the translation for clarity.

12 tn Heb “Who to you?”

13 tn Heb “all this camp which I met.”

14 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

15 tn Heb “and Jacob said, ‘No, please.’” The words “take them” have been supplied in the translation for clarity, and the order of the introductory clause and the direct discourse rearranged for stylistic reasons.

16 tn The form is the perfect tense with a vav (ו) consecutive, expressing a contingent future nuance in the “then” section of the conditional sentence.

17 tn The verbal form is the preterite with a vav (ו) consecutive, indicating result here.

18 tn Heb “for therefore I have seen your face like seeing the face of God and you have accepted me.”

sn This is an allusion to the preceding episode (32:22-31) in which Jacob saw the face of God and realized his prayer was answered.

19 tn Heb “blessing.” It is as if Jacob is trying to repay what he stole from his brother twenty years earlier.

20 tn Or “gracious,” but in the specific sense of prosperity.

21 tn Heb “all.”

22 tn Heb “and he urged him and he took.” The referent of the first pronoun in the sequence (“he”) has been specified as “Jacob” in the translation for clarity.

23 tn Heb “and he”; the referent (Esau) has been specified in the translation for clarity.

24 tn Heb “let us travel and let us go.” The two cohortatives are used in combination with the sense, “let’s travel along, get going, be on our way.”

25 tn Heb “he”; the referent (Jacob) has been specified in the translation for clarity.

26 tn Heb “weak.”

27 tn Heb “and the sheep and the cattle nursing [are] upon me.”

28 tn Heb “and I, I will move along according to my leisure at the foot of the property which is before me and at the foot of the children.”

29 tn The cohortative verbal form here indicates a polite offer of help.

30 tn Heb “and he said, ‘Why this?’” The referent of the pronoun “he” (Jacob) has been specified for clarity, and the order of the introductory clause and the direct discourse has been rearranged in the translation for stylistic reasons.

31 tn Heb “I am finding favor in the eyes of my lord.”

32 tn Heb “returned on his way.”

33 tn The disjunctive clause contrasts Jacob’s action with Esau’s.

34 sn But Jacob traveled to Succoth. There are several reasons why Jacob chose not to go to Mt. Seir after Esau. First, as he said, his herds and children probably could not keep up with the warriors. Second, he probably did not fully trust his brother. The current friendliness could change, and he could lose everything. And third, God did tell him to return to his land, not Seir. But Jacob is still not able to deal truthfully, probably because of fear of Esau.

35 tn Heb “why he called.” One could understand “Jacob” as the subject of the verb, but it is more likely that the subject is indefinite, in which case the verb is better translated as passive.

36 sn The name Succoth means “shelters,” an appropriate name in light of the shelters Jacob built there for his livestock.

37 tn Heb “in front of.”

38 tn The words “he bought it” are supplied in the translation for stylistic reasons. In the Hebrew text v. 19 is one long sentence.

39 tn The Hebrew word קְשִׂיטָה (qÿsitah) is generally understood to refer to a unit of money, but the value is unknown. (However, cf. REB, which renders the term as “sheep”).

40 tn Heb “God, the God of Israel.” Rather than translating the name, a number of modern translations merely transliterate it from the Hebrew as “El Elohe Israel” (cf. NIV, NRSV, REB). It is not entirely clear how the name should be interpreted grammatically. One option is to supply an equative verb, as in the translation: “The God of Israel [is] God.” Another interpretive option is “the God of Israel [is] strong [or “mighty”].” Buying the land and settling down for a while was a momentous step for the patriarch, so the commemorative naming of the altar is significant.


NET Bible® - Genesis 34

Genesis 34

Dinah and the Shechemites

34:1 Now Dinah, Leah’s daughter whom she bore to Jacob, went to meet1 the young women2 of the land. 34:2 When Shechem son of Hamor the Hivite, who ruled that area, saw her, he grabbed her, forced himself on her,3 and sexually assaulted her.4 34:3 Then he became very attached5 to Dinah, Jacob’s daughter. He fell in love with the young woman and spoke romantically to her.6 34:4 Shechem said to his father Hamor, “Acquire this young girl as my wife.”7 34:5 When8 Jacob heard that Shechem9 had violated his daughter Dinah, his sons were with the livestock in the field. So Jacob remained silent10 until they came in.

34:6 Then Shechem’s father Hamor went to speak with Jacob about Dinah.11 34:7 Now Jacob’s sons had come in from the field when they heard the news.12 They13 were offended14 and very angry because Shechem15 had disgraced Israel16 by sexually assaulting17 Jacob’s daughter, a crime that should not be committed.18

34:8 But Hamor made this appeal to them: “My son Shechem is in love with your daughter.19 Please give her to him as his wife. 34:9 Intermarry with us.20 Let us marry your daughters, and take our daughters as wives for yourselves.21 34:10 You may live22 among us, and the land will be open to you.23 Live in it, travel freely in it,24 and acquire property in it.”

34:11 Then Shechem said to Dinah’s25 father and brothers, “Let me find favor in your sight, and whatever you require of me26 I’ll give.27 34:12 You can make the bride price and the gift I must bring very expensive,28 and I’ll give29 whatever you ask30 of me. Just give me the young woman as my wife!”

34:13 Jacob’s sons answered Shechem and his father Hamor deceitfully when they spoke because Shechem31 had violated their sister Dinah. 34:14 They said to them, “We cannot give32 our sister to a man who is not circumcised, for it would be a disgrace33 to us. 34:15 We will give you our consent on this one condition: You must become34 like us by circumcising35 all your males. 34:16 Then we will give36 you our daughters to marry,37 and we will take your daughters as wives for ourselves, and we will live among you and become one people. 34:17 But if you do not agree to our terms38 by being circumcised, then we will take39 our sister40 and depart.”

34:18 Their offer pleased Hamor and his son Shechem.41 34:19 The young man did not delay in doing what they asked42 because he wanted Jacob’s daughter Dinah43 badly. (Now he was more important44 than anyone in his father’s household.)45 34:20 So Hamor and his son Shechem went to the gate46 of their city and spoke to the men of their city, 34:21 “These men are at peace with us. So let them live in the land and travel freely in it, for the land is wide enough47 for them. We will take their daughters for wives, and we will give them our daughters to marry.48 34:22 Only on this one condition will these men consent to live with us and become one people: They demand49 that every male among us be circumcised just as they are circumcised. 34:23 If we do so,50 won’t their livestock, their property, and all their animals become ours? So let’s consent to their demand, so they will live among us.”

34:24 All the men who assembled at the city gate51 agreed with52 Hamor and his son Shechem. Every male who assembled at the city gate53 was circumcised. 34:25 In three days, when they were still in pain, two of Jacob’s sons, Simeon and Levi, Dinah’s brothers, each took his sword54 and went to the unsuspecting city55 and slaughtered every male. 34:26 They killed Hamor and his son Shechem with the sword, took Dinah from Shechem’s house, and left. 34:27 Jacob’s sons killed them56 and looted the city because their sister had been violated.57 34:28 They took their flocks, herds, and donkeys, as well as everything in the city and in the surrounding fields.58 34:29 They captured as plunder59 all their wealth, all their little ones, and their wives, including everything in the houses.

34:30 Then Jacob said to Simeon and Levi, “You have brought ruin60 on me by making me a foul odor61 among the inhabitants of the land – among the Canaanites and the Perizzites. I62 am few in number; they will join forces against me and attack me, and both I and my family will be destroyed!” 34:31 But Simeon and Levi replied,63 “Should he treat our sister like a common prostitute?”

Next Chapter


NET Bible® - Genesis 34 Notes

1 tn Heb “went out to see.” The verb “to see,” followed by the preposition בְּ (bÿ), here has the idea of “look over.” The young girl wanted to meet these women and see what they were like.

2 tn Heb “daughters.”

3 tn Heb “and he took her and lay with her.” The suffixed form following the verb appears to be the sign of the accusative instead of the preposition, but see BDB 1012 s.v. שָׁכַב.

4 tn The verb עָנָה (’anah) in the Piel stem can have various shades of meaning, depending on the context: “to defile; to mistreat; to violate; to rape; to shame; to afflict.” Here it means that Shechem violated or humiliated Dinah by raping her.

5 tn Heb “his soul stuck to [or “joined with”],” meaning Shechem became very attached to Dinah emotionally.

6 tn Heb “and he spoke to the heart of the young woman,” which apparently refers in this context to tender, romantic speech (Hos 2:14). Another option is to translate the expression “he reassured the young woman” (see Judg 19:3, 2 Sam 19:7; cf. NEB “comforted her”).

7 tn Heb “Take for me this young woman for a wife.”

8 tn The two disjunctive clauses in this verse (“Now Jacob heard…and his sons were”) are juxtaposed to indicate synchronic action.

9 tn Heb “he”; the referent (Shechem) has been specified in the translation for clarity.

10 sn The expected response would be anger or rage; but Jacob remained silent. He appears too indifferent or confused to act decisively. When the leader does not act decisively, the younger zealots will, and often with disastrous results.

11 tn Heb “went out to Jacob to speak with him.” The words “about Dinah” are not in the Hebrew text, but are supplied in the translation for clarity.

12 tn Heb “when they heard.” The words “the news” are supplied in the translation for stylistic reasons.

13 tn Heb “the men.” This sounds as if a new group has been introduced into the narrative, so it has been translated as “they” to indicate that it refers to Jacob’s sons, mentioned in the first part of the verse.

14 tn The Hebrew verb עָצַב (’atsav) can carry one of three semantic nuances depending on the context: (1) “to be injured” (Ps 56:5; Eccl 10:9; 1 Chr 4:10); (2) “to experience emotional pain; to be depressed emotionally; to be worried” (2 Sam 19:2; Isa 54:6; Neh 8:10-11); (3) “to be embarrassed; to be insulted; to be offended” (to the point of anger at another or oneself; Gen 6:6; 45:5; 1 Sam 20:3, 34; 1 Kgs 1:6; Isa 63:10; Ps 78:40). This third category develops from the second by metonymy. In certain contexts emotional pain leads to embarrassment and/or anger. In this last use the subject sometimes directs his anger against the source of grief (see especially Gen 6:6). The third category fits best in Gen 34:7 because Jacob’s sons were not merely wounded emotionally. On the contrary, Shechem’s action prompted them to strike out in judgment against the source of their distress.

15 tn Heb “he”; the referent (Shechem) has been specified in the translation for clarity.

16 tn Heb “a disgraceful thing he did against Israel.”

17 tn Heb “by lying with the daughter of Jacob.” The infinitive here explains the preceding verb, indicating exactly how he had disgraced Jacob. The expression “to lie with” is a euphemism for sexual relations, or in this case, sexual assault.

18 tn Heb “and so it should not be done.” The negated imperfect has an obligatory nuance here, but there is also a generalizing tone. The narrator emphasizes that this particular type of crime (sexual assault) is especially reprehensible.

19 tn Heb “Shechem my son, his soul is attached to your daughter.” The verb means “to love” in the sense of being emotionally attached to or drawn to someone. This is a slightly different way of saying what was reported earlier (v. 3). However, there is no mention here of the offense. Even though Hamor is speaking to Dinah’s brothers, he refers to her as their daughter (see v. 17).

20 tn Heb “form marriage alliances with us.”

sn Intermarry with us. This includes the idea of becoming allied by marriage. The incident foreshadows the temptations Israel would eventually face when they entered the promised land (see Deut 7:3; Josh 23:12).

21 tn Heb “Give your daughters to us, and take our daughters for yourselves.” In the translation the words “let…marry” and “as wives” are supplied for clarity.

22 tn The imperfect verbal form has a permissive nuance here.

23 tn Heb “before you.”

24 tn The verb seems to carry the basic meaning “travel about freely,” although the substantival participial form refers to a trader (see E. A. Speiser, “The Verb sh£r in Genesis and Early Hebrew Movements,” BASOR 164 [1961]: 23-28); cf. NIV, NRSV “trade in it.”

25 tn Heb “her”; the referent (Dinah) has been specified in the translation for clarity.

26 tn Heb “whatever you say.”

27 tn Or “pay.”

28 tn Heb “Make very great upon me the bride price and gift.” The imperatives are used in a rhetorical manner. Shechem’s point is that he will pay the price, no matter how expensive it might be.

29 tn The cohortative expresses Shechem’s resolve to have Dinah as his wife.

30 tn Heb “say.”

31 tn Heb “he”; the referent (Shechem) has been specified in the translation for clarity.

32 tn Heb “we are not able to do this thing, to give.” The second infinitive is in apposition to the first, explaining what they are not able to do.

33 tn The Hebrew word translated “disgrace” usually means “ridicule; taunt; reproach.” It can also refer to the reason the condition of shame or disgrace causes ridicule or a reproach.

34 tn Heb “if you are like us.”

35 tn The infinitive here explains how they would become like them.

36 tn The perfect verbal form with the vav (ו) consecutive introduces the apodosis of the conditional sentence.

37 tn The words “to marry” (and the words “as wives” in the following clause) are not in the Hebrew text, but are supplied in the translation for clarity.

38 tn Heb “listen to us.”

39 tn The perfect verbal form with the vav (ו) consecutive introduces the apodosis of the conditional sentence.

40 tn Heb “daughter.” Jacob’s sons call Dinah their daughter, even though she was their sister (see v. 8). This has been translated as “sister” for clarity.

41 tn Heb “and their words were good in the eyes of Hamor and in the eyes of Shechem son of Hamor.”

42 tn Heb “doing the thing.”

43 tn Heb “Jacob’s daughter.” The proper name “Dinah” is supplied in the translation for clarity.

44 tn The Hebrew verb כָּבֵד (kaved), translated “was…important,” has the primary meaning “to be heavy,” but here carries a secondary sense of “to be important” (that is, “heavy” in honor or respect).

45 tn The parenthetical disjunctive clause explains why the community would respond to him (see vv. 20-24).

46 sn The gate. In an ancient Near Eastern city the gate complex was the location for conducting important public business.

47 tn Heb “wide on both hands,” that is, in both directions.

48 tn The words “to marry” are not in the Hebrew text, but are supplied in the translation for clarity.

49 tn Heb “when every one of our males is circumcised.”

50 tn The words “If we do so” are not in the Hebrew text, but are supplied in the translation for clarity and for stylistic reasons.

51 tn Heb “all those going out the gate of his city.”

52 tn Heb “listened to.”

53 tn Heb “all those going out the gate of his city.”

54 tn Heb “a man his sword.”

55 tn Heb “and they came upon the city, [which was] secure.” In this case “secure” means the city was caught unprepared and at peace, not expecting an attack.

56 tn Heb “came upon the slain.” Because of this statement the preceding phrase “Jacob’s sons” is frequently taken to mean the other sons of Jacob besides Simeon and Levi, but the text does not clearly affirm this.

57 tn Heb “because they violated their sister.” The plural verb is active in form, but with no expressed subject, it may be translated passive.

58 tn Heb “and what was in the city and what was in the field they took.”

59 tn Heb “they took captive and they plundered,” that is, “they captured as plunder.”

60 tn The traditional translation is “troubled me” (KJV, ASV), but the verb refers to personal or national disaster and suggests complete ruin (see Josh 7:25, Judg 11:35, Prov 11:17). The remainder of the verse describes the “trouble” Simeon and Levi had caused.

61 tn In the causative stem the Hebrew verb בָּאַשׁ (ba’ash) means “to cause to stink, to have a foul smell.” In the contexts in which it is used it describes foul smells, stenches, or things that are odious. Jacob senses that the people in the land will find this act terribly repulsive. See P. R. Ackroyd, “The Hebrew Root באשׁ,” JTS 2 (1951): 31-36.

62 tn Jacob speaks in the first person as the head and representative of the entire family.

63 tn Heb “but they said.” The referent of “they” (Simeon and Levi) have been specified in the translation for clarity.


NET Bible® - Genesis 35

Genesis 35

The Return to Bethel

35:1 Then God said to Jacob, “Go up at once1 to Bethel2 and live there. Make an altar there to God, who appeared to you when you fled from your brother Esau.”3 35:2 So Jacob told his household and all who were with him, “Get rid of the foreign gods you have among you.4 Purify yourselves and change your clothes.5 35:3 Let us go up at once6 to Bethel. Then I will make7 an altar there to God, who responded to me in my time of distress8 and has been with me wherever I went.”9

35:4 So they gave Jacob all the foreign gods that were in their possession10 and the rings that were in their ears.11 Jacob buried them12 under the oak13 near Shechem 35:5 and they started on their journey.14 The surrounding cities were afraid of God,15 and they did not pursue the sons of Jacob.

35:6 Jacob and all those who were with him arrived at Luz (that is, Bethel)16 in the land of Canaan.17 35:7 He built an altar there and named the place El Bethel18 because there God had revealed himself19 to him when he was fleeing from his brother. 35:8 (Deborah,20 Rebekah’s nurse, died and was buried under the oak below Bethel; thus it was named21 Oak of Weeping.)22

35:9 God appeared to Jacob again after he returned from Paddan Aram and blessed him. 35:10 God said to him, “Your name is Jacob, but your name will no longer be called Jacob; Israel will be your name.” So God named him Israel.23 35:11 Then God said to him, “I am the sovereign God.24 Be fruitful and multiply! A nation – even a company of nations – will descend from you; kings will be among your descendants!25 35:12 The land I gave26 to Abraham and Isaac I will give to you. To your descendants27 I will also give this land.” 35:13 Then God went up from the place28 where he spoke with him. 35:14 So Jacob set up a sacred stone pillar in the place where God spoke with him.29 He poured out a drink offering on it, and then he poured oil on it.30 35:15 Jacob named the place31 where God spoke with him Bethel.32

35:16 They traveled on from Bethel, and when Ephrath was still some distance away,33 Rachel went into labor34 – and her labor was hard. 35:17 When her labor was at its hardest,35 the midwife said to her, “Don’t be afraid, for you are having another son.”36 35:18 With her dying breath,37 she named him Ben-Oni.38 But his father called him Benjamin instead.39 35:19 So Rachel died and was buried on the way to Ephrath (that is, Bethlehem).40 35:20 Jacob set up a marker41 over her grave; it is42 the Marker of Rachel’s Grave to this day.

35:21 Then Israel traveled on and pitched his tent beyond Migdal Eder.43 35:22 While Israel was living in that land, Reuben had sexual relations with44 Bilhah, his father’s concubine, and Israel heard about it.

Jacob had twelve sons:

35:23 The sons of Leah were Reuben, Jacob’s firstborn, as well as Simeon, Levi, Judah, Issachar, and Zebulun.

35:24 The sons of Rachel were Joseph and Benjamin.

35:25 The sons of Bilhah, Rachel’s servant, were Dan and Naphtali.

35:26 The sons of Zilpah, Leah’s servant, were Gad and Asher.

These were the sons of Jacob who were born to him in Paddan Aram.

35:27 So Jacob came back to his father Isaac in Mamre,45 to Kiriath Arba46 (that is, Hebron), where Abraham and Isaac had stayed.47 35:28 Isaac lived to be 180 years old.48 35:29 Then Isaac breathed his last and joined his ancestors.49 He died an old man who had lived a full life.50 His sons Esau and Jacob buried him.

Next Chapter


NET Bible® - Genesis 35 Notes

1 tn Heb “arise, go up.” The first imperative gives the command a sense of urgency.

2 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

3 sn God is calling on Jacob to fulfill his vow he made when he fled from…Esau (see Gen 28:20-22).

4 tn Heb “which are in your midst.”

5 sn The actions of removing false gods, becoming ritually clean, and changing garments would become necessary steps in Israel when approaching the Lord in worship.

6 tn Heb “let us arise and let us go up.” The first cohortative gives the statement a sense of urgency.

7 tn The cohortative with the prefixed conjunction here indicates purpose or consequence.

8 tn Heb “day of distress.” See Ps 20:1 which utilizes similar language.

9 tn Heb “in the way in which I went.” Jacob alludes here to God’s promise to be with him (see Gen 28:20).

10 tn Heb “in their hand.”

11 sn On the basis of a comparison with Gen 34 and Num 31, G. J. Wenham argues that the foreign gods and the rings could have been part of the plunder that came from the destruction of Shechem (Genesis [WBC], 2:324).

12 sn Jacob buried them. On the burial of the gods, see E. Nielson, “The Burial of the Foreign Gods,” ST 8 (1954/55): 102-22.

13 tn Or “terebinth.”

14 tn Heb “and they journeyed.”

15 tn Heb “and the fear of God was upon the cities which were round about them.” The expression “fear of God” apparently refers (1) to a fear of God (objective genitive; God is the object of their fear). (2) But it could mean “fear from God,” that is, fear which God placed in them (cf. NRSV “a terror from God”). Another option (3) is that the divine name is used as a superlative here, referring to “tremendous fear” (cf. NEB “were panic-stricken”; NASB “a great terror”).

16 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

17 tn Heb “and Jacob came to Luz which is in the land of Canaan – it is Bethel – he and all the people who were with him.”

18 sn The name El-Bethel means “God of Bethel.”

19 tn Heb “revealed themselves.” The verb נִגְלוּ (niglu), translated “revealed himself,” is plural, even though one expects the singular form with the plural of majesty. Perhaps אֱלֹהִים (’elohim) is here a numerical plural, referring both to God and the angelic beings that appeared to Jacob. See the note on the word “know” in Gen 3:5.

20 sn Deborah. This woman had been Rebekah’s nurse, but later attached herself to Jacob. She must have been about one hundred and eighty years old when she died.

21 tn “and he called its name.” There is no expressed subject, so the verb can be translated as passive.

22 tn Or “Allon Bacuth,” if one transliterates the Hebrew name (cf. NEB, NIV, NRSV). An oak tree was revered in the ancient world and often designated as a shrine or landmark. This one was named for the weeping (mourning) occasioned by the death of Deborah.

23 tn Heb “and he called his name Israel.” The referent of the pronoun “he” (God) has been specified in the translation for clarity.

sn The name Israel means “God fights” (although some interpret the meaning as “he fights [with] God”). See Gen 32:28.

24 tn The name אֵל שַׁדַּי (’el shadday, “El Shaddai”) has often been translated “God Almighty,” primarily because Jerome translated it omnipotens (“all powerful”) in the Latin Vulgate. There has been much debate over the meaning of the name. For discussion see W. F. Albright, “The Names Shaddai and Abram,” JBL 54 (1935): 173-210; R. Gordis, “The Biblical Root sdy-sd,” JTS 41 (1940): 34-43; and especially T. N. D. Mettinger, In Search of God, 69-72. Shaddai/El Shaddai is the sovereign king of the world who grants, blesses, and judges. In the Book of Genesis he blesses the patriarchs with fertility and promises numerous descendants. Outside Genesis he both blesses/protects and takes away life/happiness. The patriarchs knew God primarily as El Shaddai (Exod 6:3). While the origin and meaning of this name are uncertain its significance is clear. The name is used in contexts where God appears as the source of fertility and life. For a fuller discussion see the note on “sovereign God” in Gen 17:1.

25 tn Heb “A nation and a company of nations will be from you and kings from your loins will come out.”

sn A nation…will descend from you. The promise is rooted in the Abrahamic promise (see Gen 17). God confirms what Isaac told Jacob (see Gen 28:3-4). Here, though, for the first time Jacob is promised kings as descendants.

26 tn The Hebrew verb translated “gave” refers to the Abrahamic promise of the land. However, the actual possession of that land lay in the future. The decree of the Lord made it certain; but it has the sense “promised to give.”

27 tn Heb “and to your offspring after you.”

28 tn Heb “went up from upon him in the place.”

29 tn Heb “and Jacob set up a sacred pillar in the place where he spoke with him, a sacred pillar of stone” (see the notes on the term “sacred stone” in Gen 28:18). This passage stands parallel to Gen 28:18-19, where Jacob set up a sacred stone, poured oil on it, and called the place Bethel. Some commentators see these as two traditions referring to the same event, but it is more likely that Jacob reconsecrated the place in fulfillment of the vow he had made here earlier. In support of this is the fact that the present narrative alludes to and is built on the previous one.

30 tn The verb נָסַךְ (nasakh) means “to pour out, to make libations,” and the noun נֶסֶךְ (nesekh) is a “drink-offering,” usually of wine or of blood. The verb יָצַק (yatsaq) means “to pour out,” often of anointing oil, but of other elements as well.

31 sn Called the name of the place. In view of the previous naming of Bethel in Gen 28:19, here Jacob was confirming or affirming the name through an official ritual marking the fulfillment of the vow. This place now did become Bethel, the house of God.

32 tn The name Bethel means “house of God” in Hebrew.

map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

33 tn Heb “and there was still a stretch of the land to go to Ephrath.”

34 tn Normally the verb would be translated “she gave birth,” but because that obviously had not happened yet, it is better to translate the verb as ingressive, “began to give birth” (cf. NIV) or “went into labor.”

35 tn The construction uses a Hiphil infinitive, which E. A. Speiser classifies as an elative Hiphil. The contrast is with the previous Piel: there “she had hard labor,” and here, “her labor was at its hardest.” Failure to see this, Speiser notes, has led to redundant translations and misunderstandings (Genesis [AB], 273).

36 sn Another son. The episode recalls and fulfills the prayer of Rachel at the birth of Joseph (Gen 30:24): “may he add” another son.

37 tn Heb “in the going out of her life, for she was dying.” Rachel named the child with her dying breath.

38 sn The name Ben-Oni means “son of my suffering.” It is ironic that Rachel’s words to Jacob in Gen 30:1, “Give me children or I’ll die,” take a different turn here, for it was having the child that brought about her death.

39 tn The disjunctive clause is contrastive.

sn His father called him Benjamin. There was a preference for giving children good or positive names in the ancient world, and “son of my suffering” would not do (see the incident in 1 Chr 4:9-10), because it would be a reminder of the death of Rachel (in this connection, see also D. Daube, “The Night of Death,” HTR 61 [1968]: 629-32). So Jacob named him Benjamin, which means “son of the [or “my”] right hand.” The name Benjamin appears in the Mari texts. There have been attempts to connect this name to the resident tribe listed at Mari, “sons of the south” (since the term “right hand” can also mean “south” in Hebrew), but this assumes a different reading of the story. See J. Muilenburg, “The Birth of Benjamin,” JBL 75 (1956): 194-201.

40 sn This explanatory note links the earlier name Ephrath with the later name Bethlehem.

map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

41 tn Heb “standing stone.”

42 tn Or perhaps “it is known as” (cf. NEB).

43 sn The location of Migdal Eder is not given. It appears to be somewhere between Bethlehem and Hebron. Various traditions have identified it as at the shepherds’ fields near Bethlehem (the Hebrew name Migdal Eder means “tower of the flock”; see Mic 4:8) or located it near Solomon’s pools.

44 tn Heb “and Reuben went and lay with.” The expression “lay with” is a euphemism for having sexual intercourse.

sn Reuben’s act of having sexual relations with Bilhah probably had other purposes than merely satisfying his sexual desire. By having sex with Bilhah, Reuben (Leah’s oldest son) would have prevented Bilhah from succeeding Rachel as the favorite wife, and by sleeping with his father’s concubine he would also be attempting to take over leadership of the clan – something Absalom foolishly attempted later on in Israel’s history (2 Sam 16:21-22).

45 tn This is an adverbial accusative of location.

46 tn The name “Kiriath Arba” is in apposition to the preceding name, “Mamre.”

47 tn The Hebrew verb גּוּר (gur), traditionally rendered “to sojourn,” refers to temporary settlement without ownership rights.

48 tn Heb “And the days of Isaac were one hundred and eighty years.”

49 tn Heb “and Isaac expired and died and he was gathered to his people.” In the ancient Israelite view he joined his deceased ancestors in Sheol, the land of the dead.

50 tn Heb “old and full of years.”


NET Bible® - Genesis 36

Genesis 36

The Descendants of Esau

36:1 What follows is the account of Esau (also known as Edom).1

36:2 Esau took his wives from the Canaanites:2 Adah the daughter of Elon the Hittite, and Oholibamah the daughter of Anah and granddaughter3 of Zibeon the Hivite, 36:3 in addition to Basemath the daughter of Ishmael and sister of Nebaioth.

36:4 Adah bore Eliphaz to Esau, Basemath bore Reuel, 36:5 and Oholibamah bore Jeush, Jalam, and Korah. These were the sons of Esau who were born to him in the land of Canaan.

36:6 Esau took his wives, his sons, his daughters, all the people in his household, his livestock, his animals, and all his possessions which he had acquired in the land of Canaan and went to a land some distance away from4 Jacob his brother 36:7 because they had too many possessions to be able to stay together and the land where they had settled5 was not able to support them because of their livestock. 36:8 So Esau (also known as Edom) lived in the hill country of Seir.6

36:9 This is the account of Esau, the father7 of the Edomites, in the hill country of Seir.

36:10 These were the names of Esau’s sons:

Eliphaz, the son of Esau’s wife Adah, and Reuel, the son of Esau’s wife Basemath.

36:11 The sons of Eliphaz were:

Teman, Omar, Zepho, Gatam, and Kenaz.

36:12 Timna, a concubine of Esau’s son Eliphaz, bore Amalek to Eliphaz. These were the sons8 of Esau’s wife Adah.

36:13 These were the sons of Reuel: Nahath, Zerah, Shammah, and Mizzah. These were the sons9 of Esau’s wife Basemath.

36:14 These were the sons of Esau’s wife Oholibamah the daughter of Anah and granddaughter10 of Zibeon: She bore Jeush, Jalam, and Korah to Esau.

36:15 These were the chiefs11 among the descendants12 of Esau, the sons of Eliphaz, Esau’s firstborn: chief Teman, chief Omar, chief Zepho, chief Kenaz, 36:16 chief Korah,13 chief Gatam, chief Amalek. These were the chiefs descended from Eliphaz in the land of Edom; these were the sons14 of Adah.

36:17 These were the sons of Esau’s son Reuel: chief Nahath, chief Zerah, chief Shammah, chief Mizzah. These were the chiefs descended from Reuel in the land of Edom; these were the sons15 of Esau’s wife Basemath.

36:18 These were the sons of Esau’s wife Oholibamah: chief Jeush, chief Jalam, chief Korah. These were the chiefs descended from Esau’s wife Oholibamah, the daughter of Anah.

36:19 These were the sons of Esau (also known as Edom), and these were their chiefs.

36:20 These were the sons of Seir the Horite,16 who were living in the land: Lotan, Shobal, Zibeon, Anah, 36:21 Dishon, Ezer, and Dishan. These were the chiefs of the Horites, the descendants17 of Seir in the land of Edom.

36:22 The sons of Lotan were Hori and Homam;18 Lotan’s sister was Timna.

36:23 These were the sons of Shobal: Alvan, Manahath, Ebal, Shepho,19 and Onam.

36:24 These were the sons of Zibeon: Aiah and Anah (who discovered the hot springs20 in the wilderness as he pastured the donkeys of his father Zibeon).

36:25 These were the children21 of Anah: Dishon and Oholibamah, the daughter of Anah.

36:26 These were the sons of Dishon:22 Hemdan, Eshban, Ithran, and Keran.

36:27 These were the sons of Ezer: Bilhan, Zaavan, and Akan.

36:28 These were the sons of Dishan: Uz and Aran.

36:29 These were the chiefs of the Horites: chief Lotan, chief Shobal, chief Zibeon, chief Anah, 36:30 chief Dishon, chief Ezer, chief Dishan. These were the chiefs of the Horites, according to their chief lists in the land of Seir.

36:31 These were the kings who reigned in the land of Edom before any king ruled over the Israelites:23

36:32 Bela the son of Beor reigned in Edom; the name of his city was Dinhabah.

36:33 When Bela died, Jobab the son of Zerah from Bozrah reigned in his place.

36:34 When Jobab died, Husham from the land of the Temanites reigned in his place.

36:35 When Husham died, Hadad the son of Bedad, who defeated the Midianites in the land of Moab, reigned in his place; the name of his city was Avith.

36:36 When Hadad died, Samlah from Masrekah reigned in his place.

36:37 When Samlah died, Shaul from Rehoboth by the River24 reigned in his place.

36:38 When Shaul died, Baal-Hanan the son of Achbor reigned in his place.

36:39 When Baal-Hanan the son of Achbor died, Hadad25 reigned in his place; the name of his city was Pau.26 His wife’s name was Mehetabel, the daughter of Matred, the daughter of Me-Zahab.

36:40 These were the names of the chiefs of Esau, according to their families, according to their places, by their names: chief Timna, chief Alvah, chief Jetheth, 36:41 chief Oholibamah, chief Elah, chief Pinon, 36:42 chief Kenaz, chief Teman, chief Mibzar, 36:43 chief Magdiel, chief Iram. These were the chiefs of Edom, according to their settlements27 in the land they possessed. This was Esau, the father of the Edomites.

Next Chapter


NET Bible® - Genesis 36 Notes

1 sn Chapter 36 records what became of Esau. It will list both his actual descendants as well as the people he subsumed under his tribal leadership, people who were aboriginal Edomites. The chapter is long and complicated (see further J. R. Bartlett, “The Edomite King-List of Genesis 36:31-39 and 1 Chronicles 1:43-50,” JTS 16 [1965]: 301-14; and W. J. Horowitz, “Were There Twelve Horite Tribes?” CBQ 35 [1973]: 69-71). In the format of the Book of Genesis, the line of Esau is “tidied up” before the account of Jacob is traced (37:2). As such the arrangement makes a strong contrast with Jacob. As F. Delitzsch says, “secular greatness in general grows up far more rapidly than spiritual greatness” (New Commentary on Genesis, 2:238). In other words, the progress of the world far out distances the progress of the righteous who are waiting for the promise.

2 tn Heb “from the daughters of Canaan.”

3 tn Heb “daughter,” but see Gen 36:24-25.

4 tn Heb “from before.”

5 tn Heb “land of their settlements.”

6 tn Traditionally “Mount Seir,” but in this case the expression בְּהַר שֵׂעִיר (bÿhar se’ir) refers to the hill country or highlands of Seir.

7 sn The term father in genealogical records needs to be carefully defined. It can refer to a literal father, a grandfather, a political overlord, or a founder.

8 tn Or “grandsons” (NIV); “descendants” (NEB).

9 tn Or “grandsons” (NIV); “descendants” (NEB).

10 tn Heb “daughter,” but see Gen 36:24-25.

11 tn Or “clan leaders” (so also throughout this chapter).

12 tn Or “sons.”

13 tc The Samaritan Pentateuch omits the name “Korah” (see v. 11 and 1 Chr 1:36).

14 tn Or “grandsons” (NIV); “descendants” (NEB).

15 tn Or “grandsons” (NIV); “descendants” (NEB).

16 sn The same pattern of sons, grandsons, and chiefs is now listed for Seir the Horite. “Seir” is both the name of the place and the name of the ancestor of these tribes. The name “Horite” is probably not to be identified with “Hurrian.” The clan of Esau settled in this area, intermarried with these Horites and eventually dispossessed them, so that they all became known as Edomites (Deut 2:12 telescopes the whole development).

17 tn Or “sons.”

18 tn Heb “Hemam”; this is probably a variant spelling of “Homam” (1 Chr 1:39); cf. NRSV, NLT “Heman.”

19 tn This name is given as “Shephi” in 1 Chr 1:40.

20 tn The meaning of this Hebrew term is uncertain; Syriac reads “water” and Vulgate reads “hot water.”

21 tn Heb “sons,” but since a daughter is included in the list, the word must be translated “children.”

22 tn Heb “Dishan,” but this must be either a scribal error or variant spelling, since “Dishan” is mentioned in v. 28 (see also v. 21).

23 tn Or perhaps “before any Israelite king ruled over [them].”

24 tn Typically the Hebrew expression “the River” refers to the Euphrates River, but it is not certain whether that is the case here. Among the modern English versions which take this as a reference to the Euphrates are NASB, NCV, NRSV, CEV, NLT. Cf. NAB, TEV “Rehoboth-on-the-River.”

25 tc Most mss of the MT read “Hadar” here; “Hadad” is the reading found in some Hebrew mss, the Samaritan Pentateuch, and Syriac (cf. also 1 Chr 1:50).

26 tn The name of the city is given as “Pai” in 1 Chr 1:50.

27 tn Or perhaps “territories”; Heb “dwelling places.”


NET Bible® - Genesis 37

Genesis 37

Joseph’s Dreams

37:1 But Jacob lived in the land where his father had stayed,1 in the land of Canaan.2

37:2 This is the account of Jacob.

Joseph, his seventeen-year-old son,3 was taking care of4 the flocks with his brothers. Now he was a youngster5 working with the sons of Bilhah and Zilpah, his father’s wives.6 Joseph brought back a bad report about them7 to their father.

37:3 Now Israel loved Joseph more than all his sons8 because he was a son born to him late in life,9 and he made a special10 tunic for him. 37:4 When Joseph’s11 brothers saw that their father loved him more than any of them,12 they hated Joseph13 and were not able to speak to him kindly.14

37:5 Joseph15 had a dream,16 and when he told his brothers about it,17 they hated him even more.18 37:6 He said to them, “Listen to this dream I had:19 37:7 There we were,20 binding sheaves of grain in the middle of the field. Suddenly my sheaf rose up and stood upright and your sheaves surrounded my sheaf and bowed down21 to it!” 37:8 Then his brothers asked him, “Do you really think you will rule over us or have dominion over us?”22 They hated him even more23 because of his dream and because of what he said.24

37:9 Then he had another dream,25 and told it to his brothers. “Look,”26 he said. “I had another dream. The sun, the moon, and eleven stars were bowing down to me.” 37:10 When he told his father and his brothers, his father rebuked him, saying, “What is this dream that you had?27 Will I, your mother, and your brothers really come and bow down to you?”28 37:11 His brothers were jealous29 of him, but his father kept in mind what Joseph said.30

37:12 When his brothers had gone to graze their father’s flocks near Shechem, 37:13 Israel said to Joseph, “Your brothers31 are grazing the flocks near Shechem. Come, I will send you to them.” “I’m ready,”32 Joseph replied.33 37:14 So Jacob34 said to him, “Go now and check on35 the welfare36 of your brothers and of the flocks, and bring me word.” So Jacob37 sent him from the valley of Hebron.

37:15 When Joseph reached Shechem,38 a man found him wandering39 in the field, so the man asked him, “What are you looking for?” 37:16 He replied, “I’m looking for my brothers. Please tell40 me where they are grazing their flocks.” 37:17 The man said, “They left this area,41 for I heard them say, ‘Let’s go to Dothan.’” So Joseph went after his brothers and found them at Dothan.

37:18 Now Joseph’s brothers42 saw him from a distance, and before he reached them, they plotted to kill him. 37:19 They said to one another, “Here comes this master of dreams!43 37:20 Come now, let’s kill him, throw him into one of the cisterns, and then say that a wild44 animal ate him. Then we’ll see how his dreams turn out!”45

37:21 When Reuben heard this, he rescued Joseph46 from their hands,47 saying,48 “Let’s not take his life!”49 37:22 Reuben continued,50 “Don’t shed blood! Throw him into this cistern that is here in the wilderness, but don’t lay a hand on him.”51 (Reuben said this52 so he could rescue Joseph53 from them54 and take him back to his father.)

37:23 When Joseph reached his brothers, they stripped him55 of his tunic, the special tunic that he wore. 37:24 Then they took him and threw him into the cistern. (Now the cistern was empty;56 there was no water in it.)

37:25 When they sat down to eat their food, they looked up57 and saw58 a caravan of Ishmaelites coming from Gilead. Their camels were carrying spices, balm, and myrrh down to Egypt.59 37:26 Then Judah said to his brothers, “What profit is there if we kill our brother and cover up his blood? 37:27 Come, let’s sell him to the Ishmaelites, but let’s not lay a hand on him,60 for after all, he is our brother, our own flesh.” His brothers agreed.61 37:28 So when the Midianite62 merchants passed by, Joseph’s brothers pulled63 him64 out of the cistern and sold him to the Ishmaelites for twenty pieces of silver. The Ishmaelites65 then took Joseph to Egypt.

37:29 Later Reuben returned to the cistern to find that Joseph was not in it!66 He tore his clothes, 37:30 returned to his brothers, and said, “The boy isn’t there! And I, where can I go?” 37:31 So they took Joseph’s tunic, killed a young goat,67 and dipped the tunic in the blood. 37:32 Then they brought the special tunic to their father68 and said, “We found this. Determine now whether it is your son’s tunic or not.”

37:33 He recognized it and exclaimed, “It is my son’s tunic! A wild animal has eaten him!69 Joseph has surely been torn to pieces!” 37:34 Then Jacob tore his clothes, put on sackcloth,70 and mourned for his son many days. 37:35 All his sons and daughters stood by71 him to console him, but he refused to be consoled. “No,” he said, “I will go to the grave mourning my son.”72 So Joseph’s73 father wept for him.

37:36 Now74 in Egypt the Midianites75 sold Joseph76 to Potiphar, one of Pharaoh’s officials, the captain of the guard.77

Next Chapter


NET Bible® - Genesis 37 Notes

1 tn Heb “the land of the sojournings of his father.”

2 sn The next section begins with the heading This is the account of Jacob in Gen 37:2, so this verse actually forms part of the preceding section as a concluding contrast with Esau and his people. In contrast to all the settled and expanded population of Esau, Jacob was still moving about in the land without a permanent residence and without kings. Even if the Edomite king list was added later (as the reference to kings in Israel suggests), its placement here in contrast to Jacob and his descendants is important. Certainly the text deals with Esau before dealing with Jacob – that is the pattern. But the detail is so great in chap. 36 that the contrast cannot be missed.

3 tn Heb “a son of seventeen years.” The word “son” is in apposition to the name “Joseph.”

4 tn Or “tending”; Heb “shepherding” or “feeding.”

5 tn Or perhaps “a helper.” The significance of this statement is unclear. It may mean “now the lad was with,” or it may suggest Joseph was like a servant to them.

6 tn Heb “and he [was] a young man with the sons of Bilhah and with the sons of Zilpah, the wives of his father.”

7 tn Heb “their bad report.” The pronoun is an objective genitive, specifying that the bad or damaging report was about the brothers.

sn Some interpreters portray Joseph as a tattletale for bringing back a bad report about them [i.e., his brothers], but the entire Joseph story has some of the characteristics of wisdom literature. Joseph is presented in a good light – not because he was perfect, but because the narrative is showing how wisdom rules. In light of that, this section portrays Joseph as faithful to his father in little things, even though unpopular – and so he will eventually be given authority over greater things.

8 tn The disjunctive clause provides supplemental information vital to the story. It explains in part the brothers’ animosity toward Joseph.

sn The statement Israel loved Joseph more than all his sons brings forward a motif that played an important role in the family of Isaac – parental favoritism. Jacob surely knew what that had done to him and his brother Esau, and to his own family. But now he showers affection on Rachel’s son Joseph.

9 tn Heb “a son of old age was he to him.” This expression means “a son born to him when he [i.e., Jacob] was old.”

10 tn It is not clear what this tunic was like, because the meaning of the Hebrew word that describes it is uncertain. The idea that it was a coat of many colors comes from the Greek translation of the OT. An examination of cognate terms in Semitic suggests it was either a coat or tunic with long sleeves (cf. NEB, NRSV), or a tunic that was richly embroidered (cf. NIV). It set Joseph apart as the favored one.

11 tn Heb “his”; the referent (Joseph) has been specified in the translation for clarity.

12 tn Heb “of his brothers.” This is redundant in contemporary English and has been replaced in the translation by the pronoun “them.”

13 tn Heb “him”; the referent (Joseph) has been specified in the translation for clarity.

14 tn Heb “speak to him for peace.”

15 tn Heb “and he”; the referent (Joseph) has been specified in the translation for clarity.

16 tn Heb “dreamed a dream.”

17 sn Some interpreters see Joseph as gloating over his brothers, but the text simply says he told his brothers about it (i.e., the dream). The text gives no warrant for interpreting his manner as arrogant or condescending. It seems normal that he would share a dream with the family.

18 tn The construction uses a hendiadys, “they added to hate,” meaning they hated him even more.

19 tn Heb “hear this dream which I dreamed.”

20 tn All three clauses in this dream report begin with וְהִנֵּה (vÿhinneh, “and look”), which lends vividness to the report. This is represented in the translation by the expression “there we were.”

21 tn The verb means “to bow down to the ground.” It is used to describe worship and obeisance to masters.

22 tn Heb “Ruling, will you rule over us, or reigning, will you reign over us?” The statement has a poetic style, with the two questions being in synonymous parallelism. Both verbs in this statement are preceded by the infinitive absolute, which lends emphasis. It is as if Joseph’s brothers said, “You don’t really think you will rule over us, do you? You don’t really think you will have dominion over us, do you?”

23 tn This construction is identical to the one in Gen 37:5.

24 sn The response of Joseph’s brothers is understandable, given what has already been going on in the family. But here there is a hint of uneasiness – they hated him because of his dream and because of his words. The dream bothered them, as well as his telling them. And their words in the rhetorical question are ironic, for this is exactly what would happen. The dream was God’s way of revealing it.

25 tn Heb “And he dreamed yet another dream.”

26 tn Heb “and he said, ‘Look.’” The order of the introductory clause and the direct discourse have been rearranged in the translation for stylistic reasons. Both clauses of the dream report begin with הִנֵּה (hinneh, “look”), which lends vividness to the report.

27 sn The question What is this dream that you had? expresses Jacob’s dismay at what he perceives to be Joseph’s audacity.

28 tn Heb “Coming, will we come, I and your mother and your brothers, to bow down to you to the ground?” The verb “come” is preceded by the infinitive absolute, which lends emphasis. It is as if Jacob said, “You don’t really think we will come…to bow down…do you?”

29 sn Joseph’s brothers were already jealous of him, but this made it even worse. Such jealousy easily leads to action, as the next episode in the story shows. Yet dreams were considered a form of revelation, and their jealousy was not only of the favoritism of their father, but of the dreams. This is why Jacob kept the matter in mind.

30 tn Heb “kept the word.” The referent of the Hebrew term “word” has been specified as “what Joseph said” in the translation for clarity, and the words “in mind” have been supplied for stylistic reasons.

31 tn The text uses an interrogative clause: “Are not your brothers,” which means “your brothers are.”

32 sn With these words Joseph is depicted here as an obedient son who is ready to do what his father commands.

33 tn Heb “and he said, ‘Here I am.’” The referent of the pronoun “he” (Joseph) has been specified in the translation for clarity, and the order of the introductory clause and the direct discourse has been rearranged for stylistic reasons.

34 tn Heb “he”; the referent (Jacob) has been specified in the translation for clarity.

35 tn Heb “see.”

36 tn Heb “peace.”

37 tn Heb “he”; the referent (Jacob) has been specified in the translation for clarity.

38 tn Heb “and he [i.e., Joseph] went to Shechem.” The referent (Joseph) has been specified in the translation for clarity.

39 tn Heb “and a man found him and look, he was wandering in the field.” By the use of וְהִנֵּה (vÿhinneh, “and look”), the narrator invites the reader to see the action through this unnamed man’s eyes.

40 tn The imperative in this sentence has more of the nuance of a request than a command.

41 tn Heb “they traveled from this place.”

42 tn Heb “and they”; the referent (Joseph’s brothers) has been specified in the translation for clarity.

43 tn Heb “Look, this master of dreams is coming.” The brothers’ words have a sarcastic note and indicate that they resent his dreams.

44 tn The Hebrew word can sometimes carry the nuance “evil,” but when used of an animal it refers to a dangerous wild animal.

45 tn Heb “what his dreams will be.”

46 tn Heb “him”; the referent (Joseph) has been specified in the translation for clarity.

47 sn From their hands. The instigators of this plot may have been the sons of Bilhah and Zilpah (see v. 2).

48 tn Heb “and he said.”

49 tn Heb “we must not strike him down [with respect to] life.”

50 tn Heb “and Reuben said to them.”

51 sn The verbs translated shed, throw, and lay sound alike in Hebrew; the repetition of similar sounds draws attention to Reuben’s words.

52 tn The words “Reuben said this” are not in the Hebrew text, but have been supplied in the translation for stylistic reasons.

53 tn Heb “him”; the referent (Joseph) has been specified in the translation for clarity.

54 tn Heb “from their hands” (cf. v. 21). This expression has been translated as “them” here for stylistic reasons.

55 tn Heb “Joseph”; the proper name has been replaced by the pronoun (“him”) in the translation for stylistic reasons.

56 tn The disjunctive clause gives supplemental information that helps the reader or hearer to picture what happened.

57 tn Heb “lifted up their eyes.”

58 tn Heb “and they saw and look.” By the use of וְהִנֵּה (vÿhinneh, “and look”), the narrator invites the reader to see the event through the eyes of the brothers.

59 tn Heb “and their camels were carrying spices, balm, and myrrh, going to go down to Egypt.”

60 tn Heb “let not our hand be upon him.”

61 tn Heb “listened.”

62 sn On the close relationship between Ishmaelites (v. 25) and Midianites, see Judg 8:24.

63 tn Heb “they drew and they lifted up.” The referent (Joseph’s brothers) has been specified in the translation for clarity; otherwise the reader might assume the Midianites had pulled Joseph from the cistern (but cf. NAB).

64 tn Heb “Joseph” (both here and in the following clause); the proper name has been replaced both times by the pronoun “him” in the translation for stylistic reasons.

65 tn Heb “they”; the referent (the Ishmaelites) has been specified in the translation for clarity.

66 tn Heb “and look, Joseph was not in the cistern.” By the use of וְהִנֵּה (vÿhinneh, “and look”), the narrator invites the reader to see the situation through Reuben’s eyes.

67 sn It was with two young goats that Jacob deceived his father (Gen 27:9); now with a young goat his sons continue the deception that dominates this family.

68 tn Heb “and they sent the special tunic and they brought [it] to their father.” The text as it stands is problematic. It sounds as if they sent the tunic on ahead and then came and brought it to their father. Some emend the second verb to a Qal form and read “and they came.” In this case, they sent the tunic on ahead.

69 sn A wild animal has eaten him. Jacob draws this conclusion on his own without his sons actually having to lie with their words (see v. 20). Dipping the tunic in the goat’s blood was the only deception needed.

70 tn Heb “and put sackcloth on his loins.”

71 tn Heb “arose, stood”; which here suggests that they stood by him in his time of grief.

72 tn Heb “and he said, ‘Indeed I will go down to my son mourning to Sheol.’” Sheol was viewed as the place where departed spirits went after death.

73 tn Heb “his”; the referent (Joseph) has been specified in the translation for clarity.

74 tn The disjunctive clause formally signals closure for this episode of Joseph’s story, which will be resumed in Gen 39.

75 tc The MT spells the name of the merchants as מְדָנִים (mÿdanim, “Medanites”) rather than מִדְיָנִים (midyanim, “Midianites”) as in v. 28. It is likely that the MT is corrupt at this point, with the letter yod (י) being accidentally omitted. The LXX, Vulgate, Samaritan Pentateuch, and Syriac read “Midianites” here. Some prefer to read “Medanites” both here and in v. 28, but Judg 8:24, which identifies the Midianites and Ishmaelites, favors the reading “Midianites.”

76 tn Heb “him”; the referent (Joseph) has been specified in the translation for clarity.

77 sn The expression captain of the guard might indicate that Potiphar was the chief executioner.


NET Bible® - Genesis 38

Genesis 38

Judah and Tamar

38:1 At that time Judah left1 his brothers and stayed2 with an Adullamite man3 named Hirah.

38:2 There Judah saw the daughter of a Canaanite man4 named Shua.5 Judah acquired her as a wife6 and had marital relations with her.7 38:3 She became pregnant8 and had a son. Judah named9 him Er. 38:4 She became pregnant again and had another son, whom she named Onan. 38:5 Then she had10 yet another son, whom she named Shelah. She gave birth to him in Kezib.11

38:6 Judah acquired12 a wife for Er his firstborn; her name was Tamar. 38:7 But Er, Judah’s firstborn, was evil in the Lord’s sight, so the Lord killed him.

38:8 Then Judah said to Onan, “Have sexual relations with13 your brother’s wife and fulfill the duty of a brother-in-law to her so that you may raise14 up a descendant for your brother.”15 38:9 But Onan knew that the child16 would not be considered his.17 So whenever18 he had sexual relations with19 his brother’s wife, he withdrew prematurely20 so as not to give his brother a descendant. 38:10 What he did was evil in the Lord’s sight, so the Lord 21 killed him too.

38:11 Then Judah said to his daughter-in-law Tamar, “Live as a widow in your father’s house until Shelah my son grows up.” For he thought,22 “I don’t want him to die like his brothers.”23 So Tamar went and lived in her father’s house.

38:12 After some time24 Judah’s wife, the daughter of Shua, died. After Judah was consoled, he left for Timnah to visit his sheepshearers, along with25 his friend Hirah the Adullamite. 38:13 Tamar was told,26 “Look, your father-in-law is going up27 to Timnah to shear his sheep.” 38:14 So she removed her widow’s clothes and covered herself with a veil. She wrapped herself and sat at the entrance to Enaim which is on the way to Timnah. (She did this because28 she saw that she had not been given to Shelah as a wife, even though he had now grown up.)29

38:15 When Judah saw her, he thought she was a prostitute30 because she had covered her face. 38:16 He turned aside to her along the road and said, “Come on! I want to have sex with you.”31 (He did not realize32 it was his daughter-in-law.) She asked, “What will you give me in exchange for having sex with you?”33 38:17 He replied, “I’ll send you a young goat from the flock.” She asked, “Will you give me a pledge until you send it?”34 38:18 He said, “What pledge should I give you?” She replied, “Your seal, your cord, and the staff that’s in your hand.” So he gave them to her and had sex with her.35 She became pregnant by him. 38:19 She left immediately,36 removed her veil, and put on her widow’s clothes.

38:20 Then Judah had his friend Hirah37 the Adullamite take a young goat to get back from the woman the items he had given in pledge,38 but Hirah39 could not find her. 38:21 He asked the men who were there,40 “Where is the cult prostitute41 who was at Enaim by the road?” But they replied, “There has been no cult prostitute here.” 38:22 So he returned to Judah and said, “I couldn’t find her. Moreover, the men of the place said, ‘There has been no cult prostitute here.’” 38:23 Judah said, “Let her keep the things42 for herself. Otherwise we will appear to be dishonest.43 I did indeed send this young goat, but you couldn’t find her.”

38:24 After three months Judah was told,44 “Your daughter-in-law Tamar has turned to prostitution,45 and as a result she has become pregnant.”46 Judah said, “Bring her out and let her be burned!” 38:25 While they were bringing her out, she sent word47 to her father-in-law: “I am pregnant by the man to whom these belong.”48 Then she said, “Identify49 the one to whom the seal, cord, and staff belong.” 38:26 Judah recognized them and said, “She is more upright50 than I am, because I wouldn’t give her to Shelah my son.” He did not have sexual relations with her51 again.

38:27 When it was time for her to give birth, there were twins in her womb. 38:28 While she was giving birth, one child52 put out his hand, and the midwife took a scarlet thread and tied it on his hand, saying, “This one came out first.” 38:29 But then he drew back his hand, and his brother came out before him.53 She said, “How you have broken out of the womb!”54 So he was named Perez.55 38:30 Afterward his brother came out – the one who had the scarlet thread on his hand – and he was named Zerah.56

Next Chapter


NET Bible® - Genesis 38 Notes

1 tn Heb “went down from.”

2 tn Heb “and he turned aside unto.”

3 tn Heb “a man, an Adullamite.”

4 tn Heb “a man, a Canaanite.”

5 tn Heb “and his name was Shua.”

6 tn Heb “and he took her.”

7 tn Heb “and he went to her.” This expression is a euphemism for sexual intercourse.

8 tn Or “she conceived” (also in the following verse).

9 tc Some mss read this verb as feminine, “she called,” to match the pattern of the next two verses. But the MT, “he called,” should probably be retained as the more difficult reading.

tn Heb “and he called his name.” The referent (Judah) has been specified in the translation for clarity.

10 tn Heb “and she added again and she gave birth.” The first verb and the adverb emphasize that she gave birth once more.

11 tn Or “and he [i.e., Judah] was in Kezib when she gave birth to him.”

12 tn Heb “and Judah took.”

13 tn Heb “go to.” The expression is a euphemism for sexual intercourse.

14 tn The imperative with the prefixed conjunction here indicates purpose.

15 sn Raise up a descendant for your brother. The purpose of this custom, called the levirate system, was to ensure that no line of the family would become extinct. The name of the deceased was to be maintained through this custom of having a child by the nearest relative. See M. Burrows, “Levirate Marriage in Israel,” JBL 59 (1940): 23-33.

16 tn Heb “offspring.”

17 tn Heb “would not be his,” that is, legally speaking. Under the levirate system the child would be legally considered the child of his deceased brother.

18 tn The construction shows that this was a repeated practice and not merely one action.

sn The text makes it clear that the purpose of the custom was to produce an heir for the deceased brother. Onan had no intention of doing that. But he would have sex with the girl as much as he wished. He was willing to use the law to gratify his desires, but was not willing to do the responsible thing.

19 tn Heb “he went to.” This expression is a euphemism for sexual intercourse.

20 tn Heb “he spoiled [his semen] to the ground.” Onan withdrew prematurely and ejaculated on the ground to prevent his brother’s widow from becoming pregnant.

21 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

22 tn Heb “said.”

23 tn Heb “Otherwise he will die, also he, like his brothers.”

sn I don’t want him to die like his brothers. This clause explains that Judah had no intention of giving Shelah to Tamar for the purpose of the levirate marriage. Judah apparently knew the nature of his sons, and feared that God would be angry with the third son and kill him as well.

24 sn After some time. There is not enough information in the narrative to know how long this was. The text says “the days increased.” It was long enough for Shelah to mature and for Tamar to realize she would not have him.

25 tn Heb “and he went up to the shearers of his sheep, he and.”

26 tn Heb “And it was told to Tamar, saying.”

27 tn The active participle indicates the action was in progress or about to begin.

28 tn The Hebrew text simply has “because,” connecting this sentence to what precedes. For stylistic reasons the words “she did this” are supplied in the translation and a new sentence begun.

29 tn Heb “she saw that Shelah had grown up, but she was not given to him as a wife.”

30 tn Heb “he reckoned her for a prostitute,” which was what Tamar had intended for him to do. She obviously had some idea of his inclinations, or she would not have tried this risky plan.

31 tn Heb “I will go to you.” The imperfect verbal form probably indicates his desire here. The expression “go to” is a euphemism for sexual intercourse.

32 tn Heb “for he did not know that.”

33 tn Heb “when you come to me.” This expression is a euphemism for sexual intercourse.

34 tn Heb “until you send.”

35 tn Heb “and he went to her.” This expression is a euphemism for sexual intercourse.

36 tn Heb “and she arose and left,” the first verb in the pair emphasizing that she wasted no time.

37 tn Heb “sent by the hand of his friend.” Here the name of the friend (“Hirah”) has been included in the translation for clarity.

38 tn Heb “to receive the pledge from the woman’s hand.”

39 tn Heb “he”; the referent (Judah’s friend Hirah the Adullamite) has been specified in the translation for clarity.

40 tn Heb “the men of her place,” that is, who lived at the place where she had been.

41 sn The Hebrew noun translated “cult prostitute” is derived from a verb meaning “to be set apart; to be distinct.” Thus the term refers to a woman who did not marry, but was dedicated to temple service as a cult prostitute. The masculine form of this noun is used for male cult prostitutes. Judah thought he had gone to an ordinary prostitute (v. 15); but Hirah went looking for a cult prostitute, perhaps because it had been a sheep-shearing festival. For further discussion see E. M. Yamauchi, “Cultic Prostitution,” Orient and Occident (AOAT), 213-23.

42 tn The words “the things” have been supplied in the translation for stylistic reasons.

43 tn Heb “we will become contemptible.” The Hebrew word בּוּז (buz) describes the contempt that a respectable person would have for someone who is worthless, foolish, or disreputable.

44 tn Heb “it was told to Judah, saying.”

45 tn Or “has been sexually promiscuous.” The verb may refer here to loose or promiscuous activity, not necessarily prostitution.

46 tn Heb “and also look, she is with child by prostitution.”

47 tn Heb “she was being brought out and she sent.” The juxtaposition of two clauses, both of which place the subject before the predicate, indicates synchronic action.

48 tn Heb “who these to him.”

49 tn Or “ recognize; note.” This same Hebrew verb (נָכַר, nakhar) is used at the beginning of v. 26, where it is translated “recognized.”

50 tn Traditionally “more righteous”; cf. NCV, NRSV, NLT “more in the right.”

sn She is more upright than I. Judah had been irresponsible and unfaithful to his duty to see that the family line continued through the levirate marriage of his son Shelah. Tamar fought for her right to be the mother of Judah’s line. When she was not given Shelah and Judah’s wife died, she took action on her own to ensure that the line did not die out. Though deceptive, it was a desperate and courageous act. For Tamar it was within her rights; she did nothing that the law did not entitle her to do. But for Judah it was wrong because he thought he was going to a prostitute. See also Susan Niditch, “The Wronged Woman Righted: An Analysis of Genesis 38,” HTR 72 (1979): 143-48.

51 tn Heb “and he did not add again to know her.” Here “know” is a euphemism for sexual intercourse.

52 tn The word “child” has been supplied in the translation for stylistic reasons.

53 tn Heb “Look, his brother came out.” By the use of the particle הִנֵּה (hinneh, “look”), the narrator invites the reader to view the scene through the midwife’s eyes. The words “before him” are supplied in the translation for stylistic reasons.

54 tn Heb “How you have made a breach for yourself!” The Hebrew verb translated “make a breach” frequently occurs, as here, with a cognate accusative. The event provided the meaningful name Perez, “he who breaks through.”

55 sn The name Perez means “he who breaks through,” referring to Perez reaching out his hand at birth before his brother was born. The naming signified the completion of Tamar’s struggle and also depicted the destiny of the tribe of Perez who later became dominant (Gen 46:12 and Num 26:20). Judah and his brothers had sold Joseph into slavery, thinking they could thwart God’s plan that the elder brothers should serve the younger. God demonstrated that principle through these births in Judah’s own family, affirming that the elder will serve the younger, and that Joseph’s leadership could not so easily be set aside. See J. Goldin, “The Youngest Son; or, Where Does Genesis 38 Belong?” JBL 96 (1977): 27-44.

56 sn Perhaps the child was named Zerah because of the scarlet thread. Though the Hebrew word used for “scarlet thread” in v. 28 is not related to the name Zerah, there is a related root in Babylonian and western Aramaic that means “scarlet” or “scarlet thread.” In Hebrew the name appears to be derived from a root meaning “to shine.” The name could have originally meant something like “shining one” or “God has shined.” Zerah became the head of a tribe (Num 26:20) from whom Achan descended (Josh 7:1).


NET Bible® - Genesis 39

Genesis 39

Joseph and Potiphar’s Wife

39:1 Now Joseph had been brought down to Egypt.1 An Egyptian named Potiphar, an official of Pharaoh and the captain of the guard,2 purchased him from3 the Ishmaelites who had brought him there. 39:2 The Lord was with Joseph. He was successful4 and lived5 in the household of his Egyptian master. 39:3 His master observed that the Lord was with him and that the Lord made everything he was doing successful.6 39:4 So Joseph found favor in his sight and became his personal attendant.7 Potiphar appointed Joseph8 overseer of his household and put him in charge9 of everything he owned. 39:5 From the time10 Potiphar11 appointed him over his household and over all that he owned, the Lord blessed12 the Egyptian’s household for Joseph’s sake. The blessing of the Lord was on everything that he had, both13 in his house and in his fields.14 39:6 So Potiphar15 left16 everything he had in Joseph’s care;17 he gave no thought18 to anything except the food he ate.19

Now Joseph was well built and good-looking.20 39:7 Soon after these things, his master’s wife took notice of21 Joseph and said, “Have sex with me.”22 39:8 But he refused, saying23 to his master’s wife, “Look, my master does not give any thought24 to his household with me here,25 and everything that he owns he has put into my care.26 39:9 There is no one greater in this household than I am. He has withheld nothing from me except you because you are his wife. So how could I do27 such a great evil and sin against God?” 39:10 Even though she continued to speak28 to Joseph day after day, he did not respond29 to her invitation to have sex with her.30

39:11 One day31 he went into the house to do his work when none of the household servants32 were there in the house. 39:12 She grabbed him by his outer garment, saying, “Have sex with me!” But he left his outer garment in her hand and ran33 outside.34 39:13 When she saw that he had left his outer garment in her hand and had run outside, 39:14 she called for her household servants and said to them, “See, my husband brought35 in a Hebrew man36 to us to humiliate us.37 He tried to have sex with me,38 but I screamed loudly.39 39:15 When he heard me raise40 my voice and scream, he left his outer garment beside me and ran outside.”

39:16 So she laid his outer garment beside her until his master came home. 39:17 This is what she said to him:41 “That Hebrew slave42 you brought to us tried to humiliate me,43 39:18 but when I raised my voice and screamed, he left his outer garment and ran outside.”

39:19 When his master heard his wife say,44 “This is the way45 your slave treated me,”46 he became furious.47 39:20 Joseph’s master took him and threw him into the prison,48 the place where the king’s prisoners were confined. So he was there in the prison.49

39:21 But the Lord was with Joseph and showed him kindness.50 He granted him favor in the sight of the prison warden.51 39:22 The warden put all the prisoners under Joseph’s care. He was in charge of whatever they were doing.52 39:23 The warden did not concern himself53 with anything that was in Joseph’s54 care because the Lord was with him and whatever he was doing the Lord was making successful.

Next Chapter


NET Bible® - Genesis 39 Notes

1 tn The disjunctive clause resumes the earlier narrative pertaining to Joseph by recapitulating the event described in 37:36. The perfect verbal form is given a past perfect translation to restore the sequence of the narrative for the reader.

2 sn Captain of the guard. See the note on this phrase in Gen 37:36.

3 tn Heb “from the hand of.”

4 tn Heb “and he was a prosperous man.” This does not mean that Joseph became wealthy, but that he was successful in what he was doing, or making progress in his situation (see 24:21).

5 tn Heb “and he was.”

6 tn The Hebrew text adds “in his hand,” a phrase not included in the translation for stylistic reasons.

7 sn The Hebrew verb translated became his personal attendant refers to higher domestic service, usually along the lines of a personal attendant. Here Joseph is made the household steward, a position well-attested in Egyptian literature.

8 tn Heb “him”; the referent (Joseph) has been specified in the translation for clarity.

9 tn Heb “put into his hand.”

10 tn Heb “and it was from then.”

11 tn Heb “he”; the referent (Potiphar) has been specified in the translation for clarity.

12 sn The Hebrew word translated blessed carries the idea of enrichment, prosperity, success. It is the way believers describe success at the hand of God. The text illustrates the promise made to Abraham that whoever blesses his descendants will be blessed (Gen 12:1-3).

13 tn Heb “in the house and in the field.” The word “both” has been supplied in the translation for stylistic reasons.

14 sn The passage gives us a good picture of Joseph as a young man who was responsible and faithful, both to his master and to his God. This happened within a very short time of his being sold into Egypt. It undermines the view that Joseph was a liar, a tattletale, and an arrogant adolescent.

15 tn Heb “he”; the referent (Potiphar) has been specified in the translation for clarity.

16 sn The Hebrew verb translated left indicates he relinquished the care of it to Joseph. This is stronger than what was said earlier. Apparently Potiphar had come to trust Joseph so much that he knew it was in better care with Joseph than with anyone else.

17 tn Heb “hand.” This is a metonymy for being under the control or care of Joseph.

18 tn Heb “did not know.”

19 sn The expression except the food he ate probably refers to Potiphar’s private affairs and should not be limited literally to what he ate.

20 tn Heb “handsome of form and handsome of appearance.” The same Hebrew expressions were used in Gen 29:17 for Rachel.

21 tn Heb “she lifted up her eyes toward,” an expression that emphasizes her deliberate and careful scrutiny of him.

22 tn Heb “lie with me.” Here the expression “lie with” is a euphemism for sexual intercourse.

sn The story of Joseph and Potiphar’s wife has long been connected with the wisdom warnings about the strange woman who tries to seduce the young man with her boldness and directness (see Prov 5-7, especially 7:6-27). This is part of the literary background of the story of Joseph that gives it a wisdom flavor. See G. von Rad, God at Work in Israel, 19-35; and G. W. Coats, “The Joseph Story and Ancient Wisdom: A Reappraisal,” CBQ 35 (1973): 285-97.

23 tn Heb “and he said.”

24 tn Heb “know.”

25 tn The word “here” has been supplied in the translation for stylistic reasons.

26 tn Heb “hand.” This is a metonymy for being under the control or care of Joseph.

27 tn The nuance of potential imperfect fits this context.

28 tn The verse begins with the temporal indicator, followed by the infinitive construct with the preposition כְּ (kÿ). This clause could therefore be taken as temporal.

29 tn Heb “listen to.”

30 tn Heb “to lie beside her to be with her.” Here the expression “to lie beside” is a euphemism for sexual intercourse.

31 tn Heb “and it was about this day.”

32 tn Heb “the men of the house.”

33 tn Heb “he fled and he went out.” The construction emphasizes the point that Joseph got out of there quickly.

34 sn For discussion of this episode, see A. M. Honeyman, “The Occasion of Joseph’s Temptation,” VT 2 (1952): 85-87.

35 tn The verb has no expressed subject, and so it could be treated as a passive (“a Hebrew man was brought in”; cf. NIV). But it is clear from the context that her husband brought Joseph into the household, so Potiphar is the apparent referent here. Thus the translation supplies “my husband” as the referent of the unspecified pronominal subject of the verb (cf. NEB, NRSV).

36 sn A Hebrew man. Potiphar’s wife raises the ethnic issue when talking to her servants about what their boss had done.

37 tn Heb “to make fun of us.” The verb translated “to humiliate us” here means to hold something up for ridicule, or to toy with something harmfully. Attempted rape would be such an activity, for it would hold the victim in contempt.

38 tn Heb “he came to me to lie with me.” Here the expression “lie with” is a euphemism for sexual intercourse.

39 tn Heb “and I cried out with a loud voice.”

40 tn Heb “that I raised.”

41 tn Heb “and she spoke to him according to these words, saying.”

42 sn That Hebrew slave. Now, when speaking to her husband, Potiphar’s wife refers to Joseph as a Hebrew slave, a very demeaning description.

43 tn Heb “came to me to make fun of me.” The statement needs no explanation because of the connotations of “came to me” and “to make fun of me.” See the note on the expression “humiliate us” in v. 14.

44 tn Heb “and when his master heard the words of his wife which she spoke to him, saying.”

45 tn Heb “according to these words.”

46 tn Heb “did to me.”

47 tn Heb “his anger burned.”

48 tn Heb “the house of roundness,” suggesting that the prison might have been a fortress or citadel.

49 sn The story of Joseph is filled with cycles and repetition: He has two dreams (chap. 37), he interprets two dreams in prison (chap. 40) and the two dreams of Pharaoh (chap. 41), his brothers make two trips to see him (chaps. 42-43), and here, for the second time (see 37:24), he is imprisoned for no good reason, with only his coat being used as evidence. For further discussion see H. Jacobsen, “A Legal Note on Potiphar’s Wife,” HTR 69 (1976): 177.

50 tn Heb “and he extended to him loyal love.”

51 tn Or “the chief jailer” (also in the following verses).

52 tn Heb “all which they were doing there, he was doing.” This probably means that Joseph was in charge of everything that went on in the prison.

53 tn Heb “was not looking at anything.”

54 tn Heb “his”; the referent (Joseph) has been specified in the translation for clarity.


NET Bible® - Genesis 40

Genesis 40

The Cupbearer and the Baker

40:1 After these things happened, the cupbearer1 to the king of Egypt and the royal baker2 offended3 their master, the king of Egypt. 40:2 Pharaoh was enraged with his two officials,4 the cupbearer and the baker, 40:3 so he imprisoned them in the house of the captain of the guard in the same facility where Joseph was confined. 40:4 The captain of the guard appointed Joseph to be their attendant, and he served them.5

They spent some time in custody.6 40:5 Both of them, the cupbearer and the baker of the king of Egypt, who were confined in the prison, had a dream7 the same night.8 Each man’s dream had its own meaning.9 40:6 When Joseph came to them in the morning, he saw that they were looking depressed.10 40:7 So he asked Pharaoh’s officials, who were with him in custody in his master’s house, “Why do you look so sad today?”11 40:8 They told him, “We both had dreams,12 but there is no one to interpret them.” Joseph responded, “Don’t interpretations belong to God? Tell them13 to me.”

40:9 So the chief cupbearer told his dream to Joseph:14 “In my dream, there was a vine in front of me. 40:10 On the vine there were three branches. As it budded, its blossoms opened and its clusters ripened into grapes. 40:11 Now Pharaoh’s cup was in my hand, so I took the grapes, squeezed them into his15 cup, and put the cup in Pharaoh’s hand.”16

40:12 “This is its meaning,” Joseph said to him. “The three branches represent17 three days. 40:13 In three more days Pharaoh will reinstate you18 and restore you to your office. You will put Pharaoh’s cup in his hand, just as you did before19 when you were cupbearer. 40:14 But remember me20 when it goes well for you, and show21 me kindness.22 Make mention23 of me to Pharaoh and bring me out of this prison,24 40:15 for I really was kidnapped25 from the land of the Hebrews and I have done nothing wrong here for which they should put me in a dungeon.”

40:16 When the chief baker saw that the interpretation of the first dream was favorable,26 he said to Joseph, “I also appeared in my dream and there were three baskets of white bread27 on my head. 40:17 In the top basket there were baked goods of every kind for Pharaoh, but the birds were eating them from the basket that was on my head.”

40:18 Joseph replied, “This is its meaning: The three baskets represent28 three days. 40:19 In three more days Pharaoh will decapitate you29 and impale you on a pole. Then the birds will eat your flesh from you.”

40:20 On the third day it was Pharaoh’s birthday, so he gave a feast for all his servants. He “lifted up”30 the head of the chief cupbearer and the head of the chief baker in the midst of his servants. 40:21 He restored the chief cupbearer to his former position31 so that he placed the cup in Pharaoh’s hand, 40:22 but the chief baker he impaled, just as Joseph had predicted.32 40:23 But the chief cupbearer did not remember Joseph – he forgot him.33

Next Chapter


NET Bible® - Genesis 40 Notes

1 sn The Hebrew term cupbearer corresponds to the Egyptian wb’, an official (frequently a foreigner) who often became a confidant of the king and wielded political power (see K. A. Kitchen, NBD3 248). Nehemiah held this post in Persia.

2 sn The baker may be the Egyptian retehti, the head of the bakers, who had privileges in the royal court.

3 sn The Hebrew verb translated offended here is the same one translated “sin” in 39:9. Perhaps there is an intended contrast between these officials, who deserve to be imprisoned, and Joseph, who refused to sin against God, but was thrown into prison in spite of his innocence.

4 tn The Hebrew word סָרִיס (saris), used here of these two men and of Potiphar (see 39:1), normally means “eunuch.” But evidence from Akkadian texts shows that in early times the title was used of a court official in general. Only later did it become more specialized in its use.

5 sn He served them. This is the same Hebrew verb, meaning “to serve as a personal attendant,” that was translated “became [his] servant” in 39:4.

6 tn Heb “they were days in custody.”

7 tn Heb “dreamed a dream.”

8 tn Heb “a man his dream in one night.”

9 tn Heb “a man according to the interpretation of his dream.”

10 tn The verb זָעַף (za’af) only occurs here and Dan 1:10. It means “to be sick, to be emaciated,” probably in this case because of depression.

11 tn Heb “why are your faces sad today?”

12 tn Heb “a dream we dreamed.”

13 tn The word “them” is not in the Hebrew text, but has been supplied in the translation for stylistic reasons.

14 tn The Hebrew text adds “and he said to him.” This has not been translated because it is redundant in English.

15 tn Heb “the cup of Pharaoh.” The pronoun “his” has been used here in the translation for stylistic reasons.

16 sn The cupbearer’s dream is dominated by sets of three: three branches, three stages of growth, and three actions of the cupbearer.

17 tn Heb “the three branches [are].”

18 tn Heb “Pharaoh will lift up your head.” This Hebrew idiom usually refers to restoring dignity, office, or power. It is comparable to the modern saying “someone can hold his head up high.”

19 tn Heb “according to the former custom.”

20 tn Heb “but you have remembered me with you.” The perfect verbal form may be used rhetorically here to emphasize Joseph’s desire to be remembered. He speaks of the action as already being accomplished in order to make it clear that he expects it to be done. The form can be translated as volitional, expressing a plea or a request.

21 tn This perfect verbal form with the prefixed conjunction (and the two that immediately follow) carry the same force as the preceding perfect.

22 tn Heb “deal with me [in] kindness.”

23 tn The verb זָכַר (zakhar) in the Hiphil stem means “to cause to remember, to make mention, to boast.” The implication is that Joseph would be pleased for them to tell his story and give him the credit due him so that Pharaoh would release him. Since Pharaoh had never met Joseph, the simple translation of “cause him to remember me” would mean little.

24 tn Heb “house.” The word “prison” has been substituted in the translation for clarity.

25 tn The verb גָּנַב (ganav) means “to steal,” but in the Piel/Pual stem “to steal away.” The idea of “kidnap” would be closer to the sense, meaning he was stolen and carried off. The preceding infinitive absolute underscores the point Joseph is making.

26 tn Heb “that [the] interpretation [was] good.” The words “the first dream” are supplied in the translation for clarity.

27 tn Or “three wicker baskets.” The meaning of the Hebrew noun חֹרִי (khori, “white bread, cake”) is uncertain; some have suggested the meaning “wicker” instead. Comparison with texts from Ebla suggests the meaning “pastries made with white flour” (M. Dahood, “Eblaite h¬a-rí and Genesis 40,16 h£o„rî,” BN 13 [1980]: 14-16).

28 tn Heb “the three baskets [are].”

29 tn Heb “Pharaoh will lift up your head from upon you.” Joseph repeats the same expression from the first interpretation (see v. 13), but with the added words “from upon you,” which allow the statement to have a more literal and ominous meaning – the baker will be decapitated.

30 tn The translation puts the verb in quotation marks because it is used rhetorically here and has a double meaning. With respect to the cup bearer it means “reinstate” (see v. 13), but with respect to the baker it means “decapitate” (see v. 19).

31 tn Heb “his cupbearing.”

32 tn Heb “had interpreted for them.”

sn The dreams were fulfilled exactly as Joseph had predicted, down to the very detail. Here was confirmation that Joseph could interpret dreams and that his own dreams were still valid. It would have been a tremendous encouragement to his faith, but it would also have been a great disappointment to spend two more years in jail.

33 tn The wayyiqtol verbal form here has a reiterative or emphasizing function.


NET Bible® - Genesis 41

Genesis 41

Joseph’s Rise to Power

41:1 At the end of two full years1 Pharaoh had a dream.2 As he was standing by the Nile, 41:2 seven fine-looking, fat cows were coming up out of the Nile,3 and they grazed in the reeds. 41:3 Then seven bad-looking, thin cows were coming up after them from the Nile,4 and they stood beside the other cows at the edge of the river.5 41:4 The bad-looking, thin cows ate the seven fine-looking, fat cows. Then Pharaoh woke up.

41:5 Then he fell asleep again and had a second dream: There were seven heads of grain growing6 on one stalk, healthy7 and good. 41:6 Then8 seven heads of grain, thin and burned by the east wind, were sprouting up after them. 41:7 The thin heads swallowed up the seven healthy and full heads. Then Pharaoh woke up and realized it was a dream.9

41:8 In the morning he10 was troubled, so he called for11 all the diviner-priests12 of Egypt and all its wise men. Pharaoh told them his dreams,13 but no one could interpret14 them for him.15 41:9 Then the chief cupbearer said to Pharaoh, “Today I recall my failures.16 41:10 Pharaoh was enraged with his servants, and he put me in prison in the house of the captain of the guards – me and the chief baker. 41:11 We each had a dream one night; each of us had a dream with its own meaning.17 41:12 Now a young man, a Hebrew, a servant18 of the captain of the guards,19 was with us there. We told him our dreams,20 and he interpreted the meaning of each of our respective dreams for us.21 41:13 It happened just as he had said22 to us – Pharaoh23 restored me to my office, but he impaled the baker.”24

41:14 Then Pharaoh summoned25 Joseph. So they brought him quickly out of the dungeon; he shaved himself, changed his clothes, and came before Pharaoh. 41:15 Pharaoh said to Joseph, “I had a dream,26 and there is no one who can interpret27 it. But I have heard about you, that28 you can interpret dreams.”29 41:16 Joseph replied to Pharaoh, “It is not within my power,30 but God will speak concerning31 the welfare of Pharaoh.”32

41:17 Then Pharaoh said to Joseph, “In my dream I was standing33 by the edge of the Nile. 41:18 Then seven fat and fine-looking cows were coming up out of the Nile, and they grazed in the reeds.34 41:19 Then35 seven other cows came up after them; they were scrawny, very bad-looking, and lean. I had never seen such bad-looking cows36 as these in all the land of Egypt! 41:20 The lean, bad-looking cows ate up the seven37 fat cows. 41:21 When they had eaten them,38 no one would have known39 that they had done so, for they were just as bad-looking as before. Then I woke up. 41:22 I also saw in my dream40 seven heads of grain growing on one stalk, full and good. 41:23 Then41 seven heads of grain, withered and thin and burned with the east wind, were sprouting up after them. 41:24 The thin heads of grain swallowed up the seven good heads of grain. So I told all this42 to the diviner-priests, but no one could tell me its meaning.”43

41:25 Then Joseph said to Pharaoh, “Both dreams of Pharaoh have the same meaning.44 God has revealed45 to Pharaoh what he is about to do.46 41:26 The seven good cows represent seven years, and the seven good heads of grain represent seven years. Both dreams have the same meaning.47 41:27 The seven lean, bad-looking cows that came up after them represent seven years, as do the seven empty heads of grain burned with the east wind. They represent48 seven years of famine. 41:28 This is just what I told49 Pharaoh: God has shown Pharaoh what he is about to do. 41:29 Seven years of great abundance are coming throughout the whole land of Egypt. 41:30 But seven years of famine will occur50 after them, and all the abundance will be forgotten in the land of Egypt. The famine will devastate51 the land. 41:31 The previous abundance of the land will not be remembered52 because of the famine that follows, for the famine will be very severe.53 41:32 The dream was repeated to Pharaoh54 because the matter has been decreed55 by God, and God will make it happen soon.56

41:33 “So now Pharaoh should look57 for a wise and discerning man58 and give him authority59 over all the land of Egypt. 41:34 Pharaoh should do60 this – he should appoint61 officials62 throughout the land to collect one-fifth of the produce of the land of Egypt63 during the seven years of abundance. 41:35 They should gather all the excess food64 during these good years that are coming. By Pharaoh’s authority65 they should store up grain so the cities will have food,66 and they should preserve it.67 41:36 This food should be held in storage for the land in preparation for the seven years of famine that will occur throughout the land of Egypt. In this way the land will survive the famine.”68

41:37 This advice made sense to Pharaoh and all his officials.69 41:38 So Pharaoh asked his officials, “Can we find a man like Joseph,70 one in whom the Spirit of God is present?”71 41:39 So Pharaoh said to Joseph, “Because God has enabled you to know all this, there is no one as wise and discerning72 as you are! 41:40 You will oversee my household, and all my people will submit to your commands.73 Only I, the king, will be greater than you.74

41:41 “See here,” Pharaoh said to Joseph, “I place75 you in authority over all the land of Egypt.”76 41:42 Then Pharaoh took his signet ring from his own hand and put it on Joseph’s. He clothed him with fine linen77 clothes and put a gold chain around his neck. 41:43 Pharaoh78 had him ride in the chariot used by his second-in-command,79 and they cried out before him, “Kneel down!”80 So he placed him over all the land of Egypt. 41:44 Pharaoh also said to Joseph, “I am Pharaoh, but without your permission81 no one82 will move his hand or his foot83 in all the land of Egypt.” 41:45 Pharaoh gave Joseph the name Zaphenath-Paneah.84 He also gave him Asenath85 daughter of Potiphera, priest of On,86 to be his wife. So Joseph took charge of87 all the land of Egypt.

41:46 Now Joseph was 30 years old88 when he began serving89 Pharaoh king of Egypt. Joseph was commissioned by90 Pharaoh and was in charge of91 all the land of Egypt. 41:47 During the seven years of abundance the land produced large, bountiful harvests.92 41:48 Joseph93 collected all the excess food94 in the land of Egypt during the seven years and stored it in the cities.95 In every city he put the food gathered from the fields around it. 41:49 Joseph stored up a vast amount of grain, like the sand of the sea,96 until he stopped measuring it because it was impossible to measure.

41:50 Two sons were born to Joseph before the famine came.97 Asenath daughter of Potiphera, priest of On, was their mother.98 41:51 Joseph named the firstborn Manasseh,99 saying,100 “Certainly101 God has made me forget all my trouble and all my father’s house.” 41:52 He named the second child Ephraim,102 saying,103 “Certainly104 God has made me fruitful in the land of my suffering.”

41:53 The seven years of abundance in the land of Egypt came to an end. 41:54 Then the seven years of famine began,105 just as Joseph had predicted. There was famine in all the other lands, but throughout the land of Egypt there was food. 41:55 When all the land of Egypt experienced the famine, the people cried out to Pharaoh for food. Pharaoh said to all the people of Egypt,106 “Go to Joseph and do whatever he tells you.”

41:56 While the famine was over all the earth,107 Joseph opened the storehouses108 and sold grain to the Egyptians. The famine was severe throughout the land of Egypt. 41:57 People from every country109 came to Joseph in Egypt to buy grain because the famine was severe throughout the earth.

Next Chapter


NET Bible® - Genesis 41 Notes

1 tn Heb “two years, days.”

2 tn Heb “was dreaming.”

3 tn Heb “And look, he was standing by the Nile, and look, from the Nile were coming up seven cows, attractive of appearance and fat of flesh.” By the use of the particle הִנֵּה (hinneh, “look”), the narrator invites the audience to see the dream through Pharaoh’s eyes.

4 tn Heb “And look, seven other cows were coming up after them from the Nile, bad of appearance and thin of flesh.”

5 tn Heb “the Nile.” This has been replaced by “the river” in the translation for stylistic reasons.

6 tn Heb “coming up.”

7 tn Heb “fat.”

8 tn Heb “And look.”

9 tn Heb “And look, a dream.”

sn Pharaoh’s two dreams, as explained in the following verses, pertained to the economy of Egypt. Because of the Nile River, the land of Egypt weathered all kinds of famines – there was usually grain in Egypt, and if there was grain and water the livestock would flourish. These two dreams, however, indicated that poverty would overtake plenty and that the blessing of the herd and the field would cease.

10 tn Heb “his spirit.”

11 tn Heb “he sent and called,” which indicates an official summons.

12 tn The Hebrew term חַרְטֹם (khartom) is an Egyptian loanword (hyr-tp) that describes a class of priests who were skilled in such interpretations.

13 tn The Hebrew text has the singular (though the Samaritan Pentateuch reads the plural). If retained, the singular must be collective for the set of dreams. Note the plural pronoun “them,” referring to the dreams, in the next clause. However, note that in v. 15 Pharaoh uses the singular to refer to the two dreams. In vv. 17-24 Pharaoh seems to treat the dreams as two parts of one dream (see especially v. 22).

14 tn “there was no interpreter.”

15 tn Heb “for Pharaoh.” The pronoun “him” has been used in the translation for stylistic reasons.

16 tn Heb “sins, offenses.” He probably refers here to the offenses that landed him in prison (see 40:1).

17 tn Heb “and we dreamed a dream in one night, I and he, each according to the interpretation of his dream we dreamed.”

18 tn Or “slave.”

19 tn Heb “a servant to the captain of the guards.” On this construction see GKC 419-20 §129.c.

20 tn The words “our dreams” are supplied in the translation for stylistic reasons.

21 tn Heb “and he interpreted for us our dreams, each according to his dream he interpreted.”

22 tn Heb “interpreted.”

23 tn Heb “he”; the referent (Pharaoh) has been specified in the translation for clarity.

24 tn Heb “him”; the referent (the baker) has been specified in the translation for clarity.

25 tn Heb “and Pharaoh sent and called,” indicating a summons to the royal court.

26 tn Heb “dreamed a dream.”

27 tn Heb “there is no one interpreting.”

28 tn Heb “saying.”

29 tn Heb “you hear a dream to interpret it,” which may mean, “you only have to hear a dream to be able to interpret it.”

30 tn Heb “not within me.”

31 tn Heb “God will answer.”

32 tn The expression שְׁלוֹם פַּרְעֹה (shÿlom par’oh) is here rendered “the welfare of Pharaoh” because the dream will be about life in his land. Some interpret it to mean an answer of “peace” – one that will calm his heart, or give him the answer that he desires (cf. NIV, NRSV, NLT).

33 tn Heb “In my dream look, I was standing.” The use of the particle הִנֵּה (hinneh, “look”) here (and also in vv. 18, 19, 22, 23) invites the hearer (within the context of the narrative, Joseph; but in the broader sense the reader or hearer of the Book of Genesis) to observe the scene through Pharaoh’s eyes.

34 tn Heb “and look, from the Nile seven cows were coming up, fat of flesh and attractive of appearance, and they grazed in the reeds.”

35 tn Heb “And look.”

36 tn The word “cows” is supplied here in the translation for stylistic reasons.

37 tn Heb “the seven first fat cows.”

38 tn Heb “when they went inside them.”

39 tn Heb “it was not known.”

40 tn Heb “and I saw in my dream and look.”

41 tn Heb “And look.”

42 tn The words “all this” have been supplied in the translation for stylistic reasons.

43 tn Heb “and there was no one telling me.”

44 tn Heb “the dream of Pharaoh is one.”

45 tn Heb “declared.”

46 tn The active participle here indicates what is imminent.

47 tn Heb “one dream it is.”

48 tn Heb “are.” Another option is to translate, “There will be seven years of famine.”

49 tn Heb “it is the word that I spoke.”

50 tn The perfect with the vav consecutive continues the time frame of the preceding participle, which has an imminent future nuance here.

51 tn The Hebrew verb כָּלָה (kalah) in the Piel stem means “to finish, to destroy, to bring an end to.” The severity of the famine will ruin the land of Egypt.

52 tn Heb “known.”

53 tn Or “heavy.”

54 tn Heb “and concerning the repeating of the dream to Pharaoh two times.” The Niphal infinitive here is the object of the preposition; it is followed by the subjective genitive “of the dream.”

55 tn Heb “established.”

56 tn The clause combines a participle and an infinitive construct: God “is hurrying…to do it,” meaning he is going to do it soon.

57 tn Heb “let Pharaoh look.” The jussive form expresses Joseph’s advice to Pharaoh.

58 tn Heb “a man discerning and wise.” The order of the terms is rearranged in the translation for stylistic reasons.

59 tn Heb “and let him set him.”

60 tn The imperfect verbal form has an obligatory nuance here. The Samaritan Pentateuch has a jussive form here, “and let [Pharaoh] do.”

61 tn Heb “and let him appoint.” The jussive form expresses Joseph’s advice to Pharaoh.

62 tn Heb “appointees.” The noun is a cognate accusative of the preceding verb. Since “appoint appointees” would be redundant in English, the term “officials” was used in the translation instead.

63 tn Heb “and he shall collect a fifth of the land of Egypt.” The language is figurative (metonymy); it means what the land produces, i.e., the harvest.

64 tn Heb “all the food.”

65 tn Heb “under the hand of Pharaoh.”

66 tn Heb “[for] food in the cities.” The noun translated “food” is an adverbial accusative in the sentence.

67 tn The perfect with vav (ו) consecutive carries the same force as the sequence of jussives before it.

68 tn Heb “and the land will not be cut off in the famine.”

69 tn Heb “and the matter was good in the eyes of Pharaoh and in the eyes of all his servants.”

70 tn Heb “like this,” but the referent could be misunderstood to be a man like that described by Joseph in v. 33, rather than Joseph himself. For this reason the proper name “Joseph” has been supplied in the translation.

71 tn The rhetorical question expects the answer “No, of course not!”

72 tn Heb “as discerning and wise.” The order has been rearranged in the translation for stylistic reasons.

73 tn Heb “and at your mouth (i.e., instructions) all my people will kiss.” G. J. Wenham translates this “shall kowtow to your instruction” (Genesis [WBC], 2:395). Although there is some textual support for reading “will be judged, ruled by you,” this is probably an attempt to capture the significance of this word. Wenham lists a number of references where individuals have tried to make connections with other words or expressions – such as a root meaning “order themselves” lying behind “kiss,” or an idiomatic idea of “kiss” meaning “seal the mouth,” and so “be silent and submit to.” See K. A. Kitchen, “The Term Nsq in Genesis 41:40,” ExpTim 69 (1957): 30; D. S. Sperling, “Genesis 41:40: A New Interpretation,” JANESCU 10 (1978): 113-19.

74 tn Heb “only the throne, I will be greater than you.”

75 tn The translation assumes that the perfect verbal form is descriptive of a present action. Another option is to understand it as rhetorical, in which case Pharaoh describes a still future action as if it had already occurred in order to emphasize its certainty. In this case one could translate “I have placed” or “I will place.” The verb נָתַן (natan) is translated here as “to place in authority [over].”

76 sn Joseph became the grand vizier of the land of Egypt. See W. A. Ward, “The Egyptian Office of Joseph,” JSS 5 (1960): 144-50; and R. de Vaux, Ancient Israel, 129-31.

77 tn The Hebrew word שֵׁשׁ (shesh) is an Egyptian loanword that describes the fine linen robes that Egyptian royalty wore. The clothing signified Joseph’s rank.

78 tn Heb “he”; the referent (Pharaoh) has been specified in the translation for clarity.

79 tn Heb “and he caused him to ride in the second chariot which was his.”

80 tn The verb form appears to be a causative imperative from a verbal root meaning “to kneel.” It is a homonym of the word “bless” (identical in root letters but not related etymologically).

81 tn Heb “apart from you.”

82 tn Heb “no man,” but here “man” is generic, referring to people in general.

83 tn The idiom “lift up hand or foot” means “take any action” here.

84 sn The meaning of Joseph’s Egyptian name, Zaphenath-Paneah, is uncertain. Many recent commentators have followed the proposal of G. Steindorff that it means “the god has said, ‘he will live’” (“Der Name Josephs Saphenat-Pa‘neach,” ZÄS 31 [1889]: 41-42); others have suggested “the god speaks and lives” (see BDB 861 s.v. צָפְנָת פַּעְנֵחַ); “the man he knows” (J. Vergote, Joseph en Égypte, 145); or “Joseph [who is called] áIp-àankh” (K. A. Kitchen, NBD3 1262).

85 sn The name Asenath may mean “she belongs to the goddess Neit” (see HALOT 74 s.v. אָֽסְנַת). A novel was written at the beginning of the first century entitled Joseph and Asenath, which included a legendary account of the conversion of Asenath to Joseph’s faith in Yahweh. However, all that can be determined from this chapter is that their children received Hebrew names. See also V. Aptowitzer, “Asenath, the Wife of Joseph – a Haggadic Literary-Historical Study,” HUCA 1 (1924): 239-306.

86 sn On (also in v. 50) is another name for the city of Heliopolis.

87 tn Heb “and he passed through.”

88 tn Heb “a son of thirty years.”

89 tn Heb “when he stood before.”

90 tn Heb “went out from before.”

91 tn Heb “and he passed through all the land of Egypt”; this phrase is interpreted by JPS to mean that Joseph “emerged in charge of the whole land.”

92 tn Heb “brought forth by handfuls.”

93 tn Heb “he”; the referent (Joseph) has been specified in the translation for clarity.

94 tn Heb “all the food.”

95 tn Heb “of the seven years which were in the land of Egypt and placed food in the cities.”

96 tn Heb “and Joseph gathered grain like the sand of the sea, multiplying much.” To emphasize the vast amount of grain he stored up, the Hebrew text modifies the verb “gathered” with an infinitive absolute and an adverb.

97 tn Heb “before the year of the famine came.”

98 tn Heb “gave birth for him.”

99 sn The name Manasseh (מְנַשֶּׁה, mÿnasheh) describes God’s activity on behalf of Joseph, explaining in general the significance of his change of fortune. The name is a Piel participle, suggesting the meaning “he who brings about forgetfulness.” The Hebrew verb נַשַּׁנִי (nashani) may have been used instead of the normal נִשַּׁנִי (nishani) to provide a closer sound play with the name. The giving of this Hebrew name to his son shows that Joseph retained his heritage and faith; and it shows that a brighter future was in store for him.

100 tn The word “saying” has been supplied in the translation for stylistic reasons.

101 tn Or “for.”

102 sn The name Ephraim (אֶפְרַיִם, ’efrayim), a form of the Hebrew verb פָּרָה (parah), means “to bear fruit.” The theme of fruitfulness is connected with this line of the family from Rachel (30:2) on down (see Gen 49:22, Deut 33:13-17, and Hos 13:15). But there is some difficulty with the name “Ephraim” itself. It appears to be a dual, for which F. Delitzsch simply said it meant “double fruitfulness” (New Commentary on Genesis, 2:305). G. J. Spurrell suggested it was a diphthongal pronunciation of a name ending in -an or -am, often thought to be dual suffixes (Notes on the text of the book of Genesis, 334). Many, however, simply connect the name to the territory of Ephraim and interpret it to be “fertile land” (C. Fontinoy, “Les noms de lieux en -ayim dans la Bible,” UF 3 [1971]: 33-40). The dual would then be an old locative ending. There is no doubt that the name became attached to the land in which the tribe settled, and it is possible that is where the dual ending came from, but in this story it refers to Joseph’s God-given fruitfulness.

103 tn The word “saying” has been supplied in the translation for stylistic reasons.

104 tn Or “for.”

105 tn Heb “began to arrive.”

106 tn Heb “to all Egypt.” The name of the country is used by metonymy for the inhabitants.

107 tn Or “over the entire land”; Heb “over all the face of the earth.” The disjunctive clause is circumstantial-temporal to the next clause.

108 tc The MT reads “he opened all that was in [or “among”] them.” The translation follows the reading of the LXX and Syriac versions.

109 tn Heb “all the earth,” which refers here (by metonymy) to the people of the earth. Note that the following verb is plural in form, indicating that the inhabitants of the earth are in view.


NET Bible® - Genesis 42

Genesis 42

Joseph’s Brothers in Egypt

42:1 When Jacob heard1 there was grain in Egypt, he2 said to his sons, “Why are you looking at each other?”3 42:2 He then said, “Look, I hear that there is grain in Egypt. Go down there and buy grain for us4 so that we may live5 and not die.”6

42:3 So ten of Joseph’s brothers went down to buy grain from Egypt. 42:4 But Jacob did not send Joseph’s brother Benjamin with his brothers,7 for he said,8 “What if some accident9 happens10 to him?” 42:5 So Israel’s sons came to buy grain among the other travelers,11 for the famine was severe in the land of Canaan.

42:6 Now Joseph was the ruler of the country, the one who sold grain to all the people of the country.12 Joseph’s brothers came and bowed down13 before him with14 their faces to the ground. 42:7 When Joseph saw his brothers, he recognized them, but he pretended to be a stranger15 to them and spoke to them harshly. He asked, “Where do you come from?” They answered,16 “From the land of Canaan, to buy grain for food.”17

42:8 Joseph recognized his brothers, but they did not recognize him. 42:9 Then Joseph remembered18 the dreams he had dreamed about them, and he said to them, “You are spies; you have come to see if our land is vulnerable!”19

42:10 But they exclaimed,20 “No, my lord! Your servants have come to buy grain for food! 42:11 We are all the sons of one man; we are honest men! Your servants are not spies.”

42:12 “No,” he insisted, “but you have come to see if our land is vulnerable.”21 42:13 They replied, “Your servants are from a family of twelve brothers.22 We are the sons of one man in the land of Canaan. The youngest is with our father at this time,23 and one is no longer alive.”24

42:14 But Joseph told them, “It is just as I said to you:25 You are spies! 42:15 You will be tested in this way: As surely as Pharaoh lives,26 you will not depart from this place unless your youngest brother comes here. 42:16 One of you must go and get27 your brother, while28 the rest of you remain in prison.29 In this way your words may be tested to see if30 you are telling the truth.31 If not, then, as surely as Pharaoh lives, you are spies!” 42:17 He imprisoned32 them all for three days. 42:18 On the third day Joseph said to them, “Do as I say33 and you will live,34 for I fear God.35 42:19 If you are honest men, leave one of your brothers confined here in prison36 while the rest of you go37 and take grain back for your hungry families.38 42:20 But you must bring39 your youngest brother to me. Then40 your words will be verified41 and you will not die.” They did as he said.42

42:21 They said to one other,43 “Surely we’re being punished44 because of our brother, because we saw how distressed he was45 when he cried to us for mercy, but we refused to listen. That is why this distress46 has come on us!” 42:22 Reuben said to them, “Didn’t I say to you, ‘Don’t sin against the boy,’ but you wouldn’t listen? So now we must pay for shedding his blood!”47 42:23 (Now48 they did not know that Joseph could understand them,49 for he was speaking through an interpreter.)50 42:24 He turned away from them and wept. When he turned around and spoke to them again,51 he had Simeon taken52 from them and tied up53 before their eyes.

42:25 Then Joseph gave orders to fill54 their bags with grain, to return each man’s money to his sack, and to give them provisions for the journey. His orders were carried out.55 42:26 So they loaded their grain on their donkeys and left.56

42:27 When one of them57 opened his sack to get feed for his donkey at their resting place,58 he saw his money in the mouth of his sack.59 42:28 He said to his brothers, “My money was returned! Here it is in my sack!” They were dismayed;60 they turned trembling one to another61 and said, “What in the world has God done to us?”62

42:29 They returned to their father Jacob in the land of Canaan and told him all the things that had happened to them, saying, 42:30 “The man, the lord of the land, spoke harshly to us and treated us63 as if we were64 spying on the land. 42:31 But we said to him, ‘We are honest men; we are not spies! 42:32 We are from a family of twelve brothers; we are the sons of one father.65 One is no longer alive,66 and the youngest is with our father at this time67 in the land of Canaan.’

42:33 “Then the man, the lord of the land, said to us, ‘This is how I will find out if you are honest men. Leave one of your brothers with me, and take grain68 for your hungry households and go. 42:34 But bring your youngest brother back to me so I will know69 that you are honest men and not spies.70 Then I will give your brother back to you and you may move about freely in the land.’”71

42:35 When they were emptying their sacks, there was each man’s bag of money in his sack! When they and their father saw the bags of money, they were afraid. 42:36 Their father Jacob said to them, “You are making me childless! Joseph is gone.72 Simeon is gone.73 And now you want to take74 Benjamin! Everything is against me.”

42:37 Then Reuben said to his father, “You may75 put my two sons to death if I do not bring him back to you. Put him in my care76 and I will bring him back to you.” 42:38 But Jacob77 replied, “My son will not go down there with you, for his brother is dead and he alone is left.78 If an accident happens to him on the journey you have to make, then you will bring down my gray hair79 in sorrow to the grave.”80

Next Chapter


NET Bible® - Genesis 42 Notes

1 tn Heb “saw.”

2 tn Heb “Jacob.” Here the proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

3 sn Why are you looking at each other? The point of Jacob’s question is that his sons should be going to get grain rather than sitting around doing nothing. Jacob, as the patriarch, still makes the decisions for the whole clan.

4 tn Heb “and buy for us from there.” The word “grain,” the direct object of “buy,” has been supplied for clarity, and the words “from there” have been omitted in the translation for stylistic reasons.

5 tn Following the imperatives, the prefixed verbal form with prefixed vav expresses purpose of result.

6 tn The imperfect tense continues the nuance of the verb before it.

7 tn Heb “But Benjamin, the brother of Joseph, Jacob did not send with his brothers.” The disjunctive clause highlights the contrast between Benjamin and the other ten.

8 tn The Hebrew verb אָמַר (’amar, “to say”) could also be translated “thought” (i.e., “he said to himself”) here, giving Jacob’s reasoning rather than spoken words.

9 tn The Hebrew noun אָסוֹן (’ason) is a rare word meaning “accident, harm.” Apart from its use in these passages it occurs in Exodus 21:22-23 of an accident to a pregnant woman. The term is a rather general one, but Jacob was no doubt thinking of his loss of Joseph.

10 tn Heb “encounters.”

11 tn Heb “in the midst of the coming ones.”

12 tn The disjunctive clause either introduces a new episode in the unfolding drama or provides the reader with supplemental information necessary to understanding the story.

13 sn Joseph’s brothers came and bowed down before him. Here is the beginning of the fulfillment of Joseph’s dreams (see Gen 37). But it is not the complete fulfillment, since all his brothers and his parents must come. The point of the dream, of course, was not simply to get the family to bow to Joseph, but that Joseph would be placed in a position of rule and authority to save the family and the world (41:57).

14 tn The word “faces” is an adverbial accusative, so the preposition has been supplied in the translation.

15 sn But pretended to be a stranger. Joseph intends to test his brothers to see if they have changed and have the integrity to be patriarchs of the tribes of Israel. He will do this by putting them in the same situations that they and he were in before. The first test will be to awaken their conscience.

16 tn Heb “said.”

17 tn The verb is denominative, meaning “to buy grain”; the word “food” could simply be the direct object, but may also be an adverbial accusative.

18 sn You are spies. Joseph wanted to see how his brothers would react if they were accused of spying.

19 tn Heb “to see the nakedness of the land you have come.”

20 tn Heb “and they said to him.” In context this is best understood as an exclamation.

21 tn Heb “and he said, ‘No, for the nakedness of the land you have come to see.’” The order of the introductory clause and the direct discourse has been rearranged in the translation for clarity.

22 tn Heb “twelve [were] your servants, brothers [are] we.”

23 tn Heb “today.”

24 tn Heb “and the one is not.”

25 tn Heb “to you, saying.”

26 tn Heb “[By] the life of Pharaoh.”

sn As surely as Pharaoh lives. Joseph uses an oath formula to let the brothers know the certainty of what he said. There is some discussion in the commentaries on swearing by the life of Pharaoh, but since the formulation here reflects the Hebrew practice, it would be hard to connect the ideas exactly to Egyptian practices. Joseph did this to make the point in a way that his Hebrew brothers would understand. See M. R. Lehmann, “Biblical Oaths,” ZAW 81 (1969): 74-92.

27 tn Heb “send from you one and let him take.” After the imperative, the prefixed verbal form with prefixed vav (ו) indicates purpose.

28 tn The disjunctive clause is here circumstantial-temporal.

29 tn Heb “bound.”

30 tn The words “to see” have been supplied in the translation for stylistic reasons.

31 tn Heb “the truth [is] with you.”

32 sn The same Hebrew word is used for Joseph’s imprisonment in 40:3, 4, 7. There is some mirroring going on in the narrative. The Hebrew word used here (אָסַף, ’asaf, “to gather”) is not normally used in a context like this (for placing someone in prison), but it forms a wordplay on the name Joseph (יוֹסֵף, yosoef) and keeps the comparison working.

33 tn Heb “Do this.”

34 tn After the preceding imperative, the imperative with vav (ו) can, as here, indicate logical sequence.

35 sn For I fear God. Joseph brings God into the picture to awaken his brothers’ consciences. The godly person cares about the welfare of people, whether they live or die. So he will send grain back, but keep one of them in Egypt. This action contrasts with their crime of selling their brother into slavery.

36 tn Heb “bound in the house of your prison.”

37 tn The disjunctive clause is circumstantial-temporal.

38 tn Heb “[for] the hunger of your households.”

39 tn The imperfect here has an injunctive force.

40 tn After the injunctive imperfect, this imperfect with vav indicates purpose or result.

41 tn The Niphal form of the verb has the sense of “to be faithful; to be sure; to be reliable.” Joseph will test his brothers to see if their words are true.

42 tn Heb “and they did so.”

43 tn Heb “a man to his neighbor.”

44 tn Or “we are guilty”; the Hebrew word can also refer to the effect of being guilty, i.e., “we are being punished for guilt.”

45 tn Heb “the distress of his soul.”

46 sn The repetition of the Hebrew noun translated distress draws attention to the fact that they regard their present distress as appropriate punishment for their refusal to ignore their brother when he was in distress.

47 tn Heb “and also his blood, look, it is required.” God requires compensation, as it were, from those who shed innocent blood (see Gen 9:6). In other words, God exacts punishment for the crime of murder.

48 tn The disjunctive clause provides supplemental information that is important to the story.

49 tn “was listening.” The brothers were not aware that Joseph could understand them as they spoke the preceding words in their native language.

50 tn Heb “for [there was] an interpreter between them.” On the meaning of the word here translated “interpreter” see HALOT 590 s.v. מֵלִיץ and M. A. Canney, “The Hebrew melis (Prov IX 12; Gen XLII 2-3),” AJSL 40 (1923/24): 135-37.

51 tn Heb “and he turned to them and spoke to them.”

52 tn Heb “took Simeon.” This was probably done at Joseph’s command, however; the grand vizier of Egypt would not have personally seized a prisoner.

53 tn Heb “and he bound him.” See the note on the preceding verb “taken.”

54 tn Heb “and they filled.” The clause appears to be elliptical; one expects “Joseph gave orders to fill…and they filled.” See GKC 386 §120.f.

55 tn Heb “and he did for them so.” Joseph would appear to be the subject of the singular verb. If the text is retained, the statement seems to be a summary of the preceding, more detailed statement. However, some read the verb as plural, “and they did for them so.” In this case the statement indicates that Joseph’s subordinates carried out his orders. Another alternative is to read the singular verb as passive (with unspecified subject), “and this was done for them so” (cf. NEB, NIV, NRSV).

56 tn Heb “and they went from there.”

57 tn Heb “and the one.” The article indicates that the individual is vivid in the mind of the narrator, yet it is not important to identify him by name.

58 tn Heb “at the lodging place.”

59 tn Heb “and look, it [was] in the mouth of his sack.” By the use of the particle הִנֵּה (hinneh, “look”), the narrator invites the reader to look through the eyes of the character and thereby draws attention to the money.

60 tn Heb “and their heart went out.” Since this expression is used only here, the exact meaning is unclear. The following statement suggests that it may refer to a sudden loss of emotional strength, so “They were dismayed” adequately conveys the meaning (cf. NRSV); NIV has “Their hearts sank.”

61 tn Heb “and they trembled, a man to his neighbor.”

62 tn Heb “What is this God has done to us?” The demonstrative pronoun (“this”) adds emphasis to the question.

63 tn Heb “made us.”

64 tn The words “if we were” have been supplied in the translation for stylistic reasons.

65 tn Heb “twelve [were] we, brothers, sons of our father [are] we.”

66 tn Heb “the one is not.”

67 tn Heb “today.”

68 tn The word “grain” is not in the Hebrew text, but has been supplied in the translation for stylistic reasons.

69 tn After the imperative, the cohortative with prefixed vav indicates purpose/result.

70 tn Heb “that you are not spies, that you are honest men.”

71 sn Joseph’s brothers soften the news considerably, making it sound like Simeon was a guest of Joseph (Leave one of your brothers with me) instead of being bound in prison. They do not mention the threat of death and do not at this time speak of the money in the one sack.

72 tn Heb “is not.”

73 tn Heb “is not.”

74 tn The nuance of the imperfect verbal form is desiderative here.

75 tn The nuance of the imperfect verbal form is permissive here.

76 tn Heb “my hand.”

77 tn Heb “he”; the referent (Jacob) has been specified in the translation for clarity.

78 sn The expression he alone is left meant that (so far as Jacob knew) Benjamin was the only surviving child of his mother Rachel.

79 sn The expression bring down my gray hair is figurative, using a part for the whole – they would put Jacob in the grave. But the gray head signifies a long life of worry and trouble.

80 tn Heb “to Sheol,” the dwelling place of the dead.


NET Bible® - Genesis 43

Genesis 43

The Second Journey to Egypt

43:1 Now the famine was severe in the land.1 43:2 When they finished eating the grain they had brought from Egypt, their father said to them, “Return, buy us a little more food.”

43:3 But Judah said to him, “The man solemnly warned2 us, ‘You will not see my face3 unless your brother is with you.’ 43:4 If you send4 our brother with us, we’ll go down and buy food for you. 43:5 But if you will not send him, we won’t go down there because the man said to us, ‘You will not see my face unless your brother is with you.’”

43:6 Israel said, “Why did you bring this trouble5 on me by telling6 the man you had one more brother?”

43:7 They replied, “The man questioned us7 thoroughly8 about ourselves and our family, saying, ‘Is your father still alive? Do you have another brother?’9 So we answered him in this way.10 How could we possibly know11 that he would say,12 ‘Bring your brother down’?”

43:8 Then Judah said to his father Israel, “Send the boy with me and we will go immediately.13 Then we will live14 and not die – we and you and our little ones. 43:9 I myself pledge security15 for him; you may hold me liable. If I do not bring him back to you and place him here before you, I will bear the blame before you all my life.16 43:10 But if we had not delayed, we could have traveled there and back17 twice by now!”

43:11 Then their father Israel said to them, “If it must be so, then do this: Take some of the best products of the land in your bags, and take a gift down to the man – a little balm and a little honey, spices and myrrh, pistachios and almonds. 43:12 Take double the money with you;18 you must take back19 the money that was returned in the mouths of your sacks – perhaps it was an oversight. 43:13 Take your brother too, and go right away20 to the man.21 43:14 May the sovereign God22 grant you mercy before the man so that he may release23 your other brother24 and Benjamin! As for me, if I lose my children I lose them.”25

43:15 So the men took these gifts, and they took double the money with them, along with Benjamin. Then they hurried down to Egypt26 and stood before Joseph. 43:16 When Joseph saw Benjamin with them, he said to the servant who was over his household, “Bring the men to the house. Slaughter an animal and prepare it, for the men will eat with me at noon.” 43:17 The man did just as Joseph said; he27 brought the men into Joseph’s house.28

43:18 But the men were afraid when they were brought to Joseph’s house. They said, “We are being brought in because of29 the money that was returned in our sacks last time.30 He wants to capture us,31 make us slaves, and take32 our donkeys!” 43:19 So they approached the man who was in charge of Joseph’s household and spoke to him at the entrance to the house. 43:20 They said, “My lord, we did indeed come down33 the first time34 to buy food. 43:21 But when we came to the place where we spent the night, we opened our sacks and each of us found his money – the full amount35 – in the mouth of his sack. So we have returned it.36 43:22 We have brought additional money with us to buy food. We do not know who put the money in our sacks!”

43:23 “Everything is fine,”37 the man in charge of Joseph’s household told them. “Don’t be afraid. Your God and the God of your father has given you treasure in your sacks.38 I had your money.”39 Then he brought Simeon out to them.

43:24 The servant in charge40 brought the men into Joseph’s house. He gave them water, and they washed their feet. Then he gave food to their donkeys. 43:25 They got their gifts ready for Joseph’s arrival41 at noon, for they had heard42 that they were to have a meal43 there.

43:26 When Joseph came home, they presented him with the gifts they had brought inside,44 and they bowed down to the ground before him. 43:27 He asked them how they were doing.45 Then he said, “Is your aging father well, the one you spoke about? Is he still alive?” 43:28 “Your servant our father is well,” they replied. “He is still alive.” They bowed down in humility.46

43:29 When Joseph looked up47 and saw his brother Benjamin, his mother’s son, he said, “Is this your youngest brother, whom you told me about?” Then he said, “May God be gracious to you, my son.”48 43:30 Joseph hurried out, for he was overcome by affection for his brother49 and was at the point of tears.50 So he went to his room and wept there.

43:31 Then he washed his face and came out. With composure he said,51 “Set out the food.” 43:32 They set a place for him, a separate place for his brothers,52 and another for the Egyptians who were eating with him. (The Egyptians are not able to eat with Hebrews, for the Egyptians think it is disgusting53 to do so.)54 43:33 They sat before him, arranged by order of birth, beginning with the firstborn and ending with the youngest.55 The men looked at each other in astonishment.56 43:34 He gave them portions of the food set before him,57 but the portion for Benjamin was five times greater than the portions for any of the others. They drank with Joseph until they all became drunk.58

Next Chapter


NET Bible® - Genesis 43 Notes

1 tn The disjunctive clause gives supplemental information that is important to the storyline.

2 tn The infinitive absolute with the finite verb stresses the point. The primary meaning of the verb is “to witness; to testify.” It alludes to Joseph’s oath, which was tantamount to a threat or warning.

3 tn The idiom “see my face” means “have an audience with me.”

4 tn Heb “if there is you sending,” that is, “if you send.”

5 tn The verb may even have a moral connotation here, “Why did you do evil to me?”

6 tn The infinitive construct here explains how they brought trouble on Jacob.

7 tn The word “us” has been supplied in the translation for stylistic reasons.

8 tn The infinitive absolute with the perfect verbal form emphasizes that Joseph questioned them thoroughly.

9 sn The report given here concerning Joseph’s interrogation does not exactly match the previous account where they supplied the information to clear themselves (see 42:13). This section may reflect how they remembered the impact of his interrogation, whether he asked the specific questions or not. That may be twisting the truth to protect themselves, not wanting to admit that they volunteered the information. (They admitted as much in 42:31, but now they seem to be qualifying that comment.) On the other hand, when speaking to Joseph later (see 44:19), Judah claims that Joseph asked for the information about their family, making it possible that 42:13 leaves out some of the details of their first encounter.

10 tn Heb “and we told to him according to these words.”

11 tn The infinitive absolute emphasizes the imperfect verbal form, which here is a historic future (that is, future from the perspective of a past time).

12 tn Once again the imperfect verbal form is used as a historic future (that is, future from the perspective of past time).

13 tn Heb “and we will rise up and we will go.” The first verb is adverbial and gives the expression the sense of “we will go immediately.”

14 tn After the preceding cohortatives, the prefixed verbal form (either imperfect or cohortative) with the prefixed conjunction here indicates purpose or result.

15 tn The pronoun before the first person verbal form draws attention to the subject and emphasizes Judah’s willingness to be personally responsible for the boy.

16 sn I will bear the blame before you all my life. It is not clear how this would work out if Benjamin did not come back. But Judah is offering his life for Benjamin’s if Benjamin does not return.

17 tn Heb “we could have returned.”

18 tn Heb “in your hand.”

19 tn Heb “take back in your hand.” The imperfect verbal form probably has an injunctive or obligatory force here, since Jacob is instructing his sons.

20 tn Heb “arise, return,” meaning “get up and go back,” or “go back immediately.”

21 sn The man refers to the Egyptian official, whom the reader or hearer of the narrative knows is Joseph. In this context both the sons and Jacob refer to him simply as “the man” (see vv. 3-7).

22 tn Heb “El Shaddai.” See the extended note on the phrase “sovereign God” in Gen 17:1.

23 tn Heb “release to you.” After the jussive this perfect verbal form with prefixed vav (ו) probably indicates logical consequence, as well as temporal sequence.

24 sn Several Jewish commentators suggest that the expression your other brother refers to Joseph. This would mean that Jacob prophesied unwittingly. However, it is much more likely that Simeon is the referent of the phrase “your other brother” (see Gen 42:24).

25 tn Heb “if I am bereaved I am bereaved.” With this fatalistic sounding statement Jacob resolves himself to the possibility of losing both Benjamin and Simeon.

26 tn Heb “they arose and went down to Egypt.” The first verb has an adverbial function and emphasizes that they departed right away.

27 tn Heb “the man.” This has been replaced in the translation by the pronoun “he” for stylistic reasons.

28 sn This verse is a summary statement. The next verses delineate intermediate steps (see v. 24) in the process.

29 tn Heb “over the matter of.”

30 tn Heb “in the beginning,” that is, at the end of their first visit.

31 tn Heb “to roll himself upon us and to cause himself to fall upon us.” The infinitives here indicate the purpose (as viewed by the brothers) for their being brought to Joseph’s house.

32 tn The word “take” has been supplied in the translation for stylistic reasons.

33 tn The infinitive absolute is used for emphasis before the finite verbal form.

34 tn Heb “in the beginning” (see the note on the phrase “last time” in v. 18).

35 tn Heb “in its weight.”

36 tn Heb “brought it back in our hand.”

37 tn Heb “and he said, ‘peace to you.’” Here the statement has the force of “everything is fine,” or perhaps even “calm down.” The referent of “he” (the man in charge of Joseph’ household) has been specified in the translation for clarity, and the order of the introductory clause and the direct discourse has been rearranged for stylistic reasons.

38 sn Your God and the God of your father…This is the first clear reference in the story to the theme of divine providence – that God works through the human actions to do his will.

39 tn Heb “your money came to me.”

40 tn Heb “the man.”

41 tn The construction uses the infinitive construct after the preposition, followed by the subjective genitive.

42 tn The action precedes the action of preparing the gift, and so must be translated as past perfect.

43 tn Heb “eat bread.” The imperfect verbal form is used here as a historic future (future from the perspective of the past).

44 tn Heb “into the house.”

45 tn Heb “concerning peace.”

46 tn Heb “and they bowed low and they bowed down.” The use of synonyms here emphasizes the brothers’ humility.

47 tn Heb “and he lifted his eyes.” The referent of “he” (Joseph) has been specified in the translation for clarity.

48 sn Joseph’s language here becomes warmer and more personal, culminating in calling Benjamin my son.

49 tn Heb “for his affection boiled up concerning his brother.” The same expression is used in 1 Kgs 3:26 for the mother’s feelings for her endangered child.

50 tn Heb “and he sought to weep.”

51 tn Heb “and he controlled himself and said.”

52 tn Heb “them”; the referent (Joseph’s brothers) has been specified in the translation for clarity.

53 tn Or “disgraceful.” The Hebrew word תּוֹעֵבָה (to’evah, “abomination”) describes something that is loathsome or off-limits. For other practices the Egyptians considered disgusting, see Gen 46:34 and Exod 8:22.

54 tn Heb “and they set for him by himself, and for them by themselves, and for the Egyptians who were eating with him by themselves, for the Egyptians are not able to eat food with the Hebrews, for it is an abomination for the Egyptians.” The imperfect verbal form in the explanatory clause is taken as habitual in force, indicating a practice that was still in effect in the narrator’s time.

sn That the Egyptians found eating with foreigners disgusting is well-attested in extra-biblical literature by writers like Herodotus, Diodorus, and Strabo.

55 tn Heb “the firstborn according to his birthright and the youngest according to his youth.”

56 sn The brothers’ astonishment indicates that Joseph arranged them in this way. They were astonished because there was no way, as far as they were concerned, that Joseph could have known the order of their birth.

57 tn Heb “and he lifted up portions from before his face to them.”

58 tn Heb “and they drank and were intoxicated with him” (cf. NIV “drank freely with him”; NEB “grew merry”; NRSV “were merry”). The brothers were apparently relaxed and set at ease, despite Joseph’s obvious favoritism toward Benjamin.


NET Bible® - Genesis 44

Genesis 44

The Final Test

44:1 He instructed the servant who was over his household, “Fill the sacks of the men with as much food as they can carry and put each man’s money in the mouth of his sack. 44:2 Then put1 my cup – the silver cup – in the mouth of the youngest one’s sack, along with the money for his grain.” He did as Joseph instructed.2

44:3 When morning came,3 the men and their donkeys were sent off.4 44:4 They had not gone very far from the city5 when Joseph said6 to the servant who was over his household, “Pursue the men at once!7 When you overtake8 them, say to them, ‘Why have you repaid good with evil? 44:5 Doesn’t my master drink from this cup9 and use it for divination?10 You have done wrong!’”11

44:6 When the man12 overtook them, he spoke these words to them. 44:7 They answered him, “Why does my lord say such things?13 Far be it from your servants to do such a thing!14 44:8 Look, the money that we found in the mouths of our sacks we brought back to you from the land of Canaan. Why then would we steal silver or gold from your master’s house? 44:9 If one of us has it,15 he will die, and the rest of us will become my lord’s slaves!”

44:10 He replied, “You have suggested your own punishment!16 The one who has it will become my slave,17 but the rest of18 you will go free.”19 44:11 So each man quickly lowered20 his sack to the ground and opened it. 44:12 Then the man21 searched. He began with the oldest and finished with the youngest. The cup was found in Benjamin’s sack! 44:13 They all tore their clothes! Then each man loaded his donkey, and they returned to the city.

44:14 So Judah and his brothers22 came back to Joseph’s house. He was still there,23 and they threw themselves to the ground before him. 44:15 Joseph said to them, “What did you think you were doing?24 Don’t you know that a man like me can find out things like this by divination?”25

44:16 Judah replied, “What can we say26 to my lord? What can we speak? How can we clear ourselves?27 God has exposed the sin of your servants!28 We are now my lord’s slaves, we and the one in whose possession the cup was found.”

44:17 But Joseph said, “Far be it from me to do this! The man in whose hand the cup was found will become my slave, but the rest of29 you may go back30 to your father in peace.”

44:18 Then Judah approached him and said, “My lord, please allow your servant to speak a word with you.31 Please do not get angry with your servant,32 for you are just like Pharaoh.33 44:19 My lord asked his servants, ‘Do you have a father or a brother?’ 44:20 We said to my lord, ‘We have an aged father, and there is a young boy who was born when our father was old.34 The boy’s35 brother is dead. He is the only one of his mother’s sons left,36 and his father loves him.’

44:21 “Then you told your servants, ‘Bring him down to me so I can see37 him.’38 44:22 We said to my lord, ‘The boy cannot leave his father. If he leaves his father, his father39 will die.’40 44:23 But you said to your servants, ‘If your youngest brother does not come down with you, you will not see my face again.’ 44:24 When we returned to your servant my father, we told him the words of my lord.

44:25 “Then our father said, ‘Go back and buy us a little food.’ 44:26 But we replied, ‘We cannot go down there.41 If our youngest brother is with us, then we will go,42 for we won’t be permitted to see the man’s face if our youngest brother is not with us.’

44:27 “Then your servant my father said to us, ‘You know that my wife gave me two sons.43 44:28 The first disappeared44 and I said, “He has surely been torn to pieces.” I have not seen him since. 44:29 If you take45 this one from me too and an accident happens to him, then you will bring down my gray hair46 in tragedy47 to the grave.’48

44:30 “So now, when I return to your servant my father, and the boy is not with us – his very life is bound up in his son’s life.49 44:31 When he sees the boy is not with us,50 he will die, and your servants will bring down the gray hair of your servant our father in sorrow to the grave. 44:32 Indeed,51 your servant pledged security for the boy with my father, saying, ‘If I do not bring him back to you, then I will bear the blame before my father all my life.’

44:33 “So now, please let your servant remain as my lord’s slave instead of the boy. As for the boy, let him go back with his brothers. 44:34 For how can I go back to my father if the boy is not with me? I couldn’t bear to see52 my father’s pain.”53

Next Chapter


NET Bible® - Genesis 44 Notes

1 tn The imperfect verbal form is used here to express Joseph’s instructions.

2 tn Heb “and he did according to the word of Joseph which he spoke.”

3 tn Heb “the morning was light.”

4 tn Heb “and the men were sent off, they and their donkeys.” This clause, like the preceding one, has the subject before the verb, indicating synchronic action.

5 tn Heb “they left the city, they were not far,” meaning “they had not gone very far.”

6 tn Heb “and Joseph said.” This clause, like the first one in the verse, has the subject before the verb, indicating synchronic action.

7 tn Heb “arise, chase after the men.” The first imperative gives the command a sense of urgency.

8 tn After the imperative this perfect verbal form with vav consecutive has the same nuance of instruction. In the translation it is subordinated to the verbal form that follows (also a perfect with vav consecutive): “and overtake them and say,” becomes “when you overtake them, say.”

9 tn Heb “Is this not what my master drinks from.” The word “cup” is not in the Hebrew text, but is obviously the referent of “this,” and so has been supplied in the translation for clarity.

10 tn Heb “and he, divining, divines with it.” The infinitive absolute is emphatic, stressing the importance of the cup to Joseph.

11 tn Heb “you have caused to be evil what you have done.”

12 tn Heb “and he”; the referent (the man who was in charge of Joseph’s household) has been specified in the translation for clarity.

13 tn Heb “Why does my lord speak according to these words?”

14 tn Heb “according to this thing.”

15 tn Heb “The one with whom it is found from your servants.” Here “your servants” (a deferential way of referring to the brothers themselves) has been translated by the pronoun “us” to avoid confusion with Joseph’s servants.

16 tn Heb “Also now, according to your words, so it is.” As the next statement indicates, this does mean that he will do exactly as they say. He does agree with them the culprit should be punished, but not as harshly as they suggest. Furthermore, the innocent parties will not be punished.

17 tn Heb “The one with whom it is found will become my slave.”

18 tn The words “the rest of” have been supplied in the translation for clarification and for stylistic reasons.

19 tn The Hebrew word נָקִי (naqi) means “acquitted,” that is, free of guilt and the responsibility for it.

sn The rest of you will be free. Joseph’s purpose was to single out Benjamin to see if the brothers would abandon him as they had abandoned Joseph. He wanted to see if they had changed.

20 tn Heb “and they hurried and they lowered.” Their speed in doing this shows their presumption of innocence.

21 tn Heb “and he”; the referent (the man who was in charge of Joseph’s household) has been specified in the translation for clarity.

22 sn Judah and his brothers. The narrative is already beginning to bring Judah to the forefront.

23 tn The disjunctive clause here provides supplemental information.

24 tn Heb “What is this deed you have done?” The demonstrative pronoun (“this”) adds emphasis to the question. A literal translation seems to contradict the following statement, in which Joseph affirms that he is able to divine such matters. Thus here the emotive force of the question has been reflected in the translation, “What did you think you were doing?”

25 tn Heb “[is] fully able to divine,” meaning that he can find things out by divination. The infinitive absolute appears before the finite verb for emphasis, stressing his ability to do this.

26 tn The imperfect verbal form here indicates the subject’s potential.

27 tn The Hitpael form of the verb צָדֵק (tsadeq) here means “to prove ourselves just, to declare ourselves righteous, to prove our innocence.”

28 sn God has exposed the sin of your servants. The first three questions are rhetorical; Judah is stating that there is nothing they can say to clear themselves. He therefore must conclude that they have been found guilty.

29 tn The words “the rest of” have been supplied in the translation for clarification and for stylistic reasons.

30 tn Heb “up” (reflecting directions from their point of view – “up” to Canaan; “down” to Egypt).

31 tn Heb “Please my lord, let your servant speak a word into the ears of my lord.”

32 tn Heb “and let not your anger burn against your servant.”

33 sn You are just like Pharaoh. Judah’s speech begins with the fear and trembling of one who stands condemned. Joseph has as much power as Pharaoh, either to condemn or to pardon. Judah will make his appeal, wording his speech in such a way as to appeal to Joseph’s compassion for the father, whom he mentions no less than fourteen times in the speech.

34 tn Heb “and a small boy of old age,” meaning that he was born when his father was elderly.

35 tn Heb “his”; the referent (the boy just mentioned) has been specified in the translation for clarity.

36 tn Heb “he, only he, to his mother is left.”

37 tn The cohortative after the imperative indicates purpose here.

38 tn Heb “that I may set my eyes upon him.”

39 tn Heb “he”; the referent (the boy’s father, i.e., Jacob) has been specified in the translation for clarity.

40 tn The last two verbs are perfect tenses with vav consecutive. The first is subordinated to the second as a conditional clause.

41 tn The direct object is not specified in the Hebrew text, but is implied; “there” is supplied in the translation for stylistic reasons.

42 tn Heb “go down.”

43 tn Heb “that two sons my wife bore to me.”

44 tn Heb “went forth from me.”

45 tn The construction uses a perfect verbal form with the vav consecutive to introduce the conditional clause and then another perfect verbal form with a vav consecutive to complete the sentence: “if you take…then you will bring down.”

46 sn The expression bring down my gray hair is figurative, using a part for the whole – they would put Jacob in the grave. But the gray head signifies a long life of worry and trouble. See Gen 42:38.

47 tn Heb “evil/calamity.” The term is different than the one used in the otherwise identical statement recorded in v. 31 (see also 42:38).

48 tn Heb “to Sheol,” the dwelling place of the dead.

49 tn Heb “his life is bound up in his life.”

50 tn Heb “when he sees that there is no boy.”

51 tn Or “for.”

52 tn The Hebrew text has “lest I see,” which expresses a negative purpose – “I cannot go up lest I see.”

53 tn Heb “the calamity which would find my father.”


NET Bible® - Genesis 45

Genesis 45

The Reconciliation of the Brothers

45:1 Joseph was no longer able to control himself before all his attendants,1 so he cried out, “Make everyone go out from my presence!” No one remained2 with Joseph when he made himself known to his brothers. 45:2 He wept loudly;3 the Egyptians heard it and Pharaoh’s household heard about it.4

45:3 Joseph said to his brothers, “I am Joseph! Is my father still alive?” His brothers could not answer him because they were dumbfounded before him. 45:4 Joseph said to his brothers, “Come closer to me,” so they came near. Then he said, “I am Joseph your brother, whom you sold into Egypt. 45:5 Now, do not be upset and do not be angry with yourselves because you sold me here,5 for God sent me6 ahead of you to preserve life! 45:6 For these past two years there has been famine in7 the land and for five more years there will be neither plowing nor harvesting. 45:7 God sent me8 ahead of you to preserve you9 on the earth and to save your lives10 by a great deliverance. 45:8 So now, it is not you who sent me here, but God. He has made me an adviser11 to Pharaoh, lord over all his household, and ruler over all the land of Egypt. 45:9 Now go up to my father quickly12 and tell him, ‘This is what your son Joseph says: “God has made me lord of all Egypt. Come down to me; do not delay! 45:10 You will live13 in the land of Goshen, and you will be near me – you, your children, your grandchildren, your flocks, your herds, and everything you have. 45:11 I will provide you with food14 there because there will be five more years of famine. Otherwise you would become poor – you, your household, and everyone who belongs to you.”’ 45:12 You and my brother Benjamin can certainly see with your own eyes that I really am the one who speaks to you.15 45:13 So tell16 my father about all my honor in Egypt and about everything you have seen. But bring my father down here quickly!”17

45:14 Then he threw himself on the neck of his brother Benjamin and wept, and Benjamin wept on his neck. 45:15 He kissed all his brothers and wept over them. After this his brothers talked with him.

45:16 Now it was reported18 in the household of Pharaoh, “Joseph’s brothers have arrived.” It pleased19 Pharaoh and his servants. 45:17 Pharaoh said to Joseph, “Say to your brothers, ‘Do this: Load your animals and go20 to the land of Canaan! 45:18 Get your father and your households and come to me! Then I will give you21 the best land in Egypt and you will eat22 the best23 of the land.’ 45:19 You are also commanded to say,24 ‘Do this: Take for yourselves wagons from the land of Egypt for your little ones and for your wives. Bring your father and come. 45:20 Don’t worry25 about your belongings, for the best of all the land of Egypt will be yours.’”

45:21 So the sons of Israel did as he said.26 Joseph gave them wagons as Pharaoh had instructed,27 and he gave them provisions for the journey. 45:22 He gave sets of clothes to each one of them,28 but to Benjamin he gave three hundred pieces of silver and five sets of clothes.29 45:23 To his father he sent the following:30 ten donkeys loaded with the best products of Egypt and ten female donkeys loaded with grain, food, and provisions for his father’s journey. 45:24 Then he sent his brothers on their way and they left. He said to them, “As you travel don’t be overcome with fear.”31

45:25 So they went up from Egypt and came to their father Jacob in the land of Canaan.32 45:26 They told him, “Joseph is still alive and he is ruler over all the land of Egypt!” Jacob was stunned,33 for he did not believe them. 45:27 But when they related to him everything Joseph had said to them,34 and when he saw the wagons that Joseph had sent to transport him, their father Jacob’s spirit revived. 45:28 Then Israel said, “Enough! My son Joseph is still alive! I will go and see him before I die.”

Next Chapter


NET Bible® - Genesis 45 Notes

1 tn Heb “all the ones standing beside him.”

2 tn Heb “stood.”

3 tn Heb “and he gave his voice in weeping,” meaning that Joseph could not restrain himself and wept out loud.

4 tn Heb “and the Egyptians heard and the household of Pharaoh heard.” Presumably in the latter case this was by means of a report.

5 tn Heb “let there not be anger in your eyes.”

6 sn You sold me here, for God sent me. The tension remains as to how the brothers’ wickedness and God’s intentions work together. Clearly God is able to transform the actions of wickedness to bring about some gracious end. But this is saying more than that; it is saying that from the beginning it was God who sent Joseph here. Although harmonization of these ideas remains humanly impossible, the divine intention is what should be the focus. Only that will enable reconciliation.

7 tn Heb “the famine [has been] in the midst of.”

8 sn God sent me. The repetition of this theme that God sent Joseph is reminiscent of commission narratives in which the leader could announce that God sent him (e.g., Exod 3:15).

9 tn Heb “to make you a remnant.” The verb, followed here by the preposition לְ (lÿ), means “to make.”

10 tn The infinitive gives a second purpose for God’s action.

11 tn Heb “a father.” The term is used here figuratively of one who gives advice, as a father would to his children.

12 tn Heb “hurry and go up.”

13 tn The perfect verbal form with vav consecutive here expresses instruction.

14 tn The verb כּוּל (kul) in the Pilpel stem means “to nourish, to support, to sustain.” As in 1 Kgs 20:27, it here means “to supply with food.”

15 tn Heb “And, look, your eyes see and the eyes of my brother Benjamin, that my mouth is the one speaking to you.”

16 tn The perfect verbal form with the vav consecutive here expresses instruction.

17 tn Heb “and hurry and bring down my father to here.”

18 tn Heb “and the sound was heard.”

19 tn Heb “was good in the eyes of.”

20 tn Heb “and go! Enter!”

21 tn After the imperatives in vv. 17-18a, the cohortative with vav indicates result.

22 tn After the cohortative the imperative with vav states the ultimate goal.

23 tn Heb “fat.”

24 tn The words “to say” have been supplied in the translation for stylistic reasons.

25 tn Heb “let not your eye regard.”

26 tn Heb “and the sons of Israel did so.”

27 tn Heb “according to the mouth of Pharaoh.”

28 tn Heb “to all of them he gave, to each one, changes of outer garments.”

29 tn Heb “changes of outer garments.”

30 tn Heb “according to this.”

31 tn Heb “do not be stirred up in the way.” The verb means “stir up.” Some understand the Hebrew verb רָגָז (ragaz, “to stir up”) as a reference to quarreling (see Prov 29:9, where it has this connotation), but in Exod 15:14 and other passages it means “to fear.” This might refer to a fear of robbers, but more likely it is an assuring word that they need not be fearful about returning to Egypt. They might have thought that once Jacob was in Egypt, Joseph would take his revenge on them.

32 tn Heb “and they entered the land of Canaan to their father.”

33 tn Heb “and his heart was numb.” Jacob was stunned by the unbelievable news and was unable to respond.

34 tn Heb “and they spoke to him all the words of Joseph which he had spoke to them.”


NET Bible® - Genesis 46

Genesis 46

The Family of Jacob goes to Egypt

46:1 So Israel began his journey, taking with him all that he had.1 When he came to Beer Sheba2 he offered sacrifices to the God of his father Isaac. 46:2 God spoke to Israel in a vision during the night3 and said, “Jacob, Jacob!” He replied, “Here I am!” 46:3 He said, “I am God,4 the God of your father. Do not be afraid to go down to Egypt, for I will make you into a great nation there. 46:4 I will go down with you to Egypt and I myself will certainly bring you back from there.5 Joseph will close your eyes.”6

46:5 Then Jacob started out7 from Beer Sheba, and the sons of Israel carried their father Jacob, their little children, and their wives in the wagons that Pharaoh had sent along to transport him. 46:6 Jacob and all his descendants took their livestock and the possessions they had acquired in the land of Canaan, and they went to Egypt.8 46:7 He brought with him to Egypt his sons and grandsons,9 his daughters and granddaughters – all his descendants.

46:8 These are the names of the sons of Israel who went to Egypt – Jacob and his sons:

Reuben, the firstborn of Jacob.

46:9 The sons of Reuben:

Hanoch, Pallu, Hezron, and Carmi.

46:10 The sons of Simeon:

Jemuel, Jamin, Ohad, Jakin, Zohar,

and Shaul (the son of a Canaanite woman).

46:11 The sons of Levi:

Gershon, Kohath, and Merari.

46:12 The sons of Judah:

Er, Onan, Shelah, Perez, and Zerah

(but Er and Onan died in the land of Canaan).

The sons of Perez were Hezron and Hamul.

46:13 The sons of Issachar:

Tola, Puah,10 Jashub,11 and Shimron.

46:14 The sons of Zebulun:

Sered, Elon, and Jahleel.

46:15 These were the sons of Leah, whom she bore to Jacob in Paddan Aram, along with Dinah his daughter. His sons and daughters numbered thirty-three in all.12

46:16 The sons of Gad:

Zephon,13 Haggi, Shuni, Ezbon, Eri, Arodi, and Areli.

46:17 The sons of Asher:

Imnah, Ishvah, Ishvi, Beriah, and Serah their sister.

The sons of Beriah were Heber and Malkiel.

46:18 These were the sons of Zilpah, whom Laban gave to Leah his daughter. She bore these to Jacob, sixteen in all.

46:19 The sons of Rachel the wife of Jacob:

Joseph and Benjamin.

46:20 Manasseh and Ephraim were born to Joseph in the land of Egypt. Asenath daughter of Potiphera, priest of On,14 bore them to him.

46:21 The sons of Benjamin:15

Bela, Beker, Ashbel, Gera, Naaman, Ehi, Rosh, Muppim, Huppim and Ard.

46:22 These were the sons of Rachel who were born to Jacob, fourteen in all.

46:23 The son of Dan: Hushim.16

46:24 The sons of Naphtali:

Jahziel, Guni, Jezer, and Shillem.

46:25 These were the sons of Bilhah, whom Laban gave to Rachel his daughter. She bore these to Jacob, seven in all.

46:26 All the direct descendants of Jacob who went to Egypt with him were sixty-six in number. (This number does not include the wives of Jacob’s sons.)17 46:27 Counting the two sons18 of Joseph who were born to him in Egypt, all the people of the household of Jacob who were in Egypt numbered seventy.19

46:28 Jacob20 sent Judah before him to Joseph to accompany him to Goshen.21 So they came to the land of Goshen. 46:29 Joseph harnessed his chariot and went up to meet his father Israel in Goshen. When he met him,22 he hugged his neck and wept on his neck for quite some time.

46:30 Israel said to Joseph, “Now let me die since I have seen your face and know that you are still alive.”23 46:31 Then Joseph said to his brothers and his father’s household, “I will go up and tell Pharaoh,24 ‘My brothers and my father’s household who were in the land of Canaan have come to me. 46:32 The men are shepherds;25 they take care of livestock.26 They have brought their flocks and their herds and all that they have.’ 46:33 Pharaoh will summon you and say, ‘What is your occupation?’ 46:34 Tell him, ‘Your servants have taken care of cattle27 from our youth until now, both we and our fathers,’ so that you may live in the land of Goshen,28 for everyone who takes care of sheep is disgusting29 to the Egyptians.”

Next Chapter


NET Bible® - Genesis 46 Notes

1 tn Heb “and Israel journeyed, and all that was his.”

2 sn Beer Sheba. See Gen 21:31; 28:10.

3 tn Heb “in visions of the night.” The plural form has the singular meaning, probably as a plural of intensity.

4 tn Heb “the God.”

5 tn Heb “and I, I will bring you up, also bringing up.” The independent personal pronoun before the first person imperfect verbal form draws attention to the speaker/subject, while the infinitive absolute after the imperfect strongly emphasizes the statement: “I myself will certainly bring you up.”

6 tn Heb “and Joseph will put his hand upon your eyes.” This is a promise of peaceful death in Egypt with Joseph present to close his eyes.

7 tn Heb “arose.”

8 tn Heb “and they took their livestock and their possessions which they had acquired in the land of Canaan and they went to Egypt, Jacob and all his offspring with him.” The order of the clauses has been rearranged in the translation for stylistic reasons.

9 tn The Hebrew text adds “with him” here. This is omitted in the translation because it is redundant in English style (note the same phrase earlier in the verse).

10 tc The MT reads “Puvah” (cf. Num 26:23); the Samaritan Pentateuch and Syriac read “Puah” (cf. 1 Chr 7:1).

11 tc The MT reads “Iob,” but the Samaritan Pentateuch and some LXX mss read “Jashub” (see Num 26:24; 1 Chr 7:1).

12 tn Heb “all the lives of his sons and his daughters, thirty-three.”

13 tc The MT reads “Ziphion,” but see Num 26:15, the Samaritan Pentateuch and the LXX, all of which read “Zephon.”

14 sn On is another name for the city of Heliopolis.

15 sn The sons of Benjamin. It is questionable whether youthful Benjamin had ten sons by the time he went into Egypt, but it is not impossible. If Benjamin was born when Joseph was six or seven, he was ten when Joseph was sold into Egypt, and would have been thirty-two at this point. Some suggest that the list originally served another purpose and included the names of all who were in the immediate family of the sons, whether born in Canaan or later in Egypt.

16 tn This name appears as “Shuham” in Num 26:42. The LXX reads “Hashum” here.

17 tn Heb “All the people who went with Jacob to Egypt, the ones who came out of his body, apart from the wives of the sons of Jacob, all the people were sixty-six.”

sn The number sixty-six includes the seventy-one descendants (including Dinah) listed in vv. 8-25 minus Er and Onan (deceased), and Joseph, Manasseh, and Ephraim (already in Egypt).

18 tn The LXX reads “nine sons,” probably counting the grandsons of Joseph born to Ephraim and Manasseh (cf. 1 Chr 7:14-20).

19 tn Heb “And the sons of Joseph who were born to him in Egypt were two people; all the people belonging to the house of Jacob who came to Egypt were seventy.”

sn The number seventy includes Jacob himself and the seventy-one descendants (including Dinah, Joseph, Manasseh, and Ephraim) listed in vv. 8-25, minus Er and Onan (deceased). The LXX gives the number as “seventy-five” (cf. Acts 7:14).

20 tn Heb “and he”; the referent (Jacob) has been specified in the translation for clarity.

21 tn Heb “to direct before him to Goshen.”

22 tn Heb “and he appeared to him.”

23 tn Heb “after my seeing your face that you are still alive.”

24 tn Heb “tell Pharaoh and say to him.”

25 tn Heb “feeders of sheep.”

26 tn Heb “for men of livestock they are.”

27 tn Heb “your servants are men of cattle.”

28 sn So that you may live in the land of Goshen. Joseph is apparently trying to stress to Pharaoh that his family is self-sufficient, that they will not be a drain on the economy of Egypt. But they will need land for their animals and so Goshen, located on the edge of Egypt, would be a suitable place for them to live. The settled Egyptians were uneasy with nomadic people, but if Jacob and his family settled in Goshen they would represent no threat.

29 tn Heb “is an abomination.” The Hebrew word תּוֹעֵבָה (to’evah, “abomination”) describes something that is loathsome or off-limits. For other practices the Egyptians considered disgusting, see Gen 43:32 and Exod 8:22.


NET Bible® - Genesis 47

Genesis 47

Joseph’s Wise Administration

47:1 Joseph went and told Pharaoh, “My father, my brothers, their flocks and herds, and all that they own have arrived from the land of

Canaan. They are now1 in the land of Goshen.” 47:2 He took five of his brothers and introduced them to Pharaoh.2

47:3 Pharaoh said to Joseph’s3 brothers, “What is your occupation?” They said to Pharaoh, “Your servants take care of flocks, just as our ancestors did.”4 47:4 Then they said to Pharaoh, “We have come to live as temporary residents5 in the land. There6 is no pasture for your servants’ flocks because the famine is severe in the land of Canaan. So now, please let your servants live in the land of Goshen.”

47:5 Pharaoh said to Joseph, “Your father and your brothers have come to you. 47:6 The land of Egypt is before you; settle your father and your brothers in the best region of the land. They may live in the land of Goshen. If you know of any highly capable men7 among them, put them in charge8 of my livestock.”

47:7 Then Joseph brought in his father Jacob and presented him9 before Pharaoh. Jacob blessed10 Pharaoh. 47:8 Pharaoh said to Jacob, “How long have you lived?”11 47:9 Jacob said to Pharaoh, “All12 the years of my travels13 are 130. All14 the years of my life have been few and painful;15 the years of my travels are not as long as those of my ancestors.”16 47:10 Then Jacob blessed Pharaoh and went out from his presence.17

47:11 So Joseph settled his father and his brothers. He gave them territory18 in the land of Egypt, in the best region of the land, the land of Rameses,19 just as Pharaoh had commanded. 47:12 Joseph also provided food for his father, his brothers, and all his father’s household, according to the number of their little children.

47:13 But there was no food in all the land because the famine was very severe; the land of Egypt and the land of Canaan wasted away20 because of the famine. 47:14 Joseph collected all the money that could be found in the land of Egypt and in the land of Canaan as payment21 for the grain they were buying. Then Joseph brought the money into Pharaoh’s palace.22 47:15 When the money from the lands of Egypt and Canaan was used up, all the Egyptians23 came to Joseph and said, “Give us food! Why should we die24 before your very eyes because our money has run out?”

47:16 Then Joseph said, “If your money is gone, bring your livestock, and I will give you food25 in exchange for26 your livestock.” 47:17 So they brought their livestock to Joseph, and Joseph gave them food in exchange for their horses, the livestock of their flocks and herds, and their donkeys.27 He got them through that year by giving them food in exchange for livestock.

47:18 When that year was over, they came to him the next year and said to him, “We cannot hide from our28 lord that the money is used up and the livestock and the animals belong to our lord. Nothing remains before our lord except our bodies and our land. 47:19 Why should we die before your very eyes, both we and our land? Buy us and our land in exchange for food, and we, with our land, will become29 Pharaoh’s slaves.30 Give us seed that we may live31 and not die. Then the land will not become desolate.”32

47:20 So Joseph bought all the land of Egypt for Pharaoh. Each33 of the Egyptians sold his field, for the famine was severe.34 So the land became Pharaoh’s. 47:21 Joseph35 made all the people slaves36 from one end of Egypt’s border to the other end of it. 47:22 But he did not purchase the land of the priests because the priests had an allotment from Pharaoh and they ate from their allotment that Pharaoh gave them. That is why they did not sell their land.

47:23 Joseph said to the people, “Since I have bought you and your land today for Pharaoh, here is seed for you. Cultivate37 the land. 47:24 When you gather in the crop,38 give39 one-fifth of it to Pharaoh, and the rest40 will be yours for seed for the fields and for you to eat, including those in your households and your little children.” 47:25 They replied, “You have saved our lives! You are showing us favor,41 and we will be Pharaoh’s slaves.”42

47:26 So Joseph made it a statute,43 which is in effect44 to this day throughout the land of Egypt: One-fifth belongs to Pharaoh. Only the land of the priests did not become Pharaoh’s.

47:27 Israel settled in the land of Egypt, in the land of Goshen, and they owned land there. They were fruitful and increased rapidly in number.

47:28 Jacob lived in the land of Egypt seventeen years; the years45 of Jacob’s life were 147 in all. 47:29 The time46 for Israel to die approached, so he called for his son Joseph and said to him, “If now I have found favor in your sight, put your hand under my thigh47 and show me kindness and faithfulness.48 Do not bury me in Egypt, 47:30 but when I rest49 with my fathers, carry me out of Egypt and bury me in their burial place.” Joseph50 said, “I will do as you say.”

47:31 Jacob51 said, “Swear to me that you will do so.”52 So Joseph53 gave him his word.54 Then Israel bowed down55 at the head of his bed.56

Next Chapter


NET Bible® - Genesis 47 Notes

1 tn Heb “Look they [are] in the land of Goshen.” Joseph draws attention to the fact of their presence in Goshen.

2 tn Heb “and from the whole of his brothers he took five men and presented them before Pharaoh.”

3 tn Heb “his”; the referent (Joseph) has been specified in the translation for clarity.

4 tn Heb “both we and our fathers.”

5 tn Heb “to sojourn.”

6 tn Heb “for there.” The Hebrew uses a causal particle to connect what follows with what precedes. The translation divides the statement into two sentences for stylistic reasons.

7 tn Heb “men of skill.”

8 tn Heb “make them rulers.”

sn Put them in charge of my livestock. Pharaoh is, in effect, offering Joseph’s brothers jobs as royal keepers of livestock, a position mentioned often in Egyptian inscriptions, because the Pharaohs owned huge herds of cattle.

9 tn Heb “caused him to stand.”

10 sn The precise meaning of the Hebrew verb translated “blessed” is difficult in this passage, because the content of Jacob’s blessing is not given. The expression could simply mean that he greeted Pharaoh, but that seems insufficient in this setting. Jacob probably praised Pharaoh, for the verb is used this way for praising God. It is also possible that he pronounced a formal prayer of blessing, asking God to reward Pharaoh for his kindness.

11 tn Heb “How many are the days of the years of your life?”

12 tn Heb “the days of.”

13 tn Heb “sojournings.” Jacob uses a term that depicts him as one who has lived an unsettled life, temporarily residing in many different places.

14 tn Heb “the days of.”

15 tn The Hebrew word רַע (ra’) can sometimes mean “evil,” but that would give the wrong connotation here, where it refers to pain, difficulty, and sorrow. Jacob is thinking back through all the troubles he had to endure to get to this point.

16 tn Heb “and they have not reached the days of the years of my fathers in the days of their sojournings.”

17 tn Heb “from before Pharaoh.”

18 tn Heb “a possession,” or “a holding.” Joseph gave them a plot of land with rights of ownership in the land of Goshen.

19 sn The land of Rameses is another designation for the region of Goshen. It is named Rameses because of a city in that region (Exod 1:11; 12:37). The use of this name may represent a modernization of the text for the understanding of the intended readers, substituting a later name for an earlier one. Alternatively, there may have been an earlier Rameses for which the region was named.

20 tn The verb לַהַה (lahah, = לָאָה, la’ah) means “to faint, to languish”; it figuratively describes the land as wasting away, drooping, being worn out.

21 tn Or “in exchange.” On the use of the preposition here see BDB 90 s.v. בְּ.

22 tn Heb “house.”

23 tn Heb “all Egypt.” The expression is a metonymy and refers to all the people of Egypt.

24 tn The imperfect verbal form has a deliberative force here.

25 tn The word “food” has been supplied in the translation for stylistic reasons.

26 tn On the use of the preposition here see BDB 90 s.v. בְּ.

27 tn The definite article is translated here as a possessive pronoun.

28 tn Heb “my.” The expression “my lord” occurs twice more in this verse.

29 tn After the imperative, the prefixed verbal form with vav here indicates consequence.

30 sn Pharaoh’s slaves. The idea of slavery is not attractive to the modern mind, but in the ancient world it was the primary way of dealing with the poor and destitute. If the people became slaves of Pharaoh, it was Pharaoh’s responsibility to feed them and care for them. It was the best way for them to survive the famine.

31 tn After the imperative, the prefixed verbal form with vav here indicates purpose or result.

32 tn The disjunctive clause structure (vav [ו] + subject + negated verb) highlights the statement and brings their argument to a conclusion.

33 tn The Hebrew text connects this clause with the preceding one with a causal particle (כִּי, ki). The translation divides the clauses into two sentences for stylistic reasons.

34 tn The Hebrew text adds “upon them.” This has not been included in the translation for stylistic reasons.

35 tn Heb “and he”; the referent (Joseph) has been specified in the translation for clarity.

36 tc The MT reads “and the people he removed to the cities,” which does not make a lot of sense in this context. The Samaritan Pentateuch and the LXX read “he enslaved them as slaves.”

37 tn The perfect verbal form with the vav consecutive is equivalent to a command here.

38 tn The words “the crop” have been supplied in the translation for stylistic reasons.

39 tn The perfect form with the vav (ו) consecutive is equivalent to an imperfect of instruction here.

40 tn Heb “four parts.”

41 tn Heb “we find favor in the eyes of my lord.” Some interpret this as a request, “may we find favor in the eyes of my lord.”

42 sn Slaves. See the note on this word in v. 21.

43 tn On the term translated “statute” see P. Victor, “A Note on Hoq in the Old Testament,” VT 16 (1966): 358-61.

44 tn The words “which is in effect” have been supplied in the translation for stylistic reasons.

45 tn Heb “the days of the years.”

46 tn Heb “days.”

47 sn On the expression put your hand under my thigh see Gen 24:2.

48 tn Or “deal with me in faithful love.”

49 tn Heb “lie down.” Here the expression “lie down” refers to death.

50 tn Heb “he”; the referent (Joseph) has been specified in the translation for clarity.

51 tn Heb “he”; the referent (Jacob) has been specified in the translation for clarity.

52 tn Heb “swear on oath to me.” The words “that you will do so” have been supplied in the translation for clarity.

53 tn Heb “he”; the referent (Joseph) has been specified in the translation for clarity.

54 tn Heb “swore on oath to him.”

55 sn The Hebrew verb normally means “bow down,” especially in worship or prayer. Here it might simply mean “bend low,” perhaps from weakness or approaching death. The narrative is ambiguous at this point and remains open to all these interpretations.

56 tc The MT reads מִטָּה (mittah, “bed, couch”). The LXX reads the word as מַטֶּה (matteh, “staff, rod”) and interprets this to mean that Jacob bowed down in worship while leaning on the top of his staff. The LXX reading was used in turn by the writer of the Letter to the Hebrews (Heb 11:21).


NET Bible® - Genesis 48

Genesis 48

Manasseh and Ephraim

48:1 After these things Joseph was told,1 “Your father is weakening.” So he took his two sons Manasseh and Ephraim with him. 48:2 When Jacob was told,2 “Your son Joseph has just3 come to you,” Israel regained strength and sat up on his bed. 48:3 Jacob said to Joseph, “The sovereign God4 appeared to me at Luz in the land of Canaan and blessed me. 48:4 He said to me, ‘I am going to make you fruitful5 and will multiply you.6 I will make you into a group of nations, and I will give this land to your descendants7 as an everlasting possession.’8

48:5 “Now, as for your two sons, who were born to you in the land of Egypt before I came to you in Egypt, they will be mine.9 Ephraim and Manasseh will be mine just as Reuben and Simeon are. 48:6 Any children that you father10 after them will be yours; they will be listed11 under the names of their brothers in their inheritance.12 48:7 But as for me, when I was returning from Paddan, Rachel died – to my sorrow13 – in the land of Canaan. It happened along the way, some distance from Ephrath. So I buried her there on the way to Ephrath” (that is, Bethlehem).14

48:8 When Israel saw Joseph’s sons, he asked, “Who are these?” 48:9 Joseph said to his father, “They are the15 sons God has given me in this place.” His father16 said, “Bring them to me so I may bless them.”17 48:10 Now Israel’s eyes were failing18 because of his age; he was not able to see well. So Joseph19 brought his sons20 near to him, and his father21 kissed them and embraced them. 48:11 Israel said to Joseph, “I never expected22 to see you23 again, but now God has allowed me to see your children24 too.”

48:12 So Joseph moved them from Israel’s knees25 and bowed down with his face to the ground. 48:13 Joseph positioned them;26 he put Ephraim on his right hand across from Israel’s left hand, and Manasseh on his left hand across from Israel’s right hand. Then Joseph brought them closer to his father.27 48:14 Israel stretched out his right hand and placed it on Ephraim’s head, although he was the younger.28 Crossing his hands, he put his left hand on Manasseh’s head, for Manasseh was the firstborn.

48:15 Then he blessed Joseph and said,

“May the God before whom my fathers

Abraham and Isaac walked –

the God who has been my shepherd29

all my life long to this day,

48:16 the Angel30 who has protected me31

from all harm –

bless these boys.

May my name be named in them,32

and the name of my fathers Abraham and Isaac.

May they grow into a multitude on the earth.”

48:17 When Joseph saw that his father placed his right hand on Ephraim’s head, it displeased him.33 So he took his father’s hand to move it from Ephraim’s head to Manasseh’s head. 48:18 Joseph said to his father, “Not so, my father, for this is the firstborn. Put your right hand on his head.”

48:19 But his father refused and said, “I know, my son, I know. He too will become a nation and he too will become great. In spite of this, his younger brother will be even greater and his descendants will become a multitude34 of nations.” 48:20 So he blessed them that day, saying,

“By you35 will Israel bless,36 saying,

‘May God make you like Ephraim and Manasseh.’”

So he put Ephraim before Manasseh.37

48:21 Then Israel said to Joseph, “I am about to die, but God will be with you38 and will bring you back to the land of your fathers. 48:22 As one who is above your39 brothers, I give to you the mountain slope,40 which I took from the Amorites with my sword and my bow.”

Next Chapter


NET Bible® - Genesis 48 Notes

1 tn Heb “and one said.” With no expressed subject in the Hebrew text, the verb can be translated with the passive voice.

2 tn Heb “and one told and said.” The verbs have no expressed subject and can be translated with the passive voice.

3 tn Heb “Look, your son Joseph.”

4 tn Heb “El Shaddai.” See the extended note on the phrase “sovereign God” in Gen 17:1.

5 tn Heb “Look, I am making you fruitful.” The participle following הִנֵּה (hinneh) has the nuance of a certain and often imminent future.

6 tn The perfect verbal form with vav consecutive carries on the certain future idea.

7 tn The Hebrew text adds “after you,” which has not been included in the translation for stylistic reasons.

8 tn The Hebrew word אֲחֻזָּה (’akhuzzah), translated “possession,” describes a permanent holding in the land. It is the noun form of the same verb (אָחַז, ’akhaz) that was used for the land given to them in Goshen (Gen 47:27).

9 sn They will be mine. Jacob is here adopting his two grandsons Manasseh and Ephraim as his sons, and so they will have equal share with the other brothers. They will be in the place of Joseph and Levi (who will become a priestly tribe) in the settlement of the land. See I. Mendelsohn, “A Ugaritic Parallel to the Adoption of Ephraim and Manasseh,” IEJ (1959): 180-83.

10 tn Or “you fathered.”

11 tn Heb “called” or “named.”

12 sn Listed under the names of their brothers in their inheritance. This means that any subsequent children of Joseph will be incorporated into the tribes of Ephraim and Manasseh.

13 tn Heb “upon me, against me,” which might mean something like “to my sorrow.”

14 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

15 tn Heb “my.”

16 tn Heb “and he”; the referent (Joseph’s father) has been specified in the translation for clarity.

17 tn The cohortative with prefixed vav (ו) indicates purpose after the imperative.

18 tn Heb “heavy.”

sn The disjunctive clause provides supplemental information that is important to the story. The weakness of Israel’s sight is one of several connections between this chapter and Gen 27. Here there are two sons, and it appears that the younger is being blessed over the older by a blind old man. While it was by Jacob’s deception in chap. 27, here it is with Jacob’s full knowledge.

19 tn Heb “he”; the referent (Joseph) has been specified in the translation for clarity.

20 tn Heb “them”; the referent (Joseph’s sons) has been specified in the translation for clarity.

21 tn Heb “and he”; the referent (Joseph’s father) has been specified in the translation for clarity.

22 tn On the meaning of the Hebrew verb פָּלַל (palal) here, see E. A. Speiser, “The Stem pll in Hebrew,” JBL 82 (1963): 301-6. Speiser argues that this verb means “to estimate” as in Exod 21:22.

23 tn Heb “your face.”

24 tn Heb “offspring.”

25 tn Heb “and Joseph brought them out from with his knees.” The two boys had probably been standing by Israel’s knees when being adopted and blessed. The referent of the pronoun “his” (Israel) has been specified in the translation for clarity.

26 tn Heb “and Joseph took the two of them.”

27 tn Heb “and he brought near to him.” The referents of the pronouns “he” and “him” (Joseph and his father respectively) have been specified in the translation for clarity.

28 tn The disjunctive clause is circumstantial-concessive here.

29 tn Heb “shepherded me.” The verb has been translated as an English noun for stylistic reasons.

30 sn The Samaritan Pentateuch reads “king” here, but the traditional reading (“angel”) may be maintained. Jacob closely associates God with an angelic protective presence. This does not mean that Jacob viewed his God as a mere angel, but it does suggest that he was aware of an angelic presence sent by God to protect him. Here he so closely associates the two that they become virtually indistinguishable. In this culture messengers typically carried the authority of the one who sent them and could even be addressed as such. Perhaps Jacob thought that the divine blessing would be mediated through this angelic messenger.

31 tn The verb גָּאַל (ga’al) has the basic idea of “protect” as a near relative might do. It is used for buying someone out of bondage, marrying a deceased brother’s widow, paying off debts, avenging the family, and the like. The meanings of “deliver, protect, avenge” are most fitting when God is the subject (see A. R. Johnson, “The Primary Meaning of √גאל,” Congress Volume: Copenhagen, 1953 [VTSup], 67-77).

32 tn Or “be recalled through them.”

33 tn Heb “it was bad in his eyes.”

34 tn Heb “fullness.”

35 tn The pronoun is singular in the Hebrew text, apparently elevating Ephraim as the more prominent of the two. Note, however, that both are named in the blessing formula that follows.

36 tn Or “pronounce a blessing.”

37 sn On the elevation of Ephraim over Manasseh see E. C. Kingsbury, “He Set Ephraim Before Manasseh,” HUCA 38 (1967): 129-36; H. Mowvley, “The Concept and Content of ‘Blessing’ in the Old Testament,” BT 16 (1965): 74-80; and I. Mendelsohn, “On the Preferential Status of the Eldest Son,” BASOR 156 (1959): 38-40.

38 tn The pronouns translated “you,” “you,” and “your” in this verse are plural in the Hebrew text.

39 tn The pronouns translated “your” and “you” in this verse are singular in the Hebrew text.

40 tn The Hebrew word שְׁכֶם (shÿkhem) could be translated either as “mountain slope” or “shoulder, portion,” or even taken as the proper name “Shechem.” Jacob was giving Joseph either (1) one portion above his brothers, or (2) the mountain ridge he took from the Amorites, or (3) Shechem. The ambiguity actually allows for all three to be the referent. He could be referring to the land in Shechem he bought in Gen 33:18-19, but he mentions here that it was acquired by warfare, suggesting that the events of 34:25-29 are in view (even though at the time he denounced it, 34:30). Joseph was later buried in Shechem (Josh 24:32).


NET Bible® - Genesis 49

Genesis 49

The Blessing of Jacob

49:1 Jacob called for his sons and said, “Gather together so I can tell you1 what will happen to you in the future.2

49:2 “Assemble and listen, you sons of Jacob;

listen to Israel, your father.

49:3 Reuben, you are my firstborn,

my might and the beginning of my strength,

outstanding in dignity, outstanding in power.

49:4 You are destructive3 like water and will not excel,4

for you got on your father’s bed,5

then you defiled it – he got on my couch!6

49:5 Simeon and Levi are brothers,

weapons of violence are their knives!7

49:6 O my soul, do not come into their council,

do not be united to their assembly, my heart,8

for in their anger they have killed men,

and for pleasure they have hamstrung oxen.

49:7 Cursed be their anger, for it was fierce,

and their fury, for it was cruel.

I will divide them in Jacob,

and scatter them in Israel!9

49:8 Judah,10 your brothers will praise you.

Your hand will be on the neck of your enemies,

your father’s sons will bow down before you.

49:9 You are a lion’s cub, Judah,

from the prey, my son, you have gone up.

He crouches and lies down like a lion;

like a lioness – who will rouse him?

49:10 The scepter will not depart from Judah,

nor the ruler’s staff from between his feet,11

until he comes to whom it belongs;12

the nations will obey him.13

49:11 Binding his foal to the vine,

and his colt to the choicest vine,

he will wash14 his garments in wine,

his robes in the blood of grapes.

49:12 His eyes will be dark from wine,

and his teeth white from milk.15

49:13 Zebulun will live16 by the haven of the sea

and become a haven for ships;

his border will extend to Sidon.17

49:14 Issachar is a strong-boned donkey

lying down between two saddlebags.

49:15 When he sees18 a good resting place,

and the pleasant land,

he will bend his shoulder to the burden

and become a slave laborer.19

49:16 Dan20 will judge21 his people

as one of the tribes of Israel.

49:17 May Dan be a snake beside the road,

a viper by the path,

that bites the heels of the horse

so that its rider falls backward.22

49:18 I wait for your deliverance, O Lord.23

49:19 Gad will be raided by marauding bands,

but he will attack them at their heels.24

49:20 Asher’s25 food will be rich,26

and he will provide delicacies27 to royalty.

49:21 Naphtali is a free running doe,28

he speaks delightful words.29

49:22 Joseph is a fruitful bough,30

a fruitful bough near a spring

whose branches31 climb over the wall.

49:23 The archers will attack him,32

they will shoot at him and oppose him.

49:24 But his bow will remain steady,

and his hands33 will be skillful;

because of the hands of the Mighty One of Jacob,

because of34 the Shepherd, the Rock35 of Israel,

49:25 because of the God of your father,

who will help you,36

because of the sovereign God,37

who will bless you38

with blessings from the sky above,

blessings from the deep that lies below,

and blessings of the breasts and womb.39

49:26 The blessings of your father are greater

than40 the blessings of the eternal mountains41

or the desirable things of the age-old hills.

They will be on the head of Joseph

and on the brow of the prince of his brothers.42

49:27 Benjamin is a ravenous wolf;

in the morning devouring the prey,

and in the evening dividing the plunder.”

49:28 These43 are the twelve tribes of Israel. This is what their father said to them when he blessed them. He gave each of them an appropriate blessing.44

49:29 Then he instructed them,45 “I am about to go46 to my people. Bury me with my fathers in the cave in the field of Ephron the Hittite. 49:30 It is the cave in the field of Machpelah, near Mamre in the land of Canaan, which Abraham bought for a burial plot from Ephron the Hittite. 49:31 There they buried Abraham and his wife Sarah; there they buried Isaac and his wife Rebekah; and there I buried Leah. 49:32 The field and the cave in it were acquired from the sons of Heth.”47

49:33 When Jacob finished giving these instructions to his sons, he pulled his feet up onto the bed, breathed his last breath, and went48 to his people.

Next Chapter


NET Bible® - Genesis 49 Notes

1 tn After the imperative, the cohortative with prefixed vav (ו) indicates purpose/result.

2 tn The expression “in the future” (אַחֲרִית הַיָּמִים, ’akharit hayyamim, “in the end of days”) is found most frequently in prophetic passages; it may refer to the end of the age, the eschaton, or to the distant future. The contents of some of the sayings in this chapter stretch from the immediate circumstances to the time of the settlement in the land to the coming of Messiah. There is a great deal of literature on this chapter, including among others C. Armerding, “The Last Words of Jacob: Genesis 49,” BSac 112 (1955): 320-28; H. Pehlke, “An Exegetical and Theological Study of Genesis 49:1-28” (Th.D. dissertation, Dallas Theological Seminary, 1985); and B. Vawter, “The Canaanite Background of Genesis 49,” CBQ 17 (1955): 1-18.

3 tn The Hebrew noun פַּחַז (pakhaz) only occurs here in the OT. A related verb occurs twice in the prophets (Jer 23:32; Zeph 3:4) for false prophets inventing their messages, and once in Judges for unscrupulous men bribed to murder (Judg 9:4). It would describe Reuben as being “frothy, boiling, turbulent” as water. The LXX has “run riot,” the Vulgate has “poured out,” and Tg. Onq. has “you followed your own direction.” It is a reference to Reuben’s misconduct in Gen 35, but the simile and the rare word invite some speculation. H. Pehlke suggests “destructive like water,” for Reuben acted with pride and presumption; see his “An Exegetical and Theological Study of Genesis 49:1-28” (Th.D. dissertation, Dallas Theological Seminary, 1985).

4 tn Heb “Do not excel!” The Hiphil of the verb יָתַר (yatar) has this meaning only here. The negated jussive is rhetorical here. Rather than being a command, it anticipates what will transpire. The prophecy says that because of the character of the ancestor, the tribe of Reuben would not have the character to lead (see 1 Chr 5:1).

5 sn This is a euphemism for having sexual intercourse with Jacob’s wives (see Gen 35:22).

6 tn The last verb is third masculine singular, as if for the first time Jacob told the brothers, or let them know that he knew. For a discussion of this passage see S. Gevirtz, “The Reprimand of Reuben,” JNES 30 (1971): 87-98.

7 tn The meaning of the Hebrew word מְכֵרָה (mÿkherah) is uncertain. It has been rendered (1) “habitations”; (2) “merchandise”; (3) “counsels”; (4) “swords”; (5) “wedding feasts.” If it is from the verb כָּרַת (karat) and formed after noun patterns for instruments and tools (maqtil, miqtil form), then it would refer to “knives.” Since the verb is used in Exod 4:25 for circumcision, the idea would be “their circumcision knives,” an allusion to the events of Gen 34 (see M. J. Dahood, “‘MKRTYHM’ in Genesis 49,5,” CBQ 23 [1961]: 54-56). Another explanation also connects the word to the events of Gen 34 as a reference to the intended “wedding feast” for Dinah which could take place only after the men of Shechem were circumcised (see D. W. Young, “A Ghost Word in the Testament of Jacob (Gen 49:5)?” JBL 100 [1981]: 335-422).

8 tn The Hebrew text reads “my glory,” but it is preferable to repoint the form and read “my liver.” The liver was sometimes viewed as the seat of the emotions and will (see HALOT 456 s.v. II כָּבֵד) for which the heart is the modern equivalent.

9 sn Divide…scatter. What is predicted here is a division of their tribes. Most commentators see here an anticipation of Levi being in every area but not their own. That may be part of it, but not entirely what the curse intended. These tribes for their ruthless cruelty would be eliminated from the power and prestige of leadership.

10 sn There is a wordplay here; the name Judah (יְהוּדָה, yÿhudah) sounds in Hebrew like the verb translated praise (יוֹדוּךָ, yodukha). The wordplay serves to draw attention to the statement as having special significance.

11 tn Or perhaps “from his descendants,” taking the expression “from between his feet” as a euphemism referring to the genitals. In this case the phrase refers by metonymy to those who come forth from his genitals, i.e., his descendants.

12 tn The Hebrew form שִׁילֹה (shiloh) is a major interpretive problem. There are at least four major options (with many variations and less likely alternatives): (1) Some prefer to leave the text as it is, reading “Shiloh” and understanding it as the place where the ark rested for a while in the time of the Judges. (2) By repointing the text others arrive at the translation “until the [or “his”] ruler comes,” a reference to a Davidic ruler or the Messiah. (3) Another possibility that does not require emendation of the consonantal text, but only repointing, is “until tribute is brought to him” (so NEB, JPS, NRSV), which has the advantage of providing good parallelism with the following line, “the nations will obey him.” (4) The interpretation followed in the present translation, “to whom it [belongs]” (so RSV, NIV, REB), is based on the ancient versions. Again, this would refer to the Davidic dynasty or, ultimately, to the Messiah.

13 tn “and to him [will be] the obedience of the nations.” For discussion of this verse see J. Blenkinsopp, “The Oracle of Judah and the Messianic Entry,” JBL 80 (1961): 55-64; and E. M. Good, “The ‘Blessing’ on Judah,” JBL 82 (1963): 427-32.

14 tn The perfect verbal form is used rhetorically, describing coming events as though they have already taken place.

15 tn Some translate these as comparatives, “darker than wine…whiter than milk,” and so a reference to his appearance (so NEB, NIV, NRSV). But if it is in the age of abundance, symbolized by wine and milk, then the dark (i.e., red or perhaps dull) eyes would be from drinking wine, and the white teeth from drinking milk.

16 tn The verb שָׁכַן (shakhan) means “to settle,” but not necessarily as a permanent dwelling place. The tribal settlements by the sea would have been temporary and not the tribe’s territory.

17 map For location see Map1-A1; JP3-F3; JP4-F3.

18 tn The verb forms in this verse (“sees,” “will bend,” and “[will] become”) are preterite; they is used in a rhetorical manner, describing the future as if it had already transpired.

19 sn The oracle shows that the tribe of Issachar will be willing to trade liberty for the material things of life. Issachar would work (become a slave laborer) for the Canaanites, a reversal of the oracle on Canaan. See C. M. Carmichael, “Some Sayings in Genesis 49,” JBL 88 (1969): 435-44; and S. Gevirtz, “The Issachar Oracle in the Testament of Jacob,” ErIsr 12 (1975): 104-12.

20 sn The name Dan (דָּן, dan) means “judge” and forms a wordplay with the following verb.

21 tn Or “govern.”

22 sn The comparison of the tribe of Dan to a venomous serpent is meant to say that Dan, though small, would be potent, gaining victory through its skill and shrewdness. Jewish commentators have linked the image in part with Samson. That link at least illustrates the point: Though a minority tribe, Dan would gain the upper hand over others.

23 sn I wait for your deliverance, O Lord. As Jacob sees the conflicts that lie ahead for Dan and Gad (see v. 19), he offers a brief prayer for their security.

24 tc Heb “heel.” The MT has suffered from misdivision at this point. The initial mem on the first word in the next verse should probably be taken as a plural ending on the word “heel.”

sn In Hebrew the name Gad (גָּד, gad ) sounds like the words translated “raided” (יְגוּדֶנּוּ, yÿgudennu) and “marauding bands” (גְּדוּד, gÿdud).

25 tc Heb “from Asher,” but the initial mem (מ) of the MT should probably be moved to the end of the preceding verse and taken as a plural ending on “heel.”

26 tn The Hebrew word translated “rich,” when applied to products of the ground, means abundant in quantity and quality.

27 tn The word translated “delicacies” refers to foods that were delightful, the kind fit for a king.

28 tn Heb “a doe set free.”

29 tn Heb “the one who gives words of beauty.” The deer imagery probably does not continue into this line; Naphtali is the likely antecedent of the substantival participle, which is masculine, not feminine, in form. If the animal imagery is retained from the preceding line, the image of a talking deer is preposterous. For this reason some read the second line “the one who bears beautiful fawns,” interpreting אִמְרֵי (’imre) as a reference to young animals, not words (see HALOT 67 s.v. *אִמֵּר).

sn Almost every word in the verse is difficult. Some take the imagery to mean that Naphtali will be swift and agile (like a doe), and be used to take good messages (reading “words of beauty”). Others argue that the tribe was free-spirited (free running), but then settled down with young children.

30 tn The Hebrew text appears to mean “[is] a son of fruitfulness.” The second word is an active participle, feminine singular, from the verb פָּרָה (parah, “to be fruitful”). The translation “bough” is employed for בֵּן (ben, elsewhere typically “son”) because Joseph is pictured as a healthy and fruitful vine growing by the wall. But there are difficulties with this interpretation. The word “son” nowhere else refers to a plant and the noun translated “branches” (Heb “daughters”) in the third line is a plural form whereas its verb is singular. In the other oracles of Gen 49 an animal is used for comparison and not a plant, leading some to translate the opening phrase בֵּן פָּרָה (ben parah, “fruitful bough”) as “wild donkey” (JPS, NAB). Various other interpretations involving more radical emendation of the text have also been offered.

31 tn Heb “daughters.”

32 tn The verb forms in vv. 23-24 are used in a rhetorical manner, describing future events as if they had already taken place.

33 tn Heb “the arms of his hands.”

34 tn Heb “from there,” but the phrase should be revocalized and read “from [i.e., because of] the name of.”

35 tn Or “Stone.”

36 tn Heb “and he will help you.”

37 tn Heb “Shaddai.” See the note on the title “sovereign God” in Gen 17:1. The preposition אֵת (’et) in the Hebrew text should probably be emended to אֵל (’el, “God”).

38 tn Heb “and he will bless you.”

39 sn Jacob envisions God imparting both agricultural (blessings from the sky above, blessings from the deep that lies below) and human fertility (blessings of the breasts and womb) to Joseph and his family.

40 tn Heb “have prevailed over.”

41 tn One could interpret the phrase הוֹרַי (horay) to mean “my progenitors” (literally, “the ones who conceived me”), but the masculine form argues against this. It is better to emend the text to הַרֲרֵי (harare, “mountains of”) because it forms a better parallel with the next clause. In this case the final yod (י) on the form is a construct plural marker, not a pronominal suffix.

42 tn For further discussion of this passage, see I. Sonne, “Genesis 49:24-26,” JBL 65 (1946): 303-6.

43 tn Heb “All these.”

44 tn Heb “and he blessed them, each of whom according to his blessing, he blessed them.”

45 tn The Hebrew text adds “and he said to them,” which is not included in the translation because it is redundant in English.

46 tn Heb “I am about to be gathered” The participle is used here to describe what is imminent.

47 tn Some translate the Hebrew term “Heth” as “Hittites” here (see also Gen 23:3), but this gives the impression that these people were the classical Hittites of Anatolia. However, there is no known connection between these sons of Heth, apparently a Canaanite group (see Gen 10:15), and the Hittites of Asia Minor. See H. A. Hoffner, Jr., “Hittites,” Peoples of the Old Testament World, 152-53.

48 tn Heb “was gathered.”


NET Bible® - Genesis 50

Genesis 50

The Burials of Jacob and Joseph

50:1 Then Joseph hugged his father’s face.1 He wept over him and kissed him. 50:2 Joseph instructed the physicians in his service2 to embalm his father, so the physicians embalmed Israel. 50:3 They took forty days, for that is the full time needed for embalming.3 The Egyptians mourned4 for him seventy days.5

50:4 When the days of mourning6 had passed, Joseph said to Pharaoh’s royal court,7 “If I have found favor in your sight, please say to Pharaoh,8 50:5 ‘My father made me swear an oath. He said,9 “I am about to die. Bury me10 in my tomb that I dug for myself there in the land of Canaan.” Now let me go and bury my father; then I will return.’” 50:6 So Pharaoh said, “Go and bury your father, just as he made you swear to do.”11

50:7 So Joseph went up to bury his father; all Pharaoh’s officials went with him – the senior courtiers12 of his household, all the senior officials of the land of Egypt, 50:8 all Joseph’s household, his brothers, and his father’s household. But they left their little children and their flocks and herds in the land of Goshen. 50:9 Chariots and horsemen also went up with him, so it was a very large entourage.13

50:10 When they came to the threshing floor of Atad14 on the other side of the Jordan, they mourned there with very great and bitter sorrow.15 There Joseph observed a seven day period of mourning for his father. 50:11 When the Canaanites who lived in the land saw them mourning at the threshing floor of Atad, they said, “This is a very sad occasion16 for the Egyptians.” That is why its name was called17 Abel Mizraim,18 which is beyond the Jordan.

50:12 So the sons of Jacob did for him just as he had instructed them. 50:13 His sons carried him to the land of Canaan and buried him in the cave of the field of Machpelah, near Mamre. This is the field Abraham purchased as a burial plot from Ephron the Hittite. 50:14 After he buried his father, Joseph returned to Egypt, along with his brothers and all who had accompanied him to bury his father.

50:15 When Joseph’s brothers saw that their father was dead, they said, “What if Joseph bears a grudge and wants to repay19 us in full20 for all the harm21 we did to him?” 50:16 So they sent word22 to Joseph, saying, “Your father gave these instructions before he died: 50:17 ‘Tell Joseph this: Please forgive the sin of your brothers and the wrong they did when they treated you so badly.’ Now please forgive the sin of the servants of the God of your father.” When this message was reported to him, Joseph wept.23 50:18 Then his brothers also came and threw themselves down before him; they said, “Here we are; we are your slaves.” 50:19 But Joseph answered them, “Don’t be afraid. Am24 I in the place of God? 50:20 As for you, you meant to harm me,25 but God intended it for a good purpose, so he could preserve the lives of many people, as you can see this day.26 50:21 So now, don’t be afraid. I will provide for you and your little children.” Then he consoled them and spoke kindly27 to them.

50:22 Joseph lived in Egypt, along with his father’s family.28 Joseph lived 110 years. 50:23 Joseph saw the descendants of Ephraim to the third generation.29 He also saw the children of Makir the son of Manasseh; they were given special inheritance rights by Joseph.30

50:24 Then Joseph said to his brothers, “I am about to die. But God will surely come to you31 and lead you up from this land to the land he swore on oath to give32 to Abraham, Isaac, and Jacob.” 50:25 Joseph made the sons of Israel swear an oath. He said, “God will surely come to you. Then you must carry my bones up from this place.” 50:26 So Joseph died at the age of 110.33 After they embalmed him, his body34 was placed in a coffin in Egypt.


NET Bible® - Genesis 50 Notes

1 tn Heb “fell on.” The expression describes Joseph’s unrestrained sorrow over Jacob’s death; he probably threw himself across the body and embraced his father.

2 tn Heb “his servants the physicians.”

3 tn Heb “and forty days were fulfilled for him, for thus are fulfilled the days of embalming.”

4 tn Heb “wept.”

5 sn Seventy days. This probably refers to a time of national mourning.

6 tn Heb “weeping.”

7 tn Heb “the house of Pharaoh.”

8 tn Heb “in the ears of Pharaoh.”

9 tn Heb “saying.”

10 tn The imperfect verbal form here has the force of a command.

11 tn Heb “he made you swear on oath.”

12 tn Or “dignitaries”; Heb “elders.”

13 tn Heb “camp.”

14 sn The location of the threshing floor of Atad is not certain. The expression the other side of the Jordan could refer to the eastern or western bank, depending on one’s perspective. However, it is commonly used in the OT for Transjordan. This would suggest that the entourage came up the Jordan Valley and crossed into the land at Jericho, just as the Israelites would in the time of Joshua.

15 tn Heb “and they mourned there [with] very great and heavy mourning.” The cognate accusative, as well as the two adjectives and the adverb, emphasize the degree of their sorrow.

16 tn Heb “this is heavy mourning for Egypt.”

17 tn The verb has no expressed subject and so it may be translated as passive.

18 sn The name Abel Mizraim means “the mourning of Egypt.”

19 tn The imperfect tense could be a simple future; it could also have a desiderative nuance.

20 tn The infinitive absolute makes the statement emphatic, “repay in full.”

21 tn Or “evil.”

22 tn The verb means “command,” but they would hardly be commanding him. It probably means they sent their father’s instructions to Joseph.

23 tn Heb “and Joseph wept when they spoke to him.”

24 tn Heb “For am I.”

25 tn Heb “you devised against me evil.”

26 tn Heb “God devised it for good in order to do, like this day, to preserve alive a great nation.”

27 tn Heb “spoke to their heart.”

28 tn Heb “he and the house of his father.”

29 tn Heb “saw Ephraim, the children of the third.”

30 tn Heb “they were born on the knees of Joseph.” This expression implies their adoption by Joseph, which meant that they received an inheritance from him.

31 tn The verb פָּקַד (paqad) means “to visit,” i.e., to intervene for blessing or cursing; here Joseph announces that God would come to fulfill the promises by delivering them from Egypt. The statement is emphasized by the use of the infinitive absolute with the verb: “God will surely visit you.”

32 tn The words “to give” are supplied in the translation for clarity and for stylistic reasons.

33 tn Heb “son of a hundred and ten years.”

34 tn Heb “he.”


Genesis

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34
Chapter 35
Chapter 36
Chapter 37
Chapter 38
Chapter 39
Chapter 40
Chapter 41
Chapter 42
Chapter 43
Chapter 44
Chapter 45
Chapter 46
Chapter 47
Chapter 48
Chapter 49
Chapter 50


NET Bible® - Habakkuk 1

Habakkuk 1

Habakkuk Complains to the Lord

1:1 The following is the message1 which God revealed to Habakkuk the prophet:2

1:2 How long, Lord, must I cry for help?

But you do not listen!

I call out to you, “Violence!”

But you do not intervene!3

1:3 Why do you force me to witness injustice?4

Why do you put up with wrongdoing?5

Destruction and violence confront6 me;

conflict is present and one must endure strife.7

1:4 For this reason the law lacks power,8

and justice is never carried out.9

Indeed,10 the wicked intimidate11 the innocent.12

For this reason justice is perverted.13

The Lord Reveals Some Startling News

1:5 “Look at the nations and pay attention!14

You will be shocked and amazed!15

For I will do something in your lifetime16

that you will not believe even though you are forewarned.17

1:6 Look, I am about to empower18 the Babylonians,

that ruthless19 and greedy20 nation.

They sweep across the surface21 of the earth,

seizing dwelling places that do not belong to them.

1:7 They are frightening and terrifying;

they decide for themselves what is right.22

1:8 Their horses are faster than leopards

and more alert23 than wolves in the desert.24

Their horses25 gallop,26

their horses come a great distance;

like a vulture27 they swoop down quickly to devour their prey.28

1:9 All of them intend29 to do violence;

every face is determined.30

They take prisoners as easily as one scoops up sand.31

1:10 They mock kings

and laugh at rulers.

They laugh at every fortified city;

they build siege ramps32 and capture them.

1:11 They sweep by like the wind and pass on.33

But the one who considers himself a god will be held guilty.”34

Habakkuk Voices Some Concerns

1:12 Lord, you have been active from ancient times;35

my sovereign God,36 you are immortal.37

Lord, you have made them38 your instrument of judgment.39

Protector,40 you have appointed them as your instrument of punishment.41

1:13 You are too just42 to tolerate43 evil;

you are unable to condone44 wrongdoing.

So why do you put up with such treacherous people?45

Why do you say nothing when the wicked devour46 those more righteous than they are?47

1:14 You made people like fish in the sea,

like animals in the sea48 that have no ruler.

1:15 The Babylonian tyrant49 pulls them all up with a fishhook;

he hauls them in with his throw net.50

When he catches51 them in his dragnet,

he is very happy.52

1:16 Because of his success53 he offers sacrifices to his throw net

and burns incense to his dragnet;54

for because of them he has plenty of food,55

and more than enough to eat.56

1:17 Will he then57 continue to fill and empty his throw net?58

Will he always59 destroy60 nations and spare none?61

Next Chapter


NET Bible® - Habakkuk 1 Notes

1 tn Heb “The burden” (so KJV, ASV). The Hebrew term מַשָּׂא (masa’), usually translated “oracle” (NAB, NEB, NASB, NIV, NRSV) or “utterance” (BDB 672 s.v. III מַשָּׂא), in prophetic literature is a technical term introducing a message from the Lord (see Zech 9:1; 12:1; Mal 1:1). Since it derives from a verb meaning “to carry,” its original nuance was that of a burdensome message, that is, one with ominous content.

2 tn Heb “The message [traditionally, “burden”] which Habakkuk the prophet saw.”

3 tn Or “deliver.”

4 tn Heb “Why do you make me see injustice?”

5 tn Heb “Why do you look at wrongdoing?”

sn Habakkuk complains that God tolerates social injustice and fails to intervene on behalf of the oppressed (put up with wrongdoing).

6 tn Heb “are before.”

7 tn Heb “and there is conflict and strife he lifts up.” The present translation takes the verb יִשָּׂא (yisa’) in the sense of “carry, bear,” and understands the subject to be indefinite (“one”).

8 tn Heb “the law is numb,” i.e., like a hand that has “fallen asleep” (see Ps 77:2). Cf. NAB “is benumbed”; NIV “is paralyzed.”

9 tn Heb “never goes out.”

10 tn Or “for.”

11 tn Heb “surround” (so NASB, NRSV).

12 tn Or “righteous” (KJV, NASB, NIV, NRSV, NLT).

13 tn Heb “comes out crooked.”

14 tn Or “look among the nations and observe.” The imperatival forms in v. 5 are plural, indicating that the Lord’s message is for the whole nation, not just the prophet.

15 tn The Hebrew text combines the Hitpael and Qal imperatival forms of the verb תָּמַה (tamah, “be amazed”). A literal translation might read, “Shock yourselves and be shocked!” The repetition of sounds draws attention to the statement. The imperatives here have the force of an emphatic assertion. On this use of the imperative in Hebrew, see GKC 324 §110.c and IBHS 572-73 §34.4c.

16 tc Heb “for a work working in your days.” Following the LXX reading, some supply a first person singular pronoun with the participle פֹּעֵל (po’el). Ellipsis of a first singular pronoun before participles is relatively rare (see GKC 360 §116.s); perhaps an original אֲנֹכִי (’anoki; or אֲנִי, ’aniy) followed the initial כִּי (ki) and was omitted by homoioteleuton.

17 tn Heb “you will not believe when it is told.” In this context the force of כִּי (ki) may be “when,” “if,” or “even though.”

18 tn Heb “raise up” (so KJV, ASV).

19 tn Heb “bitter.” Other translation options for this word in this context include “fierce” (NASB, NRSV); “savage” (NEB); or “grim.”

20 tn Heb “hasty, quick.” Some translate here “impetuous” (so NEB, NASB, NIV, NRSV) or “rash,” but in this context greed may very well be the idea. The Babylonians move quickly and recklessly ahead in their greedy quest to expand their empire.

21 tn Heb “the open spaces.”

22 tn Heb “from him his justice, even his lifting up, goes out.” In this context שְׂאֵת (sÿ’et) probably has the nuance “authority.” See R. D. Patterson, Nahum, Habakkuk, Zephaniah (WEC), 150.

23 tn Heb “sharper,” in the sense of “keener” or “more alert.” Some translate “quicker” on the basis of the parallelism with the first line (see HALOT 291 s.v. חדד).

24 tn Heb “wolves of the evening,” that is, wolves that prowl at night. The present translation assumes an emendation to עֲרָבָה (’aravah, “desert”). On this phrase see also Zeph 3:3.

25 tn Or “horsemen,” “cavalry.”

26 tn The precise nuance of the rare verb פָּוַשׁ (parash) is unclear here. Elsewhere it is used of animals jumping or leaping (see Jer 50:11; Mal 4:2).

27 tn Or “eagle” (so NASB, NRSV). The term can refer to either eagles or vultures, but in this context of gruesome destruction and death “vulture” is preferred.

28 tn Heb “they fly like a vulture/an eagle quickly to devour.” The direct object “their prey” is not included in the Hebrew text but is implied, and has been supplied in the translation for clarity.

29 tn Heb “come.”

30 tn Heb “The totality of their faces is to the east” (or “is forward”). The precise meaning of the Hebrew term מְגַמַּת (megammat) is unclear. For a discussion of options see J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 93. NEB has “a sea of faces rolls on”; NIV “their hordes advance like a desert wind”; NRSV “with faces pressing forward.”

31 tn Heb “and he gathers like sand, prisoners.”

32 tn Heb “they heap up dirt.” This is a reference to the piling up of earthen ramps in the process of laying siege to a fortified city.

33 tn The precise meaning of v. 11a is uncertain. The present translation assumes the first line further describes the Babylonian hordes, comparing them to a destructive wind. Another option is to understand רוּחַ (ruakh) as “spirit,” rather than “wind,” and take the form וְאָשֵׁם (vÿ’ashem) with what precedes (as suggested by the scribal punctuation). Repointing this form as a geminate verb from שָׁמַם (shamam, “be astonished”), one could then translate the line, “The spirit passed on and departed, and I was astonished.” In this case the line would describe the cessation of the divine revelation which began in v. 5. For a detailed defense of this view, see J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 97-100.

34 tn Heb “and guilty is the one whose strength is his god.” This assumes that אָשֵׁם (’ashem) is a predicate adjective meaning “guilty” and that it relates to what follows.

35 tn Heb “Are you not from antiquity, O Lord?” The rhetorical question expects the answer, “Yes, of course.” The present translation reflects the force of the rhetorical question, rendering it as an affirmation. When used in a temporal sense the phrase מִקֶדֶם (miqedem) means “from antiquity, ancient times,” often referring to earlier periods in Israel’s history. See its use in Neh 12:46; Pss 74:12; 77:11; Isa 45:21; 46:10; Mic 5:2.

36 tn Heb “My God, my holy one.” God’s “holiness” in this context is his sovereign transcendence as the righteous judge of the world (see vv. 12b-13a), thus the translation “My sovereign God.”

37 tc The MT reads, “we will not die,” but an ancient scribal tradition has “you [i.e., God] will not die.” This is preferred as a more difficult reading that can explain the rise of the other variant. Later scribes who copied the manuscripts did not want to associate the idea of death with God in any way, so they softened the statement to refer to humanity.

38 tn Heb “him,” a collective singular referring to the Babylonians. The plural pronoun “them” has been used in the translation in keeping with contemporary English style.

39 tn Heb “for judgment.”

40 tn Heb “Rock” or “Cliff.” This divine epithet views God as a place where one can go to be safe from danger. The translation “Protector” conveys the force of the metaphor (cf. KJV, NEB “O mighty God”).

41 tn Heb “to correct, reprove.”

42 tn Heb “[you] are too pure of eyes.” God’s “eyes” here signify what he looks at with approval. His “eyes” are “pure” in that he refuses to tolerate any wrongdoing in his presence.

43 tn Heb “to see.” Here “see” is figurative for “tolerate,” “put up with.”

44 tn Heb “to look at.” Cf. NEB “who canst not countenance wrongdoing”; NASB “You can not look on wickedness with favor.”

45 tn Heb “Why do you look at treacherous ones?” The verb בָּגַד (bagad, “be treacherous”) is often used of those who are disloyal or who violate agreements. See S. Erlandsson, TDOT 1:470-73.

46 tn Or “swallow up.”

47 tn Heb “more innocent than themselves.”

48 tn The Hebrew word רֶמֶשׂ (remesh) usually refers to animals that creep, but here the referent seems to be marine animals that glide through the water (note the parallelism in the previous line). See also Ps 104:25.

49 tn Heb “he”; the referent (the Babylonian tyrant) has been specified in the translation for clarity (cf. NASB “The Chaldeans”; NIV “The wicked foe”; NRSV “The enemy”). Babylonian imperialism is here compared to a professional fisherman who repeatedly brings in his catch and has plenty to eat.

50 tn Apparently two different types of fishing nets are referred to here. The חֵרֶם (kherem, “throw net”) was used by fishermen standing on the shore (see Ezek 47:10), while the מִכְמֶרֶת (mikhmeret, “dragnet”) was used by men in a boat. See R. D. Patterson, Nahum, Habakkuk, Zephaniah (WEC), 165.

51 tn Heb “and he gathers.”

52 tn Heb “Therefore he is happy and rejoices.” Here two synonyms are joined for emphasis.

53 tn Heb “therefore.”

54 sn The fishing implements (throw net and dragnet) represent Babylonian military might. The prophet depicts the Babylonians as arrogantly worshiping their own power (sacrifices…burns incense, see also v. 11b).

55 tn Heb “for by them his portion is full [or, “fat”].”

56 tn Heb “and his food is plentiful [or, “fat”].”

57 tn Or “therefore.”

58 tn Heb “Will he then empty his throw net?” The words “continue to fill and” are supplied in the translation for clarification.

59 tn Or “continually.”

60 tn Heb “kill.”

61 tn Or “without showing compassion.”


NET Bible® - Habakkuk 2

Habakkuk 2

2:1 I will stand at my watch post;

I will remain stationed on the city wall.1

I will keep watching, so I can see what he says to me

and can know2 how I should answer

when he counters my argument.3

The Lord Assures Habakkuk

2:2 The Lord responded:4

“Write down this message!5 Record it legibly on tablets,

so the one who announces6 it may read it easily.7

2:3 For the message is a witness to what is decreed;8

it gives reliable testimony about how matters will turn out.9

Even if the message10 is not fulfilled right away, wait patiently;11

for it will certainly come to pass – it will not arrive late.

2:4 Look, the one whose desires are not upright will faint from exhaustion,12

but the person of integrity13 will live14 because of his faithfulness.15

2:5 Indeed, wine will betray the proud, restless man!16

His appetite17 is as big as Sheol’s;18

like death, he is never satisfied.

He gathers19 all the nations;

he seizes20 all peoples.

The Proud Babylonians are as Good as Dead

2:6 “But all these nations will someday taunt him21

and ridicule him with proverbial sayings:22

‘The one who accumulates what does not belong to him is as good as dead23

(How long will this go on?)24 –

he who gets rich by extortion!’25

2:7 Your creditors will suddenly attack;26

those who terrify you will spring into action,27

and they will rob you.28

2:8 Because you robbed many countries,29

all who are left among the nations30 will rob you.

You have shed human blood

and committed violent acts against lands, cities,31 and those who live in them.

2:9 The one who builds his house by unjust gain is as good as dead.32

He does this so he can build his nest way up high

and escape the clutches of disaster.33

2:10 Your schemes will bring shame to your house.

Because you destroyed many nations, you will self-destruct.34

2:11 For the stones in the walls will cry out,

and the wooden rafters will answer back.35

2:12 The one who builds a city by bloodshed is as good as dead36 –

he who starts37 a town by unjust deeds.

2:13 Be sure of this! The Lord who commands armies has decreed:

The nations’ efforts will go up in smoke;

their exhausting work will be for nothing.38

2:14 For recognition of the Lord’s sovereign majesty will fill the earth

just as the waters fill up the sea.39

2:15 “You who force your neighbor to drink wine40 are as good as dead41 –

you who make others intoxicated by forcing them to drink from the bowl of your furious anger,42

so you can look at their genitals.43

2:16 But you will become drunk44 with shame, not majesty.45

Now it is your turn to drink and expose your uncircumcised foreskin!46

The cup of wine in the Lord’s right hand47 is coming to you,

and disgrace will replace your majestic glory!

2:17 For you will pay in full for your violent acts against Lebanon;48

terrifying judgment will come upon you because of the way you destroyed the wild animals living there.49

You have shed human blood

and committed violent acts against lands, cities, and those who live in them.

2:18 What good50 is an idol? Why would a craftsman make it?51

What good is a metal image that gives misleading oracles?52

Why would its creator place his trust in it53

and make54 such mute, worthless things?

2:19 The one who says to wood, ‘Wake up!’ is as good as dead55 –

he who says56 to speechless stone, ‘Awake!’

Can it give reliable guidance?57

It is overlaid with gold and silver;

it has no life’s breath inside it.

2:20 But the Lord is in his majestic palace.58

The whole earth is speechless in his presence!”59

Next Chapter


NET Bible® - Habakkuk 2 Notes

1 sn Habakkuk compares himself to a watchman stationed on the city wall who keeps his eyes open for approaching messengers or danger.

2 tn The word “know” is supplied in the translation for clarification.

3 tn Heb “concerning my correction [or, “reproof”].”

4 tn Heb “the Lord answered and said.” The redundant expression “answered and said” has been simplified in the translation as “responded.”

5 tn Heb “[the] vision.”

6 tn Or “reads from.”

7 tn Heb “might run,” which here probably means “run [through it quickly with one’s eyes],” that is, read it easily.

8 tn Heb “For the vision is still for the appointed time.” The Hebrew word עוֹד (’od, “still”) is better emended to עֵד (’ed, “witness”) in light of the parallelism (see the note on the word “turn out” in the following line). The “appointed time” refers to the time when the divine judgment anticipated in vv. 6-20 will be realized.

9 tn Heb “and a witness to the end and it does not lie.” The Hebrew term יָפֵחַ (yafeakh) has been traditionally understood as a verb form from the root פּוּחַ (puakh, “puff, blow”; cf. NEB “it will come in breathless haste”; NASB “it hastens toward the goal”) but recent scholarship has demonstrated that it is actually a noun meaning “witness” (cf. NIV “it speaks of the end / and will not prove false”; NRSV “it speaks of the end, and does not lie”). See J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 106. “The end” corresponds to “the appointed time” of the preceding line and refers to the time when the prophecy to follow will be fulfilled.

10 tn Heb “it”; the referent (the message) has been specified in the translation for clarity.

11 tn Heb “If it should delay, wait for it.” The Hebrew word חָזוֹן (khazon, “vision, message”) is the subject of the third person verbs in v. 3 and the antecedent of the pronominal suffix in the phrase “for it.”

12 tn The meaning of this line is unclear, primarily because of the uncertainty surrounding the second word, עֲפְּלָה (’apÿlah). Some read this as an otherwise unattested verb עָפַל (’afal, “swell”) from which are derived nouns meaning “mound” and “hemorrhoid.” This “swelling” is then understood in an abstract sense, “swell with pride.” This would yield a translation, “As for the proud, his desires are not right within him” (cf. NASB “as for the proud one”; NIV “he is puffed up”; NRSV “Look at the proud!”). A multitude of other interpretations of this line, many of which involve emendations of the problematic form, may be found in the commentaries and periodical literature. The present translation assumes an emendation to a Pual form of the verb עָלַף (’alaf, “be faint, exhausted”). (See its use in the Pual in Isa 51:20, and in the Hitpael in Amos 8:13 and Jonah 4:8.) In the antithetical parallelism of the verse, it corresponds to חָיָה (khayah, “live”). The phrase לֹא יָשְׁרָה נַפְשׁוֹ בּוֹ (lo’ yoshrah nafsho bo), literally, “not upright his desire within him,” is taken as a substantival clause that contrasts with צַדִּיק (tsadiq, “the righteous one”) and serves as the subject of the preceding verb. Here נֶפֶשׁ (nefesh) is understood in the sense of “desire” (see BDB 660-61 s.v. נֶפֶשׁ for a list of passages where the word carries this sense).

13 tn Or “righteous.” The oppressed individuals mentioned in 1:4 are probably in view here.

14 tn Or “will be preserved.” In the immediate context this probably refers to physical preservation through both the present oppression and the coming judgment (see Hab 3:16-19).

15 tn Or “loyalty”; or “integrity.” The Hebrew word אֱמוּנָה (’emunah) has traditionally been translated “faith,” but the term nowhere else refers to “belief” as such. When used of human character and conduct it carries the notion of “honesty, integrity, reliability, faithfulness.” The antecedent of the suffix has been understood in different ways. It could refer to God’s faithfulness, but in this case one would expect a first person suffix (the original form of the LXX has “my faithfulness” here). Others understand the “vision” to be the antecedent. In this case the reliability of the prophecy is in view. For a statement of this view, see J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 111-12. The present translation assumes that the preceding word “[the person of] integrity” is the antecedent. In this case the Lord is assuring Habakkuk that those who are truly innocent will be preserved through the coming oppression and judgment by their godly lifestyle, for God ultimately rewards this type of conduct. In contrast to these innocent people, those with impure desires (epitomized by the greedy Babylonians; see v. 5) will not be able to withstand God’s judgment (v. 4a).

16 tn Heb “Indeed wine betrays a proud man and he does not dwell.” The meaning of the last verb, “dwell,” is uncertain. Many take it as a denominative of the noun נָוָה (navah, “dwelling place”). In this case it would carry the idea, “he does not settle down,” and would picture the drunkard as restless (cf. NIV “never at rest”; NASB “does not stay at home”). Some relate the verb to an Arabic cognate and translate the phrase as “he will not succeed, reach his goal.”

sn The Babylonian tyrant is the proud, restless man described in this line as the last line of the verse, with its reference to the conquest of the nations, makes clear. Wine is probably a metaphor for imperialistic success. The more success the Babylonians experience, the more greedy they become just as a drunkard wants more and more wine to satisfy his thirst. But eventually this greed will lead to their downfall, for God will not tolerate such imperialism and will judge the Babylonians appropriately (vv. 6-20).

17 tn Heb “who opens wide like Sheol his throat.” Here נֶפֶשׁ (nefesh) is understood in a physical sense, meaning “throat,” which in turn is figurative for the appetite. See H. W. Wolff, Anthropology of the Old Testament, 11-12.

18 sn Sheol is the proper name of the subterranean world which was regarded as the land of the dead. In ancient Canaanite thought Death was a powerful god whose appetite was never satisfied. In the OT Sheol/Death, though not deified, is personified as greedy and as having a voracious appetite. See Prov 30:15-16; Isa 5:14; also see L. I. J. Stadelmann, The Hebrew Conception of the World, 168.

19 tn Heb “he gathers for himself.”

20 tn Heb “he collects for himself.”

21 tn Heb “Will not these, all of them, take up a taunt against him…?” The rhetorical question assumes the response, “Yes, they will.” The present translation brings out the rhetorical force of the question by rendering it as an affirmation.

22 tn Heb “and a mocking song, riddles, against him? And one will say.”

23 tn Heb “Woe [to] the one who increases [what is] not his.” The Hebrew term הוֹי (hoy, “woe,” “ah”) was used in funeral laments and carries the connotation of death.

24 tn This question is interjected parenthetically, perhaps to express rhetorically the pain and despair felt by the Babylonians’ victims.

25 tn Heb “and the one who makes himself heavy [i.e., wealthy] [by] debts.” Though only appearing in the first line, the term הוֹי (hoy) is to be understood as elliptical in the second line.

26 tn Heb “Will not your creditors suddenly rise up?” The rhetorical question assumes the response, “Yes, they will.” The present translation brings out the rhetorical force of the question by rendering it as an affirmation.

sn Your creditors will suddenly attack. The Babylonians are addressed directly here. They have robbed and terrorized others, but now the situation will be reversed as their creditors suddenly attack them.

27 tn Heb “[Will not] the ones who make you tremble awake?”

28 tn Heb “and you will become their plunder.”

29 tn Or “nations.”

30 tn Or “peoples.”

31 tn Heb “because of the shed blood of humankind and violence against land, city.” The singular forms אֶרֶץ (’erets, “land”) and קִרְיָה (qiryah, “city”) are collective, referring to all the lands and cities terrorized by the Babylonians.

32 tn Heb “Woe [to] the one who profits unjustly by evil unjust gain for his house.” On the term הוֹי (hoy) see the note on the word “dead” in v. 6.

33 tn Heb “to place his nest in the heights in order to escape from the hand of disaster.”

sn Here the Babylonians are compared to a bird, perhaps an eagle, that builds its nest in an inaccessible high place where predators cannot reach it.

34 tn Heb “you planned shame for your house, cutting off many nations, and sinning [against] your life.”

35 sn The house mentioned in vv. 9-10 represents the Babylonian empire, which became great through imperialism. Here the materials of this “house” (the stones in the walls, the wooden rafters) are personified as witnesses who testify that the occupants have built the house through wealth stolen from others.

36 tn On the term הוֹי (hoy) see the note on the word “dead” in v. 6.

37 tn Or “establishes”; or “founds.”

38 tn Heb “Is it not, look, from the Lord of hosts that the nations work hard for fire, and the peoples are exhausted for nothing?”

39 tn Heb “for the earth will be filled with the knowledge of the glory of the Lord, just as the waters cover over the sea.”

40 tn No direct object is present after “drink” in the Hebrew text. “Wine” is implied, however, and has been supplied in the translation for clarity.

41 tn On the term הוֹי (hoy) see the note on the word “dead” in v. 6.

42 tc Heb “pouring out your anger and also making drunk”; or “pouring out your anger and [by] rage making drunk.” The present translation assumes that the final khet (ח) on מְסַפֵּחַ (misapeakh, “pouring”) is dittographic and that the form should actually be read מִסַּף (missaf, “from a bowl”).

sn Forcing them to drink from the bowl of your furious anger. The Babylonian’s harsh treatment of others is compared to intoxicating wine which the Babylonians force the nations to drink so they can humiliate them. Cf. the imagery in Rev 14:10.

43 tn Heb “their nakedness,” a euphemism.

sn Metaphor and reality are probably blended here. This may refer to the practice of publicly humiliating prisoners of war by stripping them naked. See J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 124.

44 tn Heb “are filled.” The translation assumes the verbal form is a perfect of certitude, emphasizing the certainty of Babylon’s coming judgment, which will reduce the majestic empire to shame and humiliation.

45 tn Or “glory.”

46 tc Heb “drink, even you, and show the foreskin.” Instead of הֵעָרֵל (he’arel, “show the foreskin”) one of the Dead Sea scrolls has הֵרָעֵל (hera’el, “stumble”). This reading also has support from several ancient versions and is followed by the NEB (“you too shall drink until you stagger”) and NRSV (“Drink, you yourself, and stagger”). For a defense of the Hebrew text, see P. D. Miller, Jr., Sin and Judgment in the Prophets, 63-64.

47 sn The Lord’s right hand represents his military power. He will force the Babylonians to experience the same humiliating defeat they inflicted on others.

48 tn Heb “for the violence against Lebanon will cover you.”

49 tc The Hebrew appears to read literally, “and the violence against the animals [which] he terrified.” The verb form יְחִיתַן (yÿkhitan) appears to be a Hiphil imperfect third masculine singular with third feminine plural suffix (the antecedent being the animals) from חָתַת (khatat, “be terrified”). The translation above follows the LXX and assumes a reading יְחִתֶּךָ (yÿkhittekha, “[the violence against the animals] will terrify you”; cf. NRSV “the destruction of the animals will terrify you”; NIV “and your destruction of animals will terrify you”). In this case the verb is a Hiphil imperfect third masculine singular with second masculine singular suffix (the antecedent being Babylon). This provides better symmetry with the preceding line, where Babylon’s violence is the subject of the verb “cover.”

sn The language may anticipate Nebuchadnezzar’s utilization of trees from the Lebanon forest in building projects. Lebanon and its animals probably represent the western Palestinian states conquered by the Babylonians.

50 tn Or “of what value.”

51 tn Heb “so that the one who forms it fashions it?” Here כִּי (ki) is taken as resultative after the rhetorical question. For other examples of this use, see R. J. Williams, Hebrew Syntax, 73, §450.

52 tn Heb “or a metal image, a teacher of lies.” The words “What good is” in the translation are supplied from the previous parallel line. “Teacher of lies” refers to the false oracles that the so-called god would deliver through a priest. See J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 126.

53 tn Heb “so that the one who forms his image trusts in it?” As earlier in the verse, כִּי (ki) is resultative.

54 tn Heb “to make.”

55 tn Heb “Woe [to] the one who says.” On the term הוֹי (hoy) see the note on the word “dead” in v. 6.

56 tn The words “he who says” in the translation are supplied from the previous parallel line.

57 tn Though the Hebrew text has no formal interrogative marker here, the context indicates that the statement should be taken as a rhetorical question anticipating the answer, “Of course not!” (so also NIV, NRSV).

58 tn Or “holy temple.” The Lord’s heavenly palace, rather than the earthly temple, is probably in view here (see Ps 11:4; Mic 1:2-3). The Hebrew word ֹקדֶשׁ (qodesh, “holy”) here refers to the sovereign transcendence associated with his palace.

59 tn Or “Be quiet before him, all the earth!”


NET Bible® - Habakkuk 3

Habakkuk 3

Habakkuk’s Vision of the Divine Warrior

3:1 This is a prayer of Habakkuk the prophet:1

3:2 Lord, I have heard the report of what you did;2

I am awed,3 Lord, by what you accomplished.4

In our time5 repeat those deeds;6

in our time reveal them again.7

But when you cause turmoil, remember to show us mercy!8

3:3 God comes9 from Teman,10

the sovereign11 one from Mount Paran.12 Selah.13

His splendor covers the skies,14

his glory15 fills the earth.

3:4 He is as bright as lightning;16

a two-pronged lightning bolt flashes from his hand.17

This is the outward display of his power.18

3:5 Plague goes before him;

pestilence19 marches right behind him.20

3:6 He takes his battle position21 and shakes22 the earth;

with a mere look he frightens23 the nations.

The ancient mountains disintegrate;24

the primeval hills are flattened.

He travels on the ancient roads.25

3:7 I see the tents of Cushan overwhelmed by trouble;26

the tent curtains of the land of Midian are shaking.27

3:8 Is the Lord mad at the rivers?

Are you angry with the rivers?

Are you enraged at the sea?28

Is this why29 you climb into your horse-drawn chariots,30

your victorious chariots?31

3:9 Your bow is ready for action;32

you commission your arrows.33 Selah.

You cause flash floods on the earth’s surface.34

3:10 When the mountains see you, they shake.

The torrential downpour sweeps through.35

The great deep36 shouts out;

it lifts its hands high.37

3:11 The sun and moon stand still in their courses;38

the flash of your arrows drives them away,39

the bright light of your lightning-quick spear.40

3:12 You furiously stomp on the earth,

you angrily trample down the nations.

3:13 You march out to deliver your people,

to deliver your special servant.41

You strike the leader of the wicked nation,42

laying him open from the lower body to the neck.43 Selah.

3:14 You pierce the heads of his warriors44 with a spear.45

They storm forward to scatter us;46

they shout with joy as if they were plundering the poor with no opposition.47

3:15 But you trample on the sea with your horses,

on the surging, raging waters.48

Habakkuk Declares His Confidence

3:16 I listened and my stomach churned;49

the sound made my lips quiver.

My frame went limp, as if my bones were decaying,50

and I shook as I tried to walk.51

I long52 for the day of distress

to come upon53 the people who attack us.

3:17 When54 the fig tree does not bud,

and there are no grapes on the vines;

when the olive trees do not produce,55

and the fields yield no crops;56

when the sheep disappear57 from the pen,

and there are no cattle in the stalls,

3:18 I will rejoice because of58 the Lord;

I will be happy because of the God who delivers me!

3:19 The sovereign Lord is my source of strength.59

He gives me the agility of a deer;60

he enables me to negotiate the rugged terrain.61

(This prayer is for the song leader. It is to be accompanied by stringed instruments.)62


NET Bible® - Habakkuk 3 Notes

1 tn The Hebrew text adds עַל שִׁגְיֹנוֹת (’al shigyonot, “upon [or, “according to”] shigyonot”). The meaning of this word is uncertain. It may refer to the literary genre of the prayer or to the musical style to be employed when it is sung. The NEB leaves the term untranslated; several other modern English versions transliterate the term into English, sometimes with explanatory notes (NASB, NRSV “according to Shigionoth”; NIV “On shigyonoth”).

2 tn Heb “your report,” that is, “the report concerning you.”

3 tn Heb “I fear.” Some prefer to read, “I saw, Lord, what you accomplished” (cf. NEB).

4 tn Heb “your work.”

5 tn Heb “in the midst of years.” The meaning of the phrase, which occurs only here in the OT, is uncertain (cf. NIV “in our day”; NEB, NASB “in the midst of the years”).

6 tn Heb “revive it” (i.e., “your work”).

7 tn Heb “make known.” The implied object is “your deeds”; the pronoun “them,” referring to “deeds” in the previous line, was employed in the translation to avoid redundancy. The suffix on the form חַיֵּיהוּ (khayyehu, “revive it”) does double duty in the parallelism.

8 tn Heb “in turmoil remember [to show] compassion.”

9 tn In vv. 3-15 there is a mixture of eleven prefixed verbal forms (without vav [ו] consecutive or with vav conjunctive), sixteen suffixed forms, and three prefixed forms with vav consecutive. All of the forms are best taken as indicating completed action from the speaker’s standpoint (all of the prefixed forms being regarded as preterites). The forms could be translated with the past tense, but this would be misleading, for this is not a mere recital of God’s deeds in Israel’s past history. Habakkuk here describes, in terms reminiscent of past theophanies, his prophetic vision of a future theophany (see v. 7, “I saw”). From the prophet’s visionary standpoint the theophany is “as good as done.” This translation uses the English present tense throughout these verses to avoid misunderstanding. A similar strategy is followed by the NEB; in contrast note the NIV and NRSV, which consistently use past tenses throughout the section, and the NASB, which employs present tenses in vv. 3-5 and mostly past tenses in vv. 6-15.

10 sn Teman was a city or region in southern Edom.

11 tn Or traditionally, “holy one.” The term קָדוֹשׁ (qadosh, “holy [one]”) here refers to God’s sovereignty. See v. 3b.

12 sn The precise location of Mount Paran is unknown, but like Teman it was located to the southeast of Israel. Habakkuk saw God marching from the direction of Sinai.

13 tn Selah. The meaning of this musical term (which also appears in vv. 9, 13, and in the Psalms as well) is unknown.

14 tn Or “heavens.”

15 tn Heb “praise.” This could mean that the earth responds in praise as God’s splendor is observed in the skies. However, the Hebrew term תְּהִלָּה (tÿhillah, “praise”) can stand by metonymy for what prompts it (i.e., fame, glory, deeds).

16 tn Heb “[His] radiance is like light.” Some see a reference to sunlight, but the Hebrew word אוֹר (’or) here refers to lightning, as the context indicates (see vv. 4b, 9, 11). The word also refers to lightning in Job 36:32 and 37:3, 11, 15.

17 tn Heb “two horns from his hand to him.” Sharp, pointed lightning bolts have a “horn-like” appearance. The weapon of “double lightning” appears often in Mesopotamian representations of gods. See Elizabeth Van Buren, Symbols of the Gods in Mesopotamian Art (AnOr), 70-73.

18 tn Heb “and there [is] the covering of his strength”; or “and there is his strong covering.” The meaning of this line is unclear. The point may be that the lightning bolts are merely a covering, or outward display, of God’s raw power. In Job 36:32 one reads that God “covers his hands with light [or, “lightning”].”

19 tn Because of parallelism with the previous line, the meaning “pestilence” is favored for רֶשֶׁף (reshef) here, but usage elsewhere suggests a destructive bolt of fire may be in view. See BDB 958 s.v.

sn There are mythological echoes here, for in Canaanite literature the god Resheph aids Baal in his battles. See J. Day, “New Light on the Mythological Background of the Allusion to Resheph in Habakkuk III 5,” VT 29 (1979): 353-55.

20 tn Heb “goes out at his feet.”

21 tn Heb “he stands.”

22 tn This verb has been traditionally understood as “measure” (from מוּד, mud), but the immediately following context (vv. 6b-7) favors the meaning “shake” from מָוד (mavd; see HALOT 555 s.v.).

23 tn Heb “makes [the nations] jump [in fear].”

24 tn Or “crumbled,” broke into pieces.”

25 tn Heb “ancient ways [or, “doings”] are his.” The meaning of this line is unclear. Traditionally it has been translated, “his ways are eternal.” However, in this context (see vv. 3, 7) it is more likely that the line speaks of the Lord taking the same route as in the days of Moses and Deborah (see Deut 33:2; Judg 5:4). See J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 154.

26 tn Heb “under trouble I saw the tents of Cushan.”

sn Cushan was located in southern Transjordan.

27 tn R. D. Patterson takes תַּחַת אֲוֶן (takhat ’aven) in the first line as a place name, “Tahath-Aven.” (Nahum, Habakkuk, Zephaniah [WEC], 237.) In this case one may translate the verse as a tricolon: “I look at Tahath-Aven. The tents of Cushan are shaking, the tent curtains of the land of Midian.”

28 sn The following context suggests these questions should be answered, “Yes.” The rivers and the sea, symbolizing here the hostile nations (v. 12), are objects of the Lord’s anger (vv. 10, 15).

29 tn Heb “so that.” Here כִּי (ki) is resultative. See the note on the phrase “make it” in 2:18.

30 tn Heb “you mount your horses.” As the next line makes clear, the Lord is pictured here as a charioteer, not a cavalryman. Note NRSV here, “when you drove your horses, // your chariots to victory.”

31 tn Or “chariots of deliverance.”

32 tn Heb “[into] nakedness your bow is laid bare.”

33 tn Heb “sworn in are the arrow-shafts with a word.” The passive participle of שָׁבַע (shava’), “swear an oath,” also occurs in Ezek 21:23 ET (21:28 HT) referencing those who have sworn allegiance. Here the Lord’s arrows are personified and viewed as having received a commission which they have vowed to uphold. In Jer 47:6-7 the Lord’s sword is given such a charge. In the Ugaritic myths Baal’s weapons are formally assigned the task of killing the sea god Yam.

34 tn Heb “[with] rivers you split open the earth.” A literal rendering like “You split the earth with rivers” (so NIV, NRSV) suggests geological activity to the modern reader, but in the present context of a violent thunderstorm, the idea of streams swollen to torrents by downpours better fits the imagery.

sn As the Lord comes in a thunderstorm the downpour causes streams to swell to river-like proportions and spread over the surface of the ground, causing flash floods.

35 tn Heb “a heavy rain of waters passes by.” Perhaps the flash floods produced by the downpour are in view here.

36 sn The great deep, which is to be equated with the sea (vv. 8, 15), is a symbol of chaos and represents the Lord’s enemies.

37 sn Lifting the hands here suggests panic and is accompanied by a cry for mercy (see Ps 28:2; Lam 2:19). The forces of chaos cannot withstand the Lord’s power revealed in the storm.

38 tn Heb “in their lofty dwelling places.”

39 tn Or “at the light of your arrows they vanish.”

40 tn Heb “at the brightness of the lightning of your spear.”

41 tn Heb “anointed one.” In light of the parallelism with “your people” in the preceding line this could refer to Israel, but elsewhere the Lord’s anointed one is always an individual. The Davidic king is the more likely referent here.

42 tn Heb “you strike the head from the house of wickedness.”

43 tn Heb “laying bare [from] foundation to neck.”

44 tn Some take “warriors” with the following line, in which case one should translate, “you pierce [his] head with a spear; his warriors storm forward to scatter us” (cf. NIV). The meaning of the Hebrew term פְּרָזוֹ (pÿrazo), translated here “his warriors,” is uncertain.

45 tc Heb “his shafts.” Some emend to “your shafts.” The translation above assumes an emendation to מַטֶּה (matteh, “shaft, spear”), the vav-yod (ו-י) sequence being a corruption of an original he (ה).

46 tn Heb “me,” but the author speaks as a representative of God’s people.

47 tn Heb “their rejoicing is like devouring the poor in secret.”

48 tn Heb “the foaming of the mighty [or “many”] waters.”

49 tn Heb “my insides trembled.”

50 tn Heb “decay entered my bones.”

51 tc Heb “beneath me I shook, which….” The Hebrew term אֲשֶׁר (’asher) appears to be a relative pronoun, but a relative pronoun does not fit here. The translation assumes a reading אֲשֻׁרָי (’ashuray, “my steps”) as well as an emendation of the preceding verb to a third plural form.

52 tn The translation assumes that אָנוּחַ (’anuakh) is from the otherwise unattested verb נָוָח (navakh, “sigh”; see HALOT 680 s.v. II נוח; so also NEB). Most take this verb as נוּחַ (nuakh, “to rest”) and translate, “I wait patiently” (cf. NIV).

53 tn Heb “to come up toward.”

54 tn Or “though.”

55 tn Heb “the produce of the olive disappoints.”

56 tn Heb “food.”

57 tn Or “are cut off.”

58 tn Or “in.”

59 tn Or perhaps, “is my wall,” that is, “my protector.”

60 tn Heb “he makes my feet like those of deer.”

61 tn Heb “he makes me walk on my high places.”

sn Difficult times are coming, but Habakkuk is confident the Lord will sustain him. Habakkuk will be able to survive, just as the deer negotiates the difficult rugged terrain of the high places without injury.

62 tn Heb “For the leader, on my stringed instruments.”


Habakkuk


NET Bible® - Haggai 1

Haggai 1

Introduction

1:1 On the first day of the sixth month1 of King Darius’2 second year, the Lord spoke this message through the prophet Haggai3 to Zerubbabel son of Shealtiel, governor of Judah, and to the high priest Joshua son of Jehozadak:4

The Indifference of the People

1:2 The Lord who rules over all5 says this: “These people have said, ‘The time for rebuilding the Lord’s temple has not yet come.’”6 1:3 So the Lord spoke through the prophet Haggai as follows:7 1:4 “Is it right for you to live in richly paneled houses8 while my temple is in ruins?9 1:5 Here then is what the Lord who rules over all says: ‘Think carefully about what you are doing.10 1:6 You have planted much, but have harvested little. You eat, but are never filled. You drink, but are still thirsty. You put on clothes, but are not warm. Those who earn wages end up with holes in their money bags.’”11

The Instruction of the People

1:7 “Moreover, the Lord who rules over all says: ‘Pay close attention to these things also.12 1:8 Go up to the hill country and bring back timber to build13 the temple.14 Then I will be pleased and honored,’15 says the Lord. 1:9 ‘You expected a large harvest, but instead16 there was little, and when you brought it home it disappeared right away.17 Why?’ asks the Lord who rules over all. ‘Because my temple remains in ruins, thanks to each of you favoring his own house!18 1:10 This is why the sky19 has held back its dew and the earth its produce.20 1:11 Moreover, I have called for a drought that will affect the fields, the hill country, the grain, new wine, fresh olive oil, and everything that grows from the ground; it also will harm people, animals, and everything they produce.’”21

The Response of the People

1:12 Then Zerubbabel son of Shealtiel and the high priest Joshua son of Jehozadak,22 along with the whole remnant of the people,23 obeyed24 the Lord their God. They responded favorably to the message of the prophet Haggai, who spoke just as the Lord their God had instructed him,25 and the people began to respect the Lord.26 1:13 Then Haggai, the Lord’s messenger, spoke the Lord’s word to the people:27 “I am with you!” says the Lord. 1:14 So the Lord energized and encouraged28 Zerubbabel29 son of Shealtiel, governor of Judah, the high priest Joshua son of Jehozadak,30 and the whole remnant of the people.31 They came and worked on the temple of their God, the Lord who rules over all. 1:15 This took place on the twenty-fourth day of the sixth month of King Darius’ second year.32

Next Chapter


NET Bible® - Haggai 1 Notes

1 sn The first day of the sixth month was Elul 1 according to the Jewish calendar; August 29, 520 b.c. according to the modern (Julian) calendar.

2 sn King Darius is the Persian king Darius Hystaspes who ruled from 522-486 b.c.

3 tn Heb “the word of the Lord came by the hand of Haggai the prophet” (בְּיַד־חַגַּי, bÿyad-khaggay). This suggests that the prophet is only an instrument of the Lord; the Lord is to be viewed as the true author (see 1:3; 2:1; Mal 1:1).

4 tn The typical translation “Joshua (the) son of Jehozadak, the high priest” (cf. ASV, NASB, NIV, NRSV) can be understood to mean that Jehozadak was high priest. However, Zech 3:1, 8 clearly indicates that Joshua was high priest (see also Ezra 5:1-2; cf. NAB). The same potential misunderstanding occurs in Hag 1:12, 14 and 2:2, where the same solution has been employed in the translation.

5 sn The epithet Lord who rules over all occurs frequently as a divine title throughout Haggai (see 1:5, 7, 9, 14; 2:4, 6, 7, 8, 9, 11, 23). This name (יְהוָה צְבָאוֹת, yÿhvah tsÿva’ot), traditionally translated “Lord of hosts” (so KJV, NAB, NASB; cf. NIV, NLT “Lord Almighty”; NCV, CEV “Lord All-Powerful”), emphasizes the majestic sovereignty of the Lord, an especially important concept in the postexilic world of great human empires and rulers. For a thorough study of the divine title, see T. N. D. Mettinger, In Search of God, 123-57.

6 tn Heb “the time has not come, the time for the house of the Lord to be built” (similar KJV). A number of English versions refer to “rebuilding” (so NAB, NCV, NRSV, TEV, NLT) since the reconstruction of Solomon’s temple is actually in view.

7 tn Heb “and the word of the Lord came by the hand of Haggai the prophet, saying.” Cf. the similar expression in v. 1 and the note there.

8 sn Richly paneled houses. Paneling is otherwise known in the OT only in connection with the temple (1 Kgs 6:9) and the royal palace (2 Kgs 7:3, 7). It implies decoration and luxury (cf. NCV “fancy houses”; TEV “well-built houses”; NLT “luxurious houses”). The impropriety of the people living in such lavish accommodations while the temple lay unfinished is striking.

9 tn Heb “Is it time for you, [yes] you, to live in paneled houses, while this house is in ruins”; NASB “lies desolate”; NIV “remains a ruin.”

10 tn Heb “Set your heart upon your ways” (see 2:15, 18); traditionally “Consider your ways” (so KJV, ASV, NAB, NASB).

11 tn Some translate “pockets” (so NLT) but the Hebrew word צְרוֹר (tsÿror) refers to a bag, pouch, or purse of money (BDB 865 s.v. צְרוֹר; HALOT 1054 s.v. צְרוֹר 1). Because coinage had been invented by the Persians and was thus in use in Haggai’s day, this likely is a money bag or purse rather than pouches or pockets in the clothing. Since in contemporary English “purse” (so NASB, NIV, NCV) could be understood as a handbag, the present translation uses “money bags.”

12 tn Heb “Set your heart upon your ways”; see v. 5.

13 tn Heb “and build the house” (so NIV, NRSV), with “house” referring specifically to the temple here.

14 sn The temple was built primarily of stone, so the timber here refers to interior paneling (see v. 4) and perhaps to scaffolding (see Ezra 5:8; 6:4).

15 tn The Hebrew verb אֶכָּבְדָ (’ekkavda) appears to be a defectively written cohortative (“that I may be glorified”). The cohortatives (note that the preceding אֶרְצֶה, ’ertseh, “I will be pleased,” may also be taken as cohortative) indicate purpose/result (cf. NIV, NRSV “so that”; CEV “so”) following the imperatives of v. 8a (“go up,” “bring back,” “build”).

16 tn Heb “look!” (הִנֵּה, hinneh). The term, an interjection, draws attention to the point being made.

17 tn Heb “I blew it away” (so NRSV, TEV, NLT). The imagery here suggests that human achievements are so fragile and temporal that a mere breath from God can destroy them (see Ezek 22:20, 21; and Isa 40:7 with נָשַׁב, nashav).

18 tn Heb “and each of you runs to his own house”; NIV “is busy with”; TEV “is busy working on”; NCV “work hard for.”

19 tn The Hebrew text has “over you” (so KJV), but this is redundant in contemporary English and has been left untranslated.

20 sn This linkage of human sin to natural disaster is reminiscent of the curse brought upon the earth by Adam’s disobedience (Gen 3:17-19; see Rom 8:20-22).

21 tn Heb “all the labor of hands” (similar KJV, NASB, NIV); cf. NAB “all that is produced by hand.”

22 tn Many English versions have “Joshua [the] son of Jehozadak, the high priest,” but this is subject to misunderstanding. See the note on the name “Jehozadak” at the end of v. 1.

23 tn Heb “all the remnant of the people.” The Hebrew phrase שְׁאֵרִית הָעָם (shÿ’erit ha’am) in this postexilic context is used as a technical term to refer to the returned remnant (see Ezra 9:14; Isa 10:20-22; 11:11, 16; Jer 23:3; 31:7; and many other passages). Cf. TEV “all the people who had returned from the exile in Babylonia.”

24 tn Heb “heard the voice of”; NAB “listened to the voice of.”

25 tn Heb “and according to the words of Haggai the prophet just as the Lord their God sent him.” Some English versions (e.g., NAB, NIV, NCV) take the last clause as causal: “because the Lord their God had sent him.”

26 tn Heb “and the people feared from before the Lord”; NASB “showed reverence for the Lord.”

27 tn Heb “Haggai, the messenger of the Lord, said by the message of the Lord to the people.” The Hebrew is highly repetitive; in keeping with contemporary English style this has been simplified in the translation.

28 tn Heb “stirred up” (as in many English versions). Only one verb appears in the Hebrew text, but the translation “energized and encouraged” brings out its sense in this context. Cf. TEV “inspired”; NLT “sparked the enthusiasm of”; CEV “made everyone eager to work.”

sn It was God who initiated the rebuilding by providing the people with motivation and ability.

29 tn Heb “the spirit of Zerubbabel” (so NAB, NIV, NRSV).

30 tn Heb “the spirit of Joshua son of Jehozadak, the high priest” (as in many English versions), but this is subject to misunderstanding. See the note on the name “Jehozadak” at the end of v. 1.

31 tn Heb “and the spirit of all the remnant of the people.” The Hebrew phrase שְׁאֵרִית הָעָם (shÿ’erit ha’am) in this postexilic context is used as a technical term to refer to the returned remnant; see the note on the phrase “the whole remnant of the people” in v. 12.

32 sn The twenty-fourth day of the sixth month of King Darius’ second year was September 21, 520 b.c., twenty-three days after the original command by Haggai to rebuild (1:1). The text does not state the reason for the delay, but it may have resulted from the pressing need to bring in the late summer harvest.


NET Bible® - Haggai 2

Haggai 2

The Glory to Come

2:1 On the twenty-first day of the seventh month,1 the Lord spoke again through the prophet Haggai:2 2:2 “Ask the following questions to3 Zerubbabel son of Shealtiel, governor of Judah, the high priest Joshua son of Jehozadak,4 and the remnant of the people: 2:3 ‘Who among you survivors saw the former splendor of this temple?5 How does it look to you now? Isn’t it nothing by comparison? 2:4 Even so, take heart, Zerubbabel,’ says the Lord. ‘Take heart, Joshua son of Jehozadak, the high priest, and6 all you citizens of the land,’7 says the Lord, ‘and begin to work. For I am with you,’ says the Lord who rules over all. 2:5 ‘Do not fear, because I made a promise to your ancestors when they left Egypt, and my spirit8 even now testifies to you.’9 2:6 Moreover, the Lord who rules over all says: ‘In just a little while10 I will once again shake the sky11 and the earth, the sea and the dry ground. 2:7 I will also shake up all the nations, and they12 will offer their treasures;13 then I will fill this temple with glory,’ says the Lord who rules over all. 2:8 ‘The silver and gold will be mine,’ says the Lord who rules over all. 2:9 ‘The future splendor of this temple will be greater than that of former times,’14 the Lord who rules over all declares, ‘and in this place I will give peace.’”15

The Promised Blessing

2:10 On the twenty-fourth day of the ninth month of Darius’ second year,16 the Lord spoke again to the prophet Haggai:17 2:11 “The Lord who rules over all says, ‘Ask the priests about the law.18 2:12 If someone carries holy meat in a fold of his garment and that fold touches bread, a boiled dish, wine, olive oil, or any other food, will that item become holy?’”19 The priests answered, “It will not.” 2:13 Then Haggai asked, “If a person who is ritually unclean because of touching a dead body20 comes in contact with one of these items, will it become unclean?” The priests answered, “It will be unclean.”

2:14 Then Haggai responded, “‘The people of this nation are unclean in my sight,’21 says the Lord. ‘And so is all their effort; everything they offer is also unclean.22 2:15 Now therefore reflect carefully on the recent past,23 before one stone was laid on another in the Lord’s temple.24 2:16 From that time25 when one came expecting a heap of twenty measures, there were only ten; when one came to the wine vat to draw out fifty measures from it, there were only twenty. 2:17 I struck all the products of your labor26 with blight, disease, and hail, and yet you brought nothing to me,’27 says the Lord. 2:18 ‘Think carefully about the past:28 from today, the twenty-fourth day of the ninth month,29 to the day work on the temple of the Lord was resumed,30 think about it.31 2:19 The seed is still in the storehouse, isn’t it? And the vine, fig tree, pomegranate, and olive tree have not produced. Nevertheless, from today on I will bless you.’”

Zerubbabel the Chosen One

2:20 Then the Lord spoke again to Haggai32 on the twenty-fourth day of the month:33 2:21 Tell Zerubbabel governor of Judah: ‘I am ready34 to shake the sky35 and the earth. 2:22 I will overthrow royal thrones and shatter the might of earthly kingdoms.36 I will overthrow chariots and those who ride them, and horses and their riders will fall as people kill one another.37 2:23 On that day,’38 says the Lord who rules over all, ‘I will take you, Zerubbabel son of Shealtiel, my servant,’39 says the Lord, ‘and I will make you like a signet ring,40 for I have chosen you,’ says the Lord who rules over all.”41


NET Bible® - Haggai 2 Notes

1 tn Heb “In the seventh [month], on the twenty-first day of the month.”

sn The seventh month was the month Tishri, according to the modern (Julian) calendar October 17, 520 b.c. The twenty-first day of Tishri marked the seventh day of the Feast of Tabernacles (Num 29:32-34). It also coincided with the date 440 years earlier (960 b.c.) when Solomon finished building his temple (1 Kgs 6:38; 8:2).

2 tc Heb “the word of the Lord came by the hand of Haggai the prophet, saying.” The MT has בְּיַד (bÿyad, “by the hand of” = “through” [so NAB, NIV, NLT] as in 1:1, 3); the Murabba’at Dead Sea text reads אֶל (’el, “to”), perhaps because the following command is given to the prophet.

3 tn Heb “say to”; NAB “Tell this to.”

4 tn Many English versions have “Joshua (the) son of Jehozadak the high priest,” but this is subject to misunderstanding. See the note on the name “Jehozadak” at the end of v. 1.

5 tn Heb “this house in its earlier splendor”; NAB, NIV, NRSV “in its former glory.”

sn Solomon’s temple was demolished in 586 b.c., 66 years prior to Haggai’s time. There surely would have been some older people who remembered the former splendor of that magnificent structure and who lamented the contrast to the small, unimpressive temple they were building (see Ezra 3:8-13).

6 tn Heb “and take heart.” Although emphatic, the repetition of the verb is redundant in contemporary English style and has been left untranslated.

7 tn Heb “the people of the land” (עַם הָאָרֶץ, ’am ha’arets); this is a technical term referring to free citizens as opposed to slaves.

8 sn My spirit. It is theologically anachronistic to understand “spirit” here in the NT sense as a reference to the Holy Spirit, the third person of the Trinity; nevertheless during this postexilic period the conceptual groundwork was being laid for the doctrine of the Holy Spirit later revealed in the NT.

9 tc The MT of v. 5 reads “with the word which I cut with you when you went out from Egypt and my spirit [which] stands in your midst, do not fear.” BHS proposes emending “with the word” to זֹאת הַבְּרִית (zo’t habbÿrit, “this is the covenant”) at the beginning of the verse. The proposed emendation makes excellent sense and is expected with the verb כָּרַת (karat, “cut” or “make” a covenant), but it has no textual support. Most English versions (including the present translation) therefore follow the MT here.

10 tc The difficult MT reading עוֹד אַחַת מְעַט הִיא (’od ’akhat mÿ’at hi’, “yet once, it is little”; cf. NAB “One moment yet, a little while”) appears as “yet once” in the LXX, omitting the last two Hebrew words. However, the point being made is that the anticipated action is imminent; thus the repetition provides emphasis.

11 tn Or “the heavens.” The same Hebrew word, שָׁמַיִם (shamayim), may be translated “sky” or “heavens” depending on the context. Although many English versions translate the term as “heavens” here, the other three elements present in this context (earth, sea, dry ground) suggest “sky” is in view.

12 tn Heb “all the nations.”

13 tn Though the subject here is singular (חֶמְדַּה, khemdah; “desire”), the preceding plural predicate mandates a collective subject, “desired (things)” or, better, an emendation to a plural form, חֲמֻדֹת (khamudot, “desirable [things],” hence “treasures”). Cf. ASV “the precious things”; NASB “the wealth”; NRSV “the treasure.” In the OT context this has no direct reference to the coming of the Messiah.

14 tn Heb “greater will be the latter splendor of this house than the former”; NAB “greater will be the future glory.”

15 tn In the Hebrew text there is an implicit play on words in the clause “in this place [i.e., Jerusalem] I will give peace”: in יְרוּשָׁלַיִם (yÿrushalayim) there will be שָׁלוֹם (shalom).

16 sn The twenty-fourth day of the ninth month of Darius’ second year was Kislev 24 or December 18, 520 b.c.

17 tn Heb “the word of the Lord came to Haggai the prophet, saying.” This Hebrew expression is slightly different from the one in 1:1, 3; 2:1.

18 tn Heb “Ask the priests a torah, saying”; KJV “concerning the law”; NAB “for a decision”; NCV “for a teaching”; NRSV “for a ruling.”

19 sn This is probably not an appeal to the Torah (i.e., the Pentateuch) as such but to a priestly ruling (known in postbiblical Judaism as a pÿsaq din). There is, however, a Mosaic law that provides the basis for the priestly ruling (Lev 6:27).

20 tn Heb “unclean of a person,” a euphemism for “unclean because of a dead person”; see Lev 21:11; Num 6:6. Cf. NAB “unclean from contact with a corpse.”

21 tn Heb “so this people, and so this nation before me.” In this context “people” and “nation” refer to the same set of individuals; the repetition is emphatic. Cf. CEV “this entire nation.”

22 sn The point here is that the Jews cannot be made holy by unholy fellowship with their pagan neighbors; instead, they and their worship will become corrupted by such associations.

23 tn Heb “and now set your heart from this day and upward.” The juxtaposition of מָעְלָה (ma’lah, “upward”) with the following מִטֶּרֶם (mitterem, “before”) demands a look to the past. Cf. ASV “consider from this day and backward.”

24 sn Before one stone was laid on another in the Lord’s temple is best taken as referring to the laying of the present temple’s foundation, sixteen years earlier (536 b.c.; see Ezra 3:8). Cf. NCV “before you started laying stones”; TEV “before you started to rebuild”; NLT “before you began to lay (started laying CEV) the foundation.”

25 tn Heb “from their being,” idiomatic for “from the time they were then,” or “since the time.” Cf. KJV “Since those days were.”

26 tn Heb “you, all the work of your hands”; NRSV “you and all the products of your toil”; NIV “all the work of your hands.”

27 tn Heb “and there was not with you.” The context favors the idea that the harvests were so poor that the people took care of only themselves, leaving no offering for the Lord. Cf. KJV and many English versions “yet ye turned not to me,” understanding the phrase to refer to the people’s repentance rather than their failure to bring offerings.

28 tn Heb “set your heart.” A similar expression occurs in v. 15.

29 sn The twenty-fourth day of the ninth month was Kislev 24 or December 18, 520. See v. 10. Here the reference is to “today,” the day the oracle is being delivered.

30 sn The day work…was resumed. This does not refer to the initial founding of the Jerusalem temple in 536 b.c. but to the renewal of construction three months earlier (see 1:15). This is clear from the situation described in v. 19 which accords with the food scarcities of that time already detailed in Hag 1:10-11.

31 tn Heb “set your heart.” A similar expression occurs in v. 15 and at the beginning of this verse.

32 tn Heb “and the word of the Lord came a second time to Haggai.” This Hebrew expression is like the one in 2:10 and is slightly different from the one in 1:1, 3; 2:1.

33 sn Again, the twenty-fourth day of the month was Kislev 24 or December 18, 520 b.c. See v. 10.

34 tn The participle here suggests an imminent undertaking of action (cf. NRSV, TEV, NLT “I am about to”). The overall language of the passage is eschatological, but eschatology finds its roots in the present.

35 tn See the note on the word “sky” in 2:6. Most English translations render the Hebrew term as “heavens” here.

36 tn Heb “the kingdoms of the nations.” Cf. KJV “the kingdoms of the heathen”; NIV, NLT “foreign kingdoms.”

37 tn Heb “and horses and their riders will go down, a man with a sword his brother”; KJV “every one by the sword of his brother.”

38 sn The expression on that day appears as a technical eschatological term in a number of other OT passages (cf., e.g., Isa 2:11, 17, 20; 3:7, 18; Amos 8:3, 9; Hos 2:18, 21).

39 sn My servant. The collocation of “servant” and “chosen” bears strong messianic overtones. See the so-called “Servant Songs” and other messianic texts in Isaiah (Isa 41:8; 42:1; 44:4; 49:7).

40 sn The noun signet ring, used also to describe Jehoiachin (Jer 22:24-30), refers to a ring seal worn by a king or other important person and used as his signature. Zerubbabel was a grandson of King Jehoiachin (1 Chr 3:17-19; Matt 1:12); God once pronounced that none of Jehoiachin’s immediate descendants would rule (Jer 22:24-30), but here he reverses that judgment. Zerubbabel never ascended to such a lofty position of rulership; he is rather a prototype of the Messiah who would sit on David’s throne.

41 tn The repetition of the formula “says the Lord who rules over all” in v. 23 emphasizes the solemn and divine nature of the promise.


Haggai


NET Bible® - Hebrews 1

Hebrews 1

Introduction: God Has Spoken Fully and Finally in His Son

1:1 After God spoke long ago1 in various portions2 and in various ways3 to our ancestors4 through the prophets, 1:2 in these last days he has spoken to us in a son,5 whom he appointed heir of all things, and through whom he created the world.6 1:3 The Son is7 the radiance of his glory and the representation of his essence, and he sustains all things by his powerful word,8 and so when he had accomplished cleansing for sins, he sat down at the right hand of the Majesty on high.9 1:4 Thus he became10 so far better than the angels as11 he has inherited a name superior to theirs.

The Son Is Superior to Angels

1:5 For to which of the angels did God12 ever say, “You are my son! Today I have fathered you”?13 And in another place14 he says,15 “I will be his father and he will be my son.”16 1:6 But when he again brings17 his firstborn into the world, he says, “Let all the angels of God worship him!”18 1:7 And he says19 of the angels, “He makes 20 his angels spirits and his ministers a flame of fire,”21 1:8 but of22 the Son he says,23

“Your throne, O God, is forever and ever, 24

and a righteous scepter 25 is the scepter of your kingdom.

1:9 You have loved righteousness and hated lawlessness.

So God, your God, has anointed you over your companions 26 with the oil of rejoicing.”27

1:10 And,

“You founded the earth in the beginning, Lord, 28

and the heavens are the works of your hands.

1:11 They will perish, but you continue.

And they will all grow old like a garment,

1:12 and like a robe you will fold them up

and like a garment29 they will be changed,

but you are the same and your years will never run out.”30

1:13 But to which of the angels31 has he ever said, “Sit at my right hand until I make your enemies a footstool for your feet”?32 1:14 Are they not all ministering spirits, sent out to serve those33 who will inherit salvation?

Next Chapter


NET Bible® - Hebrews 1 Notes

1 tn Or “spoke formerly.”

2 tn Or “parts.” The idea is that God’s previous revelation came in many parts and was therefore fragmentary or partial (L&N 63.19), in comparison with the final and complete revelation contained in God’s Son. However, some interpret πολυμερῶς (polumerw") in Heb 1:1 to mean “on many different occasions” and would thus translate “many times” (L&N 67.11). This is the option followed by the NIV: “at many times and in various ways.” Finally, this word is also understood to refer to the different manners in which something may be done, and would then be translated “in many different ways” (L&N 89.81). In this last case, the two words πολυμερῶς and πολυτρόπως (polutropw") mutually reinforce one another (“in many and various ways,” NRSV).

3 tn These two phrases are emphasized in Greek by being placed at the beginning of the sentence and by alliteration.

4 tn Grk “to the fathers.”

5 tn The Greek puts an emphasis on the quality of God’s final revelation. As such, it is more than an indefinite notion (“a son”) though less than a definite one (“the son”), for this final revelation is not just through any son of God, nor is the emphasis specifically on the person himself. Rather, the focus here is on the nature of the vehicle of God’s revelation: He is no mere spokesman (or prophet) for God, nor is he merely a heavenly messenger (or angel); instead, this final revelation comes through one who is intimately acquainted with the heavenly Father in a way that only a family member could be. There is, however, no exact equivalent in English (“in son” is hardly good English style).

sn The phrase in a son is the fulcrum of Heb 1:1-4. It concludes the contrast of God’s old and new revelation and introduces a series of seven descriptions of the Son. These descriptions show why he is the ultimate revelation of God.

6 tn Grk “the ages.” The temporal (ages) came to be used of the spatial (what exists in those time periods). See Heb 11:3 for the same usage.

7 tn Grk “who being…and sustaining.” Heb 1:1-4 form one skillfully composed sentence in Greek, but it must be broken into shorter segments to correspond to contemporary English usage, which does not allow for sentences of this length and complexity.

8 tn Grk “by the word of his power.”

9 sn An allusion to Ps 110:1, quoted often in Hebrews.

10 tn Grk “having become.” This is part of the same sentence that extends from v. 1 through v. 4 in the Greek text.

11 tn Most modern English translations attempt to make the comparison somewhat smoother by treating “name” as if it were the subject of the second element: “as the name he has inherited is superior to theirs” (cf. NAB, NIV, NRSV, CEV). However, the Son is the subject of both the first and second elements: “he became so far better”; “he has inherited a name.” The present translation maintains this parallelism even though it results in a somewhat more awkward rendering.

sn This comparison is somewhat awkward to express in English, but it reflects an important element in the argument of Hebrews: the superiority of Jesus Christ.

12 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

13 tn Grk “I have begotten you.”

sn A quotation from Ps 2:7.

14 tn Grk “And again,” quoting another OT passage.

15 tn The words “he says” are not in the Greek text but are supplied to make a complete English sentence. In the Greek text this is a continuation of the previous sentence, but English does not normally employ such long and complex sentences.

16 tn Grk “I will be a father to him and he will be a son to me.”

sn A quotation from 2 Sam 7:14 (cf. 1 Chr 17:13).

17 tn Or “And again when he brings.” The translation adopted in the text looks forward to Christ’s second coming to earth. Some take “again” to introduce the quotation (as in 1:5) and understand this as Christ’s first coming, but this view does not fit well with Heb 2:7. Others understand it as his exaltation/ascension to heaven, but this takes the phrase “into the world” in an unlikely way.

18 sn A quotation combining themes from Deut 32:43 and Ps 97:7.

19 sn The Greek correlative conjunctions μέν and δέ (men and de) emphasize the contrastive parallelism of vs. 7 (what God says about the angels) over against vv. 8-9 and vv. 10-12 (what God says about the son).

20 tn Grk “He who makes.”

21 sn A quotation from Ps 104:4.

22 tn Or “to.”

23 tn The verb “he says” (λέγει, legei) is implied from the λέγει of v. 7.

24 tn Or possibly, “Your throne is God forever and ever.” This translation is quite doubtful, however, since (1) in the context the Son is being contrasted to the angels and is presented as far better than they. The imagery of God being the Son’s throne would seem to be of God being his authority. If so, in what sense could this not be said of the angels? In what sense is the Son thus contrasted with the angels? (2) The μέν…δέ (men…de) construction that connects v. 7 with v. 8 clearly lays out this contrast: “On the one hand, he says of the angels…on the other hand, he says of the Son.” Thus, although it is grammatically possible that θεός (qeos) in v. 8 should be taken as a predicate nominative, the context and the correlative conjunctions are decidedly against it. Hebrews 1:8 is thus a strong affirmation of the deity of Christ.

25 tn Grk “the righteous scepter,” but used generically.

26 sn God…has anointed you over your companions. God’s anointing gives the son a superior position and authority over his fellows.

27 sn A quotation from Ps 45:6-7.

28 sn You founded the earth…your years will never run out. In its original setting Ps 102:25-27 refers to the work of God in creation, but here in Hebrews 1:10-12 the writer employs it in reference to Christ, the Lord, making a strong argument for the essential deity of the Son.

29 tc The words “like a garment” (ὡς ἱμάτιον, Jw" Jimation) are found in excellent and early mss (Ì46 א A B D* 1739) though absent in a majority of witnesses (D1 Ψ 0243 0278 33 1881 Ï lat sy bo). Although it is possible that longer reading was produced by overzealous scribes who wanted to underscore the frailty of creation, it is much more likely that the shorter reading was produced by scribes who wanted to conform the wording to that of Ps 102:26 (101:27 LXX), which here lacks the second “like a garment.” Both external and internal considerations decidedly favor the longer reading, and point to the author of Hebrews as the one underscoring the difference between the Son and creation.

sn The phrase like a garment here is not part of the original OT text (see tc note above); for this reason it has been printed in normal type.

30 sn A quotation from Ps 102:25-27.

31 sn The parallel phrases to which of the angels in vv. 5 and 13 show the unity of this series of quotations (vv. 5-14) in revealing the superiority of the Son over angels (v. 4).

32 sn A quotation from Ps 110:1.

33 tn Grk “sent for service for the sake of those.”


NET Bible® - Hebrews 2

Hebrews 2

Warning Against Drifting Away

2:1 Therefore we must pay closer attention to what we have heard, so that we do not drift away. 2:2 For if the message spoken through angels1 proved to be so firm that every violation2 or disobedience received its just penalty, 2:3 how will we escape if we neglect such a great salvation? It was first communicated through the Lord and was confirmed to us by those who heard him, 2:4 while God confirmed their witness3 with signs and wonders and various miracles and gifts of the Holy Spirit distributed4 according to his will.

Exposition of Psalm 8: Jesus and the Destiny of Humanity

2:5 For he did not put the world to come,5 about which we are speaking,6 under the control of angels. 2:6 Instead someone testified somewhere:

“What is man that you think of him 7 or the son of man that you care for him?

2:7 You made him lower than the angels for a little while.

You crowned him with glory and honor. 8

2:8 You put all things under his control.”9

For when he put all things under his control, he left nothing outside of his control. At present we do not yet see all things under his control,10 2:9 but we see Jesus, who was made lower than the angels for a little while,11 now crowned with glory and honor because he suffered death,12 so that by God’s grace he would experience13 death on behalf of everyone. 2:10 For it was fitting for him, for whom and through whom all things exist,14 in bringing many sons to glory, to make the pioneer15 of their salvation perfect through sufferings. 2:11 For indeed he who makes holy and those being made holy all have the same origin,16 and so17 he is not ashamed to call them brothers and sisters,18 2:12 saying, “I will proclaim your name to my brothers; 19 in the midst of the assembly I will praise you.”20 2:13 Again he says,21 “I will be confident in him,” and again, “Here I am, 22 with 23 the children God has given me.”24 2:14 Therefore, since the children share in flesh and blood, he likewise shared in25 their humanity,26 so that through death he could destroy27 the one who holds the power of death (that is, the devil), 2:15 and set free those who were held in slavery all their lives by their fear of death. 2:16 For surely his concern is not for angels, but he is concerned for Abraham’s descendants. 2:17 Therefore he had28 to be made like his brothers and sisters29 in every respect, so that he could become a merciful and faithful high priest in things relating to God, to make atonement30 for the sins of the people. 2:18 For since he himself suffered when he was tempted, he is able to help those who are tempted.

Next Chapter


NET Bible® - Hebrews 2 Notes

1 sn The message spoken through angels refers to the OT law, which according to Jewish tradition was mediated to Moses through angels (cf. Deut 33:2; Ps 68:17-18; Acts 7:38, 53; Gal 3:19; and Jub. 1:27, 29; Josephus, Ant. 15.5.3 [15.136]).

2 tn Grk “through angels became valid and every violation.”

3 tn Grk “God bearing witness together” (the phrase “with them” is implied).

4 tn Grk “and distributions of the Holy Spirit.”

5 sn The phrase the world to come means “the coming inhabited earth,” using the Greek term which describes the world of people and their civilizations.

6 sn See the previous reference to the world in Heb 1:6.

7 tn Grk “remember him.”

8 tc Several witnesses, many of them early and important (א A C D* P Ψ 0243 0278 33 1739 1881 al lat co), have at the end of v 7, “You have given him dominion over the works of your hands.” Other mss, not quite as impressive in weight, lack the words (Ì46 B D2 Ï). In spite of the impressive external evidence for the longer reading, it is most likely a scribal addition to conform the text of Hebrews to Ps 8:6 (8:7 LXX). Conformity of a NT quotation of the OT to the LXX was a routine scribal activity, and can hardly be in doubt here as to the cause of the longer reading.

9 tn Grk “you subjected all things under his feet.”

sn A quotation from Ps 8:4-6.

10 sn The expression all things under his control occurs three times in 2:8. The latter two occurrences are not exactly identical to the Greek text of Ps 8:6 quoted at the beginning of the verse, but have been adapted by the writer of Hebrews to fit his argument.

11 tn Or “who was made a little lower than the angels.”

12 tn Grk “because of the suffering of death.”

13 tn Grk “would taste.” Here the Greek verb does not mean “sample a small amount” (as a typical English reader might infer from the word “taste”), but “experience something cognitively or emotionally; come to know something” (cf. BDAG 195 s.v. γεύομαι 2).

14 tn Grk “for whom are all things and through whom are all things.”

15 sn The Greek word translated pioneer is used of a “prince” or leader, the representative head of a family. It also carries nuances of “trailblazer,” one who breaks through to new ground for those who follow him. It is used some thirty-five times in the Greek OT and four times in the NT, always of Christ (Acts 3:15; 5:31; Heb 2:10; 12:2).

16 tn Grk “are all from one.”

17 tn Grk “for which reason.”

18 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited). The context here also indicates both men and women are in view; note especially the collective τὰ παιδία (ta paidia) in v. 14.

19 tn Here, because of its occurrence in an OT quotation, τοῖς ἀδελφοῖς (tois adelfois) has been translated simply as “brothers” rather than “brothers and sisters” (see the note on the latter phrase in the previous verse).

20 sn A quotation from Ps 22:22.

21 tn Grk “and again,” as a continuation of the preceding.

22 tn Grk “behold, I,” but this construction often means “here is/there is” (cf. BDAG 468 s.v. ἰδού 2).

23 tn Grk “and.”

24 sn A quotation from Isa 8:17-18.

25 tn Or “partook of” (this is a different word than the one in v. 14a).

26 tn Grk “the same.”

27 tn Or “break the power of,” “reduce to nothing.”

28 tn Or “he was obligated.”

29 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 2:11.

30 tn Or “propitiation.”


NET Bible® - Hebrews 3

Hebrews 3

Jesus and Moses

3:1 Therefore, holy brothers and sisters,1 partners in a heavenly calling, take note of Jesus, the apostle and high priest whom we confess,2 3:2 who is faithful to the one who appointed him, as Moses was also in God’s3 house.4 3:3 For he has come to deserve greater glory than Moses, just as the builder of a house deserves greater honor than the house itself! 3:4 For every house is built by someone, but the builder of all things is God. 3:5 Now Moses was faithful in all God’s 5 house 6 as a servant, to testify to the things that would be spoken. 3:6 But Christ7 is faithful as a son over God’s8 house. We are of his house,9 if in fact we hold firmly10 to our confidence and the hope we take pride in.11

Exposition of Psalm 95: Hearing God’s Word in Faith

3:7 Therefore, as the Holy Spirit says,12

“Oh, that today you would listen as he speaks! 13

3:8 “Do not harden your hearts as in the rebellion, in the day of testing in the wilderness.

3:9 “There your fathers tested me and tried me, 14 and they saw my works for forty years.

3:10 “Therefore, I became provoked at that generation and said, ‘Their hearts are always wandering 15 and they have not known my ways.’

3:11 “As I swore in my anger, ‘They will never enter my rest!’”16

3:12 See to it,17 brothers and sisters,18 that none of you has19 an evil, unbelieving heart that forsakes20 the living God.21 3:13 But exhort one another each day, as long as it is called “Today,” that none of you may become hardened by sin’s deception. 3:14 For we have become partners with Christ, if in fact we hold our initial confidence22 firm until the end. 3:15 As it says,23 “Oh, that today you would listen as he speaks! 24 Do not harden your hearts as in the rebellion.”25 3:16 For which ones heard and rebelled? Was it not all who came out of Egypt under Moses’ leadership?26 3:17 And against whom was God27 provoked for forty years? Was it not those who sinned, whose dead bodies fell in the wilderness?28 3:18 And to whom did he swear they would never enter into his rest, except those who were disobedient? 3:19 So29 we see that they could not enter because of unbelief.

Next Chapter


NET Bible® - Hebrews 3 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 2:11.

2 tn Grk “of our confession.”

3 tn Grk “his”; in the translation the referent (God) has been specified for clarity.

4 tc ‡ The reading adopted by the translation follows a few early mss and some versions (Ì13,46vid B vgms co Ambr). The majority of mss (א A C D Ψ 0243 0278 33 1739 1881 Ï lat sy) insert “all” (“in all his house”), apparently in anticipation of Heb 3:5 which quotes directly from Num 12:7. On balance, the omission better explains the rise of ὅλῳ ({olw, “all”) than vice versa. NA27 puts ὅλῳ in brackets, indicating doubts as to its authenticity.

5 tn Grk “his”; in the translation the referent (God) has been specified for clarity.

6 sn A quotation from Num 12:7.

7 sn The Greek makes the contrast between v. 5 and v. 6a more emphatic and explicit than is easily done in English.

8 tn Grk “his”; in the translation the referent (God) has been specified for clarity.

9 tn Grk “whose house we are,” continuing the previous sentence.

10 tc The reading adopted by the translation is found in Ì13,46 B sa, while the vast majority of mss (א A C D Ψ 0243 0278 33 1739 1881 Ï latt) add μέχρι τέλους βεβαίαν (mecri telou" bebaian, “secure until the end”). The external evidence for the omission, though minimal, has excellent credentials. Considering the internal factors, B. M. Metzger (TCGNT 595) finds it surprising that the feminine adjective βεβαίαν should modify the neuter noun καύχημα (kauchma, here translated “we take pride”), a fact that suggests that even the form of the word was borrowed from another place. Since the same phrase occurs at Heb 3:14, it is likely that later scribes added it here at Heb 3:6 in anticipation of Heb 3:14. While these words belong at 3:14, they seem foreign to 3:6.

11 tn Grk “the pride of our hope.”

12 sn The following quotation is from Ps 95:7b-11.

13 tn Grk “today if you hear his voice.”

14 tn Grk “tested me by trial.”

15 tn Grk “they are wandering in the heart.”

16 tn Grk “if they shall enter my rest,” a Hebrew idiom expressing an oath that something will certainly not happen.

17 tn Or “take care.”

18 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 2:11.

19 tn Grk “that there not be in any of you.”

20 tn Or “deserts,” “rebels against.”

21 tn Grk “in forsaking the living God.”

22 tn Grk “the beginning of the confidence.”

23 tn Grk “while it is said.”

24 tn Grk “today if you hear his voice.”

25 sn A quotation from Ps 95:7b-8.

26 tn Grk “through Moses.”

27 tn Grk “he”; in the translation the referent (God) has been specified for clarity.

28 sn An allusion to God’s judgment pronounced in Num 14:29, 32.

29 tn Here καί (kai) has been translated as “So” to indicate a summary or conclusion to the argument of the preceding paragraph.


NET Bible® - Hebrews 4

Hebrews 4

God’s Promised Rest

4:1 Therefore we must be wary1 that, while the promise of entering his rest remains open, none of you may seem to have come short of it. 4:2 For we had good news proclaimed to us just as they did. But the message they heard did them no good, since they did not join in2 with those who heard it in faith.3 4:3 For we who have believed enter that rest, as he has said, “As I swore in my anger, ‘They will never enter my rest!’”4 And yet God’s works5 were accomplished from the foundation of the world. 4:4 For he has spoken somewhere about the seventh day in this way: “And God rested on the seventh day from all his works,”6 4:5 but to repeat the text cited earlier:7 “They will never enter my rest!” 4:6 Therefore it remains for some to enter it, yet those to whom it was previously proclaimed did not enter because of disobedience. 4:7 So God8 again ordains a certain day, “Today,” speaking through David9 after so long a time, as in the words quoted before,10 “O, that today you would listen as he speaks! 11 Do not harden your hearts.” 4:8 For if Joshua had given them rest, God12 would not have spoken afterward about another day. 4:9 Consequently a Sabbath rest remains for the people of God. 4:10 For the one who enters God’s13 rest has also rested from his works, just as God did from his own works. 4:11 Thus we must make every effort to enter that rest, so that no one may fall by following the same pattern of disobedience. 4:12 For the word of God is living and active and sharper than any double-edged sword, piercing even to the point of dividing soul from spirit, and joints from marrow; it is able to judge the desires and thoughts of the heart. 4:13 And no creature is hidden from God,14 but everything is naked and exposed to the eyes of him to whom we must render an account.

Jesus Our Compassionate High Priest

4:14 Therefore since we have a great high priest who has passed through the heavens, Jesus the Son of God, let us hold fast to our confession. 4:15 For we do not have a high priest incapable of sympathizing with our weaknesses, but one who has been tempted in every way just as we are, yet without sin. 4:16 Therefore let us confidently approach the throne of grace to receive mercy and find grace whenever we need help.15

Next Chapter


NET Bible® - Hebrews 4 Notes

1 tn Grk “let us fear.”

2 tn Or “they were not united.”

3 tc A few mss (א and a few versional witnesses) have the nominative singular participle συγκεκερασμένος (sunkekerasmeno", “since it [the message] was not combined with faith by those who heard it”), a reading that refers back to the ὁ λόγος (Jo logo", “the message”). There are a few other variants here (e.g., συγκεκεραμμένοι [sunkekerammenoi] in 104, συγκεκεραμένους [sunkekeramenou"] in 1881 Ï), but the accusative plural participle συγκεκερασμένους (sunkekerasmenou"), found in Ì13vid,46 A B C D* Ψ 0243 0278 33 81 1739 2464 pc, has by far the best external credentials. This participle agrees with the previous ἐκείνους (ekeinou", “those”), a more difficult construction grammatically than the nominative singular. Thus, both on external and internal grounds, συγκεκερασμένους is preferred.

4 sn A quotation from Ps 95:11.

5 tn Grk “although the works,” continuing the previous reference to God. The referent (God) is specified in the translation for clarity.

6 sn A quotation from Gen 2:2.

7 tn Grk “and in this again.”

8 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

9 sn Ps 95 does not mention David either in the text or the superscription. It is possible that the writer of Hebrews is attributing the entire collection of psalms to David (although some psalms are specifically attributed to other individuals or groups).

10 tn Grk “as it has been said before” (see Heb 3:7).

11 tn Grk “today if you hear his voice.”

12 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

13 tn Grk “his”; the referent (God) has been specified in the translation for clarity.

14 tn Grk “him”; the referent (God) has been specified in the translation for clarity.

15 tn Grk “for timely help.”


NET Bible® - Hebrews 5

Hebrews 5

5:1 For every high priest is taken from among the people1 and appointed2 to represent them before God,3 to offer both gifts and sacrifices for sins. 5:2 He is able to deal compassionately with those who are ignorant and erring, since he also is subject to weakness, 5:3 and for this reason he is obligated to make sin offerings for himself as well as for the people. 5:4 And no one assumes this honor4 on his own initiative,5 but only when called to it by God,6 as in fact Aaron was. 5:5 So also Christ did not glorify himself in becoming high priest, but the one who glorified him was God,7 who said to him, “You are my Son! Today I have fathered you,”8 5:6 as also in another place God9 says, “You are a priest forever in the order of Melchizedek.”10 5:7 During his earthly life11 Christ12 offered13 both requests and supplications, with loud cries and tears, to the one who was able to save him from death and he was heard because of his devotion. 5:8 Although he was a son, he learned obedience through the things he suffered.14 5:9 And by being perfected in this way, he became the source of eternal salvation to all who obey him, 5:10 and he was designated15 by God as high priest in the order of Melchizedek.16

The Need to Move on to Maturity

5:11 On this topic we have much to say17 and it is difficult to explain, since you have become sluggish18 in hearing. 5:12 For though you should in fact be teachers by this time,19 you need someone to teach you the beginning elements of God’s utterances.20 You have gone back to needing21 milk, not22 solid food. 5:13 For everyone who lives on milk is inexperienced in the message of righteousness, because he is an infant. 5:14 But solid food is for the mature, whose perceptions are trained by practice to discern both good and evil.

Next Chapter


NET Bible® - Hebrews 5 Notes

1 tn Grk “from among men,” but since the point in context is shared humanity (rather than shared maleness), the plural Greek term ἀνθρώπων (anqrwpwn) has been translated “people.”

2 tn Grk “who is taken from among people is appointed.”

3 tn Grk “appointed on behalf of people in reference to things relating to God.”

4 sn Honor refers here to the honor of the high priesthood.

5 tn Grk “by himself, on his own.”

6 tn Grk “being called by God.”

7 tn Grk “the one”; the referent (God) has been specified in the translation for clarity.

8 tn Grk “I have begotten you”; see Heb 1:5.

sn A quotation from Ps 2:7.

9 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

10 sn A quotation from Ps 110:4.

11 tn Grk “in the days of his flesh.”

12 tn Grk “he”; the referent (Christ) has been specified in the translation for clarity.

13 tn Grk “who…having offered,” continuing the description of Christ from Heb 5:5-6.

14 sn There is a wordplay in the Greek text between the verbs “learned” (ἔμαθεν, emaqen) and “suffered” (ἔπαθεν, epaqen).

15 tn Grk “having been designated,” continuing the thought of Heb 5:9.

16 sn The phrase in the order of Melchizedek picks up the quotation from Ps 110:4 in Heb 5:6.

17 tn Grk “concerning which the message for us is great.”

18 tn Or “dull.”

19 tn Grk “because of the time.”

20 tn Grk “the elements of the beginning of the oracles of God.”

21 tn Grk “you have come to have a need for.”

22 tc ‡ Most texts, including some early and important ones (א2 A B* D Ψ 0122 0278 1881 Ï sy Cl), have καί (kai, “and”) immediately preceding οὐ (ou, “not”), but other equally significant witnesses (Ì46 א* B2 C 33 81 1739 lat Or Did) lack the conjunction. As it was a natural tendency for scribes to add a coordinating conjunction, the καί appears to be a motivated reading. On balance, it is probably best to regard the shorter reading as authentic. NA27 has καί in brackets, indicating doubts as to its authenticity.


NET Bible® - Hebrews 6

Hebrews 6

6:1 Therefore we must progress beyond1 the elementary2 instructions about Christ3 and move on4 to maturity, not laying this foundation again: repentance from dead works and faith in God, 6:2 teaching about baptisms, laying on of hands, resurrection of the dead, and eternal judgment. 6:3 And this is what we intend to do,5 if God permits. 6:4 For it is impossible in the case of those who have once been enlightened, tasted the heavenly gift, become partakers of the Holy Spirit, 6:5 tasted the good word of God and the miracles of the coming age, 6:6 and then have committed apostasy,6 to renew them again to repentance, since7 they are crucifying the Son of God for themselves all over again8 and holding him up to contempt. 6:7 For the ground that has soaked up the rain that frequently falls on9 it and yields useful vegetation for those who tend it receives a blessing from God. 6:8 But if it produces thorns and thistles, it is useless and about to be cursed;10 its fate is to be burned. 6:9 But in your case, dear friends, even though we speak like this, we are convinced of better things relating to salvation. 6:10 For God is not unjust so as to forget your work and the love you have demonstrated for his name, in having served and continuing to serve the saints. 6:11 But we passionately want each of you to demonstrate the same eagerness for the fulfillment of your hope until the end, 6:12 so that you may not be sluggish,11 but imitators of those who through faith and perseverance inherit the promises.

6:13 Now when God made his promise to Abraham, since he could swear by no one greater, he swore by himself, 6:14 saying, “Surely I will bless you greatly and multiply your descendants abundantly.”12 6:15 And so by persevering, Abraham13 inherited the promise. 6:16 For people14 swear by something greater than themselves,15 and the oath serves as a confirmation to end all dispute.16 6:17 In the same way17 God wanted to demonstrate more clearly to the heirs of the promise that his purpose was unchangeable,18 and so he intervened with an oath, 6:18 so that we who have found refuge in him19 may find strong encouragement to hold fast to the hope set before us through two unchangeable things, since it is impossible for God to lie. 6:19 We have this hope as an anchor for the soul, sure and steadfast, which reaches inside behind the curtain,20 6:20 where Jesus our forerunner entered on our behalf, since he became a priest forever in the order of Melchizedek.21

Next Chapter


NET Bible® - Hebrews 6 Notes

1 tn Grk “Therefore leaving behind.” The implication is not of abandoning this elementary information, but of building on it.

2 tn Or “basic.”

3 tn Grk “the message of the beginning of Christ.”

4 tn Grk “leaving behind…let us move on.”

5 tn Grk “and we will do this.”

6 tn Or “have fallen away.”

7 tn Or “while”; Grk “crucifying…and holding.” The Greek participles here (“crucifying…and holding”) can be understood as either causal (“since”) or temporal (“while”).

8 tn Grk “recrucifying the son of God for themselves.”

9 tn Grk “comes upon.”

10 tn Grk “near to a curse.”

11 tn Or “dull.”

12 tn Grk “in blessing I will bless you and in multiplying I will multiply you,” the Greek form of a Hebrew idiom showing intensity.

sn A quotation from Gen 22:17.

13 tn Grk “he”; in the translation the referent (Abraham) has been specified for clarity.

14 tn The plural Greek term ἄνθρωποι (anqrwpoi) is used here in a generic sense, referring to both men and women, and is thus translated “people.”

15 tn Grk “by something greater”; the rest of the comparison (“than themselves”) is implied.

16 tn Grk “the oath for confirmation is an end of all dispute.”

17 tn Grk “in which.”

18 tn Or “immutable” (here and in v. 18); Grk “the unchangeableness of his purpose.”

19 tn Grk “have taken refuge”; the basis of that refuge is implied in the preceding verse.

20 sn The curtain refers to the veil or drape in the temple that separated the holy place from the holy of holies.

21 sn A quotation from Ps 110:4, picked up again from Heb 5:6, 10.


NET Bible® - Hebrews 7

Hebrews 7

The Nature of Melchizedek’s Priesthood

7:1 Now this Melchizedek, king of Salem, priest of the most high God, met Abraham as he was returning from defeating the kings and blessed him.1 7:2 To him2 also Abraham apportioned a tithe 3 of everything.4 His name first means5 king of righteousness, then king of Salem, that is, king of peace. 7:3 Without father, without mother, without genealogy, he has neither beginning of days nor end of life but is like the son of God, and he remains a priest for all time. 7:4 But see how great he must be, if6 Abraham the patriarch gave him a tithe7 of his plunder. 7:5 And those of the sons of Levi who receive the priestly office8 have authorization according to the law to collect a tithe from the people, that is, from their fellow countrymen,9 although they too are descendants of Abraham.10 7:6 But Melchizedek11 who does not share their ancestry12 collected a tithe13 from Abraham and blessed14 the one who possessed the promise. 7:7 Now without dispute the inferior is blessed by the superior, 7:8 and in one case tithes are received by mortal men, while in the other by him who is affirmed to be alive. 7:9 And it could be said that Levi himself, who receives tithes, paid a tithe through Abraham. 7:10 For he was still in his ancestor Abraham’s loins15 when Melchizedek met him.

Jesus and the Priesthood of Melchizedek

7:11 So if perfection had in fact been possible through the Levitical priesthood – for on that basis16 the people received the law – what further need would there have been for another priest to arise, said to be in the order of Melchizedek and not in Aaron’s order? 7:12 For when the priesthood changes, a change in the law must come17 as well. 7:13 Yet the one these things are spoken about belongs to18 a different tribe, and no one from that tribe19 has ever officiated at the altar. 7:14 For it is clear that our Lord is descended from Judah, yet Moses said nothing about priests in connection with that tribe. 7:15 And this is even clearer if another priest arises in the likeness of Melchizedek, 7:16 who has become a priest not by a legal regulation about physical descent20 but by the power of an indestructible life. 7:17 For here is the testimony about him:21 “You are a priest forever in the order of Melchizedek.”22 7:18 On the one hand a former command is set aside23 because it is weak and useless,24 7:19 for the law made nothing perfect. On the other hand a better hope is introduced, through which we draw near to God. 7:20 And since25 this was not done without a sworn affirmation – for the others have become priests without a sworn affirmation, 7:21 but Jesus26 did so27 with a sworn affirmation by the one who said to him, “The Lord has sworn and will not change his mind, ‘You are a priest forever’”28 – 7:22 accordingly Jesus has become the guarantee29 of a better covenant. 7:23 And the others30 who became priests were numerous, because death prevented them31 from continuing in office,32 7:24 but he holds his priesthood permanently since he lives forever. 7:25 So he is able to save completely those who come to God through him, because he always lives to intercede for them. 7:26 For it is indeed fitting for us to have such a high priest: holy, innocent, undefiled, separate from sinners, and exalted above the heavens. 7:27 He has no need to do every day what those priests do, to offer sacrifices first for their own sins and then for the sins of the people, since he did this in offering himself once for all. 7:28 For the law appoints as high priests men subject to weakness,33 but the word of solemn affirmation that came after the law appoints a son made perfect forever.

Next Chapter


NET Bible® - Hebrews 7 Notes

1 sn A series of quotations from Gen 14:17-19.

2 tn Grk “to whom,” continuing the description of Melchizedek. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

3 tn Or “a tenth part.”

4 sn A quotation from Gen 14:20.

5 tn Grk “first being interpreted,” describing Melchizedek.

6 tn Grk “to whom.”

7 tn Or “a tenth part.”

8 tn Or “the priesthood.”

9 tn Grk “from their brothers.” See BDAG 18-19 s.v. ἀδελφός 2.b.

10 tn Grk “have come from the loins of Abraham.”

11 tn Grk “the one”; in the translation the referent (Melchizedek) has been specified for clarity.

12 tn Grk “is not descended from them.”

13 tn Or “a tenth part.”

14 sn The verbs “collected…and blessed” emphasize the continuing effect of the past actions, i.e., Melchizedek’s importance.

15 tn Grk “in the loins of his father” (a reference to Abraham). The name “Abraham” has been repeated in the translation at this point (cf. v. 9) in order to clarify the referent (i.e., what ancestor was in view).

sn The point of the phrase still in his ancestor’s loins is that Levi was as yet unborn, still in his ancestor Abraham’s body. Thus Levi participated in Abraham’s action when Abraham paid tithes to Melchizedek.

16 tn Grk “based on it.”

17 tn Grk “of necessity a change in the law comes to pass.”

18 tn Grk “shares in.”

19 tn Grk “from which no one.”

20 tn Grk “a law of a fleshly command.”

21 tn Grk “for he/it is witnessed that.”

22 sn A quotation from Ps 110:4 (see Heb 5:6 and 6:20).

23 tn Grk “the setting aside of a former command comes to pass.”

24 tn Grk “because of its weakness and uselessness.”

25 sn The Greek text contains an elaborate comparison between v. 20a and v. 22, with a parenthesis (vv. 20b-21) in between; the comparison is literally, “by as much as…by so much” or “to the degree that…to that same degree.”

26 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

27 tn The words “did so” are not in the Greek text, but are implied.

28 sn A quotation from Ps 110:4 (see Heb 5:6, 6:20, and 7:17).

29 tn Or “surety.”

30 tn Grk “they on the one hand” in contrast with “he on the other hand” in v. 24.

31 tn Grk “they were prevented by death.”

32 tn Grk “from continuing” (the words “in office” are supplied for clarity).

33 sn See Heb 5:2 where this concept was introduced.


NET Bible® - Hebrews 8

Hebrews 8

The High Priest of a Better Covenant

8:1 Now the main point of what we are saying is this:1 We have such a high priest, one who sat down at the right hand of the throne of the Majesty in heaven,2 8:2 a minister in the sanctuary and the true tabernacle that the Lord, not man, set up. 8:3 For every high priest is appointed to offer both gifts and sacrifices. So this one too had to have something to offer. 8:4 Now if he were on earth, he would not be a priest, since there are already priests who offer3 the gifts prescribed by the law. 8:5 The place where they serve is4 a sketch5 and shadow of the heavenly sanctuary, just as Moses was warned by God as he was about to complete the tabernacle. For he says, “See that you make everything according to the design 6 shown to you on the mountain.”7 8:6 But8 now Jesus9 has obtained a superior ministry, since10 the covenant that he mediates is also better and is enacted11 on better promises.12

8:7 For if that first covenant had been faultless, no one would have looked for a second one.13 8:8 But14 showing its fault,15 God16 says to them,17

“Look, the days are coming, says the Lord, when I will complete a new covenant with the house of Israel and with the house of Judah.

8:9 “It will not be like the covenant 18 that I made with their fathers, on the day when I took them by the hand to lead them out of Egypt, because they did not continue in my covenant and I had no regard for them, says the Lord.

8:10 “For this is the covenant that I will establish with the house of Israel after those days, says the Lord. I will put 19 my laws in their minds 20 and I will inscribe them on their hearts. And I will be their God and they will be my people. 21

8:11 “And there will be no need at all 22 for each one to teach his countryman or each one to teach his brother saying, ‘Know the Lord,’ since they will all know me, from the least to the greatest. 23

8:12 “For I will be merciful toward their evil deeds, and their sins I will remember no longer.”24

8:13 When he speaks of a new covenant,25 he makes the first obsolete. Now what is growing obsolete and aging is about to disappear.26

Next Chapter


NET Bible® - Hebrews 8 Notes

1 tn Grk “the main point of the things being said.”

2 sn An allusion to Ps 110:1; see Heb 1:3, 13.

3 tn Grk “there are those who offer.”

4 tn Grk “who serve in,” referring to the Levitical priests, but focusing on the provisional and typological nature of the tabernacle in which they served.

5 tn Or “prototype,” “outline.” The Greek word ὑπόδειγμα (Jupodeigma) does not mean “copy,” as it is often translated; it means “something to be copied,” a basis for imitation. BDAG 1037 s.v. 2 lists both Heb 8:5 and 9:23 under the second category of usage, “an indication of someth. that appears at a subsequent time,” emphasizing the temporal progression between the earthly and heavenly sanctuaries.

sn There are two main options for understanding the conceptual background of the heavenly sanctuary imagery. The first is to understand the imagery to be functioning on a vertical plane. This background is Hellenistic, philosophical, and spatial in orientation and sees the earthly sanctuary as a copy of the heavenly reality. The other option is to see the imagery functioning on a horizontal plane. This background is Jewish, eschatological, and temporal and sees the heavenly sanctuary as the fulfillment and true form of the earthly sanctuary which preceded it. The second option is preferred, both for lexical reasons (see tn above) and because it fits the Jewish context of the book (although many scholars prefer to emphasize the relationship the book has to Hellenistic thought).

6 tn The word τύπος (tupos) here has the meaning “an archetype serving as a model, type, pattern, model” (BDAG 1020 s.v. 6.a). This is in keeping with the horizontal imagery accepted for this verse (see sn on “sketch” earlier in the verse). Here Moses was shown the future heavenly sanctuary which, though it did not yet exist, became the outline for the earthly sanctuary.

7 sn A quotation from Exod 25:40.

8 sn The Greek text indicates a contrast between vv. 4-5 and v. 6 that is difficult to render in English: Jesus’ status in the old order of priests (vv. 4-5) versus his superior ministry (v. 6).

9 tn Grk “he”; in the translation the referent (Jesus) has been specified for clarity.

10 tn Grk “to the degree that.”

11 tn Grk “which is enacted.”

12 sn This linkage of the change in priesthood with a change in the law or the covenant goes back to Heb 7:12, 22 and is picked up again in Heb 9:6-15 and 10:1-18.

13 tn Grk “no occasion for a second one would have been sought.”

14 tn Grk “for,” but providing an explanation of the God-intended limitation of the first covenant from v. 7.

15 sn The “fault” or limitation in the first covenant was not in its inherent righteousness, but in its design from God himself. It was never intended to be his final revelation or provision for mankind; it was provisional, always pointing toward the fulfillment to come in Christ.

16 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

17 tc ‡ Several witnesses (א* A D* I K P Ψ 33 81 326 365 1505 2464 al latt co Cyr) have αὐτούς (autous) here, “[in finding fault with] them, [he says],” alluding to Israel’s failings mentioned in v. 9b. (The verb μέμφομαι [memfomai, “to find fault with”] can take an accusative or dative direct object.) The reading behind the text above (αὐτοίς, autoi"), supported by Ì46 א2 B D2 0278 1739 1881 Ï, is perhaps a harder reading theologically, and is more ambiguous in meaning. If αὐτοίς goes with μεμφόμενος (memfomeno", here translated “showing its fault”), the clause could be translated “in finding fault with them” or “in showing [its] faults to them.” If αὐτοίς goes with the following λέγει (legei, “he says”), the clause is best translated, “in finding/showing [its] faults, he says to them.” The accusative pronoun suffers no such ambiguity, for it must be the object of μεμφόμενος rather than λέγει. Although a decision is difficult, the dative form of the pronoun best explains the rise of the other reading and is thus more likely to be original.

18 tn Grk “not like the covenant,” continuing the description of v. 8b.

19 tn Grk “putting…I will inscribe.”

20 tn Grk “mind.”

21 tn Grk “I will be to them for a God and they will be to me for a people,” following the Hebrew constructions of Jer 31.

22 tn Grk “they will not teach, each one his fellow citizen…” The Greek makes this negation emphatic: “they will certainly not teach.”

23 tn Grk “from the small to the great.”

24 sn A quotation from Jer 31:31-34.

25 tn Grk “when he says, ‘new,’” (referring to the covenant).

26 tn Grk “near to disappearing.”


NET Bible® - Hebrews 9

Hebrews 9

The Arrangement and Ritual of the Earthly Sanctuary

9:1 Now the first covenant,1 in fact, had regulations for worship and its earthly sanctuary. 9:2 For a tent was prepared, the outer one,2 which contained3 the lampstand, the table, and the presentation of the loaves; this4 is called the holy place. 9:3 And after the second curtain there was a tent called the holy of holies. 9:4 It contained the golden altar of incense and the ark of the covenant covered entirely with gold. In this ark5 were the golden urn containing the manna, Aaron’s rod that budded, and the stone tablets of the covenant. 9:5 And above the ark6 were the cherubim7 of glory overshadowing the mercy seat. Now is not the time to speak of these things in detail. 9:6 So with these things prepared like this, the priests enter continually into the outer tent8 as they perform their duties. 9:7 But only the high priest enters once a year into the inner tent,9 and not without blood that he offers for himself and for the sins of the people committed in ignorance.10 9:8 The Holy Spirit is making clear that the way into the holy place had not yet appeared as long as the old tabernacle11 was standing. 9:9 This was a symbol for the time then present, when gifts and sacrifices were offered that could not perfect the conscience of the worshiper. 9:10 They served only for matters of food and drink12 and various washings; they are external regulations13 imposed until the new order came.14

Christ’s Service in the Heavenly Sanctuary

9:11 But now Christ has come15 as the high priest of the good things to come. He passed through the greater and more perfect tent not made with hands, that is, not of this creation, 9:12 and he entered once for all into the most holy place not by the blood of goats and calves but by his own blood, and so he himself secured16 eternal redemption. 9:13 For if the blood of goats and bulls and the ashes of a young cow sprinkled on those who are defiled consecrated them and provided ritual purity,17 9:14 how much more will the blood of Christ, who through the eternal Spirit offered himself without blemish to God, purify our18 consciences from dead works to worship the living God.

9:15 And so he is the mediator19 of a new covenant, so that those who are called may receive the eternal inheritance he has promised,20 since he died21 to set them free from the violations committed under the first covenant. 9:16 For where there is a will, the death of the one who made it must be proven.22 9:17 For a will takes effect only at death, since it carries no force while the one who made it is alive. 9:18 So even the first covenant was inaugurated with blood.23 9:19 For when Moses had spoken every command to all the people according to the law, he took the blood of calves and goats with water and scarlet wool and hyssop and sprinkled both the book itself and all the people, 9:20 and said, “This is the blood of the covenant that God has commanded you to keep.”24 9:21 And both the tabernacle and all the utensils of worship he likewise sprinkled with blood. 9:22 Indeed according to the law almost everything was purified with blood, and without the shedding of blood there is no forgiveness. 9:23 So it was necessary for the sketches25 of the things in heaven to be purified with these sacrifices,26 but the heavenly things themselves required27 better sacrifices than these. 9:24 For Christ did not enter a sanctuary made with hands – the representation28 of the true sanctuary29 – but into heaven itself, and he appears now in God’s presence for us. 9:25 And he did not enter to offer30 himself again and again, the way the high priest enters the sanctuary year after year with blood that is not his own, 9:26 for then he would have had to suffer again and again since the foundation of the world. But now he has appeared once for all at the consummation of the ages to put away sin by his sacrifice. 9:27 And just as people31 are appointed to die once, and then to face judgment,32 9:28 so also, after Christ was offered once to bear the sins of many,33 to those who eagerly await him he will appear a second time, not to bear sin34 but to bring salvation.35

Next Chapter


NET Bible® - Hebrews 9 Notes

1 tn Grk “the first” (referring to the covenant described in Heb 8:7, 13). In the translation the referent (covenant) has been specified for clarity.

2 tn Grk “the first,” in order of approach in the ritual.

3 tn Grk “in which [were].”

4 tn Grk “which,” describing the outer tent.

5 tn Grk “in which”; in the translation the referent (the ark) has been specified for clarity.

6 tn Grk “above it”; in the translation the referent (the ark) has been specified for clarity.

7 sn The cherubim (pl.) were an order of angels mentioned repeatedly in the OT but only here in the NT. They were associated with God’s presence, glory, and holiness. Their images that sat on top of the ark of the covenant are described in Exod 25:18-20.

8 tn Grk “the first tent.”

9 tn Grk “the second tent.”

10 tn Or perhaps “the unintentional sins of the people”; Grk “the ignorances of the people.” Cf. BDAG 13 s.v. ἀγνόημα, “sin committed in ignorance/unintentionally.” This term seems to be simply a synonym for “sins” (cf. Heb 5:2) and does not pick up the distinction made in Num 15:22-31 between unwitting sin and “high-handed” sin. The Day of Atonement ritual in Lev 16 covered all the sins of the people, not just the unwitting ones.

11 tn Grk “the first tent.” The literal phrase “the first tent” refers to either (1) the outer chamber of the tabernacle in the wilderness (as in vv. 2, 6) or (2) the entire tabernacle as a symbol of the OT system of approaching God. The second is more likely given the contrast that follows in vv. 11-12.

12 tn Grk “only for foods and drinks.”

13 tc Most witnesses (D1 Ï) have “various washings, and external regulations” (βαπτισμοῖς καὶ δικαιώμασιν, baptismoi" kai dikaiwmasin), with both nouns in the dative. The translation “washings; they are… regulations” renders βαπτισμοῖς, δικαιώματα (baptismoi", dikaiwmata; found in such important mss as Ì46 א* A I P 0278 33 1739 1881 al sa) in which case δικαιώματα is taken as the nominative subject of the participle ἐπικείμενα (epikeimena). It seems far more likely that scribes would conform δικαιώματα to the immediately preceding datives and join it to them by καί than they would to the following nominative participle. Both on external and internal evidence the text is thus secure as reading βαπτισμοῖς, δικαιώματα.

14 tn Grk “until the time of setting things right.”

15 tn Grk “But Christ, when he came,” introducing a sentence that includes all of Heb 9:11-12. The main construction is “Christ, having come…, entered…, having secured…,” and everything else describes his entrance.

16 tn This verb occurs in the Greek middle voice, which here intensifies the role of the subject, Christ, in accomplishing the action: “he alone secured”; “he and no other secured.”

17 tn Grk “for the purifying of the flesh.” The “flesh” here is symbolic of outward or ritual purity in contrast to inner purity, that of the conscience (cf. Heb 9:9).

18 tc The reading adopted by the translation is attested by many authorities (A D* K P 365 1739* al). But many others (א D2 0278 33 1739c 1881 Ï lat sa) read “your” instead of “our.” The diversity of evidence makes this a difficult case to decide from external evidence alone. The first and second person pronouns differ by only one letter in Greek, as in English, also making this problem difficult to decide based on internal evidence and transcriptional probability. In the context, the author’s description of sacrificial activities seems to invite the reader to compare his own possible participation in OT liturgy as over against the completed work of Christ, so the second person pronoun “your” might make more sense. On the other hand, TCGNT 599 argues that “our” is preferable because the author of Hebrews uses direct address (i.e., the second person) only in the hortatory sections. What is more, the author seems to prefer the first person in explanatory remarks or when giving the logical grounds for an assertion (cf. Heb 4:15; 7:14). It is hard to reach a definitive conclusion in this case, but the data lean slightly in favor of the first person pronoun.

19 tn The Greek word μεσίτης (mesith", “mediator”) in this context does not imply that Jesus was a mediator in the contemporary sense of the word, i.e., he worked for compromise between opposing parties. Here the term describes his function as the one who was used by God to enact a new covenant which established a new relationship between God and his people, but entirely on God’s terms.

20 tn Grk “the promise of the eternal inheritance.”

21 tn Grk “a death having occurred.”

22 tn Grk “there is a necessity for the death of the one who made it to be proven.”

23 sn The Greek text reinforces this by negating the opposite (“not even the first covenant was inaugurated without blood”), but this double negation is not used in contemporary English.

24 tn Grk “which God commanded for you (or in your case).”

sn A quotation from Exod 24:8.

25 tn Or “prototypes,” “outlines,” referring to the earthly sanctuary. See Heb 8:5 above for the prior use of this term.

26 tn Grk “with these”; in the translation the referent (sacrifices) has been specified for clarity.

27 tn Grk “the heavenly things themselves with better sacrifices than these.”

28 tn Or “prefiguration.”

29 tn The word “sanctuary” is not in the Greek text at this point, but has been supplied for clarity.

30 tn Grk “and not that he might offer,” continuing the previous construction.

31 tn Here ἀνθρώποις (anqrwpoi") has been translated as a generic noun (“people”).

32 tn Grk “and after this – judgment.”

33 sn An allusion to Isa 53:12.

34 tn Grk “without sin,” but in context this does not refer to Christ’s sinlessness (as in Heb 4:15) but to the fact that sin is already dealt with by his first coming.

35 tn Grk “for salvation.” This may be construed with the verb “await” (those who wait for him to bring them salvation), but the connection with “appear” (as in the translation) is more likely.


NET Bible® - Hebrews 10

Hebrews 10

Concluding Exposition: Old and New Sacrifices Contrasted

10:1 For the law possesses a shadow of the good things to come but not the reality itself, and is therefore completely unable, by the same sacrifices offered continually, year after year, to perfect those who come to worship.1 10:2 For otherwise would they not have ceased to be offered, since the worshipers would have been purified once for all and so have2 no further consciousness of sin? 10:3 But in those sacrifices3 there is a reminder of sins year after year. 10:4 For the blood of bulls and goats cannot take away sins.4 10:5 So when he came into the world, he said,

“Sacrifice and offering you did not desire, but a body you prepared for me.

10:6 “Whole burnt offerings and sin-offerings you took no delight in.

10:7 “Then I said, ‘Here I am: 5 I have come – it is written of me in the scroll of the book – to do your will, O God.’”6

10:8 When he says above, “Sacrifices and offerings and whole burnt offerings and sin-offerings you did not desire nor did you take delight in them”7 (which are offered according to the law), 10:9 then he says, “Here I am: I have come to do your will.”8 He does away with9 the first to establish the second. 10:10 By his will10 we have been made holy through the offering of the body of Jesus Christ once for all. 10:11 And every priest stands day after day11 serving and offering the same sacrifices again and again – sacrifices that can never take away sins. 10:12 But when this priest12 had offered one sacrifice for sins for all time, he sat down at the right hand 13 of God, 10:13 where he is now waiting14 until his enemies are made a footstool for his feet.15 10:14 For by one offering he has perfected for all time those who are made holy. 10:15 And the Holy Spirit also witnesses to us, for after saying,16 10:16 “This is the covenant that I will establish with them after those days, says the Lord. I will put 17 my laws on their hearts and I will inscribe them on their minds,”18 10:17 then he says,19 “Their sins and their lawless deeds I will remember no longer.”20 10:18 Now where there is forgiveness of these, there is no longer any offering for sin.

Drawing Near to God in Enduring Faith

10:19 Therefore, brothers and sisters,21 since we have confidence to enter the sanctuary by the blood of Jesus, 10:20 by the fresh and living way that he inaugurated for us22 through the curtain, that is, through his flesh,23 10:21 and since we have a great priest24 over the house of God, 10:22 let us draw near with a sincere heart in the assurance that faith brings,25 because we have had our hearts sprinkled clean from an evil conscience26 and our bodies washed in pure water. 10:23 And let us hold unwaveringly to the hope that we confess, for the one who made the promise is trustworthy. 10:24 And let us take thought of how to spur one another on to love and good works,27 10:25 not abandoning our own meetings, as some are in the habit of doing, but encouraging each other, and even more so because you see the day28 drawing near.29

10:26 For if we deliberately keep on sinning after receiving the knowledge of the truth, no further sacrifice for sins is left for us,30 10:27 but only a certain fearful expectation of judgment and a fury 31 of fire that will consume God’s enemies.32 10:28 Someone who rejected the law of Moses was put to death33 without mercy on the testimony of two or three witnesses.34 10:29 How much greater punishment do you think that person deserves who has contempt for35 the Son of God, and profanes36 the blood of the covenant that made him holy,37 and insults the Spirit of grace? 10:30 For we know the one who said, “Vengeance is mine, I will repay,”38 and again, “The Lord will judge his people.”39 10:31 It is a terrifying thing to fall into the hands of the living God.

10:32 But remember the former days when you endured a harsh conflict of suffering after you were enlightened. 10:33 At times you were publicly exposed to abuse and afflictions, and at other times you came to share with others who were treated in that way. 10:34 For in fact you shared the sufferings of those in prison,40 and you accepted the confiscation of your belongings with joy, because you knew that you certainly41 had a better and lasting possession. 10:35 So do not throw away your confidence, because it42 has great reward. 10:36 For you need endurance in order to do God’s will and so receive what is promised.43 10:37 For just a little longer 44 and he who is coming will arrive and not delay.45 10:38 But my righteous one will live by faith, and if he shrinks back, I 46 take no pleasure in him.47 10:39 But we are not among those who shrink back and thus perish, but are among those who have faith and preserve their souls.48

Next Chapter


NET Bible® - Hebrews 10 Notes

1 tn Grk “those who approach.”

2 tn Grk “the worshipers, having been purified once for all, would have.”

3 tn Grk “in them”; the referent (those sacrifices) has been specified in the translation for clarity.

4 tn Grk “for it is impossible for the blood of bulls and goats to take away sins.”

5 tn Grk “behold,” but this construction often means “here is/there is” (cf. BDAG 468 s.v. ἰδού 2).

6 sn A quotation from Ps 40:6-8 (LXX). The phrase a body you prepared for me (in v. 5) is apparently an interpretive expansion of the HT reading “ears you have dug out for me.”

7 sn Various phrases from the quotation of Ps 40:6 in Heb 10:5-6 are repeated in Heb 10:8.

8 tc The majority of mss, especially the later ones (א2 0278vid 1739 Ï lat), have ὁ θεός (Jo qeo", “God”) at this point, while most of the earliest and best witnesses lack such an explicit addressee (so Ì46 א* A C D K P Ψ 33 1175 1881 2464 al). The longer reading is a palpable corruption, apparently motivated in part by the wording of Ps 40:8 (39:9 LXX) and by the word order of this same verse as quoted in Heb 10:7.

9 tn Or “abolishes.”

10 tn Grk “by which will.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

11 tn Or “daily,” “every day.”

12 tn Grk “this one.” This pronoun refers to Jesus, but “this priest” was used in the translation to make the contrast between the Jewish priests in v. 11 and Jesus as a priest clearer in English.

13 sn An allusion to Ps 110:1.

14 tn Grk “from then on waiting.”

15 sn An allusion to Ps 110:1.

16 tn Grk “after having said,” emphasizing the present impact of this utterance.

17 tn Grk “putting…I will inscribe.”

18 sn A quotation from Jer 31:33.

19 tn Grk “and.”

20 sn A quotation from Jer 31:34.

21 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 2:11.

22 tn Grk “that he inaugurated for us as a fresh and living way,” referring to the entrance mentioned in v. 19.

23 sn Through his flesh. In a bold shift the writer changes from a spatial phrase (Christ opened the way through the curtain into the inner sanctuary) to an instrumental phrase (he did this through [by means of] his flesh in his sacrifice of himself), associating the two in an allusion to the splitting of the curtain in the temple from top to bottom (Matt 27:51; Mark 15:38; Luke 23:45). Just as the curtain was split, so Christ’s body was broken for us, to give us access into God’s presence.

24 tn Grk “and a great priest,” continuing the construction begun in v. 19.

25 tn Grk “in assurance of faith.”

26 sn The phrase our hearts sprinkled clean from an evil conscience combines the OT imagery of the sprinkling with blood to give ritual purity with the emphasis on the interior cleansing provided by the new covenant: It is the heart that is cleansed and the conscience made perfect (cf. Heb 8:10; 9:9, 14; 10:2, 16).

27 tn Grk “let us consider one another for provoking of love and good deeds.”

28 sn The day refers to that well-known time of Christ’s coming and judgment in the future; see a similar use of “day” in 1 Cor 3:13.

29 tn This paragraph (vv. 19-25) is actually a single, skillfully composed sentence in Greek, but it must be broken into shorter segments for English idiom. It begins with several subordinate phrases (since we have confidence and a great priest), has three parallel exhortations as its main verbs (let us draw near, hold, and take thought), and concludes with several subordinate phrases related to the final exhortation (not abandoning but encouraging).

30 tn Grk “is left,” with “for us” implied by the first half of the verse.

31 tn Grk “zeal,” recalling God’s jealous protection of his holiness and honor (cf. Exod 20:5).

sn An allusion to Zeph 1:18.

32 tn Grk “the enemies.”

sn An allusion to Isa 26:11.

33 tn Grk “dies.”

34 sn An allusion to Deut 17:6.

35 tn Grk “tramples under foot.”

36 tn Grk “regarded as common.”

37 tn Grk “by which he was made holy.”

38 sn A quotation from Deut 32:35.

39 sn A quotation from Deut 32:36.

40 tc Most witnesses, including some important ones (א D2 1881 Ï), read δεσμοῖς μου (desmoi" mou, “my imprisonment”) here, a reading that is probably due to the widespread belief in the early Christian centuries that Paul was the author of Hebrews (cf. Phil 1:7; Col 4:18). It may have been generated by the reading δεσμοῖς without the μου (so Ì46 Ψ 104 pc), the force of which is so ambiguous (lit., “you shared the sufferings with the bonds”) as to be virtually nonsensical. Most likely, δεσμοῖς resulted when a scribe made an error in copying δεσμίοις (desmioi"), a reading which makes excellent sense (“[of] those in prison”) and is strongly supported by early and significant witnesses of the Alexandrian and Western texttypes (A D* H 6 33 81 1739 lat sy co). Thus, δεσμίοις best explains the rise of the other readings on both internal and external grounds and is strongly preferred.

41 tn Grk “you yourselves.”

42 tn Grk “which,” but showing the reason.

43 tn Grk “the promise,” referring to the thing God promised, not to the pledge itself.

44 sn A quotation from Isa 26:20.

45 sn A quotation from Hab 2:3.

46 tn Grk “my soul.”

47 sn A quotation from Hab 2:4.

48 tn Grk “not…of shrinking back to perdition but of faith to the preservation of the soul.”


NET Bible® - Hebrews 11

Hebrews 11

People Commended for Their Faith

11:1 Now faith is being sure of what we hope for, being convinced of what we do not see. 11:2 For by it the people of old1 received God’s commendation.2 11:3 By faith we understand that the worlds3 were set in order at God’s command,4 so that the visible has its origin in the invisible.5 11:4 By faith Abel offered God a greater sacrifice than Cain, and through his faith6 he was commended as righteous, because God commended him for his offerings. And through his faith7 he still speaks, though he is dead. 11:5 By faith Enoch was taken up so that he did not see death, and he was not to be found because God took him up. For before his removal he had been commended as having pleased God. 11:6 Now without faith it is impossible to please him, for the one who approaches God must believe that he exists and that he rewards those who seek him. 11:7 By faith Noah, when he was warned about things not yet seen, with reverent regard8 constructed an ark for the deliverance of his family. Through faith he condemned the world and became an heir of the righteousness that comes by faith.

11:8 By faith Abraham obeyed when he was called to go out to a place he would later receive as an inheritance, and he went out without understanding where he was going. 11:9 By faith he lived as a foreigner9 in the promised land as though it were a foreign country, living in tents with Isaac and Jacob, who were fellow heirs10 of the same promise. 11:10 For he was looking forward to the city with firm foundations,11 whose architect and builder is God. 11:11 By faith, even though Sarah herself was barren and he was too old,12 he received the ability to procreate,13 because he regarded the one who had given the promise to be trustworthy. 11:12 So in fact children14 were fathered by one man – and this one as good as dead – like the number of stars in the sky and like the innumerable grains of sand 15 on the seashore.16 11:13 These all died in faith without receiving the things promised,17 but they saw them in the distance and welcomed them and acknowledged that they were strangers and foreigners18 on the earth. 11:14 For those who speak in such a way make it clear that they are seeking a homeland. 11:15 In fact, if they had been thinking of the land that they had left, they would have had opportunity to return. 11:16 But as it is,19 they aspire to a better land, that is, a heavenly one. Therefore, God is not ashamed to be called their God, for he has prepared a city for them. 11:17 By faith Abraham, when he was tested, offered up Isaac. He had received the promises,20 yet he was ready to offer up21 his only son. 11:18 God had told him, “Through Isaac descendants will carry on your name,”22 11:19 and he reasoned23 that God could even raise him from the dead, and in a sense24 he received him back from there. 11:20 By faith also Isaac blessed Jacob and Esau concerning the future. 11:21 By faith Jacob, as he was dying, blessed each of the sons of Joseph and worshiped as he leaned on his staff.25 11:22 By faith Joseph, at the end of his life,26 mentioned the exodus of the sons of Israel27 and gave instructions about his burial.28

11:23 By faith, when Moses was born, his parents hid him29 for three months, because they saw the child was beautiful and they were not afraid of the king’s edict. 11:24 By faith, when he grew up, Moses refused to be called the son of Pharaoh’s daughter, 11:25 choosing rather to be ill-treated with the people of God than to enjoy sin’s fleeting pleasure. 11:26 He regarded abuse suffered for Christ30 to be greater wealth than the treasures of Egypt, for his eyes were fixed on31 the reward. 11:27 By faith he left Egypt without fearing the king’s anger, for he persevered as though he could see the one who is invisible. 11:28 By faith he kept the Passover and the sprinkling of the blood,32 so that the one who destroyed the firstborn would not touch them. 11:29 By faith they crossed the Red Sea as if on dry ground, but when the Egyptians tried it, they were swallowed up. 11:30 By faith the walls of Jericho33 fell after the people marched around them34 for seven days. 11:31 By faith Rahab the prostitute escaped the destruction of35 the disobedient, because she welcomed the spies in peace.

11:32 And what more shall I say? For time will fail me if I tell of Gideon, Barak, Samson, Jephthah, of David and Samuel and the prophets. 11:33 Through faith they conquered kingdoms, administered justice,36 gained what was promised,37 shut the mouths of lions, 11:34 quenched raging fire,38 escaped the edge of the sword, gained strength in weakness,39 became mighty in battle, put foreign armies to flight, 11:35 and women received back their dead raised to life.40 But others were tortured, not accepting release, to obtain resurrection to a better life.41 11:36 And others experienced mocking and flogging, and even chains and imprisonment. 11:37 They were stoned, sawed apart,42 murdered with the sword; they went about in sheepskins and goatskins; they were destitute, afflicted, ill-treated 11:38 (the world was not worthy of them); they wandered in deserts and mountains and caves and openings in the earth. 11:39 And these all were commended43 for their faith, yet they did not receive what was promised.44 11:40 For God had provided something better for us, so that they would be made perfect together with us.45

Next Chapter


NET Bible® - Hebrews 11 Notes

1 tn Or “the elders,” “the ancients.”

2 tn Grk “were attested,” “received commendation”; and Heb 11:4-6 shows this to be from God.

3 tn Grk “ages.” The temporal (ages) came to be used of the spatial (what exists in those time periods). See Heb 1:2 for same usage.

4 tn Grk “by God’s word.”

5 sn The Greek phrasing emphasizes this point by negating the opposite: “so that what is seen did not come into being from things that are visible.”

6 tn Or “through his sacrifice”; Grk “through which.”

7 tn Or “through his sacrifice”; Grk “through it.”

8 tn Cf. BDAG 407 s.v. εὐλαβέομαι 2, “out of reverent regard (for God’s command).”

9 tn Or “settled as a resident alien.”

10 tn Or “heirs with him.”

11 tn Grk “that has foundations.”

12 tn Grk “past the time of maturity.”

13 tn Grk “power to deposit seed.” Though it is not as likely, some construe this phrase to mean “power to conceive seed,” making the whole verse about Sarah: “by faith, even though Sarah herself was barren and too old, she received ability to conceive, because she regarded the one who had given the promise to be trustworthy.”

14 tn Grk “these”; in the translation the referent (children) has been specified for clarity.

15 tn Grk a collective “the sand.”

16 sn An allusion to Gen 22:17 (which itself goes back to Gen 15:5).

17 tn Grk “the promises,” referring to the things God promised, not to the pledges themselves.

18 tn Or “sojourners.”

19 tn Grk “now.”

20 tn Here “received the promises” refers to the pledges themselves, not to the things God promised.

21 tn Grk “he was offering up.” The tense of this verb indicates the attempt or readiness to sacrifice Isaac without the actual completion of the deed.

22 tn Grk “in Isaac seed will be named for you.”

sn A quotation from Gen 21:12.

23 tn Grk “having reasoned,” continuing the ideas of v. 17.

24 tn Grk “in/by a symbol.”

25 tn Grk “worshiped on the top of his staff,” a quotation from Gen 47:31 (LXX).

26 tn Grk “coming to an end,” “dying.”

27 sn Joseph’s prophecy about the exodus of the sons of Israel is found in Gen 50:24.

28 tn Grk “about his bones,” which refers by metonymy to the disposition of his bones, i.e., his burial.

sn The instructions about his burial are recorded in Gen 50:25.

29 tn Grk “Moses, when he was born, was hidden by his parents.”

30 tn Grk “the abuse [or ‘reproach’] of Christ.”

31 tn Grk “he was looking away to.”

32 tn Grk “the pouring out of the blood.”

sn The sprinkling of the blood refers here to the application of the blood to the doorways of the Israelite houses (cf. Exod 12:7, 13).

33 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

34 tn Grk “after they had been encircled.”

35 tn Grk “did not perish together with.”

36 tn This probably refers to the righteous rule of David and others. But it could be more general and mean “did what was righteous.”

37 tn Grk “obtained promises,” referring to the things God promised, not to the pledges themselves.

sn Gained what was promised. They saw some of God’s promises fulfilled, even though the central promise remained unfulfilled until Christ came (cf. vv. 39-40).

38 tn Grk “quenched the power of fire.”

39 tn Or “recovered from sickness.”

40 tn Grk “received back their dead from resurrection.”

41 tn Grk “to obtain a better resurrection.”

42 tc The reading ἐπρίσθησαν (ejprisqhsan, “they were sawed apart”) is found in some important witnesses (Ì46 [D* twice reads ἐπίρσθησαν, “they were burned”?] pc syp sa Orpt Eus). Other mss have ἐπειράσθησαν (ejpeirasqhsan, “they were tempted”), either before “sawed apart” ([א] L P [048] 33 81 326 1505 pc syh), after “sawed apart” (Ì13vid A D1 Ψ 1739 1881 Ï lat bo Orpt), or altogether in place of “sawed apart” (0150 vgmss Cl). Since the two words ἐπρίσθησαν and ἐπειράσθησαν are so much alike in sight and sound, and since the position of “they were tempted” varies in the mss, it seems best to say that ἐπειράσθησαν is an accidental corruption of ἐπρίσθησαν or an intentional change to a more common word (the root of ἐπρίσθησαν [πρίζω, prizw] occurs only here in the NT, while the root of ἐπειράσθησαν [πειράζω, peirazw] occurs 38 times). The best reading here seems to be “sawed apart” without any addition before or after. (See TCGNT 603-4, for a discussion of emendations that scholars have proposed for this difficult problem.)

43 sn The expression these all were commended forms an inclusio with Heb 11:2: The chapter begins and ends with references to commendation for faith.

44 tn Grk “the promise,” referring to the thing God promised, not to the pledge itself.

45 tn The Greek phrasing emphasizes this point by negating the opposite: “so that they would not be made perfect without us.”


NET Bible® - Hebrews 12

Hebrews 12

The Lord’s Discipline

12:1 Therefore, since we are surrounded by such a great cloud of witnesses,1 we must get rid of every weight and the sin that clings so closely, and run with endurance the race set out for us, 12:2 keeping our eyes fixed on Jesus, the pioneer and perfecter of our faith. For the joy set out for him he endured the cross, disregarding its shame, and has taken his seat at the right hand of the throne of God.2 12:3 Think of him who endured such opposition against himself by sinners, so that you may not grow weary in your souls and give up. 12:4 You have not yet resisted to the point of bloodshed3 in your struggle against sin. 12:5 And have you forgotten the exhortation addressed to you as sons?

“My son, do not scorn 4 the Lord’s discipline

or give up when he corrects 5 you.

12:6 “For the Lord disciplines the one he loves and chastises every son he accepts.”6

12:7 Endure your suffering7 as discipline;8 God is treating you as sons. For what son is there that a father does not discipline? 12:8 But if you do not experience discipline,9 something all sons10 have shared in, then you are illegitimate and are not sons. 12:9 Besides, we have experienced discipline from11 our earthly fathers12 and we respected them; shall we not submit ourselves all the more to the Father of spirits and receive life?13 12:10 For they disciplined us for a little while as seemed good to them, but he does so for our benefit, that we may share his holiness. 12:11 Now all discipline seems painful at the time, not joyful.14 But later it produces the fruit of peace and righteousness15 for those trained by it. 12:12 Therefore, strengthen 16 your listless hands and your weak knees,17 12:13 and make straight paths for your feet,18 so that what is lame may not be put out of joint but be healed.

Do Not Reject God’s Warning

12:14 Pursue peace with everyone, and holiness,19 for without it no one will see the Lord. 12:15 See to it that no one comes short of the grace of God, that no one be like a bitter root springing up 20 and causing trouble, and through him many become defiled. 12:16 And see to it that no one becomes21 an immoral or godless person like Esau, who sold his own birthright for a single meal.22 12:17 For you know that23 later when he wanted to inherit the blessing, he was rejected, for he found no opportunity for repentance, although he sought the blessing24 with tears. 12:18 For you have not come to something that can be touched,25 to a burning fire and darkness and gloom and a whirlwind 12:19 and the blast of a trumpet and a voice uttering words26 such that those who heard begged to hear no more.27 12:20 For they could not bear what was commanded: “If even an animal touches the mountain, it must be stoned.”28 12:21 In fact, the scene29 was so terrifying that Moses said, “I shudder with fear.”30 12:22 But you have come to Mount Zion, the city31 of the living God, the heavenly Jerusalem, and to myriads of angels, to the assembly 12:23 and congregation of the firstborn, who are enrolled in heaven, and to God, the judge of all, and to the spirits of the righteous, who have been made perfect, 12:24 and to Jesus, the mediator32 of a new covenant, and to the sprinkled blood that speaks of something better than Abel’s does.33

12:25 Take care not to refuse the one who is speaking! For if they did not escape when they refused the one who warned them on earth, how much less shall we, if we reject the one who warns from heaven? 12:26 Then his voice shook the earth, but now he has promised, “I will once more shake not only the earth but heaven too.”34 12:27 Now this phrase “once more” indicates the removal of what is shaken, that is, of created things, so that what is unshaken may remain. 12:28 So since we are receiving an unshakable kingdom, let us give thanks, and through this let us offer worship pleasing to God in devotion and awe. 12:29 For our God is indeed a devouring fire.35

Next Chapter


NET Bible® - Hebrews 12 Notes

1 tn Grk “having such a great cloud of witnesses surrounding us.”

2 sn An allusion to Ps 110:1.

3 tn Grk “until blood.”

4 tn Or “disregard,” “think little of.”

5 tn Or “reproves,” “rebukes.” The Greek verb ἐλέγχω (elencw) implies exposing someone’s sin in order to bring correction.

6 sn A quotation from Prov 3:11-12.

7 tn Grk “endure,” with the object (“your suffering”) understood from the context.

8 tn Or “in order to become disciplined.”

9 tn Grk “you are without discipline.”

10 tn Grk “all”; “sons” is implied by the context.

11 tn Grk “we had our earthly fathers as discipliners.”

12 tn Grk “the fathers of our flesh.” In Hebrews, “flesh” is a characteristic way of speaking about outward, physical, earthly life (cf. Heb 5:7; 9:10, 13), as opposed to the inward or spiritual dimensions of life.

13 tn Grk “and live.”

sn Submit ourselves…to the Father of spirits and receive life. This idea is drawn from Proverbs, where the Lord’s discipline brings life, while resistance to it leads to death (cf. Prov 4:13; 6:23; 10:17; 16:17).

14 tn Grk “all discipline at the time does not seem to be of joy, but of sorrow.”

15 tn Grk “the peaceful fruit of righteousness.”

16 tn Or “straighten.”

17 sn A quotation from Isa 35:3. Strengthen your listless hands and your weak knees refers to the readers’ need for renewed resolve and fresh strength in their struggles (cf. Heb 10:36-39; 12:1-3).

18 sn A quotation from Prov 4:26. The phrase make straight paths for your feet is figurative for “stay on God’s paths.”

19 sn The references to peace and holiness show the close connection between this paragraph and the previous one. The pathway toward “holiness” and the need for it is cited in Heb 12:10 and 14. More importantly Prov 4:26-27 sets up the transition from one paragraph to the next: It urges people to stay on godly paths (Prov 4:26, quoted here in v. 13) and promises that God will lead them in peace if they do so (Prov 4:27 [LXX], quoted in v. 14).

20 tn Grk “that there not be any root of bitterness,” but referring figuratively to a person who causes trouble (as in Deut 29:17 [LXX] from which this is quoted).

sn An allusion to Deut 29:18.

21 tn Grk “that there not be any,” continuing from v. 15.

22 sn An allusion to Gen 27:34-41.

23 tn Or a command: “for understand that.”

24 tn Grk “it,” referring either to the repentance or the blessing. But the account in Gen 27:34-41 (which the author appeals to here) makes it clear that the blessing is what Esau sought. Thus in the translation the referent (the blessing) is specified for clarity.

25 tn This describes the nation of Israel approaching God on Mt. Sinai (Exod 19). There is a clear contrast with the reference to Mount Zion in v. 22, so this could be translated “a mountain that can be touched.” But the word “mountain” does not occur here and the more vague description seems to be deliberate.

26 tn Grk “a voice of words.”

27 tn Grk “a voice…from which those who heard begged that a word not be added to them.”

28 sn A quotation from Exod 19:12-13.

29 tn Grk “that which appeared.”

30 tn Grk “I am terrified and trembling.”

sn A quotation from Deut 9:19.

31 tn Grk “and the city”; the conjunction is omitted in translation since it seems to be functioning epexegetically – that is, explaining further what is meant by “Mount Zion.”

32 tn The Greek word μεσίτης (mesith", “mediator”) in this context does not imply that Jesus was a mediator in the contemporary sense of the word, i.e., he worked for compromise between opposing parties. Here the term describes his function as the one who was used by God to enact a new covenant which established a new relationship between God and his people, but entirely on God’s terms.

33 sn Abel’s shed blood cried out to the Lord for justice and judgment, but Jesus’ blood speaks of redemption and forgiveness, something better than Abel’s does (Gen 4:10; Heb 9:11-14; 11:4).

34 sn A quotation from Hag 2:6.

35 sn A quotation from Deut 4:24; 9:3.


NET Bible® - Hebrews 13

Hebrews 13

Final Exhortations

13:1 Brotherly love must continue. 13:2 Do not neglect hospitality, because through it some have entertained angels without knowing it.1 13:3 Remember those in prison as though you were in prison with them,2 and those ill-treated as though you too felt their torment.3 13:4 Marriage must be honored among all and the marriage bed kept undefiled, for God will judge sexually immoral people and adulterers. 13:5 Your conduct must be free from the love of money and you must be content with what you have, for he has said, “I will never leave you and I will never abandon you.”4 13:6 So we can say with confidence, “The Lord is my helper, and 5 I will not be afraid. What can man do to me?”6 13:7 Remember your leaders, who spoke God’s message to you; reflect on the outcome of their lives and imitate their faith. 13:8 Jesus Christ is the same yesterday and today and forever! 13:9 Do not be carried away by all sorts of strange teachings.7 For it is good for the heart to be strengthened by grace, not ritual meals,8 which have never benefited those who participated in them. 13:10 We have an altar that those who serve in the tabernacle have no right to eat from. 13:11 For the bodies of those animals whose blood the high priest brings9 into the sanctuary as an offering for sin are burned outside the camp. 13:12 Therefore, to sanctify the people by his own blood, Jesus also suffered outside the camp. 13:13 We must go out to him, then, outside the camp, bearing the abuse he experienced.10 13:14 For here we have no lasting city, but we seek the city that is to come. 13:15 Through him then let us continually offer up a sacrifice of praise to God, that is, the fruit of our lips, acknowledging his name. 13:16 And do not neglect to do good and to share what you have,11 for God is pleased with such sacrifices.

13:17 Obey your leaders and submit to them, for they keep watch over your souls and will give an account for their work.12 Let them do this13 with joy and not with complaints, for this would be no advantage for you. 13:18 Pray for us, for we are sure that we have a clear conscience and desire to conduct ourselves rightly in every respect. 13:19 I especially ask you to pray14 that I may be restored to you very soon.

Benediction and Conclusion

13:20 Now may the God of peace who by the blood of the eternal covenant brought back from the dead the great shepherd of the sheep, our Lord Jesus Christ, 13:21 equip you with every good thing to do his will, working in us15 what is pleasing before him through Jesus Christ, to whom be glory forever.16 Amen.

13:22 Now I urge you, brothers and sisters,17 bear with my message of exhortation, for in fact I have written to you briefly. 13:23 You should know that18 our brother Timothy has been released. If he comes soon, he will be with me when I see you.19 13:24 Greetings to all your leaders and all the saints. Those from Italy send you greetings. 13:25 Grace be with you all.20


NET Bible® - Hebrews 13 Notes

1 sn This is a vague allusion to people described in scripture and extra-biblical literature and may include Abraham and Sarah (Gen 18:2-15), Lot (Gen 19:1-14), Gideon (Judg 6:11-18), Manoah (Judg 13:3-22), and possibly Tobit (Tob 12:1-20).

2 tn Grk “as being imprisoned together.”

3 tn Or “since you too are vulnerable”; Grk “you also being in the body.”

4 sn A quotation from Deut 31:6, 8.

5 tc Some important mss (א* C* P 0285vid 33 1175 1739 pc lat) lack καί (kai), but because the omission conforms to the wording of Ps 118:6 (117:6 LXX), it is suspect.

6 sn A quotation from Ps 118:6.

7 tn Grk “by diverse and strange teachings.”

8 tn Grk “foods,” referring to the meals associated with the OT sacrifices (see the contrast with the next verse; also 9:9-10; 10:1, 4, 11).

9 tn Grk “whose blood is brought by the high priest.”

10 tn Grk “his abuse.”

11 tn Grk “neglect doing good and fellowship.”

12 tn Or “as ones who will give an account”; Grk “as giving an account.”

13 tn Grk “that they may do this.”

14 tn Grk “I urge you to do this all the more.”

15 tc Some mss (C P Ψ 6 629* 630 1505 pm latt syh) read ὑμῖν (Jumin, “in you”) here, but ἡμῖν (Jhmin) has stronger external support (Ì46 א A Dvid K 0243 0285 33 81 104 326 365 629c 1175 1739 1881 pm syp co). It is also more likely that ἡμῖν would have been changed to ὑμῖν in light of the “you” which occurs at the beginning of the verse than vice versa.

16 tc ‡ Most mss (א A [C*] 0243 0285 33 1739 1881 Ï latt) include the words “and ever” here, but the shorter reading (supported by Ì46 C3 D Ψ 6 104 365 1505 al) is preferred on internal grounds. It seemed more likely that scribes would assimilate the wording to the common NT doxological expression “for ever and ever,” found especially in the Apocalypse (cf., e.g., 1 Tim 1:17; 2 Tim 4:18; Rev 4:9; 22:5) than to the “forever” of Heb 13:8. Nevertheless, a decision is difficult here. NA27 places the phrase in brackets, indicating doubts as to its authenticity.

17 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 2:11.

18 tn Grk “Know that” (an imperative).

19 tn Grk “has been released, with whom, if he comes soon, I will see you.”

20 tc Most witnesses, including several important ones (א2 A C D H Ψ 0243 1739 1881 Ï lat sy bo), conclude the letter with ἀμήν (amhn, “amen”). Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, there is sufficient testimony (Ì46 א* Ivid 6 33 sa) for the lack of the particle, rendering its omission the preferred reading.


Hebrews


NET Bible® - Hosea 1

Hosea 1

Superscription

1:1 1 This is the word of the Lord which was revealed to Hosea2 son of Beeri during the time when3 Uzziah, Jotham, Ahaz, and Hezekiah ruled Judah,4 and during the time when Jeroboam son of Joash5 ruled Israel.6

Symbols of Sin and Judgment: The Prostitute and Her Children

1:2 When the Lord first spoke7 through8 Hosea, he9 said to him,10 “Go marry11 a prostitute12 who will bear illegitimate children conceived through prostitution,13 because the nation14 continually commits spiritual prostitution15 by turning away from16 the Lord.” 1:3 So Hosea married17 Gomer, the daughter of Diblaim. Then she conceived and gave birth to a son for him. 1:4 Then the Lord said to Hosea,18 “Name him ‘Jezreel,’ because in a little while I will punish19 the dynasty20 of Jehu on account of the bloodshed21 in the valley of Jezreel,22 and I will put an end to the kingdom23 of Israel.24 1:5 At that time,25 I will destroy the military power26 of Israel in the valley of Jezreel.”

1:6 She conceived again and gave birth to a daughter. Then the Lord 27 said to him, “Name her ‘No Pity’ (Lo-Ruhamah) because I will no longer have pity28 on the nation29 of Israel. For30 I will certainly not forgive31 their guilt.32 1:7 But I will have pity on the nation33 of Judah.34 I will deliver them by the Lord their God; I will not deliver them by the warrior’s bow, by sword, by military victory,35 by chariot horses, or by chariots.”36

1:8 When37 she had weaned ‘No Pity’ (Lo-Ruhamah) she conceived again and gave birth to another son. 1:9 Then the Lord 38 said: “Name him ‘Not My People’ (Lo-Ammi), because you39 are not my people and I am not your40 God.”41

Next Chapter


NET Bible® - Hosea 1 Notes

1 tc The textual problems in Hosea are virtually unparalleled in the OT. The Masoretic Text (MT), represented by the Leningrad Codex (c. a.d. 1008), which served as the basis for both BHK and BHS, and the Aleppo Codex (c. a.d. 952), are textually corrupt by all accounts and have a multitude of scribal errors. Many medieval Masoretic mss preserve textual variants that differ from the Leningrad and Aleppo Codices. The Qumran materials (4QXIIc,d,g) contain numerous textual variants that differ from the MT; unfortunately, these texts are quite fragmentary (frequently in the very place that an important textual problem appears). The textual tradition and translation quality of the LXX and the early Greek recensions (Aquila, Symmachus, Theodotion) is mixed; in some places they are inferior to the MT but in other places they preserve a better reading. The textual apparatus of BHK and BHS contains many proposed emendations based on the ancient versions (Greek, Syriac, Latin, Aramaic) that often appear to be superior readings than what is preserved in the MT. In numerous cases, the MT readings are so difficult morphologically, syntactically, and contextually that conservative conjectural emendations are necessary to make sense of the text. Most major English versions (e.g., KJV, ASV, RSV, NEB, NAB, NASB, NIV, TEV, NKJV, NJPS, NJB, NRSV, REB, NCV, CEV, NLT) adopt (either occasionally or frequently) textual variants reflected in the versions and occasionally adopt conservative conjectural emendations proposed in BHK and/or BHS. However, many of the textual problems in Hosea are so difficult that the English versions frequently are split among themselves. With this in mind, the present translation of Hosea must necessarily be viewed as only preliminary. Further work on the text and translation of Hosea is needed, not only in terms of the NET Bible but in Hosea studies in general. The text of Hosea should be better clarified when the Hebrew Old Testament Text Project completes work on the book of Hosea. For further study of textual problems in Hosea, see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:228-71.

2 tn Heb “The word of the Lord which was to Hosea.” The words “This is” are supplied in the translation for stylistic reasons.

3 tn Heb “in the days of” (again later in this verse). Cf. NASB “during the days of”; NIV “during the reigns of”; NLT “during the years when.”

4 tn Heb “Uzziah, Jotham, Ahaz, Hezekiah, kings of Judah.”

5 sn Joash is a variation of the name Jehoash. Some English versions use “Jehoash” here (e.g., NIV, NCV, TEV, NLT).

6 tn Heb “Jeroboam son of Joash, king of Israel.”

7 tn The construct noun תְּחִלַּת (tékhillat, “beginning of”) displays a wider use of the construct state here, preceding a perfect verb דִּבֶּר (dibber, “he spoke”; Piel perfect 3rd person masculine singular) rather than a genitive noun. This is an unusual temporal construction (GKC 422 §130.d). It may be rendered, “When he (= the Lord) began to speak” (cf. ASV, NASB, NIV, NRSV, TEV, and most other modern English versions, all of which are similar). This time-determinative was not correctly understood by the LXX or by the KJV: “The beginning of the word of the Lord.”

8 tn The preposition בְּ (bet) on בְּהוֹשֵׁעַ (bÿhoshea’) is an instrumental use of the preposition (BDB 89 s.v. בְּ III.2.b): “by, with, through Hosea” rather than a directional “to Hosea.” This focuses on the entire prophetic revelation through Hosea to Israel.

9 tn Heb “the Lord.” This is redundant in English, so the pronoun has been used in the translation (cf. TEV, NLT).

10 tn Heb “to Hosea.” The proper name is replaced by the pronoun here to avoid redundancy in English (cf. NIV, NCV, NLT).

11 tn Heb “Go, take for yourself” (so NRSV; NASB, NIV “to yourself”). In conjunction with the following phrase this means “marry.”

12 tn Heb “a wife of harlotries.” The noun זְנוּנִים (zÿnunim) means “prostitute; harlot” (HALOT 275-76 s.v. זְנוּנִים). The term does not refer to mere adultery (cf. NIV; also NCV, TEV, CEV “unfaithful”) which is expressed by the root נַאַף (na’af, “adultery”; HALOT 658 s.v. נאף). The plural noun זְנוּנִים (zénunim, literally, “harlotries”) is an example of the plural of character or plural of repeated behavior. The phrase “wife of harlotries” (אֵשֶׁת זְנוּנִים, ’eshet zénunim) probably refers to a prostitute, possibly a temple prostitute serving at a Baal temple.

13 tn Heb “and children of harlotries.” However, TEV takes the phrase to mean the children will behave like their mother (“your children will be just like her”).

14 tn Heb “the land.” The term “the land” is frequently used as a synecdoche of container (the land of Israel) for the contained (the people of Israel).

15 tn Heb “prostitution.” The adjective “spiritual” is supplied in the translation to clarify that apostasy is meant here. The construction זָנֹה תִזְנֶה (zanoh tizneh, infinitive absolute + imperfect of the same root) repeats the root זָנַה (zanah, “harlotry”) for rhetorical emphasis. Israel was guilty of gross spiritual prostitution by apostatizing from Yahweh. The verb זָנַה is used in a concrete sense to refer to a spouse being unfaithful in a marriage relationship (HALOT 275 s.v. זנה 1), and figuratively meaning “to be unfaithful” in a relationship with God by prostituting oneself with other gods and worshiping idols (Exod 34:15; Lev 17:7; 20:5, 6; Deut 31:16; Judg 8:27, 33; 21:17; 1 Chr 5:25; Ezek 6:9; 20:30; 23:30; Hos 4:15; Ps 106:39; see HALOT 275 s.v. 2).

16 tn Heb “from after.”

17 tn Heb “so he went and took” (וַיֵּלֶךְ וַיִּקַּח, vayyelekh vayyiqqakh; so NAB, NRSV).

18 tn Heb “to him.” The referent (Hosea) has been specified in the translation for clarity.

19 tn Heb “I will visit.” The verb פָּקַד (paqad, “to visit”) has a very broad range of meanings: (1) “to pay attention to; to look at” (a) favorably: to look after; to provide for; to care for; (b) unfavorably: to seek vengeance for; to punish for; (2) militarily: (a) “to muster; to enroll”; (b) “to inspect; to review”; (3) leadership: (a) “to rule over; to oversee”; (b) Hiphil: “to appoint an overseer” (see BDB 823 s.v. פָּקַד; HALOT 955-58 s.v. פקד). In this context, the nuance “to punish” or “to take vengeance” (see 1b above) is most appropriate. Cf. KJV, ASV “I will avenge”; NAB, NASB, NRSV “I will punish.”

20 tn Heb “house” (so NAB, NRSV); NCV “family”; CEV “descendants.”

21 tn The plural form of דָּם (dam, “blood”) refers to “bloodshed” (BDB 196 s.v. דָּם 2.f). This is an example of a plural of abnormal condition (GKC 400 §124.n). The plural is used to represent natural objects which are found in an unnatural or abnormal condition. The plural is used because the natural object is normally found as a whole or in one unit, but in the abnormal condition the object is found in many parts. Normally, blood is contained as a whole within the body. However, when a brutal murder occurs, blood is shed and literally spilled all over the place. Cf. NIV “the massacre”; TEV, CEV, NLT “the murders.”

22 tn Heb “I will visit the bloodshed of Jezreel upon the house of Jehu.”

23 tn Heb “the kingdom of the house of Israel” (so NAB, NASB, NRSV). This has been simplified in the translation for stylistic reasons.

24 sn The proper name יִזְרְעֶאל (yizré’e’l, “Jezreel”) sounds like יִשְׂרָאֵל (yisra’el, “Israel”). This phonetic wordplay associates the sin at Jezreel with the judgment on Israel, stressing poetic justice.

25 tn Heb “In that day” (so NIV; NAB, NRSV “On that day”).

26 tn Heb “I will break the bow” (so NAB, NRSV). The phrase “break the bow” (וְשַׁבָרְתִּי אֶת־קֶשֶׁת, véshavarti ’et-qeshet) is figurative. The term קֶשֶׁת (qeshet, “bow”) frequently refers to the warrior’s weapon (2 Sam 22:35; Ps 18:35; Job 20:24; Hos 2:20; Zech 9:10; 10:4). The reference to the warrior’s bow is a synecdoche of specific (bow) for general (military weaponry or power; see HALOT 1155 s.v. קֶשֶׁת 3). The noun קֶשֶׁת is used figuratively for “power” several times (e.g., Gen 49:24; 1 Sam 2:4; Jer 49:35; Job 29:20; Ps 37:15; BDB 906 s.v. 1.e).

27 tn Heb “Then he said”; the referent (the Lord) does not appear in Hebrew, but has been specified in the translation for clarity. Many English versions specify the speaker here (KJV “God”; ASV “Jehovah”; NASB, NIV, NRSV “the Lord”).

28 sn The negative particle לאֹ (lo’, “no, not”) and the root רָחַם (rakham, “compassion”) are repeated in 1:6, creating a wordplay between the name Lo-Ruhamah (literally “No-Pity”) and the announcement of divine judgment, “I will no longer have pity on the nation of Israel.”

29 tn Heb “house”; cf. TEV, NLT “the people of Israel.”

30 tn The particle כִּי (ki) probably denotes cause (so NCV, TEV, CEV) or result here (GKC 505 §166.b; BDB 473 s.v. כִּי 3.c).

31 tn The verb נָשָׂא (nasa’, “to take away”) frequently denotes “to forgive” meaning to take away sin (BDB 671 s.v. נָשָׂא 3.c). The construction נָשׂא אֶשָּׂא (naso’ ’esa’, “I will certainly take away,” infinitive absolute + imperfect of the same root) repeats the root נָשָׂא for rhetorical emphasis, stressing the divine resolution not to forgive Israel.

32 tn The phrase “their guilt” does not appear in Hebrew, but is supplied in the translation for clarification. The ellipsis of the accusative direct object of נָשׂא אֶשָּׂא (naso’ ’esa’, “I will certainly take away”) is an example of brachyology. The accusative “guilt” must be supplied frequently with נָשַׂא (see BDB 671 s.v. נָשָׂא 3.c; e.g., Num 14:19; Isa 2:9; Ps 99:8). Many recent English versions simplify this to “forgive them” (e.g., NASB, NIV, NCV, NRSV, TEV, NLT).

33 tn Heb “house”; cf. NCV, TEV, NLT “the people of Judah.”

34 tn The word order in this line is rhetorical, emphasizing the divine decision to withhold pity from Israel but to bestow it on Judah. The accusative direct object, which is introduced by a disjunctive vav (to denote contrast), appears before the verb: וְאֶת־בֵּית יְהוּדָה אֲרַחֵם (vé’et-bet yéhudah ’arakhem, “but upon the house of Judah I will show pity”).

35 tn Heb “by war” (so NAB, NRSV, TEV); KJV, NASB, NIV “battle.”

36 sn These military weapons are examples of the metonymy of adjunct (the specific weapons named) for subject (warfare).

37 tn The preterite וַתִּגְמֹל (vatigmol, literally, “and she weaned”) functions in a synchronic sense with the following preterite וַתַּהַר (vattahar, literally, “and she conceived”) and may be treated in translation as a dependent temporal clause: “When she had weaned…she conceived” (cf. KJV, ASV, NASB, NRSV). Other English versions render this as sequential with “After” (NAB, NIV, TEV, NLT).

38 tn Heb “Then he said”; the referent (the Lord) has been specified in the translation for clarity. As in v. 6, many English versions specify the speaker here.

39 tn The independent personal pronoun אַתֶּם (’attem, “you”) is a plural form, referring to the people of Israel as a whole. To make this clear TEV translates this as third person: “the people of Israel are not my people” (cf. CEV, NLT).

40 tn The pronominal suffix on the preposition לָכֶם (lakhem, “your”) is a plural form, referring to the people of Israel as a whole.

41 tc The MT reads לֹא־אֶהְיֶה לָכֶם (lo’-’ehyeh lakhem, “I will not be yours”). The editors of BHS suggest emending the text to לֹא־אֱלֹהֵיכֶם (lo’-’elohekhem, “I will not be your God”). The emendation creates a tighter parallel with the preceding אַתֶּם לֹא עַמִּי (’attem lo’ ’ammi, “you are not my people”). Because of a lack of external evidence, however, the reading of the MT should be retained.

tn Heb “I am not yours.” The divine name “God” is supplied in the translation for clarity even though the reading of the MT is followed (see previous tc note). Almost all English versions (including KJV, ASV, NASB) supply “God” here.

sn This is an allusion to Yahweh’s promise to Moses אֶהְיֶה עִמָּךְ (’ehyeh ’immakh, “I will be with you”; Exod 3:12, 14). In effect, it is a negation of Exod 3:12, 14 and a cancellation of Israel’s status as vassal of Yahweh in the conditional Mosaic covenant.


NET Bible® - Hosea 2

Hosea 2

The Restoration of Israel

1:10 (2:1) 1 However,2 in the future the number of the people3 of Israel will be like the sand of the sea which can be neither measured nor numbered. Although4 it was said to them, “You are not my people,” it will be said to them, “You are5 children6 of the living God!” 1:11 Then the people7 of Judah and the people of Israel will be gathered together. They will appoint for themselves one leader,8 and will flourish in the land.9 Certainly,10 the day of Jezreel will be great! 2:1 Then you will call11 your12 brother, “My People” (Ammi)! You will call your sister, “Pity” (Ruhamah)!

Idolatrous Israel Will Be Punished Like a Prostitute

2:2 Plead earnestly13 with your14 mother

(for15 she is not my wife, and I am not her husband),

so that16 she might put an end to her adulterous lifestyle,17

and turn away from her sexually immoral behavior.18

2:3 Otherwise, I will strip her naked,

and expose her like she was when she was born.

I will turn her land into a wilderness

and make her country a parched land,

so that I might kill19 her with thirst.

2:4 I will have no pity on her children,20

because they are children conceived in adultery.21

2:5 For their mother has committed adultery;

she who conceived them has acted shamefully.

For she said, “I will seek out22 my lovers;23

they are the ones who give me my bread and my water,

my wool, my flax, my olive oil, and my wine.24

The Lord’s Discipline Will Bring Israel Back

2:6 Therefore, I will soon25 fence her in26 with thorns;

I will wall her in27 so that28 she cannot find her way.29

2:7 Then she will pursue her lovers, but she will not catch30 them;

she will seek them, but she will not find them.31

Then she will say,

“I will go back32 to my husband,33

because I was better off then than I am now.”34

Agricultural Fertility Withdrawn from Israel

2:8 Yet35 until now36 she has refused to acknowledge37 that I38 was the one

who gave her the grain, the new wine, and the olive oil;

and that it was I who39 lavished on her the silver and gold –

which they40 used in worshiping Baal!41

2:9 Therefore, I will take back42 my grain during the harvest time43

and my new wine when it ripens;44

I will take away my wool and my flax

which I had provided45 in order to clothe her.46

2:10 Soon47 I will expose her lewd nakedness48 in front of her lovers,

and no one will be able to rescue her from me!49

2:11 I will put an end to all her celebration:

her annual religious festivals,

monthly new moon celebrations,

and weekly Sabbath festivities –

all her appointed festivals.

2:12 I will destroy her vines and fig trees,

about which she said, “These are my wages for prostitution50

that my lovers gave to me!”

I will turn her cultivated vines and fig trees51 into an uncultivated thicket,

so that wild animals52 will devour them.

2:13 “I will punish her for the festival days

when she burned incense to the Baal idols;53

she adorned herself with earrings and jewelry,

and went after her lovers,

but54 she forgot me!”55 says the Lord.

Future Repentance and Restoration of Israel

2:14 However, in the future I will allure her;56

I will lead57 her back into the wilderness,

and speak tenderly to her.

2:15 From there I will give back her vineyards to her,

and turn the “Valley of Trouble”58 into an “Opportunity59 for Hope.”

There she will sing as she did when she was young,60

when61 she came up from the land of Egypt.

2:16 “At that time,”62 declares the Lord,

“you will call,63 ‘My husband’;64

you will never again call me,65 ‘My master.’66

2:17 For67 I will remove the names of the Baal idols68 from your lips,69

so that you will never again utter their names!”70

New Covenant Relationship with Repentant Israel

2:18 “At that time71 I will make a covenant for them with the wild animals,

the birds of the air, and the creatures that crawl on the ground.

I will abolish72 the warrior’s bow and sword

– that is, every weapon of warfare73 – from the land,

and I will allow them to live securely.”74

2:19 I will commit myself to you75 forever;

I will commit myself to you in76 righteousness and justice,

in steadfast love and tender compassion.

2:20 I will commit myself to you in faithfulness;

then77 you will acknowledge78 the Lord.”79

Agricultural Fertility Restored to the Repentant Nation

2:21 “At that time,80 I will willingly respond,”81 declares the Lord.

“I will respond to the sky,

and the sky82 will respond to the ground;

2:22 then the ground will respond to the grain, the new wine, and the olive oil;

and they will respond to ‘God Plants’ (Jezreel)!83

2:23 Then I will plant her as my own84 in the land.

I will have pity on ‘No Pity’ (Lo-Ruhamah).

I will say to ‘Not My People’ (Lo-Ammi), ‘You are my people!’

And he85 will say, ‘You are86 my God!’”

Next Chapter


NET Bible® - Hosea 2 Notes

1 sn Beginning with 1:10, the verse numbers through 2:23 in the English Bible differ by two from the verse numbers in the Hebrew text (BHS), with 1:10 ET = 2:1 HT, 1:11 ET = 2:2 HT, 2:1 ET = 2:3 HT, etc., through 2:23 ET = 2:25 HT. Beginning with 3:1 the verse numbers in the English Bible and the Hebrew Bible are again the same.

2 tn The vav prefixed to וְהָיָה (véhaya) functions in an adversative sense: “however” (see R. J. Williams, Hebrew Syntax, 71, §432).

3 tn Heb “sons” (so NASB); KJV, ASV “the children”; NAB, NIV “the Israelites.”

4 tn Heb “in the place” (בִּמְקוֹם, bimqom). BDB 880 s.v. מָקוֹם 7.b suggests that בִּמְקוֹם (preposition בְּ, bet, + noun מָקוֹם, maqom) is an idiom carrying a concessive sense: “instead of” (e.g., Isa 33:21; Hos 2:1). However, HALOT suggests that it functions in a locative sense: “in the same place” (HALOT 626 s.v. מָקוֹם 2b; e.g., 1 Kgs 21:19; Isa 33:21; Hos 2:1).

5 tn The predicate nominative, “You are…,” is supplied in the translation for stylistic reasons.

6 tn Heb “sons” (so KJV, NASB, NIV).

7 tn Heb “sons” (twice in this verse, so NASB); KJV, ASV “children”; NIV, NRSV, TEV “people.”

8 tn Heb “head” (so KJV, NAB, NRSV).

9 tn Alternatively, “gain possession of the land” (cf. NRSV) or “rise up from the land” (cf. NIV). This clause may be understood in two ways: (1) Israel will gain ascendancy over the land or conquer the land (e.g., Exod 1:10; cf. NAB “come up from other lands”) or (2) Israel will be “planted” in the land (Hos 2:24-25; cf. NLT “will…plant his people”).

10 tn Or “For” (so NASB); NCV “because”; TEV “Yes.”

11 tn Heb “Say to….” The imperative אִמְרוּ (’imru, Qal imperative masculine plural) functions rhetorically, as an example of erotesis of one verbal form (imperative) for another (indicative). The imperative is used as a rhetorical device to emphasize the certainty of a future action.

12 sn The suffixes on the nouns אֲחֵיכֶם (’akhekhem, “your brother”) and אֲחוֹתֵיכֶם (’akhotekhem, “your sister”) are both plural forms. The brother/sister imagery is being applied to Israel and Judah collectively.

13 tn Heb “Plead with your mother, plead!” The imperative רִיבוּ (rivu, “plead!”) is repeated twice in this line for emphasis. This rhetorical expression is handled in a woodenly literal sense by most English translations: NASB “Contend…contend”; NAB “Protest…protest!”; NIV “Rebuke…rebuke”; NRSV “Plead…plead”; CEV “Accuse! Accuse your mother!”

14 sn The suffix on the noun אִמְּכֶם (’immékhem, “your mother”) is a plural form (2nd person masculine). The children of Gomer represent the “children” (i.e., people) of Israel; Gomer represents the nation as a whole.

15 tn The particle כִּי (ki) introduces a parenthetical explanatory clause (however, cf. NCV “because”).

sn The reason that Hosea (representing the Lord) calls upon his children (representing the children of Israel) to plead with Gomer (representing the nation as a whole), rather than pleading directly with her himself, is because Hosea (the Lord) has turned his back on his unfaithful wife (Israel). He no longer has a relationship with her (“for she is not my wife, and I am not her husband”) because she abandoned him for her lovers.

16 tn The dependent volitive sequence of imperative followed by vav + jussive (רִיבוּ, rivu followed by וְתָסֵר, vétaser) creates a purpose clause: “so that she might turn away from” (= “put an end to”); cf. NRSV “that she put away”; KJV “let her therefore put away.” Many English translations begin a new sentence here, presumably to improve the English style (so NAB, NIV, TEV, NLT), but this obscures the connection with the preceding clause.

17 tn Heb “put away her adulteries from her face.” The plural noun זְנוּנֶיהָ (zénuneha, “adulteries”) is an example of the plural of repeated (or habitual) action: she has had multiple adulterous affairs.

18 tn Heb “[put away] her immoral behavior from between her breasts.” Cf. KJV “her adulteries”; NIV “the unfaithfulness.”

19 tn Heb “and kill her with thirst.” The vav prefixed to the verb (וַהֲמִתִּיהָ, vahamittiha) introduces a purpose/result clause: “in order to make her die of thirst” (purpose) or “and thus make her die of thirst” (result).

20 tn Heb “her sons.” English versions have long translated this as “children,” however; cf. KJV, ASV, NAB, NASB, NIV, NRSV, NLT.

sn The word order is rhetorical: the accusative וְאֶת־בָּנֶיהָ (vé’et-baneha, “her sons”) is moved forward for emphasis.

21 tn Heb “sons of adulteries”; KJV “children of whoredoms.”

sn The word order is rhetorical: the construct clause בְנֵי זְנוּנִים (vÿne zÿnunim, “sons of adulteries”), which functions as the predicate nominative, is moved forward, before the independent personal pronoun הֵמָּה (hemma, “they”) which functions as the subject, to focus on the immoral character of her children.

22 tn Heb “I will go after” (so KJV, NAB, NIV, NRSV).

23 sn This statement alludes to the practice of sexual rites in the Canaanite fertility cult which attempted to secure agricultural fertility from the Canaanite gods (note the following reference to wool, flax, olive oil, and wine).

24 tn Heb “my drinks.” Many English versions use the singular “drink” here, but cf. NCV, TEV, CEV “wine.”

25 tn The deictic particle הִנְנִי (hinni, “Behold!”) introduces a future-time reference participle that refers to imminent future action: “I am about to” (TEV “I am going to”).

26 tn Heb “I will hedge up her way”; NIV “block her path.”

27 tn Heb “I will wall in her wall.” The cognate accusative construction וְגָדַרְתִּי אֶת־גְּדֵרָהּ (vÿgadarti ’et-gÿderah, “I will wall in her wall”) is an emphatic literary device. The 3rd person feminine singular suffix on the noun functions as a dative of disadvantage: “as a wall against her” (A. B. Davidson, Hebrew Syntax, 3, remark 2). The expression means “I will build a wall to bar her way.” Cf. KJV “I will make a wall”; TEV “I will build a wall”; RSV, NASB, NRSV “I will build a wall against her”; NLT “I will fence her in.”

28 tn The disjunctive clause (object followed by negated verb) introduces a clause which can be understood as either purpose or result.

29 tn Heb “her paths” (so NAB, NRSV).

30 tn Heb “overtake” (so KJV, NAB, NASB, NRSV); NLT “be able to catch up with.”

31 tn In the Hebrew text the accusative direct object pronoun אֹתָם (’otam, “them”) is omitted/elided for balanced poetic parallelism. The LXX supplies αὐτους (autous, “them”); but it is not necessary to emend the MT because this is a poetic literary convention rather than a textual problem.

32 tn Heb “I will go and return” (so NRSV). The two verbs joined with vav form a verbal hendiadys. Normally, the first verb functions adverbially and the second retains its full verbal sense (GKC 386-87 §120.d, h). The Hebrew phrase אֵלְכָה וְאָשׁוּבָה (’elkhah vÿ’ashuvah, “I will go and I will return”) connotes, “I will return again.” As cohortatives, both verbs emphasize the resolution of the speaker.

33 tn Heb “to my man, the first.” Many English translations (e.g., KJV, NAB, NRSV, TEV) take this as “my first husband,” although this implies that there was more than one husband involved. The text refers to multiple lovers, but these were not necessarily husbands.

34 tn Or “because it was better for me then than now” (cf. NCV).

35 tn Or “For” (so KJV, NASB); or “But” (so NCV).

36 tn The phrase “until now” does not appear in the Hebrew text, but is supplied in the translation for the sake of clarity and smoothness.

37 tn Heb “she does not know” (so NASB, NCV); or “she does not acknowledge.”

38 tn The 1st person common singular independent personal pronoun אָנֹכִי (’anokhi, “I”) is emphatic, since the subject of this verbal clause is already explicit in the verb נָתַתִּי (natatti, Qal perfect 1st person common singular: “I gave”).

39 tn The phrase “that it was I who” does not appear in the Hebrew text here, but is supplied in the translation for the sake of clarity.

40 sn The third person plural here is an obvious reference to the Israelites who had been unfaithful to the Lord in spite of all that he had done for them. To maintain the imagery of Israel as the prostitute, a third person feminine singular would be called for; in the interest of literary consistency this has been supplied in some English translations (e.g., NCV, TEV, CEV, NLT).

41 tn Heb “for Baal” (so NAB, NIV, NRSV); cf. TEV “in the worship of Baal.”

42 tn Heb “I will return and I will take.” The two verbs joined with vav conjunction form a verbal hendiadys in which the first verb functions adverbially and the second retains its full verbal sense (GKC 386-87 §120.d, h): אָשׁוּב וְלָקַחְתִּי (’ashuv vÿlaqakhti) means “I will take back.”

43 tn Heb “in its time” (so NAB, NRSV).

44 tn Heb “in its season” (so NAB, NASB, NRSV).

45 tn The words “which I had provided” are not in the Hebrew text, but are supplied in the translation for stylistic reasons; cf. NIV “intended to cover.”

46 tn Heb “to cover her nakedness” (so KJV and many other English versions); TEV “for clothing.”

sn This announcement of judgment is extremely ironic and forcefully communicates poetic justice: The punishment will fit the crime. The Israelites were literally uncovering their nakedness in temple prostitution in the Baal fertility cult rituals. Yahweh will, in effect, give them what they wanted (nakedness) but not in the way they wanted it: Yahweh will withhold the agricultural fertility they sought from Baal which would lead to nakedness caused by impoverishment.

47 tn The particle עַתָּה (’attah) often refers to the imminent or the impending future: “very soon” (BDB 774 s.v. עַתָּה 1.b). In Hosea it normally introduces imminent judgment (Hos 2:12; 4:16; 5:7; 8:8, 13; 10:2).

48 tn Heb “her lewdness” (so KJV, NIV); NAB, NRSV “her shame.”

49 tn Heb “out of my hand” (so NAB, NASB, NRSV); TEV “save her from my power.”

50 tn Heb “my wages.” The words “for prostitution” are not in the Hebrew text but are supplied for clarity; cf. CEV “gave…as payment for sex.”

51 tn Heb “I will turn them”; the referents (vines and fig trees) have been specified in the translation for clarity.

52 tn Heb “the beasts of the field” (so KJV, NASB); the same expression also occurs in v. 18).

53 tn Heb “the days of the Baals, to whom she burned incense.” The word “festival” is supplied to clarify the referent of “days,” and the word “idols” is supplied in light of the plural “Baals” (cf. NLT “her images of Baal”).

54 tn The vav prefixed to a nonverb (וְאֹתִי, vé’oti) introduces a disjunctive contrastive clause, which is rhetorically powerful.

55 tn The accusative direct object pronoun וְאֹתִי (vé’oti, “me”) is emphatic in the word order of this clause (cf. NIV “but me she forgot”), emphasizing the heinous inappropriateness of Israel’s departure from the Lord.

56 tn The participle מְפַתֶּיהָ (méfatteha, Piel participle masculine singular + 3rd feminine singular suffix from פָּתָה, patah, “to allure”) following the deictic particle הִנֵּה (hinneh, “Now!”) describes an event that will occur in the immediate or near future.

57 tn Following the future-time referent participle (מְפַתֶּיהָ, méfatteha) there is a string of perfects introduced by vav consecutive that refer to future events.

58 tn Heb “Valley of Achor,” so named because of the unfortunate incident recorded in Josh 7:1-26 (the name is explained in v. 26; the Hebrew term Achor means “disaster” or “trouble”). Cf. TEV, CEV “Trouble Valley.”

59 tn Heb “door” or “doorway”; cf. NLT “gateway.” Unlike the days of Joshua, when Achan’s sin jeopardized Israel’s mission and cast a dark shadow over the nation, Israel’s future return to the land will be marked by renewed hope.

60 tn Heb “as in the days of her youth” (so NAB, NIV, NRSV).

61 tn Heb “as in the day when” (so KJV, NASB).

62 tn Heb “And in that day”; NLT “In that coming day.”

63 tc The MT reads תִּקְרְאִי (tiqrÿ’i, “you will call”; Qal imperfect 2nd person feminine singular). The versions (LXX, Syriac, Vulgate) all reflect an alternate Vorlage of תִּקְרָא לִי (tiqra’ li, “she will call me”; Qal imperfect 3rd person feminine singular followed by preposition לְ, lamed, + 1st person common singular pronominal suffix). This textual variant undoubtedly arose under the influence of לִי תִּקְרְאִי (tiqrÿ’i li) which follows. Most English versions follow the reading of the MT (KJV, ASV, NASB, NIV, NRSV, NLT, CEV), but some follow the ancient versions and read the 3rd person (“she”, so NAB, NCV, TEV).

64 tn There are wordplays on the terms אִישׁ (’ish) and בַּעַל (ba’al) here. The term אִישִׁי (’ishi, “my man, husband”) is a title of affection (Gen 2:23; 3:6, 16) as the counterpart to אִשָּׁה (’ishah, “woman, wife”). The term בַּעְלִי (ba’li, “my lord”) emphasizes the husband’s legal position (Exod 21:3; Deut 22:22; 24:4). The relationship will no longer be conditioned on the outward legal commitment but on a new inward bond of mutual affection and love.

65 tc The MT reads תִקְרְאִי לִי (tiqrÿ’i li, “you will call me”; Qal imperfect 2nd person feminine singular followed by preposition לְ, lamed, + 1st person common singular pronominal suffix). The versions (LXX, Syriac, Vulgate) all reflect an alternate Vorlage of תִקְרְא לִי (tiqrÿ’ li, “she will call me”; Qal imperfect 3rd person feminine singular followed by preposition לְ + 1st person common singular pronominal suffix). This textual variant is related to the preceding textual issue (see preceding tc note).

66 sn There is a wordplay on the terms בַּעְלִי (ba’li, “my master”) and הַבְּעָלִים (habbé’alim, “the Baals”) which are derived from the root בַּעַל (ba’al, “master; lord”). This wordplay is especially effective because the term בַּעַל can refer to one’s husband and is also the name of the Canaanite storm god Baal. Referring to a spouse the term normally means “husband; master.” It was a common, ordinary, nonpejorative term that was frequently used in an interchangeable manner with אִישׁ (’ish, “husband; man”). Due to its similarity in sound to the abhorrent Canaanite fertility god Baal, the repentant Israelites would be so spiritually sensitive that they would refrain from even uttering this neutral term for fear of recalling their former idolatry. The purpose of the exile is to end Israel’s worship of Baal and to remove syncretism.

67 tn The vav consecutive prefixed to וַהֲסִרֹתִי (vahasiroti) “I will remove” (vav consecutive + Hiphil perfect 1st person common singular) introduces an explanatory clause.

68 tn Heb “the Baals.” The singular term בַּעַל (ba’al) refers to the Canaanite god Baal himself, while the plural form הַבְּעָלִים (habbé’alim) refers to the manifestations of the god (i.e., idols; BDB 127 s.v. בָּעַל II.1).

69 tn Heb “from her mouth.” In the translation this is rendered as second person for consistency.

70 tn Heb “they will no longer be mentioned by their name.”

71 tn Heb “And in that day” (so KJV, ASV).

72 tn Heb “I will break”; NAB “I will destroy”; NCV “I will smash”; NLT “I will remove.”

73 tn Heb “bow and sword and warfare.” The first two terms in the triad וְקֶשֶׁת וְחֶרֶב וּמִלְחָמָה (vÿqeshet vÿkherev umilkhamah, literally, “bow and sword and warfare”) are examples of synecdoche of specific (bow and sword) for general (weapons of war, so CEV). However, they might be examples of metonymy (bow and sword) of association (warfare).

74 tn Heb “and I will cause them to lie down in safety.” The causative nuance (“will make them”) is retained in several English versions (e.g., KJV, ASV, NASB, NRSV).

75 tn Heb “I will betroth you to me” (so NIV) here and in the following lines. Cf. NRSV “I will take you for my wife forever.”

76 tn The preposition בְּ (bet), which is repeated throughout 2:19-20 [21-22], denotes price paid (BDB 90 s.v. בְּ III.3; e.g., Ezek 3:14). The text contains an allusion to the payment of bridal gifts. The Lord will impute the moral character to Israel that will be necessary for a successful covenant relationship (contra 4:1).

77 tn The vav consecutive on the suffix conjugation verb וְיָדַעַתְּ (véyada’at, “then you will know”) introduces a result clause (cf. NASB, CEV).

78 tn Or “know.” The term יָדַע (yada’, “know, acknowledge”) is often used in covenant contexts. It can refer to the suzerain’s acknowledgment of his covenant obligations to his vassal or to the vassal’s acknowledgment of his covenant obligations to his suzerain. When used in reference to a vassal, the verb “know” is metonymical (cause for effect) for “obey.” See H. Huffmann, “The Treaty Background of Hebrew ya„daà,” BASOR 181 (1966): 31-37.

79 tc The MT reads יְהוָה (yÿhvah, “the Lord”); however, many Hebrew mss read כִּי אָנִי (ki ’ani, “that it is I”), as also reflected in the Latin Vulgate (cf. CEV “know who I am”).

80 tn Heb “And in that day”; NAB, NRSV “On that day.”

81 tn The verb עָנָה, (’anah) which is used throughout 2:23-24, is related to the root I עָנָה (’anah), “to answer, listen attentively, react willingly” (BDB 772 s.v. 1.b; HALOT 852 s.v. ענה 3.b).

82 tn Heb “and they.” In the Hebrew text the plural pronoun is used because it refers back to the term translated “sky,” which is a dual form in Hebrew. Many English versions (e.g., NAB, NASB, NRSV) use the plural term “heavens” here, which agrees with a plural pronoun (cf. also NIV, NCV “skies”).

83 tn Heb “Jezreel.” The use of the name יִזְרְעֶאל (yizré’e’l, “Jezreel”) creates a powerful three-fold wordplay: (1) The proper name יִזְרְעֶאל (“Jezreel”) is a phonetic wordplay on the similar sounding name יִשְׂרָאֵל (yisra’el, “Israel”): God will answer Israel, that is, Jezreel. (2) The name יִזְרְעֶאל (“Jezreel”) plays on the verb זָרַע (zara’, “to sow, plant”), the immediately following word: וּזְרַעְתִּיהָ (uzéra’tiha, vav + Qal perfect 1st person common singular + 3rd person feminine singular suffix: “I will sow/plant her”). This wordplay creates a popular etymology for יִזְרְעֶאל meaning, “God sows/plants,” which fits well into the agricultural fertility imagery in 2:21-23 [2:23-25]. (3) This positive connotation of יִזְרְעֶאל (“Jezreel”) in 2:21-23[23-25] reverses the negative connotation of יִזְרְעֶאל (“Jezreel”) in 1:4-5 (bloodshed of Jehu in the Jezreel Valley).

84 tn Heb “for myself.”

85 tn The Hebrew text, carrying out the reference to the son born in 1:8-9, uses the third person masculine singular pronoun here; some English translations use third person plural (“they,” so KJV, NASB, NIV, CEV) in keeping with the immediate context, which refers to reestablished Israel.

86 tn The words “You are” do not appear in the Hebrew text, but are implied. It is necessary to supply the phrase in the translation to prevent the reader from understanding the predicate “my God” as an exclamation (cf. NAB).


NET Bible® - Hosea 3

Hosea 3

An Illustration of God’s Love for Idolatrous Israel

3:1 The Lord said to me, “Go, show love to1 your wife2 again, even though she loves3 another man4 and continually commits adultery.5 Likewise, the Lord loves6 the Israelites7 although they turn to other gods and love to offer raisin cakes to idols.”8 3:2 So I paid fifteen shekels of silver and about seven bushels of barley9 to purchase her. 3:3 Then I told her, “You must live with me many days; you must not commit adultery or have sexual intercourse with10 another man, and I also will wait for you.” 3:4 For the Israelites11 must live many days without a king or prince, without sacrifice or sacred fertility pillar, without ephod or idols. 3:5 Afterward, the Israelites will turn and seek the Lord their God and their Davidic king.12 Then they will submit to the Lord in fear and receive his blessings13 in the future.14

Next Chapter


NET Bible® - Hosea 3 Notes

1 tn Heb “Go again! Love!” Cf. NAB “Give your love to.”

2 tn Heb “a woman.” The probable referent is Gomer. Some English translations (e.g., NIV, NLT) specify the referent as “your wife.”

3 tc The MT vocalizes אֲהֻבַת (’ahuvat) as a construct form of the Qal passive participle and takes רֵעַ (rea’) as a genitive of agent: “who is loved by רֵעַ.” However, the ancient versions (LXX, Syriac, Vulgate) all vocalize אֲהֻבַת as an absolute form of the Qal active participle, and take רֵעַ as the accusative direct object: “who loves רֵעַ.” The English translations consistently follow the MT. The editors of BHS suggest the revocalization but with some reservation. For discussion of the vocalization, see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:230.

tn Heb “a woman who is loved by a companion” (אִשָּׁה אֲהֻבַת רֵעַ, ’ishah ’ahuvat rea’). The substantival participle אֲהֻבַת (“one who is loved”) is in apposition to אִשָּׁה (“a woman”). The genitive noun רֵעַ (“companion”) functions as the agent of the preceding construct noun: “who is loved by a companion” (אֲהֻבַת רֵעַ). Cf. NAB “a woman beloved of a paramour”; NRSV “a woman who has a lover.”

4 tn The meaning of the noun רֵעַ (rea’) is debated because it has a broad range of meanings: (1) “friend,” (2) “lover,” (3) “companion,” (4) “neighbor,” and (5) “another” (HALOT 1253-55 s.v. II רֵעַ; BDB 945-46 s.v. II רֵעַ). The Hebrew lexicons favor the nuance “lover; paramour” here (HALOT 1255 s.v. 2; BDB 946 s.v. 1). Most scholars adopt the same approach; however, a few suggest that רֵעַ does not refer to another man, but to her husband (Hosea). Both approaches are reflected in English translations: NASB “a woman who is loved by her husband”; NIV “though she is loved by another”; NAB “a woman beloved of a paramour”; KJV “a woman beloved of her friend”; NJPS “a woman who, while befriended by a companion”; TEV “a woman who is committing adultery with a lover”; CEV “an unfaithful woman who has a lover.”

5 tn Heb “love a woman who is loved of a lover and is an adulteress.”

6 tn Heb “like the love of the Lord.” The genitive after the construct functions as a subjective genitive.

7 tn Heb “sons of Israel” (so NASB); KJV “children of Israel”; NAB “people of Israel.”

8 tn Heb “they are lovers of cakes of raisins.” A number of English translations render this literally (e.g., ASV, NAB, NASB, NRSV).

9 tc The LXX reads “a homer of barley and a measure of wine,” a reading followed by some English translations (e.g., NRSV, NLT).

tn Heb “a homer of barley and a lethech of barley.” A homer was about 5 bushels (180 liters) and a lethech about 2.5 bushels (90 liters).

10 tn Heb “and you will not be for”; NIV “be intimate with.”

11 tn Heb “sons of Israel” (so NASB); KJV “children of Israel”; NAB “people of Israel” (likewise in the following verse).

12 tn Heb “David their king”; cf. NCV “the king from David’s family”; TEV “a descendant of David their king”; NLT “David’s descendant, their king.”

sn It is not clear whether Hosea was predicting a restoration of Davidic kingship over Israel and Judah (e.g., Jer 17:25; 22:2) or referring to the ultimate Davidic king, namely, the Messiah, who will fulfill the conditions of the Davidic covenant and inaugurate/fulfill the blessings of the Davidic covenant for Israel. The Messiah is frequently pictured as the “New David” because he would fulfill the ideals of the Davidic covenant and be everything that David and his descendants were commissioned to be (e.g., Isa 9:7[6]; 16:5; Jer 23:5-6; 30:9; 33:15-16; Ezek 34:23-24; 37:24-25).

13 tn Heb “his goodness”; NLT “his good gifts.”

14 tn Heb “in the end of the days.” Cf. NAB, NASB, NIV, NCV, NLT “in the last days.”


NET Bible® - Hosea 4

Hosea 4

The Lord’s Covenant Lawsuit against the Nation Israel

4:1 Hear the word of the Lord, you Israelites!1

For the Lord has a covenant lawsuit2 against the people of Israel.3

For there is neither faithfulness nor loyalty in the land,

nor do they acknowledge God.4

4:2 There is only cursing, lying, murder, stealing, and adultery.

They resort to violence and bloodshed.5

4:3 Therefore the land will mourn,

and all its inhabitants will perish.6

The wild animals,7 the birds of the sky,

and even the fish in the sea will perish.

The Lord’s Dispute against the Sinful Priesthood

4:4 Do not let anyone accuse or contend against anyone else:8

for my case is against you priests!9

4:5 You stumble day and night,

and the false prophets stumble with you;

You have destroyed your own people!10

4:6 You have destroyed11 my people

by failing to acknowledge me!

Because you refuse to acknowledge me,12

I will reject you as my priests.

Because you reject13 the law of your God,

I will reject14 your descendants.

4:7 The more the priests increased in numbers,

the more they rebelled against me.

They have turned15 their glorious calling

into a shameful disgrace!

4:8 They feed on the sin offerings of my people;

their appetites long for their iniquity!

4:9 I will deal with the people and priests together:16

I will punish them both for their ways,

and I will repay them for their deeds.

4:10 They will eat, but not be satisfied;

they will engage in prostitution, but not increase in numbers;

because they have abandoned the Lord

by pursuing other gods.17

Judgment of Pagan Idolatry and Cultic Prostitution

4:11 Old and new wine

take away the understanding of my people.18

4:12 They consult their wooden idols,

and their diviner’s staff answers with an oracle.

The wind of prostitution blows them astray;

they commit spiritual adultery19 against their God.

4:13 They sacrifice on the mountaintops,

and burn offerings on the hills;

they sacrifice20 under oak, poplar, and terebinth,

because their shade is so pleasant.

As a result, your daughters have become cult prostitutes,

and your daughters-in-law commit adultery!

4:14 I will not punish your daughters when they commit prostitution,

nor your daughters-in-law when they commit adultery.

For the men consort with harlots,

they sacrifice with temple prostitutes.

It is true:21 “A people that lacks understanding will come to ruin!”

Warning to Judah: Do Not Join in Israel’s Apostasy!

4:15 Although you, O Israel, commit adultery,

do not let Judah become guilty!

Do not journey to Gilgal!

Do not go up to Beth Aven!22

Do not swear, “As surely as the Lord lives!”

4:16 Israel has rebelled23 like a stubborn heifer!

Soon24 the Lord will put them out to pasture

like a lamb in a broad field!25

4:17 Ephraim has attached himself to idols;

Do not go near him!

The Shameful Sinners Will Be Brought to Shame

4:18 They consume their alcohol,

then engage in cult prostitution;

they dearly love their shameful behavior.

4:19 A whirlwind has wrapped them in its wings;

they will be brought to shame because of their idolatrous worship.26

Next Chapter


NET Bible® - Hosea 4 Notes

1 tn Heb “sons of Israel” (so NASB); KJV “children of Israel”; NAB, NRSV “people of Israel.”

2 tn The noun רִיב (riv, “dispute, lawsuit”) is used in two contexts: (1) nonlegal contexts: (a) “dispute” between individuals (e.g., Gen 13:7; Isa 58:1; Jer 15:10) or (b) “brawl; quarrel” between people (e.g., Exod 17:7; Deut 25:1); and (2) legal contexts: (a) “lawsuit; legal process” (e.g., Exod 23:3-6; Deut 19:17; 21:5; Ezek 44:24; Ps 35:23), (b) “lawsuit; legal case” (e.g., Deut 1:12; 17:8; Prov 18:17; 25:9), and (c) God’s “lawsuit” on behalf of a person or against his own people (Hos 4:1; 12:3; Mic 6:2; HALOT 1225-26 s.v. רִיב). The term in Hosea refers to a covenant lawsuit in which Yahweh the suzerain lodges a legal case against his disobedient vassal, accusing Israel and Judah of breach of covenant which will elicit the covenant curses.

3 tn Heb “with the inhabitants of the land” (so KJV); NAB, NASB, NRSV “against the inhabitants of the land.”

4 tn Heb “there is no truthfulness nor loyalty nor knowledge of God in the land.” Here “knowledge of God” refers to recognition of his authority and obedience to his will.

5 tn Heb “they break out and bloodshed touches bloodshed.” The Hebrew term פָּרַץ (parats, “to break out”) refers to violent and wicked actions (BDB 829 s.v. פָּרַץ 7; HALOT 972 s.v. פרץ 6.c). It is used elsewhere in a concrete sense to describe breaking through physical barriers. Here it is used figuratively to describe breaking moral barriers and restraints (cf. TEV “Crimes increase, and there is one murder after another”).

6 tn Or “languish” (so KJV, NRSV); NIV “waste away.”

7 tn Heb “the beasts of the field” (so NAB, NIV).

8 tn Or “Let no one contend or accuse.”

9 tc The MT reads וְעַמְּךָ כִּמְרִיבֵי כֹהֵן (vÿ’ammÿkha kimrive khohen): “And your people [are] like those who contend against the priest.” This is reflected in the LXX and the versions; however, it is syntactically awkward and makes little sense in context. Several textual critics suggest emending the text to read וְעִמְּךָ רִיבִי כֹהֵן (vÿ’immÿkha rivi khohen): “My contention is with/against you, O priest!” This involves (1) the revocalization of עַמְּךָ (“your people”) to עִמְּךָ (“with/against you”) and (2) positing dittography (a letter written twice instead of once) of כְּ (kaf) between original וְעַמְּךָ רִיבִי to create וְעַמְּךָ כִּרִיבִי (MT). The BHS editors suggest that the MT is corrupt and should be emended. However, the editors of the Hebrew Old Testament Text Project retain the MT reading with a “B” rating. Likewise, the English translations are split: (1) KJV “for thy people are as they that strive with the priest”; NASB “for your people are like those who contend with the priest”; NIV “for your people are like those who bring charges against a priest”; (2) RSV “for with you is my contention, O priest”; NJPS “for this your people has a grievance against [you], O priest!”; TEV “my complaint is against you priests”; CEV “My case is against you, the priests!”

tn The singular noun כֹּהֵן (cohen, “priest”) may be understood as a singular of number (so KJV, NASB, NRSV), referring to a singular individual (perhaps the high priest); however, it is more likely that it functions as a collective singular, referring to the priesthood as a whole (e.g., 4:7-10, so NAB, NCV, TEV, NLT, CEV). Collective singular forms alternate with plural forms throughout the oracle against the priests in 4:4-10.

10 tc The MT reads וְדָמִיתִי אִמֶּךָ (vÿdamiti ’immekha, “and I will destroy your mother”), and is followed by most English versions; however, the text should probably be emended to וְדָמִית עַמֶּךָ (vÿdamit ’ammekha, “and you have destroyed your own people”). The 2nd person masculine singular form וְדָמִית (vÿdamit, “and you have destroyed”) is preserved in several medieval Hebrew mss and reflected in Jerome’s Vulgate. For discussion in favor of the MT reading, see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:232.

tn Or “and I will destroy your mother” (so NASB, NRSV).

11 tn Heb “they have destroyed” or “my people are destroyed” (so KJV, NIV, NRSV).

12 tn Heb “Because you reject knowledge”; NLT “because they don’t know me.”

13 tn Heb “have forgotten”; NAB, NIV “have ignored.”

14 tn Heb “forget” (so KJV, NRSV); NLT “forget to bless.”

15 tc The MT reads אָמִיר (’amir, “I will change, exchange”; Hiphil imperfect 1st person common singular from מוּר, mur, “to change, exchange”). However, an alternate scribal tradition (tiqquneh sopherim, that is, an intentional scribal change when the Masoretes believed that the received consonantal reading was corrupt) preserves the reading הֵמִירוּ (hemiru, “they have exchanged”; Hiphil perfect 3rd person common plural from מוּר). This alternate scribal tradition is also found in the Targum and reflected in the Syriac Peshitta. Several translations follow the MT: KJV, RSV, NASB “I will change their glory into shame” and TEV “I will turn your honor into disgrace”; however, others adopt the alternate tradition: NRSV “they changed their glory into shame” and NIV “they exchanged their Glory for something disgraceful.” For discussion in favor of the MT reading, see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:232.

16 tn Heb “And it shall be, like people, like priest” (so ASV); NAB “The priests shall fare no better than the people.”

17 tn Heb “by guarding harlotry.” The present translation assumes that the first word of v. 11 in the Hebrew text is to be taken with the infinitive at the end of v. 10 (so also NAB, NIV, NCV, NRSV).

18 tn Heb “take away the heart of my people.” The present translation assumes that the first word of v. 12 in the Hebrew text is to be construed with the noun at the end of v. 11 (so also TEV, CEV, NLT).

19 tn Heb “adultery.” The adjective “spiritual” is supplied in the translation to clarify that apostasy is meant here.

20 tn The phrase “they sacrifice” is not repeated in the Hebrew text here but is implied by parallelism; it is provided in the translation for the sake of clarity.

21 tn The words “it is true” are supplied in the translation to indicate that this is a conclusion drawn on the preceding behavior. Cf. NAB “So must a people”; NRSV “thus a people”; TEV “As the proverb says, ‘A people.’”

22 sn Beth Aven means “house of wickedness” in Hebrew; it is a polemic reference to “Bethel,” which means “house of God.” Cf. CEV “at sinful Bethel.”

23 tn The Hebrew verb “has rebelled” (סָרַר, sarar) can also mean “to be stubborn.” This is the same root used in the simile: “like a stubborn (סֹרֵרָה, sorerah) heifer.” The similarity between Israel and a stubborn heifer is emphasized by the repetition of the same term.

24 tn The particle עַתָּה (’attah) often refers to the imminent or the impending future: “very soon” (BDB 774 s.v. עַתָּה 1.b). In Hosea it normally introduces imminent judgment (Hos 2:12; 4:16; 5:7; 8:8, 13; 10:2).

25 tn Or “How can the Lord feed them like a lamb in a meadow?” The syntax of this line is difficult and has been understood in two ways: (1) a declarative statement as an announcement of judgment (BDB 774 s.v. עַתָּה 1.b): “Now the Lord will feed them like a lamb in the broad field” (cf. KJV, ASV, NCV, NLT) or (2) as a rhetorical question lamenting the uncooperative spirit of Israel: “How can the Lord feed them like a lamb in a meadow?”; cf. NAB, NASB, NIV, NRSV, TEV), designed to produce a negative answer (“He cannot feed them…!”). However, this statement lacks an explicit interrogative marker. Although Hosea occasionally asks a rhetorical question without an explicit interrogative marker (e.g., 10:9; 13:14a), he normally does use a rhetorical particle to introduce rhetorical questions (e.g., 6:4; 8:5; 9:5, 14; 11:8; 13:9-10, 14b). Elsewhere, Hosea uses the introductory temporal adverb עַתָּה (“soon”) to introduce announcements of imminent future judgment (2:12; 4:16; 5:7; 8:8, 13; 10:2) and accusations of sin (5:3; 13:2). Although Israel has been as rebellious as a stubborn heifer, the Lord will indeed gain control of Israel: they will be like lambs (weakened and defeated) when he puts them out to pasture in a broad field (exile).

26 tn Heb “their altars” (so NAB, NRSV) or “their sacrifices” (so KJV, NASB, NIV). Here זִבְחוֹתָם (zivkhotam, “altars; sacrifices”) is a metonymy of association for Israel’s apostate idolatrous Baal worship.


NET Bible® - Hosea 5

Hosea 5

Announcement of Sin and Judgment

5:1 Hear this, you priests!

Pay attention, you Israelites!1

Listen closely,2 O king!3

For judgment is about to overtake you!4

For you were like a trap5 to Mizpah,6

like a net7 spread out to catch Tabor.8

5:2 Those who revolt are knee-deep in slaughter,9

but I will discipline them all.10

5:3 I know Ephraim all too well;11

the evil of12 Israel is not hidden from me.

For you have engaged in prostitution, O Ephraim;

Israel has defiled itself.13

5:4 Their wicked deeds do not allow them to return to their God;

because a spirit of idolatry14 controls their heart,15

and they do not acknowledge the Lord.

5:5 The arrogance of Israel testifies against it;

Israel and Ephraim will be overthrown16 because17 of their iniquity.

Even Judah will be brought down18 with them.

The Futility of Sacrificial Ritual without Moral Obedience

5:6 Although they bring their flocks and herds19

to seek20 the favor of the Lord,21

They will not find him –

he has withdrawn himself from them!

5:7 They have committed treason22 against the Lord,

because they bore illegitimate children.

Soon23 the new moon festival will devour them and their fields.

The Prophet’s Declaration of Judgment

5:8 Blow the ram’s horn in Gibeah!

Sound the trumpet in Ramah!

Sound the alarm in Beth Aven!24

Tremble in fear,25 O Benjamin!

5:9 Ephraim will be ruined in the day of judgment!26

What I am declaring27 to the tribes of Israel will certainly take place!28

The Oppressors of the Helpless Will Be Oppressed

5:10 The princes of Judah are like those who move boundary markers.

I will pour out my rage on them like a torrential flood!29

5:11 Ephraim will be oppressed,30 crushed31 under judgment,32

because he was determined to pursue worthless idols.33

The Curse of the Incurable Wound

5:12 I will be like a moth to Ephraim,

like wood rot34 to the house of Judah.

5:13 When Ephraim saw35 his sickness

and Judah saw his wound,

then Ephraim turned36 to Assyria,

and begged37 its great king38 for help.

But he will not be able to heal you!

He cannot cure your wound!39

The Lion Will Carry Israel Off Into Exile

5:14 I will be like a lion to Ephraim,

like a young lion to the house of Judah.

I myself will tear them to pieces,

then I will carry them off, and no one will be able to rescue them!

5:15 Then I will return again to my lair

until they have suffered their punishment.40

Then they will seek me;41

in their distress they will earnestly seek me.

Next Chapter


NET Bible® - Hosea 5 Notes

1 tn Heb “O house of Israel” (so NAB, NASB, NRSV); NLT “all of Israel’s leaders.”

2 tn Heb “Use the ear”; ASV “give ear.”

3 tn Heb “O house of the king” (so KJV); NIV “O royal house.”

4 tn Heb “for the judgment is to you”; or “For this accusation is against you.” Cf. NIV “This judgment is against you.”

5 sn The noun פַּח (pakh, “trap”) is used (1) literally of a bird-trap, used in similes and metaphors (Amos 3:5; Prov 7:23; Eccl 9:12), and (2) figuratively to refer to (a) calamities and plots (Job 18:9; 22:10; Pss 91:3; 119:110; 124:7; 140:6; 141:9; 142:4; Prov 22:5; Isa 24:17-18; Jer 18:22; 48:43-44; Hos 9:8) and (b) a source of calamity (Josh 23:13; Pss 11:6; 69:23; Isa 8:14; Hos 5:1; BDB 809 s.v. פַּח).

6 tn Heb “you were a trap to Mizpah.”

7 sn The noun רֶשֶׁת (reshet, “net”) is used (1) literally of a net used to catch birds (Prov 1:17) and (2) in figurative descriptions of the wicked plotting to ensnare their victims (Prov 29:5; Pss 9:16; 10:9; 25:15; 31:5; 35:7; 57:7; 140:6; Job 18:8; BDB 440 s.v. רֶשֶׁת).

8 tn Heb “and a net spread out over Tabor.”

9 tc The MT reads וְשַׁחֲטָה שֵׂטִים הֶעְמִיקוּ (vÿshakhatah setim he’miqu): “and rebels have made deep the slaughter.” The BHS editors propose ושַׁחַת הַשִּׁטִּים הֶעְמִיקוּ (vÿshakhat hashittim he’miqu): “they have made the pit of Shittim [place of idolatry] deep” (cf. NRSV, TEV, NLT; see BDB 1006 s.v. שַׁחֲטָּה). This involves: (1) phonological confusion between the similar sounding consonants ת (tav) and ט (tet), (2) redivision of words to take ה (hey) as the article with הַשִּׁטִּים rather than feminine noun ending of וְשַׁחֲטָה, and (3) revocalization of הַשִּׁטִּים with the two daghesh fortes. Retaining the reading of the MT is preferable here.

tn Heb “and those who revolt have gone deep into slaughter” (similar KJV, NIV); NASB “deep in depravity.”

10 tn Heb “but I am discipline to all of them”; ASV “but I am a rebuker of them all.”

11 tn The phrase “all too well” does not appear in the Hebrew text, but is supplied in the translation for clarity and stylistic reasons.

12 tn The phrase “the evil of” does not appear in the Hebrew text here, but is implied by the metonymical (cause-effect) use of the term “Israel.” It is supplied in the translation for the sake of clarity. Cf. NCV “what they have done is not hidden from me.”

13 tn Or “Israel has become corrupt”; NCV “has made itself unclean”; TEV “are unfit to worship me.”

14 tn Heb “a spirit of harlotries”; NIV “a spirit of prostitution”; TEV “Idolatry has a powerful hold on them.” However, CEV takes this literally: “your constant craving for sex keeps you from knowing me.”

15 tn Heb “is in their heart” (so NIV); NASB, NRSV “is within them.”

16 tn Heb “will stumble” (so NCV, NLT). The verb כָּשַׁל (kashal, “to stumble; to stagger; to totter”) is used figuratively to describe distress (Isa 59:10; Ps 107:12), the debilitating effects of misfortune and calamity (Isa 5:27), and toil in exile (Lam 5:13). It is often used figuratively to describe the overthrow of a people or nation through divine judgment (Isa 8:15; Jer 6:21; 50:32; Hos 4:5; 5:5; 14:2). The Niphal stem used here is also frequently used in reference to divine judgment: “be overthrown,” of nations, armies (Jer 6:15; 8:12; Dan 11:19, 33, 34, 41; BDB 505 s.v. כָּשַׁל 1.b). This figurative use of כָּשַׁל is often used in collocation with נָפַל (nafal, “to fall”; Isa 3:8; 31:3; 8:15; Jer 6:15; Dan 11:19).

17 tn Or “in” (so NAB, NIV, NRSV).

18 tn Heb “will stumble” (so NCV). The term כָּשַׁל (kashal) appeared in the preceding line (Niphal “be overthrown”) and now appears here (Qal “will stumble”). The repetition of כָּשַׁל emphasizes that a similar fate will befall Judah because it failed to learn its lesson from God’s judgment on Israel. The verb כָּשַׁל (“to stumble”) does not describe the moral stumbling of Judah, but the effect of God’s judgment (Isa 8:15; Jer 6:21; 50:32; Hos 4:5; 5:5; 14:2), and the toil of exile (Lam 5:13).

19 sn The terms flocks and herds are used figuratively for animal sacrifices (metonymy of association). Hosea describes the futility of seeking God’s favor with mere ritual sacrifice without the prerequisite moral obedience (e.g., 1 Sam 15:24; Ps 50:6-8; 51:17-18; Isa 1:12; Mic 6:6-8).

20 tn Heb “they go out to seek the Lord”; NCV “to worship the Lord”; NLT “to offer sacrifices to the Lord.”

21 tn Heb “the Lord”; the phrase “the favor of” does not appear in Hebrew here, but is supplied for the sake of clarity. It is implied by the metonymical (cause-effect) reference to the Lord, the source of favor and forgiveness.

22 tn Heb “dealt treacherously against” (so KJV, NASB); NRSV “dealt faithlessly”; NLT “betrayed the honor of.”

23 tn The particle עַתָּה (’attah) often refers to the imminent or the impending future: “very soon” (BDB 774 s.v. עַתָּה 1.b). In Hosea it normally introduces imminent judgment (Hos 2:12; 4:16; 5:7; 8:8, 13; 10:2).

24 sn See the note on the place name Beth Aven in 4:15.

25 tc The MT reads the anomalous אַחֲרֶיךָ בִּנְיָמִין (’akharekha binyamin, “behind you, O Benjamin”), a reading followed by many English versions. The LXX reads ἐξέστη (exesth) which might reflect an alternate textual tradition of הַחֲרִדוּ בִּנְיָמִין (hakharidu binyamin, “Tremble in fear, O Benjamin”); the verb form would be a Hiphil imperative 2nd person masculine plural from חָרַד (kharad, “to tremble, be terrified”; BDB 353 s.v. חָרַד). For discussion of this textual problem, see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:236.

26 tn Heb “day of rebuke” (so KJV, NASB); NCV, NRSV, TEV, NLT “day of punishment.”

27 tn The verb הוֹדַעְתִּי (hoda’ti, Hiphil perfect 1st person common singular from יָדַע, yada’; Qal “to know,” Hiphil “to make known, declare”) here functions as (1) an instantaneous perfect, representing an action being performed at the same instant that the speaker utters the statement (e.g., Gen 14:22; Deut 8:19; 26:3; 2 Sam 17:11; 19:30; Ps 143:6); or (2) an epistolary perfect, representing a situation in past time from the viewpoint of the recipient of the message but in present time from the viewpoint of the writer (e.g., 1 Kgs 15:19; 2 Chr 2:12). For functions of the perfect tense (suffix-conjugation), see IBHS 486-90 §30.5.1.

28 tn The substantival use of the Niphal participle נֶאֱמָנָה (ne’emanah, “that which is sure”) refers to an event that will occur in the future (BDB 52 s.v. אָמַן 2).

29 tn Heb “like water” (so KJV, NAB, NRSV); NLT “like a waterfall.” The term מַיִם (mayim, “water”) often refers to literal flood waters (Gen 7:7, 10; 8:3, 7-9; Isa 54:9) and figuratively describes the Lord’s judgment that totally destroys the wicked (BDB 566 s.v. מַי 4.k).

30 tn The verb עָשַׁק (’ashaq, “to oppress”) may refer to (1) oppressing the poor and defenseless (BDB 798 s.v. עָשַׁק 1), or more likely to (2) oppression of one nation by another as the judgment of God (Deut 28:29, 33; 1 Chr 16:21; Pss 105:14; 119:121, 122; Isa 52:4; Jer 50:33; Hos 5:11; BDB 798 s.v. 2). The Qal passive participles עָשׁוּק (’ashuq, “oppressed”) and רְצוּץ (rÿtsuts, “crushed”) might refer to a present situation (so KJV, RSV, NASB, NIV, NRSV); however, the context suggests that they refer to a future situation (so NLT). When a participle is used in reference to the future, it often denotes an imminent future situation and may be rendered, “about to” (e.g., Gen 6:17; 15:14; 20:3; 37:30; 41:25; 49:29; Exod 9:17-18; Deut 28:31; 1 Sam 3:11; 1 Kgs 2:2; 20:22; 2 Kgs 7:2). For functions of the participle, see IBHS 627-28 §37.6f.

31 sn The term רְצוּץ (rÿtsuts, “crushed”) is a metaphor for weakness (e.g., 2 Kgs 18:21; Isa 36:6; 42:3) and oppression (e.g., Deut 28:33; 1 Sam 12:3, 4; Amos 4:1; Isa 58:6). Here it is used as a figure to describe the devastating effects of the Lord’s judgment.

32 tn Heb “crushed of judgment” (רְצוּץ מִשְׁפָּט, rÿtsuts mishpat). The second term is a genitive of cause (“crushed because of judgment” or “crushed under judgment”) rather than respect (“crushed in judgment,” as in many English versions).

33 tn The meaning of the Hebrew term translated “worthless idols” is uncertain; cf. KJV “the commandment”; NASB “man’s command”; NAB “filth”; NRSV “vanity.”

34 tn The noun רָקָב (raqav, “rottenness, decay”) refers to wood rot caused by the ravages of worms (BDB 955 s.v. רָקָב); cf. NLT “dry rot.” The related noun רִקָּבוֹן (riqqavon) refers to “rotten wood” (Job 41:27).

35 tn Hosea employs three preterites (vayyiqtol forms) in verse 13a-b to describe a past-time situation.

36 tn Heb “went to” (so NAB, NRSV, TEV); CEV “asked help from.”

37 tn Heb “sent to” (so KJV, NIV, NRSV).

38 tc The MT reads מֶלֶךְ יָרֵב (melekh yarev, “a contentious king”). This is translated as a proper name (“king Jareb”) by KJV, ASV, NASB. However, the stative adjective יָרֵב (“contentious”) is somewhat awkward. The words should be redivided as an archaic genitive-construct מַלְכִּי רָב (malki rav, “great king”; cf. NAB, NIV, NRSV, NLT) which preserves the old genitive hireq yod ending. This is the equivalent of the Assyrian royal epithet sarru rabbu (“the great king”). See also the tc note on the same phrase in 10:6.

39 tn Heb “your wound will not depart from you.”

sn Hosea personifies Ephraim’s “wound” as if it could depart from the sickly Ephraim (see the formal equivalent rendering in the preceding tn). Ephraim’s sinful action in relying upon an Assyrian treaty for protection will not dispense with its problems.

40 tn The verb יֶאְשְׁמוּ (ye’shÿmu, Qal imperfect 3rd person masculine plural from אָשַׁם, ’asham, “to be guilty”) means “to bear their punishment” (Ps 34:22-23; Prov 30:10; Isa 24:6; Jer 2:3; Hos 5:15; 10:2; 14:1; Zech 11:5; Ezek 6:6; BDB 79 s.v. אָשַׁם 3). Many English versions translate this as “admit their guilt” (NIV, NLT) or “acknowledge their guilt” (NASB, NRSV), but cf. NAB “pay for their guilt” and TEV “have suffered enough for their sins.”

41 tn Heb “seek my face” (so KJV, NASB, NIV, NRSV); NAB “seek my presence.”


NET Bible® - Hosea 6

Hosea 6

Superficial Repentance Breeds False Assurance of God’s Forgiveness

6:1 “Come on! Let’s return to the Lord!

He himself has torn us to pieces,

but he will heal us!

He has injured1 us,

but he will bandage our wounds!

6:2 He will restore2 us in a very short time;3

he will heal us in a little while,4

so that we may live in his presence.

6:3 So let us acknowledge him!5

Let us seek6 to acknowledge7 the Lord!

He will come to our rescue as certainly as the appearance of the dawn,

as certainly as the winter rain comes,

as certainly as the spring rain that waters the land.”

Transitory Faithfulness and Imminent Judgment

6:4 What am I going to do with you, O Ephraim?

What am I going to do with you, O Judah?

For8 your faithfulness is as fleeting as the morning mist;9

it disappears as quickly as dawn’s dew!10

6:5 Therefore, I will certainly cut11 you into pieces at the hands of the prophets;12

I will certainly kill you13 in fulfillment of my oracles of judgment;14

for15 my judgment16 will come forth like the light of the dawn.17

6:6 For I delight in faithfulness, not simply in sacrifice;

I delight18 in acknowledging God, not simply in whole burnt offerings.19

Indictments Against the Cities of Israel and Judah

6:7 At Adam20 they broke21 the covenant;

Oh how22 they were unfaithful23 to me!

6:8 Gilead is a city full of evildoers;24

its streets are stained with bloody footprints!25

6:9 The company of priests is like a gang of robbers,

lying in ambush to pounce on a victim.

They commit murder on the road to Shechem;

they have done heinous crimes!

6:10 I have seen a disgusting thing in the temple of Israel:

there Ephraim practices temple prostitution

and Judah defiles itself.

6:11 I have appointed a time to reap judgment26 for you also, O Judah!

If Israel Would Repent of Sin, God Would Relent of Judgment

Whenever I want to restore the fortunes of my people,27

Next Chapter


NET Bible® - Hosea 6 Notes

1 tn “has struck”; NRSV “struck down.”

2 tn The Piel of חָיָה (khayah) may mean: (1) to keep/preserve persons alive from the threat of premature death (1 Kgs 20:31; Ezek 13:18; 18:27); (2) to restore the dead to physical life (Deut 32:39; 1 Sam 2:6; cf. NCV “will put new life in us”); or (3) to restore the dying back to life from the threat of death (Ps 71:20; BDB 311 s.v. חָיָה).

3 tn Heb “after two days” (so KJV, NIV, NRSV). The expression “after two days” is an idiom meaning “after a short time” (see, e.g., Judg 11:4; BDB 399 s.v. יוֹם 5.a).

4 tn Heb “on the third day” (so NASB, NIV, NRSV), which parallels “after two days” and means “in a little while.” The “2-3” sequence is an example of graded numerical parallelism (Prov 30:15-16, 18-19, 21-23, 24-28, 29-31). This expresses the unrepentant overconfidence of Israel that the Lord’s discipline of Israel would be relatively short and that he would restore them quickly.

5 tn The object (“him”) is omitted in the Hebrew text, but supplied in the translation for clarity.

6 tn Heb “let us pursue in order to know.” The Hebrew term רָדַף (radaf, “to pursue”) is used figuratively: “to aim to secure” (BDB 923 s.v. רָדַף 2). It describes the pursuit of a moral goal: “Do not pervert justice…nor accept a bribe…pursue [רָדַף] justice” (Deut 16:20); “those who pursue [רָדַף] righteousness and who seek [בָּקַשׁ, baqash] the Lord” (Isa 51:1); “He who pursues [רָדַף] righteousness and love finds life, prosperity, and honor” (Prov 21:20); “Seek [בָּקַשׁ] peace and pursue [רָדַף] it” (Ps 34:15); “they slander me when I pursue [רָדַף] good” (Ps 38:21).

7 tn The Hebrew infinitive construct with לְ (lamed) denotes purpose: “to know” (לָדַעַת, lada’at).

8 tn The vav prefixed to וְחַסְדְּכֶם (vÿkhasdÿkhem, “your faithfulness”) functions in an explanatory sense (“For”).

9 tn Heb “your faithfulness [so NCV; NASB “your loyalty”; NIV, NRSV, NLT “your love”] is like a morning cloud” (וְחַסְדְּכֶם כַּעֲנַן־בֹּקֶר, vÿkhasdÿkhem ka’anan-boqer).

sn The Hebrew poets and prophets frequently refer to the morning clouds as a simile for transitoriness (e.g., Job 7:9; Isa 44:22; Hos 6:4; 13:3; BDB 778 s.v. עָנָן 1.c). For discussion of this phenomena in Palestine, see Chaplin, PEQ (1883): 19.

10 tn Heb “the dew departing early” (BDB 1014 s.v. שָׁכַם); cf. NRSV “the dew that goes away early.” The Hiphil participle מַשְׁכִּים (mashkim) means “to depart early” (Gen 19:27; Josh 8:14; Judg 19:9). The idiom means “early morning” (1 Sam 17:16).

11 tn The two suffix conjugation verbs חָצַבְתִּי (khatsavti, Qal perfect 1st person common singular from חָצַב, khatsav, “to cut into pieces”) and הֲרַגְתִּים (haragtim, Qal perfect 1st person common singular + 3rd person masculine plural suffix from הָרַג, harag, “to kill”) are used in reference to future-time events. These are examples of the so-called “prophetic perfect” which emphasizes the certainty of the future event (e.g., Num 24:17; Josh 10:19; Isa 8:23; 9:1). For this function of the perfect, see IBHS 480-81 §30.1d. Most English versions, however, render these as past tenses.

12 tn Heb “by the prophets” (so KJV, NRSV). The prophets are pictured as the executioners of Israel and Judah because they announced their imminent destruction. The prophetic word was endowed with the power of fulfillment.

13 tn Heb “them.” The shift from the 2nd person masculine singular referents (“your” and “you”) in 6:4-5 to the 3rd person masculine plural referent (“them”) is an example of enallage, a poetic device used for emphasis.

14 tn Heb “with the words of my mouth” (so NIV); TEV “with my message of judgment and destruction.”

15 tn The disjunctive vav prefixed to the noun (וּמִשְׁפָּטֶיךָ, umishpatekha) has an explanatory function.

16 tc The MT reads וּמִשְׁפָּטֶיךָ אוֹר יֵצֵא (umishpatekha ’or yetse’, “and your judgments [are] a light [which] goes forth”) which is enigmatic and syntactically awkward (cf. KJV, NASB). The LXX reads καὶ τὸ κρίμα μου ὡς φώς (kai to krima mou {ws fos, “my judgment goes forth like light”) which reflects וּמִשְׁפָּטִי כָאוֹר יֵצֵא (umishpati kha’or yetse’, “my judgment goes forth like the light”) and posits only a simple misdivision of words. This is reflected in the Syriac Peshitta and Aramaic Targum and is followed by the present translation (so also NCV, NRSV). See D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:238.

17 tn The noun אוֹר (’or, “light”) is used here in reference to the morning light or dawn (e.g., Judg 16:2; 19:26; 1 Sam 14:36; 25:34, 36; 2 Sam 17:22; 23:4; 2 Kgs 7:9; Neh 8:3; Job 24:14; Prov 4:18; Mic 2:1; cf. CEV, NLT) rather than lightning (cf. NIV). This continues the early morning imagery used throughout 6:2-5.

sn In 6:3 unrepentant Israel uttered an over-confident boast that the Lord would rescue the nation from calamity as certainly as the “light of the dawn” (שַׁחַר, shakhar) “comes forth” (יֵצֵא, yetse’) every morning. Playing upon the early morning imagery, the Lord responded in 6:4 that Israel’s prerequisite repentance was as fleeting as the early morning dew. Now in 6:5, the Lord announces that he will indeed appear as certainly as the morning; however, it will not be to rescue but to punish Israel: punishment will “come forth” (יֵצֵא) like the “light of the dawn” (אוֹר).

18 tn The phrase “I delight” does not appear in the Hebrew text a second time in this verse, but is implied from the parallelism in the preceding line.

19 sn Contrary to popular misunderstanding, Hosea does not reject animal sacrifice nor cultic ritual, and advocate instead obedience only. Rather, God does not delight in ritual sacrifice without the accompanying prerequisite moral obedience (1 Sam 15:22; Pss 40:6-8; 51:16-17; Prov 21:3; Isa 1:11-17; Jer 7:21-23; Hos 6:6; Mic 6:6-8). However, if prerequisite moral obedience is present, he delights in sacrificial worship as an outward expression (Ps 51:19). Presented by a repentant obedient worshiper, whole burnt offerings were “an aroma pleasing” to the Lord (Lev 1:9, 13).

20 tn Or “Like Adam”; or “Like [sinful] men.” The MT reads כְּאָדָם (kÿ’adam, “like Adam” or “as [sinful] men”); however, the editors of BHS suggest this reflects an orthographic confusion of בְּאָדָם (bÿ’adam, “at Adam”), as suggested by the locative adverb שָׁם (sham, “there”) in the following line. However, שָׁם sometimes functions in a nonlocative sense similar to the deictic particle הִנֵּה (hinneh, “Behold!”). The singular noun אָדָם (’adam) has been taken in several different ways: (1) proper name: “like Adam” (כְּאָדָם), (2) collective singular: “like [sinful] men” (כְּאָדָם), (3) proper location: “at Adam,” referring to a city in the Jordan Valley (Josh 3:16), emending comparative כְּ (kaf) to locative בְּ (bet, “at”): “at Adam” (בְּאָדָם). BDB 9 s.v. אָדָם 2 suggests the collective sense, referring to sinful men (Num 5:6; 1 Kgs 8:46; 2 Chr 6:36; Jer 10:14; Job 31:33; Hos 6:7). The English versions are divided: KJV margin, ASV, RSV margin, NASB, NIV, TEV margin, NLT “like Adam”; RSV, NRSV, TEV “at Adam”; KJV “like men.”

21 tn The verb עָבַר (’avar) refers here to breaking a covenant and carries the nuance “to overstep, transgress” (BDB 717 s.v. עָבַר 1.i). Cf. NAB “violated”; NRSV “transgressed.”

22 tn The adverb שָׁם (sham) normally functions in a locative sense meaning “there” (BDB 1027 s.v. שָׁם). This is how it is translated by many English versions (e.g., KJV, NAB, NASB, NIV, NRSV). However, in poetry שָׁם sometimes functions in a nonlocative sense to introduce expressions of astonishment or when a scene is vividly visualized in the writer’s imagination (see BDB 1027 s.v. 1.a.β), or somewhat similar to the deictic particle הִנֵּה (hinneh, “Behold!”): “See [שָׁם] how the evildoers lie fallen!” (Ps 36:13); “Listen! The cry on the day of the Lord will be bitter! See [שָׁם]! The shouting of the warrior!” (Zeph 1:14); “They saw [רָאוּ, ra’u] her and were astonished…See [שָׁם] how trembling seized them!” (Ps 48:7). In some cases, it introduces emphatic statements in a manner similar to הִנֵּה (“Behold!”): “Come and see [לְכוּ וּרְאוּ, lÿkhu urÿ’u] what God has done…Behold [שָׁם], let us rejoice in him!” (Ps 66:5); “See/Behold [שָׁם]! I will make a horn grow for David” (Ps 132:17). The present translation’s use of “Oh how!” in Hos 6:7 is less visual than the Hebrew idiom שָׁם (“See! See how!”), but it more closely approximates the parallel English idiom of astonishment.

23 tn The verb בָּגַד (bagad, “to act treacherously”) is often used in reference to faithlessness in covenant relationships (BDB 93 s.v. בָּגַד).

24 tn The participle phrase פֹּעֲלֵי אָוֶן (po’ale ’aven, “workers of wickedness”) emphasizes continual (uninterrupted), habitual action. This particular use of the participle is an ironic play on the professional occupation function (see IBHS 615 §37.2c). In effect, the major “professional guild” in Gilead is evil-working; the people are producers of evil!

25 tn Heb “it is foot-tracked with blood”; NAB “tracked with (+ footprints of NLT) blood.”

26 tn Heb “a harvest is appointed for you also, O Judah” (similar ASV, NAB, NASB, NIV, NRSV).

27 tc In the verse divisions of the MT (Leningrad Codex and Aleppo Codex), this is the last line of 6:11. However, the BHK and BHS editors suggest that it belongs with the beginning of 7:1. The ancient versions (Greek, Syriac, Latin) all reflect textual traditions that connect it with 6:11. The English versions are divided: some connect it with 6:11 (KJV, NASB, NLT), while others connect it with 7:1 (RSV, NAB, NIV, NRSV, NJPS). The parallelism between this line and 7:1a favors connecting it with 7:1.


NET Bible® - Hosea 7

Hosea 7

7:1 whenever I want to heal Israel,

the sin of Ephraim is revealed,

and the evil deeds of Samaria are exposed.

For they do what is wrong;

thieves break into houses,

and gangs rob people out in the streets.

7:2 They do not realize1

that I remember all of their wicked deeds.

Their evil deeds have now surrounded them;

their sinful deeds are always before me.2

Political Intrigue and Conspiracy in the Palace

7:3 The royal advisers delight the king with their evil schemes,

the princes make him glad with their lies.

7:4 They are all like bakers,3

they4 are like a smoldering oven;

they are like a baker who does not stoke the fire

until the kneaded dough is ready for baking.

7:5 At the celebration5 of their king,6

his princes become inflamed7 with wine;

they conspire8 with evildoers.

7:6 They approach him, all the while plotting against him.

Their hearts are like an oven;

their anger smolders all night long,

but in the morning it bursts into a flaming fire.

7:7 All of them are blazing like an oven;

they devour their rulers.

All of their kings fall –

and none of them call on me!

Israel Lacks Discernment and Refuses to Repent

7:8 Ephraim has mixed itself like flour9 among the nations;

Ephraim is like a ruined cake of bread that is scorched on one side.10

7:9 Foreigners are consuming what his strenuous labor produced,11

but he does not recognize it!

His head is filled with gray hair,

but he does not realize it!

7:10 The arrogance of Israel testifies against him,

yet they refuse to return to the Lord their God!

In spite of all this they refuse to seek him!

Israel Turns to Assyria and Egypt for Help

7:11 Ephraim has been like a dove,

easily deceived and lacking discernment.

They called to Egypt for help;

they turned to Assyria for protection.

7:12 I will throw my bird net over them while they are flying,

I will bring them down like birds in the sky;

I will discipline them when I hear them flocking together.

Israel Has Turned Away from the Lord

7:13 Woe to them! For they have fled from me!

Destruction to them! For they have rebelled against me!

I want to deliver12 them,

but they have lied to me.

7:14 They do not pray to me,13

but howl in distress on their beds;

They slash themselves14 for grain and new wine,

but turn away from me.

7:15 Although I trained and strengthened them,15

they plot evil against me!

7:16 They turn to Baal;16

they are like an unreliable bow.

Their leaders will fall by the sword

because their prayers to Baal17 have made me angry.

So people will disdain them in the land of Egypt.18

Next Chapter


NET Bible® - Hosea 7 Notes

1 tn Heb “and they do not say in their heart”; TEV “It never enters their heads.”

2 tn Heb “they [the sinful deeds] are before my face” (so KJV, NASB, NRSV); NCV “they are right in front of me.”

3 tc The MT reads מְנָאֲפִים (mÿna’afim, “adulterers”; Piel participle masculine plural from נָאַף, na’af, “to commit adultery”), which does not seem to fit the context. The original reading was probably אוֹפִים (’ofim, “bakers”; Qal participle masculine plural from אָפַה, ’afah, “to bake”), which harmonizes well with the baker/oven/fire motif in 7:4-7. The textual deviation was caused by: (1) confusion of נ (nun) and ו (vav), (2) metathesis of נ/ו (nun/vav) and א (alef), and (3) dittography of מ (mem) from the preceding word. Original כֻּלָּם אוֹפִים (kullam ’ofim, “all of them are bakers”) was confused for כֻּלָּם מְנָאֲפִים (“all of them are adulterers”). In spite of this most English versions follow the reading of the MT here.

4 tc The MT preserves the enigmatic כְּמוֹ תַנּוּר בֹּעֵרָה מֵ (kÿmo tannur bo’erah me, “Like a burning oven, from…?”). The adjectival participle בֹּעֵרָה (“burning”) is feminine while the noun תַנּוּר (tannur, “oven”) that it modifies is masculine. The BHS editors solve this problem by simply redividing the words: כְּמוֹ תַנּוּר בֹּעֵר הֵם (cÿmo tannur bo’er hem, “they are like a burning oven”). This solution is followed by many English versions (e.g., NCV, NRSV, NLT).

5 tn Heb “the day of” (so KJV, NAB, NASB, NRSV); NIV “On the day of the festival of our king”; NLT “On royal holidays.”

6 tc The MT preserves the awkward 1st person common plural suffix reading מַלְכֵּנוּ (malakenu, “our king”). The BHS editors suggest reading the 3rd person masculine plural suffix מַלְכָּם (malkam, “their king”; so CEV), as reflected in the Aramaic Targum.

7 tc The MT vocalizes the consonants החלו as הֶחֱלוּ a Hiphil perfect 3rd person common plural from I חָלָה (“to become sick”). However, this is syntactically awkward. The BHS editors suggest revocalizing it as Hiphil infinitive construct + 3rd person masculine singular suffix from חָלַל (khalal, “to begin”) or Hiphil perfect 3rd person common plural from חָלַל. For a discussion of this textual problem, see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:240.

tn Heb “when their king began [to reign].”

8 tn Heb “he joined hands”; NCV “make agreements.”

9 tn The words “like flour” are not in the Hebrew text, but are implied by the imagery.

10 tn Heb “a cake of bread not turned.” This metaphor compares Ephraim to a ruined cake of bread that was not turned over in time to avoid being scorched and burned (see BDB 728 s.v. עֻגָה). Cf. NLT “as worthless as a half-baked cake.”

11 tn Heb “foreigners consume his strength”; NRSV “devour (sap NIV) his strength.”

12 tn Heb “redeem” (so NAB, NASB, NIV, NRSV, NLT); NCV, TEV “save”; CEV “I would have rescued them.”

13 tn Heb “they do not cry out to me in their heart”; NLT “with sincere hearts.”

14 tc The MT reads יִתְגּוֹרָרוּ (yitgoraru) which is either (1) Hitpolel imperfect 3rd person masculine plural (“they assemble themselves”; so KJV, NASB) from I גּוּר (gur, “to sojourn”; BDB 157 s.v. I גּוּר) or (2) Hitpolel imperfect 3rd person masculine plural (“they excite themselves”) from II גּוּר (gur, “to stir up”; BDB 158 s.v. II גּוּר). However, the Hebrew lexicographers suggest that both of these options are unlikely. Several other Hebrew mss preserve an alternate textual tradition of יִתְגּוֹדָדוּ (yitgodadu) which is a Hitpolel imperfect 3rd person common plural (“they slash themselves”) from גָּדַד (gadad, “to cut”; BDB 151 s.v. גָּדַד), as also reflected in the LXX (cf. NAB “they lacerated themselves”; NRSV, TEV “gash themselves”; NLT “cut themselves.” This reflects the pagan Canaanite cultic practice of priests cutting themselves and draining their blood on the ground to elicit agricultural fertility by resurrecting the slain fertility god Baal from the underworld (Deut 14:1; 1 Kgs 18:28; Jer 16:6; 41:5; 47:5). Cf. CEV which adds “in the hope that Baal will bless their crops.”

15 tn Heb “their arms” (so NAB, NRSV).

16 tc The MT reads the enigmatic יָשׁוּבוּ לֹא עָל (yashuvu lo’ ’al) which is taken variously: “they turn, but not upward” (NASB); “they do not turn to the Most High” (NIV); “they return, but not to the most High” (KJV). The BHS editors suggest יָשׁוּבוּ לַבַּעַל (yashuvu labba’al, “they turn to Baal”; so RSV) or יָשׁוּבוּ לַבְּלִיַּעַל (yashuvu labbÿliyya’al, “they turn to Belial”) which is reflected by the LXX.

17 tn Heb “because their tongue.” The term “tongue” is used figuratively, as a metonymy of cause (tongue) for the effect (prayers to Baal).

18 tn Heb “this [will] be for scorn in the land of Egypt”; NIV “they will be ridiculed (NAB shall be mocked) in the land of Egypt.”


NET Bible® - Hosea 8

Hosea 8

God Will Raise Up the Assyrians to Attack Israel

8:1 Sound the alarm!1

An eagle2 looms over the temple of the Lord!

For they have broken their covenant with me,3

and have rebelled against my law.

8:2 Israel cries out to me,

“My God, we acknowledge you!”

8:3 But Israel has rejected what is morally good;

so an enemy will pursue him.

The Political and Cultic Sin of Israel

8:4 They enthroned kings without my consent!4

They appointed princes without my approval!5

They made idols out of their silver and gold,

but they will be destroyed!6

8:5 O Samaria, he has rejected your calf idol!

My anger burns against them!

They will not survive much longer without being punished,7

even though they are Israelites!

8:6 That idol was made by a workman – it is not God!

The calf idol of Samaria will be broken to bits.

The Fertility Cultists Will Become Infertile

8:7 They sow the wind,

and so they will reap the whirlwind!

The stalk does not have any standing grain;

it will not produce any flour.

Even if it were to yield grain,

foreigners would swallow it all up.

8:8 Israel will be swallowed up among the nations;

they will be like a worthless piece of pottery.

The Willful Donkey and the Wanton Harlot

8:9 They have gone up to Assyria,

like a wild donkey that wanders off.

Ephraim has hired prostitutes as lovers.8

8:10 Even though they have hired lovers among the nations,9

I will soon gather them together for judgment.10

Then11 they will begin to waste away

under the oppression of a mighty king.12

Sacrifices Ineffective without Moral Obedience

8:11 Although Ephraim has built many altars for sin offerings,

these have become altars for sinning!

8:12 I spelled out my law for him in great detail,

but they regard it as something totally unknown13 to them!

8:13 They offer up sacrificial gifts to me,

and eat the meat,

but the Lord does not accept their sacrifices.14

Soon he will remember their wrongdoing,

he will punish their sins,

and they will return to Egypt.

8:14 Israel has forgotten his Maker and built royal palaces,

and Judah has built many fortified cities.

But I will send fire on their cities;

it will consume their royal citadels.

Next Chapter


NET Bible® - Hosea 8 Notes

1 tn Heb “A horn unto your gums!”; NAB “A trumpet to your lips!”

2 tn Or perhaps “A vulture.” Some identify the species indicated by the Hebrew term נֶשֶׁר (nesher) as the griffon vulture (cf. NEB, NRSV).

3 tn Heb “my covenant” (so NAB, NIV, NRSV); TEV “the covenant I made with them.”

4 tn Heb “but without me”; NCV “without asking my permission”; CEV “without consulting me.”

5 tn Heb “but I did not know”; NRSV “but without my knowledge.”

6 tn Heb “in order to be cut off.” The text gives the impression that they made the idols for this purpose, but the language is ironic and sarcastic, bringing out the futility of their efforts. One could paraphrase, “they made idols…but only so that they might be destroyed.” Though they had other plans for the idols, God’s judgment would bring their intentions to naught.

7 tn Heb “How long will they be able to be free from punishment?” This rhetorical question affirms that Israel will not survive much longer until God punishes it.

8 tn Or “has hired herself out to lovers”; cf. NIV “has sold herself to lovers.”

9 tn Or “they have hired themselves out to lovers”; cf. NASB “they hire allies among the nations.”

10 tn The Piel stem of קָבַץ (qavats) is often used in a positive sense, meaning “to regather” a dispersed people (HALOT 1063 s.v. קבץ 3.a; BDB 868 s.v. קָבַץ 1.α). However, in Hosea 8:10 it is used in a negative sense, meaning “to assemble (people) for judgment” (e.g., Ezek 20:34; Hos 9:6; HALOT 1063 s.v. 3.e.i). Cf. JPS “I will hold them fast” (in judgment, see the parallel in 9:6).

11 tn The vav consecutive + preterite וַיָּחֵלּוּ (vayyakhellu, Hiphil preterite 3rd person common plural from חָלַל, khalal, “to begin”]) denotes temporal subordination to the preceding clause: “then…” (so NLT); cf. TEV, CEV “Soon.”

12 tn Heb “a king of princes” (cf. KJV, NASB); TEV “the emperor of Assyria.”

13 tn Heb “foreign” or “alien”; NASB, NRSV “as a strange thing.”

14 tn Heb “does not accept them”; the referent (their sacrifices) has been specified in the translation for clarity.


NET Bible® - Hosea 9

Hosea 9

Fertility Cult Festivals Have Intoxicated Israel

9:1 O Israel, do not rejoice jubilantly1 like the nations,

for you are unfaithful2 to your God.

You love to receive a prostitute's wages3

on all the floors where you thresh your grain.

9:2 Threshing floors and wine vats will not feed the people,4

and new wine only deceives them.5

Assyrian Exile Will Reverse the Egyptian Exodus

9:3 They will not remain in the Lord’s land.

Ephraim will return to Egypt;

they will eat ritually unclean food in Assyria.

9:4 They will not pour out drink offerings of wine to the Lord;

they will not please him with their sacrifices.

Their sacrifices will be like bread eaten while in mourning;

all those who eat them will make themselves ritually unclean.

For their bread will be only to satisfy their appetite;

it will not come into the temple of the Lord.

9:5 So what will you do on the festival day,

on the festival days of the Lord?

No Escape for the Israelites This Time!

9:6 Look!6 Even if7 they flee from the destruction,

Egypt will take hold8 of them,

and Memphis will bury them.

The weeds will inherit the silver they treasure9 –

thorn bushes will occupy their homes.10

9:7 The time of judgment11 is about to arrive!12

The time of retribution13 is imminent!14

Let Israel know!15

Israel Rejects Hosea’s Prophetic Exhortations

The prophet is considered a fool16 –

the inspired man17 is viewed as a madman18 –

because of the multitude of your sins

and your intense19 animosity.

9:8 The prophet20 is a watchman21 over Ephraim22 on behalf of God,23

yet traps24 are laid for him along all of his paths;25

animosity rages against him in the land26 of his God.

The Best of Times, the Worst of Times

9:9 They have sunk deep into corruption27

as in the days of Gibeah.

He will remember their wrongdoing.

He will repay them for their sins.

9:10 When I found Israel, it was like finding grapes in the wilderness.

I viewed your ancestors28 like an early fig on a fig tree in its first season.

Then they came to Baal-Peor and they dedicated themselves to shame –

they became as detestable as what they loved.

The Fertility Worshipers Will Become Infertile

9:11 Ephraim will be like a bird;

what they value29 will fly away.

They will not bear children –

they will not enjoy pregnancy –

they will not even conceive!30

9:12 Even if they raise their children,

I will take away every last one of them.31

Woe to them!

For I will turn away from them.

9:13 Just as lion cubs are born predators,32

so Ephraim will bear his sons for slaughter.

9:14 Give them, O Lord –

what will you give them?

Give them wombs that miscarry,

and breasts that cannot nurse!33

9:15 Because of all their evil in Gilgal,

I hate them there.

On account of their evil deeds,

I will drive them out of my land.34

I will no longer love them;

all their rulers are rebels.

9:16 Ephraim will be struck down35 –

their root will be dried up;

they will not yield any fruit.

Even if they do bear children,

I will kill their precious offspring.

9:17 My God will reject them,

for they have not obeyed him;

so they will be fugitives among the nations.

Next Chapter


NET Bible® - Hosea 9 Notes

1 tn Heb “do not rejoice unto jubilation”; KJV “Rejoice not…for joy”; NASB “Do not rejoice…with exultation.”

2 tn Heb “you have committed adultery”; NRSV “you have played the whore.”

3 tn Heb “you love the wages of the prostitute” (NIV similar); NAB “loving a harlot’s hire.”

4 tn Heb “them”; the referent (the people) has been specified in the translation for clarity.

5 tn Heb “her” (so KJV, ASV). This is taken as a collective singular (so also most modern English versions).

6 tn The deictic particle הִנֵּה (hinneh, “Behold!”) is used frequently in prophetic announcements, introducing a solemn or important declaration, particularly in threats of judgment (BDB 244 s.v. הִנֵּה b.β). Many modern English versions leave this particle untranslated here.

7 tn The conjunction כִּי (ki) introduces a concessive clause: “Although, when, if, even if” (BDB 473 s.v. כִּי 2.c.β). It has a force approximating “even if” (so NIV, NCV, NRSV, CEV, NLT), but it represents a situation as more likely to occur than אִם (‘im, “if”). The concessive use of כִּי is normally followed by an imperfect, but occasionally a perfect is used, as is the case here (e.g., Mic 7:8; Nah 1:10; Pss 21:12; 119:83).

8 tn The verb קָבַץ (qavats, “to gather together”) should be nuanced “grab hold” in this context (HALOT 1063 s.v. קבץ). This pictures a personified Egypt taking the fugitives prisoner.

9 tn Heb “the treasured things of their silver”; NASB, NIV, TEV, NLT “treasures of silver.”

10 tn Heb “their tents” (so NIV, NRSV); CEV “your tents.”

11 tn Heb “the days of the visitation”; NAB, NASB, NIV, NRSV “the days of punishment.”

12 tn Heb “has come” (בָּאוּ, ba’u). The two perfect tense (suffix-conjugation) verbs בָּאוּ (Qal perfect 3rd person common plural from בּוֹא, bo’, “to come”) repeated in this verse are both examples of the so-called “prophetic perfect”: the perfect, which connotes completed or factual action, is used in reference to future events to emphasize the certainty of the announced event taking place.

13 tn Heb “the days of the retribution”; NIV “of reckoning”; NRSV “of recompense.”

14 tn Heb “has come”; NIV “are at hand”; NLT “is almost here.”

15 tc The Aleppo Codex and Leningrad Codex (the MT ms employed for BHS) both place the atnach (colon-divider) after יֵדְעוּ יִשְׂרָאֵל (yedÿ’u yisra’el, “Let Israel know!”), indicating that this line belongs with 9:7a (cf. NAB, NASB, NIV). However, the LXX reads κακωθήσεται (kakwqhsetai) which reflects an underlying Vorlage of יָרֵעוּ (yare’u, Qal imperfect 3rd person common plural from יָרַע, yara’, “to cry”), as opposed to the MT יֵדְעוּ (yedÿ’u, Qal jussive 3rd common plural from יָדַע, yada’, “to know”). The Old Greek connects יֵדְעוּ יִשְׂרָאֵל (“Israel cries out”) with the following lines (cf. NRSV), which appear to be quotations of Israel mocking Hosea. Aquila (ἔγνω, egnw) and Symmachus (γνώσεται, gnwsetai) both reflect the proto-MT tradition. For a discussion of this textual and syntactical problem, see H. W. Wolff, Hosea (Hermeneia), 150.

16 tn Or “is distraught”; cf. CEV, NLT “are crazy.”

17 tn Heb “the man of the Spirit”; NAB, NRSV “spirit.”

18 tn Or “is driven to despair.” The term מְשֻׁגָּע (mÿshugga’, Pual participle masculine singular from שָׁגַע, shaga’, “to be mad”) may be understood in two senses: (1) It could be a predicate adjective which is a figure of speech: “to be maddened,” to be driven to despair (Deut 28:34); or (2) it could be a substantive: “a madman,” referring to prophets who attempted to enter into a prophetic state through whipping themselves into a frenzy (1 Sam 21:16; 2 Kgs 9:11; Jer 29:26; see BDB 993 s.v. שָׁגַע). The prophetic context of 9:7 favors the latter option (which is followed by most English versions). Apparently, the general populace viewed these mantics with suspicion and questioned the legitimacy of their claim to be true prophets (e.g., 2 Kgs 9:11; Jer 29:26).

19 tn Heb “great.”

20 tc The Leningrad Codex (the MT ms used for BHS) and Aleppo Codex both place the atnach (colon divider) after אלהי (“my God”) and connect נָבִיא (navi’, “prophet”) with the following colon. On the other hand, BHS suggests that נָבִיא (navi’, “prophet”) belongs with the first colon. For discussion of this syntactical problem, see F. I. Andersen and D. N. Freedman, Hosea (AB), 533-34.

21 tc The syntax of this line is difficult, and the text is questionable. The major options include: (1) Adopt the MT vocalization and BHS line division: צֹפֶה אֶפְרַיִם עִם־אֱלֹהָי נָבִיא (tsofeh ’efrayim ’im-elohay navi’, “The prophet is a watchman over Ephraim with my God [= on behalf of God]”). There are two problems with this: (a) Although BHS places נָבִיא (“prophet”) with this colon, the Aleppo Codex and Leningrad Codex both connect נָבִיא with the next colon (as do KJV, ASV). (b) The phrase עִם־אֱלֹהָי (“with my God”) is difficult to explain. (2) Adopt the MT vocalization and the MT line division: עִם־אֱלֹהָי צֹפֶה אֶפְרַיִם (“Ephraim is a watchman with my God,” cf. NASB). The problem with this, of course, is that Ephraim hardly fits the description of a prophetic watchman. (3) Revocalize the MT and adopt BHS line division: צֹפֶה אֶפְרַיִם עַם אֱלֹהָי נָבִיא (“Ephraim – the people of my God! – lies in ambush for the prophet”) This involves: (a) revocalization of the preposition עִם (’im, “with”) to the noun עַם (’am, “people”), (b) taking עַם־אֱלֹהָי (“people of my God”) in apposition to אֶפְרַיִם (“Ephraim”), and (c) nuancing צֹפֶה as “to lie in wait (=set ambush)” (e.g., Ps 37:32). This is contextually attractive and harmonizes well with the following line: “traps are laid along all of his paths.” However, it has two problems: (a) there is no textual evidence supporting the revocalization of עם as “people” and (b) the unusual nuance “to lie in wait” for צֹפֶה occurs only in Ps 37:32, where it takes the preposition לְ (lamed, i.e., “to lie in wait for the righteous”; HALOT 1044 s.v. צפה 4). (4) Emend אֱלֹהָי (“my God”) to אֹהֶל (’ohel, “tent”), as suggested in the BHS textual apparatus: אֶפְרַיִם עַם־אֹהֶל נָבִיא צֹפֶה (“Ephraim spies on the prophet’s tent”). The verb צָפָה may mean “to spy” (BDB 859 s.v. צָפָה; HALOT 1044 s.v. צפה 3); however, the preposition עִם (’im) does not normally mean “upon” and צָפָה is not used with עִם elsewhere.

22 tn Or “Ephraim is a watchman with my God”; cf. ASV, NASB.

23 tn Heb “with my God” (so ASV, NASB).

24 tn Heb “bird trap of a bird catcher” or “snare of a fowler” (so KJV).

25 tc Or “The prophet is like a trap along all of his paths.” The Aleppo Codex and Leningrad Codex (ms used in BHS) both connect נָבִיא (navi’, “prophet”) with this colon. On the other hand, BHS places נָבִיא (“prophet”) at the end of the preceding colon.

26 tn Heb “house.” The term בַּיִת (bayit, “house”) is used as a figure of speech, referring to either (1) the temple or official sanctuaries (so TEV, CEV) or (2) the land of Israel (e.g., Hos 9:15).

27 tn Or more literally, “they are deeply corrupted.” The two verbs הֶעְמִיקוּ־שִׁחֵתוּ (he’miqu-shikhetu; literally, “they have made deep, they act corruptly”) are coordinated without a conjunction vav to form a verbal hendiadys: the second verb represents the main idea, while the first functions adverbially (GKC 386-87 §120.g). Here Gesenius suggests “they are deeply/radically corrupted.” Several translations mirror the syntax of this hendiadys: “They have deeply corrupted themselves” (KJV, ASV, NRSV), “They have been grievously corrupt” (NJPS), and “They are hopelessly evil” (TEV). Others reverse the syntax for the sake of a more graphic English idiom: “They have gone deep in depravity” (NASB) and “They have sunk deep into corruption” (NIV). Some translations fail to represent the hendiadys at all: “You are brutal and corrupt” (CEV). The translation “They are deeply corrupted” mirrors the Hebrew syntax, but “They have sunk deep into corruption” is a more graphic English idiom and is preferred here (cf. NAB “They have sunk to the depths of corruption”).

28 tn Heb “fathers”; a number of more recent English versions use the more general “ancestors” here.

29 tn Heb “their glory” (so NASB); TEV “Israel’s greateness.”

30 tn Heb “no childbearing, no pregnancy, no conception.” The preposition מִן (min) prefixed to the three parallel nouns functions in a privative sense, indicating deprivation (BDB 583 s.v. מִן 7).

31 tn Heb “I will bereave them from a man”; NRSV “I will bereave them until no one is left.”

32 tc The MT is corrupt in 9:13. The BHS editors suggest emending the text to follow the LXX reading. See D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:250-51.

33 tn Heb “breasts that shrivel up dry”; cf. KJV, NAB, NASB, NRSV “dry breasts.”

34 tn Heb “out of my house” (so NAB, NASB, NIV, NRSV); TEV, NCV, NLT “my land.”

35 tn Or perhaps, following the plant metaphor, “will be blighted” (NIV similar).


NET Bible® - Hosea 10

Hosea 10

Israel is Guilty of Fertility Cult Worship

10:1 Israel was a fertile vine

that yielded fruit.

As his fruit multiplied,

he multiplied altars to Baal.1

As his land prospered,

they adorned the fertility pillars.

10:2 Their heart is slipping;

soon they will be punished for their guilt.

The Lord 2 will break their altars;

he will completely destroy their fertility pillars.

The Lord Will Punish Israel by Removing Its Kings

10:3 Very soon they will say, “We have no king

since we did not fear the Lord.

But what can a king do for us anyway?”

10:4 They3 utter empty words,4

taking5 false oaths and making empty6 agreements.

Therefore legal disputes sprout up

like poisonous weeds7 in the furrows of a plowed field.

The Calf Idol and Idolaters of Samaria Will Be Exiled

10:5 The inhabitants8 of Samaria will lament9 over the calf idol10 of Beth Aven.11

Its people will mourn over it;

its idolatrous priests will wail12 over it,13

because its splendor will be taken from them14 into exile.

10:6 Even the calf idol15 will be carried to Assyria,

as tribute for the great king.16

Ephraim will be disgraced;

Israel will be put to shame because17 of its wooden idol.18

10:7 Samaria and its king will be carried off19

like a twig20 on the surface of the waters.

10:8 The high places of the “House21 of Wickedness”22 will be destroyed;

it is the place where Israel sins.

Thorns and thistles will grow up over its altars.

Then they will say to the mountains, “Cover us!”

and to the hills, “Fall on us!”

Failure to Learn from the Sin and Judgment of Gibeah

10:9 O Israel, you have sinned since the time23 of Gibeah,

and there you have remained.

Did not war overtake the evildoers in Gibeah?

10:10 When I please,24 I will discipline them;25

I will gather nations together to attack them,26

to bind them in chains27 for their two sins.28

Fertility Imagery: Plowing, Sowing, and Reaping

10:11 Ephraim was a well-trained heifer who loved to thresh grain;

I myself put a fine yoke29on her neck.

I will harness Ephraim.

Let Judah plow!30

Let Jacob break up31 the unplowed ground for himself!

10:12 Sow righteousness for yourselves,

reap unfailing love.

Break up the unplowed ground for yourselves,

for it is time to seek the Lord,

until he comes and showers deliverance32 on you.

10:13 But you have plowed wickedness;

you have reaped injustice;

you have eaten the fruit of deception.

Because you have depended on your chariots;33

you have relied34 on your many warriors.

Bethel Will Be Destroyed Like Beth Arbel

10:14 The roar of battle will rise against your people;

all your fortresses will be devastated,

just as Shalman devastated35 Beth Arbel on the day of battle,

when mothers were dashed to the ground with their children.

10:15 So will it happen to you, O Bethel,36

because of your great wickedness!

When that day dawns,37

the king of Israel will be destroyed.38

Next Chapter


NET Bible® - Hosea 10 Notes

1 tn The phrase “to Baal” does not appear in the Hebrew text here, but is implied; it is supplied in the translation for the sake of clarity. Cf. NCV “altars for idols”; NLT “altars of their foreign gods.”

2 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

3 tc The referent of the 3rd person common plural verb דִּבְּרוּ (dibbÿru, “they speak”) is the masculine singular noun וְהַמֶּלֶךְ (vÿhammelekh, “a king” in v. 3) which is used generically, representing all human kings of Israel to which the 3rd common plural verb refers. Although this is a bit syntactically awkward, it is not necessary to emend the MT to the 3rd masculine singular verb form דָּבַר (davar, “he speaks”) as the BHS editors suggest. The LXX, however, reads the singular form λαλῶν (lalwn, “uttering”).

4 tn Heb “they speak words.” The cognate accusative construction דִּבְּרוּ דְבָרִים (dibbÿru dÿvarim; literally, “they speak words”) is an idiom that means “they speak mere words” (so NASB; NRSV similar) or “they utter empty words” (so TEV), that is, they make empty promises (e.g., Isa 58:13; BDB 180-181 s.v. דָּבַר 2). The immediately following collocated phrase אָלוֹת שָׁוְא (’alot shavÿ’, “swearing an empty oath”) confirms this nuance. The LXX understood this idiom in the same way: λαλῶν ῥήματα προφάσειας ψευδεῖς (lalwn r{hmata profaseias yeudeis, “speaking false professions as his words”).

5 tn The two infinitive absolutes אָלוֹת (’alot, Qal infinitive absolute from II אָלָה, ’alah, “to swear an oath”; BDB 46 s.v. II אָלָה) and כָּרֹת (karot, Qal infinitive absolute from כָּרַת, karat, “to make [a covenant]”; BDB 503 s.v. כָּרַת 4), which appear without conjunctions, continue the description of the action of the preceding finite verb דִּבְּרוּ (dibbÿru, Piel perfect 3rd person common plural from דָּבַר, davar, “to speak”). Although the infinitives continue the description of the action of the finite verb, they call special attention to the action of the infinitive rather than the action of the finite verb. See IBHS 595 §35.5.2b.

6 tn The word “empty” is not in the Hebrew text, but is implied. It is supplied in the translation for clarity. Cf. TEV “useless treaties.”

7 tn The noun II רֹאשׁ (ro’sh) refers to a “poisonous plant” (Deut 29:17; Hos 10:4) or “bitter herb” (Ps 69:22; Lam 3:5; BDB 912 s.v. רֹאשׁ 1; HALOT 1167 s.v. רֹאשׁ 1).

8 tc The MT reads the singular construct noun שְׁכַן (shÿkhan, “the inhabitant [of Samaria]”), while the LXX and Syriac reflect the plural construct noun שְׁכַנֵי (shÿkhane, “the inhabitants [of Samaria]”). The singular noun may be a collective referring to the population of Samaria as a whole (BDB 1015 s.v. שָׁכֵן; e.g., Isa 33:24). Most English translations view this as a reference to the inhabitants of the city as a whole (KJV, RSV, NAB, NASB, NIV, NRSV, NJPS, TEV, CEV, NLT).

9 tc The MT reads יָגוּרוּ (yaguru, Qal imperfect 3rd person common plural from III גוּר, gur, “to dread”; see BDB 159 s.v. III גוּר 1). This reading is followed by most English versions but is syntactically awkward because III גוּר (“to dread”) is used nowhere else with the preposition לְ (lamed, “they are in dread for…”?). BDB suggests reading יָנוּדוּ (yanudu, Qal imperfect 3rd person common plural from נוּד, nud, “to lament”; BDB 626 s.v. נוּד 2.a) which harmonizes better with the parallelism with אָבַל (’aval, “to mourn”) in the following line. The verb נוּד (“to lament”) is used with the preposition לְ in the idiom “to lament for” (e.g., Isa 51:19; Jer 15:5; 16:5; 48:17; Nah 3:7). This involves simple orthographic confusion between ג (gimel) and נ (nun), as well as ר (resh) and ד (dalet) which were often confused by the scribes.

10 tc The MT reads the plural לְעֶגְלוֹת (lÿ’eglot, “for the calves”), while some Greek versions (LXX, Theodotion) and the Syriac reflect the singular לְעֵגֶל (“for the calf [calf idol]”). The singular reading is preferred on the basis of internal evidence: the oracle denounces the calf idol worship of Samaria. The plural form probably arose due to the ambiguity of the term “calf” when a scribe did not realize that the term was being used as a metonymy for the worship of the Egyptian calf goddess. Most recent English versions adopt the singular form and relate it to the calf goddess cult (RSV, NASB, NIV, NCV, NJPS, TEV, CEV, NLT); however, older English versions follow the MT plural (KJV, ASV).

11 sn See the note on the place name Beth Aven in 4:15.

12 tc The MT appears to read יָגִילוּ (yagilu, “they will rejoice”; Qal imperfect 3rd person masculine plural from גִּיל, gil, “to rejoice”), but this is likely an example of semantic polarization. See F. I. Andersen and D. N. Freedman, Hosea (AB), 556-67. The BHS editors propose the reading יְיֵלִילוּ (yÿyelilu, “they will lament”; Hiphil imperfect 3rd person masculine plural from יָלַל, yalal, “to lament”), which also appears in Hos 7:14. If this reading is original, the textual variant may be attributed to: (1) orthographic confusion between ל (lamed) and ג (gimel), and (2) haplography or dittography of י (yod). English versions are split; some follow the MT (KJV, ASV, NIV, NJPS), others the proposed emendation (RSV, NASB, NCV, NRSV, TEV, NLT).

13 tc This line division follows the MT rather than the line division suggested by the BHS editors.

14 tn Heb “from it” (so NAB, NRSV).

15 tn The antecedent of the 3rd person masculine singular direct object pronoun אוֹתוֹ (’oto, “it”) is probably the calf idol of Beth Aven mentioned in 10:5a. This has been specified in the translation for clarity (cf. TEV, NLT).

16 tc The MT reads מֶלֶךְ יָרֵב (melekh yarev, “a king who contends”?) which is syntactically awkward: מֶלֶךְ (“king”) followed by יָרֵב (“let him contend!”; Qal jussive 3rd person masculine singular from רִיב, riv, “to contend”). Note that KJV, ASV, NASB treat this as a proper name (“king Jareb”). The MT reading is probably the result of faulty word division. As the BHS editors suggest, the original reading most likely is מַלְכִּי רָב (malki rav, “the great king”). The suffixed י (yod) on מַלְכִּי is the remnant of the old genitive ending. This is the equivalent of the Assyrian royal epithet sarru rabbu (“the great king”). See also the tc note on the same phrase in 5:13.

17 tn The preposition מִן (min) functions in a causal sense specifying the logical cause: “because of” or “on account of” (e.g., Exod 2:23; Deut 7:7; Nah 3:4; BDB 580 s.v. מִן 2.f; HALOT 598 s.v. מִן 6).

18 tn The meaning of the root of מֵעֲצָתוֹ (me’atsato, preposition מִן, min, + feminine singular noun עֵצָה, ’etsah, + 3rd person masculine singular suffix) is debated. There are three options: (1) “its counsel” from I עֵצָה (“counsel; advice; plan”; BDB 420 s.v. עֵצָה; HALOT 867 s.v. I עֵצָה 3.a); (2) “its disobedience” from II עֵצָה (“disobedience,” but the existence of this root is debated; see HALOT 867 s.v. II עֵצָה); and (3) “its wooden idol” from III עֵצָה (“wood”; cf. Jer 6:6) referring to the wooden idol/effigy (the calf idol in 10:5), a stick of wood covered with gold (HALOT 867 s.v.). The last option is favored contextually: (a) the idol is called “a stick of wood” in Hos 4:12, and (b) the calf idol (probably the referent) of the cult is mentioned in 10:5. The English versions are divided: (1) “his idol” (RSV, NRSV), “its wooden idols” (NIV), “image” (NJPS margin), “that idol” (CEV), “this idol” (NLT); and (2) “his own counsel” (KJV, ASV), “its own counsel” (NASB), “his plans” (NJPS), “his schemes” (NAB), “the advice” (TEV).

19 tn The term נִדְמֶה (nidmeh, Niphal participle feminine singular) is derived from II דָמָה (damah; so BDB 198 s.v. דָמָה; HALOT 225 s.v. III דמה): “be cut off, cease to exist, be destroyed.” The Niphal form נִדְמֶה (“will be destroyed”) is paralleled by the Niphal וְנִשְׁמְדוּ (vÿnishmÿdu, “will be destroyed”) in 10:8. Several English versions nuance the literal wording for the sake of the idiom: “will float away like a twig on the surface of the waters” (NIV), “Like a twig in a stream…will be swept away” (CEV), “will be carried off like a chip of wood on an ocean wave” (NLT).

20 tn The noun II קֶצֶף (qetsef) is a hapax legomenon (a term that occurs only once). Historically, it has been understood in two different ways: (1) “foam” (Vulgate, Aquila, Symmachus) and (2) “snapped-off twig” (LXX, Theodotion, Syriac Peshitta). Both interpretations make sense in the light of the simile. The latter has more support because of the related verb קָצַץ (qatsats, “to cut off, chop off”) used in reference to wood (BDB 893 s.v. קָצַץ; HALOT 1125 s.v. קצץ) and the related feminine noun קְצָפָה (qÿtsafah, “stump; splinter” of fig-tree; BDB 893 s.v. קְצָפָה; HALOT 1125 s.v. קְצָפָה). English versions differ along these lines: (1) “foam” (KJV, NAB, NJPS) and (2) “chip” (NRSV, TEV, NCV, NLT), “stick” (NASB), “twig” (NIV, CEV).

21 tn Alternately, “Aven” (KJV, NAB, NRSV, NLT) for the city name “Beth Aven.” The term “Beth” (house) does not appear in the Hebrew text here, but is implied (e.g., Hos 4:15). It is supplied in the translation for clarity.

22 tc The MT reads בָּמוֹת אָוֶן (bamot ’aven, “high places of Aven”); however, several Hebrew mss read בָּמוֹת בֵּית אָוֶן (bamot bet ’aven, “high places of Beth Aven”). In Hos 4:15 the name בֵּית אָוֶן (“Beth Aven”; Heb “house of wickedness”) is a wordplay on “Bethel” (Heb “house of God”). It is possible that בָּמוֹת בֵּית אָוֶן (“high places of Beth Aven”) was original: בֵּית (bet, “house”) dropped out as an unintentional scribal error by haplography due to presence of the consonants בת in the preceding word במות (bamot, “high places”).

tn Heb “high places of wickedness” (בָּמוֹת אָוֶן, bamot ’aven); so NIV. The noun אָוֶן (“wickedness”) is an attributive genitive: “wicked high places.”

23 tn Heb “days” (so KJV, NAB, NIV, NRSV).

24 tn Heb “in my desire”; ASV, NASB “When it is my desire”; NCV “When I am ready.”

25 tc The MT reads וְאֶסֳּרֵם (vÿ’essorem, vav conjunction + Niphal imperfect 1st person common singular + 3rd person masculine plural suffix from אָסַר, ’asar, “to bind”). The LXX reads παιδεῦσαι αὐτούς (paideusai autous, “to discipline them”) which reflects a Vorlage of אִיסַּרֶם (’issarem, Qal imperfect 1st person common singular + 3rd person masculine plural suffix from יָסַר, yasar, “to discipline”; BDB 416 s.v. יָסַר 3). The textual variant was caused by orthographic confusion between ו (vav) and י (yod) with metathesis of the two letters.

26 tn Heb “Nations will be gathered together against them.”

27 tn The verb אָסַר (’asar, “to bind”) often refers to conquered peoples being bound as prisoners (BDB 63 s.v. אָסַר). Here it is used figuratively to describe the Israelites being taken into exile. Cf. NIV “to put them in bonds.”

28 tc The Kethib is לִשְׁתֵּי עֵינֹתָם (lishte ’enotam, “for their two eyes”), while the Qere reads לִשְׁתֵּי עוֹנֹתָם (lishte ’onotam, “for their two sins”). The phrase “two sins” could refer to (1) the sinful episode at Gibeah and the subsequent war between the tribe of Benjamin and the other tribes (Judges 19-21), or (2) the entire Gibeah incident (Judges 19-21) and Israel’s subsequent failure to repent up to the time of Hosea: “the time of Gibeah” (first sin) and “there you have remained” (second sin).

29 tc The MT is unintelligible: עַל־טוּב (’al-tuv, “upon a fine [thing]”?). Cf. KJV “I passed over upon her fair neck”; NRSV “I spared her fair neck.” The BHS editors suggest the revocalization עֹל־טוּב (’ol-tuv, “a fine yoke”), followed by many modern English versions (e.g., NAB, NASB, NIV, NCV, TEV, NLT). The noun עֹל (’ol, “yoke”) also appears in 11:4 in a metaphor which compares Israel to a young heifer as well.

30 tn Or “Judah will plow” (so NASB); NIV, NRSV, CEV “Judah must plow.”

31 tn Or “Jacob will break up.”

32 tn Or “righteousness” (so KJV, NASB, NIV, NRSV, NLT); NAB “justice.”

33 tc The MT (followed by KJV, NASB) reads the enigmatic בְּדַרְכְּךָ (bÿdarkÿkha, “in your own way”) which does not seem to fit the context or the parallelism with בְּרֹב גִּבּוֹרֶיךָ (bÿrov gibborekha, “in your multitude of warriors”). The BHS editors suggest the original reading was בְרִכְבְּךָ (vÿrikhbÿkha, “in your chariots”), a reading followed by NAB, TEV. If this is correct, the textual corruption was caused by orthographic confusion between רֶכֶב (rekhev, “chariot”) and דֶּרֶכ (derekh, “way”).

34 tn The phrase “you have relied” does not appear in the Hebrew text, but is implied by the parallelism in the preceding line.

35 tn Heb “as the devastation of Shalman.” The genitive noun שַׁלְמַן (shalman, “Shalman”) functions as a subjective genitive: “as Shalman devastated [Beth Arbel].”

36 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

37 tn Heb “when the dawn is cut off” or “when the day ceases.” Cf. NLT “When the day of judgment dawns.”

38 tn The root דָמָה (damah, “to be cut off, cease to exist, be destroyed”; BDB 198 s.v. דָמָה; HALOT 225 s.v. דמה) is repeated in the Hebrew text. The form נִדְמֹה (nidmoh, Niphal infinitive absolute) appears in the first colon, and the form נִדְמָה (nidmah, Niphal perfect 3rd person masculine singular) appears in the second colon. This striking repetition creates a dramatic wordplay which, for stylistic reasons, cannot be reproduced in English translations: “The moment the dawn ceases to exist (i.e., at the break of dawn), the king of Israel will cease to exist.”


NET Bible® - Hosea 11

Hosea 11

Reversal of the Exodus: Return to Egypt and Exile in Assyria

11:1 When Israel was a young man, I loved him like a son,1

and I summoned my son2 out of Egypt.

11:2 But the more I summoned3 them,

the farther they departed from me.4

They sacrificed to the Baal idols

and burned incense to images.

11:3 Yet it was I who led5 Ephraim,

I took them by the arm;

but they did not acknowledge

that I had healed them.6

11:4 I led them with leather7 cords,

with leather8 ropes;

I lifted the yoke9 from their neck,10

and gently fed them.11

11:5 They will return to Egypt!12

Assyria will rule over them13

because they refuse to repent!14

11:6 A sword will flash in their cities,

it will destroy the bars of their city gates,

and will devour them in their fortresses.

11:7 My people are obsessed15 with turning away from me;16

they call to Baal,17 but he will never exalt them!

The Divine Dilemma: Judgment or Mercy?

11:8 How can I give you up,18 O Ephraim?

How can I surrender you, O Israel?

How can I treat you like Admah?

How can I make you like Zeboiim?

I have had a change of heart!19

All my tender compassions are aroused!20

11:9 I cannot carry out21 my fierce anger!

I cannot totally destroy Ephraim!

Because I am God, and not man – the Holy One among you –

I will not come in wrath!

God Will Restore the Exiles to Israel

11:10 He will roar like a lion,

and they will follow the Lord;

when he roars,

his children will come trembling22 from the west.

11:11 They will return in fear and trembling23

like birds from Egypt,

like doves from Assyria,

and I will settle them in their homes,” declares the Lord.

God’s Lawsuit against Israel: Breach of Covenant

11:12 (12:1) 24 Ephraim has surrounded me with lies;

the house of Israel has surrounded me25 with deceit.

But Judah still roams about with26 God;

he remains faithful to the Holy One.

Next Chapter


NET Bible® - Hosea 11 Notes

1 tn The words “like a son” are not in the Hebrew text, but are necessary to clarify what sort of love is intended (cf. also NLT).

2 tc The MT reads בְנִי (vÿni, “My son”); however, the LXX reflects בָנָיו (vanav, “his sons”). The MT should be retained as original here because of internal evidence; it is much more appropriate to the context.

3 tc The MT reads קָרְאוּ (qar’u, “they called”; Qal perfect 3rd person common plural from קָרַא, qara’, “to call”), cf. KJV, NASB; however, the LXX and Syriac reflect כְּקָרְאִי (kÿqar’i, “as I called”; preposition כְּ (kaf) + Qal infinitive construct from קָרַא + 1st person common singular suffix). The presence of the resumptive adverb כֵּן (ken, “even so”) in the following clause supports the alternate textual tradition reflected in the LXX and Syriac (cf. NAB, NIV, NCV, NRSV, TEV, NLT).

4 tc The MT reads מִפְּנֵיהֶם (mippÿnehem, “from them”; preposition + masculine plural noun + 3rd person masculine plural suffix), so KJV, ASV, NASB; however, the LXX and Syriac reflect an alternate Hebrew textual tradition of מִפָּנַי הֵם (mippanay hem, “they [went away] from me”; preposition + masculine plural noun + 1st person common singular suffix, followed by 3rd person masculine plural independent personal pronoun); cf. NAB, NIV, NRSV. The textual variant was caused simply by faulty word division.

5 tn Or “taught Ephraim to walk” (so ASV, NAB, NASB, NIV, NRSV). The verb תִרְגַּלְתִּי (tirgalti, “I taught [him] to walk, I led [him]”; Tiphil perfect 1st person common singular from רָגַל, ragal, “to walk”) is an unusual verb stem: the Tiphil (properly Taphel) is attested three times in Biblical Hebrew (Hos 11:3; Jer 12:5; 22:15) and once in Biblical Aramaic (Ezra 4:7; see GKC 153 §55.h).

6 tn Or “that it was I who had healed them” (NIV, NLT similar).

7 tn Or “humane cords” or “cords of human kindness.” The noun אָדָם (’adam) is traditionally related to I אָדָם (“man”) and translated either literally or figuratively (as a metonymy of association for humane compassion): “cords of a man” (KJV, RSV margin, NASB), “cords of human kindness” (NIV, NCV), “human ties” (NJPS), “cords of compassion” (RSV). It is better to relate it to II אָדָם (“leather”; HALOT 14 s.v. אָדָם), as the parallelism with II אַהֲבָה (’ahavah, “leather”) suggests (see below). This homonymic root is well attested in Arabic ’adam (“skin”) and ’adim (“tanned skin; leather”). This better fits the context of 11:4 which compares Israel to a heifer: the Lord led him with leather cords, lifted the yoke from his neck, and fed him. Elsewhere, Hosea compares Israel to a stubborn cow (4:6) and harnessed heifer (10:11).

8 tn Or “ropes of love.” The noun אַהֲבָה (’ahava) is traditionally related to I אַהֲבָה (“love”; BDB 13 s.v. אַהֲבָה 2). This approach is adopted by most English translations: “bands of love” (KJV, RSV), “bonds of love” (NASB), “ties of love” (NIV), “cords of love” (NJPS). However, it is probably better to derive אַהֲבָה from the homonymic root II אַהֲבָה (“leather”; HALOT 18 s.v. II אַהֲבָה). This root is attested in Arabic and Ugaritic. It probably occurs in the description of Solomon’s sedan chair: “upholstered with purple linen, and lined with leather” (Song 3:10). This fits the context of 11:4 which compares Israel to a young heifer: the Lord led him with leather ropes, lifted the yoke from his neck, and bent down to feed him. Elsewhere, Hosea compares Israel to a stubborn cow (4:6) and a young heifer harnessed for plowing (10:11). This is supported by the parallelism with II אָדָם (’adam, “leather”; HALOT 14 s.v. II אָדָם). Of course, this might be an example of a homonymic wordplay on both roots: “ropes of leather/love.” For discussions of II אַהֲבָה, see G. R. Driver, “Supposed Arabisms in the Old Testament,” JBL 55 (1936): 111; G. R. Driver, Canaanite Myths and Legends, 133; S. E. Loewenstamm, Thesaurus of the Language of the Bible, 1:39. D. Grossberg, “Canticles 3:10 in the Light of a Homeric Analogue and Biblical Poetics,” BTB 11 (1981): 75-76. For homonymic wordplays, see W. G. E. Watson, Classical Hebrew Poetry [JSOTSup], 237-38; J. Barr, Comparative Philology and the Text of the Old Testament, 151-55.

9 tn Heb “And I was to them like those who lift a yoke.”

10 tn Heb “their jaws” (so KJV, ASV, NASB).

11 tn Heb “him.” This is regarded as a collective singular by most English versions and thus translated as a plural pronoun.

12 tc Or “Will they not return to Egypt?” (so NIV). Following the LXX and BHS, the MT לֹא (lo’, “not”) should probably be read as לוֹ (lo, “to him”) and connected to the end of 11:4 rather than the beginning of 11:5. The textual confusion between לֹא and לוֹ probably reflects an unintentional scribal error due to a mistake in hearing (cf., e.g., Kethib/Qere in Ps 100:3).

13 tn Heb “Assyria, he will be his [Israel’s] king” (NASB similar).

14 tn Heb “return” (so KJV, ASV, NASB, NRSV). The root שׁוּב (shuv, “to turn, return”) appears at the beginning and ending of this verse, creating an inclusio. This repetition produces an ironic wordplay: because Israel refuses to “return” to God or “turn” from its sin, it will “return” to Egypt. The punishment fits the crime.

15 tn The term תְלוּאִים (tÿlu’im, Qal passive participle masculine plural from תָּלָא, tala’, “to hang”) literally means “[My people] are hung up” (BDB 1067 s.v. תָּלָא). The verb תָּלָא // תָּלָה (“to hang”) is often used in a concrete sense to describe hanging an item on a peg (Ps 137:2; Song 4:4; Isa 22:24; Ezek 15:3; 27:10) or the impaling of the body of an executed criminal (Gen 40:19, 22; 41:13; Deut 21:22, 23; Josh 8:29; 10:26; 2 Sam 21:12; Esth 2:23; 5:14; 6:4; 7:9, 10; 8:7; 9:13, 14, 25). It is used figuratively here to describe Israel’s moral inability to detach itself from apostasy. Several English versions capture the sense well: “My people are bent on turning away from me” (RSV, NASB), “My people are determined to turn from me” (NIV), “My people are determined to reject me” (CEV; NLT “desert me”), “My people persist in its defection from me” (NJPS), and “they insist on turning away from me” (TEV).

16 tn The 1st person common singular suffix on the noun מְשׁוּבָתִי (mÿshuvati; literally, “turning of me”) functions as an objective genitive: “turning away from me.”

17 tc The meaning and syntax of the MT is enigmatic: וְאֶל־עַל יִקְרָאֻהוּ (vÿ’el-’al yiqra’uhu, “they call upwards to him”). Many English versions including KJV, NIV, NRSV, NLT take the referent of “him” as the “most High.” The BHS editors suggest reading וְאֶל־בַּעַל יִקְרָא וְהוּא (vÿ’el-ba’al yiqra’ vehu’, “they call to Baal, but he…”), connecting the 3rd person masculine singular independent personal pronoun וְהוּא (vÿhu’, “but he…”) with the following clause. The early Greek recensions (Aquila and Symmachus), as well as the Aramaic Targum and the Vulgate, vocalized עֹל (’ol) as “yoke” (as in 11:4): “they cry out because of [their] yoke” (a reading followed by TEV).

18 tn The imperfect verbs in 11:8 function as imperfects of capability. See IBHS 564 §34.1a.

19 tn The phrase נֶהְפַּךְ עָלַי לִבִּי (nehpakh ’alay libbi) is an idiom that can be taken in two ways: (1) emotional sense: to describe a tumult of emotions, not just a clash of ideas, that are afflicting a person (Lam 1:20; HALOT 253 s.v. הפך 1.c) and (2) volitional sense: to describe a decisive change of policy, that is, a reversal of sentiment from amity to hatred (Exod 14:5; Ps 105:25; BDB 245 s.v. הָפַךְ 1; HALOT 253 s.v. 3). The English versions alternate between these two: (1) emotional discomfort and tension over the prospect of destroying Israel: “mine heart is turned within me” (KJV), “my heart recoils within me” (RSV, NRSV), “My heart is turned over within Me” (NASB), “My heart is torn within me” (NLT); and (2) volitional reversal of previous decision to totally destroy Israel: “I have had a change of heart” (NJPS), “my heart is changed within me” (NIV), and “my heart will not let me do it!” (TEV). Both BDB 245 s.v. 1.b and HALOT 253 s.v. 3 suggest that the idiom describes a decisive change of heart (reversal of decision to totally destroy Israel once and for all) rather than emotional turbulence of God shifting back and forth between whether to destroy or spare Israel. This volitional nuance is supported by the modal function of the 1st person common singular imperfects in 11:8 (“I will not carry out my fierce anger…I will not destroy Ephraim…I will not come in wrath”) and by the prophetic announcement of future restoration in 11:10-11. Clearly, a dramatic reversal both in tone and in divine intention occurs between 11:5-11.

20 tn The Niphal of כָּמַר (kamar) means “to grow warm, tender” (BDB 485 s.v. כָּמַר), as its use in a simile with the oven demonstrates (Lam 5:10). It is used several times to describe the arousal of the most tender affection (Gen 43:30; 1 Kgs 3:26; Hos 11:8; BDB 485 s.v. 1; HALOT 482 s.v. כמר 1). Cf. NRSV “my compassion grows warm and tender.”

21 tn The three imperfect verbs function as imperfects of capability, similar to the imperfects of capability in 11:8. See IBHS 564 §34.1a.

22 tn When the verb חָרַד (kharad, “to tremble”) is used with prepositions of direction, it denotes “to go or come trembling” (BDB 353 s.v. חָרַד 4; e.g., Gen 42:28; 1 Sam 13:7; 16:4; 21:2; Hos 11:10, 11). Thus, the phrase מִיָּם…וְיֶחֶרְדוּ (vÿyekherdu…miyyam) means “to come trembling from the west.” Cf. NAB “shall come frightened from the west.”

23 tn For the meaning of חָרַד (harad, “to tremble”) with prepositions of direction, see 11:10 above.

24 sn Beginning with 11:12, the verse numbers through 12:14 in the English Bible differ by one from the verse numbers in the Hebrew text (BHS), with 11:12 ET = 12:1 HT, 12:1 ET = 12:2 HT, etc., through 12:14 ET = 12:15 HT. From 13:1 to 13:16 the verse numbers in the English Bible and the Hebrew Bible are again the same.

25 tn The phrase “has surrounded me” is not repeated in the Hebrew text here, but is implied by the parallelism in the preceding line. It is supplied in the translation for stylistic reasons, smoothness, and readability.

26 tn The verb רוּד (rud, “to roam about freely”) is used in a concrete sense to refer to someone wandering restlessly and roaming back and forth (BDB 923 s.v. רוּד; Judg 11:37). Here, it is used figuratively, possibly with positive connotations, as indicated by the preposition עִם (’im, “with”), to indicate accompaniment: “but Judah still goes about with God” (HALOT 1194 s.v. רוד). Some English versions render it positively: “Judah still walks with God” (RSV, NRSV); “Judah is restive under God” (REB); “but Judah stands firm with God” (NJPS); “but Judah yet ruleth with God” (KJV, ASV). Other English versions adopt the negative connotation “to wander restlessly” and nuance עִם in an adversative sense (“against”): “Judah is still rebellious against God” (NAB), “Judah is unruly against God” (NIV), and “the people of Judah are still rebelling against me” (TEV).


NET Bible® - Hosea 12

Hosea 12

12:1 Ephraim continually feeds on the wind;

he chases the east wind all day;

he multiplies lies and violence.

They make treaties1 with Assyria,

and send olive oil as tribute2 to Egypt.

12:2 The Lord also has a covenant lawsuit3 against Judah;

he will punish Jacob according to his ways

and repay him according to his deeds.

Israel Must Return to the God of Jacob

12:3 In the womb he attacked his brother;

in his manly vigor he struggled4 with God.

12:4 He struggled5 with an angel and prevailed;

he wept and begged for his favor.

He found God6 at Bethel,7

and there he spoke with him!8

12:5 As for the Lord God Almighty,

the Lord is the name by which he is remembered!9

12:6 But you must return10 to your God,

by maintaining love and justice,

and by waiting11 for your God to return to you.12

The Lord Refutes Israel’s False Claim of Innocence

12:7 The businessmen love to cheat;13

they use dishonest scales.14

12:8 Ephraim boasts,15 “I am very rich!

I have become wealthy!16

In all that I have done to gain my wealth,17

no one can accuse me of any offense18 that is actually sinful.”19

12:9 “I am the Lord your God20 who brought you21 out of Egypt;

I will make you live in tents again as in the days of old.22

12:10 I spoke to the prophets;

I myself revealed many visions;23

I spoke in parables24 through25 the prophets.”

12:11 Is there idolatry26 in Gilead?27

Certainly its inhabitants28 will come to nothing!29

Do they sacrifice bulls in Gilgal?

Surely their altars will be like stones heaped up on a plowed field!

Jacob in Aram, Israel in Egypt, and Ephraim in Trouble

12:12 Jacob fled to the country of Aram,

then Israel worked30 to acquire a wife;

he tended sheep to pay for her.

12:13 The Lord brought Israel out of Egypt by a prophet,

and due to a prophet31 Israel32 was preserved alive.33

12:14 But Ephraim bitterly34 provoked him to anger;

so he will hold him accountable for the blood he has shed,35

his Lord36 will repay him for the contempt he has shown.37

Next Chapter


NET Bible® - Hosea 12 Notes

1 tn Heb “a treaty” (so NIV, NRSV); KJV, NASB “a covenant”; NAB “comes to terms.”

2 tn The phrase “as tribute” does not appear in the Hebrew text, but is supplied in the translation for clarity. Cf. NCV “send a gift of olive oil.”

3 tn The noun רִיב (riv, “dispute”) is used in two contexts: (1) nonlegal contexts: (a) “dispute” between individuals (e.g., Gen 13:7; Isa 58:1; Jer 15:10) or (b) “brawl, quarrel” between people (e.g., Exod 17:7; Deut 25:1); and (2) legal contexts: (a) “lawsuit, legal process” (e.g., Exod 23:3-6; Deut 19:17; 21:5; Ezek 44:24; Ps 35:23), (b) “lawsuit, legal case” (e.g., Deut 1:12; 17:8; Prov 18:17; 25:9), and (c) God’s “lawsuit” on behalf of a person or against his own people (Hos 4:1; 12:3; Mic 6:2; HALOT 1225-26 s.v. רִיב). The term in Hosea refers to a covenant lawsuit in which Yahweh, the suzerain, lodges a legal case against his disobedient vassal, accusing Israel and Judah of breach of covenant which will elicit the covenant curses. Cf. NLT “is bringing a lawsuit.”

4 tn The verb שָׂרָה (sarah) means “to strive, contend” (HALOT 1354 s.v. שׂרה) or “persevere, persist” (BDB 975 s.v. שָׂרָה; see Gen 32:29). Almost all English versions render the verb here in terms of the former: NAB, NASB “contended”; NRSV “strove”; TEV, CEV “fought against.”

5 tc The MT vocalizes the consonantal text וָיָּשַׂר (vayyasar, vav consecutive + Qal preterite 3rd person masculine singular from שׂוּר, sur, “to see”); however, parallelism with שָׂרַה (sarah, “he contended”) in 12:3 suggested that it be vocalized as ויּשׂר (vav consecutive + Qal preterite 3rd person masculine singular from שׂרה [“to strive, contend”]). The latter is followed by almost all English versions here.

6 tn Heb “him”; the referent (God) has been specified in the translation for clarity.

7 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

8 tc The Leningrad Codex and the Allepo Codex both read 1st person common plural עִמָּנוּ (’immanu, “with us”). The LXX and Peshitta both reflect an alternate Hebrew Vorlage of 3rd person masculine singular עִמוֹ (’imo, “with him”). The BHS editors suggest emending the MT in favor of the Greek and Syriac. The internal evidence of 12:4-5 favors the 3rd person masculine singular reading. It is likely that the 1st person common plural ־נוּ reading on עִמָּנוּ arose due to a misunderstanding of the 3rd person masculine singular ־נוּ suffix on יִמְצָאֶנּוּ (yimtsa’ennu, “he found him”; Qal imperfect 3rd person masculine singular + 3rd person masculine singular suffix) which was probably misunderstood as the 1st person common plural suffix: “he found us.” Several English versions follow the LXX and Syriac: “there he spoke with him” (RSV, NAB, NEB, NIV, NJPS, TEV). Others follow the MT: “there he spoke with us” (KJV, NASB, CEV). The Hebrew University Old Testament Project, which tends to preserve the MT whenever possible, adopts the MT reading but gives it only a “C” rating. See D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:262-63.

9 tn Heb “[is] his memorial name” (so ASV); TEV “the name by which he is to be worshipped.”

10 tn The verb תָשׁוּב (tashuv, Qal imperfect 2nd person masculine singular from שׁוּב, shuv, “to return”) functions as an imperfect of moral obligation, introducing the following imperatives (e.g., Gen 20:9; Exod 4:15). For this function of the imperfect, see IBHS 508-9 §31.4g.

11 tn The verb וְקַוֵּה (vÿqavveh, vav + Piel imperative 2nd person masculine singular from קָוָה, qavah, “to wait for”) means “to hope for, wait for, look eagerly for” (BDB 875 s.v. קָוָה 1; HALOT 1082 s.v. קָוָה 2.b). The Qal meaning refers to a general hope; the Piel meaning refers to hope directed toward an object, or hope inserted within a sequence of expectation and fulfillment. When the Piel is used in reference to a thing, it refers to waiting expectantly for something to occur (e.g., Gen 49:18; Isa 5:2, 4, 7; 59:9, 11; Jer 8:15; 13:16; 14:19; Ps 69:21; Job 3:9; 6:19; 11:20). When it is used in reference to God, it refers to the people of God waiting expectantly for God to do something or to fulfill his promise (e.g., Pss 25:5, 21; 27:14; 37:34; 40:2; 52:11; 130:5; Isa 8:17; 25:9; 26:8; 33:2; 51:5; 60:9; Hos 12:7). The personal object can be introduced by the preposition לְ (lamed, “for”; HALOT 1082 s.v. קָוָה 2.a) or אֶל (’el, “for”; HALOT 1082 s.v. קָוָה 2.b; e.g., Pss 27:14; 37:34; Isa 51:5; Hos 12:7). The point seems to be that if Israel will repent and practice moral righteousness, she can look to God in confident expectation that he will intervene on her behalf by relenting from judgment and restoring the covenant blessings.

12 tn The phrase “to return to you” does not appear in the Hebrew text but is implied; it is provided in the translation for clarity. This ellipsis fills out the implicit connotations of the verb קָוָה (qavah, “to wait for”).

13 tn Heb “the merchant…loves to cheat.” The Hebrew has singular forms (noun and verb) which are used generically to refer to all Israelite merchants and traders in general. The singular noun II כְּנַעַן (kÿna’an, “a merchant; a trader”; BDB 488 s.v. II כְּנַעַן) is used in a generic sense to refer to the merchant class of Israel as a whole (e.g., Ezek 16:29; 17:4; Zeph 1:11).

14 tn Heb “The merchant – in his hand are scales of deceit – loves to cheat.” The present translation rearranges the Hebrew line division to produce a smoother English rendering.

15 tn Heb “says” (so NAB).

16 tn Heb “I have found wealth for myself.” The verb מָצַא (matsa’, “to find”) is repeated in 12:8 to create a wordplay that is difficult to reproduce in translation. The Israelites have “found” (מָצַא) wealth for themselves (i.e., become wealthy; v. 8a) through dishonest business practices (v. 7). Nevertheless, they claim that no guilt can be “found” (מָצַא) in anything they have done in gaining their wealth (v. 8b).

17 tc The MT reads the 1st person common singular suffix on the noun יְגִיעַי (yÿgi’ay, “my labors/gains”; masculine plural noun + 1st person common singular suffix). The LXX’s οἱ πόνοι αὐτοῦ ({oi ponoi autou, “his labors”) assumes a 3rd person masculine singular suffix on the noun יְגִיעַיו (yÿgi’av, “his labors/gains”; masculine plural noun + 3rd person masculine singular suffix). The BHS editors suggest adopting the LXX reading. The textual decision is based upon whether or not this line continues the speech of Ephraim (1st person common singular suffix) or whether these are the words of the prophet (3rd person masculine singular suffix). See the following translator’s note for the two rival lexical meanings which in turn lead to the textual options for the line as a whole.

tn Heb “In all my gains/labors.” The noun יְגִיעַ (yÿgi’a) has a two-fold range of meanings: (1) “toil, labor” and (2) metonymical result of toil: “product, produce, gain, acquired property” (i.e., wealth gained by labor; BDB 388 s.v.; HALOT 385-86 s.v.). Normally, only one of the categories of meaning is present in any usage; however, it is possible that intentional semantic ambiguity is present in this usage because the context invokes both ideas: action + wealth.

18 tn The phrase מָצָאתִי אוֹן לִי (matsa’ti ’on li, “I have found wealth for myself” = I have become wealthy) forms a wordplay with לֹא יִמְצְאוּ לִי עָוֹן (lo’ yimtsÿ’u li ’avon, “they will not find guilt in me”). The repetition of מָצָא לִי (matsa’ li) is enhanced by the paronomasia between the similar sounding nouns עוֹן (’on, “guilt”) and אוֹן (’on, “wealth”). The wordplay emphasizes that Israel’s acquisition of wealth cannot be divorced from his guilt in dishonest business practices. Israel has difficulty in protesting his innocence that he is not guilty (עוֹן) of the dishonest acquisition of wealth (אוֹן).

19 tc The MT reads “[in] all my gains, they will not find guilt in me which would be sin.” The LXX reflects a Hebrew Vorlage which would be translated “in all his labors, he cannot offset his guilt which is sin.” Some translations follow the LXX: “but all his riches can never offset the guilt he has incurred” (RSV); “None of his gains shall atone for the guilt of his sins” (NEB); “All his gain shall not suffice him for the guilt of his sin” (NAB). Most follow the MT: “In all my labours they shall find none iniquity in me that were sin” (KJV); “In all my labors they will find in me no iniquity, which would be sin” (NASB); “With all my wealth they will not find in me any iniquity or sin” (NIV); “All my gains do not amount to an offense which is real guilt” (NJPS); “No one can accuse us [sic] of getting rich dishonestly” (TEV); “I earned it all on my own, without committing a sin” (CEV). See D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:262-63.

tn Heb “In all my gains/labors, no one can find in me any guilt which is sin.”

20 sn The Lord answers Ephraim’s self-assertion (“I am rich!”) with the self-introduction formula (“I am the Lord your God!”) which introduces judgment oracles and ethical instructions.

21 tn Or “[Ever since you came] out of Egypt”; CEV “just as I have been since the time you were in Egypt.”

22 tn Heb “as in the days of meeting” (כִּימֵי מוֹעֵד, kime mo’ed). This phrase might refer to “time of the festival” (e.g., Hos 2:13; 9:5; cf. NASB, NRSV, NLT) or the Lord’s first “meeting” with Israel in the desert (cf. NAB, TEV, CEV). In his announcements about Israel’s future, Hosea uses “as in the days of […]” (כִּימֵי) or “as in the day of […]” (כְּיוֹם, kÿyom) to introduce analogies drawn from Israel’s early history (e.g., Hos 2:5, 17; 9:9; 10:9).

23 tn Heb “I myself multiplied vision[s]”; cf. NASB “I gave numerous visions.”

24 tn There is debate whether אֲדַמֶּה (’adammeh, Piel imperfect 1st person common singular) is derived from I דָמָה (damah, “similitude, parable”) or II דָמָה (“oracle of doom”). The lexicons favor the former (BDB 198 s.v. I דָּמָה 1; HALOT 225-26 s.v. I דמה). Most translators favor “parables” (cf. KJV, RSV, NASB, NIV, NJPS), but a few opt for “oracles of doom” (cf. NRSV, TEV, CEV).

25 tn Heb “by the hand of”; KJV, ASV “by the ministry of.”

26 tn The noun אָוֶן (’aven) has a broad range of meanings which includes: (1) “wickedness, sin, injustice” (2) “deception, nothingness,” and (3) “idolatry, idolatrous cult” (HALOT 22 s.v. אָוֶן; BDB 19 s.v. אָוֶן). While any of these meanings would fit the present context, the second-half of the verse refers to cultic sins, suggesting that Hosea is denouncing Gilead for its idolatry. Cf. NLT “Gilead is filled with sinners who worship idols.”

27 tn The introductory deictic particle אִם (’im) functions as an interrogative and introduces an interrogative clause: “Is there…?” (see HALOT 60 s.v. אִם 5; BDB 50 s.v. אִם 2). The LXX assumed that אִם was being used in its more common function as a conditional particle: “If there….”

28 tn Heb “they”; the referent (the inhabitants of Gilead) has been specified in the translation for clarity.

29 tn The noun שָׁוְא (shav’, “emptiness, nothing”), which describes the imminent judgment of the people of Gilead, creates a wordplay in Hebrew with the noun אָוֶן (’aven, “nothingness” = idolatry). Because Gilead worshiped “nothingness” (idols), it would become “nothing” (i.e., be destroyed).

30 tn Heb “served” (so NAB, NIV, NRSV); NLT “earned a wife.”

31 tn Heb “by a prophet” (so NAB, NASB, NIV, NRSV).

32 tn Heb “he”; the referent (Israel) has been specified in the translation for clarity.

33 tn Heb “was protected”; NASB “was kept.” The verb שָׁמַר (shamar, “to watch, guard, keep, protect”) is repeated in 12:13-14 HT (12:12-13 ET). This repetition creates parallels between Jacob’s sojourn in Aram and Israel’s sojourn in the wilderness. Jacob “tended = kept” (שָׁמַר) sheep in Aram, and Israel was “preserved = kept” (נִשְׁמָר, nishmar) by Moses in the wilderness.

34 tn The noun תַּמְרוּרִים (tamrurim, “bitter things”) functions as an adverbial accusative of manner, modifying the finite verb: “He bitterly provoked Him to anger” (GKC 375 §118.q). The plural form of the noun functions as a plural of intensity: “very bitterly.” For the adverbial function of the accusative, see IBHS 172-73 §10.2.2e.

35 tn Heb “He will leave his blood upon him”; NIV “will leave upon him the guilt of his bloodshed.”

36 tn The Hebrew term translated “Lord” here is אֲדֹנָי (’adonay).

37 tn Heb “for his contempt” (so NIV); NRSV “for his insults”; NAB “for his outrage.”


NET Bible® - Hosea 13

Hosea 13

Baal Worshipers and Calf Worshipers to be Destroyed

13:1 When Ephraim1 spoke,2 there was terror;3

he was exalted4 in Israel,

but he became guilty by worshiping Baal and died.

13:2 Even now they persist in sin!5

They make metal images for themselves,

idols that they skillfully fashion6 from their own silver;

all of them are nothing but the work of craftsmen!

There is a saying about them:7

“Those who sacrifice8 to the calf idol are calf kissers!”9

13:3 Therefore they will disappear like10 the morning mist,11

like early morning dew that evaporates,12

like chaff that is blown away13 from a threshing floor,

like smoke that disappears through an open window.

Well-Fed Israel Will Be Fed to Wild Animals

13:4 But I am the Lord your God,

who brought you out of Egypt.

Therefore, you must not acknowledge any God but me;

except me there is no Savior.

13:5 I cared14 for you in the wilderness,

in the dry desert where no water was.15

13:6 When they were fed,16 they became satisfied;

when they were satisfied, they became proud;17

as a result, they forgot me!

13:7 So18 I will pounce on them like a lion;19

like a leopard I will lurk by the path.

13:8 I will attack them like a bear robbed of her cubs –

I will rip open their chests.

I will devour them there like a lion –

like a wild animal would tear them apart.

Israel’s King Unable to Deliver the Nation

13:9 I will destroy you,20 O Israel!

Who21 is there to help you?

13:10 Where22 then is your king,

that he may save you in all your cities?

Where are23 your rulers for whom you asked, saying,

“Give me a king and princes”?

13:11 I granted24 you a king in my anger,

and I will take him away in my wrath!

Israel’s Punishment Will Not Be Withheld Much Longer

13:12 The punishment25 of Ephraim has been decreed;26

his punishment is being stored up for the future.

13:13 The labor pains of a woman will overtake him,

but the baby will lack wisdom;

when the time arrives,

he will not come out of the womb!

The Lord Will Not Relent from the Threatened Judgment

13:14 Will I deliver them from the power of Sheol? No, I will not!27

Will I redeem them from death? No, I will not!

O Death, bring on your plagues!28

O Sheol, bring on your destruction!29

My eyes will not show any compassion!30

The Capital of the Northern Empire Will Be Destroyed

13:15 Even though he flourishes like a reed plant,31

a scorching east wind will come,

a wind from the Lord rising up from the desert.

As a result, his spring will dry up;32

his well will become dry.

That wind33 will spoil all his delightful foods

in the containers in his storehouse.

13:16 (14:1) 34 Samaria will be held guilty,35

because she rebelled against her God.

They will fall by the sword,

their infants will be dashed to the ground –

their36 pregnant women will be ripped open.

Next Chapter


NET Bible® - Hosea 13 Notes

1 sn In Hosea the name “Ephraim” does not refer to the tribe, but to the region of Mount Ephraim where the royal residence of Samaria was located. It functions as a synecdoche of location (Mount Ephraim) for its inhabitants (the king of Samaria; e.g., 5:13; 8:8, 10).

2 tn The rulers of Ephraim (i.e., Samaria) issued many political decisions in the 8th century b.c. which brought “terror” to the other regions of the Northern Kingdom, as well as to Judah: “hearts shook as the trees of the forest shake before the wind” (Isa 7:2; 2 Kgs 16:5).

3 tn The noun רְתֵת (rÿtet, “terror, trembling”) appears only here in OT (BDB 958 s.v. רְתֵת; HALOT 1300-1301 s.v. רְתֵת). However, it is attested in 1QH 4:33 where it means “trembling” and is used as a synonym with רַעַד (ra’ad, “quaking”). It also appears in Mishnaic Hebrew, meaning “trembling” (G. Dalman, Aramäisch-neuhebräisches Handwörterbuch, 406, s.v. רעד). This is the meaning reflected in the Greek recensions of Aquila, Symmachus, and Theodotion, as well as Jerome’s Latin Vulgate.

4 tc The MT vocalizes the consonantal text as נָשָׂא (nasa’, “he exalted”; Qal perfect 3rd person masculine singular) which is syntactically awkward. The LXX and Syriac reflect a vocalization tradition of נִשָּׂא (nisa’, “he was exalted”; Niphal perfect 3rd person masculine singular). The BHS editors suggest that this revocalization should be adopted, and it has been followed by NAB, NIV, NRSV.

5 tn The phrase יוֹסִפוּ לַחֲטֹא (yosifu lakhato’, “they add to sin”) is an idiom meaning either (1) “they sin more and more” or (2) “they continue to sin” (see BDB 415 s.v. יָסַף 2.a; HALOT 418 s.v. יסף 3.b). The English versions are divided: (1) “they sin more and more” (KJV, RSV, NASB, NIV) and (2) “they go on sinning” (NJPS), “they continue to sin” (NAB), “they (+ still TEV, NCV) keep on sinning” (NRSV, NLT).

6 tn The term כִּתְבוּנָם (kitvunam, “according to their skill”; preposition כְּ + feminine singular noun תְּבוּנָה, tÿvunah + 3rd person masculine plural suffix) is an abbreviated form of כִּתְבוּנָתָם (kitvunatam; GKC 255-56 §91.e). תְּבוּנָה means “understanding, faculty, skill” (BDB 108 s.v. תְּבוּנָה 1). It refers to a builder skillfully constructing a house (Prov 24:3), God skillfully fashioning creation (Ps 136:5; Prov 3:19), and a craftsman skillfully making an idol (Hos 13:2).

7 tn Heb “They say about them.” Another possible rendering for the line is: “It is said of them – those men who sacrifice, ‘They kiss calves!’” The phrase זֹבְחֵי אָדָם (zovkhe ’adam, “those men who sacrifice”) functions either (1) as the subject of the verb יִשָּׁקוּן (yishaqun, “they kiss”) in the quotation in the direct discourse: “It is said of them, ‘Those men who sacrifice kiss calves!’” or (2) in apposition to the indirect object 3rd person masculine plural suffix לָהֶם (lahem, “about them”): “It is said of them, that is, those men who sacrifice….”

8 tn Heb “Those among men who offer sacrifices.” The genitive construct זֹבְחֵי אָדָם (zovkhe ’adam, “the sacrificers of men”) is misunderstood by NIV as an objective genitive phrase: “they offer human sacrifice.” Such a classification is questionable: (1) Nowhere else in the book does Hosea accuse Israel of human sacrifice, and (2) archaeological evidence does not provide any evidence of human sacrifice in the Northern Kingdom during Iron Age I (1200-722 b.c.). This phrase should be classified as a genitive of species: the genitive represents the whole class or kind of a species (men) and the construct represents a part of the whole or subspecies within the whole (those who sacrifice): “those among men who offer sacrifice” (those who offer sacrifices). The expression “a fool of men” in Prov 15:20 provides a similar example: the genitive represents the whole class/species (men) and the construct represents a part of the whole/subspecies (a fool): “a foolish man.” This is the tactic adopted by most English versions: “the men that sacrifice” (KJV), “the men who sacrifice” (NASB), “they appoint men to sacrifice [to them]” (NJPS).

9 tn Heb “They kiss calves!” The verb יִשָּׁקוּן (yishaqun) may be parsed as an imperfect (“they kiss [calves]”) or jussive (“let them kiss [calves]!”). Paragogic nun endings (ן + יִשָּׁקוּ) are attached to imperfects to connote rhetorical emphasis. It is used either (1) to mark out an action that is contrary to normal practice and deviates from normal expectations (those who worship the calf idol are, in effect, kissing calves!), or (2) to express strong emotion (in this case disgust) at the action of the calf idolaters (they kiss calves!). For function of paragogic nun, see IBHS 516-17 §31.7.1.

10 tn Heb “they will be like” (so NASB, NIV).

11 tn The phrase כְּעֲנַן־בֹּקֶר (kÿ’anan-boqer, “like a cloud of the morning”) occurs also in Hos 6:4 in a similar simile. The Hebrew poets and prophets refer to morning clouds as a simile for transitoriness (Job 7:9; Isa 44:22; Hos 6:4; 13:3; HALOT 858 s.v. עָנָן 1.b; BDB 778 s.v. עָנָן 1.c).

12 tn Heb “like the early rising dew that goes away”; TEV “like the dew that vanishes early in the day.”

13 tn Heb “storm-driven away”; KJV, ASV “driven with the whirlwind out.” The verb יְסֹעֵר (yÿso’er, Poel imperfect 3rd person masculine singular from סָעַר, sa’ar, “to storm”) often refers to the intense action of strong, raging storm winds (e.g., Jonah 1:11, 13). The related nouns refer to “heavy gale,” “storm wind,” and “high wind” (BDB 704 s.v. סָעַר; HALOT 762 s.v. סער). The verb is used figuratively to describe the intensity of God’s destruction of the wicked whom he will “blow away” (Isa 54:11; Hos 13:3; Hab 3:14; Zech 7:14; BDB 704 s.v.; HALOT 762 s.v.).

14 tc The MT reads יְדַעְתִּיךָ (yÿda’tikha, Qal perfect 1st person common singular + 2nd person masculine singular suffix from יָדַע, yada’, “to know”), followed by KJV, ASV (“I did know thee”). The LXX and Syriac reflect an alternate textual tradition of רְעִיתִיךָ (rÿ’it’kha, Qal perfect 1st person common singular + 2nd person masculine singular suffix from רָעָה, ra’ah, “to feed”), which is followed by most recent English versions (e.g., NAB, NASB, NIV, NRSV, TEV, CEV, NLT).

15 tn Heb “land of intense drought” or “intensely thirsty land.” The noun תַּלְאֻבוֹת (tal’uvot) occurs in the OT only here. It probably means “drought” (BDB 520 s.v. תַּלְאֻבָה). The related Arabic verb means “to be thirsty” and the related Arabic noun means “a stony tract of land.” The plural form (singular = תַּלְאֻבָה, tal’uvah) is a plural of intensity: “a [land] of intense drought.” The term functions as an attributive genitive, modifying the construct אֶרֶץ (’erets, “land”). The phrase is variously rendered: “land of (+ great KJV) drought” (RSV, NASB), “thirsty land” (NJPS), “thirsty desert” (CEV), “dry, desert land” (TEV), and the metonymical (effect for cause) “land of burning heat” (NIV).

16 tc The MT reads כְּמַרְעִיתָם (kÿmar’itam, “according to their pasturage”; preposition כְּ (kaf) + noun מַרְעִית, mar’it, “pasture” + 3rd person masculine plural suffix). Text-critics propose: (1) כְּמוֹ רְעִיתִים (kÿmo rÿ’itim, “as I pastured them”; preposition כְּמוֹ (kÿmo) + Qal perfect 1st person common singular from רָעַה, ra’ah, “to pasture, feed” + 3rd person masculine plural suffix) and (2) כִּרְעוֹתָם (“when they had pastured”; preposition כְּ + Qal perfect 3rd person masculine plural from רָעַה). Some English versions follow the MT: “according to their pasture” (KJV), “as they had their pasture” (NASB), “when you entered the good land” (TEV). Others adopt the first emendation: “when I fed them” (NIV, NRSV), “I fed you [sic = them]” (CEV). Still others follow the second emendation: “but when they had fed to the full” (RSV), “when they grazed” (NJPS).

17 tn Heb “their heart became exalted”; KJV, ASV “was exalted.”

18 tn The vav consecutive + preterite form וָאֱהִי (va’ehi) introduces a consequential or result clause; cf. NAB “Therefore”; NCV “That is why.”

19 tn Heb “So I will be like a lion to them” (so NASB); NIV “I will come upon them like a lion.”

20 tc The MT reads שִׁחֶתְךָ (shikhetkha, “he destroyed you”; Piel perfect 3rd person masculine singular from שָׁחַת, shakhat, “to destroy” + 2nd person masculine singular suffix). The BHS editors suggest שׁחתיךָ (“I will destroy you”; Piel perfect 1st person common singular + 2nd person masculine singular suffix). Contextually, this fits: If the Lord is intent on destroying Israel, there is no one who will be able to rescue her from him. This reading is also followed by NCV, NRSV, TEV.

21 tc The MT reads כִּי־בִי בְעֶזְרֶךָ (ki-vi ve’ezrekha, “but in me is your help”); cf. KJV, NIV, NLT. The LXX and Syriac reflect an underlying Hebrew text of כִּי־מִי בְעֶזְרֶךָ (ki-mi ve’ezrekha, “For who will help you?”). The interrogative מִי (“Who?”) harmonizes well with the interrogatives in 13:9-10 and should be adopted, as the BHS editors suggest; the reading is also followed by NAB, NCV, NRSV, TEV.

22 tc The MT reads the enigmatic אֱהִי (’ehi, “I want to be [your king]”; apocopated Qal imperfect 1st person common singular from הָיָה, hayah, “to be”) which makes little sense and conflicts with the 3rd person masculine singular form in the dependent clause: “that he might save you” (וְיוֹשִׁיעֲךָ, vÿyoshi’akha). All the versions (Greek, Syriac, Vulgate) read the interrogative particle אַיֵּה (’ayyeh, “where?”) which the BHS editors endorse. The textual corruption was caused by metathesis of the י (yod) and ה (hey). Few English versions follow the MT: “I will be thy/your king” (KJV, NKJV). Most recent English versions follow the ancient versions in reading “Where is your king?” (ASV, RSV, NAB, NASB, NIV, NJPS, CEV, NLT).

23 tn The repetition of the phrase “Where are…?” does not appear in the Hebrew text, but is implied by the parallelism in the preceding lines. It is supplied in the translation for the sake of clarity and for stylistic reasons.

24 tn The prefix-conjugation verb אֶתֶּן (’eten, “I gave”) refers to past-time action, specifying a definite past event (the enthronement of Saul); therefore, this should be classified as a preterite. While imperfects are occasionally used in reference to past-time events, they depict repeated action in the past. See IBHS 502-4 §31.2 and 510-14 §31.6.

25 tn The noun עָוֹן (’avon) has a three-fold range of meanings: (1) “iniquity,” so KJV, NASB, NRSV; (2) “guilt,” so NAB, NIV; and (3) “punishment” (BDB 730 s.v. עָוֹן). The oracle of 13:12-13 announces that Israel’s punishment, though momentarily withheld, will suddenly come upon her like labor pains that will kill her.

26 tn Heb “has been bound.” צָרַר (tsarar, “to bind”) refers elsewhere to the action of scribes binding a document into a sealed scroll of safekeeping (Isa 8:16; HALOT 1058 s.v. I צרר 1; BDB 864 s.v. צָרַר 1). Here it figuratively depicts the record of Israel’s sins being written down and permanently bound in a sealed scroll for safekeeping (cf. NCV, TEV “are on record”). The guilt of Israel’s sin will be retained.

27 tn The translation of the first two lines of this verse reflects the interpretation adopted. There are three interpretive options to v. 14: (1) In spite of Israel’s sins, the Lord will redeem them from the threat of death and destruction (e.g., 11:8). However, against this view, the last line of 13:14 probably means that the Lord will not show compassion to Israel. (2) The Lord announces the triumphant victory over death through resurrection (cf. KJV, ASV, NIV). However, although Paul uses the wording of Hosea 13:14 as an illustration of victory over death, the context of Hosea’s message is the imminent judgment in 723-722 b.c. (3) The first two lines of 13:14 are rhetorical questions without explicit interrogative markers, implying negative answers: “I will not rescue them!” (cf. NAB, NASB, NCV, NRSV, TEV, CEV, NLT). The next two lines in 13:14 are words of encouragement to Death and Sheol to destroy Israel. The final line announces that the Lord will not show compassion on Israel; he will not spare her.

28 tn Heb “Where, O Death, are your plagues?” (so NIV).

29 tn Heb “Where, O Sheol, is your destruction?” (NRSV similar).

sn The two rhetorical questions in 13:14b function as words of encouragement, inviting personified Death and Sheol to draw near like foreign invading armies to attack and kill Israel (cf. TEV, CEV, NLT).

30 tn Heb “Compassion will be hidden from my eyes” (NRSV similar; NASB “from my sight”).

31 tc The MT reads בֵּן אַחִים יַפְרִיא (ben ’akhim yafri’, “he flourishes [as] a son of brothers”), which is awkward syntactically and enigmatic contextually. The Greek, Syriac, and Latin versions reflect a Vorlage of בֵּין אַחִים יַפְרִיד (ben ’akhim yafrid, “he causes division between brothers”). The BHS editors suggest the MT confused the common term אָח (’akh, “brother”) for the rarer term אָחוּ (’akhu, “marsh plant, reed plant” [Job 8:11] and “reed bed” [Gen 41:2, 18; HALOT 31 s.v. אָחוּ]). This is an Egyptian loanword which is also attested in Ugaritic and Old Aramaic. The original text probably read either כְּאָחוּ מַפְרִיא (kÿ’akhu mafri’, “he flourishes like a reed plant”; comparative כְּ, kaf, + noun אָחוּ, “reed” followed by Hiphil participle masculine singular from פָּרַה, parah, “to flourish”) or בֵּין אָחוּ מַפְרִיא (ben ’akhu mafri’, “he flourishes among the reeds”; preposition בֵּין, ben, “between” followed by masculine singular noun אָחוּ “reed” followed by Hiphil participle masculine singular from פָּרַה). The confusion over אָחוּ (“reed plant”) probably led to secondary scribal errors: (1) faulty word-division of אָחוּ מַפְרִיא to אָחוּם יַפְרִיא, and (2) secondary orthographic confusion of י (yod) and ו (vav) between אָחוּם and resultant אָחִים. For discussion, see D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 5:268-69. Several English versions retain the MT: “even though he thrives among his brothers” (NIV), “Though he be fruitful among his brethren” (KJV), “No matter how much you prosper more than the other tribes” (CEV), “Ephraim was the most fruitful of all his brothers (NLT). Others adopt one of the two emendations: (1) “though he flourishes among the reeds” (NEB, NASB, NJPS), and (2) “even though he flourishes like weeds” (TEV), “though he may flourish as the reed plant” (RSV).

tn Or “among the reed plants” (cf. NEB, NASB, NJPS).

32 tc The MT וְיֵבוֹשׁ (vÿyevosh, “will be ashamed”; vav + Qal imperfect 3rd person masculine singular from בּוֹשׁ, bosh, “to be ashamed”) does not fit the context. The LXX, Syriac, and Vulgate reflect a Vorlage of וְיוֹבִישׁ (vÿyovish, “will dry up”; vav + Hiphil imperfect 3rd person masculine singular from יָבַשׁ, yavash, “to be dry”; HALOT 384 s.v. יבשׁ 1). This fits well with the parallel וְיֶחֱרַב (vÿyekherav, “will become dry”; vav + Qal imperfect 3rd person masculine singular from חָרַב, kharav, “to be dry”). See Isa 42:15; 44:27; Jer 51:36. The variant read by the ancient versions is followed by almost all modern English versions (as well as KJV, ASV).

33 tn The term “wind” is not repeated in the Hebrew text at this point but is implied; it is supplied in the translation for clarity.

34 sn Beginning with 13:16, the verse numbers through 14:9 in the English Bible differ by one from the verse numbers in the Hebrew text (BHS), with 13:16 ET = 14:1 HT, 14:1 ET = 14:2 HT, etc., through 14:9 ET = 14:10 HT. Thus ch. 14 in the Hebrew Bible has 10 verses.

35 tn Or “must bear its guilt” (NIV similar); NLT “must bear the consequences of their guilt”; CEV “will be punished.”

36 tn Heb “his.” This is a collective singular, as recognized by almost all English versions.


NET Bible® - Hosea 14

Hosea 14

Prophetic Call to Genuine Repentance

14:1 Return, O Israel, to the Lord your God,

for your sin has been your downfall!1

14:2 Return to the Lord and repent!2

Say to him: “Completely3 forgive our iniquity;

accept4 our penitential prayer,5

that we may offer the praise of our lips as sacrificial bulls.6

14:3 Assyria cannot save us;

we will not ride warhorses.

We will never again say, ‘Our gods’

to what our own hands have made.

For only you will show compassion to Orphan Israel!”7

Divine Promise to Relent from Judgment and to Restore Blessings

14:4 “I will heal their waywardness8

and love them freely,9

for my anger will turn10 away from them.

14:5 I will be like the dew to Israel;

he will blossom like a lily,

he will send down his roots like a cedar of11 Lebanon.

14:6 His young shoots will grow;

his splendor will be like an olive tree,

his fragrance like a cedar of Lebanon.

14:7 People will reside again12 in his shade;

they will plant and harvest grain in abundance.13

They will blossom like a vine,

and his fame will be like the wine from Lebanon.

14:8 O Ephraim, I do not want to have anything to do14 with idols anymore!

I will answer him and care for him.

I am like15 a luxuriant cypress tree;16

your fruitfulness comes from me!17

Concluding Exhortation

14:9 Who is wise?

Let him discern18 these things!

Who is discerning?

Let him understand them!

For the ways of the Lord are right;

the godly walk in them,

but in them the rebellious stumble.


NET Bible® - Hosea 14 Notes

1 tn Heb “For you have stumbled in your iniquity”; NASB, NRSV “because of your iniquity.”

2 tn Heb “Take words with you and return to the Lord” (so NASB, NIV, NRSV).

3 tn The word order כָּל־תִּשָּׂא עָוֹן (kol-tisa’ ’avon) is syntactically awkward. The BHS editors suggest rearranging the word order: תִּשָּׂא כָּל־עוֹן (“Forgive all [our] iniquity!”). However, Gesenius suggests that כָּל (“all”) does not function as the construct in the genitive phrase כָּל־עוֹן (“all [our] iniquity”); it functions adverbially modifying the verb תִּשָּׂא (“Completely forgive!”; see GKC 415 §128.e).

4 sn The repetition of the root לָקַח (laqakh) creates a striking wordplay in 14:2. If Israel will bring (לָקַח) its confession to God, he will accept (לָקַח) repentant Israel and completely forgive its sin.

5 tn Heb “and accept [our] speech.” The word טוֹב (tov) is often confused with the common homonymic root I טוֹב (tov, “good”; BDB 373 s.v. I טוֹב). However, this is probably IV טוֹב (tov, “word, speech”; HALOT 372 s.v. IV טוֹב), a hapax legomenon that is related to the verb טבב (“to speak”; HALOT 367 s.v. טבב) and the noun טִבָּה (tibbah, “rumor”; HALOT 367 s.v. טִבָּה). The term טוֹב (“word; speech”) refers to the repentant prayer mentioned in 14:1-3. Most translations relate it to I טוֹב and treat it as (1) accusative direct object: “accept that which is good” (RSV, NJPS), “Accept our good sacrifices” (CEV), or (2) adverbial accusative of manner: “receive [us] graciously” (KJV, NASB, NIV). Note TEV, however, which follows the suggestion made here: “accept our prayer.”

6 tc The MT reads פָרִים (farim, “bulls”), but the LXX reflects פְּרִי (pÿri, “fruit”), a reading followed by NASB, NIV, NRSV: “that we may offer the fruit of [our] lips [as sacrifices to you].” Although the Greek expression in Heb 13:15 (καρπὸν χειλέων, karpon xeilewn, “the fruit of lips”) reflects this LXX phrase, the MT makes good sense as it stands; NT usage of the LXX should not be considered decisive in resolving OT textual problems. The noun פָרִים (parim, “bulls”) functions as an adverbial accusative of state.

7 tn Heb “For the orphan is shown compassion by you.” The present translation takes “orphan” as a figurative reference to Israel, which is specified in the translation for clarity.

8 sn The noun מְשׁוּבָתָה (mÿshuvatah, “waywardness”; cf. KJV “backsliding”) is from the same root as שׁוּבָה (shuvah, “return!”) in 14:1[2]. This repetition of שׁוּב (shuv) creates a wordplay which emphasizes reciprocity: if Israel will return (שׁוּבָה, shuvah) to the Lord, he will cure her of the tendency to turn away (מְשׁוּבָתָה) from him.

9 tn The noun נְדָבָה (nÿdavah, “voluntariness; free-will offering”) is an adverbial accusative of manner: “freely, voluntarily” (BDB 621 s.v. נְדָבָה 1). Cf. CEV “without limit”; TEV “with all my heart”; NLT “my love will know no bounds.”

10 sn The verb שָׁב, shav, “will turn” (Qal perfect 3rd person masculine singular from שׁוּב, shuv, “to turn”) continues the wordplay on שׁוּב in 14:1-4[2-5]. If Israel will “return” (שׁוּב) to the Lord, he will heal Israel’s tendency to “turn away” (מְשׁוּבָתָה, mÿshuvatah) and “turn” (שָׁב) from his anger.

11 tn Heb “like Lebanon” (so KJV; also in the following verse). The phrase “a cedar of” does not appear in the Hebrew text; it is supplied in translation for clarity. Cf. TEV “the trees of Lebanon”; NRSV “the forests of Lebanon.”

12 tn Hosea uses the similar-sounding terms יָשֻׁבוּ יֹשְׁבֵי (yashuvu yoshve, “the dwellers will return”) to create a wordplay between the roots שׁוּב (shuv, “to return”) and יָשַׁב (yashav, “to dwell; to reside”).

13 tn Heb “they will cause the grain to live” or “they will revive the grain.” Some English versions treat this as a comparison: “they shall revive as the corn” (KJV); “will flourish like the grain” (NIV).

14 tn The Hebrew expression מַה־לִּי עוֹד (mah-li ’od) is a formula of repudiation/emphatic denial that God has anything in common with idols: “I want to have nothing to do with […] any more!” Cf., e.g., Judg 11:12; 2 Sam 16:10; 19:23; 1 Kgs 17:18; 2 Kgs 3:13; 2 Chr 35:21; Jer 2:18; Ps 50:16; BDB 553 s.v. מָה 1.d.(c).

15 tn The term “like” does not appear in the Hebrew text, but is supplied in the translation for clarity, as in the majority of English versions (including KJV).

16 tn Cf. KJV “a green fir tree”; NIV, NCV “a green pine tree”; NRSV “an evergreen cypress.”

17 tn Heb “your fruit is found in me”; NRSV “your faithfulness comes from me.”

18 tn The shortened form of the prefix-conjugation verb וְיָבֵן (vÿyaven) indicates that it is a jussive rather than an imperfect. When a jussive comes from a superior to an inferior, it may connote exhortation and instruction or advice and counsel. For the functions of the jussive, see IBHS 568-70 §34.3.


Hosea


Welcome!

Welcome to my tackle box of scriptural references.

This collection is the result of thousands of hours of work editing and merging available Biblical resources. There are many resources on the Internet, but most of them are either proprietary or reference dissimilar formats of the King James Version Bible. I liked parts of some programs but I couldn't find the integration I wanted that I could afford. I originally downloaded the NET Bible but didn't like the way they compiled their program. I recompiled it to suit my study needs and then got the idea to add my other study aids, cross-referencing as many as possible. Rather than go out and spend hundreds of dollars on more software that was user-unfriendly, I merged what I liked into a simple, cross-referenced collection of study aids. e-Sword is a nice program with lots of features, but it runs so s-l-o-w and takes f-o-r-e-v-e-r to do anything. I wanted something quick and simple because I don't think a computer should get in the way of studying the scriptures. On the contrary, a computer should be helpful.

This is a work in progress and will undergo upgrades on a regular basis. Like any library, it will also grow in size.

New English Translation (NET) Bible
Unlike other faiths, Christianity has an embarrassingly vast choice of texts and interpretations to choose from. I grew up with the KJV and for years, defended it as the supreme choice for Biblical accuracy. Over the years, I learned there were inaccuracies in the translation. Additionally, people today don't speak King James English, neither did Jesus. I chose the New English Translation [NET] Bible over other translations because of its superior accuracy and wealth of translator notes, study notes and comments. When there are different possibilities for interpretation of a word or passage, the notes document the possible options and give the reason for the interpretation that was chosen. The translator's notes and study notes are extremely valuable study references for pastors and laymen alike.

The NET Bible is similar to having your own personal Bible scholar as a tutor. Unless you have your doctorate, some of the notes may be a bit confusing at first but you will be able to muddle through the scholastically challenging portions and glean valuable nuggets of information. My advice; keep a Webster's Collegiate Dictionary handy.

Nave's Topical Bible
I like using Nave's to find other scriptures for a topic that I am researching. I also sometimes browse the topics to see if anything catches my eye. Nave's may not be the reference I use the most, but it's there if I need it.
Reflections
I created the Reflections email list several years ago. It differs from other devotional lists in that I address everyday topics from a Christian viewpoint. I also address topics that many others avoid because they are considered too controversial. It's time people talk about things and get them out in the open. I decided to include some of my Reflections in this collection. I also rewrote some, creating the necessary links to text in the NET Bible. That way if anyone is reading a Reflections, they can easily go to the passage of scripture to check the validity of what I am saying. In God we trust. Everyone else must undergo scrutiny.
Sermons
This is a collection of sermons written by several pastors. Even pastors like listening to other pastors preach. No one is the ultimate authority and good pastors know they can learn from others. There is a misconception that pastors grab canned sermons and deliver them to their congregations because they are too lazy to study. While there may be rare cases of this, the vast majority of pastors view others' sermons as a valued addition to the inspirational portion of their study library. Some sermons in this collection will be simple outlines. Others will be more concise and in a readable format. Let me know if you have a sermon you would like me to consider adding to the growing collection.
Creative Writings
I decided to add some poetry, prose and music to this collection to round things out. Read it to unwind from a rigorous day of study or use it in a sermon or church bulletin. All I ask is that you give the author credit for the poetry or prose that you use. Let me know if you like this section and I'll add more if I can.
Bible Dictionary
Few can recite an accurate definition for Achish or Malcam off the top of their heads. Collegiate dictionaries usually don't contain such information. It's nice to have a quick Biblical reference handy that can fill this gap. Words in the Bible Dictionary are linked with the scriptures so you can jump directly to the passage.
Matthew Henry's Commentary
Every pastor's study has a copy of Matthew Henry's Commentary. I don't always agree with Matthew Henry's interpretation of the scriptures, but I welcome the opportunity to listen to other viewpoints. I added this commentary to my collection because it is easy to use and the format was easy to work with. I will possibly add more commentaries as time passes.


Instructions

  1. Select from the Table of Contents at left to view a specific book here in the Text Window.
  2. The "NET Contents" link in the upper left-hand window will take you back to the list of books.
  3. Scroll through the text using scroll bar at right of this window.
  4. Click on footnote mark in main text and notes will appear in Notes Window below.
  5. Notes may be scrolled manually in Notes Window below.
  6. Drag on frames to resize windows.
  7. To go back in a frame, use "Back" button on your browser.
  8. The "BSF Home" link will take you to the home page of bible.org.


NET Bible® - Isaiah 1

Isaiah 1

Heading

1:1 Here is the message about Judah and Jerusalem1 that was revealed to Isaiah son of Amoz during the time when Uzziah, Jotham, Ahaz, and Hezekiah reigned over Judah.2

Obedience, not Sacrifice

1:2 Listen, O heavens,

pay attention, O earth!3

For the Lord speaks:

“I raised children,4 I brought them up,5

but6 they have rebelled7 against me!

1:3 An ox recognizes its owner,

a donkey recognizes where its owner puts its food;8

but Israel does not recognize me,9

my people do not understand.”

1:4 10 The sinful nation is as good as dead,11

the people weighed down by evil deeds.

They are offspring who do wrong,

children12 who do wicked things.

They have abandoned the Lord,

and rejected the Holy One of Israel.13

They are alienated from him.14

1:5 15 Why do you insist on being battered?

Why do you continue to rebel?16

Your head has a massive wound,17

your whole body is weak.18

1:6 From the soles of your feet to your head,

there is no spot that is unharmed.19

There are only bruises, cuts,

and open wounds.

They have not been cleansed20 or bandaged,

nor have they been treated21 with olive oil.22

1:7 Your land is devastated,

your cities burned with fire.

Right before your eyes your crops

are being destroyed by foreign invaders.23

They leave behind devastation and destruction.24

1:8 Daughter Zion25 is left isolated,

like a hut in a vineyard,

or a shelter in a cucumber field;

she is a besieged city.26

1:9 If the Lord who commands armies27 had not left us a few survivors,

we would have quickly become like Sodom,28

we would have become like Gomorrah.

1:10 Listen to the Lord’s word,

you leaders of Sodom!29

Pay attention to our God’s rebuke,30

people of Gomorrah!

1:11 “Of what importance to me are your many sacrifices?”31

says the Lord.

“I am stuffed with32 burnt sacrifices

of rams and the fat from steers.

The blood of bulls, lambs, and goats

I do not want.33

1:12 When you enter my presence,

do you actually think I want this –

animals trampling on my courtyards?34

1:13 Do not bring any more meaningless35 offerings;

I consider your incense detestable!36

You observe new moon festivals, Sabbaths, and convocations,

but I cannot tolerate sin-stained celebrations!37

1:14 I hate your new moon festivals and assemblies;

they are a burden

that I am tired of carrying.

1:15 When you spread out your hands in prayer,

I look the other way;38

when you offer your many prayers,

I do not listen,

because your hands are covered with blood.39

1:16 40 Wash! Cleanse yourselves!

Remove your sinful deeds41

from my sight.

Stop sinning!

1:17 Learn to do what is right!

Promote justice!

Give the oppressed reason to celebrate!42

Take up the cause of the orphan!

Defend the rights of the widow!43

1:18 44 Come, let’s consider your options,”45 says the Lord.

“Though your sins have stained you like the color red,

you can become46 white like snow;

though they are as easy to see as the color scarlet,

you can become47 white like wool.48

1:19 If you have a willing attitude and obey,49

then you will again eat the good crops of the land.

1:20 But if you refuse and rebel,

you will be devoured50 by the sword.”

Know for certain that the Lord has spoken.51

Purifying Judgment

1:21 How tragic that the once-faithful city

has become a prostitute!52

She was once a center of53 justice,

fairness resided in her,

but now only murderers.54

1:22 Your55 silver has become scum,56

your beer is diluted with water.57

1:23 Your officials are rebels,58

they associate with59 thieves.

All of them love bribery,

and look for60 payoffs.61

They do not take up the cause of the orphan,62

or defend the rights of the widow.63

1:24 Therefore, the sovereign Lord who commands armies,64

the powerful ruler of Israel,65 says this:

“Ah, I will seek vengeance66 against my adversaries,

I will take revenge against my enemies.67

1:25 I will attack you;68

I will purify your metal with flux.69

I will remove all your slag.70

1:26 I will reestablish honest judges as in former times,

wise advisers as in earlier days.71

Then you will be called, ‘The Just City,

Faithful Town.’”

1:27 72 Zion will be freed by justice,73

and her returnees by righteousness.74

1:28 All rebellious sinners will be shattered,75

those who abandon the Lord will perish.

1:29 Indeed, they76 will be ashamed of the sacred trees

you77 find so desirable;

you will be embarrassed because of the sacred orchards78

where you choose to worship.

1:30 For you will be like a tree whose leaves wither,

like an orchard79 that is unwatered.

1:31 The powerful will be like80 a thread of yarn,

their deeds like a spark;

both will burn together,

and no one will put out the fire.

Next Chapter


NET Bible® - Isaiah 1 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “The vision of Isaiah son of Amoz, which he saw concerning Judah and Jerusalem, in the days of Uzziah, Jotham, Ahaz, [and] Hezekiah, kings of Judah.”

sn Isaiah’s prophetic career probably began in the final year of Uzziah’s reign (ca. 740 b.c., see Isa 6:1) and extended into the later years of Hezekiah’s reign, which ended in 686 b.c.

3 sn The personified heavens and earth are summoned to God’s courtroom as witnesses against God’s covenant people. Long before this Moses warned the people that the heavens and earth would be watching their actions (see Deut 4:26; 30:19; 31:28; 32:1).

4 tn Or “sons” (NAB, NASB).

sn “Father” and “son” occur as common terms in ancient Near Eastern treaties and covenants, delineating the suzerain and vassal as participants in the covenant relationship. The prophet uses these terms, the reference to heavens and earth as witnesses, and allusions to deuteronomic covenant curses (1:7-9, 19-20) to set his prophecy firmly against the backdrop of Israel’s covenantal relationship with Yahweh.

5 sn The normal word pair for giving birth to and raising children is יָלַד (yalad, “to give birth to”) and גָּדַל (gadal, “to grow, raise”). The pair גָּדַל and רוּם (rum, “to raise up”) probably occur here to highlight the fact that Yahweh made something important of Israel (cf. R. Mosis, TDOT 2:403).

6 sn Against the backdrop of Yahweh’s care for his chosen people, Israel’s rebellion represents abhorrent treachery. The conjunction prefixed to a nonverbal element highlights the sad contrast between Yahweh’s compassionate care for His people and Israel’s thankless rebellion.

7 sn To rebel carries the idea of “covenant treachery.” Although an act of פֶּשַׁע (pesha’, “rebellion”) often signifies a breach of the law, the legal offense also represents a violation of an existing covenantal relationship (E. Carpenter and M. Grisanti, NIDOTTE 3:707).

8 tn Heb “and the donkey the feeding trough of its owner.” The verb in the first line does double duty in the parallelism.

9 tn Although both verbs have no object, the parallelism suggests that Israel fails to recognize the Lord as the one who provides for their needs. In both clauses, the placement of “Israel” and “my people” at the head of the clause focuses the reader’s attention on the rebellious nation (C. van der Merwe, J. Naudé, J. Kroeze, A Biblical Hebrew Reference Grammar, 346-47).

10 sn Having summoned the witnesses and announced the Lord’s accusation against Israel, Isaiah mourns the nation’s impending doom. The third person references to the Lord in the second half of the verse suggest that the quotation from the Lord (cf. vv. 2-3) has concluded.

11 tn Heb “Woe [to the] sinful nation.” The Hebrew term הוֹי, (hoy, “woe, ah”) was used in funeral laments (see 1 Kgs 13:30; Jer 22:18; 34:5) and carries the connotation of death. In highly dramatic fashion the prophet acts out Israel’s funeral in advance, emphasizing that their demise is inevitable if they do not repent soon.

12 tn Or “sons” (NASB). The prophet contrasts four terms of privilege – nation, people, offspring, children – with four terms that depict Israel’s sinful condition in Isaiah’s day – sinful, evil, wrong, wicked (see J. A. Motyer, The Prophecy of Isaiah, 43).

13 sn Holy One of Israel is one of Isaiah’s favorite divine titles for God. It pictures the Lord as the sovereign king who rules over his covenant people and exercises moral authority over them.

14 tn Heb “they are estranged backward.” The LXX omits this statement, which presents syntactical problems and seems to be outside the synonymous parallelistic structure of the verse.

15 sn In vv. 5-9 Isaiah addresses the battered nation (5-8) and speaks as their representative (9).

16 tn Heb “Why are you still beaten? [Why] do you continue rebellion?” The rhetorical questions express the prophet’s disbelief over Israel’s apparent masochism and obsession with sin. The interrogative construction in the first line does double duty in the parallelism. H. Wildberger (Isaiah, 1:18) offers another alternative by translating the two statements with one question: “Why do you still wish to be struck that you persist in revolt?”

17 tn Heb “all the head is ill”; NRSV “the whole head is sick”; CEV “Your head is badly bruised.”

18 tn Heb “and all the heart is faint.” The “heart” here stands for bodily strength and energy, as suggested by the context and usage elsewhere (see Jer 8:18; Lam 1:22).

19 tn Heb “there is not in it health”; NAB “there is no sound spot.”

20 tn Heb “pressed out.”

21 tn Heb “softened” (so NASB, NRSV); NIV “soothed.”

22 sn This verse describes wounds like those one would receive in battle. These wounds are comprehensive and without remedy.

23 tn Heb “As for your land, before you foreigners are devouring it.”

24 tn Heb “and [there is] devastation like an overthrow by foreigners.” The comparative preposition כְּ (kÿ, “like, as”) has here the rhetorical nuance, “in every way like.” The point is that the land has all the earmarks of a destructive foreign invasion because that is what has indeed happened. One could paraphrase, “it is desolate as it can only be when foreigners destroy.” On this use of the preposition in general, see GKC 376 §118.x. Many also prefer to emend “foreigners” here to “Sodom,” though there is no external attestation for such a reading in the mss or ancient versions. Such an emendation finds support from the following context (vv. 9-10) and usage of the preceding noun מַהְפֵּכָה (mahpekhah, “overthrow”). In its five other uses, this noun is associated with the destruction of Sodom. If one accepts the emendation, then one might translate, “the devastation resembles the destruction of Sodom.”

25 tn Heb “daughter of Zion” (so KJV, NASB, NIV). The genitive is appositional, identifying precisely which daughter is in view. By picturing Zion as a daughter, the prophet emphasizes her helplessness and vulnerability before the enemy.

26 tn Heb “like a city besieged.” Unlike the preceding two comparisons, which are purely metaphorical, this third one identifies the reality of Israel’s condition. In this case the comparative preposition, as in v. 7b, has the force, “in every way like,” indicating that all the earmarks of a siege are visible because that is indeed what is taking place. The verb form in MT is Qal passive participle of נָצַר (natsar, “guard”), but since this verb is not often used of a siege (see BDB 666 s.v. I נָצַר), some prefer to repoint the form as a Niphal participle from II צוּר (tsur, “besiege”). However, the latter is not attested elsewhere in the Niphal (see BDB 848 s.v. II צוּר).

27 tn Traditionally, “the Lord of hosts.” The title pictures God as the sovereign king who has at his disposal a multitude of attendants, messengers, and warriors to do his bidding. In some contexts, like this one, the military dimension of his rulership is highlighted. In this case, the title pictures him as one who leads armies into battle against his enemies.

28 tc The translation assumes that כִּמְעָט (kim’at, “quickly,” literally, “like a little”) goes with what follows, contrary to the MT accents, which take it with what precedes. In this case, one could translate the preceding line, “If the Lord who commands armies had not left us a few survivors.” If כִּמְעָט goes with the preceding line (following the MT accents), this expression highlights the idea that there would only be a few survivors (H. Wildberger, Isaiah, 1:20; H. Zobel, TDOT 8:456). Israel would not be almost like Sodom but exactly like Sodom.

29 sn Building on the simile of v. 9, the prophet sarcastically addresses the leaders and people of Jerusalem as if they were leaders and residents of ancient Sodom and Gomorrah. The sarcasm is appropriate, for if the judgment is comparable to Sodom’s, that must mean that the sin which prompted the judgment is comparable as well.

30 tn Heb “to the instruction of our God.” In this context, which is highly accusatory and threatening, תּוֹרָה (torah, “law, instruction”) does not refer to mere teaching, but to corrective teaching and rebuke.

31 tn Heb “Why to me the multitude of your sacrifices?” The sarcastic rhetorical question suggests that their many sacrifices are of no importance to the Lord. This phrase answers the possible objection that an Israelite could raise in response to God’s indictment: “But we are offering the sacrifices you commanded!”

sn In this section the Lord refutes a potential objection that his sinful people might offer in their defense. He has charged them with rebellion (vv. 2-3), but they might respond that they have brought him many sacrifices. So he points out that he requires social justice first and foremost, not empty ritual.

32 tn The verb שָׂבַע (sava’, “be satisfied, full”) is often used of eating and/or drinking one’s fill. See BDB 959 s.v. שָׂבַע. Here sacrifices are viewed, in typical ancient Near Eastern fashion, as food for the deity. God here declares that he has eaten and drunk, as it were, his fill.

33 sn In the chiastic structure of the verse, the verbs at the beginning and end highlight God’s displeasure, while the heaping up of references to animals, fat, and blood in the middle lines hints at why God wants no more of their sacrifices. They have, as it were, piled the food on his table and he needs no more.

34 tn Heb “When you come to appear before me, who requires this from your hand, trampling of my courtyards?” The rhetorical question sarcastically makes the point that God does not require this parade of livestock. The verb “trample” probably refers to the eager worshipers and their sacrificial animals walking around in the temple area.

35 tn Or “worthless” (NASB, NCV, CEV); KJV, ASV “vain.”

36 sn Notice some of the other practices that Yahweh regards as “detestable”: homosexuality (Lev 18:22-30; 20:13), idolatry (Deut 7:25; 13:15), human sacrifice (Deut 12:31), eating ritually unclean animals (Deut 14:3-8), sacrificing defective animals (Deut 17:1), engaging in occult activities (Deut 18:9-14), and practicing ritual prostitution (1 Kgs 14:23).

37 tn Heb “sin and assembly” (these two nouns probably represent a hendiadys). The point is that their attempts at worship are unacceptable to God because the people’s everyday actions in the socio-economic realm prove they have no genuine devotion to God (see vv. 16-17).

38 tn Heb “I close my eyes from you.”

39 sn This does not just refer to the blood of sacrificial animals, but also the blood, as it were, of their innocent victims. By depriving the poor and destitute of proper legal recourse and adequate access to the economic system, the oppressors have, for all intents and purposes, “killed” their victims.

40 sn Having demonstrated the people’s guilt, the Lord calls them to repentance, which will involve concrete action in the socio-economic realm, not mere emotion.

41 sn This phrase refers to Israel’s covenant treachery (cf. Deut 28:10; Jer 4:4; 21:12; 23:2, 22; 25:5; 26:3; 44:22; Hos 9:15; Ps 28:4). In general, the noun ַמעַלְלֵיכֶם (ma’alleykhem) can simply be a reference to deeds, whether good or bad. However, Isaiah always uses it with a negative connotation (cf. 3:8, 10).

42 tn The precise meaning of this line is uncertain. The translation assumes an emendation of חָמוֹץ (khamots, “oppressor [?]”) to חָמוּץ (khamuts, “oppressed”), a passive participle from II חָמַץ (khamats, “oppress”; HALOT 329 s.v. II חמץ) and takes the verb II אָשַׁר (’ashar) in the sense of “make happy” (the delocutive Piel, meaning “call/pronounce happy,” is metonymic here, referring to actually effecting happiness). The parallelism favors this interpretation, for the next two lines speak of positive actions on behalf of the destitute. The other option is to retain the MT pointing and translate, “set right the oppressor,” but the nuance “set right” is not clearly attested elsewhere for the verb I אשׁר. This verb does appear as a participle in Isa 3:12 and 9:16 with the meaning “to lead or guide.” If it can mean to “lead” or “rebuke/redirect” in this verse, the prophet could be contrasting this appeal for societal reformation (v. 17c) with a command to reorder their personal lives (v. 17a-b). J. A. Motyer (The Prophecy of Isaiah, 47) suggests that these three statements (v. 17a-c) provide “the contrast between the two ends of imperfect society, the oppressor and the needy, the one inflicting and the other suffering the hurt. Isaiah looks for a transformed society wherever it needs transforming.”

43 tn This word refers to a woman who has lost her husband, by death or divorce. The orphan and widow are often mentioned in the OT as epitomizing the helpless and impoverished who have been left without the necessities of life due to the loss of a family provider.

44 sn The Lord concludes his case against Israel by offering them the opportunity to be forgiven and by setting before them the alternatives of renewed blessing (as a reward for repentance) and final judgment (as punishment for persistence in sin).

45 tn Traditionally, “let us reason together,” but the context suggests a judicial nuance. The Lord is giving the nation its options for the future.

46 tn The imperfects must be translated as modal (indicating capability or possibility) to bring out the conditional nature of the offer. This purification will only occur if the people repent and change their ways.

47 tn The imperfects must be translated as modal (indicating capability or possibility) to bring out the conditional nature of the offer. This purification will only occur if the people repent and change their ways.

48 tn Heb “though your sins are like red, they will become white like snow; though they are red like scarlet, they will be like wool.” The point is not that the sins will be covered up, though still retained. The metaphorical language must be allowed some flexibility and should not be pressed into a rigid literalistic mold. The people’s sins will be removed and replaced by ethical purity. The sins that are now as obvious as the color red will be washed away and the ones who are sinful will be transformed.

49 tn Heb “listen”; KJV “obedient”; NASB “If you consent and obey.”

50 sn The wordplay in the Hebrew draws attention to the options. The people can obey, in which case they will “eat” v. 19 (תֹּאכֵלוּ [to’khelu], Qal active participle of אָכַל) God’s blessing, or they can disobey, in which case they will be devoured (Heb “eaten,” תְּאֻכְּלוּ, [tÿ’ukkÿlu], Qal passive/Pual of אָכַל) by God’s judgment.

51 tn Heb “for the mouth of the Lord has spoken.” The introductory כִּי (ki) may be asseverative (as reflected in the translation) or causal/explanatory, explaining why the option chosen by the people will become reality (it is guaranteed by the divine word).

52 tn Heb “How she has become a prostitute, the faithful city!” The exclamatory אֵיכָה (’ekhah, “how!”) is used several times as the beginning of a lament (see Lam 1:1; 2;1; 4:1-2). Unlike a number of other OT passages that link references to Israel’s harlotry to idolatry, Isaiah here makes the connection with social and moral violations.

53 tn Heb “filled with.”

54 tn Or “assassins.” This refers to the oppressive rich and/or their henchmen. R. Ortlund (Whoredom, 78) posits that it serves as a synecdoche for all varieties of criminals, the worst being mentioned to imply all lesser ones. Since Isaiah often addressed his strongest rebuke to the rulers and leaders of Israel, he may have in mind the officials who bore the responsibility to uphold justice and righteousness.

55 tn The pronoun is feminine singular; personified Jerusalem (see v. 21) is addressed.

56 tn Or “dross.” The word refers to the scum or impurites floating on the top of melted metal.

57 sn The metaphors of silver becoming impure and beer being watered down picture the moral and ethical degeneration that had occurred in Jerusalem.

58 tn Or “stubborn”; CEV “have rejected me.”

59 tn Heb “and companions of” (so KJV, NASB); CEV “friends of crooks.”

60 tn Heb “pursue”; NIV “chase after gifts.”

61 sn Isaiah may have chosen the word for gifts (שַׁלְמוֹנִים, shalmonim; a hapax legomena here), as a sarcastic pun on what these rulers should have been doing. Instead of attending to peace and wholeness (שָׁלוֹם, shalom), they sought after payoffs (שַׁלְמוֹנִים).

62 sn See the note at v. 17.

63 sn The rich oppressors referred to in Isaiah and the other eighth century prophets were not rich capitalists in the modern sense of the word. They were members of the royal military and judicial bureaucracies in Israel and Judah. As these bureaucracies grew, they acquired more and more land and gradually commandeered the economy and legal system. At various administrative levels bribery and graft become commonplace. The common people outside the urban administrative centers were vulnerable to exploitation in such a system, especially those, like widows and orphans, who had lost their family provider through death. Through confiscatory taxation, conscription, excessive interest rates, and other oppressive governmental measures and policies, they were gradually disenfranchised and lost their landed property, and with it, their rights as citizens. The socio-economic equilibrium envisioned in the law of Moses was radically disturbed.

64 tn Heb “the master, the Lord who commands armies [traditionally, the Lord of hosts].” On the title “the Lord who commands armies,” see the note at v. 9.

65 tn Heb “the powerful [one] of Israel.”

66 tn Heb “console myself” (i.e., by getting revenge); NRSV “pour out my wrath on.”

67 sn The Lord here identifies with the oppressed and comes as their defender and vindicator.

68 tn Heb “turn my hand against you.” The second person pronouns in vv. 25-26 are feminine singular. Personified Jerusalem is addressed. The idiom “turn the hand against” has the nuance of “strike with the hand, attack,” in Ps 81:15 HT (81:14 ET); Ezek 38:12; Am 1:8; Zech 13:7. In Jer 6:9 it is used of gleaning grapes.

69 tn Heb “I will purify your dross as [with] flux.” “Flux” refers here to minerals added to the metals in a furnace to prevent oxides from forming. For this interpretation of II בֹּר (bor), see HALOT 153 s.v. II בֹּר and 750 s.v. סִיג.

70 sn The metaphor comes from metallurgy; slag is the substance left over after the metallic ore has been refined.

71 tn Heb “I will restore your judges as in the beginning; and your counselors as in the beginning.” In this context, where social injustice and legal corruption are denounced (see v. 23), the “judges” are probably government officials responsible for making legal decisions, while the “advisers” are probably officials who helped the king establish policies. Both offices are also mentioned in 3:2.

72 sn The third person reference to the Lord in v. 28 indicates that the prophet is again (see vv. 21-24a) speaking. Since v. 27 is connected to v. 28 by a conjunction, it is likely that the prophet’s words begin with v. 27.

73 tn Heb “Zion will be ransomed with justice.” Both cola in this verse end with similar terms: justice and righteousness (and both are preceded by a בְּ [bet] preposition). At issue is whether these virtues describe the means or result of the deliverance and whether they delineate God’s justice/righteousness or that of the covenant people. If the righteousness of Israelite returnees is in view, the point seems to be that the reestablishment of Zion as a center of justice (God’s people living in conformity with God’s demand for equity and justice) will deliver the city from its past humiliation and restore it to a place of prominence (see 2:2-4; cf. E. Kissane, Isaiah, 1:19). Most scholars conclude that “righteousness and “justice” refers to God alone (J. Ridderbos, Isaiah [BSC], 50; J. Watts, Isaiah [WBC], 1:25; E. J. Young, Isaiah [NICOT], 1:89; cf. NLT, TEV) or serves as a double reference to both divine and human justice and righteousness (J. A. Motyer, The Prophecy of Isaiah, 51; J. N. Oswalt, Isaiah [NICOT], 1:10; H. Wildberger, Isaiah, 1:72). If it refers to both sides of the coin, these terms highlight the objective divine work of redemption and the subjective human response of penitence (Motyer, 51).

74 tc The Hebrew text has, “her repentant ones/returnees with righteousness.” The form שָׁבֶיהָ (shaveha, “her repentant ones”), as pointed in MT, is a masculine plural Qal participle from שׁוּב (shuv, “return”). Used substantivally, it refers to the “returning (i.e., repentant) ones.” It is possible that the parallel line (with its allusion to being freed by a ransom payment) suggests that the form be repointed to שִׁבְיָהּ (shivyah, “her captivity”), a reading that has support from the LXX. Some slightly emend the form to read וְשָׁבָה (vÿshavah, “and will return”). According to this view, the verb from the first line applies to the second line as well with the following translation as a result: “she will be released when fairness is restored.” Regardless, it makes best sense in the context to regard this as a reference to repentant Israelites returning to the land of promise. This understanding provides a better contrast with the rebels and sinners in 1:28.

75 tn Heb “and [there will be] a shattering of rebels and sinners together.”

76 tc The Hebrew text (and the Qumran scroll 1QIsaa) has the third person here, though a few Hebrew mss (and Targums) read the second person, which is certainly more consistent with the following context. The third person form is the more difficult reading and probably original. This disagreement in person has caused some to emend the first verb (3rd plural) to a 2nd plural form (followed by most English translations). The BHS textual apparatus suggests that the 2nd plural form be read even though there is only sparse textual evidence. LXX, Syriac, and the Vulgate change all the 2nd person verbs in 1:29-31 to 3rd person verbs. It is likely that the change to a 2nd person form represents an attempt at syntactical harmonization (J. de Waard, Isaiah, 10). The abrupt change from 3rd person to 2nd person may have been intentional for rhetorical impact (GKC 462 §144.p). The rapid change from exclamation (they did!) to reproach (you desired!) might be regarded as a rhetorical figure focusing attention on the addressees and their conditions (de Waard, 10; E. König, Stilistik, Rhetorik, Poetik, 239). This use of the 3rd person could also be understood as an impersonal third person: “one will be ashamed” (de Waard, 10). In v. 29 the prophet continues his description of the sinners (v. 28), but then suddenly makes a transition to direct address (switching from 3rd to 2nd person) in the middle of his sentence.

77 tn The second person pronouns in vv. 29-30 are masculine plural, indicating that the rebellious sinners (v. 28) are addressed.

78 tn Or “gardens” (so KJV, NASB, NIV, NRSV); NAB “groves.”

79 tn Or “a garden” (so KJV, NAB, NASB, NIV, NRSV).

80 tn Heb “will become” (so NASB, NIV).


NET Bible® - Isaiah 2

Isaiah 2

The Future Glory of Jerusalem

2:1 Here is the message about Judah and Jerusalem1 that was revealed to Isaiah son of Amoz.2

2:2 In the future3

the mountain of the Lord’s temple will endure4

as the most important of mountains,

and will be the most prominent of hills.5

All the nations will stream to it,

2:3 many peoples will come and say,

“Come, let us go up to the Lord’s mountain,

to the temple of the God of Jacob,

so6 he can teach us his requirements,7

and8 we can follow his standards.”9

For Zion will be the center for moral instruction;10

the Lord will issue edicts from Jerusalem.11

2:4 He will judge disputes between nations;

he will settle cases for many peoples.

They will beat their swords into plowshares,12

and their spears into pruning hooks.13

Nations will not take up the sword against other nations,

and they will no longer train for war.

2:5 O descendants14 of Jacob,

come, let us walk in the Lord’s guiding light.15

The Lord’s Day of Judgment

2:6 Indeed, O Lord,16 you have abandoned your people,

the descendants of Jacob.

For diviners from the east are everywhere;17

they consult omen readers like the Philistines do.18

Plenty of foreigners are around.19

2:7 Their land is full of gold and silver;

there is no end to their wealth.20

Their land is full of horses;

there is no end to their chariots.21

2:8 Their land is full of worthless idols;

they worship22 the product of their own hands,

what their own fingers have fashioned.

2:9 Men bow down to them in homage,

they lie flat on the ground in worship.23

Don’t spare them!24

2:10 Go up into the rocky cliffs,

hide in the ground.

Get away from the dreadful judgment of the Lord,25

from his royal splendor!

2:11 Proud men will be brought low,

arrogant men will be humiliated;26

the Lord alone will be exalted27

in that day.

2:12 Indeed, the Lord who commands armies has planned a day of judgment,28

for29 all the high and mighty,

for all who are proud – they will be humiliated;

2:13 for all the cedars of Lebanon,

that are so high and mighty,

for all the oaks of Bashan;30

2:14 for all the tall mountains,

for all the high hills,31

2:15 for every high tower,

for every fortified wall,

2:16 for all the large ships,32

for all the impressive33 ships.34

2:17 Proud men will be humiliated,

arrogant men will be brought low;35

the Lord alone will be exalted36

in that day.

2:18 The worthless idols will be completely eliminated.37

2:19 They38 will go into caves in the rocky cliffs

and into holes in the ground,39

trying to escape the dreadful judgment of the Lord 40

and his royal splendor,

when he rises up to terrify the earth.41

2:20 At that time42 men will throw

their silver and gold idols,

which they made for themselves to worship,43

into the caves where rodents and bats live,44

2:21 so they themselves can go into the crevices of the rocky cliffs

and the openings under the rocky overhangs,45

trying to escape the dreadful judgment of the Lord 46

and his royal splendor,

when he rises up to terrify the earth.47

2:22 Stop trusting in human beings,

whose life’s breath is in their nostrils.

For why should they be given special consideration?

Next Chapter


NET Bible® - Isaiah 2 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “the word which Isaiah son of Amoz saw concerning Judah and Jerusalem.”

3 tn Heb “in the end of the days.” This phrase may refer generally to the future, or more technically to the final period of history. See BDB 31 s.v. ַאחֲרִית. The verse begins with a verb that functions as a “discourse particle” and is not translated. In numerous places throughout the OT, the “to be” verb with a prefixed conjunction (וְהָיָה [vÿhayah] and וַיְהִי [vayÿhi]) occurs in this fashion to introduce a circumstantial clause and does not require translation.

4 tn Or “be established” (KJV, NIV, NRSV).

5 tn Heb “as the chief of the mountains, and will be lifted up above the hills.” The image of Mount Zion being elevated above other mountains and hills pictures the prominence it will attain in the future.

6 tn The prefixed verb form with simple vav (ו) introduces a purpose/result clause after the preceding prefixed verb form (probably to be taken as a cohortative; see IBHS 650 §39.2.2a).

7 tn Heb “his ways.” In this context God’s “ways” are the standards of moral conduct he decrees that people should live by.

8 tn The cohortative with vav (ו) after the prefixed verb form indicates the ultimate purpose/goal of their action.

9 tn Heb “walk in his ways.”

10 tn Heb “for out of Zion will go instruction.”

11 tn Heb “the word of the Lord from Jerusalem.”

12 sn Instead of referring to the large plow as a whole, the plowshare is simply the metal tip which actually breaks the earth and cuts the furrow.

13 sn This implement was used to prune the vines, i.e., to cut off extra leaves and young shoots (H. Wildberger, Isaiah, 1:93; M. Klingbeil, NIDOTTE 1:1117-18). It was a short knife with a curved hook at the end sharpened on the inside like a sickle. Breaking weapons and fashioning agricultural implements indicates a transition from fear and stress to peace and security.

14 tn Heb “house,” referring to the family line or descendants (likewise in v. 6).

15 tn Heb “let’s walk in the light of the Lord.” In this context, which speaks of the Lord’s instruction and commands, the “light of the Lord” refers to his moral standards by which he seeks to guide his people. One could paraphrase, “let’s obey the Lord’s commands.”

16 tn The words “O Lord” are supplied in the translation for clarification. Isaiah addresses the Lord in prayer.

17 tc Heb “they are full from the east.” Various scholars retain the BHS reading and suggest that the prophet makes a general statement concerning Israel’s reliance on foreign customs (J. Watts, Isaiah [WBC], 1:32; J. de Waard, Isaiah, 12-13). Nevertheless, it appears that a word is missing. Based on the parallelism (note “omen readers” in 5:6c), many suggest that קֹסְמִים (qosÿmim, “diviners”) or מִקְסָם (miqsam, “divination”) has been accidentally omitted. Homoioteleuton could account for the omission of an original קֹסְמִים (note how this word and the following מִקֶּדֶם [miqqedem, “from the east”] both end in mem); an original מִקְסָם could have fallen out by homoioarcton (note how this word and the following מִקֶּדֶם both begin with mem).

18 tn Heb “and omen readers like the Philistines.” Through this line and the preceding, the prophet contends that Israel has heavily borrowed the pagan practices of the east and west (in violation of Lev 19:26; Deut 18:9-14).

19 tn Heb “and with the children of foreigners they [?].” The precise meaning of the final word is uncertain. Some take this verb (I שָׂפַק, safaq) to mean “slap,” supply the object “hands,” and translate, “they slap [hands] with foreigners”; HALOT 1349 s.v. I שׂפק. This could be a reference to foreign alliances. This translation has two disadvantages: It requires the conjectural insertion of “hands” and the use of this verb with its object prefixed with a בְּ (bet) preposition with this meaning does not occur elsewhere. The other uses of this verb refer to clapping at someone, an indication of hostility. The translation above assumes the verb is derived from II שׂפק (“to suffice,” attested in the Qal in 1 Kgs 20:10; HALOT 1349 s.v. II שׂפק). In this case the point is that a sufficient number of foreigners (in this case, too many!) live in the land. The disadvantage of this option is that the preposition prefixed to “the children of foreigners” does not occur with this verb elsewhere. The chosen translation is preferred since it continues the idea of abundant foreign influence and does not require a conjectural insertion or emendation.

20 tn Or “treasuries”; KJV “treasures.”

21 sn Judah’s royal bureaucracy had accumulated great wealth and military might, in violation of Deut 17:16-17.

22 tn Or “bow down to” (NIV, NRSV).

23 tn Heb “men bow down, men are low.” Since the verbs שָׁחָח (shakhakh) and שָׁפַל (shafal) are used later in this discourse to describe how God will humiliate proud men (see vv. 11, 17), some understand v. 9a as a prediction of judgment, “men will be brought down, men will be humiliated.” However, these prefixed verbal forms with vav (ו) consecutive appear to carry on the description that precedes and are better taken with the accusation. They draw attention to the fact that human beings actually bow down and worship before the lifeless products of their own hands.

24 tn Heb “don’t lift them up.” The idiom “lift up” (נָשָׂא with לְ, nasa’ with preposition lamed) can mean “spare, forgive” (see Gen 18:24, 26). Here the idiom plays on the preceding verbs. The idolaters are bowed low as they worship their false gods; the prophet asks God not to “lift them up.”

25 tn Heb “from the dread of the Lord,” that is, from the dread that he produces in the objects of his judgment.” The words “get away” are supplied in the translation for stylistic reasons.

26 tn Heb “and the eyes of the pride of men will be brought low, and the arrogance of men will be brought down.” The repetition of the verbs שָׁפַל (shafal) and שָׁחָח (shakhakh) from v. 9 draws attention to the appropriate nature of the judgment. Those proud men who “bow low” before idols will be forced to “bow low” before God when he judges their sin.

27 tn Or “elevated”; CEV “honored.”

28 tn Heb “indeed [or “for”] the Lord who commands armies [traditionally, the Lord of hosts] has a day.”

29 tn Or “against” (NAB, NASB, NRSV).

30 sn The cedars of Lebanon and oaks of Bashan were well-known for their size and prominence. They make apt symbols here for powerful men who think of themselves as prominent and secure.

31 sn The high mountains and hills symbolize the apparent security of proud men, as do the high tower and fortified wall of v. 15.

32 tn Heb “the ships of Tarshish.” This probably refers to large ships either made in or capable of traveling to the distant western port of Tarshish.

33 tn Heb “desirable”; NAB, NIV “stately”; NRSV “beautiful.”

34 tn On the meaning of this word, which appears only here in the Hebrew Bible, see H. R. Cohen, Biblical Hapax Legomena (SBLDS), 41-42.

sn The ships mentioned in this verse were the best of their class, and therefore an apt metaphor for the proud men being denounced in this speech.

35 tn Heb “and the pride of men will be brought down, and the arrogance of men will be brought low.” As in v. 11, the repetition of the verbs שָׁפַל (shafal) and שָׁחָח (shakhakh) from v. 9 draws attention to the appropriate nature of the judgment. Those proud men who “bow low” before idols will be forced to “bow low” before God when he judges their sin.

36 tn Or “elevated”; NCV “praised”; CEV “honored.”

37 tc The verb “pass away” is singular in the Hebrew text, despite the plural subject (“worthless idols”) that precedes. The verb should be emended to a plural; the final vav (ו) has been accidentally omitted by haplography (note the vav at the beginning of the immediately following form).

tn Heb “will completely pass away”; ASV “shall utterly pass away.”

38 tn The identity of the grammatical subject is unclear. The “idols” could be the subject; they will “go” into the caves and holes when the idolaters throw them there in their haste to escape God’s judgment (see vv. 20-21). The picture of the idols, which represent the foreign deities worshiped by the people, fleeing from the Lord would be highly polemical and fit the overall mood of the chapter. However it seems more likely that the idolaters themselves are the subject, for v. 10 uses similar language in sarcastically urging them to run from judgment.

39 tn Heb “dust”; ASV “into the holes of the earth.”

40 tn Heb “from the dread of the Lord,” that is, from the dread that he produces in the objects of his judgment.” The words “trying to escape” are supplied in the translation for stylistic reasons.

41 tn Or “land.” It is not certain if these verses are describing the judgment of Judah (see vv. 6-9) or a more universal judgment on all proud men.

42 tn Or “in that day” (KJV).

43 tn Or “bow down to.”

44 tn Heb “to the shrews and to the bats.” On the meaning of חֲפַרְפָּרָה (khafarparah, “shrew”), see HALOT 341 s.v. חֲפַרְפָּרָה. The BHS text as it stands (לַחְפֹּר פֵּרוֹת, perot lakhpor), makes no sense. Based on Theodotion’s transliteration and a similar reading in the Qumran scroll 1QIsaa, most scholars suggest that the MT mistakenly divided a noun (a hapax legomenon) that should be translated “moles,” “shrews,” or “rodents.”

45 sn The precise point of vv. 20-21 is not entirely clear. Are they taking the idols into their hiding places with them, because they are so attached to their man-made images? Or are they discarding the idols along the way as they retreat into the darkest places they can find? In either case it is obvious that the gods are incapable of helping them.

46 tn Heb “from the dread of the Lord,” that is, from the dread that he produces in the objects of his judgment.” The words “trying to escape” are supplied in the translation for stylistic reasons.

47 tn Or “land.” It is not certain if these verses are describing the judgment of Judah (see vv. 6-9) or a more universal judgment on all proud men. Almost all English versions translate “earth,” taking this to refer to universal judgment.


NET Bible® - Isaiah 3

Isaiah 3

A Coming Leadership Crisis

3:1 Look, the sovereign Lord who commands armies1

is about to remove from Jerusalem2 and Judah

every source of security, including3

all the food and water,4

3:2 the mighty men and warriors,

judges and prophets,

omen readers and leaders,5

3:3 captains of groups of fifty,

the respected citizens,6

advisers and those skilled in magical arts,7

and those who know incantations.

3:4 The Lord says,8 “I will make youths their officials;

malicious young men9 will rule over them.

3:5 The people will treat each other harshly;

men will oppose each other;

neighbors will fight.10

Youths will proudly defy the elderly

and riffraff will challenge those who were once respected.11

3:6 Indeed, a man will grab his brother

right in his father’s house12 and say,13

‘You own a coat –

you be our leader!

This heap of ruins will be under your control.’14

3:7 At that time15 the brother will shout,16

‘I am no doctor,17

I have no food or coat in my house;

don’t make me a leader of the people!’”

3:8 Jerusalem certainly stumbles,

Judah falls,

for their words and their actions offend the Lord;18

they rebel against his royal authority.19

3:9 The look on their faces20 testifies to their guilt;21

like the people of Sodom they openly boast of their sin.22

Too bad for them!23

For they bring disaster on themselves.

3:10 Tell the innocent24 it will go well with them,25

for they will be rewarded for what they have done.26

3:11 Too bad for the wicked sinners!

For they will get exactly what they deserve.27

3:12 Oppressors treat my28 people cruelly;

creditors rule over them.29

My people’s leaders mislead them;

they give you confusing directions.30

3:13 The Lord takes his position to judge;

he stands up to pass sentence on his people.31

3:14 The Lord comes to pronounce judgment

on the leaders of his people and their officials.

He says,32 “It is you33 who have ruined34 the vineyard!35

You have stashed in your houses what you have stolen from the poor.36

3:15 Why do you crush my people

and grind the faces of the poor?”37

The sovereign Lord who commands armies38 has spoken.

Washing Away Impurity

3:16 The Lord says,

“The women39 of Zion are proud.

They walk with their heads high40

and flirt with their eyes.

They skip along41

and the jewelry on their ankles jingles.42

3:17 So43 the sovereign master44 will afflict the foreheads of Zion’s women45 with skin diseases,46

the Lord will make the front of their heads bald.”47

3:18 48 At that time49 the sovereign master will remove their beautiful ankle jewelry,50 neck ornaments, crescent shaped ornaments, 3:19 earrings, bracelets, veils, 3:20 headdresses, ankle ornaments, sashes, sachets,51 amulets, 3:21 rings, nose rings, 3:22 festive dresses, robes, shawls, purses, 3:23 garments, vests, head coverings, and gowns.52

3:24 A putrid stench will replace the smell of spices,53

a rope will replace a belt,

baldness will replace braided locks of hair,

a sackcloth garment will replace a fine robe,

and a prisoner’s brand will replace beauty.

3:25 Your54 men will fall by the sword,

your strong men will die in battle.55

3:26 Her gates will mourn and lament;

deprived of her people, she will sit on the ground.56

Next Chapter


NET Bible® - Isaiah 3 Notes

1 tn Heb “the master, the Lord who commands armies [traditionally, the Lord of hosts].” On the title “the Lord who commands armies,” see the note at 1:9.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 tn Heb “support and support.” The masculine and feminine forms of the noun are placed side-by-side to emphasize completeness. See GKC 394 §122.v.

4 tn Heb “all the support of food, and all the support of water.”

5 tn Heb “elder” (so ASV, NAB, NIV, NRSV); NCV “older leaders.”

6 tn Heb “the ones lifted up with respect to the face.” For another example of the Hebrew idiom, see 2 Kgs 5:1.

7 tn Heb “and the wise with respect to magic.” On the meaning of חֲרָשִׁים (kharashim, “magic”), see HALOT 358 s.v. III חרשׁ. Some understand here a homonym, meaning “craftsmen.” In this case, one could translate, “skilled craftsmen” (cf. NIV, NASB).

8 tn The words “the Lord says” are supplied in the translation for clarification. The prophet speaks in vv. 1-3 (note the third person reference to the Lord in v. 1), but here the Lord himself announces that he will intervene in judgment. It is unclear where the Lord’s words end and the prophet’s pick up again. The prophet is apparently speaking again by v. 8, where the Lord is referred to in the third person. Since vv. 4-7 comprise a thematic unity, the quotation probably extends through v. 7.

9 tn תַעֲלוּלִים (ta’alulim) is often understood as an abstract plural meaning “wantonness, cruelty” (cf. NLT). In this case the chief characteristic of these leaders is substituted for the leaders themselves. However, several translations make the parallelism tighter by emending the form to עוֹלְלִים (’olÿlim, “children”; cf. ESV, NASB, NCV, NIV, NKJV, NRSV). This emendation is unnecessary for at least two reasons. The word in the MT highlights the cruelty or malice of the “leaders” who are left behind in the wake of God’s judgment. The immediate context makes clear the fact that they are mere youths. The coming judgment will sweep away the leaders, leaving a vacuum which will be filled by incompetent, inexperienced youths.

10 tn Heb “man against man, and a man against his neighbor.”

11 tn Heb “and those lightly esteemed those who are respected.” The verb רָהַב (rahav) does double duty in the parallelism.

12 tn Heb “[in] the house of his father” (so ASV); NIV “at his father’s home.”

13 tn The words “and say” are supplied for stylistic reasons.

14 tn Heb “your hand”; NASB “under your charge.”

sn The man’s motives are selfish. He tells his brother to assume leadership because he thinks he has some wealth to give away.

15 tn Or “in that day” (KJV).

16 tn Heb “he will lift up [his voice].”

17 tn Heb “wrapper [of wounds]”; KJV, ASV, NRSV “healer.”

18 tn Heb “for their tongue and their deeds [are] to the Lord.”

19 tn Heb “to rebel [against] the eyes of his majesty.” The word כָּבוֹד (kavod) frequently refers to the Lord’s royal splendor that is an outward manifestation of his authority as king.

20 sn This refers to their proud, arrogant demeanor.

21 tn Heb “answers against them”; NRSV “bears witness against them.”

22 tn Heb “their sin, like Sodom, they declare, they do not conceal [it].”

23 tn Heb “woe to their soul.”

24 tn Or “the righteous” (KJV, NASB, NIV, TEV); NLT “those who are godly.”

25 tn Heb “that it is good.”

26 tn Heb “for the fruit of their deeds they will eat.”

27 tn Heb “for the work of his hands will be done to him.”

28 sn This may refer to the prophet or to the Lord.

29 tc The Hebrew text appears to read literally, “My people, his oppressors, he deals severely, and women rule over them.” The correct text and precise meaning of the verse are debated. The translation above assumes (1) an emendation of נֹגְשָׂיו (nogÿsayv, “his oppressors”) to נֹגְשִׂים (nogÿshim, “oppressors”) by moving the mem (ם) on the following form to the end of the word and dropping the vav (ו) as virtually dittographic; (2) an emendation of מְעוֹלֵל (mÿ’olel, a singular participle that does not agree with the preceding plural subject) to עֹלְלוּ (’olÿlu), a third plural Poel perfect from עָלַל (’alal, “deal severely”; note that the following form begins with a vav [ו]; the text may be haplographic or misdivided); and (3) an emendation (with support from the LXX) of נָשִׁים (nashim, “women”) to נֹשִׁים (noshim, “creditors”; a participle from נָשַׁא, nasa’). Another option is to emend מְעוֹלֵל to עוֹלְלִים (’olÿlim, “children”) and read, “My people’s oppressors are children; women rule over them.” In this case the point is the same as in v. 4; the leadership void left by the judgment will be filled by those incompetent to lead the community – children and women. (The text reflects the ancient Israelite patriarchal mindset.)

30 tn Heb “and the way of your paths they confuse.” The verb בָּלַע (bala’, “confuse”; HALOT 135 s.v. I בלע) is a homonym of the more common בָּלַע (“swallow”; see HALOT 134 s.v. בלע).

31 tc The Hebrew text has “nations,” but the preceding and following contexts make it clear that the Lord is judging his covenant people. עָמִים (’amim) should be changed (with support from the LXX) to עמו. The final mem (ם) on the form in the Hebrew is either dittographic or enclitic. When the mem was added or read as a plural ending, the vav (ו) was then misread as a yod (י).

32 tn The words “he says” are supplied in the translation for stylistic reasons.

33 tn The pronominal element is masculine plural; the leaders are addressed.

34 tn The verb בָּעַר (ba’ar, “graze, ruin”; HALOT 146 s.v. II בער) is a homonym of the more common בָּעַר (ba’ar, “burn”; see HALOT 145 s.v. I בער).

35 sn The vineyard is a metaphor for the nation here. See 5:1-7.

36 tn Heb “the plunder of the poor [is] in your houses” (so NASB).

37 sn The rhetorical question expresses the Lord’s outrage at what the leaders have done to the poor. He finds it almost unbelievable that they would have the audacity to treat his people in this manner.

38 tn Heb “the master, the Lord who commands armies [traditionally, the Lord of hosts].” On the title “the Lord who commands armies,” see the note at 1:9.

sn The use of this title, which also appears in v. 1, forms an inclusio around vv. 1-15. The speech begins and ends with a reference to “the master, the Lord who commands armies.”

39 tn Heb “daughters” (so KJV, NAB, NRSV).

40 tn Heb “with an outstretched neck.” They proudly hold their heads high so that others can see the jewelry around their necks.

41 tn Heb “walking and skipping, they walk.”

42 tn Heb “and with their feet they jingle.”

43 tn In the Hebrew text vv. 16-17 and one long sentence, “Because the daughters of Zion are proud and walk…, the sovereign master will afflict….” In v. 17 the Lord refers to himself in the third person.

44 tn The Hebrew term translated “sovereign master” here and in v. 18 is אֲדֹנָי (’adonay).

45 tn Heb “the daughters of Zion.”

46 tn Or “a scab” (KJV, ASV); NIV, NCV, CEV “sores.”

47 tn The precise meaning of this line is unclear because of the presence of the rare word פֹּת (pot). Since the verb in the line means “lay bare, make naked,” some take פֹּת as a reference to the genitals (cf. KJV, ASV, NRSV, CEV). (In 1 Kgs 7:50 a noun פֹּת appears, with the apparent meaning “socket.”) J. N. Oswalt (Isaiah [NICOT], 1:139, n. 2), basing his argument on alleged Akkadian evidence and the parallelism of the verse, takes פֹּת as “forehead.”

48 sn The translation assumes that the direct quotation ends with v. 17. The introductory formula “in that day” and the shift from a poetic to prosaic style indicate that a new speech unit begins in v. 18.

49 tn Or “in that day” (KJV).

50 tn Or “the beauty of [their] ankle jewelry.”

51 tn Heb “houses of breath.” HALOT 124 s.v. בַּיִת defines them as “scent-bottles”; cf. NAB, NRSV “perfume boxes.”

52 tn The precise meaning of many of the words in this list is uncertain.

sn The rhetorical purpose for such a lengthy list is to impress on the audience the guilt of these women with their proud, materialistic attitude, whose husbands and fathers have profited at the expense of the poor.

53 tn Heb “and it will be in place of spices there will be a stench.” The nouns for “spices” and “stench” are right next to each other in the MT for emphatic contrast. The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

54 tn The pronoun is feminine singular, suggesting personified Zion, as representative of its women, is the addressee. The reference to “her gates’ in v. 26 makes this identification almost certain.

55 tn Heb “your strength in battle.” The verb in the first clause provides the verbal idea for the second clause.

56 tn Heb “she will be empty, on the ground she will sit.” Jerusalem is personified as a destitute woman who sits mourning the empty city.


NET Bible® - Isaiah 4

Isaiah 4

4:1 Seven women will grab hold of

one man at that time.1

They will say, “We will provide2 our own food,

we will provide3 our own clothes;

but let us belong to you4 –

take away our shame!”5

The Branch of the Lord

4:2 At that time6

the crops given by the Lord will bring admiration and honor;7

the produce of the land will be a source of pride and delight

to those who remain in Israel.8

4:3 Those remaining in Zion,9 those left in Jerusalem,10

will be called “holy,”11

all in Jerusalem who are destined to live.12

4:4 At that time13 the sovereign master14 will wash the excrement15 from Zion’s women,

he will rinse the bloodstains from Jerusalem’s midst,16

as he comes to judge

and to bring devastation.17

4:5 Then the Lord will create

over all of Mount Zion18

and over its convocations

a cloud and smoke by day

and a bright flame of fire by night;19

indeed a canopy will accompany the Lord’s glorious presence.20

4:6 By day it will be a shelter to provide shade from the heat,

as well as safety and protection from the heavy downpour.21

Next Chapter


NET Bible® - Isaiah 4 Notes

1 tn Or “in that day” (ASV).

sn The seven to one ratio emphasizes the great disparity that will exist in the population due to the death of so many men in battle.

2 tn Heb “eat” (so NASB, NIV, NRSV); CEV “buy.”

3 tn Heb “wear” (so NASB, NRSV); NCV “make.”

4 tn Heb “only let your name be called over us.” The Hebrew idiom “call the name over” indicates ownership. See 2 Sam 12:28, and BDB 896 s.v. I ָקרָא Niph. 2.d.(4). The language reflects the cultural reality of ancient Israel, where women were legally the property of their husbands.

5 sn This refers to the humiliation of being unmarried and childless. The women’s words reflect the cultural standards of ancient Israel, where a woman’s primary duties were to be a wife and mother.

6 tn Or “in that day” (KJV).

7 tn Heb “and the vegetation of the Lord will become beauty and honor.” Many English versions understand the phrase צֶמַח יְהוָה (tsemakh yÿhvah) as a messianic reference and render it, “the Branch of the Lord” (so KJV, NAB, NASB, NIV, NRSV, NLT, and others). Though צֶמַח (tsemakh) is used by later prophets of a royal descendant (Jer 23;5; 33:15; Zech 3:8; 6:12), those passages contain clear contextual indicators that a human ruler is in view and that the word is being used in a metaphorical way of offspring. However, in Isa 4:2 there are no such contextual indicators. To the contrary, in the parallel structure of the verse צֶמַח יְהוָה corresponds to “produce of the land,” a phrase that refers elsewhere exclusively to literal agricultural produce (see Num 13:20, 26; Deut 1:25). In the majority of its uses צֶמַח refers to literal crops or vegetation (in Ps 65:10 the Lord is the source of this vegetation). A reference to the Lord restoring crops would make excellent sense in Isa 4 and the prophets frequently included this theme in their visions of the future age (see Isa 30:23-24; 32:20; Jer 31:12; Ezek 34:26-29; and Amos 9:13-14).

8 tn Heb “and the fruit of the land will become pride and beauty for the remnant of Israel.”

9 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 tn Or “set apart,” cf. CEV “special.”

12 tn Heb “all who are written down for life in Jerusalem.” A city register is envisioned; everyone whose name appears on the roll will be spared. This group comprises the remnant of the city referred to earlier in the verse.

13 tn Heb “when” (so KJV, NAB, NASB); CEV “after”; NRSV “once.”

14 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonai).

15 tn The word refers elsewhere to vomit (Isa 28:8) and fecal material (Isa 36:12). Many English versions render this somewhat euphemistically as “filth” (e.g., NAB, NIV, NRSV). Ironically in God’s sight the beautiful jewelry described earlier is nothing but vomit and feces, for it symbolizes the moral decay of the city’s residents (cf. NLT “moral filth”).

16 sn See 1:21 for a related concept.

17 tn Heb “by a spirit of judgment and by a spirit of burning.” The precise meaning of the second half of the verse is uncertain. רוּחַ (ruakh) can be understood as “wind” in which case the passage pictures the Lord using a destructive wind as an instrument of judgment. However, this would create a mixed metaphor, for the first half of the verse uses the imagery of washing and rinsing to depict judgment. Perhaps the image would be that of a windstorm accompanied by heavy rain. רוּחַ can also mean “spirit,” in which case the verse may be referring to the Lord’s Spirit or, more likely, to a disposition that the Lord brings to the task of judgment. It is also uncertain if בָּעַר (ba’ar) here means “burning” or “sweeping away, devastating.”

18 tn Heb “over all the place, Mount Zion.” Cf. NLT “Jerusalem”; CEV “the whole city.”

19 tn Heb “a cloud by day, and smoke, and brightness of fire, a flame by night.” Though the accents in the Hebrew text suggest otherwise, it might be preferable to take “smoke” with what follows, since one would expect smoke to accompany fire.

sn The imagery of the cloud by day and fire by night recalls the days of Moses, when a cloud and fire were tangible reminders that the Lord was guiding and protecting his people (Exod 13:21-22; 14:19, 24). In the future age envisioned in Isa 4, the Lord’s protective presence will be a reality.

20 tn Heb “indeed (or “for”) over all the glory, a canopy.” This may allude to Exod 40:34-35, where a cloud overshadows the meeting tent as it is filled with God’s glory.

21 tn Heb “a shelter it will be for shade by day from heat, and for a place of refuge and for a hiding place from cloudburst and rain.” Since both of the last nouns of this verse can mean rain, they can either refer to the rain storm and the rain as distinct items or together refer to a heavy downpour. Regardless, they do not represent unrelated phenomena.


NET Bible® - Isaiah 5

Isaiah 5

A Love Song Gone Sour

5:1 I1 will sing to my love –

a song to my lover about his vineyard.2

My love had a vineyard

on a fertile hill.3

5:2 He built a hedge around it,4 removed its stones,

and planted a vine.

He built a tower in the middle of it,

and constructed a winepress.

He waited for it to produce edible grapes,

but it produced sour ones instead.5

5:3 So now, residents of Jerusalem,6

people7 of Judah,

you decide between me and my vineyard!

5:4 What more can I do for my vineyard

beyond what I have already done?

When I waited for it to produce edible grapes,

why did it produce sour ones instead?

5:5 Now I will inform you

what I am about to do to my vineyard:

I will remove its hedge and turn it into pasture,8

I will break its wall and allow animals to graze there.9

5:6 I will make it a wasteland;

no one will prune its vines or hoe its ground,10

and thorns and briers will grow there.

I will order the clouds

not to drop any rain on it.

5:7 Indeed11 Israel12 is the vineyard of the Lord who commands armies,

the people13 of Judah are the cultivated place in which he took delight.

He waited for justice, but look what he got – disobedience!14

He waited for fairness, but look what he got – cries for help!15

Disaster is Coming

5:8 Those who accumulate houses are as good as dead,16

those who also accumulate landed property17

until there is no land left,18

and you are the only landowners remaining within the land.19

5:9 The Lord who commands armies told me this:20

“Many houses will certainly become desolate,

large, impressive houses will have no one living in them.21

5:10 Indeed, a large vineyard22 will produce just a few gallons,23

and enough seed to yield several bushels24 will produce less than a bushel.”25

5:11 Those who get up early to drink beer are as good as dead,26

those who keep drinking long after dark

until they are intoxicated with wine.27

5:12 They have stringed instruments,28 tambourines, flutes,

and wine at their parties.

So they do not recognize what the Lord is doing,

they do not perceive what he is bringing about.29

5:13 Therefore my30 people will be deported31

because of their lack of understanding.

Their32 leaders will have nothing to eat,33

their34 masses will have nothing to drink.35

5:14 So Death36 will open up its throat,

and open wide its mouth;37

Zion’s dignitaries and masses will descend into it,

including those who revel and celebrate within her.38

5:15 Men will be humiliated,

they will be brought low;

the proud will be brought low.39

5:16 The Lord who commands armies will be exalted40 when he punishes,41

the sovereign God’s authority will be recognized when he judges.42

5:17 Lambs43 will graze as if in their pastures,

amid the ruins the rich sojourners will graze.44

5:18 Those who pull evil along using cords of emptiness are as good as dead,45

who pull sin as with cart ropes.46

5:19 They say, “Let him hurry, let him act quickly,47

so we can see;

let the plan of the Holy One of Israel48 take shape49 and come to pass,

then we will know it!”

5:20 Those who call evil good and good evil are as good as dead,50

who turn darkness into light and light into darkness,

who turn bitter into sweet and sweet into bitter.51

5:21 Those who think they are wise are as good as dead,52

those who think they possess understanding.53

5:22 Those who are champions54 at drinking wine are as good as dead,55

who display great courage when mixing strong drinks.

5:23 They pronounce the guilty innocent for a payoff,

they ignore the just cause of the innocent.56

5:24 Therefore, as flaming fire57 devours straw,

and dry grass disintegrates in the flames,

so their root will rot,

and their flower will blow away like dust.58

For they have rejected the law of the Lord who commands armies,

they have spurned the commands59 of the Holy One of Israel.60

5:25 So the Lord is furious61 with his people;

he lifts62 his hand and strikes them.

The mountains shake,

and corpses lie like manure63 in the middle of the streets.

Despite all this, his anger does not subside,

and his hand is ready to strike again.64

5:26 He lifts a signal flag for a distant nation,65

he whistles for it to come from the far regions of the earth.

Look, they66 come quickly and swiftly.

5:27 None tire or stumble,

they don’t stop to nap or sleep.

They don’t loosen their belts,

or unstrap their sandals to rest.67

5:28 Their arrows are sharpened,

and all their bows are prepared.68

The hooves of their horses are hard as flint,69

and their chariot wheels are like a windstorm.70

5:29 Their roar is like a lion’s;

they roar like young lions.

They growl and seize their prey;

they drag it away and no one can come to the rescue.

5:30 At that time71 they will growl over their prey,72

it will sound like sea waves crashing against rocks.73

One will look out over the land and see the darkness of disaster,

clouds will turn the light into darkness.74

Next Chapter


NET Bible® - Isaiah 5 Notes

1 tn It is uncertain who is speaking here. Possibly the prophet, taking the role of best man, composes a love song for his friend on the occasion of his wedding. If so, יָדִיד (yadid) should be translated “my friend.” The present translation assumes that Israel is singing to the Lord. The word דוֹד (dod, “lover”) used in the second line is frequently used by the woman in the Song of Solomon to describe her lover.

2 sn Israel, viewing herself as the Lord’s lover, refers to herself as his vineyard. The metaphor has sexual connotations, for it pictures her capacity to satisfy his appetite and to produce children. See Song 8:12.

3 tn Heb “on a horn, a son of oil.” Apparently קֶרֶן (qeren, “horn”) here refers to the horn-shaped peak of a hill (BDB 902 s.v.) or to a mountain spur, i.e., a ridge that extends laterally from a mountain (HALOT 1145 s.v. קֶרֶן; H. Wildberger, Isaiah, 1:180). The expression “son of oil” pictures this hill as one capable of producing olive trees. Isaiah’s choice of קֶרֶן, a rare word for hill, may have been driven by paronomastic concerns, i.e., because קֶרֶן sounds like כֶּרֶם (kerem, “vineyard”).

4 tn Or, “dug it up” (so NIV); KJV “fenced it.’ See HALOT 810 s.v. עזק.

5 tn Heb “wild grapes,” i.e., sour ones (also in v. 4).

sn At this point the love song turns sour as the Lord himself breaks in and completes the story (see vv. 3-6). In the final line of v. 2 the love song presented to the Lord becomes a judgment speech by the Lord.

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 tn Heb “men,” but in a generic sense.

8 tn Heb “and it will become [a place for] grazing.” בָּעַר (ba’ar, “grazing”) is a homonym of the more often used verb “to burn.”

9 tn Heb “and it will become a trampled place” (NASB “trampled ground”).

10 tn Heb “it will not be pruned or hoed” (so NASB); ASV and NRSV both similar.

11 tn Or “For” (KJV, ASV, NASB, NRSV).

12 tn Heb “the house of Israel” (so NASB, NIV, NRSV).

13 tn Heb “men,” but in a generic sense.

14 tn Heb “but, look, disobedience.” The precise meaning of מִשְׂפָּח (mishpakh), which occurs only here in the OT, is uncertain. Some have suggested a meaning “bloodshed.” The term is obviously chosen for its wordplay value; it sounds very much like מִשְׁפָּט (mishpat, “justice”). The sound play draws attention to the point being made; the people have not met the Lord’s expectations.

15 tn Heb “but, look, a cry for help.” The verb (“he waited”) does double duty in the parallelism. צְעָקָה (tsa’qah) refers to the cries for help made by the oppressed. It sounds very much like צְדָקָה (tsÿdaqah, “fairness”). The sound play draws attention to the point being made; the people have not met the Lord’s expectations.

16 tn Heb “Woe [to] those who make a house touch a house.” The exclamation הוֹי (hoy, “woe, ah”) was used in funeral laments (see 1 Kgs 13:30; Jer 22:18; 34:5) and carries the connotation of death.

17 tn Heb “[who] bring a field near a field.”

sn This verse does not condemn real estate endeavors per se, but refers to the way in which the rich bureaucrats of Judah accumulated property by exploiting the poor, in violation of the covenantal principle that the land belonged to God and that every family was to have its own portion of land. See the note at 1:23.

18 tn Heb “until the end of the place”; NASB “until there is no more room.”

19 tn Heb “and you are made to dwell alone in the midst of the land.”

20 tn Heb “in my ears, the Lord who commands armies [traditionally, the Lord of hosts].”

21 tn Heb “great and good [houses], without a resident.”

22 tn Heb “a ten-yoke vineyard.” The Hebrew term צֶמֶד (tsemed, “yoke”) is here a unit of square measure. Apparently a ten-yoke vineyard covered the same amount of land it would take ten teams of oxen to plow in a certain period of time. The exact size is unknown.

23 tn Heb “one bath.” A bath was a liquid measure. Estimates of its modern equivalent range from approximately six to twelve gallons.

24 tn Heb “a homer.” A homer was a dry measure, the exact size of which is debated. Cf. NCV “ten bushels”; CEV “five bushels.”

25 tn Heb “an ephah.” An ephah was a dry measure; there were ten ephahs in a homer. So this verse envisions major crop failure, where only one-tenth of the anticipated harvest is realized.

26 tn Heb “Woe [to] those who arise early in the morning, [who] chase beer.”

27 tn Heb “[who] delay until dark, [until] wine enflames them.”

sn This verse does not condemn drinking per se, but refers to the carousing lifestyle of the rich bureaucrats, made possible by wealth taken from the poor. Their carousing is not the fundamental problem, but a disgusting symptom of the real disease – their social injustice.

28 tn Two types of stringed instruments are specifically mentioned in the Hebrew text, the כִּנּוֹר (kinnor, “zither”) and נֶבֶל (nevel, “harp”).

29 tn Heb “the work of the Lord they do not look at, and the work of his hands they do not see.” God’s “work” can sometimes be his creative deeds, but in this context it is the judgment that he is planning to bring upon his people (cf. vv. 19, 26; 10:12; 28:21).

30 sn It is not certain if the prophet or the Lord is speaking at this point.

31 tn The suffixed (perfect) form of the verb is used; in this way the coming event is described for rhetorical effect as occurring or as already completed.

32 tn The third masculine singular suffix refers back to “my people.”

33 tn Heb “Their glory will be men of hunger.” כָּבוֹד (kavod, “glory”) is in opposition to הָמוֹן (hamon, “masses”) and refers here to the rich and prominent members of the nation. Some prefer to repoint מְתֵי (mÿtey, “men of”) as מִתֵי (mitey, “dead ones of”).

34 tn The third masculine singular suffix refers back to “my people.”

35 tn Heb “and their masses will be parched [by] thirst.”

36 tn Heb “Sheol” (so ASV, NASB, NRSV); the underworld, the land of the dead, according to the OT world view. Cf. NAB “the nether world”; TEV, CEV “the world of the dead”; NLT “the grave.”

37 tn Heb “so Sheol will make wide its throat, and open its mouth without limit.”

sn Death is portrayed in both the OT (Prov 1:12; Hab 2:5) and Canaanite myth as voraciously swallowing up its prey. In the myths Death is portrayed as having “a lip to the earth, a lip to the heavens … and a tongue to the stars.” (G. R. Driver, Canaanite Myths and Legends, 69, text 5 ii 2-3.) Death describes his own appetite as follows: “But my appetite is the appetite of lions in the waste…If it is in very truth my desire to consume ‘clay’ [a reference to his human victims], then in truth by the handfuls I must eat it, whether my seven portions [indicating fullness and completeness] are already in the bowl or whether Nahar [the god of the river responsible for ferrying victims from the land of the living to the land of the dead] has to mix the cup.” (Driver, 68-69, text 5 i 14-22).

38 tn Heb “and her splendor and her masses will go down, and her tumult and the one who exults in her.” The antecedent of the four feminine singular pronominal suffixes used in v. 14b is unclear. The likely referent is personified Zion/Jerusalem (see 3:25-26; 4:4-5).

39 tn Heb “men are brought down, men are brought low, the eyes of pride are brought low.”

40 tn Or “elevated”; TEV “the Lord Almighty shows his greatness.”

41 tn Heb “by judgment/justice.” When God justly punishes the evildoers denounced in the preceding verses, he will be recognized as a mighty warrior.

42 tn Heb “The holy God will be set apart by fairness.” In this context God’s holiness is his sovereign royal authority, which implies a commitment to justice (see the note on the phrase “the sovereign king of Israel” in 1:4). When God judges evildoers as they deserve, his sovereignty will be acknowledged.

sn The appearance of מִשְׁפָט (mishpat, “justice”) and צְדָקָה (tsÿdaqah, “fairness”) here is rhetorically significant, when one recalls v. 7. There God denounces his people for failing to produce a society where “justice” and “fairness” are valued and maintained. God will judge his people for their failure, taking “justice” and “fairness” into his own hands.

43 tn Or “young rams”; NIV, NCV “sheep”; NLT “flocks.”

44 tc The Hebrew text reads literally, “and ruins, fatlings, resident aliens, will eat.” This part of the verse has occasioned various suggestions of emendation. The parallelism is tighter if the second line refers to animals grazing. The translation, “amid the ruins the fatlings and young sheep graze,” assumes an emendation of “resident aliens” (גָּרִים, garim) to “young goats/sheep” (גְּדַיִם, gÿdayim) – confusion of dalet and resh is quite common – and understands “fatlings” and “young sheep” taken as a compound subject or as in apposition as the subject of the verb. However, no emendations are necessary if the above translation is correct. The meaning of מֵחִים (mekhim) has a significant impact on one’s textual decision and translation. The noun can refer to a sacrificial (“fat”) animal as it does in its only other occurrence (Ps 66:15). However, it could signify the rich of the earth (“the fat ones of the earth”; Ps 22:29 [MT 30]) using a different word for “fatness” (דָּשֶׁן, dashen). If so, it serves a figurative reference to the rich. Consequently, the above translation coheres with the first half of the verse. Just as the sheep are out of place grazing in these places (“as in their pasture”), the sojourners would not have expected to have the chance to eat in these locations. Both animals and itinerant foreigners would eat in places not normal for them.

sn The image completes the picture begun in v. 14 and adds to the irony. When judgment comes, Sheol will eat up the sinners who frequent the feasts; then the banqueting halls will lie in ruins and only sheep will eat there.

45 sn See the note at v. 8.

46 tc The Hebrew text reads literally, “Woe to those who pull evil with the ropes of emptiness, and, as [with] ropes of a cart, sin.” Though several textual details are unclear, the basic idea is apparent. The sinners are so attached to their sinful ways (compared here to a heavy load) that they strain to drag them along behind them. If שָׁוְא (shavÿ’, “emptiness”) is retained, it makes a further comment on their lifestyle, denouncing it as one that is devoid of what is right and destined to lead to nothing but destruction. Because “emptiness” does not form a very tight parallel with “cart” in the next line, some emend שָׁוְא to שֶׂה (she, “sheep”) and עֲגָלָה (’agalah, “cart”) to עֵגֶל (’egel, “calf”): “Those who pull evil along with a sheep halter are as good as dead who pull sin with a calf rope” (following the lead of the LXX and improving the internal parallelism of the verse). In this case, the verse pictures the sinners pulling sin along behind them as one pulls an animal with a halter. For a discussion of this view, see J. N. Oswalt, Isaiah (NICOT), 1:163, n. 1. Nevertheless, this emendation is unnecessary. The above translation emphasizes the folly of the Israelites who hold on to their sin (and its punishment) even while they hope for divine intervention.

47 tn Heb “let his work hurry, let it hasten.” The pronoun “his” refers to God, as the parallel line makes clear. The reference to his “work” alludes back to v. 12, which refers to his ‘work” of judgment. With these words the people challenged the prophet’s warning of approaching judgment. They were in essence saying that they saw no evidence that God was about to work in such a way.

48 sn See the note on the phrase “the Holy One of Israel” in 1:4.

49 tn Heb “draw near” (so NASB); NRSV “hasten to fulfillment.”

50 tn Heb “Woe [to] those who call.” See the note at v. 8.

51 sn In this verse the prophet denounces the perversion of moral standards. Darkness and bitterness are metaphors for evil; light and sweetness symbolize uprightness.

52 tn Heb “Woe [to] the wise in their own eyes.” See the note at v. 8.

53 tn Heb “[who] before their faces are understanding.”

sn Verses 18-21 contain three “woe-sayings” that are purely accusatory and have no formal announcement of judgment attached (as in the “woe-sayings” recorded in vv. 8-17). While this lack of symmetry is odd, it has a clear rhetorical purpose. Having established a pattern in vv. 8-17, the prophet deviates from it in vv. 18-21 to grab his audience’s attention. By placing the “woes” in rapid succession and heaping up the accusatory elements, he highlights the people’s guilt and introduces an element of tension and anticipation. One is reasonably certain that judgment will come, and when it does, it will be devastating. This anticipated devastation is described in frightening detail after the sixth and final woe (see vv. 22-30).

54 tn The language used here is quite sarcastic and paves the way for the shocking description of the enemy army in vv. 25-30. The rich leaders of Judah are nothing but “party animals” who are totally incapable of withstanding real warriors.

55 tn Heb “Woe [to]….” See the note at v. 8.

56 tn Heb “and the just cause of the innocent ones they turn aside from him.”

sn In vv. 22-23 the prophet returns to themes with which he opened his speech. The accusatory elements of vv. 8, 11-12, 18-23 are arranged in a chiastic manner: (A) social injustice (8), (B) carousing (11-12a), (C) spiritual insensitivity (12b) // (C') spiritual insensitivity (18-21), (B') carousing (22), (A') social injustice (23).

57 tn Heb “a tongue of fire” (so NASB), referring to a tongue-shaped flame.

58 sn They are compared to a flowering plant that withers quickly in a hot, arid climate.

59 tn Heb “the word.”

60 sn See the note on the phrase “the Holy One of Israel” in 1:4.

61 tn Heb “the anger of the Lord rages.”

62 tn Or “extends”; KJV, ASV “he hath stretched forth.”

63 tn Or “garbage” (NCV, CEV, NLT); NAB, NASB, NIV “refuse.”

64 tn Heb “in all this his anger is not turned, and still his hand is outstretched.”

65 tc The Hebrew text has literally, “for nations from a distance.” The following verses use singular forms to describe this nation, so the final mem (ם) on לְגּוֹיִם (lÿgoyim) may be enclitic or dittographic. In the latter case one could read לְגוֹי מֵרָחוֹק (lÿgoy merakhoq, “for a nation from a distance”; see Deut 28:49; Joel 3:8). Another possibility is to emend the text from לַגּוֹיִם מֵרָחוֹק (laggoyim merakhoq) to לְגוֹי מִמֶּרְחָק (lÿgoy mimmerkhaq, “for a nation from a distant place”) a phrase which occurs in Jer 5:15. In this case an error of misdivision has occurred in MT, the mem of the prefixed preposition being accidentally taken as a plural ending on the preceding word.

66 tn Heb “he.” Singular forms are used throughout vv. 26-30 to describe this nation, but for stylistic reasons the translation uses the plural for these collective singulars.

67 tn Heb “and the belt on his waist is not opened, and the thong of his sandals is not torn in two.”

68 tn Heb “bent” (so KJV, NAB, NASB, NRSV); NIV “are strung.”

69 tn Heb “regarded like flint.”

70 sn They are like a windstorm in their swift movement and in the way they kick up dust.

71 tn Or “in that day” (KJV).

72 tn Heb “over it”; the referent (the prey) has been specified in the translation for clarity.

73 tn Heb “like the growling of the sea.”

74 tn Heb “and one will gaze toward the land, and look, darkness of distress, and light will grow dark by its [the land’s?] clouds.”

sn The motif of light turning to darkness is ironic when compared to v. 20. There the sinners turn light (= moral/ethical good) to darkness (= moral/ethical evil). Now ironically the Lord will turn light (= the sinners’ sphere of existence and life) into darkness (= the judgment and death).


NET Bible® - Isaiah 6

Isaiah 6

Isaiah’s Commission

6:1 In the year of King Uzziah’s death,1 I saw the sovereign master2 seated on a high, elevated throne. The hem of his robe filled the temple. 6:2 Seraphs3 stood over him; each one had six wings. With two wings they covered their faces, with two they covered their feet,4 and they used the remaining two to fly. 6:3 They called out to one another, “Holy, holy, holy5 is the Lord who commands armies!6 His majestic splendor fills the entire earth!” 6:4 The sound of their voices shook the door frames,7 and the temple was filled with smoke.

6:5 I said, “Too bad for me! I am destroyed,8 for my lips are contaminated by sin,9 and I live among people whose lips are contaminated by sin.10 My eyes have seen the king, the Lord who commands armies.”11 6:6 But then one of the seraphs flew toward me. In his hand was a hot coal he had taken from the altar with tongs. 6:7 He touched my mouth with it and said, “Look, this coal has touched your lips. Your evil is removed; your sin is forgiven.”12 6:8 I heard the voice of the sovereign master say, “Whom will I send? Who will go on our behalf?”13 I answered, “Here I am, send me!” 6:9 He said, “Go and tell these people:

‘Listen continually, but don’t understand!

Look continually, but don’t perceive!’

6:10 Make the hearts of these people calloused;

make their ears deaf and their eyes blind!

Otherwise they might see with their eyes and hear with their ears,

their hearts might understand and they might repent and be healed.”14

6:11 I replied, “How long, sovereign master?” He said,

“Until cities are in ruins and unpopulated,

and houses are uninhabited,

and the land is ruined and devastated,

6:12 and the Lord has sent the people off to a distant place,

and the very heart of the land is completely abandoned.15

6:13 Even if only a tenth of the people remain in the land, it will again be destroyed,16 like one of the large sacred trees17 or an Asherah pole, when a sacred pillar on a high place is thrown down.18 That sacred pillar symbolizes the special chosen family.”19

Next Chapter


NET Bible® - Isaiah 6 Notes

1 sn That is, approximately 740 b.c.

2 tn The Hebrew term translated “sovereign master” here and in vv. 8, 11 is אֲדֹנָי (’adonay).

3 tn Hebrew שָׂרָף (saraf, “seraph”) literally means “burning one,” perhaps suggesting that these creatures had a fiery appearance (cf. TEV, CEV “flaming creatures”; NCV “heavenly creatures of fire”). Elsewhere in the OT the word “seraph” refers to poisonous snakes (Num 21:6; Deut 8:15; Isa 14:29; 30:6). Perhaps they were called “burning ones” because of their appearance or the effect of their venomous bites, which would cause a victim to burn up with fever. It is possible that the seraphs seen by Isaiah were at least partially serpentine in appearance. Though it might seem strange for a snake-like creature to have wings, two of the texts where “seraphs” are snakes describe them as “flying” (Isa 14:29; 30:6), perhaps referring to their darting movements. See the note at 14:29.

4 sn Some understand “feet” here as a euphemistic reference to the genitals.

5 tn Some have seen a reference to the Trinity in the seraphs’ threefold declaration, “holy, holy, holy.” This proposal has no linguistic or contextual basis and should be dismissed as allegorical. Hebrew sometimes uses repetition for emphasis. (See IBHS 233-34 §12.5a; and GKC 431-32 §133.k.) By repeating the word “holy,” the seraphs emphasize the degree of the Lord’s holiness. For another example of threefold repetition for emphasis, see Ezek 21:27 (Heb. v. 32). (Perhaps Jer 22:29 provides another example.)

sn Or “The Lord who commands armies has absolute sovereign authority!” The basic sense of the word “holy” is “set apart from that which is commonplace, special, unique.” In this context the Lord’s holiness is first and foremost his transcendent sovereignty as the ruler of the world. He is “set apart” from the world over which he rules. Note the emphasis on the elevated position of his throne in v. 1 and his designation as “the king” in v. 5. At the same time his holiness encompasses his moral authority, which derives from his royal position. As king he has the right to dictate to his subjects how they are to live; indeed his very own character sets the standard for proper behavior. He is “set apart” from his subjects in a moral sense as well. He sets the standard; they fall short of it. Note that in v. 5 Isaiah laments that he is morally unworthy to be in the king’s presence.

6 tn Perhaps in this context, the title has a less militaristic connotation and pictures the Lord as the ruler of the heavenly assembly. See the note at 1:9.

7 tn On the phrase אַמּוֹת הַסִּפִּים (’ammot hassippim, “pivots of the frames”) see HALOT 763 s.v. סַף.

8 tn Isaiah uses the suffixed (perfect) form of the verb for rhetorical purposes. In this way his destruction is described as occurring or as already completed. Rather than understanding the verb as derived from דָּמַה (damah, “be destroyed”), some take it from a proposed homonymic root דמה, which would mean “be silent.” In this case, one might translate, “I must be silent.”

9 tn Heb “a man unclean of lips am I.” Isaiah is not qualified to praise the king. His lips (the instruments of praise) are “unclean” because he has been contaminated by sin.

10 tn Heb “and among a nation unclean of lips I live.”

11 tn Perhaps in this context, the title has a less militaristic connotation and pictures the Lord as the ruler of the heavenly assembly. See the note at 1:9.

12 tn Or “ritually cleansed,” or “atoned for” (NIV).

13 tn Heb “for us.” The plural pronoun refers to the Lord, the seraphs, and the rest of the heavenly assembly.

14 sn Do we take this commission at face value? Does the Lord really want to prevent his people from understanding, repenting, and being healed? Verse 9, which ostensibly records the content of Isaiah’s message, is clearly ironic. As far as we know, Isaiah did not literally proclaim these exact words. The Hebrew imperatival forms are employed rhetorically and anticipate the response Isaiah will receive. When all is said and done, Isaiah might as well preface and conclude every message with these ironic words, which, though imperatival in form, might be paraphrased as follows: “You continually hear, but don’t understand; you continually see, but don’t perceive.” Isaiah might as well command them to be spiritually insensitive, because, as the preceding and following chapters make clear, the people are bent on that anyway. (This ironic command is comparable to saying to a particularly recalcitrant individual, “Go ahead, be stubborn!”) Verse 10b is also clearly sarcastic. On the surface it seems to indicate Isaiah’s hardening ministry will prevent genuine repentance. But, as the surrounding chapters clearly reveal, the people were hardly ready or willing to repent. Therefore, Isaiah’s preaching was not needed to prevent repentance! Verse 10b reflects the people’s attitude and might be paraphrased accordingly: “Otherwise they might see with their eyes, hear with their ears, understand with their mind, repent, and be restored, and they certainly wouldn’t want that, would they?” Of course, this sarcastic statement may also reveal that the Lord himself is now bent on judgment, not reconciliation. Just as Pharaoh’s rejection of Yahweh’s ultimatum ignited judgment and foreclosed, at least temporarily, any opportunity for repentance, so the Lord may have come to the point where he has decreed to bring judgment before opening the door for repentance once more. The sarcastic statement in verse 10b would be an emphatic way of making this clear. (Perhaps we could expand our paraphrase: “Otherwise they might…repent, and be restored, and they certainly wouldn’t want that, would they? Besides, it’s too late for that!”) Within this sarcastic framework, verse 10a must also be seen as ironic. As in verse 9 the imperatival forms should be taken as rhetorical and as anticipating the people’s response. One might paraphrase: “Your preaching will desensitize the minds of these people, make their hearing dull, and blind their eyes.” From the outset the Lord might as well command Isaiah to harden the people, because his preaching will end up having that effect. Despite the use of irony, we should still view this as a genuine, albeit indirect, act of divine hardening. After all, God did not have to send Isaiah. By sending him, he drives the sinful people further from him, for Isaiah’s preaching, which focuses on the Lord’s covenantal demands and impending judgment upon covenantal rebellion, forces the people to confront their sin and then continues to desensitize them as they respond negatively to the message. As in the case of Pharaoh, Yahweh’s hardening is not arbitrarily imposed on a righteous or even morally neutral object. Rather his hardening is an element of his righteous judgment on recalcitrant sinners. Ironically, Israel’s rejection of prophetic preaching in turn expedites disciplinary punishment, and brings the battered people to a point where they might be ready for reconciliation. The prophesied judgment (cf. 6:11-13) was fulfilled by 701 b.c. when the Assyrians devastated the land (a situation presupposed by Isa 1:2-20; see especially vv. 4-9). At that time the divine hardening had run its course and Isaiah is able to issue an ultimatum (1:19-20), one which Hezekiah apparently took to heart, resulting in the sparing of Jerusalem (see Isa 36-39 and cf. Jer 26:18-19 with Mic 3:12).This interpretation, which holds in balance both Israel’s moral responsibility and the Lord’s sovereign work among his people, is consistent with other pertinent texts both within and outside the Book of Isaiah. Isa 3:9 declares that the people of Judah “have brought disaster upon themselves,” but Isa 29:9-10 indicates that the Lord was involved to some degree in desensitizing the people. Zech 7:11-12 looks back to the pre-exilic era (cf. v. 7) and observes that the earlier generations stubbornly hardened their hearts, but Ps 81:11-12, recalling this same period, states that the Lord “gave them over to their stubborn hearts.”

15 tn Heb “and great is the abandonment in the midst of the land.”

16 tn Or “be burned” (NRSV); NIV “laid waste.”

17 tn Heb “like a massive tree or like a big tree” (perhaps, “like a terebinth or like an oak”).

18 tn The Hebrew text has “which in the felling, a sacred pillar in them.” Some take מַצֶּבֶת (matsevet) as “stump,” and translate, “which, when chopped down, have a stump remaining in them.” But elsewhere מַצֶּבֶת refers to a memorial pillar (2 Sam 18:18) and the word resembles מַצֶּבָה (matsevah, “sacred pillar”). בָּם (bam, “in them”) may be a corruption of בָּמָה (bamah, “high place”; the Qumran scroll 1QIsaa has במה). אֳשֶׁר (’asher, “which”) becomes a problem in this case, but one might emend the form to וּכְּאֲשֵׁרָה (ukÿ’asherah, “or like an Asherah pole”) and translate, “like one of the large sacred trees or an Asherah pole.” Though the text is difficult, the references to sacred trees and a sacred pillar suggest that the destruction of a high place is in view, an apt metaphor for the judgment of idolatrous Judah.

19 tn Heb “a holy offspring [is] its sacred pillar.” If מַצֶּבֶת (matsevet) is taken as “stump,” one can see in this statement a brief glimpse of hope. The tree (the nation) is chopped down, but the stump (a righteous remnant) remains from which God can restore the nation. However, if מַצֶּבֶת is taken as “sacred pillar” (מַצֶּבָה, matsevah; see the previous note), it is much more difficult to take the final statement in a positive sense. In this case “holy offspring” alludes to God’s ideal for his covenant people, the offspring of the patriarchs. Ironically that “holy” nation is more like a “sacred pillar” and it will be thrown down like a sacred pillar from a high place and its land destroyed like the sacred trees located at such shrines. Understood in this way, the ironic statement is entirely negative in tone, just like the rest of the preceding announcement of judgment. It also reminds the people of their failure; they did not oppose pagan religion, instead they embraced it. Now they will be destroyed in the same way they should have destroyed paganism.


NET Bible® - Isaiah 7

Isaiah 7

Ahaz Receives a Sign

7:1 During1 the reign of Ahaz son of Jotham, son of Uzziah, king of Judah, King Rezin of Syria and King Pekah son of Remaliah of Israel marched up to Jerusalem2 to do battle, but they were unable to prevail against it.3

7:2 It was reported to the family4 of David, “Syria has allied with5 Ephraim.” They and their people were emotionally shaken, just as the trees of the forest shake before the wind.6 7:3 So the Lord told Isaiah, “Go out with your son Shear-jashub7 and meet Ahaz at the end of the conduit of the upper pool which is located on the road to the field where they wash and dry cloth.8 7:4 Tell him, ‘Make sure you stay calm!9 Don’t be afraid! Don’t be intimidated10 by these two stubs of smoking logs,11 or by the raging anger of Rezin, Syria, and the son of Remaliah. 7:5 Syria has plotted with Ephraim and the son of Remaliah to bring about your demise.12 7:6 They say, “Let’s attack Judah, terrorize it, and conquer it.13 Then we’ll set up the son of Tabeel as its king.”14 7:7 For this reason the sovereign master,15 the Lord, says:

“It will not take place;

it will not happen.

7:8 For Syria’s leader is Damascus,

and the leader of Damascus is Rezin.

Within sixty-five years Ephraim will no longer exist as a nation.16

7:9 Ephraim’s leader is Samaria,

and Samaria’s leader is the son of Remaliah.

If your faith does not remain firm,

then you will not remain secure.”17

7:10 The Lord again spoke to Ahaz: 7:11 “Ask for a confirming sign from the Lord your God. You can even ask for something miraculous.”18 7:12 But Ahaz responded, “I don’t want to ask; I don’t want to put the Lord to a test.”19 7:13 So Isaiah replied,20 “Pay attention,21 family22 of David.23 Do you consider it too insignificant to try the patience of men? Is that why you are also trying the patience of my God? 7:14 For this reason the sovereign master himself will give you a confirming sign.24 Look, this25 young woman26 is about to conceive27 and will give birth to a son. You, young woman, will name him28 Immanuel.29 7:15 He will eat sour milk30 and honey, which will help him know how31 to reject evil and choose what is right. 7:16 Here is why this will be so:32 Before the child knows how to reject evil and choose what is right, the land33 whose two kings you fear will be desolate.34 7:17 The Lord will bring on you, your people, and your father’s family a time35 unlike any since Ephraim departed from Judah – the king of Assyria!”36

7:18 At that time37 the Lord will whistle for flies from the distant streams of Egypt and for bees from the land of Assyria.38 7:19 All of them will come and make their home39 in the ravines between the cliffs, and in the crevices of the cliffs, in all the thorn bushes, and in all the watering holes.40 7:20 At that time41 the sovereign master will use a razor hired from the banks of the Euphrates River,42 the king of Assyria, to shave the head and the pubic hair;43 it will also shave off the beard. 7:21 At that time44 a man will keep alive a young cow from the herd and a couple of goats. 7:22 From the abundance of milk they produce,45 he will have sour milk for his meals. Indeed, everyone left in the heart of the land will eat sour milk and honey. 7:23 At that time46 every place where there had been a thousand vines worth a thousand shekels will be overrun47 with thorns and briers. 7:24 With bow and arrow48 men will hunt49 there, for the whole land will be covered50 with thorns and briers. 7:25 They will stay away from all the hills that were cultivated, for fear of the thorns and briers.51 Cattle will graze there and sheep will trample on them.52

Next Chapter


NET Bible® - Isaiah 7 Notes

1 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 tn Or perhaps, “but they were unable to attack it.” This statement sounds like a summary of the whole campaign. The following context explains why they were unable to defeat the southern kingdom. The parallel passage (2 Kgs 16:5; cf. Num 22:11; 1 Sam 17:9 for a similar construction) affirms that Syria and Israel besieged Ahaz. Consequently, the statement that “they were not able to battle against them” must refer to the inability to conquer Ahaz.

4 tn Heb “house.” In this context the “house of David” includes King Ahaz, his family, and the royal court. See also Jer 21:12; Zech 12:7-8, 10, 12, for a similar use of the phrase.

5 tn Heb “rests upon.” Most understand the verb as נוּחַ (nuakh, “rest”), but HALOT 685 s.v. II נחה proposes that this is a hapax legomenon which means “stand by.”

6 tn Heb “and his heart shook and the heart of his people shook, like the shaking of the trees of the forest before the wind.” The singular pronoun “his” is collective, referring to the Davidic house/family. לֵבָב (levav, “heart”) here refers to the seat of the emotions.

7 tn The name means “a remnant will return.” Perhaps in this context, where the Lord is trying to encourage Ahaz, the name suggests that only a few of the enemy invaders will return home; the rest will be defeated.

8 tn Heb “the field of the washer”; traditionally “the fuller’s field” (so KJV, NAB, NASB, NRSV); NIV “the Washerman’s Field.”

9 tn Heb “guard yourself and be quiet,” but the two verbs should be coordinated.

10 tn Heb “and let not your heart be weak”; ASV “neither let thy heart be faint.”

11 sn The derogatory metaphor indicates that the power of Rezin and Pekah is ready to die out.

12 tn This sentence opens with the conjunction יַעַן כִּי (ya’an ki, “because”). Consequently some take vv. 5-6 with what precedes, as another reason why Ahaz might be tempted to fear (see v. 4). However, it is more likely that vv. 5-6 give the basis for the Lord’s announcement in vv. 7-9. The conjunction יַעַן כִּי here introduces the basis for judgment (as in 3:16; 8:6; 29:13), which is then followed by the formal announcement of judgment.

13 tn Heb “and let us break it open for ourselves”; NASB “make for ourselves a breach in its walls”; NLT “fight our way into.”

14 tn Heb “and we will make the son of Tabeel king in its midst.”

sn The precise identity of this would-be puppet king is unknown. He may have been a Syrian official or the ruler of one of the small neighboring states. See Y. Aharoni, Land of the Bible, 370.

15 tn The Hebrew term translated “sovereign master” here and in vv. 14, 19 is אֲדֹנָי (’adonay).

16 tn Heb “Ephraim will be too shattered to be a nation”; NIV “to be a people.”

sn This statement is problematic for several reasons. It seems to intrude stylistically, interrupting the symmetry of the immediately preceding and following lines. Furthermore, such a long range prophecy lacks punch in the midst of the immediate crisis. After all, even if Israel were destroyed sometime within the next 65 years, a lot could still happen during that time, including the conquest of Judah and the demise of the Davidic family. Finally the significance of the time frame is uncertain. Israel became an Assyrian province within the next 15 years and ceased to exist as a nation. For these reasons many regard the statement as a later insertion, but why a later editor would include the reference to “65 years” remains a mystery. Some try to relate the prophecy to the events alluded to in Ezra 4:2, 10, which refers to how the Assyrian kings Esarhaddon and Ashurbanipal settled foreigners in former Israelite territory, perhaps around 670 b.c. However, even if the statement is referring to these events, it lacks rhetorical punch in its immediate context and has the earmarks of a later commentary that has been merged with the text in the process of transmission.

17 tn Heb “if you do not believe, you will not endure.” The verb forms are second plural; the Lord here addresses the entire Davidic family and court. (Verse 4 was addressed to the king.) There is a wordplay in the Hebrew text, designed to draw attention to the alternatives set before the king (cf. 1:20). “Believe” (תַאֳמִינוּ, ta’aminu) is a Hiphil form of the verb אָמָן (’aman); “endure” (תֵאָמֵנוּ, te’amenu) is a Niphal form of this same verb.

18 tn Heb “Make it as deep as Sheol or make it high upwards.” These words suggest that Ahaz can feel free to go beyond the bounds of ordinary human experience.

19 tn Ahaz uses the verb נָסַה (nasah, “test”) in its negative sense of “challenge, provoke.” However, this is false piety, a smokescreen designed to cover up his lack of faith in the Lord.

20 tn Heb “and he said.” The subject is unexpressed, but the reference to “my God” at the end of the verse indicates the prophet is speaking.

21 tn The verb is second plural in form, because the prophet addresses the whole family of David. He continues to use the plural in v. 14 (with one exception, see the notes on that verse), but then switches back to the second singular (addressing Ahaz specifically) in vv. 16-17.

22 tn Heb “house.” See the note at v. 2.

23 sn The address to the “house of David” is designed to remind Ahaz and his royal court of the protection promised to them through the Davidic covenant. The king’s refusal to claim God’s promise magnifies his lack of faith.

24 tn The Hebrew term אוֹת (’ot, “sign”) can refer to a miraculous event (see v. 11), but it does not carry this sense inherently. Elsewhere in Isaiah the word usually refers to a natural occurrence or an object/person vested with special significance (see 8:18; 19:20; 20:3; 37:30; 55:13; 66:19). Only in 38:7-8, 22 does it refer to a miraculous deed that involves suspending or overriding natural laws. The sign outlined in vv. 14-17 involves God’s providential control over events and their timing, but not necessarily miraculous intervention.

25 tn Heb “the young woman.” The Hebrew article has been rendered as a demonstrative pronoun (“this”) in the translation to bring out its force. It is very likely that Isaiah pointed to a woman who was present at the scene of the prophet’s interview with Ahaz. Isaiah’s address to the “house of David” and his use of second plural forms suggests other people were present, and his use of the second feminine singular verb form (“you will name”) later in the verse is best explained if addressed to a woman who is present.

26 tn Traditionally, “virgin.” Because this verse from Isaiah is quoted in Matt 1:23 in connection with Jesus’ birth, the Isaiah passage has been regarded since the earliest Christian times as a prophecy of Christ’s virgin birth. Much debate has taken place over the best way to translate this Hebrew term, although ultimately one’s view of the doctrine of the virgin birth of Christ is unaffected. Though the Hebrew word used here (עַלְמָה, ’almah) can sometimes refer to a woman who is a virgin (Gen 24:43), it does not carry this meaning inherently. The word is simply the feminine form of the corresponding masculine noun עֶלֶם (’elem, “young man”; cf. 1 Sam 17:56; 20:22). The Aramaic and Ugaritic cognate terms are both used of women who are not virgins. The word seems to pertain to age, not sexual experience, and would normally be translated “young woman.” The LXX translator(s) who later translated the Book of Isaiah into Greek sometime between the second and first century b.c., however, rendered the Hebrew term by the more specific Greek word παρθένος (parqenos), which does mean “virgin” in a technical sense. This is the Greek term that also appears in the citation of Isa 7:14 in Matt 1:23. Therefore, regardless of the meaning of the term in the OT context, in the NT Matthew’s usage of the Greek term παρθένος clearly indicates that from his perspective a virgin birth has taken place.

27 tn Elsewhere the adjective הָרָה (harah), when used predicatively, refers to a past pregnancy (from the narrator’s perspective, 1 Sam 4:19), to a present condition (Gen 16:11; 38:24; 2 Sam 11:5), and to a conception that is about to occur in the near future (Judg 13:5, 7). (There is some uncertainty about the interpretation of Judg 13:5, 7, however. See the notes to those verses.) In Isa 7:14 one could translate, “the young woman is pregnant.” In this case the woman is probably a member of the royal family. Another option, the one followed in the present translation, takes the adjective in an imminent future sense, “the young woman is about to conceive.” In this case the woman could be a member of the royal family, or, more likely, the prophetess with whom Isaiah has sexual relations shortly after this (see 8:3).

28 tn Heb “and you will call his name.” The words “young lady” are supplied in the translation to clarify the identity of the addressee. The verb is normally taken as an archaic third feminine singular form here, and translated, “she will call.” However the form (קָרָאת, qara’t) is more naturally understood as second feminine singular, in which case the words would be addressed to the young woman mentioned just before this. In the three other occurrences of the third feminine singular perfect of I קָרָא (qara’, “to call”), the form used is קָרְאָה (qar’ah; see Gen 29:35; 30:6; 1 Chr 4:9). A third feminine singular perfect קָרָאת does appear in Deut 31:29 and Jer 44:23, but the verb here is the homonym II קָרָא (“to meet, encounter”). The form קָרָאת (from I קָרָא, “to call”) appears in three other passages (Gen 16:11; Isa 60:18; Jer 3:4 [Qere]) and in each case is second feminine singular.

29 sn The name Immanuel means “God [is] with us.”

30 tn Or, perhaps “cream,” frequently, “curds” (NAB, NASB, NIV, NRSV, NLT); KJV, ASV “butter”; CEV “yogurt.”

31 tn Heb “for his knowing.” Traditionally the preposition has been translated in a temporal sense, “when he knows.” However, though the preposition לְ (lamed) can sometimes have a temporal force, it never carries such a nuance in any of the 40 other passages where it is used with the infinitive construct of יָדַע (yada’, “to know”). Most often the construction indicates purpose/result. This sense is preferable here. The following context indicates that sour milk and honey will epitomize the devastation that God’s judgment will bring upon the land. Cultivated crops will be gone and the people will be forced to live off the milk produced by their goats and the honey they find in the thickets. As the child is forced to eat a steady diet of this sour milk and honey, he will be reminded of the consequences of sin and motivated to make correct moral decisions in order to avoid further outbreaks of divine discipline.

32 tn Heb “for, because.” The particle introduces the entire following context (vv. 16-25), which explains why Immanuel will be an appropriate name for the child, why he will eat sour milk and honey, and why experiencing such a diet will contribute to his moral development.

33 sn Since “two kings” are referred to later in the verse, the “land” must here refer to Syria-Israel.

34 tn Heb “the land will be abandoned, which you fear because of its two kings.” After the verb קוּץ (quts, “loathe, dread”) the phrase מִפְּנֵי (mipney, “from before”) introduces the cause of loathing/dread (see Gen 27:46; Exod 1:12; Num 22:3).

35 tn Heb “days” (so KJV, NAB); NASB, NRSV “such days.”

36 sn Initially the prophecy appears to be a message of salvation. Immanuel seems to have a positive ring to it, sour milk and honey elsewhere symbolize prosperity and blessing (see Deut 32:13-14; Job 20:17), verse 16 announces the defeat of Judah’s enemies, and verse 17a could be taken as predicting a return to the glorious days of David and Solomon. However, the message turns sour in verses 17b-25. God will be with his people in judgment, as well as salvation. The curds and honey will be signs of deprivation, not prosperity, the relief announced in verse 16 will be short-lived, and the new era will be characterized by unprecedented humiliation, not a return to glory. Because of Ahaz’s refusal to trust the Lord, potential blessing would be transformed into a curse, just as Isaiah turns an apparent prophecy of salvation into a message of judgment. Because the words “the king of Assyria” are rather awkwardly tacked on to the end of the sentence, some regard them as a later addition. However, the very awkwardness facilitates the prophet’s rhetorical strategy here, as he suddenly turns what sounds like a positive message into a judgment speech. Actually, “the king of Assyria,” stands in apposition to the earlier object “days,” and specifies who the main character of these coming “days” will be.

37 tn Heb “in that day” (so KJV). The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

38 sn Swarming flies are irritating; bees are irritating and especially dangerous because of the pain they inflict with their sting (see Deut 1:44; Ps 118:12). The metaphors are well chosen, for the Assyrians (symbolized by the bees) were much more powerful and dangerous than the Egyptians (symbolized by the flies). Nevertheless both would put pressure on Judah, for Egypt wanted Judah as a buffer state against Assyrian aggression, while Assyrian wanted it as a base for operations against Egypt. Following the reference to sour milk and honey, the metaphor is especially apt, for flies are attracted to dairy products and bees can be found in the vicinity of honey.

39 tn Heb “and shall rest” (so KJV, ASV); NASB, NIV, NRSV “and settle.”

40 tn The meaning of this word (נַהֲלֹל, nahalol) is uncertain; some understand this as referring to another type of thorn bush. For bibliography, see HALOT 676 s.v. I *נַהֲלֹל.

41 tn Heb “in that day” (so ASV, NASB); KJV “In the same day.”

42 tn Heb “the river” (so KJV); NASB “the Euphrates.” The name of the river has been supplied in the present translation for clarity.

43 tn Heb “the hair of the feet.” The translation assumes that the word “feet” is used here as a euphemism for the genitals. See BDB 920 s.v. רֶגֶל.

44 tn Heb “in that day.” The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

45 tn The verb that introduces this verse serves as a discourse particle and is untranslated, see note on 2:2.

46 tn Heb “in that day.” The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

47 tn Heb “will become” (so NASB); NAB “shall be turned to.”

48 tn Heb “with arrows and a bow.” The more common English idiom is “bow[s] and arrow[s].”

49 tn Heb “go” (so NAB, NIV, NRSV); TEV “go hunting.”

50 tn Heb “will be” (so NASB, NRSV).

51 tn Heb “and all the hills which were hoed with a hoe, you will not go there [for] fear of the thorns and briers.”

52 tn Heb “and it will become a pasture for cattle and a trampling place for sheep.”

sn At this point one is able to summarize the content of the “sign” (vv. 14-15) as follows: A young woman known to be present when Isaiah delivered this message to Ahaz (perhaps a member of the royal family or the prophetess mentioned in 8:3) would soon give birth to a boy whom the mother would name Immanuel, “God is with us.” Eventually Immanuel would be forced to eat sour milk and honey, which would enable him to make correct moral decisions. How would this situation come about and how would it constitute a sign? Before this situation developed, the Israelites and Syrians would be defeated. But then the Lord would usher in a period of time unlike any since the division of the kingdom almost 200 years before. The Assyrians would overrun the land, destroy the crops, and force the people to subsist on goats’ milk and honey. At that time, as the people saw Immanuel eating his sour milk and honey, the Davidic family would be forced to acknowledge that God was indeed with them. He was present with them in the Syrian-Israelite crisis, fully capable of rescuing them; but he was also present with them in judgment, disciplining them for their lack of trust. The moral of the story is quite clear: Failure to appropriate God’s promises by faith can turn potential blessing into disciplinary judgment.


NET Bible® - Isaiah 8

Isaiah 8

A Sign-Child is Born

8:1 The Lord told me, “Take a large tablet1 and inscribe these words2 on it with an ordinary stylus:3 ‘Maher-Shalal-Hash-Baz.’4 8:2 Then I will summon5 as my reliable witnesses Uriah the priest and Zechariah son of Jeberekiah.” 8:3 I then had sexual relations with the prophetess; she conceived and gave birth to a son. The Lord told me, “Name him Maher-Shalal-Hash-Baz, 8:4 for before the child knows how to cry out, ‘My father’ or ‘My mother,’ the wealth of Damascus and the plunder of Samaria6 will be carried off by the king of Assyria.”7

8:5 The Lord spoke to me again: 8:6 “These people8 have rejected the gently flowing waters of Shiloah9 and melt in fear over Rezin and the son of Remaliah.10 8:7 So look, the sovereign master11 is bringing up against them the turbulent and mighty waters of the Euphrates River12 – the king of Assyria and all his majestic power. It will reach flood stage and overflow its banks.13 8:8 It will spill into Judah, flooding and engulfing, as it reaches to the necks of its victims. He will spread his wings out over your entire land,14 O Immanuel.”15

8:9 You will be broken,16 O nations;

you will be shattered!17

Pay attention, all you distant lands of the earth!

Get ready for battle, and you will be shattered!

Get ready for battle, and you will be shattered!18

8:10 Devise your strategy, but it will be thwarted!

Issue your orders, but they will not be executed!19

For God is with us!20

The Lord Encourages Isaiah

8:11 Indeed this is what the Lord told me. He took hold of me firmly and warned me not to act like these people:21

8:12 “Do not say, ‘Conspiracy,’ every time these people say the word.22

Don’t be afraid of what scares them; don’t be terrified.

8:13 You must recognize the authority of the Lord who commands armies.23

He is the one you must respect;

he is the one you must fear.24

8:14 He will become a sanctuary,25

but a stone that makes a person trip,

and a rock that makes one stumble –

to the two houses of Israel.26

He will become27 a trap and a snare

to the residents of Jerusalem.28

8:15 Many will stumble over the stone and the rock,29

and will fall and be seriously injured,

and will be ensnared and captured.”

8:16 Tie up the scroll as legal evidence,30

seal the official record of God’s instructions and give it to my followers.31

8:17 I will wait patiently for the Lord,

who has rejected the family of Jacob;32

I will wait for him.

8:18 Look, I and the sons whom the Lord has given me33 are reminders and object lessons34 in Israel, sent from the Lord who commands armies, who lives on Mount Zion.

Next Chapter


NET Bible® - Isaiah 8 Notes

1 sn Probably made of metal, wood, or leather. See HALOT 193 s.v. גִּלָּיוֹן.

2 tn Heb “write” (so KJV, ASV, NIV, NRSV).

3 tn Heb “with the stylus of a man.” The significance of the qualifying genitive “a man” is uncertain. For various interpretations see J. N. Oswalt, Isaiah (NICOT), 1:219, n. 1.

4 tn Heb “quickly, [the] plunder; it hurries, [the] loot.” The first word (מַהֵר, maher) is either a Piel imperative (“hurry [to]”) or infinitive (“hurrying,” or “quickly”). The third word (חָשׁ, khash) is either a third masculine singular perfect or a masculine singular participle, in either case from the root חוּשׁ (khush, “hurry”). Perhaps it is best to translate, “One hastens to the plunder, one hurries to the loot.” In this case מַהֵר is understood as an infinitive functioning as a verb, the subject of חוּשׁ is taken as indefinite, and the two nouns are understood as adverbial accusatives. As we discover in v. 3, this is the name of the son to be born to Isaiah through the prophetess.

5 tn The form in the text is a cohortative with prefixed vav (ו), suggesting that the Lord is announcing what he will do. Some prefer to change the verb to an imperative, “and summon as witnesses,” a reading that finds support from the Qumran scroll 1QIsaa. Another option is to point the prefixed conjunction as a vav consecutive and translate, “So I summoned as witnesses.” In this case Isaiah is recalling his response to the Lord’s commission. In any case, the reference to witnesses suggests that the name and the child who bears it will function as signs.

6 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

7 sn The child’s name foreshadows what will happen to Judah’s enemies; when their defeat takes place, the child will be a reminder that God predicted the event and brought it to pass. As such the child will be a reminder of God’s protective presence with his people.

8 tn The Hebrew text begins with “because.” In the Hebrew text vv. 6-7 are one long sentence, with v. 6 giving the reason for judgment and v. 7 formally announcing it.

9 sn The phrase “waters of Shiloah” probably refers to a stream that originated at the Gihon Spring and supplied the city of Jerusalem with water. See J. N. Oswalt, Isaiah (NICOT), 1:225. In this context these waters stand in contrast to the flood waters of Assyria and symbolize God’s presence and blessings.

10 tn The precise meaning of v. 6 has been debated. The translation above assumes that “these people” are the residents of Judah and that מָשׂוֹשׂ (masos) is alternate form of מָסוֹס (masos, “despair, melt”; see HALOT 606 s.v. מסס). In this case vv. 7-8 in their entirety announce God’s disciplinary judgment on Judah. However, “these people” could refer to the Israelites and perhaps also the Syrians (cf v. 4). In this case מָשׂוֹשׂ probably means “joy.” One could translate, “and rejoice over Rezin and the son of Remaliah.” In this case v. 7a announces the judgment of Israel, with vv. 7b-8 then shifting the focus to the judgment of Judah.

11 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonay).

12 tn Heb “the mighty and abundant waters of the river.” The referent of “the river” here, the Euphrates River, has been specified in the translation for clarity. As the immediately following words indicate, these waters symbolize the Assyrian king and his armies which will, as it were, inundate the land.

13 tn Heb “it will go up over all its stream beds and go over all its banks.”

14 tn Heb “and the spreading out of his wings [will be over] the fullness of the breadth of your land.” The metaphor changes here from raging flood to predatory bird.

15 sn The appearance of the name Immanuel (“God is with us”) is ironic at this point, for God is present with his people in judgment. Immanuel is addressed here as if he has already been born and will see the judgment occur. This makes excellent sense if his birth has just been recorded. There are several reasons for considering Immanuel and Maher-Shalal-Hash-Baz one and the same. 8:3 is a birth account which could easily be understood as recording the fulfillment of the birth prophecy of 7:14. The presence of a formal record/witnesses (8:1-2) suggests a sign function for the child (cf. 7:14). As in 7:14-16, the removal of Judah’s enemies would take place before the child reached a specified age (cf. 8:4). Both 7:17-25 and 8:7-8 speak of an Assyrian invasion of Judah which would follow the defeat of Israel/Syria. The major objection to this view is the fact that different names appear, but such a phenomenon is not without parallel in the OT (cf. Gen 35:18). The name Immanuel may emphasize the basic fact of God’s presence, while the name Maher focuses on the specific nature of God’s involvement. In 7:14 the mother is viewed as naming the child, while in 8:3 Isaiah is instructed to give the child’s name, but one might again point to Gen 35:18 for a precedent. The sign child’s age appears to be different in 8:4 than in 7:15-16, but 7:15-16 pertains to the judgment on Judah, as well as the defeat of Israel/Syria (cf. vv. 17-25), while 8:4 deals only with the downfall of Israel/Syria. Some argue that the suffixed form “your land” in 8:8 points to a royal referent (a child of Ahaz or the Messiah), but usage elsewhere shows that the phrase does not need to be so restricted. While the suffix can refer to the king of a land (cf. Num 20:17; 21:22; Deut 2:27; Judg 11:17, 19; 2 Sam 24:13; 1 Kgs 11:22; Isa 14:20), it can also refer to one who is a native of a particular land (cf. Gen 12:1; 32:9; Jonah 1:8). (See also the use of “his land” in Isa 13:14 [where the suffix refers to a native of a land] and 37:7 [where it refers to a king].)

16 tn The verb רֹעוּ (ro’u) is a Qal imperative, masculine plural from רָעַע (ra’a’, “break”). Elsewhere both transitive (Job 34:24; Ps 2:9; Jer 15:12) and intransitive (Prov 25:19; Jer 11:16) senses are attested for the Qal of this verb. Because no object appears here, the form is likely intransitive: “be broken.” In this case the imperative is rhetorical (like “be shattered” later in the verse) and equivalent to a prediction, “you will be broken.” On the rhetorical use of the imperative in general, see IBHS 572 §34.4c; GKC 324 §110.c.

17 tn The imperatival form (Heb “be shattered”) is rhetorical and expresses the speaker’s firm conviction of the outcome of the nations’ attack. See the note on “be broken.”

18 tn The initial imperative (“get ready for battle”) acknowledges the reality of the nations’ hostility; the concluding imperative (Heb “be shattered”) is rhetorical and expresses the speakers’ firm conviction of the outcome of the nations’ attack. (See the note on “be broken.”) One could paraphrase, “Okay, go ahead and prepare for battle since that’s what you want to do, but your actions will backfire and you’ll be shattered.” This rhetorical use of the imperatives is comparable to saying to a child who is bent on climbing a high tree, “Okay, go ahead, climb the tree and break your arm!” What this really means is: “Okay, go ahead and climb the tree since that’s what you really want to do, but your actions will backfire and you’ll break your arm.” The repetition of the statement in the final two lines of the verse gives the challenge the flavor of a taunt (ancient Israelite “trash talking,” as it were).

19 tn Heb “speak a word, but it will not stand.”

20 sn In these vv. 9-10 the tone shifts abruptly from judgment to hope. Hostile nations like Assyria may attack God’s people, but eventually they will be destroyed, for God is with his people, sometimes to punish, but ultimately to vindicate. In addition to being a reminder of God’s presence in the immediate crisis faced by Ahaz and Judah, Immanuel (whose name is echoed in this concluding statement) was a guarantee of the nation’s future greatness in fulfillment of God’s covenantal promises. Eventually God would deliver his people from the hostile nations (vv. 9-10) through another child, an ideal Davidic ruler who would embody God’s presence in a special way (see 9:6-7). Jesus the Messiah is the fulfillment of the Davidic ideal prophesied by Isaiah, the one whom Immanuel foreshadowed. Through the miracle of the incarnation he is literally “God with us.” Matthew realized this and applied Isaiah’s ancient prophecy of Immanuel’s birth to Jesus (Matt 1:22-23). The first Immanuel was a reminder to the people of God’s presence and a guarantee of a greater child to come who would manifest God’s presence in an even greater way. The second Immanuel is “God with us” in a heightened and infinitely superior sense. He “fulfills” Isaiah’s Immanuel prophecy by bringing the typology intended by God to realization and by filling out or completing the pattern designed by God. Of course, in the ultimate fulfillment of the type, the incarnate Immanuel’s mother must be a virgin, so Matthew uses a Greek term (παρθένος, parqenos), which carries that technical meaning (in contrast to the Hebrew word עַלְמָה [’almah], which has the more general meaning “young woman”). Matthew draws similar analogies between NT and OT events in 2:15, 18. The linking of these passages by analogy is termed “fulfillment.” In 2:15 God calls Jesus, his perfect Son, out of Egypt, just as he did his son Israel in the days of Moses, an historical event referred to in Hos 11:1. In so doing he makes it clear that Jesus is the ideal Israel prophesied by Isaiah (see Isa 49:3), sent to restore wayward Israel (see Isa 49:5, cf. Matt 1:21). In 2:18 Herod’s slaughter of the infants is another illustration of the oppressive treatment of God’s people by foreign tyrants. Herod’s actions are analogous to those of the Assyrians, who deported the Israelites, causing the personified land to lament as inconsolably as a mother robbed of her little ones (Jer 31:15).

21 tc Heb “with strength of hand and he warned me from walking in the way of these people, saying.” Some want to change the pointing of the suffix and thereby emend the Qal imperfect יִסְּרֵנִי (yissÿreni, “he was warning me”) to the more common Piel perfect יִסְּרַנִי (yissÿrani, “he warned me”). Others follow the lead of the Qumran scroll 1QIsaa and read יְסִירֵנִי (yÿsireni, “he was turning me aside,” a Hiphil imperfect from סוּר, sur).

22 tn Heb “Do not say, ‘Conspiracy,’ with respect to all which these people say, ‘Conspiracy.’” The verb translated “do not say” is second masculine plural, indicating that this exhortation is directed to Isaiah and other followers of the Lord (see v. 16).

sn The background of this command is uncertain. Perhaps the “conspiracy” in view is the alliance between Israel and Syria. Some of the people may even have thought that individuals in Judah were plotting with Israel and Syria to overthrow the king.

23 tn Heb “the Lord who commands armies [traditionally, the Lord of hosts], him you must set apart.” The word order is emphatic, with the object being placed first.

24 tn Heb “he is your [object of] fear, he is your [object of] terror.” The roots יָרֵא (yare’) and עָרַץ (’arats) are repeated from v. 12b.

25 tn Because the metaphor of protection (“sanctuary”) does not fit the negative mood that follows in vv. 14b-15, some contend that מִקְדָּשׁ (miqdash, “sanctuary”) is probably a corruption of an original מוֹקֵשׁ (moqesh, “snare”), a word that appears in the next line (cf. NAB and H. Wildberger, Isaiah, 1:355-56). If the MT reading is retained (as in the above translation), the fact that Yahweh is a sanctuary wraps up the point of v. 13 and stands in contrast to God’s treatment of those who rebel against him (the rest of v. 14).

26 sn The two “houses” of Israel (= the patriarch Jacob) are the northern kingdom of Israel and the southern kingdom of Judah.

27 tn These words are supplied in the translation for stylistic reasons. וְהָיָה (vÿhayah, “and he will be”) does double duty in the parallel structure of the verse.

28 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

29 tn Heb “over them” (so NASB); NCV “over this rock.”

30 tn Heb “tie up [the] testimony.” The “testimony” probably refers to the prophetic messages God has given him. When the prophecies are fulfilled, he will be able to produce this official, written record to confirm the authenticity of his ministry and to prove to the people that God is sovereign over events.

31 tn Heb “seal [the] instruction among my followers.” The “instruction” probably refers to the prophet’s exhortations and warnings. When the people are judged for the sins, the prophet can produce these earlier messages and essentially say, “I told you so.” In this way he can authenticate his ministry and impress upon the people the reality of God’s authority over them.

32 tn Heb “who hides his face from the house of Jacob.”

33 sn This refers to Shear-jashub (7:3) and Maher-Shalal-Hash-Baz (8:1, 3).

34 tn Or “signs and portents” (NAB, NRSV). The names of all three individuals has symbolic value. Isaiah’s name (which meant “the Lord delivers”) was a reminder that the Lord was the nation’s only source of protection; Shear-jashub’s name was meant, at least originally, to encourage Ahaz (see the note at 7:3), and Maher-Shalal-Hash-Baz’s name was a guarantee that God would defeat Israel and Syria (see the note at 8:4). The word מוֹפֶת (mofet, “portent”) can often refer to some miraculous event, but in 20:3 it is used, along with its synonym אוֹת (’ot, “sign”) of Isaiah’s walking around half-naked as an object lesson of what would soon happen to the Egyptians.


NET Bible® - Isaiah 9

Isaiah 9

Darkness Turns to Light as an Ideal King Arrives

8:19 1 They will say to you, “Seek oracles at the pits used to conjure up underworld spirits, from the magicians who chirp and mutter incantations.2 Should people not seek oracles from their gods, by asking the dead about the destiny of the living?”3 8:20 Then you must recall the Lord’s instructions and the prophetic testimony of what would happen.4 Certainly they say such things because their minds are spiritually darkened.5 8:21 They will pass through the land6 destitute and starving. Their hunger will make them angry,7 and they will curse their king and their God8 as they look upward. 8:22 When one looks out over the land, he sees9 distress and darkness, gloom10 and anxiety, darkness and people forced from the land.11 9:1 (8:23) 12 The gloom will be dispelled for those who were anxious.13

In earlier times he14 humiliated

the land of Zebulun,

and the land of Naphtali;15

but now he brings honor16

to the way of the sea,

the region beyond the Jordan,

and Galilee of the nations.17

9:2 (9:1) The people walking in darkness

see a bright light;18

light shines

on those who live in a land of deep darkness.19

9:3 You20 have enlarged the nation;

you give them great joy.21

They rejoice in your presence

as harvesters rejoice;

as warriors celebrate22 when they divide up the plunder.

9:4 For their oppressive yoke

and the club that strikes their shoulders,

the cudgel the oppressor uses on them,23

you have shattered, as in the day of Midian’s defeat.24

9:5 Indeed every boot that marches and shakes the earth25

and every garment dragged through blood

is used as fuel for the fire.

9:6 For a child has been26 born to us,

a son has been given to us.

He shoulders responsibility

and is called:27

Extraordinary Strategist,28

Mighty God,29

Everlasting Father,30

Prince of Peace.31

9:7 His dominion will be vast32

and he will bring immeasurable prosperity.33

He will rule on David’s throne

and over David’s kingdom,34

establishing it35 and strengthening it

by promoting justice and fairness,36

from this time forward and forevermore.

The Lord’s intense devotion to his people37 will accomplish this.

God’s Judgment Intensifies

9:8 38 The sovereign master39 decreed judgment40 on Jacob,

and it fell on Israel.41

9:9 All the people were aware42 of it,

the people of Ephraim and those living in Samaria.43

Yet with pride and an arrogant attitude, they said,44

9:10 “The bricks have fallen,

but we will rebuild with chiseled stone;

the sycamore fig trees have been cut down,

but we will replace them with cedars.”45

9:11 Then the Lord provoked46 their adversaries to attack them,47

he stirred up48 their enemies –

9:12 Syria from the east,

and the Philistines from the west,

they gobbled up Israelite territory.49

Despite all this, his anger does not subside,

and his hand is ready to strike again.50

9:13 The people did not return to the one who struck them,

they did not seek reconciliation51 with the Lord who commands armies.

9:14 So the Lord cut off Israel’s head and tail,

both the shoots and stalk52 in one day.

9:15 The leaders and the highly respected people53 are the head,

the prophets who teach lies are the tail.

9:16 The leaders of this nation were misleading people,

and the people being led were destroyed.54

9:17 So the sovereign master was not pleased55 with their young men,

he took no pity56 on their orphans and widows;

for the whole nation was godless57 and did wicked things,58

every mouth was speaking disgraceful words.59

Despite all this, his anger does not subside,

and his hand is ready to strike again.60

9:18 For61 evil burned like a fire,62

it consumed thorns and briers;

it burned up the thickets of the forest,

and they went up in smoke.63

9:19 Because of the anger of the Lord who commands armies, the land was scorched,64

and the people became fuel for the fire.65

People had no compassion on one another.66

9:20 They devoured67 on the right, but were still hungry,

they ate on the left, but were not satisfied.

People even ate68 the flesh of their own arm!69

9:21 Manasseh fought against70 Ephraim,

and Ephraim against Manasseh;

together they fought against Judah.

Despite all this, his anger does not subside,

and his hand is ready to strike again.71

Next Chapter


NET Bible® - Isaiah 9 Notes

1 tn It is uncertain if the prophet or the Lord is speaking in vv. 19-22. If the latter, then vv. 19-22 resume the speech recorded in vv. 12-15, after the prophet’s response in vv. 16-18.

2 tn Heb “inquire of the ritual pits and of the magicians who chirp and mutter.” The Hebrew word אוֹב (’ov, “ritual pit”) refers to a pit used by a magician to conjure up underworld spirits. In 1 Sam 28:7 the witch of Endor is called a אוֹב-בַּעֲלַת (ba’alat-’ov, “owner of a ritual pit”). See H. Hoffner, “Second Millennium Antecedents to the Hebrew ’OñBù,” JBL 86 (1967): 385-401.

3 tn Heb “Should a nation not inquire of its gods on behalf of the living, (by inquiring) of the dead?” These words appear to be a continuation of the quotation begun in the first part of the verse. אֱלֹהָיו (’elohayv) may be translated “its gods” or “its God.” Some take the second half of the verse as the prophet’s (or the Lord’s) rebuke of the people who advise seeking oracles at the ritual pits, but in this case the words “the dead on behalf of the living” are difficult to explain.

4 tn Heb “to [the] instruction and to [the] testimony.” The words “then you must recall” are supplied in the translation for stylistic reasons. In the Hebrew text vv. 19-20a are one long sentence, reading literally, “When they say to you…, to the instruction and to the testimony.” On the identity of the “instruction” and “testimony” see the notes at v. 16.

5 tn Heb “If they do not speak according to this word, [it is] because it has no light of dawn.” The literal translation suggests that “this word” refers to the instruction/testimony. However, it is likely that אִם־לֹא (’im-lo’) is asseverative here, as in 5:9. In this case “this word” refers to the quotation recorded in v. 19. For a discussion of the problem see J. N. Oswalt, Isaiah (NICOT), 230, n. 9. The singular pronoun in the second half of the verse is collective, referring back to the nation (see v. 19b).

6 tn Heb “he will pass through it.” The subject of the collective singular verb is the nation. (See the preceding note.) The immediately preceding context supplies no antecedent for “it” (a third feminine singular suffix in the Hebrew text); the suffix may refer to the land, which would be a reasonable referent with a verb of motion. Note also that אֶרֶץ (’erets, “land”) does appear at the beginning of the next verse.

7 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

8 tn Or “gods” (NAB, NRSV, CEV).

9 tn Heb “and behold” (so KJV, ASV, NASB).

10 tn The precise meaning of מְעוּף (mÿ’uf) is uncertain; the word occurs only here. See BDB 734 s.v. מָעוּף.

11 tn Heb “ and darkness, pushed.” The word מְנֻדָּח (mÿnudakh) appears to be a Pual participle from נדח (“push”), but the Piel is unattested for this verb and the Pual occurs only here.

12 sn In the Hebrew text (BHS) the chapter division comes one verse later than in the English Bible; 9:1 (8:23 HT). Thus 9:2-21 in the English Bible = 9:1-20 in the Hebrew text. Beginning with 10:1 the verse numbers in the English Bible and the Hebrew Bible are again the same.

13 tn The Hebrew text reads, “Indeed there is no gloom for the one to whom there was anxiety for her.” The feminine singular pronominal suffix “her” must refer to the land (cf. vv. 22a, 23b). So one could translate, “Indeed there will be no gloom for the land which was anxious.” In this case the statement introduces the positive message to follow. Some assume an emendation of לֹא (lo’, “no”) to לוֹ (lo, “to him”) and of לָהּ (lah, “to her”) to לוֹ (lo, “to him”), yielding this literal reading: “indeed there is gloom for him, for the one to whom there was anxiety for him.” In this case the statement concludes the preceding description of judgment.

14 tn The Lord must be understood as the subject of the two verbs in this verse.

15 sn The statement probably alludes to the Assyrian conquest of Israel in ca. 734-733 b.c., when Tiglath-pileser III annexed much of Israel’s territory and reduced Samaria to a puppet state.

16 tn Heb Just as in earlier times he humiliated…, [in] the latter times he has brought honor.” The main verbs in vv. 1b-4 are Hebrew perfects. The prophet takes his rhetorical stance in the future age of restoration and describes future events as if they have already occurred. To capture the dramatic effect of the original text, the translation uses the English present or present perfect.

17 sn These three geographical designations may refer to provinces established by the Assyrians in 734-733 b.c. The “way of the sea” is the province of Dor, along the Mediterranean coast, the “region beyond the Jordan” is the province of Gilead in Transjordan, and “Galilee of the nations” (a title that alludes to how the territory had been overrun by foreigners) is the province of Megiddo located west of the Sea of Galilee. See Y. Aharoni, Land of the Bible, 374.

18 sn The darkness symbolizes judgment and its effects (see 8:22); the light represents deliverance and its effects, brought about by the emergence of a conquering Davidic king (see vv. 3-6).

19 tn Traditionally צַלְמָוֶת (tsalmavet) has been interpreted as a compound noun, meaning “shadow of death” (so KJV, ASV, NIV), but usage indicates that the word, though it sometimes refers to death, means “darkness.” The term should probably be repointed as an abstract noun צַלְמוּת (tsalmut). See the note at Ps 23:4.

20 sn The Lord is addressed directly in vv. 3-4.

21 tc The Hebrew consonantal text reads “You multiply the nation, you do not make great the joy.” The particle לֹא (lo’, “not”) is obviously incorrect; the marginal reading has לוֹ (lo, “to him”). In this case, one should translate, “You multiply the nation, you increase his (i.e., their) joy.” However, the parallelism is tighter if one emends הַגּוֹי לוֹ (hagoy lo, “the nation, to him”) to הַגִּילָה (haggilah, “the joy,” a noun attested in Isa 65:18), which corresponds to הַשִּׂמְחָה (hasimkhah, “the joy”) later in the verse (H. Wildberger, Isaiah, 1:386). As attractive as this reading is, it has not textual evidence supporting it. The MT reading (accepting the marginal reading “to him” for the negative particle “not”) affirms that Yahweh caused the nation to grow in population and increased their joy.

22 tn Heb “as they are happy.” The word “warriors” is supplied in the translation to clarify the word picture. This last simile comes close to reality, for vv. 4-5 indicate that the people have won a great military victory over their oppressors.

23 tn Heb “for the yoke of his burden, and the staff of his shoulder, the scepter of the oppressor against him.” The singular pronouns are collective, referring to the people. The oppressed nation is compared to an ox weighed down by a heavy yoke and an animal that is prodded and beaten.

24 sn This alludes to Gideon’s victory over Midian (Judg 7-8), when the Lord delivered Israel from an oppressive foreign invader.

25 tn Heb “Indeed every boot marching with shaking.” On the meaning of סְאוֹן (sÿ’on, “boot”) and the related denominative verb, both of which occur only here, see HALOT 738 s.v. סְאוֹן.

26 tn The Hebrew perfect (translated “has been born” and “has been given”) is used here as the prophet takes a rhetorical stance in the future. See the note at 9:1.

27 tn Or “and dominion was on his shoulders and he called his name.” The prefixed verbs with vav (ו) consecutive are used with the same rhetorical sense as the perfects in v. 6a. See the preceding note. There is great debate over the syntactical structure of the verse. No subject is indicated for the verb “he called.” If all the titles that follow are ones given to the king, then the subject of the verb must be indefinite, “one calls.” However, some have suggested that one to three of the titles that follow refer to God, not the king. For example, the traditional punctuation of the Hebrew text suggests the translation, “and the Extraordinary Strategist, the Mighty God calls his name, ‘Everlasting Father, Prince of Peace.’”

28 tn Some have seen two titles here (“Wonderful” and “Counselor,” cf. KJV, ASV). However, the pattern of the following three titles (each contains two elements) and the use of the roots פָּלַא (pala’) and יָעַץ (ya’ats) together in Isa 25:1 (cf. כִּי עָשִׂיתָ פֶּלֶא עֵצוֹת מֵרָחוֹק אֱמוּנָה אֹמֶן) and 28:29 (cf. הִפְלִיא עֵצָה) suggest otherwise. The term יוֹעֵץ (yo’ets) could be taken as appositional (genitive or otherwise) of species (“a wonder, i.e., a wonder as a counselor,” cf. NAB “Wonder-Counselor”) or as a substantival participle for which פָּלַא provides the direct object (“one who counsels wonders”). יוֹעֵץ is used as a royal title elsewhere (cf. Mic 4:9). Here it probably refers to the king’s ability to devise military strategy, as suggested by the context (cf. vv. 3-4 and the following title אֵל גִּבּוֹר, ’el gibor). In Isa 11:2 (also a description of this king) עֵצָה (’etsah) is linked with גְּבוּרָה (gÿvurah, the latter being typically used of military might, cf. BDB 150 s.v.). Note also עֵצָה וּגְבוּרָה לַמִּלְחָמָה in Isa 36:5. פֶּלֶא (pele’) is typically used of God (cf. however Lam 1:9). Does this suggest the deity of the messianic ruler? The NT certainly teaches he is God, but did Isaiah necessarily have this in mind over 700 years before his birth? Since Isa 11:2 points out that this king will receive the spirit of the Lord, which will enable him to counsel, it is possible to argue that the king’s counsel is “extraordinary” because it finds its source in the divine spirit. Thus this title does not necessarily suggest that the ruler is deity.

29 tn גִּבּוֹר (gibbor) is probably an attributive adjective (“mighty God”), though one might translate “God is a warrior” or “God is mighty.” Scholars have interpreted this title is two ways. A number of them have argued that the title portrays the king as God’s representative on the battlefield, whom God empowers in a supernatural way (see J. H. Hayes and S. A. Irvine, Isaiah, 181-82). They contend that this sense seems more likely in the original context of the prophecy. They would suggest that having read the NT, we might in retrospect interpret this title as indicating the coming king’s deity, but it is unlikely that Isaiah or his audience would have understood the title in such a bold way. Ps 45:6 addresses the Davidic king as “God” because he ruled and fought as God’s representative on earth. Ancient Near Eastern art and literature picture gods training kings for battle, bestowing special weapons, and intervening in battle. According to Egyptian propaganda, the Hittites described Rameses II as follows: “No man is he who is among us, It is Seth great-of-strength, Baal in person; Not deeds of man are these his doings, They are of one who is unique” (See Miriam Lichtheim, Ancient Egyptian Literature, 2:67). According to proponents of this view, Isa 9:6 probably envisions a similar kind of response when friends and foes alike look at the Davidic king in full battle regalia. When the king’s enemies oppose him on the battlefield, they are, as it were, fighting against God himself. The other option is to regard this title as a reference to God, confronting Isaiah’s readers with the divinity of this promised “child.” The use of this same title that clearly refers to God in a later passage (Isa 10:21) supports this interpretation. Other passages depict Yahweh as the great God and great warrior (Deut 10:17; Jer. 32:18). Although this connection of a child who is born with deity is unparalleled in any earlier biblical texts, Isaiah’s use of this title to make this connection represents Isaiah’s attempt (at God’s behest) to advance Israel in their understanding of the ideal Davidic king for whom they long.

30 tn This title must not be taken in an anachronistic Trinitarian sense. (To do so would be theologically problematic, for the “Son” is the messianic king and is distinct in his person from God the “Father.”) Rather, in its original context the title pictures the king as the protector of his people. For a similar use of “father” see Isa 22:21 and Job 29:16. This figurative, idiomatic use of “father” is not limited to the Bible. In a Phoenician inscription (ca. 850-800 b.c.) the ruler Kilamuwa declares: “To some I was a father, to others I was a mother.” In another inscription (ca. 800 b.c.) the ruler Azitawadda boasts that the god Baal made him “a father and a mother” to his people. (See ANET 499-500.) The use of “everlasting” might suggest the deity of the king (as the one who has total control over eternity), but Isaiah and his audience may have understood the term as royal hyperbole emphasizing the king’s long reign or enduring dynasty (for examples of such hyperbolic language used of the Davidic king, see 1 Kgs 1:31; Pss 21:4-6; 61:6-7; 72:5, 17). The New Testament indicates that the hyperbolic language (as in the case of the title “Mighty God”) is literally realized in the ultimate fulfillment of the prophecy, for Jesus will rule eternally.

31 tn This title pictures the king as one who establishes a safe socio-economic environment for his people. It hardly depicts him as a meek individual, for he establishes peace through military strength (as the preceding context and the first two royal titles indicate). His people experience safety and prosperity because their invincible king destroys their enemies. See Pss 72 and 144 for parallels to these themes.

32 tc The Hebrew text has לְםַרְבֵּה (lÿmarbeh), which is a corrupt reading. לם is dittographic; note the preceding word, שָׁלוֹם (shalom). The corrected text reads literally, “great is the dominion.”

33 tn Heb “and to peace there will be no end” (KJV and ASV both similar). On the political and socio-economic sense of שָׁלוֹם (shalom) in this context, see the note at v. 6 on “Prince of Peace.”

34 tn Heb “over the throne of David, and over his kingdom.” The referent of the pronoun “his” (i.e., David) has been specified in the translation for clarity.

35 tn The feminine singular pronominal suffix on this form and the following one (translated “it” both times) refers back to the grammatically feminine noun “kingdom.”

36 tn Heb “with/by justice and fairness”; ASV “with justice and with righteousness.”

37 tn Heb “the zeal of the Lord.” In this context the Lord’s “zeal” refers to his intense devotion to and love for his people which prompts him to vindicate them and to fulfill his promises to David and the nation.

38 sn The following speech (9:8-10:4) assumes that God has already sent judgment (see v. 9), but it also announces that further judgment is around the corner (10:1-4). The speech seems to describe a series of past judgments on the northern kingdom which is ready to intensify further in the devastation announced in 10:1-4. It may have been written prior to the Assyrian conquest of the northern kingdom in 734-733 b.c., or sometime between that invasion and the downfall of Samaria in 722 b.c. The structure of the speech displays four panels, each of which ends with the refrain, “Through all this, his anger did not subside; his hand remained outstretched” (9:12b; 17b; 21b; 10:4b): Panel I: (A) Description of past judgment (9:8); (B) Description of the people’s attitude toward past judgment (9:9-10); (C) Description of past judgment (9:11-12a); (D) Refrain (9:12b); Panel II: (A) Description of the people’s attitude toward past judgment (9:13); (B) Description of past judgment (9:14-17a); (C) Refrain (9:17b); Panel III: (A) Description of past judgment (9:18-21a); (B) Refrain (9:21b); Panel IV: (A) Woe oracle announcing future judgment (10:1-4a); (B) Refrain (10:4b).

39 tn The Hebrew term translated “sovereign master” here and in v. 17 is אֲדֹנָי (’adonay).

40 tn Heb “sent a word” (so KJV, ASV, NRSV); NASB “sends a message.”

41 tn The present translation assumes that this verse refers to judgment that had already fallen. Both verbs (perfects) are taken as indicating simple past; the vav (ו) on the second verb is understood as a simple vav conjunctive. Another option is to understand the verse as describing a future judgment (see 10:1-4). In this case the first verb is a perfect of certitude; the vav on the second verb is a vav consecutive.

42 tn The translation assumes that vv. 9-10 describe the people’s response to a past judgment (v. 8). The perfect is understood as indicating simple past and the vav (ו) is taken as conjunctive. Another option is to take the vav on the perfect as consecutive and translate, “all the people will know.”

43 tn Heb “and the people, all of them, knew; Ephraim and the residents of Samaria.”

44 tn Heb “with pride and arrogance of heart, saying.”

45 sn Though judgment (see v. 8) had taken away the prosperity they did have (symbolized by the bricks and sycamore fig trees), they arrogantly expected the future to bring even greater prosperity (symbolized by the chiseled stone and cedars).

46 tn The translation assumes that the prefixed verb with vav (ו) consecutive continues the narrative of past judgment.

47 tc The Hebrew text reads literally, “adversaries of Rezin against him [i.e., them].” The next verse describes how the Syrians (over whom Rezin ruled, see 7:1, 8) and the Philistines encroached on Israel’s territory. Since the Syrians and Israelites were allies by 735 b.c. (see 7:1), the hostilities described probably occurred earlier, while Israel was still pro-Assyrian. In this case one might understand the phrase צָרֵי רְצִין (tsare rÿtsin, “adversaries of Rezin”) as meaning “adversaries sent from Rezin.” However, another option, the one chosen in the translation above, is to emend the phrase to צָרָיו (tsarayv, “his [i.e., their] adversaries”). This creates tighter parallelism with the next line (note “his [i.e., their] enemies”). The phrase in the Hebrew text may be explained as virtually dittographic.

48 tn The prefixed verbal form is understood as a preterite, used, as is often the case in poetry, without vav consecutive. Note that prefixed forms with vav consecutive both precede (וַיְשַׂגֵּב, vaysaggev, “and he provoked”) and follow in v. 12 (וַיֹּאכְלוּ, vayyo’khÿlu, “and they devoured”) this verb.

49 tn Heb “and they devoured Israel with all the mouth”; NIV “with open mouth”; NLT “With bared fangs.”

50 tn Heb “in all this his anger is not turned, and still his hand is outstretched.” One could translate in the past tense here (and in 9:17b and 21b), but the appearance of the refrain in 10:4b, where it follows a woe oracle prophesying a future judgment, suggests it is a dramatic portrait of the judge which did not change throughout this period of past judgment and will remain unchanged in the future. The English present tense is chosen to best reflect this dramatic mood. (See also 5:25b, where the refrain appears following a dramatic description of coming judgment.)

51 tn This verse describes the people’s response to the judgment described in vv. 11-12. The perfects are understood as indicating simple past.

52 sn The metaphor in this line is that of a reed being cut down.

53 tn Heb “the elder and the one lifted up with respect to the face.” For another example of the Hebrew idiom, see 2 Kgs 5:1.

54 tn Heb “and the ones being led were swallowed up.” Instead of taking מְבֻלָּעִים (mÿbulla’im) from בָּלַע (bala’, “to swallow”), HALOT 134 s.v. בלע proposes a rare homonymic root בלע (“confuse”) here.

55 tn The Qumran scroll 1QIsaa has לא יחמול (“he did not spare”) which is an obvious attempt to tighten the parallelism (note “he took no pity” in the next line). Instead of taking שָׂמַח (samakh) in one of its well attested senses (“rejoice over, be pleased with”), some propose, with support from Arabic, a rare homonymic root meaning “be merciful.”

56 tn The translation understands the prefixed verbs יִשְׂמַח (yismakh) and יְרַחֵם (yÿrakhem) as preterites without vav (ו) consecutive. (See v. 11 and the note on “he stirred up.”)

57 tn Or “defiled”; cf. ASV “profane”; NAB “profaned”; NIV “ungodly.”

58 tn מֵרַע (mera’) is a Hiphil participle from רָעַע (ra’a’, “be evil”). The intransitive Hiphil has an exhibitive force here, indicating that they exhibited outwardly the evidence of an inward condition by committing evil deeds.

59 tn Or “foolishness” (NASB), here in a moral-ethical sense.

60 tn Heb “in all this his anger is not turned, and still his hand is outstretched.”

sn See the note at 9:12.

61 tn Or “Indeed” (cf. NIV “Surely”). The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

62 sn Evil was uncontrollable and destructive, and so can be compared to a forest fire.

63 tn Heb “and they swirled [with] the rising of the smoke” (cf. NRSV).

64 tn The precise meaning of the verb עְתַּם (’ÿtam), which occurs only here, is uncertain, though the context strongly suggests that it means “burn, scorch.”

65 sn The uncontrollable fire of the people’s wickedness (v. 18) is intensified by the fire of the Lord’s judgment (v. 19). God allows (or causes) their wickedness to become self-destructive as civil strife and civil war break out in the land.

66 tn Heb “men were not showing compassion to their brothers.” The idiom “men to their brothers” is idiomatic for reciprocity. The prefixed verbal form is either a preterite without vav (ו) consecutive or an imperfect used in a customary sense, describing continual or repeated behavior in past time.

67 tn Or “cut.” The verb גָּזַר (gazar) means “to cut.” If it is understood here, then one might paraphrase, “They slice off meat on the right.” However, HALOT 187 s.v. I גזר, proposes here a rare homonym meaning “to devour.”

68 tn The prefixed verbal form is either a preterite without vav consecutive or an imperfect used in a customary sense, describing continual or repeated behavior in past time.

69 tn Some suggest that זְרֹעוֹ (zÿro’o, “his arm”) be repointed זַרְעוֹ (zar’o, “his offspring”). In either case, the metaphor is that of a desperately hungry man who resorts to an almost unthinkable act to satisfy his appetite. He eats everything he can find to his right, but still being unsatisfied, then turns to his left and eats everything he can find there. Still being desperate for food, he then resorts to eating his own flesh (or offspring, as this phrase is metaphorically understood by some English versions, e.g., NIV, NCV, TEV, NLT). The reality behind the metaphor is the political turmoil of the period, as the next verse explains. There was civil strife within the northern kingdom; even the descendants of Joseph were at each other’s throats. Then the northern kingdom turned on their southern brother, Judah.

70 tn The words “fought against” are supplied in the translation both here and later in this verse for stylistic reasons.

71 tn Heb “in all this his anger is not turned, and still his hand is outstretched” (KJV and ASV both similar); NIV “his hand is still upraised.”

sn See the note at 9:12.


NET Bible® - Isaiah 10

Isaiah 10

10:1 Those who enact unjust policies are as good as dead,1

those who are always instituting unfair regulations,2

10:2 to keep the poor from getting fair treatment,

and to deprive3 the oppressed among my people of justice,

so they can steal what widows own,

and loot what belongs to orphans.4

10:3 What will you do on judgment day,5

when destruction arrives from a distant place?

To whom will you run for help?

Where will you leave your wealth?

10:4 You will have no place to go, except to kneel with the prisoners,

or to fall among those who have been killed.6

Despite all this, his anger does not subside,

and his hand is ready to strike again.7

The Lord Turns on Arrogant Assyria

10:5 Assyria, the club I use to vent my anger, is as good as dead,8

a cudgel with which I angrily punish.9

10:6 I sent him10 against a godless11 nation,

I ordered him to attack the people with whom I was angry,12

to take plunder and to carry away loot,

to trample them down13 like dirt in the streets.

10:7 But he does not agree with this,

his mind does not reason this way,14

for his goal is to destroy,

and to eliminate many nations.15

10:8 Indeed,16 he says:

“Are not my officials all kings?

10:9 Is not Calneh like Carchemish?

Hamath like Arpad?

Samaria like Damascus?17

10:10 I overpowered kingdoms ruled by idols,18

whose carved images were more impressive than Jerusalem’s19 or Samaria’s.

10:11 As I have done to Samaria and its idols,

so I will do to Jerusalem and its idols.”20

10:12 But when21 the sovereign master22 finishes judging23 Mount Zion and Jerusalem, then I24 will punish the king of Assyria for what he has proudly planned and for the arrogant attitude he displays.25 10:13 For he says:

“By my strong hand I have accomplished this,

by my strategy that I devised.

I invaded the territory of nations,26

and looted their storehouses.

Like a mighty conqueror,27 I brought down rulers.28

10:14 My hand discovered the wealth of the nations, as if it were in a nest,

as one gathers up abandoned eggs,

I gathered up the whole earth.

There was no wing flapping,

or open mouth chirping.”29

10:15 Does an ax exalt itself over the one who wields it,

or a saw magnify itself over the one who cuts with it?30

As if a scepter should brandish the one who raises it,

or a staff should lift up what is not made of wood!

10:16 For this reason31 the sovereign master, the Lord who commands armies, will make his healthy ones emaciated.32 His majestic glory will go up in smoke.33

10:17 The light of Israel34 will become a fire,

their Holy One35 will become a flame;

it will burn and consume the Assyrian king’s36 briers

and his thorns in one day.

10:18 The splendor of his forest and his orchard

will be completely destroyed,37

as when a sick man’s life ebbs away.38

10:19 There will be so few trees left in his forest,

a child will be able to count them.39

10:20 At that time40 those left in Israel, those who remain of the family41 of Jacob, will no longer rely on a foreign leader that abuses them.42 Instead they will truly43 rely on the Lord, the Holy One of Israel.44 10:21 A remnant will come back, a remnant of Jacob, to the mighty God.45 10:22 For though your people, Israel, are as numerous as46 the sand on the seashore, only a remnant will come back.47 Destruction has been decreed;48 just punishment49 is about to engulf you.50 10:23 The sovereign master, the Lord who commands armies, is certainly ready to carry out the decreed destruction throughout the land.51

10:24 So52 here is what the sovereign master, the Lord who commands armies, says: “My people who live in Zion, do not be afraid of Assyria, even though they beat you with a club and lift their cudgel against you as Egypt did.53 10:25 For very soon my fury54 will subside, and my anger will be directed toward their destruction.” 10:26 The Lord who commands armies is about to beat them55 with a whip, similar to the way he struck down Midian at the rock of Oreb.56 He will use his staff against the sea, lifting it up as he did in Egypt.57

10:27 At that time58

the Lord will remove their burden from your shoulders,59

and their yoke from your neck;

the yoke will be taken off because your neck will be too large.60

10:28 61 They62 attacked63 Aiath,

moved through Migron,

depositing their supplies at Micmash.

10:29 They went through the pass,

spent the night at Geba.

Ramah trembled,

Gibeah of Saul ran away.

10:30 Shout out, daughter of Gallim!

Pay attention, Laishah!

Answer her, Anathoth!64

10:31 Madmenah flees,

the residents of Gebim have hidden.

10:32 This very day, standing in Nob,

they shake their fist at Daughter Zion’s mountain65 –

at the hill of Jerusalem.

10:33 Look, the sovereign master, the Lord who commands armies,

is ready to cut off the branches with terrifying power.66

The tallest trees67 will be cut down,

the loftiest ones will be brought low.

10:34 The thickets of the forest will be chopped down with an ax,

and mighty Lebanon will fall.68

Next Chapter


NET Bible® - Isaiah 10 Notes

1 tn Heb “Woe [to] those who decree evil decrees.” On הוֹי (hoy, “woe, ah”) see the note on the first phrase of 1:4.

2 tn Heb “[to] the writers who write out harm.” The participle and verb are in the Piel, suggesting repetitive action.

3 tn Or “rob” (ASV, NASB, NCV, NRSV); KJV “take away the right from the poor.”

4 tn Heb “so that widows are their plunder, and they can loot orphans.”

sn On the socio-economic background of vv. 1-2, see the note at 1:23.

5 tn Heb “the day of visitation” (so KJV, ASV), that is, the day when God arrives to execute justice on the oppressors.

6 tn Heb “except one kneels in the place of the prisoner, and in the place of the slain [who] fall.” On the force of בִּלְתִּי (bilti, “except”) and its logical connection to what precedes, see BDB 116 s.v. בֵלֶת. On the force of תַּחַת (takhat, “in the place of”) here, see J. N. Oswalt, Isaiah (NICOT), 1:258, n. 6.

7 tn Heb “in all this his anger was not turned, and still his hand was outstretched”; KJV, ASV, NRSV “his had is stretched out still.”

sn See the note at 9:12.

8 tn Heb “Woe [to] Assyria, the club of my anger.” On הוֹי (hoy, “woe, ah”) see the note on the first phrase of 1:4.

9 tn Heb “a cudgel is he, in their hand is my anger.” It seems likely that the final mem (ם) on בְיָדָם (bÿyadam) is not a pronominal suffix (“in their hand”), but an enclitic mem. If so, one can translate literally, “a cudgel is he in the hand of my anger.”

10 sn Throughout this section singular forms are used to refer to Assyria; perhaps the king of Assyria is in view (see v. 12).

11 tn Or “defiled”; cf. ASV “profane”; NAB “impious”; NCV “separated from God.”

12 tn Heb “and against the people of my anger I ordered him.”

13 tn Heb “to make it [i.e., the people] a trampled place.”

14 tn Heb “but he, not so does he intend, and his heart, not so does it think.”

15 tn Heb “for to destroy [is] in his heart, and to cut off nations, not a few.”

16 tn Or “For” (KJV, ASV, NASB, NRSV).

17 sn Calneh … Carchemish … Hamath … Arpad … Samaria … Damascus. The city states listed here were conquered by the Assyrians between 740-717 b.c. The point of the rhetorical questions is that no one can stand before Assyria’s might. On the geographical, rather than chronological arrangement of the cities, see J. N. Oswalt, Isaiah (NICOT), 1:264, n. 4.

18 tn Heb “Just as my hand found the kingdoms of the idol[s].” The comparison is expanded in v. 11a (note “as”) and completed in v. 11b (note “so”).

19 map For the location of Jerusalem see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

20 tn The statement is constructed as a rhetorical question in the Hebrew text: “Is it not [true that] just as I have done to Samaria and its idols, so I will do to Jerusalem and its idols?”

sn This statement indicates that the prophecy dates sometime between 722-701 b.c.

21 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

22 tn The Hebrew term translated “sovereign master” here and in vv. 16, 23, 24, 33 is אֲדֹנָי (’adonay).

23 tn Heb “his work on/against.” Cf. NAB, NASB, NRSV “on”; NIV “against.”

24 tn The Lord is speaking here, as in vv. 5-6a.

25 tn Heb “I will visit [judgment] on the fruit of the greatness of the heart of the king of Assyria, and on the glory of the height of his eyes.” The proud Assyrian king is likened to a large, beautiful fruit tree.

26 tn Heb “removed the borders of nations”; cf. NAB, NIV, NRSV “boundaries.”

27 tc The consonantal text (Kethib) has כְּאַבִּיר (kÿ’abir, “like a strong one”); the marginal reading (Qere) is כַּבִיר (kavir, “mighty one”).

28 tn Heb “and I brought down, like a strong one, ones sitting [or “living”].” The participle יוֹשְׁבִים (yoshÿvim, “ones sitting”) could refer to the inhabitants of the nations, but the translation assumes that it refers to those who sit on thrones, i.e., rulers. See BDB 442 s.v. יָשַׁב and HALOT 444 s.v. ישׁב.

29 sn The Assyrians’ conquests were relatively unopposed, like robbing a bird’s nest of its eggs when the mother bird is absent.

30 tn Heb “the one who pushes it back and forth”; KJV “him that shaketh it”; ASV “him that wieldeth it.”

31 sn The irrational arrogance of the Assyrians (v. 15) will prompt the judgment about to be described.

32 tn Heb “will send leanness against his healthy ones”; NASB, NIV “will send a wasting disease.”

33 tc Heb “and in the place of his glory burning will burn, like the burning of fire.” The highly repetitive text (יֵקַד יְקֹד כִּיקוֹד אֵשׁ, yeqad yiqod kiqod ’esh) may be dittographic; if the second consonantal sequence יקד is omitted, the text would read “and in the place of his glory, it will burn like the burning of fire.”

34 tn In this context the “Light of Israel” is a divine title (note the parallel title “his holy one”). The title points to God’s royal splendor, which overshadows and, when transformed into fire, destroys the “majestic glory” of the king of Assyria (v. 16b).

35 sn See the note on the phrase “the Holy One of Israel” in 1:4.

36 tn Heb “his.” In vv. 17-19 the Assyrian king and his empire is compared to a great forest and orchard that are destroyed by fire (symbolic of the Lord).

37 tn Heb “from breath to flesh it will destroy.” The expression “from breath to flesh” refers to the two basic components of a person, the immaterial (life’s breath) and the material (flesh). Here the phrase is used idiomatically to indicate totality.

38 tn The precise meaning of this line is uncertain. מָסַס (masas), which is used elsewhere of substances dissolving or melting, may here mean “waste away” or “despair.” נָסַס (nasas), which appears only here, may mean “be sick” or “stagger, despair.” See BDB 651 s.v. I נָסַס and HALOT 703 s.v. I נסס. One might translate the line literally, “like the wasting away of one who is sick” (cf. NRSV “as when an invalid wastes away”).

39 tn Heb “and the rest of the trees of his forest will be counted, and a child will record them.”

40 tn Or “in that day.” The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

41 tn Heb “house” (so KJV, NASB, NIV, NRSV).

42 tn Heb “on one who strikes him down.” This individual is the king (“foreign leader”) of the oppressing nation (which NLT specifies as “the Assyrians”).

43 tn Or “sincerely”; KJV, ASV, NAB, NRSV “in truth.”

44 sn See the note on the phrase “the Holy One of Israel” in 1:4.

45 tn The referent of אֵל גִּבּוֹר (’el gibbor, “mighty God”) is uncertain. The title appears only here and in 9:6, where it is one of the royal titles of the coming ideal Davidic king. (Similar titles appear in Deut 10:17 and Neh 9:32 [“the great, mighty, and awesome God”] and in Jer 32:18 [“the great and mighty God”]. Both titles refer to God.) Though Hos 3:5 pictures Israel someday seeking “David their king,” and provides some support for a messianic interpretation of Isa 10:21, the Davidic king is not mentioned in the immediate context of Isa 10:21 (see Isa 11, however). The preceding verse mentions Israel relying on the Lord, so it is likely that the title refers to God here.

46 tn Heb “are like.”

47 sn The twofold appearance of the statement “a remnant will come back” (שְׁאָר יָשׁוּב, she’ar yashuv) in vv. 21-22 echoes and probably plays off the name of Isaiah’s son Shear-jashub (see 7:3). In its original context the name was meant to encourage Ahaz (see the note at 7:3), but here it has taken on new dimensions. In light of Ahaz’s failure and the judgment it brings down on the land, the name Shear-jashub now foreshadows the destiny of the nation. According to vv. 21-22, there is good news and bad news. The good news is that a remnant of God’s people will return; the bad news is that only a remnant will be preserved and come back. Like the name Immanuel, this name foreshadows both judgment (see the notes at 7:25 and 8:8) and ultimate restoration (see the note at 8:10).

48 tn Or “predetermined”; cf. ASV, NASB “is determined”; TEV “is in store.”

49 tn צְדָקָה (tsÿdaqah) often means “righteousness,” but here it refers to God’s just judgment.

50 tn Or “is about to overflow.”

51 tn Heb “Indeed (or perhaps “for”) destruction and what is decreed the sovereign master, the Lord who commands armies, is about to accomplish in the middle of all the land.” The phrase כָלָא וְנֶחֱרָצָה (khala’ venekheratsah, “destruction and what is decreed”) is a hendiadys; the two terms express one idea, with the second qualifying the first.

52 tn Heb “therefore.” The message that follows is one of encouragement, for it focuses on the eventual destruction of the Assyrians. Consequently “therefore” relates back to vv. 5-21, not to vv. 22-23, which must be viewed as a brief parenthesis in an otherwise positive speech.

53 tn Heb “in the way [or “manner”] of Egypt.”

54 tc The Hebrew text has simply “fury,” but the pronominal element can be assumed on the basis of what immediately follows (see “my anger” in the clause). It is possible that the suffixed yod (י) has been accidentally dropped by virtual haplography. Note that a vav (ו) is prefixed to the form that immediately follows; yod and vav are very similar in later script phases.

55 tn Heb “him” (so KJV, ASV, NASB); the singular refers to the leader or king who stands for the entire nation. This is specified by NCV, CEV as “the Assyrians.”

56 sn According to Judg 7:25, the Ephraimites executed the Midianite general Oreb at a rock which was subsequently named after the executed enemy.

57 tc The Hebrew text reads literally, “and his staff [will be] against the sea, and he will lift it in the way [or “manner”] of Egypt.” If the text is retained, “the sea” symbolizes Assyria’s hostility, the metaphor being introduced because of the reference to Egypt. The translation above assumes an emendation of עַל הַיָּם (’al hayyam, “against the sea”) to עַלֵיהֶם (’alehem, “against them”). The proposed shift from the third singular pronoun (note “beat him” earlier in the verse) to the plural is not problematic, for the singular is collective. Note that a third plural pronoun is used at the end of v. 25 (“their destruction”). The final phrase, “in the way/manner of Egypt,” probably refers to the way in which God used the staff of Moses to bring judgment down on Egypt.

58 tn Or “in that day” (KJV). The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

59 tn Heb “he [i.e., the Lord] will remove his [i.e, Assyria’s] burden from upon your shoulder.”

60 tc The meaning of this line is uncertain. The Hebrew text reads literally, “and the yoke will be destroyed (or perhaps, “pulled down”) because of fatness.” Perhaps this is a bizarre picture of an ox growing so fat that it breaks the yoke around its neck or can no longer fit into its yoke. Fatness would symbolize the Lord’s restored blessings; the removal of the yoke would symbolize the cessation of Assyrian oppression. Because of the difficulty of the metaphor, many prefer to emend the text at this point. Some emend וְחֻבַּל (vÿkhubbal, “and it will be destroyed,” a perfect with prefixed vav), to יִחְבֹּל (yikhbol, “[it] will be destroyed,” an imperfect), and take the verb with what precedes, “and their yoke will be destroyed from your neck.” Proponents of this view (cf. NAB, NRSV) then emend עֹל (’ol, “yoke”) to עָלָה (’alah, “he came up”) and understand this verb as introducing the following description of the Assyrian invasion (vv. 28-32). מִפְּנֵי־שָׁמֶן (mippÿney-shamen, “because of fatness”) is then emended to read “from before Rimmon” (NAB, NRSV), “from before Samaria,” or “from before Jeshimon.” Although this line may present difficulties, it appears best to regard the line as a graphic depiction of God’s abundant blessings on his servant nation.

61 sn Verses 28-31 display a staccato style; the statements are short and disconnected (no conjunctions appear in the Hebrew text). The translation to follow strives for a choppy style that reflects the mood of the speech.

62 tn Heb “he,” that is, the Assyrians (as the preceding context suggests). Cf. NCV “The army of Assyria.”

sn Verses 28-32 describe an invasion of Judah from the north. There is no scholarly consensus on when this particular invasion took place, if at all. J. H. Hayes and S. A. Irvine (Isaiah, 209-10) suggest the text describes the Israelite-Syrian invasion of Judah (ca. 735 b.c.), but this proposal disregards the preceding context, which prophesies the destruction of Assyria. Some suggest that this invasion occurred in conjunction with Sargon’s western campaign of 713-711 b.c., but there is no historical evidence of such an invasion at that time. Many others identify the invasion as Sennacherib’s in 701 b.c., but historical records indicate Sennacherib approached Jerusalem from the southwest. J. N. Oswalt (Isaiah [NICOT], 1:274-75) prefers to see the description as rhetorical and as not corresponding to any particular historical event, but Hayes and Irvine argue that the precise geographical details militate against such a proposal. Perhaps it is best to label the account as rhetorical-prophetic. The prophecy of the invasion was not necessarily intended to be a literal itinerary of the Assyrians’ movements; rather its primary purpose was to create a foreboding mood. Geographical references contribute to this purpose, but they merely reflect how one would expect an Assyrian invasion to proceed, not necessarily how the actual invasion would progress. Despite its rhetorical nature, the prophecy does point to the invasion of 701 b.c., as the announcement of the invaders’ downfall in vv. 33-34 makes clear; it was essentially fulfilled at that time. For further discussion of the problem, see R. E. Clements, Isaiah (NCBC), 117-19. On the geographical details of the account, see Y. Aharoni, Land of the Bible, 393.

63 tn Heb “came against,” or “came to.”

64 tc The Hebrew text reads “Poor [is] Anathoth.” The parallelism is tighter if עֲנִיָּה (’aniyyah,“poor”) is emended to עֲנִיהָ (’aniha, “answer her”). Note how the preceding two lines have an imperative followed by a proper name.

65 tc The consonantal text (Kethib) has “a mountain of a house (בֵּית, bet), Zion,” but the marginal reading (Qere) correctly reads “the mountain of the daughter (בַּת, bat) of Zion.” On the phrase “Daughter Zion,” see the note on the same phrase in 1:8.

66 tc The Hebrew text reads “with terrifying power,” or “with a crash.” מַעֲרָצָה (ma’aratsah, “terrifying power” or “crash”) occurs only here. Several have suggested an emendation to מַעֲצָד (ma’atsad, “ax”) parallel to “ax” in v. 34; see HALOT 615 s.v. מַעֲצָד and H. Wildberger, Isaiah, 1:448.

sn As in vv. 12 (see the note there) and 18, the Assyrians are compared to a tree/forest in vv. 33-34.

67 tn Heb “the exalted of the height.” This could refer to the highest branches (cf. TEV) or the tallest trees (cf. NIV, NRSV).

68 tn The Hebrew text has, “and Lebanon, by/as [?] a mighty one, will fall.” The translation above takes the preposition בְּ (bet) prefixed to “mighty one” as indicating identity, “Lebanon, as a mighty one, will fall.” In this case “mighty one” describes Lebanon. (In Ezek 17:23 and Zech 11:2 the adjective is used of Lebanon’s cedars.) Another option is to take the preposition as indicating agency and interpret “mighty one” as a divine title (see Isa 33:21). One could then translate, “and Lebanon will fall by [the agency of] the Mighty One.”


NET Bible® - Isaiah 11

Isaiah 11

An Ideal King Establishes a Kingdom of Peace

11:1 A shoot will grow out of Jesse’s1 root stock,

a bud will sprout2 from his roots.

11:2 The Lord’s spirit will rest on him3 –

a spirit that gives extraordinary wisdom,4

a spirit that provides the ability to execute plans,5

a spirit that produces absolute loyalty to the Lord.6

11:3 He will take delight in obeying the Lord.7

He will not judge by mere appearances,8

or make decisions on the basis of hearsay.9

11:4 He will treat the poor fairly,10

and make right decisions11 for the downtrodden of the earth.12

He will strike the earth with the rod of his mouth,13

and order the wicked to be executed.14

11:5 Justice will be like a belt around his waist,

integrity will be like a belt around his hips.15

11:6 A wolf will reside16 with a lamb,

and a leopard will lie down with a young goat;

an ox and a young lion will graze together,17

as a small child leads them along.

11:7 A cow and a bear will graze together,

their young will lie down together.18

A lion, like an ox, will eat straw.

11:8 A baby19 will play

over the hole of a snake;20

over the nest21 of a serpent

an infant22 will put his hand.23

11:9 They will no longer injure or destroy

on my entire royal mountain.24

For there will be universal submission to the Lord’s sovereignty,

just as the waters completely cover the sea.25

Israel is Reclaimed and Reunited

11:10 At that time26 a root from Jesse27 will stand like a signal flag for the nations. Nations will look to him for guidance,28 and his residence will be majestic. 11:11 At that time29 the sovereign master30 will again lift his hand31 to reclaim32 the remnant of his people33 from Assyria, Egypt, Pathros,34 Cush,35 Elam, Shinar,36 Hamath, and the seacoasts.37

11:12 He will lift a signal flag for the nations;

he will gather Israel’s dispersed people38

and assemble Judah’s scattered people

from the four corners of the earth.

11:13 Ephraim’s jealousy will end,39

and Judah’s hostility40 will be eliminated.

Ephraim will no longer be jealous of Judah,

and Judah will no longer be hostile toward Ephraim.

11:14 They will swoop down41 on the Philistine hills to the west;42

together they will loot the people of the east.

They will take over Edom and Moab,43

and the Ammonites will be their subjects.

11:15 The Lord will divide44 the gulf45 of the Egyptian Sea;46

he will wave his hand over the Euphrates River47 and send a strong wind,48

he will turn it into seven dried-up streams,49

and enable them to walk across in their sandals.

11:16 There will be a highway leading out of Assyria

for the remnant of his people,50

just as there was for Israel,

when51 they went up from the land of Egypt.

Next Chapter


NET Bible® - Isaiah 11 Notes

1 sn The text mentions David’s father Jesse, instead of the great king himself. Perhaps this is done for rhetorical reasons to suggest that a new David, not just another disappointing Davidic descendant, will arise. Other prophets call the coming ideal Davidic king “David” or picture him as the second coming of David, as it were. See Jer 30:9; Ezek 34:23-24; 37:24-25; Hos 3:5; and Mic 5:2 (as well as the note there).

2 tc The Hebrew text has יִפְרֶה (yifreh, “will bear fruit,” from פָּרָה, parah), but the ancient versions, as well as the parallelism suggest that יִפְרַח (yifrakh, “will sprout”, from פָּרַח, parakh) is the better reading here. See J. N. Oswalt, Isaiah (NICOT), 1:276, n. 2.

3 sn Like David (1 Sam 16:13), this king will be energized by the Lord’s spirit.

4 tn Heb “a spirit of wisdom and understanding.” The synonyms are joined here to emphasize the degree of wisdom he will possess. His wisdom will enable him to make just legal decisions (v. 3). A very similar phrase occurs in Eph 1:17.

5 tn Heb “a spirit of counsel [or “strategy”] and strength.” The construction is a hendiadys; the point is that he will have the strength/ability to execute the plans/strategies he devises. This ability will enable him to suppress oppressors and implement just policies (v. 4).

6 tn Heb “a spirit of knowledge and fear of the Lord.” “Knowledge” is used here in its covenantal sense and refers to a recognition of God’s authority and a willingness to submit to it. See Jer 22:16. “Fear” here refers to a healthy respect for God’s authority which produces obedience. Taken together the two terms emphasize the single quality of loyalty to the Lord. This loyalty guarantees that he will make just legal decisions and implement just policies (vv. 4-5).

7 tn The Hebrew text reads literally, “and his smelling is in the fear of the Lord.” In Amos 5:21 the Hiphil of רוּחַ (ruakh, “smell”) carries the nuance of “smell with delight, get pleasure from.” There the Lord declares that he does not “smell with delight” (i.e., get pleasure from) Israel’s religious assemblies, which probably stand by metonymy for the incense offered during these festivals. In Isa 11:3 there is no sacrificial context to suggest such a use, but it is possible that “the fear of the Lord” is likened to incense. This coming king will get the same kind of delight from obeying (fearing) the Lord, as a deity does in the incense offered by worshipers. Some regard such an explanation as strained in this context, and prefer to omit this line from the text as a virtual dittograph of the preceding statement.

8 tn Heb “by what appears to his eyes”; KJV “after the sight of his eyes”; NIV “by what he sees with his eyes.”

9 tn Heb “by what is heard by his ears”; NRSV “by what his ears hear.”

10 tn Heb “with justice” (so NAB) or “with righteousness” (so KJV, NASB, NIV, NRSV).

11 tn Heb “make decisions with rectitude”; cf. ASV, NRSV “and decide with equity.”

12 tn Or “land” (NAB, NCV, CEV). It is uncertain if the passage is picturing universal dominion or focusing on the king’s rule over his covenant people. The reference to God’s “holy mountain” in v. 9 and the description of renewed Israelite conquests in v. 14 suggest the latter, though v. 10 seems to refer to a universal kingdom (see 2:2-4).

13 tc The Hebrew text reads literally, “and he will strike the earth with the scepter of his mouth.” Some have suggested that in this context אֶרֶץ (’erets, “earth”) as an object of judgment seems too broad in scope. The parallelism is tighter if one emends the word to ץ(י)עָרִ (’arits, “potentate, tyrant”). The phrase “scepter of his mouth” refers to the royal (note “scepter”) decrees that he proclaims with his mouth. Because these decrees will have authority and power (see v. 2) behind them, they can be described as “striking” the tyrants down. Nevertheless, the MT reading may not need emending. Isaiah refers to the entire “earth” as the object of God’s judgment in several places without specifying the wicked as the object of the judgment (Isa 24:17-21; 26:9, 21; 28:22; cf. 13:11).

14 tn Heb “and by the breath of his lips he will kill the wicked.” The “breath of his lips” refers to his speech, specifically in this context his official decrees that the wicked oppressors be eliminated from his realm. See the preceding note.

15 tn Heb “Justice will be the belt [or “undergarment”] on his waist, integrity the belt [or “undergarment”] on his hips.” The point of the metaphor is uncertain. If a belt worn outside the robe is in view, then the point might be that justice/integrity will be readily visible or that these qualities will give support to his rule. If an undergarment is in view, then the idea might be that these characteristics support his rule or that they are basic to everything else.

16 tn The verb גּוּר (gur) normally refers to living as a dependent, resident alien in another society.

17 tc The Hebrew text reads, “and an ox, and a young lion, and a fatling together.” Since the preceding lines refer to two animals and include a verb, many emend וּמְרִיא (umÿri’, “and the fatling”) to an otherwise unattested verb יִמְרְאוּ (yimrÿ’u, “they will graze”); cf. NAB, TEV, CEV. One of the Qumran copies of Isaiah confirms this suggestion (1QIsaa). The present translation assumes this change.

18 tn Heb “and a cow and a bear will graze – together – they will lie down, their young.” This is a case of pivot pattern; יַחְדָּו (yakhddav, “together”) goes with both the preceding and following statements.

19 tn Heb “one sucking,” i.e., still being nursed by his mother.

20 tn Or perhaps, “cobra” (cf. NAB, NASB, NIV, NCV); KJV, ASV, NRSV “asp.”

21 tc The Hebrew text has the otherwise unattested מְאוּרַת (mÿ’urat, “place of light”), i.e., opening of a hole. Some prefer to emend to מְעָרַת (mÿ’arat, “cave, den”).

22 tn Heb “one who is weaned” (cf. KJV, ASV, NASB, NRSV).

23 sn The transformation of the animal kingdom depicted here typifies what will occur in human society under the just rule of the ideal king (see vv. 3-5). The categories “predator-prey” (i.e., oppressor-oppressed) will no longer exist.

24 tn Heb “in all my holy mountain.” In the most basic sense the Lord’s “holy mountain” is the mountain from which he rules over his kingdom (see Ezek 28:14, 16). More specifically it probably refers to Mount Zion/Jerusalem or to the entire land of Israel (see Pss 2:6; 15:1; 43:3; Isa 56:7; 57:13; Ezek 20:40; Ob 16; Zeph 3:11). If the Lord’s universal kingdom is in view in this context (see the note on “earth” at v. 4), then the phrase would probably be metonymic here, standing for God’s worldwide dominion (see the next line).

25 tn Heb “for the earth will be full of knowledge of the Lord, as the waters cover the sea.” The translation assumes that a universal kingdom is depicted here, but אֶרֶץ (’erets) could be translated “land” (see the note at v. 4). “Knowledge of the Lord” refers here to a recognition of the Lord’s sovereignty which results in a willingness to submit to his authority. See the note at v. 2.

26 tn Or “in that day” (KJV). The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

27 sn See the note at v. 1.

28 tn Heb “ a root from Jesse, which stands for a signal flag of the nations, of him nations will inquire” [or “seek”].

29 tn Or “in that day” (KJV). The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

30 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonai).

31 tc The Hebrew text reads, “the sovereign master will again, a second time, his hand.” The auxiliary verb יוֹסִיף (yosif), which literally means “add,” needs a main verb to complete it. Consequently many emend שֵׁנִית (shenit, “a second time”) to an infinitive. Some propose the form שַׁנֹּת (shannot, a Piel infinitive construct from שָׁנָה, shanah) and relate it semantically to an Arabic cognate meaning “to be high.” If the Hebrew text is retained a verb must be supplied. “Second time” would allude back to the events of the Exodus (see vv. 15-16).

32 tn Or “acquire”; KJV, ASV, NASB, NRSV “recover.”

33 tn Heb “the remnant of his people who remain.”

34 sn Perhaps a reference to Upper (i.e., southern) Egypt (so NIV, NLT; NCV “South Egypt”).

35 tn Or “Ethiopia” (NAB, NRSV, NLT).

36 tn Or “Babylonia” (NIV, NCV, TEV, NLT).

37 tn Or perhaps, “the islands of the sea.”

38 tn Or “the banished of Israel,” i.e., the exiles.

39 tn Heb “turn aside”; KJV, NASB, NRSV “depart.”

40 tn Heb “hostile ones of Judah.” Elsewhere when the substantival participle of צָרָר (tsarar) takes a pronominal suffix or appears in a construct relationship, the following genitive is objective. (For a list of texts see BDB 865 s.v. III צָרַר) In this case the phrase “hostile ones of Judah” means “those who are hostile toward Judah,” i.e., Judah’s enemies. However, the parallel couplet that follows suggests that Judah’s hostility toward Ephraim is in view. In this case “hostile ones of Judah” means “hostile ones from Judah.” The translation above assumes the latter, giving the immediate context priority over general usage.

41 tn Heb “fly.” Ephraim/Judah are compared to a bird of prey.

42 tn Heb “on the shoulder of Philistia toward the sea.” This refers to the slopes of the hill country west of Judah. See HALOT 506 s.v. כָּתֵף.

43 tn Heb “Edom and Moab [will be the place of] the outstretching of their hand,” i.e., included in their area of jurisdiction (see HALOT 648 s.v. ח(וֹ)מִשְׁלֹ).

44 tn The verb is usually understood as “put under the ban, destroy,” or emended to חָרָב (kharav, “dry up”). However, HALOT 354 s.v. II חרם proposes a homonymic root meaning “divide.”

45 tn Heb “tongue” (so KJV, NAB, NASB, NRSV).

46 sn That is, the Red Sea.

47 tn Heb “the river”; capitalized in some English versions (e.g., ASV, NASB, NRSV) as a reference to the Euphrates River.

48 tn Heb “with the [?] of his wind” [or “breath”]. The Hebrew term עַיָם (’ayam) occurs only here. Some attempt to relate the word to an Arabic root and translate, “scorching [or “hot”] wind.” This interpretation fits especially well if one reads “dry up” in the previous line. Others prefer to emend the form to עֹצֶם (’otsem, “strong”). See HALOT 817 s.v. עֲצַם.

49 tn Heb “seven streams.” The Hebrew term נַחַל (nakhal, “stream”) refers to a wadi, or seasonal stream, which runs during the rainy season, but is otherwise dry. The context (see v. 15b) here favors the translation, “dried up streams.” The number seven suggests totality and completeness. Here it indicates that God’s provision for escape will be thorough and more than capable of accommodating the returning exiles.

50 tn Heb “and there will be a highway for the remnant of his people who remain, from Assyria.”

51 tn Heb “in the day” (so KJV).


NET Bible® - Isaiah 12

Isaiah 12

12:1 At that time1 you will say:

“I praise you, O Lord,

for even though you were angry with me,

your anger subsided, and you consoled me.

12:2 Look, God is my deliverer!2

I will trust in him3 and not fear.

For the Lord gives me strength and protects me;4

he has become my deliverer.”5

12:3 Joyfully you will draw water

from the springs of deliverance.6

12:4 At that time7 you will say:

“Praise the Lord!

Ask him for help!8

Publicize his mighty acts among the nations!

Make it known that he is unique!9

12:5 Sing to the Lord, for he has done magnificent things,

let this be known10 throughout the earth!

12:6 Cry out and shout for joy, O citizens of Zion,

for the Holy One of Israel11 acts mightily12 among you!”

Next Chapter


NET Bible® - Isaiah 12 Notes

1 tn Or “in that day” (KJV).

2 tn Or “salvation” (KJV, NIV, NRSV).

3 tn The words “in him” are supplied in the translation for clarification.

4 tc The Hebrew text has, “for my strength and protection [is] the Lord, the Lord (Heb “Yah, Yahweh).” The word יְהוָה (yehvah) is probably dittographic or explanatory here (note that the short form of the name [יָהּ, yah] precedes, and that the graphically similar וַיְהִי [vayÿhi] follows). Exod 15:2, the passage from which the words of v. 2b are taken, has only יָהּ. The word זִמְרָת (zimrat) is traditionally understood as meaning “song,” in which case one might translate, “for the Lord gives me strength and joy” (i.e., a reason to sing); note that in v. 5 the verb זָמַר (zamar, “sing”) appears. Many recent commentators, however, have argued that the noun is here instead a homonym, meaning “protection” or “strength.” See HALOT 274 s.v. III *זמר.

5 tn Or “salvation” (so many English versions, e.g., KJV, NIV, NRSV, NLT); NAB “my savior.”

6 tn Or “salvation” (so many English versions, e.g., KJV, NAB, NIV, NRSV, NLT); CEV “victory.”

sn Water is here a metaphor for renewed life; the springs symbolize the restoration of God’s favor.

7 tn Or “in that day” (KJV).

8 tn Heb “call in his name,” i.e., “invoke his name.”

9 tn Heb “bring to remembrance that his name is exalted.” The Lord’s “name” stands here for his character and reputation.

10 tc The translation follows the marginal reading (Qere), which is a Hophal participle from יָדַע (yada’), understood here in a gerundive sense.

11 sn See the note on the phrase “the Holy One of Israel” in 1:4.

12 tn Or “is great” (TEV). However, the context emphasizes his mighty acts of deliverance (cf. NCV), not some general or vague character quality.


NET Bible® - Isaiah 13

Isaiah 13

The Lord Will Judge Babylon

13:1 1 This is a message about Babylon that God revealed to Isaiah son of Amoz:2

13:2 3 On a bare hill raise a signal flag,

shout to them,

wave your hand,

so they might enter the gates of the princes!

13:3 I have given orders to my chosen soldiers;4

I have summoned the warriors through whom I will vent my anger,5

my boasting, arrogant ones.6

13:4 7 There is a loud noise on the mountains –

it sounds like a large army!8

There is great commotion among the kingdoms9 –

nations are being assembled!

The Lord who commands armies is mustering

forces for battle.

13:5 They come from a distant land,

from the horizon.10

It is the Lord with his instruments of judgment,11

coming to destroy the whole earth.12

13:6 Wail, for the Lord’s day of judgment13 is near;

it comes with all the destructive power of the sovereign judge.14

13:7 For this reason all hands hang limp,15

every human heart loses its courage.16

13:8 They panic –

cramps and pain seize hold of them

like those of a woman who is straining to give birth.

They look at one another in astonishment;

their faces are flushed red.17

13:9 Look, the Lord’s day of judgment18 is coming;

it is a day of cruelty and savage, raging anger,19

destroying20 the earth21

and annihilating its sinners.

13:10 Indeed the stars in the sky and their constellations

no longer give out their light;22

the sun is darkened as soon as it rises,

and the moon does not shine.23

13:11 24 I will punish the world for its evil,25

and wicked people for their sin.

I will put an end to the pride of the insolent,

I will bring down the arrogance of tyrants.26

13:12 I will make human beings more scarce than pure gold,

and people more scarce27 than gold from Ophir.

13:13 So I will shake the heavens,28

and the earth will shake loose from its foundation,29

because of the fury of the Lord who commands armies,

in the day he vents his raging anger.30

13:14 Like a frightened gazelle31

or a sheep with no shepherd,

each will turn toward home,32

each will run to his homeland.

13:15 Everyone who is caught will be stabbed;

everyone who is seized33 will die34 by the sword.

13:16 Their children will be smashed to pieces before their very eyes;

their houses will be looted

and their wives raped.

13:17 Look, I am stirring up the Medes to attack them;35

they are not concerned about silver,

nor are they interested in gold.36

13:18 Their arrows will cut young men to ribbons;37

they have no compassion on a person’s offspring,38

they will not39 look with pity on children.

13:19 Babylon, the most admired40 of kingdoms,

the Chaldeans’ source of honor and pride,41

will be destroyed by God

just as Sodom and Gomorrah were.42

13:20 No one will live there again;

no one will ever reside there again.43

No bedouin44 will camp45 there,

no shepherds will rest their flocks46 there.

13:21 Wild animals will rest there,

the ruined47 houses will be full of hyenas.48

Ostriches will live there,

wild goats will skip among the ruins.49

13:22 Wild dogs will yip in her ruined fortresses,

jackals will yelp in the once-splendid palaces.50

Her time is almost up,51

her days will not be prolonged.52

Next Chapter


NET Bible® - Isaiah 13 Notes

1 sn Isa 13-23 contains a series of judgment oracles against various nations. It is likely that Israel, not the nations mentioned, actually heard these oracles. The oracles probably had a twofold purpose. For those leaders who insisted on getting embroiled in international politics, these oracles were a reminder that Judah need not fear foreign nations or seek international alliances for security reasons. For the righteous remnant within the nation, these oracles were a reminder that Israel’s God was indeed the sovereign ruler of the earth, worthy of his people’s trust.

2 tn Heb “The message [traditionally, “burden”] [about] Babylon which Isaiah son of Amoz saw.”

3 sn The Lord is speaking here (see v. 3).

4 tn Heb “my consecrated ones,” i.e., those who have been set apart by God for the special task of carrying out his judgment.

5 tn Heb “my warriors with respect to my anger.”

6 tn Heb “the boasting ones of my pride”; cf. ASV, NASB, NRSV “my proudly exulting ones.”

7 sn In vv. 4-10 the prophet appears to be speaking, since the Lord is referred to in the third person. However, since the Lord refers to himself in the third person later in this chapter (see v. 13), it is possible that he speaks throughout the chapter.

8 tn Heb “a sound, a roar [is] on the mountains, like many people.”

9 tn Heb “a sound, tumult of kingdoms.”

10 tn Heb “from the end of the sky.”

11 tn Or “anger”; cf. KJV, ASV “the weapons of his indignation.”

12 tn Or perhaps, “land” (so KJV, NAB, NASB, NLT). Even though the heading and subsequent context (see v. 17) indicate Babylon’s judgment is in view, the chapter has a cosmic flavor that suggests that the coming judgment is universal in scope. Perhaps Babylon’s downfall occurs in conjunction with a wider judgment, or the cosmic style is poetic hyperbole used to emphasize the magnitude and importance of the coming event.

13 tn Heb “the day of the Lord” (so KJV, NAB).

14 tn Heb “like destruction from the sovereign judge it comes.” The comparative preposition (כְּ, kÿ) has here the rhetorical nuance, “in every way like.” The point is that the destruction unleashed will have all the earmarks of divine judgment. One could paraphrase, “it comes as only destructive divine judgment can.” On this use of the preposition in general, see GKC 376 §118.x.

sn The divine name used here is שַׁדַּי (shaddai, “Shaddai”). Shaddai (or El Shaddai) is the sovereign king/judge of the world who grants life/blesses and kills/judges. In Genesis he blesses the patriarchs with fertility and promises numerous descendants. Outside Genesis he both blesses/protects and takes away life/happiness. The patriarchs knew God primarily as El Shaddai (Exod 6:3). While the origin and meaning of this name is uncertain (see discussion below) its significance is clear. The name is used in contexts where God appears as the source of fertility and life. In Gen 17:1-8 he appears to Abram, introduces himself as El Shaddai, and announces his intention to make the patriarch fruitful. In the role of El Shaddai God repeats these words (now elevated to the status of a decree) to Jacob (35:11). Earlier Isaac had pronounced a blessing upon Jacob in which he asked El Shaddai to make Jacob fruitful (28:3). Jacob later prays that his sons will be treated with mercy when they return to Egypt with Benjamin (43:14). The fertility theme is not as apparent here, though one must remember that Jacob viewed Benjamin as the sole remaining son of the favored and once-barren Rachel (cf. 29:31; 30:22-24; 35:16-18). It is quite natural that he would appeal to El Shaddai to preserve Benjamin’s life, for it was El Shaddai’s miraculous power which made it possible for Rachel to give him sons in the first place. In 48:3 Jacob, prior to blessing Joseph’s sons, tells him how El Shaddai appeared to him at Bethel (cf. chapter 28) and promised to make him fruitful. When blessing Joseph on his deathbed Jacob refers to Shaddai (we should probably read “El Shaddai,” along with a few Hebrew mss, the Samaritan Pentateuch, LXX, and Syriac) as the one who provides abundant blessings, including “blessings of the breast and womb” (49:25). (The direct association of the name with שָׁדַיִם [shadayim, “breasts”] suggests the name might mean “the one of the breast” [i.e., the one who gives fertility], but the juxtaposition is probably better explained as wordplay. Note the wordplay involving the name and the root שָׁדַד [shadad, “destroy”] here in Isa 13:6 and in Joel 1:15.) Outside Genesis the name Shaddai (minus El, “God”) is normally used when God is viewed as the sovereign king who blesses/protects or curses/brings judgment. The name appears in the introduction to two of Balaam’s oracles (Num 24:4, 16) of blessing upon Israel. Naomi employs the name when accusing the Lord of treating her bitterly by taking the lives of her husband and sons (Ruth 1:20-21). In Ps 68:14; Isa 13:6; and Joel 1:15 Shaddai judges his enemies through warfare, while Ps 91:1 depicts him as the protector of his people. (In Ezek 1:24 and 10:5 the sound of the cherubs’ wings is compared to Shaddai’s powerful voice. The reference may be to the mighty divine warrior’s battle cry which accompanies his angry judgment.) Last but not least, the name occurs 31 times in the Book of Job. Job and his “friends” assume that Shaddai is the sovereign king of the world (11:7; 37:23a) who is the source of life (33:4b) and is responsible for maintaining justice (8:3; 34:10-12; 37:23b). He provides abundant blessings, including children (22:17-18; 29:4-6), but can also discipline, punish, and destroy (5:17; 6:4; 21:20; 23:16). It is not surprising to see the name so often in this book, where the theme of God’s justice is primary and even called into question (24:1; 27:2). The most likely proposal is that the name means “God, the one of the mountain” (an Akkadian cognate means “mountain,” to which Heb. שַׁד [shad, “breast”] is probably related). For a discussion of proposed derivations see T. N. D. Mettinger, In Search of God, 70-71. The name may originally depict God as the sovereign judge who, in Canaanite style, rules from a sacred mountain. Isa 14:13 and Ezek 28:14, 16 associate such a mountain with God, while Ps 48:2 refers to Zion as “Zaphon,” the Canaanite Olympus from which the high god El ruled. (In Isa 14 the Canaanite god El may be in view. Note that Isaiah pictures pagan kings as taunting the king of Babylon, suggesting that pagan mythology may provide the background for the language and imagery.)

15 tn Heb “drop”; KJV “be faint”; ASV “be feeble”; NAB “fall helpless.”

16 tn Heb “melts” (so NAB).

17 tn Heb “their faces are faces of flames.” Their faces are flushed with fear and embarrassment.

18 tn Heb “the day of the Lord.”

19 tn Heb “[with] cruelty, and fury, and rage of anger.” Three synonyms for “anger” are piled up at the end of the line to emphasize the extraordinary degree of divine anger that will be exhibited in this judgment.

20 tn Heb “making desolate.”

21 tn Or “land” (KJV, NAB, NASB, NIV, NLT).

22 tn Heb “do not flash forth their light.”

23 tn Heb “does not shed forth its light.”

24 sn The Lord is definitely speaking (again?) at this point. See the note at v. 4.

25 tn Or “I will bring disaster on the world.” Hebrew רָעָה (ra’ah) could refer to the judgment (i.e., disaster, calamity) or to the evil that prompts it. The structure of the parallel line favors the latter interpretation.

26 tn Or perhaps, “the violent”; cf. NASB, NIV “the ruthless.”

27 tn The verb is supplied in the translation from the first line. The verb in the first line (“I will make scarce”) does double duty in the parallel structure of the verse.

28 tn Or “the sky.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

29 tn Heb “from its place” (so NAB, NASB, NIV, NCV).

30 tn Heb “and in the day of the raging of his anger.”

31 tn Or “like a gazelle being chased.” The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

32 tn Heb “his people” (cf. KJV, NASB, NIV, NRSV) or “his nation” (cf. TEV “their own countries”).

33 tn Heb “carried off,” i.e., grabbed from the fleeing crowd. See HALOT 764 s.v. ספה.

34 tn Heb “will fall” (so KJV, NIV, NRSV); NLT “will be run through with a sword.”

35 tn Heb “against them”; NLT “against Babylon.”

36 sn They cannot be bought off, for they have a lust for bloodshed.

37 tn Heb “and bows cut to bits young men.” “Bows” stands by metonymy for arrows.

38 tn Heb “the fruit of the womb.”

39 tn Heb “their eye does not.” Here “eye” is a metonymy for the whole person.

40 tn Or “most beautiful” (NCV, TEV).

41 tn Heb “the beauty of the pride of the Chaldeans.”

sn The Chaldeans were a group of tribes who lived in southern Mesopotamia. The established the so-called neo-Babylonian empire in the late seventh century b.c. Their most famous king, Nebuchadnezzar, conquered Judah in 605 b.c. and destroyed Jerusalem in 586 b.c.

42 tn Heb “and Babylon…will be like the overthrow by God of Sodom and Gomorrah.” On מַהְפֵּכַת (mahpekhat, “overthrow”) see the note on the word “destruction” in 1:7.

43 tn Heb “she will not be inhabited forever, and she will not be dwelt in to generation and generation (i.e., forever).” The Lord declares that Babylon, personified as a woman, will not be inhabited. In other words, her people will be destroyed and the Chaldean empire will come to a permanent end.

44 tn Or “Arab” (NAB, NASB, NIV); cf. CEV, NLT “nomads.”

45 tn יַהֵל (yahel) is probably a corrupted form of יֶאֱהַל (ye’ehal). See GKC 186 §68.k.

46 tn The words “their flocks” are supplied in the translation for clarification. The Hebrew text does not supply the object here, but see Jer 33:12.

47 tn The word “ruined” is supplied in the translation for clarification.

48 tn The precise referent of this word in uncertain. See HALOT 29 s.v. *אֹחַ. Various English versions translate as “owls” (e.g., NAB, NASB), “wild dogs” (NCV); “jackals” (NIV); “howling creatures” (NRSV, NLT).

49 tn Heb “will skip there.”

50 tc The Hebrew text reads literally, “wild dogs will yip among his widows, and jackals in the palaces of pleasure.” The verb “yip” is supplied in the second line; it does double duty in the parallel structure. “His widows” makes little sense in this context; many emend the form (אַלְמנוֹתָיו, ’almnotayv) to the graphically similar אַרְמְנוֹתֶיהָ (’armÿnoteha, “her fortresses”), a reading that is assumed in the present translation. The use of “widows” may represent an intentional wordplay on “fortresses,” indicating that the fortresses are like dejected widows (J. N. Oswalt, Isaiah [NICOT], 1:308, n. 1).

51 tn Heb “near to come is her time.”

52 sn When was the prophecy of Babylon’s fall fulfilled? Some argue that the prophecy was fulfilled in 689 b.c. when the Assyrians under Sennacherib sacked and desecrated the city (this event is alluded to in 23:13). This may have been an initial phase in the fulfillment of the prophecy, but the reference to the involvement of the Medes (v. 17) and the suggestion that Babylon’s demise will bring about the restoration of Israel (14:1-2) indicate that the fall of Babylon to the Medes and Persians in 538 b.c. is the primary focus of the prophecy. (After all, the Lord did reveal to Isaiah that the Chaldeans [not the Assyrians] would someday conquer Jerusalem and take the people into exile [see 39:5-7].) However, the vivid picture of destruction in vv. 15-22 raises a problem. The Medes and Persians did not destroy the city; in fact Cyrus’ takeover of Babylon, though preceded by a military campaign, was relatively peaceful and even welcomed by some Babylonian religious officials. How then does one explain the prophecy’s description of the city’s violent fall? As noted above, the events of 689 b.c. and 538 b.c. may have been merged in the prophecy. However, it is more likely that the language is stylized and exaggerated for rhetorical effect. See Isa 34:11-15; Jer 50:39-40 (describing Babylon’s fall in 538 b.c.); 51:36-37 (describing Babylon’s fall in 538 b.c.); Zeph 2:13-15; the extra-biblical Sefire treaty curses; and Ashurbanipal’s description of the destruction of Elam in his royal annals. In other words, the events of 538 b.c. essentially, though not necessarily literally, fulfill the prophecy.


NET Bible® - Isaiah 14

Isaiah 14

14:1 The Lord will certainly have compassion on Jacob;1 he will again choose Israel as his special people2 and restore3 them to their land. Resident foreigners will join them and unite with the family4 of Jacob. 14:2 Nations will take them and bring them back to their own place. Then the family of Jacob will make foreigners their servants as they settle in the Lord’s land.5 They will make their captors captives and rule over the ones who oppressed them. 14:3 When the Lord gives you relief from your suffering and anxiety,6 and from the hard labor which you were made to perform, 14:4 you will taunt the king of Babylon with these words:7

“Look how the oppressor has met his end!

Hostility8 has ceased!

14:5 The Lord has broken the club of the wicked,

the scepter of rulers.

14:6 It9 furiously struck down nations

with unceasing blows.10

It angrily ruled over nations,

oppressing them without restraint.11

14:7 The whole earth rests and is quiet;

they break into song.

14:8 The evergreens also rejoice over your demise,12

as do the cedars of Lebanon, singing,13

‘Since you fell asleep,14

no woodsman comes up to chop us down!’15

14:9 Sheol16 below is stirred up about you,

ready to meet you when you arrive.

It rouses17 the spirits of the dead for you,

all the former leaders of the earth;18

it makes all the former kings of the nations

rise from their thrones.19

14:10 All of them respond to you, saying:

‘You too have become weak like us!

You have become just like us!

14:11 Your splendor20 has been brought down to Sheol,

as well as the sound of your stringed instruments.21

You lie on a bed of maggots,

with a blanket of worms over you.22

14:12 Look how you have fallen from the sky,

O shining one, son of the dawn!23

You have been cut down to the ground,

O conqueror24 of the nations!25

14:13 You said to yourself,26

“I will climb up to the sky.

Above the stars of El27

I will set up my throne.

I will rule on the mountain of assembly

on the remote slopes of Zaphon.28

14:14 I will climb up to the tops29 of the clouds;

I will make myself like the Most High!”30

14:15 But you were brought down31 to Sheol,

to the remote slopes of the pit.32

14:16 Those who see you stare at you,

they look at you carefully, thinking:33

“Is this the man who shook the earth,

the one who made kingdoms tremble?

14:17 Is this the one who made the world like a desert,

who ruined its34 cities,

and refused to free his prisoners so they could return home?”’35

14:18 36As for all the kings of the nations,

all of them37 lie down in splendor,38

each in his own tomb.39

14:19 But you have been thrown out of your grave

like a shoot that is thrown away.40

You lie among41 the slain,

among those who have been slashed by the sword,

among those headed for42 the stones of the pit,43

as if you were a mangled corpse.44

14:20 You will not be buried with them,45

because you destroyed your land

and killed your people.

The offspring of the wicked

will never be mentioned again.

14:21 Prepare to execute46 his sons

for the sins their ancestors have committed.47

They must not rise up and take possession of the earth,

or fill the surface of the world with cities.”48

14:22 “I will rise up against them,”

says the Lord who commands armies.

“I will blot out all remembrance of Babylon and destroy all her people,49

including the offspring she produces,”50

says the Lord.

14:23 “I will turn her into a place that is overrun with wild animals51

and covered with pools of stagnant water.

I will get rid of her, just as one sweeps away dirt with a broom,”52

says the Lord who commands armies.

14:24 53 The Lord who commands armies makes this solemn vow:

“Be sure of this:

Just as I have intended, so it will be;

just as I have planned, it will happen.

14:25 I will break Assyria54 in my land,

I will trample them55 underfoot on my hills.

Their yoke will be removed from my people,

the burden will be lifted from their shoulders.56

14:26 This is the plan I have devised for the whole earth;

my hand is ready to strike all the nations.”57

14:27 Indeed,58 the Lord who commands armies has a plan,

and who can possibly frustrate it?

His hand is ready to strike,

and who can possibly stop it?59

The Lord Will Judge the Philistines

14:28 In the year King Ahaz died,60 this message was revealed:61

14:29 Don’t be so happy, all you Philistines,

just because the club that beat you has been broken!62

For a viper will grow out of the serpent’s root,

and its fruit will be a darting adder.63

14:30 The poor will graze in my pastures;64

the needy will rest securely.

But I will kill your root by famine;

it will put to death all your survivors.65

14:31 Wail, O city gate!

Cry out, O city!

Melt with fear,66 all you Philistines!

For out of the north comes a cloud of smoke,

and there are no stragglers in its ranks.67

14:32 How will they respond to the messengers of this nation?68

Indeed, the Lord has made Zion secure;

the oppressed among his people will find safety in her.

Next Chapter


NET Bible® - Isaiah 14 Notes

1 tn The sentence begins with כִּי (ki), which is understood as asseverative (“certainly”) in the translation. Another option is to translate, “For the Lord will have compassion.” In this case one of the reasons for Babylon’s coming demise (13:22b) is the Lord’s desire to restore his people.

2 tn The words “as his special people” are supplied in the translation for clarification.

3 tn Or “settle” (NASB, NIV, NCV, NLT).

4 tn Heb “house.”

5 tn Heb “and the house of Jacob will take possession of them [i.e., the nations], on the land of the Lord, as male servants and female servants.”

6 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

7 tn Heb “you will lift up this taunt over the king of Babylon, saying.”

8 tc The word in the Hebrew text (מַדְהֵבָה, madhevah) is unattested elsewhere and of uncertain meaning. Many (following the Qumran scroll 1QIsaa) assume a dalet-resh (ד-ר) confusion and emend the form to מַרְהֵבָה (marhevah, “onslaught”). See HALOT 548 s.v. II *מִדָּה and HALOT 633 s.v. *מַרְהֵבָה.

9 tn Or perhaps, “he” (cf. KJV; NCV “the king of Babylon”). The present translation understands the referent of the pronoun (“it”) to be the “club/scepter” of the preceding line.

10 tn Heb “it was striking down nations in fury [with] a blow without ceasing.” The participle (“striking down”) suggests repeated or continuous action in past time.

11 tn Heb “it was ruling in anger nations [with] oppression without restraint.” The participle (“ruling”) suggests repeated or continuous action in past time.

12 tn Heb “concerning you.”

13 tn The word “singing” is supplied in the translation for stylistic reasons. Note that the personified trees speak in the second half of the verse.

14 tn Heb “lay down” (in death); cf. NAB “laid to rest.”

15 tn Heb “the [wood]cutter does not come up against us.”

16 sn Sheol is the proper name of the subterranean world which was regarded as the land of the dead.

17 tn Heb “arousing.” The form is probably a Polel infinitive absolute, rather than a third masculine singular perfect, for Sheol is grammatically feminine (note “stirred up”). See GKC 466 §145.t.

18 tn Heb “all the rams of the earth.” The animal epithet is used metaphorically here for leaders. See HALOT 903 s.v. *עַתּוּד.

19 tn Heb “lifting from their thrones all the kings of the nations.” הֵקִים (heqim, a Hiphil perfect third masculine singular) should be emended to an infinitive absolute (הָקֵים, haqem). See the note on “rouses” earlier in the verse.

20 tn Or “pride” (NCV, CEV); KJV, NIV, NRSV “pomp.”

21 tn Or “harps” (NAB, NIV, NRSV).

22 tn Heb “under you maggots are spread out, and worms are your cover.”

23 tn The Hebrew text has הֵילֵל בֶּן־שָׁחַר (helel ben-shakhar, “Helel son of Shachar”), which is probably a name for the morning star (Venus) or the crescent moon. See HALOT 245 s.v. הֵילֵל.

sn What is the background for the imagery in vv. 12-15? This whole section (vv. 4b-21) is directed to the king of Babylon, who is clearly depicted as a human ruler. Other kings of the earth address him in vv. 9ff., he is called “the man” in v. 16, and, according to vv. 19-20, he possesses a physical body. Nevertheless the language of vv. 12-15 has led some to see a dual referent in the taunt song. These verses, which appear to be spoken by other pagan kings to a pagan king (cf. vv. 9-11), contain several titles and motifs that resemble those of Canaanite mythology, including references to Helel son of Shachar, the stars of El, the mountain of assembly, the recesses of Zaphon, and the divine title Most High. Apparently these verses allude to a mythological story about a minor god (Helel son of Shachar) who tried to take over Zaphon, the mountain of the gods. His attempted coup failed and he was hurled down to the underworld. The king of Babylon is taunted for having similar unrealized delusions of grandeur. Some Christians have seen an allusion to the fall of Satan here, but this seems contextually unwarranted (see J. Martin, “Isaiah,” BKCOT, 1061).

24 tn Some understand the verb to from חָלַשׁ (khalash, “to weaken”), but HALOT 324 s.v. II חלשׁ proposes a homonym here, meaning “to defeat.”

25 sn In this line the taunting kings hint at the literal identity of the king, after likening him to the god Helel and a tree. The verb גָדַע (gada’, “cut down”) is used of chopping down trees in 9:10 and 10:33.

26 tn Heb “you, you said in your heart.”

27 sn In Canaanite mythology the stars of El were astral deities under the authority of the high god El.

28 sn Zaphon, the Canaanite version of Olympus, was the “mountain of assembly” where the gods met.

29 tn Heb “the high places.” This word often refers to the high places where pagan worship was conducted, but here it probably refers to the “backs” or tops of the clouds. See HALOT 136 s.v. בָּמָה.

30 sn Normally in the OT the title “Most High” belongs to the God of Israel, but in this context, where the mythological overtones are so strong, it probably refers to the Canaanite high god El.

31 tn The prefixed verb form is taken as a preterite. Note the use of perfects in v. 12 to describe the king’s downfall.

32 tn The Hebrew term בּוּר (bor, “cistern”) is sometimes used metaphorically to refer to the place of the dead or the entrance to the underworld.

33 tn The word “thinking” is supplied in the translation in order to make it clear that the next line records their thoughts as they gaze at him.

34 tc The pronominal suffix is masculine, even though its antecedent appears to be the grammatically feminine noun “world.” Some have suggested that the form עָרָיו (’arayv, plural noun with third masculine singular suffix) should be emended to עָרֶיהָ (’areha, plural noun with third feminine singular suffix). This emendation may be unnecessary in light of other examples of lack of agreement a suffix and its antecedent noun.

35 tn Heb “and his prisoners did not let loose to [their] homes.” This really means, “he did not let loose his prisoners and send them back to their homes.’ On the elliptical style, see GKC 366 §117.o.

36 sn It is unclear where the quotation of the kings, begun in v. 10b, ends. However, the reference to the “kings of the nations” in v. 18 (see also v. 9) seems to indicate that the quotation has ended at this point and that Israel’s direct taunt (cf. vv. 4b-10a) has resumed. In fact the references to the “kings of the nations” may form a stylistic inclusio or frame around the quotation.

37 tc The phrase “all of them” does not appear in the Qumran scroll 1QIsaa.

38 sn This refers to the typically extravagant burial of kings.

39 tn Heb “house” (so KJV, ASV), but in this context a tomb is in view. Note the verb “lie down” in the preceding line and the reference to a “grave” in the next line.

40 tn Heb “like a shoot that is abhorred.” The simile seems a bit odd; apparently it refers to a small shoot that is trimmed from a plant and tossed away. Some prefer to emend נֵצֶר (netser, “shoot”); some propose נֵפֶל (nefel, “miscarriage”). In this case one might paraphrase: “like a horrible-looking fetus that is delivered when a woman miscarries.”

41 tn Heb “are clothed with.”

42 tn Heb “those going down to.”

43 tn בּוֹר (bor) literally means “cistern”; cisterns were constructed from stones. On the metaphorical use of “cistern” for the underworld, see the note at v. 15.

44 tn Heb “like a trampled corpse.” Some take this line with what follows.

45 tn Heb “you will not be united with them in burial” (so NASB).

46 tn Or “the place of slaughter for.”

47 tn Heb “for the sin of their fathers.”

48 sn J. N. Oswalt (Isaiah [NICOT], 1:320, n. 10) suggests that the garrison cities of the mighty empire are in view here.

49 tn Heb “I will cut off from Babylon name and remnant” (ASV, NAB, and NRSV all similar).

50 tn Heb “descendant and child.”

51 tn Heb “I will make her into a possession of wild animals.” It is uncertain what type of animal קִפֹּד (qippod) refers to. Some suggest a rodent (cf. NASB, NRSV “hedgehog”), others an owl (cf, NAB, NIV, TEV).

52 tn Heb “I will sweep her away with the broom of destruction.”

53 sn Having announced the downfall of the Chaldean empire, the Lord appends to this prophecy a solemn reminder that the Assyrians, the major Mesopotamian power of Isaiah’s day, would be annihilated, foreshadowing what would subsequently happen to Babylon and the other hostile nations.

54 tn Heb “to break Assyria.”

55 tn Heb “him.” This is a collective singular referring to the nation, or a reference to the king of Assyria who by metonymy stands for the entire nation.

56 tn Heb “and his [i.e., Assyria’s] yoke will be removed from them [the people?], and his [Assyria’s] burden from his [the nation’s?] shoulder will be removed.” There are no antecedents in this oracle for the suffixes in the phrases “from them” and “from his shoulder.” Since the Lord’s land and hills are referred to in the preceding line and the statement seems to echo 10:27, it is likely that God’s people are the referents of the suffixes; the translation uses “my people” to indicate this.

57 tn Heb “and this is the hand that is outstretched over all the nations.”

58 tn Or “For” (KJV, NASB, NIV, NRSV).

59 tn Heb “His hand is outstretched and who will turn it back?”

60 sn Perhaps 715 b.c., but the precise date is uncertain.

61 tn Heb “this oracle came.”

62 sn The identity of this “club” (also referred to as a “serpent” in the next line) is uncertain. It may refer to an Assyrian king, or to Ahaz. For discussion see J. N. Oswalt, Isaiah (NICOT), 1:331-32. The viper/adder referred to in the second half of the verse is his successor.

63 tn Heb “flying burning one.” The designation “burning one” may allude to the serpent’s appearance or the effect of its poisonous bite. (See the note at 6:2.) The qualifier “flying” probably refers to the serpent’s quick, darting movements, though one might propose a homonym here, meaning “biting.” (See J. N. Oswalt, Isaiah [NICOT], 1:332, n. 18.) Some might think in terms of a mythological flying, fire breathing dragon (cf. NAB “a flying saraph”; CEV “a flying fiery dragon”), but this proposal does not make good sense in 30:6, where the phrase “flying burning one” appears again in a list of desert animals.

64 tc The Hebrew text has, “the firstborn of the poor will graze.” “Firstborn” may be used here in an idiomatic sense to indicate the very poorest of the poor. See BDB 114 s.v. בְּכוֹר. The translation above assumes an emendation of בְּכוֹרֵי (bÿkhorey, “firstborn of”) to בְּכָרַי (bekharay, “in my pastures”).

65 tn Heb “your remnant” (so NAB, NRSV).

66 tn Or “despair” (see HALOT 555 s.v. מוג). The form נָמוֹג (namog) should be taken here as an infinitive absolute functioning as an imperative. See GKC 199-200 §72.v.

67 tn Heb “and there is no one going alone in his appointed places.” The meaning of this line is uncertain. בּוֹדֵד (boded) appears to be a participle from בָּדַד (badad, “be separate”; see BDB 94 s.v. בָּדַד). מוֹעָד (mo’ad) may mean “assembly” or, by extension, “multitude” (see HALOT 558 s.v. *מוֹעָד), but the referent of the third masculine pronominal suffix attached to the noun is unclear. It probably refers to the “nation” mentioned in the next line.

68 sn The question forces the Philistines to consider the dilemma they will face – surrender and oppression, or battle and death.


NET Bible® - Isaiah 15

Isaiah 15

The Lord Will Judge Moab

15:1 Here is a message about Moab:

Indeed, in a night it is devastated,

Ar of Moab is destroyed!

Indeed, in a night it is devastated,

Kir of Moab is destroyed!

15:2 They went up to the temple,1

the people of Dibon went up to the high places to lament.2

Because of what happened to Nebo and Medeba,3 Moab wails.

Every head is shaved bare,

every beard is trimmed off.4

15:3 In their streets they wear sackcloth;

on their roofs and in their town squares

all of them wail,

they fall down weeping.

15:4 The people of5 Heshbon and Elealeh cry out,

their voices are heard as far away as Jahaz.

For this reason Moab’s soldiers shout in distress;

their courage wavers.6

15:5 My heart cries out because of Moab’s plight,7

and for the fugitives8 stretched out9 as far as Zoar and Eglath Shelishiyah.

For they weep as they make their way up the ascent of Luhith;

they loudly lament their demise on the road to Horonaim.10

15:6 For the waters of Nimrim are gone;11

the grass is dried up,

the vegetation has disappeared,

and there are no plants.

15:7 For this reason what they have made and stored up,

they carry over the Stream of the Poplars.

15:8 Indeed, the cries of distress echo throughout Moabite territory;

their wailing can be heard in Eglaim and Beer Elim.12

15:9 Indeed, the waters of Dimon13 are full of blood!

Indeed, I will heap even more trouble on Dimon.14

A lion will attack15 the Moabite fugitives

and the people left in the land.

Next Chapter


NET Bible® - Isaiah 15 Notes

1 tn Heb “house.”

2 tn Heb “even Dibon [to] the high places to weep.” The verb “went up” does double duty in the parallel structure.

3 tn Heb “over [or “for”] Nebo and over [or “for”] Medeba.”

4 sn Shaving the head and beard were outward signs of mourning and grief.

5 tn The words “the people of” are supplied in the translation for clarification.

6 tc The Hebrew text has, “For this reason the soldiers of Moab shout, his inner being quivers for him.” To achieve tighter parallelism, some emend the first line, changing חֲלֻצֵי (khalutse, “soldiers”) to חַלְצֵי (khaltse, “loins”) and יָרִיעוּ (yari’u, “they shout,” from רוּעַ, rua’) to יָרְעוּ (yor’u, “they quiver”), a verb from יָרַע (yara’), which also appears in the next line. One can then translate v. 4b as “For this reason the insides of the Moabites quiver, their whole body shakes” (cf. NAB, NRSV).

7 tn Heb “for Moab.” For rhetorical purposes the speaker (the Lord?, see v. 9) plays the role of a mourner.

8 tn The vocalization of the Hebrew text suggests “the bars of her gates,” but the form should be repointed to yield, “her fugitives.” See HALOT 156-57 s.v. בָּרִחַ, and BDB 138 s.v. בָּרִיהַ.

9 tn The words “are stretched out” are supplied in the translation for stylistic reasons.

10 tn Heb “For the ascent of Luhith, with weeping they go up it; for [on] the road to Horonaim an outcry over shattering they raise up.”

11 tn Heb “are waste places”; cf. NRSV “are a desolation.”

12 tn Heb “to Eglaim [is] her wailing, and [to] Beer Elim [is] her wailing.”

13 tc The Qumran scroll 1QIsaa reads “Dibon” instead of “Dimon” in this verse.

14 tn Heb “Indeed I will place on Dimon added things.” Apparently the Lord is speaking.

15 tn The words “will attack” are supplied in the translation for clarification.


NET Bible® - Isaiah 16

Isaiah 16

16:1 Send rams as tribute to the ruler of the land,1

from Sela in the desert2

to the hill of Daughter Zion.

16:2 At the fords of the Arnon3

the Moabite women are like a bird

that flies about when forced from its nest.4

16:3 “Bring a plan, make a decision!5

Provide some shade in the middle of the day!6

Hide the fugitives! Do not betray7 the one who tries to escape!

16:4 Please let the Moabite fugitives live8 among you.

Hide them9 from the destroyer!”

Certainly10 the one who applies pressure will cease,11

the destroyer will come to an end,

those who trample will disappear12 from the earth.

16:5 Then a trustworthy king will be established;

he will rule in a reliable manner,

this one from David’s family.13

He will be sure to make just decisions

and will be experienced in executing justice.14

16:6 We have heard about Moab’s pride,

their great arrogance,

their boasting, pride, and excess.15

But their boastful claims are empty!16

16:7 So Moab wails over its demise17 –

they all wail!

Completely devastated, they moan

about what has happened to the raisin cakes of Kir Hareseth.18

16:8 For the fields of Heshbon are dried up,

as well as the vines of Sibmah.

The rulers of the nations trample all over its vines,

which reach Jazer and spread to the desert;

their shoots spread out and cross the sea.

16:9 So I weep along with Jazer19

over the vines of Sibmah.

I will saturate you20 with my tears, Heshbon and Elealeh,

for the conquering invaders shout triumphantly

over your fruit and crops.21

16:10 Joy and happiness disappear from the orchards,

and in the vineyards no one rejoices or shouts;

no one treads out juice in the wine vats22 –

I have brought the joyful shouts to an end.23

16:11 So my heart constantly sighs for Moab, like the strumming of a harp,24

my inner being sighs25 for Kir Hareseth.26

16:12 When the Moabites plead with all their might at their high places,27

and enter their temples to pray, their prayers will be ineffective!28

16:13 This is the message the Lord previously announced about Moab. 16:14 Now the Lord makes this announcement: “Within exactly three years29 Moab’s splendor will disappear, along with all her many people; there will be just a few, insignificant survivors left.”30

Next Chapter


NET Bible® - Isaiah 16 Notes

1 tc The Hebrew text reads literally, “Send [a plural imperatival form is used] a ram [to] the ruler of the land.” The term כַּר (kar, “ram”) should be emended to the plural כָּרִים (karim). The singular form in the text is probably the result of haplography; note that the next word begins with a mem (מ).

2 tn The Hebrew text has “toward [across?] the desert.”

3 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

4 tn Heb “like a bird fleeing, thrust away [from] a nest, the daughters of Moab are [at] the fords of Arnon.”

5 sn It is unclear who is being addressed in this verse. Perhaps the prophet, playing the role of a panic stricken Moabite refugee, requests the leaders of Judah (the imperatives are plural) to take pity on the fugitives.

6 tn Heb “Make your shade like night in the midst of noonday.” “Shade” here symbolizes shelter, while the heat of noonday represents the intense suffering of the Moabites. By comparing the desired shade to night, the speaker visualizes a huge dark shadow cast by a large tree that would provide relief from the sun’s heat.

7 tn Heb “disclose, uncover.”

8 tn That is, “live as resident foreigners.”

9 tn Heb “Be a hiding place for them.”

10 tn The present translation understands כִּי (ki) as asseverative, but one could take it as explanatory (“for,” KJV, NASB) or temporal (“when,” NAB, NRSV). In the latter case, v. 4b would be logically connected to v. 5.

11 tn A perfect verbal form is used here and in the next two lines for rhetorical effect; the demise of the oppressor(s) is described as if it had already occurred.

12 tc The Hebrew text has, “they will be finished, the one who tramples, from the earth.” The plural verb form תַּמּוּ, (tammu, “disappear”) could be emended to agree with the singular subject רֹמֵס (romes, “the one who tramples”) or the participle can be emended to a plural (רֹמֵסִם, romesim) to agree with the verb. The translation assumes the latter. Haplography of mem (ם) seems likely; note that the word after רֹמֵס begins with a mem.

13 tn Heb “and a throne will be established in faithfulness, and he will sit on it in reliability, in the tent of David.”

14 tn Heb “one who judges and seeks justice, and one experienced in fairness.” Many understand מְהִר (mÿhir) to mean “quick, prompt” (see BDB 555 s.v. מָהִיר), but HALOT 552 s.v. מָהִיר offers the meaning “skillful, experienced,” and translates the phrase in v. 5 “zealous for what is right.”

15 tn עֶבְרָה (’evrah) often means “anger, fury,” but here it appears to refer to boastful outbursts or excessive claims. See HALOT 782 s.v. עֶבְרָה.

16 tn Heb “not so his boasting.”

17 tn Heb “So Moab wails for Moab.”

18 tn The Hebrew text has, “for the raisin cakes of Kir Hareseth you [masculine plural] moan, surely destroyed.” The “raisin cakes” could have cultic significance (see Hos 3:1), but the next verse focuses on agricultural disaster, so here the raisin cakes are mentioned as an example of the fine foods that are no longer available (see 2 Sam 6:19; Song 2:5) because the vines have been destroyed by the invader (see v. 8). Some prefer to take אֲשִׁישֵׁי (’ashishe, “raisin cakes of”) as “men of” (see HALOT 95 s.v. *אָשִׁישׁ; cf. NIV). The verb form תֶהְגּוּ (tehgu, “you moan”) is probably the result of dittography (note that the preceding word ends in tav [ת]) and should be emended to הגו (a perfect, third plural form), “they moan.”

19 tn Heb “So I weep with the weeping of Jazer.” Once more the speaker (the Lord? – see v. 10b) plays the role of a mourner (see 15:5).

20 tc The form אֲרַיָּוֶךְ (’arayyavekh) should be emended to אֲרַוָּיֶךְ (’aravvayekh; the vav [ו] and yod [י] have been accidentally transposed) from רָוָה (ravah, “be saturated”).

21 tn Heb “for over your fruit and over your harvest shouting has fallen.” The translation assumes that the shouting is that of the conqueror (Jer 51:14). Another possibility is that the shouting is that of the harvesters (see v. 10b, as well as Jer 25:30), in which case one might translate, “for the joyful shouting over the fruit and crops has fallen silent.”

22 tn Heb “wine in the vats the treader does not tread.”

23 sn The Lord appears to be the speaker here. See 15:9.

24 tn Heb “so my intestines sigh for Moab like a harp.” The word מֵעַי (me’ay, “intestines”) is used here of the seat of the emotions. English idiom requires the word “heart.” The point of the comparison to a harp is not entirely clear. Perhaps his sighs of mourning resemble a harp in sound, or his constant sighing is like the repetitive strumming of a harp.

25 tn The verb is supplied in the translation; “sighs” in the preceding line does double duty in the parallel structure.

26 tn Heb “Kir Heres” (so ASV, NRSV, TEV, CEV), a variant name for “Kir Hareseth” (see v. 7).

27 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

28 tn Heb “when he appears, when he grows tired, Moab on the high places, and enters his temple to pray, he will not prevail.” It is possible that “when he grows tired” is an explanatory gloss for the preceding “when he appears.”

29 tn Heb “in three years, like the years of a hired worker.” The three years must be reckoned exactly, just as a hired worker would carefully keep track of the time he had agreed to work for an employer in exchange for a predetermined wage.

30 tn Heb “and the splendor of Moab will be disgraced with all the great multitude, and a small little remnant will not be strong.”


NET Bible® - Isaiah 17

Isaiah 17

The Lord Will Judge Damascus

17:1 Here is a message about Damascus:

“Look, Damascus is no longer a city,

it is a heap of ruins!

17:2 The cities of Aroer are abandoned.1

They will be used for herds,

which will lie down there in peace.2

17:3 Fortified cities will disappear from Ephraim,

and Damascus will lose its kingdom.3

The survivors in Syria

will end up like the splendor of the Israelites,”

says the Lord who commands armies.

17:4 “At that time4

Jacob’s splendor will be greatly diminished,5

and he will become skin and bones.6

17:5 It will be as when one gathers the grain harvest,

and his hand gleans the ear of grain.

It will be like one gathering the ears of grain

in the Valley of Rephaim.

17:6 There will be some left behind,

like when an olive tree is beaten –

two or three ripe olives remain toward the very top,

four or five on its fruitful branches,”

says the Lord God of Israel.

17:7 At that time7 men will trust in their creator;8

they will depend on9 the Holy One of Israel.10

17:8 They will no longer trust in11 the altars their hands made,

or depend on the Asherah poles and incense altars their fingers made.12

17:9 At that time13 their fortified cities will be

like the abandoned summits of the Amorites,14

which they abandoned because of the Israelites;

there will be desolation.

17:10 For you ignore15 the God who rescues you;

you pay no attention to your strong protector.16

So this is what happens:

You cultivate beautiful plants

and plant exotic vines.17

17:11 The day you begin cultivating, you do what you can to make it grow;18

the morning you begin planting, you do what you can to make it sprout.

Yet the harvest will disappear19 in the day of disease

and incurable pain.

17:12 The many nations massing together are as good as dead,20

those who make a commotion as loud as the roaring of the sea’s waves.21

The people making such an uproar are as good as dead,22

those who make an uproar as loud as the roaring of powerful waves.23

17:13 Though these people make an uproar as loud as the roaring of powerful waves,24

when he shouts at25 them, they will flee to a distant land,

driven before the wind like dead weeds on the hills,

or like dead thistles26 before a strong gale.

17:14 In the evening there is sudden terror;27

by morning they vanish.28

This is the fate of those who try to plunder us,

the destiny of those who try to loot us!29

Next Chapter


NET Bible® - Isaiah 17 Notes

1 tn Three cities are known by this name in the OT: (1) an Aroer located near the Arnon, (2) an Aroer in Ammon, and (3) an Aroer of Judah. (See BDB 792-93 s.v. עֲרֹעֵר, and HALOT 883 s.v. II עֲרוֹעֵר.) There is no mention of an Aroer in Syrian territory. For this reason some want to emend the text here to עֲזֻבוֹת עָרַיהָ עֲדֵי עַד (’azuvot ’arayha ’adey ’ad, “her cities are permanently abandoned”). However, Aroer near the Arnon was taken by Israel and later conquered by the Syrians. (See Josh 12:2; 13:9, 16; Judg 11:26; 2 Kgs 10:33). This oracle pertains to Israel as well as Syria (note v. 3), so it is possible that this is a reference to Israelite and/or Syrian losses in Transjordan.

2 tn Heb “and they lie down and there is no one scaring [them].”

3 tn Heb “and kingship from Damascus”; cf. NASB “And sovereignty from Damascus.”

4 tn Heb “in that day” (so KJV). The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

5 tn Heb “will be tiny.”

6 tn Heb “and the fatness of his flesh will be made lean.”

7 tn Heb “in that day” (so ASV, NASB, NIV); KJV “At that day.”

8 tn Heb “man will gaze toward his maker.”

9 tn Heb “his eyes will look toward.”

10 sn See the note on the phrase “the Holy One of Israel” in 1:4.

11 tn Heb “he will not gaze toward.”

12 tn Heb “and that which his fingers made he will not see, the Asherah poles and the incense altars.”

13 tn Heb “in that day” (so KJV).

14 tn The Hebrew text reads literally, “like the abandonment of the wooded height and the top one.” The following relative clause appears to allude back to the Israelite conquest of the land, so it seems preferable to emend הַחֹרֶשׁ וְהָאָמִיר (hakhoresh vÿha’amir, “the wooded height and the top one”) to חֹרֵשֵׁי הָאֱמֹרִי (khoreshe ha’emori, “[like the abandonment] of the wooded heights of the Amorites”).

15 tn Heb “you have forgotten” (so NAB, NIV, NRSV).

16 tn Heb “and the rocky cliff of your strength you do not remember.”

17 tn Heb “a vine, a strange one.” The substantival adjective זָר (zar) functions here as an appositional genitive. It could refer to a cultic plant of some type, associated with a pagan rite. But it is more likely that it refers to an exotic, or imported, type of vine, one that is foreign (i.e., “strange”) to Israel.

18 tn Heb “in the day of your planting you [?].” The precise meaning of the verb תְּשַׂגְשֵׂגִי (tÿsagsegi) is unclear. It is sometimes derived from שׂוּג/סוּג (sug, “to fence in”; see BDB 691 s.v. II סוּג). In this case one could translate “you build a protective fence.” However, the parallelism is tighter if one derives the form from שָׂגָא/שָׂגָה (saga’/sagah, “to grow”); see J. N. Oswalt, Isaiah (NICOT), 1:351, n. 4. For this verb, see BDB 960 s.v. שָׂגָא.

19 tc The Hebrew text has, “a heap of harvest.” However, better sense is achieved if נֵד (ned, “heap”) is emended to a verb. Options include נַד (nad, Qal perfect third masculine singular from נָדַד [nadad, “flee, depart”]), נָדַד (Qal perfect third masculine singular from נָדַד), נֹדֵד (noded, Qal active participle from נָדַד), and נָד (nad, Qal perfect third masculine singular, or participle masculine singular, from נוּד [nud, “wander, flutter”]). See BDB 626 s.v. נוּד and HALOT 672 s.v. I נדד. One could translate literally: “[the harvest] departs,” or “[the harvest] flies away.”

20 tn Heb “Woe [to] the massing of the many nations.” The word הוֹי (hoy) could be translated as a simple interjection here (“ah!”), but since the following verses announce the demise of these nations, it is preferable to take הוֹי as a funeral cry. See the note on the first phrase of 1:4.

21 tn Heb “like the loud noise of the seas, they make a loud noise.”

22 tn Heb “the uproar of the peoples.” The term הוֹי (hoy, “woe, ah”) does double duty in the parallel structure of the verse; the words “are as good as dead” are supplied in the translation to reflect this.

23 tn Heb “like the uproar of mighty waters they are in an uproar.”

24 tn Heb “the peoples are in an uproar like the uproar of mighty waters.”

25 tn Or “rebukes.” The verb and related noun are used in theophanies of God’s battle cry which terrifies his enemies. See, for example, Pss 18:15; 76:7; 106:9; Isa 50:2; Nah 1:4, and A. Caquot, TDOT 3:49-53.

26 tn Or perhaps “tumbleweed” (NAB, NIV, CEV); KJV “like a rolling thing.”

27 tn Heb “at the time of evening, look, sudden terror.”

28 tn Heb “before morning he is not.”

29 tn Heb “this is the portion of those who plunder us, and the lot of those who loot us.”


NET Bible® - Isaiah 18

Isaiah 18

The Lord Will Judge a Distant Land in the South

18:1 The land of buzzing wings is as good as dead,1

the one beyond the rivers of Cush,

18:2 that sends messengers by sea,

who glide over the water’s surface in boats made of papyrus.

Go, you swift messengers,

to a nation of tall, smooth-skinned people,2

to a people that are feared far and wide,3

to a nation strong and victorious,4

whose land rivers divide.5

18:3 All you who live in the world,

who reside on the earth,

you will see a signal flag raised on the mountains;

you will hear a trumpet being blown.

18:4 For this is what the Lord has told me:

“I will wait6 and watch from my place,

like scorching heat produced by the sunlight,7

like a cloud of mist8 in the heat9 of harvest.”10

18:5 For before the harvest, when the bud has sprouted,

and the ripening fruit appears,11

he will cut off the unproductive shoots12 with pruning knives;

he will prune the tendrils.13

18:6 They will all be left14 for the birds of the hills

and the wild animals;15

the birds will eat them during the summer,

and all the wild animals will eat them during the winter.

18:7 At that time

tribute will be brought to the Lord who commands armies,

by a people that are tall and smooth-skinned,

a people that are feared far and wide,

a nation strong and victorious,

whose land rivers divide.16

The tribute17 will be brought to the place where the Lord who commands armies has chosen to reside, on Mount Zion.18

Next Chapter


NET Bible® - Isaiah 18 Notes

1 tn Heb “Woe [to] the land of buzzing wings.” On הוֹי (hoy, “woe, ah”) see the note on the first phrase of 1:4.

sn The significance of the qualifying phrase “buzzing wings” is uncertain. Some suggest that the designation points to Cush as a land with many insects. Another possibility is that it refers to the swiftness with which this land’s messengers travel (v. 2a); they move over the sea as swiftly as an insect flies through the air. For a discussion of the options, see J. N. Oswalt, Isaiah (NICOT), 1:359-60.

2 tn The precise meaning of the qualifying terms is uncertain. מְמֻשָּׁךְ (mÿmushakh) appears to be a Pual participle from the verb מָשַׁךְ (mashakh, “to draw, extend”). Lexicographers theorize that it here refers to people who “stretch out,” as it were, or are tall. See BDB 604 s.v. מָשַׁךְ, and HALOT 645-46 s.v. משׁךְ. מוֹרָט (morat) is taken as a Pual participle from מָרַט (marat), which can mean “to pull out [hair],” in the Qal, “become bald” in the Niphal, and “be wiped clean” in the Pual. Lexicographers theorize that the word here refers to people with bare, or smooth, skin. See BDB 598-99 s.v. מָרַט, and HALOT 634-35 s.v. מרט. These proposed meanings, which are based on etymological speculation, must be regarded as tentative.

3 tn Heb “from it and onwards.” HALOT 245 s.v. הָלְאָה suggests the translation “far and wide.”

4 tn Once more the precise meaning of the qualifying terms is uncertain. The expression קַו־קָו (qav-qav) is sometimes related to a proposed Arabic cognate and taken to mean “strength” (see BDB 876 II קַו). Others, on the basis of Isa 28:10, 13, understand the form as gibberish (literally, “kav, kav”) and take it to be a reference to this nation’s strange, unknown language. The form מְבוּסָה (mÿvusah) appears to be derived from בּוּס (bus, “to trample”), so lexicographers suggest the meaning “trampling” or “subjugation,” i.e., a nation that subdues others. See BDB 101 s.v. בּוּס and HALOT 541 s.v. מְבוּסָה. These proposals, which are based on etymological speculation, must be regarded as tentative.

5 tn The precise meaning of the verb בָּזָא (baza’), which occurs only in this oracle (see also v. 7) in the OT, is uncertain. BDB 102 s.v. suggests “divide” on the basis of alleged Aramaic and Arabic cognates; HALOT 117 s.v., citing an alleged Arabic cognate, suggests “wash away.”

6 tn Or “be quiet, inactive”; NIV “will remain quiet.”

7 tn Heb “like the glowing heat because of light.” The precise meaning of the line is uncertain.

8 tn Heb “a cloud of dew,” or “a cloud of light rain.”

9 tc Some medieval Hebrew mss, with support from the LXX, Syriac Peshitta, and Latin Vulgate, read “the day.”

10 sn It is unclear how the comparisons in v. 4b relate to the preceding statement. How is waiting and watching similar to heat or a cloud? For a discussion of interpretive options, see J. N. Oswalt, Isaiah (NICOT), 1:362.

11 tn Heb “and the unripe, ripening fruit is maturing.”

12 tn On the meaning of זַלְזַל (zalzal, “shoot [of the vine] without fruit buds”) see HALOT 272 s.v. *זַלְזַל.

13 tn Heb “the tendrils he will remove, he will cut off.”

14 tn Heb “they will be left together” (so NASB).

15 tn Heb “the beasts of the earth” (so KJV, NASB).

16 tn On the interpretive difficulties of this verse, see the notes at v. 2, where the same terminology is used.

17 tn The words “the tribute” are repeated here in the translation for clarity.

18 tn Heb “to the place of the name of the Lord who commands armies [traditionally, the Lord of hosts], Mount Zion.”


NET Bible® - Isaiah 19

Isaiah 19

The Lord Will Judge Egypt

19:1 Here is a message about Egypt:

Look, the Lord rides on a swift-moving cloud

and approaches Egypt.

The idols of Egypt tremble before him;

the Egyptians lose their courage.1

19:2 “I will provoke civil strife in Egypt,2

brothers will fight with each other,

as will neighbors,

cities, and kingdoms.3

19:3 The Egyptians will panic,4

and I will confuse their strategy.5

They will seek guidance from the idols and from the spirits of the dead,

from the pits used to conjure up underworld spirits, and from the magicians.6

19:4 I will hand Egypt over to a harsh master;

a powerful king will rule over them,”

says the sovereign master,7 the Lord who commands armies.

19:5 The water of the sea will be dried up,

and the river will dry up and be empty.8

19:6 The canals9 will stink;10

the streams of Egypt will trickle and then dry up;

the bulrushes and reeds will decay,

19:7 along with the plants by the mouth of the river.11

All the cultivated land near the river

will turn to dust and be blown away.12

19:8 The fishermen will mourn and lament,

all those who cast a fishhook into the river,

and those who spread out a net on the water’s surface will grieve.13

19:9 Those who make clothes from combed flax will be embarrassed;

those who weave will turn pale.14

19:10 Those who make cloth15 will be demoralized;16

all the hired workers will be depressed.17

19:11 The officials of Zoan are nothing but fools;18

Pharaoh’s wise advisers give stupid advice.

How dare you say to Pharaoh,

“I am one of the sages,

one well-versed in the writings of the ancient kings?”19

19:12 But where, oh where, are your wise men?20

Let them tell you, let them find out

what the Lord who commands armies has planned for Egypt.

19:13 The officials of Zoan are fools,

the officials of Memphis21 are misled;

the rulers22 of her tribes lead Egypt astray.

19:14 The Lord has made them undiscerning;23

they lead Egypt astray in all she does,

so that she is like a drunk sliding around in his own vomit.24

19:15 Egypt will not be able to do a thing,

head or tail, shoots and stalk.25

19:16 At that time26 the Egyptians27 will be like women.28 They will tremble and fear because the Lord who commands armies brandishes his fist against them.29 19:17 The land of Judah will humiliate Egypt. Everyone who hears about Judah will be afraid because of what the Lord who commands armies is planning to do to them.30

19:18 At that time five cities31 in the land of Egypt will speak the language of Canaan and swear allegiance to the Lord who commands armies. One will be called the City of the Sun.32 19:19 At that time there will be an altar for the Lord in the middle of the land of Egypt, as well as a sacred pillar33 dedicated to the Lord at its border. 19:20 It34 will become a visual reminder in the land of Egypt of35 the Lord who commands armies. When they cry out to the Lord because of oppressors, he will send them a deliverer and defender36 who will rescue them. 19:21 The Lord will reveal himself to the Egyptians, and they37 will acknowledge the Lord’s authority38 at that time.39 They will present sacrifices and offerings; they will make vows to the Lord and fulfill them. 19:22 The Lord will strike Egypt, striking and then healing them. They will turn to the Lord and he will listen to their prayers40 and heal them.

19:23 At that time there will be a highway from Egypt to Assyria. The Assyrians will visit Egypt, and the Egyptians will visit Assyria. The Egyptians and Assyrians will worship together.41 19:24 At that time Israel will be the third member of the group, along with Egypt and Assyria, and will be a recipient of blessing42 in the earth.43 19:25 The Lord who commands armies will pronounce a blessing over the earth, saying,44 “Blessed be my people, Egypt, and the work of my hands, Assyria, and my special possession,45 Israel!”

Next Chapter


NET Bible® - Isaiah 19 Notes

1 tn Heb “and the heart of Egypt melts within it.”

2 tn Heb I will provoke Egypt against Egypt” (NAB similar).

3 tn Heb “and they will fight, a man against his brother, and a man against his neighbor, city against city, kingdom against kingdom.” Civil strife will extend all the way from the domestic level to the provincial arena.

4 tn Heb “and the spirit of Egypt will be laid waste in its midst.”

5 tn The verb בָּלַע (bala’, “confuse”) is a homonym of the more common בָּלַע (bala’, “swallow”); see HALOT 135 s.v. I בלע.

6 tn Heb “they will inquire of the idols and of the spirits of the dead and of the ritual pits and of the magicians.” Hebrew אוֹב (’ov, “ritual pit”) refers to a pit used by a magician to conjure up underworld spirits. See the note on “incantations” in 8:19.

7 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonay).

8 tn Heb “will dry up and be dry.” Two synonyms are joined for emphasis.

9 tn Heb “rivers” (so KJV, ASV); NAB, CEV “streams”; TEV “channels.”

10 tn The verb form appears as a Hiphil in the Qumran scroll 1QIsaa; the form in MT may be a so-called “mixed form,” reflecting the Hebrew Hiphil stem and the functionally corresponding Aramaic Aphel stem. See HALOT 276 s.v. I זנח.

11 tn Heb “the plants by the river, by the mouth of the river.”

12 tn Heb “will dry up, [being] scattered, and it will vanish.”

13 tn Or perhaps, “will disappear”; cf. TEV “will be useless.”

14 tn BDB 301 s.v. חוֹרִי suggests the meaning “white stuff” for חוֹרִי (khori); the Qumran scroll 1QIsaa has חָוֵרוּ (khaveru), probably a Qal perfect, third plural form of חוּר, (khur, “be white, pale”). See HALOT 299 s.v. I חור. The latter reading is assumed in the translation above.

15 tn Some interpret שָׁתֹתֶיהָ (shatoteha) as “her foundations,” i.e., leaders, nobles. See BDB 1011 s.v. שָׁת. Others, on the basis of alleged cognates in Akkadian and Coptic, repoint the form שְׁתִיתֶיהָ (shÿtiteha) and translate “her weavers.” See J. N. Oswalt, Isaiah (NICOT), 1:370.

16 tn Heb “crushed.” Emotional distress is the focus of the context (see vv. 8-9, 10b).

17 tn Heb “sad of soul”; cf. NIV, NLT “sick at heart.”

18 tn Or “certainly the officials of Zoan are fools.” אַךְ (’akh) can carry the sense, “only, nothing but,” or “certainly, surely.”

19 tn Heb “A son of wise men am I, a son of ancient kings.” The term בֶּן (ben, “son of”) could refer to literal descent, but many understand the word, at least in the first line, in its idiomatic sense of “member [of a guild].” See HALOT 138 s.v. בֶּן and J. N. Oswalt, Isaiah (NICOT), 1:371. If this is the case, then one can take the word in a figurative sense in the second line as well, the “son of ancient kings” being one devoted to their memory as preserved in their literature.

20 tn Heb “Where are they? Where are your wise men?” The juxtaposition of the interrogative pronouns is emphatic. See HALOT 38 s.v. אֶי.

21 tn Heb “Noph” (so KJV); most recent English versions substitute the more familiar “Memphis.”

22 tn Heb “the cornerstone.” The singular form should be emended to a plural.

23 tn Heb “the Lord has mixed into her midst a spirit of blindness.”

24 tn Heb “like the going astray of a drunkard in his vomit.”

25 tn Heb “And there will not be for Egypt a deed, which head and tail, shoot and stalk can do.” In 9:14-15 the phrase “head or tail” refers to leaders and prophets, respectively. This interpretation makes good sense in this context, where both leaders and advisers (probably including prophets and diviners) are mentioned (vv. 11-14). Here, as in 9:14, “shoots and stalk” picture a reed, which symbolizes the leadership of the nation in its entirety.

26 tn Heb “in that day” (so KJV), likewise at the beginning of vv. 18 and 19.

27 tn Heb “Egypt,” which stands by metonymy for the country’s inhabitants.

28 sn As the rest of the verse indicates, the point of the simile is that the Egyptians will be relatively weak physically and will wilt in fear before the Lord’s onslaught.

29 tn Heb “and he will tremble and be afraid because of the brandishing of the hand of the Lord who commands armies [traditionally, the Lord of hosts], which he brandishes against him.” Since according to the imagery here the Lord’s “hand” is raised as a weapon against the Egyptians, the term “fist” has been used in the translation.

30 tn Heb “and the land of Judah will become [a source of] shame to Egypt, everyone to whom one mentions it [i.e., the land of Judah] will fear because of the plan of the Lord who commands armies [traditionally, the Lord of hosts] which he is planning against him.”

31 sn The significance of the number “five” in this context is uncertain. For a discussion of various proposals, see J. N. Oswalt, Isaiah (NICOT), 1:376-77.

32 tc The Hebrew text has עִיר הַהֶרֶס (’ir haheres, “City of Destruction”; cf. NASB, NIV) but this does not fit the positive emphasis of vv. 18-22. The Qumran scroll 1QIsaa and some medieval Hebrew mss read עִיר הָחֶרֶס (’ir hakheres, “City of the Sun,” i.e., Heliopolis). This reading also finds support from Symmachus’ Greek version, the Targum, and the Vulgate. See HALOT 257 s.v. חֶרֶס and HALOT 355 s.v. II חֶרֶס.

33 tn This word is sometimes used of a sacred pillar associated with pagan worship, but here it is associated with the worship of the Lord.

34 tn The masculine noun מִזְבֵּחַ (mizbbeakh, “altar”) in v. 19 is probably the subject of the masculine singular verb הָיָה (hayah) rather than the feminine noun מַצֵּבָה (matsevah, “sacred pillar”), also in v. 19.

35 tn Heb “a sign and a witness to the Lord who commands armies [traditionally, the Lord of hosts] in the land of Egypt.”

36 tn רָב (rav) is a substantival participle (from רִיב, riv) meaning “one who strives, contends.”

37 tn Heb “Egypt.” For stylistic reasons, to avoid redundancy, the present translation uses the pronoun (“they”) here.

38 tn Heb “will know the Lord.”

39 tn Heb “in that day” (so KJV), likewise at the beginning of vv. 23 and 24.

40 tn Heb “he will be entreated.” The Niphal has a tolerative sense here, “he will allow himself to be entreated.”

41 tn The text could be translated, “and Egypt will serve Assyria” (cf. NAB), but subjugation of one nation to the other does not seem to be a theme in vv. 23-25. Rather the nations are viewed as equals before the Lord (v. 25). Therefore it is better to take אֶת (’et) in v. 23b as a preposition, “together with,” rather than the accusative sign. The names of the two countries are understood to refer by metonymy to their respective inhabitants.

42 tn Heb “will be a blessing” (so NCV).

43 tn Or “land” (KJV, NAB).

44 tn Heb “which the Lord who commands armies [traditionally, the Lord of hosts] will bless [it], saying.” The third masculine singular suffix on the form בֵּרֲכוֹ (berakho) should probably be emended to a third feminine singular suffix בֵּרֲכָהּ (berakhah), for its antecedent would appear to be the feminine noun אֶרֶץ (’erets, “earth”) at the end of v. 24.

45 tn Or “my inheritance” (NAB, NASB, NIV).


NET Bible® - Isaiah 20

Isaiah 20

20:1 The Lord revealed the following message during the year in which King Sargon of Assyria sent his commanding general to Ashdod, and he fought against it and captured it.1 20:2 At that time the Lord announced through2 Isaiah son of Amoz: “Go, remove the sackcloth from your waist and take your sandals off your feet.” He did as instructed and walked around in undergarments3 and barefoot. 20:3 Later the Lord explained, “In the same way that my servant Isaiah has walked around in undergarments and barefoot for the past three years, as an object lesson and omen pertaining to Egypt and Cush, 20:4 so the king of Assyria will lead away the captives of Egypt and the exiles of Cush, both young and old. They will be in undergarments and barefoot, with the buttocks exposed; the Egyptians will be publicly humiliated.4 20:5 Those who put their hope in Cush and took pride in Egypt will be afraid and embarrassed.5 20:6 At that time6 those who live on this coast7 will say, ‘Look what has happened to our source of hope to whom we fled for help, expecting to be rescued from the king of Assyria! How can we escape now?’”

Next Chapter


NET Bible® - Isaiah 20 Notes

1 tn Heb “In the year the commanding general came to Ashdod, when Sargon king of Assyria sent him, and he fought against Ashdod and captured it.”

sn This probably refers to the Assyrian campaign against Philistia in 712 or 711 b.c.

2 tn Heb “spoke by the hand of.”

3 tn The word used here (עָרוֹם, ’arom) sometimes means “naked,” but here it appears to mean simply “lightly dressed,” i.e., stripped to one’s undergarments. See HALOT 883 s.v. עָרוֹם. The term also occurs in vv. 3, 4.

4 tn Heb “lightly dressed and barefoot, and bare with respect to the buttocks, the nakedness of Egypt.”

5 tn Heb “and they will be afraid and embarrassed because of Cush their hope and Egypt their beauty.”

6 tn Heb “in that day” (so KJV).

7 sn This probably refers to the coastal region of Philistia (cf. TEV).


NET Bible® - Isaiah 21

Isaiah 21

The Lord Will Judge Babylon

21:1 Here is a message about the Desert by the Sea:1

Like strong winds blowing in the south,2

one invades from the desert,

from a land that is feared.

21:2 I have received a distressing message:3

“The deceiver deceives,

the destroyer destroys.

Attack, you Elamites!

Lay siege, you Medes!

I will put an end to all the groaning!”4

21:3 For this reason my stomach churns;5

cramps overwhelm me

like the contractions of a woman in labor.

I am disturbed6 by what I hear,

horrified by what I see.

21:4 My heart palpitates,7

I shake in fear;8

the twilight I desired

has brought me terror.

21:5 Arrange the table,

lay out9 the carpet,

eat and drink!10

Get up, you officers,

smear oil on the shields!11

21:6 For this is what the sovereign master12 has told me:

“Go, post a guard!

He must report what he sees.

21:7 When he sees chariots,

teams of horses,13

riders on donkeys,

riders on camels,

he must be alert,

very alert.”

21:8 Then the guard14 cries out:

“On the watchtower, O sovereign master,15

I stand all day long;

at my post

I am stationed every night.

21:9 Look what’s coming!

A charioteer,

a team of horses.”16

When questioned, he replies,17

“Babylon has fallen, fallen!

All the idols of her gods lie shattered on the ground!”

21:10 O my downtrodden people, crushed like stalks on the threshing floor,18

what I have heard

from the Lord who commands armies,

the God of Israel,

I have reported to you.

Bad News for Seir

21:11 Here is a message about Dumah:19

Someone calls to me from Seir,20

“Watchman, what is left of the night?

Watchman, what is left of the night?”21

21:12 The watchman replies,

“Morning is coming, but then night.22

If you want to ask, ask;

come back again.”23

The Lord Will Judge Arabia

21:13 Here is a message about Arabia:

In the thicket of Arabia you spend the night,

you Dedanite caravans.

21:14 Bring out some water for the thirsty.

You who live in the land of Tema,

bring some food for the fugitives.

21:15 For they flee from the swords –

from the drawn sword

and from the battle-ready bow

and from the severity of the battle.

21:16 For this is what the sovereign master24 has told me: “Within exactly one year25 all the splendor of Kedar will come to an end. 21:17 Just a handful of archers, the warriors of Kedar, will be left.”26 Indeed,27 the Lord God of Israel has spoken.

Next Chapter


NET Bible® - Isaiah 21 Notes

1 sn The phrase is quite cryptic, at least to the modern reader. Verse 9 seems to indicate that this message pertains to Babylon. Southern Mesopotamia was known as the Sealand in ancient times, because of its proximity to the Persian Gulf. Perhaps the reference to Babylon as a “desert” foreshadows the destruction that would overtake the city, making it like a desolate desert.

2 tn Or “in the Negev” (NASB).

3 tn Heb “a severe revelation has been related to me.”

4 sn This is often interpreted to mean “all the groaning” that Babylon has caused others.

5 tn Heb “my waist is filled with shaking [or “anguish”].”

6 tn Or perhaps, “bent over [in pain]”; cf. NRSV “I am bowed down.”

7 tn Heb “wanders,” perhaps here, “is confused.”

8 tn Heb “shuddering terrifies me.”

9 tn The precise meaning of the verb in this line is debated. Some prefer to derive the form from the homonymic צָפֹה (tsafoh, “keep watch”) and translate “post a guard” (cf. KJV “watch in the watchtower”; ASV “set the watch”).

10 tn The verbal forms in the first three lines are infinitives absolute, which are functioning here as finite verbs. It is uncertain if the forms should have an imperatival or indicative/descriptive force here.

11 sn Smearing the shields with oil would make them more flexible and effective in battle. See J. N. Oswalt, Isaiah (NICOT), 1:394.

12 tn The Hebrew term translated “sovereign master” here and in vv. 8, 16 is אֲדֹנָי (’adonay).

13 tn Or “a pair of horsemen.”

14 tn The Hebrew text has, “the lion,” but this makes little sense here. אַרְיֵה (’aryeh, “lion”) is probably a corruption of an original הָרֹאֶה (haro’eh, “the one who sees”), i.e., the guard mentioned previously in v. 6.

15 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonay). Some translations take this to refer to the Lord (cf. NAB, NASB, NRSV), while others take it to refer to the guard’s human master (“my lord”; cf. NIV, NLT).

16 tn Or “[with] teams of horses,” or perhaps, “with a pair of horsemen.”

17 tn Heb “and he answered and said” (so KJV, ASV).

18 tn Heb “My trampled one, and the son of the threshing floor.”

19 tn The noun דּוּמָה (dumah) means “silence,” but here it is a proper name, probably referring to a site in northern Arabia or to the nation of Edom. See BDB 189 s.v. II דּוּמָה. If Dumah was an area in northern Arabia, it would be of interest to the Edomites because of its strategic position on trade routes which they used. See J. N. Oswalt, Isaiah (NICOT), 1:398.

20 sn Seir is another name for Edom. See BDB 973 s.v. שֵׂעִיר.

21 sn The “night” probably here symbolizes distress and difficult times. See BDB 539 s.v. לַיְלָה.

22 sn Dumah will experience some relief, but it will be short-lived as night returns.

23 sn The point of the watchman’s final instructions (“if you want to ask, ask; come again”) is unclear. Perhaps they are included to add realism to the dramatic portrayal. The watchman sends the questioner away with the words, “Feel free to come back and ask again.”

24 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonay).

25 tn Heb “in still a year, like the years of a hired worker.” See the note at 16:14.

26 tn Heb “and the remnant of the number of the bow, the mighty men of the sons of Kedar, will be few.”

27 tn Or “for” (KJV, ASV, NAB, NASB, NRSV).


NET Bible® - Isaiah 22

Isaiah 22

The Lord Will Judge Jerusalem

22:1 Here is a message about the Valley of Vision:1

What is the reason2

that all of you go up to the rooftops?

22:2 The noisy city is full of raucous sounds;

the town is filled with revelry.3

Your slain were not cut down by the sword;

they did not die in battle.4

22:3 5 All your leaders ran away together –

they fled to a distant place;

all your refugees6 were captured together –

they were captured without a single arrow being shot.7

22:4 So I say:

“Don’t look at me!8

I am weeping bitterly.

Don’t try9 to console me

concerning the destruction of my defenseless people.”10

22:5 For the sovereign master,11 the Lord who commands armies,

has planned a day of panic, defeat, and confusion.12

In the Valley of Vision13 people shout14

and cry out to the hill.15

22:6 The Elamites picked up the quiver,

and came with chariots and horsemen;16

the men of Kir17 prepared18 the shield.19

22:7 Your very best valleys were full of chariots;20

horsemen confidently took their positions21 at the gate.

22:8 They22 removed the defenses23 of Judah.

At that time24 you looked

for the weapons in the House of the Forest.25

22:9 You saw the many breaks

in the walls of the city of David;26

you stored up water in the lower pool.

22:10 You counted the houses in Jerusalem,27

and demolished houses so you could have material to reinforce the wall.28

22:11 You made a reservoir between the two walls

for the water of the old pool –

but you did not trust in29 the one who made it;30

you did not depend on31 the one who formed it long ago!

22:12 At that time the sovereign master, the Lord who commands armies, called for weeping and mourning,

for shaved heads and sackcloth.32

22:13 But look, there is outright celebration!33

You say, “Kill the ox and slaughter the sheep,

eat meat and drink wine.

Eat and drink, for tomorrow we die!”34

22:14 The Lord who commands armies told me this:35 “Certainly this sin will not be forgiven as long as you live,”36 says the sovereign master, the Lord who commands armies.

22:15 This is what the sovereign master, the Lord who commands armies, says:

“Go visit this administrator, Shebna, who supervises the palace,37 and tell him:38

22:16 ‘What right do you have to be here? What relatives do you have buried here?39

Why40 do you chisel out a tomb for yourself here?

He chisels out his burial site in an elevated place,

he carves out his tomb on a cliff.

22:17 Look, the Lord will throw you far away,41 you mere man!42

He will wrap you up tightly.43

22:18 He will wind you up tightly into a ball

and throw you into a wide, open land.44

There you will die,

and there with you will be your impressive chariots,45

which bring disgrace to the house of your master.46

22:19 I will remove you from47 your office;

you will be thrown down48 from your position.

22:20 “At that time49 I will summon my servant Eliakim, son of Hilkiah. 22:21 I will put your robe on him, tie your belt around him, and transfer your authority to him.50 He will become a protector of51 the residents of Jerusalem and of the people52 of Judah. 22:22 I will place the key53 to the house of David on his shoulder. When he opens the door, no one can close it; when he closes the door, no one can open it. 22:23 I will fasten him like a peg into a solid place;54 he will bring honor and respect to his father’s family.55 22:24 His father’s family will gain increasing prominence because of him,56 including the offspring and the offshoots.57 All the small containers, including the bowls and all the jars will hang from this peg.’58

22:25 “At that time,”59 says the Lord who commands armies, “the peg fastened into a solid place will come loose. It will be cut off and fall, and the load hanging on it will be cut off.”60 Indeed,61 the Lord has spoken.

Next Chapter


NET Bible® - Isaiah 22 Notes

1 sn The following message pertains to Jerusalem. The significance of referring to the city as the Valley of Vision is uncertain. Perhaps the Hinnom Valley is in view, but why it is associated with a prophetic revelatory “vision” is not entirely clear. Maybe the Hinnom Valley is called this because the destruction that will take place there is the focal point of this prophetic message (see v. 5).

2 tn Heb “What to you, then?”

3 tn Heb “the boisterous town.” The phrase is parallel to “the noisy city” in the preceding line.

4 sn Apparently they died from starvation during the siege that preceded the final conquest of the city. See J. N. Oswalt, Isaiah (NICOT), 1:409.

5 tn Verse 3 reads literally, “All your leaders ran away, apart from a bow they were captured, all your found ones were captured together, to a distant place they fled.” J. N. Oswalt (Isaiah [NICOT], 1:403, n. 3) suggests that the lines of the verse are arranged chiastically; lines 1 and 4 go together, while lines 2 and 3 are parallel. To translate the lines in the order they appear in the Hebrew text is misleading to the English reader, who is likely unfamiliar with, or at least insensitive to, chiastic parallelism. Consequently, the translation above arranges the lines as follows: line 1 (Hebrew) = line 1 (in translation); line 2 (Hebrew) = line 4 (in translation); line 3 (Hebrew) = line 3 (in translation); line 4 (Hebrew) = line 2 (in translation).

6 tn Heb “all your found ones.” To achieve tighter parallelism (see “your leaders”) some prefer to emend the form to אַמִּיצַיִךְ (’ammitsayikh, “your strong ones”) or to נֶאֱמָצַיִךְ (ne’ematsayikh, “your strengthened ones”).

7 tn Heb “apart from [i.e., without] a bow they were captured”; cf. NAB, NRSV “without the use of a bow.”

8 tn Heb “look away from me” (so KJV, ASV, NRSV).

9 tn Heb “don’t hurry” (so NCV).

10 tn Heb “the daughter of my people.” “Daughter” is here used metaphorically to express the speaker’s emotional attachment to his people, as well as their vulnerability and weakness.

11 tn The Hebrew term translated “sovereign master” here and in vv. 12, 14, 15 is אֲדֹנָי (’adonay).

12 tn Heb “For [there is] a day of panic, and trampling, and confusion for the master, the Lord who commands armies [traditionally, the Lord of hosts].”

13 tn The traditional accentuation of the Hebrew text suggests that this phrase goes with what precedes.

14 tn The precise meaning of this statement is unclear. Some take קִר (qir) as “wall” and interpret the verb to mean “tear down.” However, tighter parallelism (note the reference to crying for help in the next line) is achieved if one takes both the verb and noun from a root, attested in Ugaritic and Arabic, meaning “make a sound.” See J. N. Oswalt, Isaiah (NICOT), 1:404, n. 5.

15 sn Perhaps “the hill” refers to the temple mount.

16 tn Heb “[with] the chariots of men, horsemen.”

17 sn A distant region in the direction of Mesopotamia; see Amos 1:5; 9:7.

18 tn Heb “Kir uncovers” (so NAB, NIV).

19 sn The Elamites and men of Kir may here symbolize a fierce army from a distant land. If this oracle anticipates a Babylonian conquest of the city (see 39:5-7), then the Elamites and men of Kir are perhaps viewed here as mercenaries in the Babylonian army. See J. N. Oswalt, Isaiah (NICOT), 1:410.

20 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

21 tn Heb “taking a stand, take their stand.” The infinitive absolute emphasizes the following finite verb. The translation attempts to bring out this emphasis with the adverb “confidently.”

22 tn Heb “he,” i.e., the enemy invader. NASB, by its capitalization of the pronoun, takes this to refer to the Lord.

23 tn Heb “covering.”

24 tn Heb “in that day” (so KJV), likewise at the beginning of v. 12.

25 sn Perhaps this refers to a royal armory, or to Solomon’s “House of the Forest of Lebanon,” where weapons may have been kept (see 1 Kgs 10:16-17).

26 tn Heb “the breaks of the city of David, you saw that they were many.”

27 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

28 tn Heb “you demolished the houses to fortify the wall.”

29 tn Heb “look at”; NAB, NRSV “did not look to.”

30 tn The antecedent of the third feminine singular suffix here and in the next line is unclear. The closest feminine noun is “pool” in the first half of the verse. Perhaps this “old pool” symbolizes the entire city, which had prospered because of God’s provision and protection through the years.

31 tn Heb “did not see.”

32 tn Heb “for baldness and the wearing of sackcloth.” See the note at 15:2.

33 tn Heb “happiness and joy.”

34 tn The prophet here quotes what the fatalistic people are saying. The introductory “you say” is supplied in the translation for clarification; the concluding verb “we die” makes it clear the people are speaking. The six verbs translated as imperatives are actually infinitives absolute, functioning here as finite verbs.

35 tn Heb “it was revealed in my ears [by?] the Lord who commands armies [traditionally, the Lord of hosts].”

36 tn Heb “Certainly this sin will not be atoned for until you die.” This does not imply that their death will bring atonement; rather it emphasizes that their sin is unpardonable. The statement has the form of an oath.

37 tn Heb “who is over the house” (so ASV); NASB “who is in charge of the royal household.”

38 tn The words “and tell him” are supplied in the translation for clarification.

39 tn Heb “What to you here? And who to you here?” The point of the second question is not entirely clear. The interpretation reflected in the translation is based on the following context, which suggests that Shebna has no right to think of himself so highly and arrange such an extravagant burial place for himself.

40 tn Heb “that you chisel out.”

41 tn Heb “will throw you with a throwing.”

42 tn Heb “O man” (so NASB); NAB “mortal man”; NRSV “my fellow.”

43 tn Heb “and the one who wraps you [will] wrap.”

44 tn Heb “and he will tightly [or “surely”] wind you [with] winding like a ball, to a land broad of hands [i.e., “sides”].”

45 tn Heb “and there the chariots of your splendor.”

46 sn Apparently the reference to chariots alludes to Shebna’s excessive pride, which in turn brings disgrace to the royal family.

47 tn Heb “I will push you away from.”

48 tn Heb “he will throw you down.” The shift from the first to third person is peculiar and abrupt, but certainly not unprecedented in Hebrew poetry. See GKC 462 §144.p. The third person may be indefinite (“one will throw you down”), in which case the passive translation is justified.

49 tn Or “in that day.” The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

50 tn Heb “and your dominion I will place in his hand.”

51 tn Heb “a father to.” The Hebrew term אָב (’av, “father”) is here used metaphorically of one who protects and supports those under his care and authority, like a father does his family. For another example of this metaphorical use of the word, see Job 29:16.

52 tn Heb “house.”

53 sn This may refer to a literal insignia worn by the chief administrator. Even so, it would still symbolize the administrator’s authority to grant or exclude access to the king. See J. N. Oswalt, Isaiah (NICOT), 1:422.

54 sn The metaphor depicts how secure his position will be.

55 tn Heb “and he will become a glorious throne for the house of his father.”

56 tn Heb “and all the glory of the house of his father they will hang on him.” The Lord returns to the peg metaphor of v. 23a. Eliakim’s secure position of honor will bring benefits and jobs to many others in the family.

57 tn The precise meaning and derivation of this word are uncertain. Cf. KJV, ASV, NRSV “the issue”; CEV “relatives.”

58 tn Heb “all the small vessels, from the vessels that are bowls to all the vessels that are jars.” The picture is that of a single peg holding the weight of all kinds of containers hung from it.

59 tn Or “In that day” (KJV).

60 sn Eliakim’s authority, though seemingly secure, will eventually be removed, and with it his family’s prominence.

61 tn Or “for” (KJV, NAB, NASB, NRSV).


NET Bible® - Isaiah 23

Isaiah 23

The Lord Will Judge Tyre

23:1 Here is a message about Tyre:

Wail, you large ships,1

for the port is too devastated to enter!2

From the land of Cyprus3 this news is announced to them.

23:2 Lament,4 you residents of the coast,

you merchants of Sidon5 who travel over the sea,

whose agents sail over 23:3 the deep waters!6

Grain from the Shihor region,7

crops grown near the Nile8 she receives;9

she is the trade center10 of the nations.

23:4 Be ashamed, O Sidon,

for the sea11 says this, O fortress of the sea:

“I have not gone into labor

or given birth;

I have not raised young men

or brought up young women.”12

23:5 When the news reaches Egypt,

they will be shaken by what has happened to Tyre.13

23:6 Travel to Tarshish!

Wail, you residents of the coast!

23:7 Is this really your boisterous city14

whose origins are in the distant past,15

and whose feet led her to a distant land to reside?

23:8 Who planned this for royal Tyre,16

whose merchants are princes,

whose traders are the dignitaries17 of the earth?

23:9 The Lord who commands armies planned it –

to dishonor the pride that comes from all her beauty,18

to humiliate all the dignitaries of the earth.

23:10 Daughter Tarshish, travel back to your land, as one crosses the Nile;

there is no longer any marketplace in Tyre.19

23:11 The Lord stretched out his hand over the sea,20

he shook kingdoms;

he21 gave the order

to destroy Canaan’s fortresses.22

23:12 He said,

“You will no longer celebrate,

oppressed23 virgin daughter Sidon!

Get up, travel to Cyprus,

but you will find no relief there.”24

23:13 Look at the land of the Chaldeans,

these people who have lost their identity!25

The Assyrians have made it a home for wild animals.

They erected their siege towers,26

demolished27 its fortresses,

and turned it into a heap of ruins.28

23:14 Wail, you large ships,29

for your fortress is destroyed!

23:15 At that time30 Tyre will be forgotten for seventy years,31 the typical life span of a king.32 At the end of seventy years Tyre will try to attract attention again, like the prostitute in the popular song:33

23:16 “Take the harp,

go through the city,

forgotten prostitute!

Play it well,

play lots of songs,

so you’ll be noticed!”34

23:17 At the end of seventy years35 the Lord will revive36 Tyre. She will start making money again by selling her services to all the earth’s kingdoms.37 23:18 Her profits and earnings will be set apart for the Lord. They will not be stored up or accumulated, for her profits will be given to those who live in the Lord’s presence and will be used to purchase large quantities of food and beautiful clothes.38

Next Chapter


NET Bible® - Isaiah 23 Notes

1 tn Heb “ships of Tarshish.” This probably refers to large ships either made in or capable of traveling to the distant western port of Tarshish.

2 tc The Hebrew text reads literally, “for it is destroyed, from a house, from entering.” The translation assumes that the mem (מ) on בַּיִת (bayit) was originally an enclitic mem suffixed to the preceding verb. This assumption allows one to take בַּיִת as the subject of the preceding verb. It is used in a metaphorical sense for the port city of Tyre. The preposition min (מִן) prefixed to בּוֹא (bo’) indicates negative consequence: “so that no one can enter.” See BDB 583 s.v. מִן 7.b.

3 tn Heb “the Kittim,” a designation for the people of Cyprus. See HALOT 504-05 s.v. כִּתִּיִּים.

4 tn Or “keep quiet”; NAB “Silence!”

5 map For location see Map1-A1; JP3-F3; JP4-F3.

6 tc The Hebrew text (23:2b-3a) reads literally, “merchant of Sidon, the one who crosses the sea, they filled you, and on the deep waters.” Instead of מִלְאוּךְ (mil’ukh, “they filled you”) the Qumran scroll 1QIsaa reads מלאכיך (“your messengers”). The translation assumes an emendation of מִלְאוּךְ to מַלְאָכָו (mal’akhav, “his messengers”), taking the vav (ו) on וּבְמַיִם (uvÿmayim) as improperly placed; instead it should be the final letter of the preceding word.

7 tn Heb “seed of Shihor.” “Shihor” probably refers to the east branch of the Nile. See Jer 2:18 and BDB 1009 s.v. שִׁיחוֹר.

8 tn Heb “the harvest of the Nile.”

9 tn Heb “[is] her revenue.”

10 tn Heb “merchandise”; KJV, ASV “a mart of nations”; NLT “the merchandise mart of the world.”

11 tn J. N. Oswalt (Isaiah [NICOT], 1:430-31) sees here a reference to Yam, the Canaanite god of the sea. He interprets the phrase מָעוֹז הַיָּם (ma’oz hayyam, “fortress of the sea”) as a title of Yam, translating “Mighty One of the Sea.” A more traditional view is that the phrase refers to Sidon.

12 tn Or “virgins” (KJV, ASV, NAB, NASB).

sn The sea is personified here as a lamenting childless woman. The foreboding language anticipates the following announcement of Tyre’s demise, viewed here as a child of the sea, as it were.

13 tn Heb “they will be in pain at the report of Tyre.”

14 tn Heb “Is this to you, boisterous one?” The pronoun “you” is masculine plural, like the imperatives in v. 6, so it is likely addressed to the Egyptians and residents of the coast. “Boisterous one” is a feminine singular form, probably referring to the personified city of Tyre.

15 tn Heb “in the days of antiquity [is] her beginning.”

16 tn The precise meaning of הַמַּעֲטִירָה (hamma’atirah) is uncertain. The form is a Hiphil participle from עָטַר (’atar), a denominative verb derived from עֲטָרָה (’atarah, “crown, wreath”). The participle may mean “one who wears a crown” or “one who distributes crowns.” In either case, Tyre’s prominence in the international political arena is in view.

17 tn Heb “the honored” (so NASB, NRSV); NIV “renowned.”

18 tn Heb “the pride of all the beauty.”

19 tc This meaning of this verse is unclear. The Hebrew text reads literally, “Cross over your land, like the Nile, daughter of Tarshish, there is no more waistband.” The translation assumes an emendation of מֵזַח (mezakh, “waistband”) to מָחֹז (makhoz, “harbor, marketplace”; see Ps 107:30). The term עָבַר (’avar, “cross over”) is probably used here of traveling over the water (as in v. 6). The command is addressed to personified Tarshish, who here represents her merchants. The Qumran scroll 1QIsaa has עבדי (“work, cultivate”) instead of עִבְרִי (’ivri, “cross over”). In this case one might translate “Cultivate your land, like they do the Nile region” (cf. NIV, CEV). The point would be that the people of Tarshish should turn to agriculture because they will no longer be able to get what they need through the marketplace in Tyre.

20 tn Heb “his hand he stretched out over the sea.”

21 tn Heb “the Lord.” For stylistic reasons the pronoun (“he”) has been used in the translation here.

22 tn Heb “concerning Canaan, to destroy her fortresses.” NIV, NLT translate “Canaan” as “Phoenicia” here.

23 tn Or “violated, raped,” the point being that Daughter Sidon has lost her virginity in the most brutal manner possible.

24 tn Heb “[to the] Kittim, get up, cross over; even there there will be no rest for you.” On “Kittim” see the note on “Cyprus” at v. 1.

25 tn Heb “this people [that] is not.”

26 tn For the meaning of this word, see HALOT 118 s.v. *בַּחוּן.

27 tn Or “laid bare.” For the meaning of this word, see HALOT 889 s.v. ערר.

28 sn This verse probably refers to the Assyrian destruction of Babylon.

29 tn Heb “ships of Tarshish.” See the note at v. 1.

30 tn Or “in that day” (KJV). The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

31 sn The number seventy is probably used in a stereotypical, nonliteral sense here to indicate a long period of time that satisfies completely the demands of God’s judgment.

32 tn Heb “like the days of a king.”

33 tn Heb “At the end of seventy years it will be for Tyre like the song of the prostitute.”

34 tn Heb “so you will be remembered.”

35 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

36 tn Heb “visit [with favor]” (cf. KJV, NAB, NASB, NRSV); NIV “will deal with.”

37 tn Heb “and she will return to her [prostitute’s] wages and engage in prostitution with all the kingdoms of the earth on the face of the earth.”

38 tn Heb “for eating to fullness and for beautiful covering[s].”

sn The point of this verse, which in its blatant nationalism comes precariously close to comparing the Lord to one who controls or manages a prostitute, is that Tyre will become a subject of Israel and her God. Tyre’s commercial profits will be used to enrich the Lord’s people.


NET Bible® - Isaiah 24

Isaiah 24

The Lord Will Judge the Earth

24:1 Look, the Lord is ready to devastate the earth

and leave it in ruins;

he will mar its surface

and scatter its inhabitants.

24:2 Everyone will suffer – the priest as well as the people,1

the master as well as the servant,2

the elegant lady as well as the female attendant,3

the seller as well as the buyer,4

the borrower as well as the lender,5

the creditor as well as the debtor.6

24:3 The earth will be completely devastated

and thoroughly ransacked.

For the Lord has decreed this judgment.7

24:4 The earth8 dries up9 and withers,

the world shrivels up and withers;

the prominent people of the earth10 fade away.

24:5 The earth is defiled by11 its inhabitants,12

for they have violated laws,

disregarded the regulation,13

and broken the permanent treaty.14

24:6 So a treaty curse15 devours the earth;

its inhabitants pay for their guilt.16

This is why the inhabitants of the earth disappear,17

and are reduced to just a handful of people.18

24:7 The new wine dries up,

the vines shrivel up,

all those who like to celebrate19 groan.

24:8 The happy sound20 of the tambourines stops,

the revelry of those who celebrate comes to a halt,

the happy sound of the harp ceases.

24:9 They no longer sing and drink wine;21

the beer tastes bitter to those who drink it.

24:10 The ruined town22 is shattered;

all of the houses are shut up tight.23

24:11 They howl in the streets because of what happened to the wine;24

all joy turns to sorrow;25

celebrations disappear from the earth.26

24:12 The city is left in ruins;27

the gate is reduced to rubble.28

24:13 This is what will happen throughout29 the earth,

among the nations.

It will be like when they beat an olive tree,

and just a few olives are left at the end of the harvest.30

24:14 They31 lift their voices and shout joyfully;

they praise32 the majesty of the Lord in the west.

24:15 So in the east33 extol the Lord,

along the seacoasts extol34 the fame35 of the Lord God of Israel.

24:16 From the ends of the earth we36 hear songs –

the Just One is majestic.37

But I38 say, “I’m wasting away! I’m wasting away! I’m doomed!

Deceivers deceive, deceivers thoroughly deceive!”39

24:17 Terror, pit, and snare

are ready to overtake you inhabitants of the earth!40

24:18 The one who runs away from the sound of the terror

will fall into the pit;41

the one who climbs out of the pit,

will be trapped by the snare.

For the floodgates of the heavens42 are opened up43

and the foundations of the earth shake.

24:19 The earth is broken in pieces,

the earth is ripped to shreds,

the earth shakes violently.44

24:20 The earth will stagger around45 like a drunk;

it will sway back and forth like a hut in a windstorm.46

Its sin will weigh it down,

and it will fall and never get up again.

The Lord Will Become King

24:21 At that time47 the Lord will punish48

the heavenly forces in the heavens49

and the earthly kings on the earth.

24:22 They will be imprisoned in a pit,50

locked up in a prison,

and after staying there for a long time,51 they will be punished.52

24:23 The full moon will be covered up,53

the bright sun54 will be darkened;55

for the Lord who commands armies will rule56

on Mount Zion in Jerusalem57

in the presence of his assembly, in majestic splendor.58

Next Chapter


NET Bible® - Isaiah 24 Notes

1 tn Heb “and it will be like the people, like the priest.”

2 tn Heb “like the servant, like his master.”

3 tn Heb “like the female servant, like her mistress.”

4 tn Heb “like the buyer, like the seller.”

5 tn Heb “like the lender, like the borrower.”

6 tn Heb “like the creditor, just as the one to whom he lends.”

7 tn Heb “for the Lord has spoken this word.”

8 tn Some prefer to read “land” here, but the word pair אֶרֶץ/תֵּבֵל (erets/tevel [see the corresponding term in the parallel line]) elsewhere clearly designates the earth/world (see 1 Sam 2:8; 1 Chr 16:30; Job 37;12; Pss 19:4; 24:1; 33:8; 89:11; 90:2; 96:13; 98:9; Prov 8:26, 31; Isa 14:16-17; 34:1; Jer 10:12; 51:15; Lam 4:12). According to L. Stadelmann, תבל designates “the habitable part of the world” (The Hebrew Conception of the World [AnBib], 130).

9 tn Or “mourns” (BDB 5 s.v. אָבַל). HALOT 6-7 lists the homonyms I אבל (“mourn”) and II אבל (“dry up”). They propose the second here on the basis of parallelism.

10 tn Heb “the height of the people of the earth.” The translation assumes an emendation of the singular form מְרוֹם (mÿrom, “height of”) to the plural construct מְרֹמֵי (mÿrome, “high ones of”; note the plural verb at the beginning of the line), and understands the latter as referring to the prominent people of human society.

11 tn Heb “beneath”; cf. KJV, ASV, NRSV “under”; NAB “because of.”

12 sn Isa 26:21 suggests that the earth’s inhabitants defiled the earth by shedding the blood of their fellow human beings. See also Num 35:33-34, which assumes that bloodshed defiles a land.

13 tn Heb “moved past [the?] regulation.”

14 tn Or “everlasting covenant” (KJV, NASB, NIV, NRSV, NLT); NAB “the ancient covenant”; CEV “their agreement that was to last forever.”

sn For a lengthy discussion of the identity of this covenant/treaty, see R. Chisholm, “The ‘Everlasting Covenant’ and the ‘City of Chaos’: Intentional Ambiguity and Irony in Isaiah 24,” CTR 6 (1993): 237-53. In this context, where judgment comes upon both the pagan nations and God’s covenant community, the phrase “permanent treaty” is intentionally ambiguous. For the nations this treaty is the Noahic mandate of Gen 9:1-7 with its specific stipulations and central regulation (Gen 9:7). By shedding blood, the warlike nations violated this treaty, which promotes population growth and prohibits murder. For Israel, which was also guilty of bloodshed (see Isa 1:15, 21; 4:4), this “permanent treaty” would refer more specifically to the Mosaic Law and its regulations prohibiting murder (Exod 20:13; Num 35:6-34), which are an extension of the Noahic mandate.

15 sn Ancient Near Eastern treaties often had “curses,” or threatened judgments, attached to them. (See Deut 28 for a biblical example of such curses.) The party or parties taking an oath of allegiance acknowledged that disobedience would activate these curses, which typically threatened loss of agricultural fertility as depicted in the following verses.

16 tn The verb אָשַׁם (’asham, “be guilty”) is here used metonymically to mean “pay, suffer for one’s guilt” (see HALOT 95 s.v. אשׁם).

17 tn BDB 359 s.v. חָרַר derives the verb חָרוּ (kharu) from חָרַר (kharar, “burn”), but HALOT 351 s.v. II חרה understands a hapax legomenon חָרָה (kharah, “to diminish in number,” a homonym of חָרָה) here, relating it to an alleged Arabic cognate meaning “to decrease.” The Qumran scroll 1QIsaa has חורו, perhaps understanding the root as חָוַר (khavar, “grow pale”; see Isa 29:22 and HALOT 299 s.v. I חור).

18 tn Heb “and mankind is left small [in number].”

19 tn The Hebrew text reads literally, “all the joyful in heart,” but the context specifies the context as parties and drinking bouts.

20 tn Heb “the joy” (again later in this verse).

21 tn Heb “with a song they do not drink wine.”

22 tn Heb “the city of chaos” (so NAB, NASB, NRSV). Isaiah uses the term תֹּהוּ (tohu) rather frequently of things (like idols) that are empty and worthless (see BDB 1062 s.v.), so the word might characterize the city as rebellious or morally worthless. However, in this context, which focuses on the effects of divine judgment, it probably refers to the ruined or worthless condition in which the city is left (note the use of the word in Isa 34:11). For a discussion of the identity of this city, see R. Chisholm, “The ‘Everlasting Covenant’ and the ‘City of Chaos’: Intentional Ambiguity and Irony in Isaiah 24,” CTR 6 (1993): 237-53. In the context of universal judgment depicted in Isa 24, this city represents all the nations and cities of the world which, like Babylon of old and the powers/cities mentioned in chapters 13-23, rebel against God’s authority. Behind the stereotypical language one can detect various specific manifestations of this symbolic and paradigmatic city, including Babylon, Moab, and Jerusalem, all of which are alluded or referred to in chapters 24-27.

23 tn Heb “every house is closed up from entering.”

24 tn Heb “[there is] an outcry over the wine in the streets.”

25 tn Heb “all joy turns to evening,” the darkness of evening symbolizing distress and sorrow.

26 tn Heb “the joy of the earth disappears.”

27 tn Heb “and there is left in the city desolation.”

28 tn Heb “and [into] rubble the gate is crushed.”

29 tn Heb “in the midst of” (so KJV, ASV, NASB).

30 sn The judgment will severely reduce the earth’s population. See v. 6.

31 sn The remnant of the nations (see v. 13) may be the unspecified subject. If so, then those who have survived the judgment begin to praise God.

32 tn Heb “they yell out concerning.”

33 tc The Hebrew text reads literally, “in the lights,” interpreted by some to mean “in the region of light,” referring to the east. Some scholars have suggested the emendation of בָּאֻרִים (ba’urim) to בְּאִיֵּי הַיָּם (bÿ’iyyey hayyam, “along the seacoasts”), a phrase that is repeated in the next line. In this case, the two lines form synonymous parallelism. If one retains the MT reading (as above), “in the east” and “along the seacoasts” depict the two ends of the earth to refer to all the earth (as a merism).

34 tn The word “extol” is supplied in the translation; the verb in the first line does double duty in the parallelism.

35 tn Heb “name,” which here stands for God’s reputation achieved by his mighty deeds.

36 sn The identity of the subject is unclear. Apparently in vv. 15-16a an unidentified group responds to the praise they hear in the west by exhorting others to participate.

37 tn Heb “Beauty belongs to the just one.” These words may summarize the main theme of the songs mentioned in the preceding line.

38 sn The prophet seems to contradict what he hears the group saying. Their words are premature because more destruction is coming.

39 tn Heb “and [with] deception deceivers deceive.”

tn Verse 16b is a classic example of Hebrew wordplay. In the first line (“I’m wasting away…”) four consecutive words end with hireq yod ( ִי); in the second line all forms are derived from the root בָּגַד (bagad). The repetition of sound draws attention to the prophet’s lament.

40 tn Heb “[are] upon you, O inhabitant of the earth.” The first line of v. 17 provides another classic example of Hebrew wordplay. The names of the three instruments of judgment (פָח,פַחַת,פַּחַד [pakhad, fakhat, fakh]) all begin with the letters פח (peh-khet) and the first two end in dental consonants (ת/ד, tet/dalet). Once again the repetition of sound draws attention to the statement and contributes to the theme of the inescapability of judgment. As their similar-sounding names suggest, terror, pit, and snare are allies in destroying the objects of divine wrath.

41 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

42 tn Heb “from the height”; KJV “from on high.”

43 sn The language reflects the account of the Noahic Flood (see Gen 7:11).

44 tn Once more repetition is used to draw attention to a statement. In the Hebrew text each lines ends with אֶרֶץ (’erets, “earth”). Each line also uses a Hitpolel verb form from a geminate root preceded by an emphatic infinitive absolute.

45 tn Heb “staggering, staggers.” The Hebrew text uses the infinitive absolute before the finite verb for emphasis and sound play.

46 tn The words “in a windstorm” are supplied in the translation to clarify the metaphor.

47 tn Or “in that day” (so KJV). The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

48 tn Heb “visit [in judgment].”

49 tn Heb “the host of the height in the height.” The “host of the height/heaven” refers to the heavenly luminaries (stars and planets, see, among others, Deut 4:19; 17:3; 2 Kgs 17:16; 21:3, 5; 23:4-5; 2 Chr 33:3, 5) that populate the divine/heavenly assembly in mythological and prescientific Israelite thought (see Job 38:7; Isa 14:13).

50 tn Heb “they will be gathered [in] a gathering [as] a prisoner in a cistern.” It is tempting to eliminate אֲסֵפָה (’asefah, “a gathering”) as dittographic or as a gloss, but sound repetition is one of the main characteristics of the style of this section of the chapter.

51 tn Heb “and after a multitude of days.”

52 tn Heb “visited” (so KJV, ASV). This verse can mean to visit for good or for evil. The translation assumes the latter, based on v. 21a. However, BDB 823 s.v. פָּקַד B.Niph.2 suggests the meaning “visit graciously” here, in which case one might translate “they will be released.”

53 tn Heb “will be ashamed.”

54 tn Or “glow of the sun.”

55 tn Heb “will be ashamed” (so NCV).

56 tn Or “take his throne,” “become king.”

57 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

58 tn Heb “and before his elders [in] splendor.”


NET Bible® - Isaiah 25

Isaiah 25

25:1 O Lord, you are my God!1

I will exalt you in praise, I will extol your fame.2

For you have done extraordinary things,

and executed plans made long ago exactly as you decreed.3

25:2 Indeed,4 you have made the city5 into a heap of rubble,

the fortified town into a heap of ruins;

the fortress of foreigners6 is no longer a city,

it will never be rebuilt.

25:3 So a strong nation will extol you;

the towns of7 powerful nations will fear you.

25:4 For you are a protector for the poor,

a protector for the needy in their distress,

a shelter from the rainstorm,

a shade from the heat.

Though the breath of tyrants8 is like a winter rainstorm,9

25:5 like heat10 in a dry land,

you humble the boasting foreigners.11

Just as the shadow of a cloud causes the heat to subside,12

so he causes the song of tyrants to cease.13

25:6 The Lord who commands armies will hold a banquet for all the nations on this mountain.14

At this banquet there will be plenty of meat and aged wine –

tender meat and choicest wine.15

25:7 On this mountain he will swallow up

the shroud that is over all the peoples,16

the woven covering that is over all the nations;17

25:8 he will swallow up death permanently.18

The sovereign Lord will wipe away the tears from every face,

and remove his people’s disgrace from all the earth.

Indeed, the Lord has announced it!19

25:9 At that time they will say,20

“Look, here21 is our God!

We waited for him and he delivered us.

Here22 is the Lord! We waited for him.

Let’s rejoice and celebrate his deliverance!”

25:10 For the Lord’s power will make this mountain secure.23

Moab will be trampled down where it stands,24

as a heap of straw is trampled down in25 a manure pile.

25:11 Moab26 will spread out its hands in the middle of it,27

just as a swimmer spreads his hands to swim;

the Lord 28 will bring down Moab’s29 pride as it spreads its hands.30

25:12 The fortified city (along with the very tops of your31 walls)32 he will knock down,

he will bring it down, he will throw it down to the dusty ground.33

Next Chapter


NET Bible® - Isaiah 25 Notes

1 sn The prophet speaks here as one who has observed the coming judgment of the proud.

2 tn Heb “name.” See the note at 24:15.

3 tn Heb “plans from long ago [in] faithfulness, trustworthiness.” The feminine noun אֱמוּנָה (’emunah, “faithfulness”) and masculine noun אֹמֶן (’omen, “trustworthiness”), both of which are derived from the root אָמַן (’aman), are juxtaposed to emphasize the basic idea conveyed by the synonyms. Here they describe the absolute reliability of the divine plans.

4 tn Or “For” (KJV, NAB, NASB, NRSV).

5 tn The Hebrew text has “you have made from the city.” The prefixed mem (מ) on עִיר (’ir, “city”) was probably originally an enclitic mem suffixed to the preceding verb. See J. N. Oswalt, Isaiah (NICOT), 1:456, n. 3.

6 tc Some with support from the LXX emend זָרִים (zarim, “foreigners”) to זֵדִים (zedim, “the insolent”).

7 tn The Hebrew text has a singular form, but it should be emended to a plural or eliminated altogether. The noun may have been accidentally copied from the preceding verse.

8 tn Or perhaps, “the violent”; NIV, NRSV “the ruthless.”

9 tc The Hebrew text has, “like a rainstorm of a wall,” which might be interpreted to mean, “like a rainstorm battering against a wall.” The translation assumes an emendation of קִיר (qir, “wall”) to קֹר (qor, “cold, winter”; cf. Gen 8:22). See J. N. Oswalt, Isaiah (NICOT), 1:457, n. 6, for discussion.

10 tn Or “drought” (TEV).

11 tn Heb “the tumult of foreigners.”

12 tn Heb “[like] heat in the shadow of a cloud.”

13 tn The translation assumes that the verb יַעֲנֶה (ya’aneh) is a Hiphil imperfect from עָנָה (’anah, “be afflicted, humiliated”). In this context with “song” as object it means to “quiet” (see HALOT 853-54 s.v. II ענה). Some prefer to emend the form to the second person singular, so that it will agree with the second person verb earlier in the verse. BDB 776 s.v. III עָנָה Qal.1 understands the form as Qal, with “song” as subject, in which case one might translate “the song of tyrants will be silent.” An emendation of the form to a Niphal (יֵעָנֶה, ye’aneh) would yield the same translation.

14 sn That is, Mount Zion (see 24:23); cf. TEV; NLT “In Jerusalem.”

15 tn Heb “And the Lord who commands armies [traditionally, the Lord of hosts] will make for all the nations on this mountain a banquet of meats, a banquet of wine dregs, meats filled with marrow, dregs that are filtered.”

16 tn The Hebrew text reads, “the face of the shroud, the shroud over all the nations.” Some emend the second הַלּוֹט (hallot) to a passive participle הַלּוּט (hallut, “that is wrapped”).

17 sn The point of the imagery is unclear. Perhaps the shroud/covering referred to was associated with death in some way (see v. 8).

18 sn The image of the Lord “swallowing” death would be especially powerful, for death was viewed in Canaanite mythology and culture as a hungry enemy that swallows its victims. See the note at 5:14.

19 tn Heb “has spoken” (so NAB, NASB, NIV, NRSV, NLT).

20 tn Heb “and one will say in that day.”

21 tn Heb “this [one].”

22 tn Heb “this [one].”

23 tn Heb “for the hand of the Lord will rest on this mountain”; TEV “will protect Mount Zion”; NCV “will protect (rest on NLT) Jerusalem.”

24 tn Heb “under him,” i.e., “in his place.”

25 tc The marginal reading (Qere) is בְּמוֹ (bÿmo, “in”). The consonantal text (Kethib) has בְּמִי (bÿmi, “in the water of”).

26 tn Heb “he”; the referent (Moab) has been specified in the translation for clarity.

27 tn The antecedent of the third masculine singular pronominal suffix is probably the masculine noun מַתְבֵּן (matben, “heap of straw”) in v. 10 rather than the feminine noun מַדְמֵנָה (madmenah, “manure pile”), also in v. 10.

28 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

29 tn Heb “his”; the referent (Moab) has been specified in the translation for clarity.

30 tn The Hebrew text has, “he will bring down his pride along with the [?] of his hands.” The meaning of אָרְבּוֹת (’arbot), which occurs only here in the OT, is unknown. Some (see BDB 70 s.v. אָרְבָּה) translate “artifice, cleverness,” relating the form to the verbal root אָרָב (’arav, “to lie in wait, ambush”), but this requires some convoluted semantic reasoning. HALOT 83 s.v. *אָרְבָּה suggests the meaning “[nimble] movements.” The translation above, which attempts to relate the form to the preceding context, is purely speculative.

31 sn Moab is addressed.

32 tn Heb “a fortification, the high point of your walls.”

33 tn Heb “he will bring [it] down, he will make [it] touch the ground, even to the dust.”


NET Bible® - Isaiah 26

Isaiah 26

Judah Will Celebrate

26:1 At that time1 this song will be sung in the land of Judah:

“We have a strong city!

The Lord’s2 deliverance, like walls and a rampart, makes it secure.3

26:2 Open the gates so a righteous nation can enter –

one that remains trustworthy.

26:3 You keep completely safe the people who maintain their faith,

for they trust in you.4

26:4 Trust in the Lord from this time forward,5

even in Yah, the Lord, an enduring protector!6

26:5 Indeed,7 the Lord knocks down those who live in a high place,

he brings down an elevated town;

he brings it down to the ground,8

he throws it down to the dust.

26:6 It is trampled underfoot

by the feet of the oppressed,

by the soles of the poor.”

God’s People Anticipate Vindication

26:7 9 The way of the righteous is level,

the path of the righteous that you make is straight.10

26:8 Yes, as your judgments unfold,11

O Lord, we wait for you.

We desire your fame and reputation to grow.12

26:9 I13 look for14 you during the night,

my spirit within me seeks you at dawn,

for when your judgments come upon the earth,

those who live in the world learn about justice.15

26:10 If the wicked are shown mercy,

they do not learn about justice.16

Even in a land where right is rewarded, they act unjustly;17

they do not see the Lord’s majesty revealed.

26:11 O Lord, you are ready to act,18

but they don’t even notice.

They will see and be put to shame by your angry judgment against humankind,19

yes, fire will consume your enemies.20

26:12 O Lord, you make us secure,21

for even all we have accomplished, you have done for us.22

26:13 O Lord, our God,

masters other than you have ruled us,

but we praise your name alone.

26:14 The dead do not come back to life,

the spirits of the dead do not rise.23

That is because24 you came in judgment25 and destroyed them,

you wiped out all memory of them.

26:15 You have made the nation larger,26 O Lord,

you have made the nation larger and revealed your splendor,27

you have extended all the borders of the land.

26:16 O Lord, in distress they looked for you;

they uttered incantations because of your discipline.28

26:17 As when a pregnant woman gets ready to deliver

and strains and cries out because of her labor pains,

so were we because of you, O Lord.

26:18 We were pregnant, we strained,

we gave birth, as it were, to wind.29

We cannot produce deliverance on the earth;

people to populate the world are not born.30

26:19 31 Your dead will come back to life;

your corpses will rise up.

Wake up and shout joyfully, you who live in the ground!32

For you will grow like plants drenched with the morning dew,33

and the earth will bring forth its dead spirits.34

26:20 Go, my people! Enter your inner rooms!

Close your doors behind you!

Hide for a little while,

until his angry judgment is over!35

26:21 For look, the Lord is coming out of the place where he lives,36

to punish the sin of those who live on the earth.

The earth will display the blood shed on it;

it will no longer cover up its slain.37

Next Chapter


NET Bible® - Isaiah 26 Notes

1 tn Heb “In that day” (so KJV).

2 tn Heb “his”; the referent (the Lord) has been specified in the translation for clarity.

3 tn Heb “deliverance he makes walls and a rampart.”

4 tn Heb “[one of] firm purpose you will keep [in] peace, peace, for in you he possesses trust.” The Hebrew term יֵצֶר (yetser) refers to what one devises in the mind; סָמוּךְ (samukh) probably functions here like an attributive adjective and carries the nuance “firm.” So the phrase literally means, “a firm purpose,” but as the object of the verb “keep, guard,” it must stand by metonymy for the one(s) who possess a firm purpose. In this context the “righteous nation” (v. 2) is probably in view and the “firm purpose” refers to their unwavering faith in God’s vindication (see 25:9). In this context שָׁלוֹם (shalom, “peace”), which is repeated for emphasis, likely refers to national security, not emotional or psychological composure (see vv. 1-2). The passive participle בָּטוּחַ (batuakh) expresses a state that results from the subject’s action.

5 tn Or “forevermore.” For other uses of the phrase עֲדֵי־עַד (’ade-’ad) see Isa 65:18 and Pss 83:17; 92:7.

6 tc The Hebrew text has “for in Yah, the Lord, an everlasting rock.” Some have suggested that the phrase בְּיָהּ (beyah, “in Yah”) is the result of dittography. A scribe seeing כִּי יְהוָה (ki yÿhvah) in his original text would somehow have confused the letters and accidentally inserted בְּיָהּ between the words (bet and kaf [ב and כ] can be confused in later script phases). A number of English versions retain both divine names for emphasis (ESV, NIV, NKJV, NRSV, NLT). One of the Qumran texts (1QIsaa) confirms the MT reading as well.

7 tn Or “For” (KJV, ASV, NASB, NRSV).

8 tn The translation assumes that יַשְׁפִּילֶנָּה (yashpilennah) goes with the preceding words “an elevated town,” and that יַשְׁפִּילָהּ (yashpilah) belongs with the following words, “to the ground.” See J. N. Oswalt, Isaiah (NICOT), 1:469, n. 7.

9 sn The literary structure of chap. 26 is not entirely clear. The chapter begins with an eschatological song of praise and ends with a lament and prophetic response (vv. 16-21). It is not certain where the song of praise ends or how vv. 7-15 fit into the structure. Verses 10-11a seem to lament the presence of evil and v. 11b anticipates the arrival of judgment, so it is possible that vv. 7-15 are a prelude to the lament and announcement that conclude the chapter.

10 tc The Hebrew text has, “upright, the path of the righteous you make level.” There are three possible ways to translate this line. Some take יָשָׁר (yashar) as a divine title: “O Upright One” (cf. NASB, NIV, NKJV, NRSV, NLT). Others regard יָשָׁר as the result of dittography (מֵישָׁרִים יָשָׁר ַמעְגַּל, mesharim yashar ma’gal) and do not include it in the translation. Another possibility is to keep יָשָׁר and render the line as “the path of the righteous that you prepare is straight.”

sn The metaphor of a level/smooth road/path may refer to their morally upright manner of life (see v. 8a), but verse 7b, which attributes the smooth path to the Lord, suggests that the Lord’s vindication and blessing may be the reality behind the metaphor here.

11 tn The Hebrew text has, “yes, the way of your judgments.” The translation assumes that “way” is related to the verb “we wait” as an adverbial accusative (“in the way of your judgments we wait”). מִשְׁפָּטֶיךָ (mishpatekha, “your judgments”) could refer to the Lord’s commandments, in which case one might translate, “as we obey your commands.” However, in verse 9 the same form refers to divine acts of judgment on evildoers.

12 tn Heb “your name and your remembrance [is] the desire of [our?] being.”

13 tn Heb “with my soul I.” This is a figure for the speaker himself (“I”).

14 tn Or “long for, desire.” The speaker acknowledges that he is eager to see God come in judgment (see vv. 8, 9b).

15 tn The translation understands צֶדֶק (tsedeq) in the sense of “justice,” but it is possible that it carries the nuance “righteousness,” in which case one might translate, “those who live in the world learn to live in a righteous manner” (cf. NCV).

16 tn As in verse 9b, the translation understands צֶדֶק (tsedeq) in the sense of “justice,” but it is possible that it carries the nuance “righteousness,” in which case one might translate, “they do not learn to live in a righteous manner.”

17 tn Heb “in a land of uprightness they act unjustly”; NRSV “they deal perversely.”

18 tn Heb “O Lord, your hand is lifted up.”

19 tn Heb “They will see and be ashamed of zeal of people.” Some take the prefixed verbs as jussives and translate the statement as a prayer, “Let them see and be put to shame.” The meaning of the phrase קִנְאַת־עָם (qin’at-’am, “zeal of people”) is unclear. The translation assumes that this refers to God’s angry judgment upon people. Another option is to understand the phrase as referring to God’s zealous, protective love of his covenant people. In this case one might translate, “by your zealous devotion to your people.”

20 tn Heb “yes, fire, your enemies, will consume them.” Many understand the prefixed verb form to be jussive and translate, “let [fire] consume” (cf. NAB, NIV, NRSV). The mem suffixed to the verb may be enclitic; if a pronominal suffix, it refers back to “your enemies.”

21 tn Heb “O Lord, you establish peace for us.”

22 tc Some suggest emending גַּם כָּל (gam kol, “even all”) to כִּגְמֻל (kigmul, “according to the deed[s] of”) One might then translate “for according to what our deeds deserve, you have acted on our behalf.” Nevertheless, accepting the MT as it stands, the prophet affirms that Yahweh deserved all the credit for anything Israel had accomplished.

23 sn In light of what is said in verse 14b, the “dead” here may be the “masters” mentioned in verse 13.

24 tn The Hebrew term לָכֵן (lakhen) normally indicates a cause-effect relationship between what precedes and follows and is translated, “therefore.” Here, however, it infers the cause from the effect and brings out what is implicit in the previous statement. See BDB 487 s.v.

25 tn Heb “visited [for harm]” (cf. KJV, ASV); NAB, NRSV “you have punished.”

26 tn Heb “you have added to the nation.” The last line of the verse suggests that geographical expansion is in view. “The nation” is Judah.

27 tn Or “brought honor to yourself.”

28 tn The meaning of this verse is unclear. It appears to read literally, “O Lord, in distress they visit you, they pour out [?] an incantation, your discipline to them.” פָּקַד (paqad) may here carry the sense of “seek with interest” (cf. Ezek 23:21 and BDB 823 s.v.) or “seek in vain” (cf. Isa 34:16), but it is peculiar for the Lord to be the object of this verb. צָקוּן (tsaqun) may be a Qal perfect third plural form from צוּק (tsuq, “pour out, melt”), though the verb is not used of pouring out words in its two other occurrences. Because of the appearance of צַר (tsar, “distress”) in the preceding line, it is tempting to emend the form to a noun and derive it from צוּק (“be in distress”) The term לַחַשׁ (lakhash) elsewhere refers to an incantation (Isa 3:3; Jer 8:17; Eccl 10:11) or amulet (Isa 3:20). Perhaps here it refers to ritualistic prayers or to magical incantations used to ward off evil.

29 tn On the use of כְּמוֹ (kÿmo, “like, as”) here, see BDB 455 s.v. Israel’s distress and suffering, likened here to the pains of childbirth, seemed to be for no purpose. A woman in labor endures pain with the hope that a child will be born; in Israel’s case no such positive outcome was apparent. The nation was like a woman who strains to bring forth a child, but can’t push the baby through to daylight. All her effort produces nothing.

30 tn Heb “and the inhabitants of the world do not fall.” The term נָפַל (nafal) apparently means here, “be born,” though the Qal form of the verb is not used with this nuance anywhere else in the OT. (The Hiphil appears to be used in the sense of “give birth” in v. 19, however.) The implication of verse 18b seems to be that Israel hoped its suffering would somehow end in deliverance and an increase in population. The phrase “inhabitants of the world” seems to refer to the human race in general, but the next verse, which focuses on Israel’s dead, suggests the referent may be more limited.

31 sn At this point the Lord (or prophet) gives the people an encouraging oracle.

32 tn Heb “dust” (so KJV, NAB, NASB, NIV, NRSV).

33 tn Heb “for the dew of lights [is] your dew.” The pronominal suffix on “dew” is masculine singular, like the suffixes on “your dead” and “your corpses” in the first half of the verse. The statement, then, is addressed to collective Israel, the speaker in verse 18. The plural form אוֹרֹת (’orot) is probably a plural of respect or magnitude, meaning “bright light” (i.e., morning’s light). Dew is a symbol of fertility and life. Here Israel’s “dew,” as it were, will soak the dust of the ground and cause the corpses of the dead to spring up to new life, like plants sprouting up from well-watered soil.

34 sn It is not certain whether the resurrection envisioned here is intended to be literal or figurative. A comparison with 25:8 and Dan 12:2 suggests a literal interpretation, but Ezek 37:1-14 uses resurrection as a metaphor for deliverance from exile and the restoration of the nation (see Isa 27:12-13).

35 tn Heb “until anger passes by.”

36 tn Heb “out of his place” (so KJV, ASV).

37 sn This implies that rampant bloodshed is one of the reasons for divine judgment. See the note at 24:5.


NET Bible® - Isaiah 27

Isaiah 27

27:1 At that time1 the Lord will punish

with his destructive,2 great, and powerful sword

Leviathan the fast-moving3 serpent,

Leviathan the squirming serpent;

he will kill the sea monster.4

27:2 When that time comes,5

sing about a delightful vineyard!6

27:3 I, the Lord, protect it;7

I water it regularly.8

I guard it night and day,

so no one can harm it.9

27:4 I am not angry.

I wish I could confront some thorns and briers!

Then I would march against them10 for battle;

I would set them11 all on fire,

27:5 unless they became my subjects12

and made peace with me;

let them make peace with me.13

27:6 The time is coming when Jacob will take root;14

Israel will blossom and grow branches.

The produce15 will fill the surface of the world.16

27:7 Has the Lord struck down Israel like he did their oppressors?17

Has Israel been killed like their enemies?18

27:8 When you summon her for divorce, you prosecute her;19

he drives her away20 with his strong wind in the day of the east wind.21

27:9 So in this way Jacob’s sin will be forgiven,22

and this is how they will show they are finished sinning:23

They will make all the stones of the altars24

like crushed limestone,

and the Asherah poles and the incense altars will no longer stand.25

27:10 For the fortified city26 is left alone;

it is a deserted settlement

and abandoned like the desert.

Calves27 graze there;

they lie down there

and eat its branches bare.28

27:11 When its branches get brittle,29 they break;

women come and use them for kindling.30

For these people lack understanding,31

therefore the one who made them has no compassion on them;

the one who formed them has no mercy on them.

27:12 At that time32 the Lord will shake the tree,33 from the Euphrates River34 to the Stream of Egypt. Then you will be gathered up one by one, O Israelites.35 27:13 At that time36 a large37 trumpet will be blown, and the ones lost38 in the land of Assyria will come, as well as the refugees in39 the land of Egypt. They will worship the Lord on the holy mountain in Jerusalem.40

Next Chapter


NET Bible® - Isaiah 27 Notes

1 tn Heb “in that day” (so KJV).

2 tn Heb “hard, severe”; cf. NAB, NRSV “cruel”; KJV “sore”; NLT “terrible.”

3 tn Heb “fleeing” (so NAB, NASB, NRSV). Some translate “slippery” or “slithering.”

4 tn The description of Leviathan should be compared with the following excerpts from Ugaritic mythological texts: (1) “Was not the dragon (Ugaritic tnn, cognate with Hebrew תַנִּין [tannin, translated “sea monster” here]) vanquished and captured? I did destroy the wriggling (Ugaritic ’qltn, cognate to Hebrew עֲקַלָּתוֹן [’aqallaton, translated “squirming” here]) serpent, the tyrant with seven heads (cf. Ps 74:14).” (See CTA 3 iii 38-39.) (2) “for all that you smote Leviathan the slippery (Ugaritic brh, cognate to Hebrew בָּרִחַ [bariakh, translated “fast-moving” here]) serpent, [and] made an end of the wriggling serpent, the tyrant with seven heads” (See CTA 5 i 1-3.)

sn In the Ugaritic mythological texts Leviathan is a sea creature that symbolizes the destructive water of the sea and in turn the forces of chaos that threaten the established order. Isaiah here applies imagery from Canaanite mythology to Yahweh’s eschatological victory over his enemies. Elsewhere in the OT, the battle with the sea motif is applied to Yahweh’s victories over the forces of chaos at creation and in history (cf. Pss 74:13-14; 77:16-20; 89:9-10; Isa 51:9-10). Yahweh’s subjugation of the chaos waters is related to His kingship (cf. Pss 29:3, 10; 93:3-4). Apocalyptic literature employs the imagery as well. The beasts of Dan 7 emerge from the sea, while Rev 13 speaks of a seven-headed beast coming from the sea.

5 tn Heb “in that day” (so KJV).

6 tn Heb “vineyard of delight,” or “vineyard of beauty.” Many medieval mss read כֶּרֶם חֶמֶר (kerem khemer, “vineyard of wine”), i.e., “a productive vineyard.”

7 tn Heb “her.” Apparently “vineyard” is the antecedent, though normally this noun is understood as masculine (see Lev 25:3, however).

8 tn Or perhaps, “constantly.” Heb “by moments.”

9 tn Heb “lest [someone] visit [harm] upon it, night and day I guard it.”

10 tn Heb “it.” The feminine singular suffix apparently refers back to the expression “thorns and briers,” understood in a collective sense. For other examples of a cohortative expressing resolve after a hypothetical statement introduced by נָתַן with מִי (mi with natan), see Judg 9:29; Jer 9:1-2; Ps 55:6.

11 tn Heb “it.” The feminine singular suffix apparently refers back to the expression “thorns and briers,” understood in a collective sense.

12 tn Heb “or let him take hold of my refuge.” The subject of the third masculine singular verb form is uncertain. Apparently the symbolic “thorns and briers” are in view, though in v. 4b a feminine singular pronoun was used to refer to them.

13 tc The Hebrew text has, “he makes peace with me, peace he makes with me.” Some contend that two alternative readings are preserved here and one should be deleted. The first has the object שָׁלוֹם (shalom, “peace”) preceding the verb עָשָׂה (’asah, “make”); the second reverses the order. Another option is to retain both statements, although repetitive, to emphasize the need to make peace with Yahweh.

14 tc The Hebrew text reads literally, “the coming ones, let Jacob take root.” הַבָּאִים (habba’im, “the coming ones”) should probably be emended to יָמִים בָאִים (yamim va’im, “days [are] coming”) or בְּיָמִים הַבָּאִים (biyamim habba’im, “in the coming days”).

15 tn Heb “fruit” (so KJV, NAB, NASB, NIV, NRSV, NLT).

16 sn This apparently refers to a future population explosion. See 26:18.

17 tn The Hebrew text reads literally, “Like the striking down of the one striking him down does he strike him down?” The meaning of the text is unclear, but this may be a rhetorical question, suggesting that Israel has not experienced divine judgment to the same degree as her oppressors. In this case “the one striking down” refers to Israel’s oppressors, while the pronoun “him” refers to Israel. The subject of the final verb (“does he strike down”) would then be God, while the pronoun “him” would again refer to Israel.

18 tn The Hebrew text reads literally, “Or like the killing of his killed ones is he killed?” If one accepts the interpretation of the parallel line outlined in the previous note, then this line too would contain a rhetorical question suggesting that Israel has not experienced destruction to the same degree as its enemies. In this case “his killed ones” refers to the one who struck Israel down, and Israel would be the subject of the final verb (“is he killed”).

19 tn The Hebrew text reads literally, “in [?], in sending her away, you oppose her.” The meaning of this line is uncertain. The form בְּסַאסְּאָה (bÿsa’ssÿ’ah) is taken as an infinitive from סַאסְּאָה (sa’ssÿ’ah) with a prepositional prefix and a third feminine singular suffix. (The MT does not have a mappiq in the final he [ה], however). According to HALOT 738 s.v. סַאסְּאָה the verb is a Palpel form from an otherwise unattested root cognate with an Arabic verb meaning “to gather beasts with a call.” Perhaps it means “to call, summon” here, but this is a very tentative proposal. בְּשַׁלְחָהּ (bÿshalkhah, “in sending her away”) appears to be a Piel infinitive with a prepositional prefix and a third feminine singular suffix. Since the Piel of שָׁלָח (shalakh) can sometimes mean “divorce” (HALOT 1514-15 s.v.) and the following verb רִיב (riv, “oppose”) can be used in legal contexts, it is possible that divorce proceedings are alluded to here. This may explain why Israel is referred to as feminine in this verse, in contrast to the masculine forms used in vv. 6-7 and 9.

20 tn The Hebrew text has no object expressed, but one can understand a third feminine singular pronominal object and place a mappiq in the final he (ה) of the form to indicate the suffix.

21 sn The “east wind” here symbolizes violent divine judgment.

22 tn Or “be atoned for” (NIV); cf. NRSV “be expiated.”

23 tn Heb “and this [is] all the fruit of removing his sin.” The meaning of the statement is not entirely clear, though “removing his sin” certainly parallels “Jacob’s sin will be removed” in the preceding line. If original, “all the fruit” may refer to the result of the decision to remove sin, but the phrase may be a corruption of לְכַפֵּר (lekhaper, “to atone for”), which in turn might be a gloss on הָסִר (hasir, “removing”).

24 tn Heb “when he makes the stones of an altar.” The singular “altar” is collective here; pagan altars are in view, as the last line of the verse indicates. See also 17:8.

25 sn As interpreted and translated above, this verse says that Israel must totally repudiate its pagan religious practices in order to experience God’s forgiveness and restoration. Another option is to understand “in this way” and “this” in v. 9a as referring back to the judgment described in v. 8. In this case כָּפַר (kafar, “atone for”) is used in a sarcastic sense; Jacob’s sin is “atoned for” and removed through severe judgment. Following this line of interpretation, one might paraphrase the verse as follows: “So in this way (through judgment) Jacob’s sin will be “atoned for,” and this is the way his sin will be removed, when he (i.e., God) makes all the altar stones like crushed limestone….” This interpretation is more consistent with the tone of judgment in vv. 8 and 10-11.

26 sn The identity of this city is uncertain. The context suggests that an Israelite city, perhaps Samaria or Jerusalem, is in view. For discussions of interpretive options see J. N. Oswalt, Isaiah (NICOT), 1:496-97, and Paul L. Redditt, “Once Again, the City in Isaiah 24-27,” HAR 10 (1986), 332.

27 tn The singular form in the text is probably collective.

28 tn Heb “and destroy her branches.” The city is the antecedent of the third feminine singular pronominal suffix. Apparently the city is here compared to a tree. See also v. 11.

29 tn Heb “are dry” (so NASB, NIV, NRSV).

30 tn Heb “women come [and] light it.” The city is likened to a dead tree with dried up branches that is only good for firewood.

31 tn Heb “for not a people of understanding [is] he.”

32 tn Heb “and it will be in that day.” The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

33 tn Heb “the Lord will beat out.” The verb is used of beating seeds or grain to separate the husk from the kernel (see Judg 6:11; Ruth 2:17; Isa 28:27), and of beating the olives off the olive tree (Deut 24:20). The latter metaphor may be in view here, where a tree metaphor has been employed in the preceding verses. See also 17:6.

34 tn Heb “the river,” a frequent designation in the OT for the Euphrates. For clarity most modern English versions substitute the name “Euphrates” for “the river” here.

35 sn The Israelites will be freed from exile (likened to beating the olives off the tree) and then gathered (likened to collecting the olives).

36 tn Heb “and it will be in that day.” The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

37 tn Traditionally, “great” (KJV, NAB, NASB, NIV, NLT); CEV “loud.”

38 tn Or “the ones perishing.”

39 tn Or “the ones driven into.”

40 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.


NET Bible® - Isaiah 28

Isaiah 28

The Lord Will Judge Samaria

28:1 The splendid crown of Ephraim’s drunkards is doomed,1

the withering flower, its beautiful splendor,2

situated3 at the head of a rich valley,

the crown of those overcome with wine.4

28:2 Look, the sovereign master5 sends a strong, powerful one.6

With the force of a hailstorm or a destructive windstorm,7

with the might of a driving, torrential rainstorm,8

he will knock that crown9 to the ground with his hand.10

28:3 The splendid crown of Ephraim’s drunkards

will be trampled underfoot.

28:4 The withering flower, its beautiful splendor,

situated at the head of a rich valley,

will be like an early fig before harvest –

as soon as someone notices it,

he grabs it and swallows it.11

28:5 At that time12 the Lord who commands armies will become a beautiful crown

and a splendid diadem for the remnant of his people.

28:6 He will give discernment to the one who makes judicial decisions,

and strength to those who defend the city from attackers.13

28:7 Even these men14 stagger because of wine,

they stumble around because of beer –

priests and prophets stagger because of beer,

they are confused15 because of wine,

they stumble around because of beer;

they stagger while seeing prophetic visions,16

they totter while making legal decisions.17

28:8 Indeed, all the tables are covered with vomit;

no place is untouched.18

28:9 Who is the Lord 19 trying to teach?

To whom is he explaining a message?20

Those just weaned from milk!

Those just taken from their mother’s breast!21

28:10 Indeed, they will hear meaningless gibberish,

senseless babbling,

a syllable here, a syllable there.22

28:11 For with mocking lips and a foreign tongue

he will speak to these people.23

28:12 In the past he said to them,24

“This is where security can be found.

Provide security for the one who is exhausted!

This is where rest can be found.”25

But they refused to listen.

28:13 So the Lord’s word to them will sound like

meaningless gibberish,

senseless babbling,

a syllable here, a syllable there.26

As a result, they will fall on their backsides when they try to walk,27

and be injured, ensnared, and captured.28

The Lord Will Judge Jerusalem

28:14 Therefore, listen to the Lord’s word,

you who mock,

you rulers of these people

who reside in Jerusalem!29

28:15 For you say,

“We have made a treaty with death,

with Sheol30 we have made an agreement.31

When the overwhelming judgment sweeps by32

it will not reach us.

For we have made a lie our refuge,

we have hidden ourselves in a deceitful word.”33

28:16 Therefore, this is what the sovereign master, the Lord, says:

“Look, I am laying34 a stone in Zion,

an approved35 stone,

set in place as a precious cornerstone for the foundation.36

The one who maintains his faith will not panic.37

28:17 I will make justice the measuring line,

fairness the plumb line;

hail will sweep away the unreliable refuge,38

the floodwaters will overwhelm the hiding place.

28:18 Your treaty with death will be dissolved;39

your agreement40 with Sheol will not last.41

When the overwhelming judgment sweeps by,42

you will be overrun by it.43

28:19 Whenever it sweeps by, it will overtake you;

indeed,44 every morning it will sweep by,

it will come through during the day and the night.”45

When this announcement is understood,

it will cause nothing but terror.

28:20 For the bed is too short to stretch out on,

and the blanket is too narrow to wrap around oneself.46

28:21 For the Lord will rise up, as he did at Mount Perazim,47

he will rouse himself, as he did in the Valley of Gibeon,48

to accomplish his work,

his peculiar work,

to perform his task,

his strange task.49

28:22 So now, do not mock,

or your chains will become heavier!

For I have heard a message about decreed destruction,

from the sovereign master, the Lord who commands armies, against the entire land.50

28:23 Pay attention and listen to my message!51

Be attentive and listen to what I have to say!52

28:24 Does a farmer just keep on plowing at planting time?53

Does he keep breaking up and harrowing his ground?

28:25 Once he has leveled its surface,

does he not scatter the seed of the caraway plant,

sow the seed of the cumin plant,

and plant the wheat, barley, and grain in their designated places?54

28:26 His God instructs him;

he teaches him the principles of agriculture.55

28:27 Certainly56 caraway seed is not threshed with a sledge,

nor is the wheel of a cart rolled over cumin seed.57

Certainly caraway seed is beaten with a stick,

and cumin seed with a flail.

28:28 Grain is crushed,

though one certainly does not thresh it forever.

The wheel of one’s wagon rolls over it,

but his horses do not crush it.

28:29 This also comes from the Lord who commands armies,

who gives supernatural guidance and imparts great wisdom.58

Next Chapter


NET Bible® - Isaiah 28 Notes

1 tn Heb “Woe [to] the crown [or “wreath”] of the splendor [or “pride”] of the drunkards of Ephraim.” The “crown” is Samaria, the capital city of the northern kingdom (Ephraim). Priests and prophets are included among these drunkards in v. 7.

2 tn Heb “the beauty of his splendor.” In the translation the masculine pronoun (“his”) has been replaced by “its” because the referent (the “crown”) is the city of Samaria.

3 tn Heb “which [is].”

4 tn Heb “ones overcome with wine.” The words “the crown of” are supplied in the translation for clarification. The syntactical relationship of the final phrase to what precedes is uncertain. הֲלוּמֵי יָיִן (halume yayin, “ones overcome with wine”) seems to correspond to שִׁכֹּרֵי אֶפְרַיִם (shikkore ’efrayim, “drunkards of Ephraim”) in line 1. The translation assumes that the phrase “the splendid crown” is to be understood in the final line as well.

5 tn The Hebrew term translated “sovereign master” here and in vv. 16, 22 is אֲדֹנָי (’adonay).

6 tn Heb “Look, a strong and powerful [one] belongs to the Lord.”

7 tn Heb “like a rainstorm of hail, a wind of destruction.”

8 tn Heb “like a rainstorm of mighty, overflowing waters.”

9 tn The words “that crown” are supplied in the translation for clarification. The object of the verb is unexpressed in the Hebrew text.

10 tn Or “by [his] power.”

11 tn Heb “which the one seeing sees, while still it is in his hand he swallows it.”

12 tn Or “in that day” (KJV).

13 tn Heb “and [he will become] a spirit of justice for the one who sits [i.e., presides] over judgment, // and strength [for] the ones who turn back battle at the city gate.” The Lord will provide internal stability and national security.

14 tn Heb “these.” The demonstrative pronoun anticipates “priests and prophets” two lines later.

15 tn According to HALOT 135 s.v. III בלע, the verb form is derived from בָּלַע (bala’, “confuse”), not the more common בָּלַע (“swallow”). See earlier notes at 3:12 and 9:16.

16 tn Heb “in the seeing.”

17 tn Heb “[in] giving a decision.”

18 tn Heb “vomit, without a place.” For the meaning of the phrase בְּלִי מָקוֹם (bÿli maqom, “without a place”), see HALOT 133 s.v. בְּלִי.

19 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

20 tn Heb “Who is he teaching knowledge? For whom is he explaining a message?” The translation assumes that the Lord is the subject of the verbs “teaching” and “explaining,” and that the prophet is asking the questions. See v. 12. According to some vv. 9-10 record the people’s sarcastic response to the Lord’s message through Isaiah.

21 tn Heb “from the breasts.” The words “their mother’s” are supplied in the translation for clarification. The translation assumes that this is the prophet’s answer to the questions asked in the first half of the verse. The Lord is trying to instruct people who are “infants” morally and ethically.

22 tn The meaning of this verse has been debated. The text has literally “indeed [or “for”] a little there, a little there” ( כִּי צַו לָצָו צַו לָצָו קַו לָקָו קַו, ki tsav latsav, tsav latsav, qav laqav, qav laqav). The present translation assumes that the repetitive syllables are gibberish that resembles baby talk (cf v. 9b) and mimics what the people will hear when foreign invaders conquer the land (v. 11). In this case זְעֵיר (zÿ’er, “a little”) refers to the short syllabic structure of the babbling (cf. CEV). Some take צַו (tsav) as a derivative of צָוָה (tsavah, “command”) and translate the first part of the statement as “command after command, command after command.” Proponents of this position (followed by many English versions) also take קַו (qav) as a noun meaning “measuring line” (see v. 17), understood here in the abstract sense of “standard” or “rule.”

23 sn This verse alludes to the coming Assyrian invasion, when the people will hear a foreign language that sounds like gibberish to them. The Lord is the subject of the verb “will speak,” as v. 12 makes clear. He once spoke in meaningful terms, but in the coming judgment he will speak to them, as it were, through the mouth of foreign oppressors. The apparent gibberish they hear will be an outward reminder that God has decreed their defeat.

24 tn Heb “who said to them.”

25 sn This message encapsulates the Lord’s invitation to his people to find security in his protection and blessing.

26 tn Heb “And the word of the Lord will be to them, ‘tsahv latsahv,’ etc.” See the note at v. 10. In this case the “Lord’s word” is not the foreigner’s strange sounding words (as in v. 10), but the Lord’s repeated appeals to them (like the one quoted in v. 12). As time goes on, the Lord’s appeals through the prophets will have no impact on the people; they will regard prophetic preaching as gibberish.

27 tn Heb “as a result they will go and stumble backward.” Perhaps an infant falling as it attempts to learn to walk is the background image here (cf. v. 9b). The Hebrew term לְמַעַן (lÿma’an) could be taken as indicating purpose (“in order that”), rather than simple result. In this case the people’s insensitivity to the message is caused by the Lord as a means of expediting their downfall.

28 sn When divine warnings and appeals become gibberish to the spiritually insensitive, they have no guidance and are doomed to destruction.

29 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

30 sn Sheol is the underworld, land of the dead, according to the OT world view.

31 tn Elsewhere the noun חֹזֶה (khozeh) refers to a prophet who sees visions. In v. 18 the related term חָזוּת (khazut, “vision”) is used. The parallelism in both verses (note “treaty”) seems to demand a meaning “agreement” for both nouns. Perhaps חֹזֶה and חזוּת are used in a metonymic sense in vv. 15 and 18. Another option is to propose a homonymic root. See J. N. Oswalt, Isaiah (NICOT), 1:514, and HALOT 301 s.v. II חֹזֶה.

32 tn Heb “the overwhelming scourge, when it passes by” (NRSV similar).

33 sn “Lie” and “deceitful word” would not be the terms used by the people. They would likely use the words “promise” and “reliable word,” but the prophet substitutes “lie” and “deceitful word” to emphasize that this treaty with death will really prove to be disappointing.

34 tc The Hebrew text has a third person verb form, which does not agree with the first person suffix that precedes. The form should be emended to יֹסֵד (yosed), a Qal active participle used in a present progressive or imminent future sense.

35 tn Traditionally “tested,” but the implication is that it has passed the test and stands approved.

36 sn The reality behind the metaphor is not entirely clear from the context. The stone appears to represent someone or something that gives Zion stability. Perhaps the ideal Davidic ruler is in view (see 32:1). Another option is that the image of beginning a building project by laying a precious cornerstone suggests that God is about to transform Zion through judgment and begin a new covenant community that will experience his protection (see 4:3-6; 31:5; 33:20-24; 35:10).

37 tn Heb “will not hurry,” i.e., act in panic.

38 tn Heb “[the] refuge, [the] lie.” See v. 15.

39 tn On the meaning of כָּפַר (kafar) in this context, see HALOT 494 s.v. I כפר and J. N. Oswalt, Isaiah (NICOT), 1:515, n. 9.

40 tn Normally the noun חָזוּת (khazut) means “vision.” See the note at v. 15.

41 tn Or “will not stand” (NIV, NRSV).

42 tn See the note at v. 15.

43 tn Heb “you will become a trampling place for it.”

44 tn Or “for” (KJV, ASV, NASB, NRSV).

45 tn The words “it will come through” are supplied in the translation. The verb “will sweep by” does double duty in the parallel structure.

46 sn The bed and blanket probably symbolize their false sense of security. A bed that is too short and a blanket that is too narrow may promise rest and protection from the cold, but in the end they are useless and disappointing. In the same way, their supposed treaty with death will prove useless and disappointing.

47 sn This probably alludes to David’s victory over the Philistines at Baal Perazim. See 2 Sam 5:20.

48 sn This probably alludes to the Lord’s victory over the Canaanites at Gibeon, during the days of Joshua. See Josh 10:10-11.

49 sn God’s judgment of his own people is called “his peculiar work” and “his strange task,” because he must deal with them the way he treated their enemies in the past.

50 tn Or “the whole earth” (KJV, ASV, NAB, NCV).

51 tn Heb “to my voice.”

52 tn Heb “to my word”; cf. KJV, ASV, NRSV “hear my speech.”

53 tn Heb “All the day does the plowman plow in order to plant?” The phrase “all the day” here has the sense of “continually, always.” See BDB 400 s.v. יוֹם.

54 tc The Hebrew text reads literally, “place wheat [?], and barley [?], and grain in its territory.” The term שׂוֹרָה (shorah) is sometimes translated “[in] its place,” but the word is unattested elsewhere. It is probably due to dittography of the immediately following שְׂעֹרָה (sÿo’rah, “barley”). The meaning of נִסְמָן (nisman) is also uncertain. It may be due to dittography of the immediately following כֻסֶּמֶת (kussemet, “grain”).

55 tn Heb “he teaches him the proper way, his God instructs him.”

56 tn Or “For” (KJV, ASV, NASB).

57 sn Both of these seeds are too small to use the ordinary threshing techniques.

58 sn Verses 23-29 emphasize that God possesses great wisdom and has established a natural order. Evidence of this can be seen in the way farmers utilize divinely imparted wisdom to grow and harvest crops. God’s dealings with his people will exhibit this same kind of wisdom and order. Judgment will be accomplished according to a divinely ordered timetable and, while severe enough, will not be excessive. Judgment must come, just as planting inevitably follows plowing. God will, as it were, thresh his people, but he will not crush them to the point where they will be of no use to him.


NET Bible® - Isaiah 29

Isaiah 29

Ariel is Besieged

29:1 Ariel is as good as dead1 –

Ariel, the town David besieged!2

Keep observing your annual rituals,

celebrate your festivals on schedule.3

29:2 I will threaten Ariel,

and she will mourn intensely

and become like an altar hearth4 before me.

29:3 I will lay siege to you on all sides;5

I will besiege you with troops;6

I will raise siege works against you.

29:4 You will fall;

while lying on the ground7 you will speak;

from the dust where you lie, your words will be heard.8

Your voice will sound like a spirit speaking from the underworld;9

from the dust you will chirp as if muttering an incantation.10

29:5 But the horde of invaders will be like fine dust,

the horde of tyrants11 like chaff that is blown away.

It will happen suddenly, in a flash.

29:6 Judgment will come from the Lord who commands armies,12

accompanied by thunder, earthquake, and a loud noise,

by a strong gale, a windstorm, and a consuming flame of fire.

29:7 It will be like a dream, a night vision.

There will be a horde from all the nations that fight against Ariel,

those who attack her and her stronghold and besiege her.

29:8 It will be like a hungry man dreaming that he is eating,

only to awaken and find that his stomach is empty.13

It will be like a thirsty man dreaming that he is drinking,

only to awaken and find that he is still weak and his thirst unquenched.14

So it will be for the horde from all the nations

that fight against Mount Zion.

God’s People are Spiritually Insensitive

29:9 You will be shocked and amazed!15

You are totally blind!16

They are drunk,17 but not because of wine;

they stagger,18 but not because of beer.

29:10 For the Lord has poured out on you

a strong urge to sleep deeply.19

He has shut your eyes (the prophets),

and covered your heads (the seers).

29:11 To you this entire prophetic revelation20 is like words in a sealed scroll. When they hand it to one who can read21 and say, “Read this,” he responds, “I can’t, because it is sealed.” 29:12 Or when they hand the scroll to one who can’t read22 and say, “Read this,” he says, “I can’t read.”23

29:13 The sovereign master24 says,

“These people say they are loyal to me;25

they say wonderful things about me,26

but they are not really loyal to me.27

Their worship consists of

nothing but man-made ritual.28

29:14 Therefore I will again do an amazing thing for these people –

an absolutely extraordinary deed.29

Wise men will have nothing to say,

the sages will have no explanations.”30

29:15 Those who try to hide their plans from the Lord are as good as dead,31

who do their work in secret and boast,32

“Who sees us? Who knows what we’re doing?”33

29:16 Your thinking is perverse!34

Should the potter be regarded as clay?35

Should the thing made say36 about its maker, “He didn’t make me”?

Or should the pottery say about the potter, “He doesn’t understand”?

Changes are Coming

29:17 In just a very short time37

Lebanon will turn into an orchard,

and the orchard will be considered a forest.38

29:18 At that time39 the deaf will be able to hear words read from a scroll,

and the eyes of the blind will be able to see through deep darkness.40

29:19 The downtrodden will again rejoice in the Lord;

the poor among humankind will take delight41 in the Holy One of Israel.42

29:20 For tyrants will disappear,

those who taunt will vanish,

and all those who love to do wrong will be eliminated43 –

29:21 those who bear false testimony against a person,44

who entrap the one who arbitrates at the city gate45

and deprive the innocent of justice by making false charges.46

29:22 So this is what the Lord, the one who delivered Abraham, says to the family of Jacob:47

“Jacob will no longer be ashamed;

their faces will no longer show their embarrassment.48

29:23 For when they see their children,

whom I will produce among them,49

they will honor50 my name.

They will honor the Holy One of Jacob;51

they will respect52 the God of Israel.

29:24 Those who stray morally will gain understanding;53

those who complain will acquire insight.54

Next Chapter


NET Bible® - Isaiah 29 Notes

1 tn Heb “Woe [to] Ariel.” The meaning of the name “Ariel” is uncertain. The name may mean “altar hearth” (see v. 2) or, if compound, “lion of God.” The name is used here as a title for Mount Zion/Jerusalem (see v. 8).

2 tn Heb “the town where David camped.” The verb חָנָה (khanah, “camp”) probably has the nuance “lay siege to” here. See v. 3. Another option is to take the verb in the sense of “lived, settled.”

3 tn Heb “Add year to year, let your festivals occur in cycles.” This is probably a sarcastic exhortation to the people to keep up their religious rituals, which will not prevent the coming judgment. See J. N. Oswalt, Isaiah (NICOT), 1:527.

4 tn The term אֲרִיאֵל (’ari’el, “Ariel”) is the word translated “altar hearth” here. The point of the simile is not entirely clear. Perhaps the image likens Jerusalem’s coming crisis to a sacrificial fire.

5 tc The Hebrew text has כַדּוּר (khadur, “like a circle”), i.e., “like an encircling wall.” Some emend this phrase to כְּדָוִד (kÿdavid, “like David”), which is supported by the LXX (see v. 1). However, the rendering in the LXX could have arisen from a confusion of the dalet (ד) and resh (ר).

6 tn The meaning of מֻצָּב (mutsav) is not certain. Because of the parallelism (note “siege works”), some translate “towers.” The noun is derived from נָצַב (natsav, “take one’s stand”) and may refer to the troops stationed outside the city to prevent entrance or departure.

7 tn Heb “from the ground” (so NIV, NCV).

8 tn Heb “and from the dust your word will be low.”

9 tn Heb “and your voice will be like a ritual pit from the earth.” The Hebrew אוֹב (’ov, “ritual pit”) refers to a pit used by a magician to conjure up underworld spirits. See the note on “incantations” in 8:19. Here the word is used metonymically for the voice that emerges from such a pit.

10 tn Heb “and from the dust your word will chirp.” The words “as if muttering an incantation” are supplied in the translation for clarification. See the parallelism and 8:19.

11 tn Or “violent men”; cf. NASB “the ruthless ones.”

12 tn Heb “from the Lord who commands armies [traditionally, the Lord of hosts] there will be visitation.” The third feminine singular passive verb form תִּפָּקֵד (tippaqed, “she/it will be visited”) is used here in an impersonal sense. See GKC 459 §144.b.

13 tn Or “that he [or “his appetite”] is unsatisfied.”

14 tn Or “that he is faint and that he [or “his appetite”] longs [for water].”

15 tn The form הִתְמַהְמְהוּ (hitmahmÿhu) is a Hitpalpel imperative from מָהַהּ (mahah, “hesitate”). If it is retained, one might translate “halt and be amazed.” The translation assumes an emendation to הִתַּמְּהוּ (hittammÿhu), a Hitpael imperative from תָּמַה (tamah, “be amazed”). In this case, the text, like Hab 1:5, combines the Hitpael and Qal imperatival forms of תָּמַה (tamah). A literal translation might be “Shock yourselves and be shocked!” The repetition of sound draws attention to the statement. The imperatives here have the force of an emphatic assertion. On this use of the imperative in Hebrew, see GKC 324 §110.c and IBHS 572 §34.4c.

16 tn Heb “Blind yourselves and be blind!” The Hitpalpel and Qal imperatival forms of שָׁעַע (sha’a’, “be blind”) are combined to draw attention to the statement. The imperatives have the force of an emphatic assertion.

17 tc Some prefer to emend the perfect form of the verb to an imperative (e.g., NAB, NCV, NRSV), since the people are addressed in the immediately preceding and following contexts.

18 tc Some prefer to emend the perfect form of the verb to an imperative (e.g., NAB, NCV, NRSV), since the people are addressed in the immediately preceding and following contexts.

19 tn Heb “a disposition [or “spirit”] of deep sleep.” Through this mixed metaphor (sleep is likened to a liquid which one pours and in turn symbolizes spiritual dullness) the prophet emphasizes that God himself has given the people over to their spiritual insensitivity as a form of judgment.

20 tn Heb “vision” (so NASB, NIV, NRSV).

21 tn Heb “one who knows a/the scroll.”

22 tn Heb “and if the scroll is handed to one who does not know a scroll.”

23 tn Heb “I do not know a scroll.”

24 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonai).

25 tn Heb “Because these people draw near to me with their mouth.”

26 tn Heb “and with their lips they honor me.”

27 tn Heb “but their heart is far from me.” The heart is viewed here as the seat of the will, from which genuine loyalty derives.

28 tn Heb “their fear of me is a commandment of men that has been taught.”

29 tn Heb “Therefore I will again do something amazing with these people, an amazing deed, an amazing thing.” This probably refers to the amazing transformation predicted in vv. 17-24, which will follow the purifying judgment implied in vv. 15-16.

30 tn Heb “the wisdom of their wise ones will perish, the discernment of their discerning ones will keep hidden.”

31 tn Heb “Woe [to] those who deeply hide counsel from the Lord.” This probably alludes to political alliances made without seeking the Lord’s guidance. See 30:1-2 and 31:1.

32 tn Heb “and their works are in darkness and they say.”

33 tn The rhetorical questions suggest the answer, “no one.” They are confident that their deeds are hidden from others, including God.

34 tn Heb “your overturning.” The predicate is suppressed in this exclamation. The idea is, “O your perversity! How great it is!” See GKC 470 §147.c. The people “overturn” all logic by thinking their authority supersedes God’s.

35 tn The expected answer to this rhetorical question is “of course not.” On the interrogative use of אִם (’im), see BDB 50 s.v.

36 tn Heb “that the thing made should say.”

37 tn The Hebrew text phrases this as a rhetorical question, “Is it not yet a little, a short [time]?”

38 sn The meaning of this verse is debated, but it seems to depict a reversal in fortunes. The mighty forest of Lebanon (symbolic of the proud and powerful, see 2:13; 10:34) will be changed into a common orchard, while the common orchard (symbolic of the oppressed and lowly) will grow into a great forest. See J. N. Oswalt, Isaiah (NICOT), 1:538.

39 tn Or “In that day” (KJV).

40 tn Heb “and out of gloom and darkness the eyes of the blind will see.”

sn Perhaps this depicts the spiritual transformation of the once spiritually insensitive nation (see vv. 10-12, cf. also 6:9-10).

41 tn Or “will rejoice” (NIV, NCV, NLT).

42 sn See the note on the phrase “the Holy One of Israel” in 1:4.

43 tn Heb “and all the watchers of wrong will be cut off.”

44 tn Heb “the ones who make a man a sinner with a word.” The Hiphil of חָטָא (khata’) here has a delocutive sense: “declare a man sinful/guilty.”

45 sn Legal disputes were resolved at the city gate, where the town elders met. See Amos 5:10.

46 tn Heb “and deprive by emptiness the innocent.”

47 tn Heb “So this is what the Lord says to the house of Jacob, the one who ransomed Abraham.” The relative pronoun must refer back to “the Lord,” not to the immediately preceding “Jacob.” It is uncertain to what event in Abraham’s experience this refers. Perhaps the name “Abraham” stands here by metonymy for his descendants through Jacob. If so, the Exodus is in view.

48 tn Heb “and his face will no longer be pale.”

49 tn Heb “for when he sees his children, the work of my hands in his midst.”

50 tn Or “treat as holy” (also in the following line); NASB, NRSV “will sanctify.”

51 sn Holy One of Jacob is similar to the phrase “Holy One of Israel” common throughout Isaiah; see the sn at Isa 1:4.

52 tn Or “fear,” in the sense of “stand in awe of.”

53 tn Heb “and the ones who stray in spirit will know understanding.”

54 tn Heb “will learn instruction”; cf. NASB, NIV, NRSV, NLT “will accept instruction.”


NET Bible® - Isaiah 30

Isaiah 30

Egypt Will Prove Unreliable

30:1 “The rebellious1 children are as good as dead,”2 says the Lord,

“those who make plans without consulting me,3

who form alliances without consulting my Spirit,4

and thereby compound their sin.5

30:2 They travel down to Egypt

without seeking my will,6

seeking Pharaoh’s protection,

and looking for safety in Egypt’s protective shade.7

30:3 But Pharaoh’s protection will bring you nothing but shame,

and the safety of Egypt’s protective shade nothing but humiliation.

30:4 Though his8 officials are in Zoan

and his messengers arrive at Hanes,9

30:5 all will be put to shame10

because of a nation that cannot help them,

who cannot give them aid or help,

but only shame and disgrace.”

30:6 This is a message11 about the animals in the Negev:

Through a land of distress and danger,

inhabited by lionesses and roaring lions,12

by snakes and darting adders,13

they transport14 their wealth on the backs of donkeys,

their riches on the humps of camels,

to a nation that cannot help them.15

30:7 Egypt is totally incapable of helping.16

For this reason I call her

‘Proud one17 who is silenced.’”18

30:8 Now go, write it19 down on a tablet in their presence,20

inscribe it on a scroll,

so that it might be preserved for a future time

as an enduring witness.21

30:9 For these are rebellious people –

they are lying children,

children unwilling to obey the Lord’s law.22

30:10 They23 say to the visionaries, “See no more visions!”

and to the seers, “Don’t relate messages to us about what is right!24

Tell us nice things,

relate deceptive messages.25

30:11 Turn aside from the way,

stray off the path.26

Remove from our presence the Holy One of Israel.”27

30:12 For this reason this is what the Holy One of Israel says:

“You have rejected this message;28

you trust instead in your ability to oppress and trick,29

and rely on that kind of behavior.30

30:13 So this sin will become your downfall.

You will be like a high wall

that bulges and cracks and is ready to collapse;

it crumbles suddenly, in a flash.31

30:14 It shatters in pieces like a clay jar,

so shattered to bits that none of it can be salvaged.32

Among its fragments one cannot find a shard large enough33

to scoop a hot coal from a fire34

or to skim off water from a cistern.”35

30:15 For this is what the master, the Lord, the Holy One of Israel says:

“If you repented and patiently waited for me, you would be delivered;36

if you calmly trusted in me you would find strength,37

but you are unwilling.

30:16 You say, ‘No, we will flee on horses,’

so you will indeed flee.

You say, ‘We will ride on fast horses,’

so your pursuers will be fast.

30:17 One thousand will scurry at the battle cry of one enemy soldier;38

at the battle cry of five enemy soldiers you will all run away,39

until the remaining few are as isolated40

as a flagpole on a mountaintop

or a signal flag on a hill.”

The Lord Will Not Abandon His People

30:18 For this reason the Lord is ready to show you mercy;

he sits on his throne, ready to have compassion on you.41

Indeed, the Lord is a just God;

all who wait for him in faith will be blessed.42

30:19 For people will live in Zion;

in Jerusalem43 you will weep no more.44

When he hears your cry of despair, he will indeed show you mercy;

when he hears it, he will respond to you.45

30:20 The sovereign master46 will give you distress to eat

and suffering to drink;47

but your teachers will no longer be hidden;

your eyes will see them.48

30:21 You49 will hear a word spoken behind you, saying,

“This is the correct50 way, walk in it,”

whether you are heading to the right or the left.

30:22 You will desecrate your silver-plated idols51

and your gold-plated images.52

You will throw them away as if they were a menstrual rag,

saying to them, “Get out!”

30:23 He will water the seed you plant in the ground,

and the ground will produce crops in abundance.53

At that time54 your cattle will graze in wide pastures.

30:24 The oxen and donkeys used in plowing55

will eat seasoned feed winnowed with a shovel and pitchfork.56

30:25 On every high mountain

and every high hill

there will be streams flowing with water,

at the time of57 great slaughter when the fortified towers collapse.

30:26 The light of the full moon will be like the sun’s glare

and the sun’s glare will be seven times brighter,

like the light of seven days,58

when the Lord binds up his people’s fractured bones59

and heals their severe wound.60

30:27 Look, the name61 of the Lord comes from a distant place

in raging anger and awesome splendor.62

He speaks angrily

and his word is like destructive fire.63

30:28 His battle cry overwhelms like a flooding river64

that reaches one’s neck.

He shakes the nations in a sieve that isolates the chaff;65

he puts a bit into the mouth of the nations and leads them to destruction.66

30:29 You will sing

as you do in the evening when you are celebrating a festival.

You will be happy like one who plays a flute

as he goes to the mountain of the Lord, the Rock who shelters Israel.67

30:30 The Lord will give a mighty shout68

and intervene in power,69

with furious anger and flaming, destructive fire,70

with a driving rainstorm and hailstones.

30:31 Indeed, the Lord’s shout will shatter Assyria;71

he will beat them with a club.

30:32 Every blow from his punishing cudgel,72

with which the Lord will beat them,73

will be accompanied by music from the74 tambourine and harp,

and he will attack them with his weapons.75

30:33 For76 the burial place is already prepared;77

it has been made deep and wide for the king.78

The firewood is piled high on it.79

The Lord’s breath, like a stream flowing with brimstone,

will ignite it.

Next Chapter


NET Bible® - Isaiah 30 Notes

1 tn Or “stubborn” (NCV); cf. NIV “obstinate.”

2 tn Heb “Woe [to] rebellious children.”

3 tn Heb “making a plan, but not from me.”

4 tn Heb “and pouring out a libation, but not [from] my spirit.” This translation assumes that the verb נָסַךְ (nasakh) means “pour out,” and that the cognate noun מַסֵּכָה (massekhah) means “libation.” In this case “pouring out a libation” alludes to a ceremony that formally ratifies an alliance. Another option is to understand the verb נָסַךְ as a homonym meaning “weave,” and the cognate noun מַסֵּכָה as a homonym meaning “covering.” In this case forming an alliance is likened to weaving a garment.

5 tn Heb “consequently adding sin to sin.”

6 tn Heb “those who go to descend to Egypt, but [of] my mouth they do not inquire.”

7 tn Heb “to seek protection in the protection of Pharaoh, and to seek refuge in the shade of Egypt.”

8 sn This probably refers to Judah’s officials and messengers.

9 sn Zoan was located in the Egyptian delta in the north; Hanes was located somewhere in southern region of lower Egypt, south of Memphis; the exact location is debated.

10 tn The present translation follows the marginal (Qere) reading of the Hebrew text; the consonantal text (Kethib) has “made to stink, decay.”

11 tn Traditionally, “burden” (so KJV, ASV); NAB, NASB, NIV, NRSV “oracle.”

12 tc Heb “[a land of] a lioness and a lion, from them.” Some emend מֵהֶם (mehem, “from them”) to מֵהֵם (mehem), an otherwise unattested Hiphil participle from הָמַם (hamam, “move noisily”). Perhaps it would be better to take the initial mem (מ) as enclitic and emend the form to הֹמֶה (homeh), a Qal active participle from הָמָה (hamah, “to make a noise”); cf. J. N. Oswalt, Isaiah (NICOT), 1:542, n. 9.

13 tn Heb “flying fiery one.” See the note at 14:29.

14 tn Or “carry” (KJV, NAB, NASB, NIV, NRSV).

15 sn This verse describes messengers from Judah transporting wealth to Egypt in order to buy Pharaoh’s protection through a treaty.

16 tn Heb “As for Egypt, with vanity and emptiness they help.”

17 tn Heb “Rahab” (רַהַב, rahav), which also appears as a name for Egypt in Ps 87:4. The epithet is also used in the OT for a mythical sea monster symbolic of chaos. See the note at 51:9. A number of English versions use the name “Rahab” (e.g., ASV, NAB, NASB, NIV, NRSV) while others attempt some sort of translation (cf. CEV “a helpless monster”; TEV, NLT “the Harmless Dragon”).

18 tn The MT reads “Rahab, they, sitting.” The translation above assumes an emendation of הֵם שָׁבֶת (hem shavet) to הַמָּשְׁבָּת (hammashbat), a Hophal participle with prefixed definite article, meaning “the one who is made to cease,” i.e., “destroyed,” or “silenced.” See HALOT 444-45 s.v. ישׁב.

19 tn The referent of the third feminine singular pronominal suffix is uncertain. Perhaps it refers to the preceding message, which accuses the people of rejecting the Lord’s help in favor of an alliance with Egypt.

20 tn Heb “with them.” On the use of the preposition here, see BDB 86 s.v. II אֵת.

21 sn Recording the message will enable the prophet to use it in the future as evidence that God warned his people of impending judgment and clearly spelled out the nation’s guilt. An official record of the message will also serve as proof of the prophet’s authority as God’s spokesman.

22 tn Or perhaps, “instruction” (so NASB, NIV, NRSV); NCV, TEV “teachings.”

23 tn Heb “who” (so NASB, NRSV). A new sentence was started here in the translation for stylistic reasons.

24 tn Heb “Do not see for us right things.”

25 tn Heb “Tell us smooth things, see deceptive things.”

26 sn The imagery refers to the way or path of truth, as revealed by God to the prophet.

27 sn See the note on the phrase “the Holy One of Israel” in 1:4.

28 tn The sentence actually begins with the word “because.” In the Hebrew text vv. 12-13 are one long sentence.

29 tn Heb “and you trust in oppression and cunning.”

30 tn Heb “and you lean on it”; NAB “and depend on it.”

31 tn The verse reads literally, “So this sin will become for you like a breach ready to fall, bulging on a high wall, the breaking of which comes suddenly, in a flash.” Their sin produces guilt and will result in judgment. Like a wall that collapses their fall will be swift and sudden.

32 tn Heb “Its shattering is like the shattering of a jug of [i.e., “made by”] potters, [so] shattered one cannot save [any of it].”

33 tn The words “large enough” are supplied in the translation for clarification.

34 tn Heb “to remove fire from the place of kindling.”

35 tn On the meaning of גֶבֶא (geveh, “cistern”) see HALOT 170 s.v.

36 tn Heb “in returning and in quietness you will be delivered.” Many English versions render the last phrase “shall be saved” or something similar (e.g., NAB, NASB, NRSV).

37 tn Heb “in quietness and in trust is your strength” (NASB and NRSV both similar).

38 tn Heb “One thousand from before [or “because of”] one battle cry.” גְּעָרָה (gÿ’arah) is often defined as “threat,” but in war contexts it likely refers to a shout or battle cry. See Ps 76:6.

39 tn Heb “from before [or “because of”] the battle cry of five you will flee.

40 tn Heb “until you are left” (so NAB, NASB, NRSV).

41 tn Heb “Therefore the Lord waits to show you mercy, and therefore he is exalted to have compassion on you.” The logical connection between this verse and what precedes is problematic. The point seems to be that Judah’s impending doom does not bring God joy. Rather the prospect of their suffering stirs within him a willingness to show mercy and compassion, if they are willing to seek him on his terms.

42 tn Heb “Blessed are all who wait for him.”

43 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

44 tn Heb “For people in Zion will live, in Jerusalem, you will weep no more.” The phrase “in Jerusalem” could be taken with what precedes. Some prefer to emend יֵשֵׁב (yeshev, “will live,” a Qal imperfect) to יֹשֵׁב (yoshev, a Qal active participle) and translate “For [you] people in Zion, who live in Jerusalem, you will weep no more.”

45 tn Heb “he will indeed show you mercy at the sound of your crying out; when he hears, he will answer you.”

46 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonai).

47 tn Heb “and the Master will give to you bread – distress, and water – oppression.”

48 tn Heb “but your teachers will no longer be hidden, your eyes will be seeing your teachers.” The translation assumes that the form מוֹרֶיךָ (morekha) is a plural participle, referring to spiritual leaders such as prophets and priests. Another possibility is that the form is actually singular (see GKC 273-74 §93.ss) or a plural of respect, referring to God as the master teacher. See HALOT 560-61 s.v. III מוֹרֶה. For discussion of the views, see J. N. Oswalt, Isaiah (NICOT), 1:560.

49 tn Heb “your ears” (so NAB, NASB, NIV, NRSV).

50 tn The word “correct’ is supplied in the translation for clarification.

51 tn Heb “the platings of your silver idols.”

52 tn Heb “the covering of your gold image.”

53 tn Heb “and he will give rain for your seed which you plant in the ground, and food [will be] the produce of the ground, and it will be rich and abundant.”

54 tn Or “in that day” (KJV).

55 tn Heb “the oxen and the donkeys that work the ground.”

56 sn Crops will be so abundant that even the work animals will eat well.

57 tn Or “in the day of” (KJV).

58 sn Light here symbolizes restoration of divine blessing and prosperity. The number “seven” is used symbolically to indicate intensity. The exact meaning of the phrase “the light of seven days” is uncertain; it probably means “seven times brighter” (see the parallel line).

59 tn Heb “the fracture of his people” (so NASB).

sn The Lord is here compared to a physician setting a broken bone in a bandage or cast.

60 tn Heb “the injury of his wound.” The joining of synonyms emphasizes the severity of the wound. Another option is to translate, “the wound of his blow.” In this case the pronominal suffix might refer to the Lord, not the people, yielding the translation, “the wound which he inflicted.”

61 sn The “name” of the Lord sometimes stands by metonymy for the Lord himself, see Exod 23:21; Lev 24:11; Pss 54:1 (54:3 HT); 124:8. In Isa 30:27 the point is that he reveals that aspect of his character which his name suggests – he comes as Yahweh (“he is present”), the ever present helper of his people who annihilates their enemies and delivers them. The name “Yahweh” originated in a context where God assured a fearful Moses that he would be with him as he confronted Pharaoh and delivered Israel from slavery in Egypt. See Exod 3.

62 tn Heb “his anger burns, and heaviness of elevation.” The meaning of the phrase “heaviness of elevation” is unclear, for מַשָּׂאָה (masa’ah, “elevation”) occurs only here. Some understand the term as referring to a cloud (elevated above the earth’s surface), in which case one might translate, “and in heavy clouds” (cf. NAB “with lowering clouds”). Others relate the noun to מָשָׂא (masa’, “burden”) and interpret it as a reference to judgment. In this case one might translate, “and with severe judgment.” The present translation assumes that the noun refers to his glory and that “heaviness” emphasizes its degree.

63 tn Heb “his lips are full of anger, and his tongue is like consuming fire.” The Lord’s lips and tongue are used metonymically for his word (or perhaps his battle cry; see v. 31).

64 tn Heb “his breath is like a flooding river.” This might picture the Lord breathing heavily as he runs down his enemy, but in light of the preceding verse, which mentions his lips and tongue, “breath” probably stands metonymically for the word or battle cry that he expels from his mouth as he shouts. In Isa 34:16 and Ps 33:6 the Lord’s “breath” is associated with his command.

65 tn Heb “shaking nations in a sieve of worthlessness.” It is not certain exactly how שָׁוְא (shavÿ’, “emptiness, worthlessness”) modifies “sieve.” A sieve is used to separate grain from chaff and isolate what is worthless so that it might be discarded. Perhaps the nations are likened to such chaff; God’s judgment will sift them out for destruction.

66 tn Heb “and a bit that leads astray [is] in the jaws of the peoples.” Here the nations are likened to horse that can be controlled by a bit placed in its mouth. In this case the Lord uses his sovereign control over the “horse” to lead it to its demise.

67 tn Heb “[you will have] joy of heart, like the one going with a flute to enter the mountain of the Lord to the Rock of Israel.” The image here is not a foundational rock, but a rocky cliff where people could hide for protection (for example, the fortress of Masada).

68 tn Heb “the Lord will cause the splendor of his voice to be heard.”

69 tn Heb “and reveal the lowering of his arm.”

70 tn Heb “and a flame of consuming fire.”

71 tn Heb “Indeed by the voice of the Lord Assyria will be shattered.”

72 tc The Hebrew text has “every blow from a founded [i.e., “appointed”?] cudgel.” The translation above, with support from a few medieval Hebrew mss, assumes an emendation of מוּסָדָה (musadah, “founded”) to מוּסָרֹה (musaroh, “his discipline”).

73 tn Heb “which the Lord lays on him.”

74 tn Heb “will be with” (KJV similar).

75 tn The Hebrew text reads literally, “and with battles of brandishing [weapons?] he will fight against him.” Some prefer to emend וּבְמִלְחֲמוֹת (uvÿmilkhamot, “and with battles of”) to וּבִמְחֹלוֹת (uvimkholot, “and with dancing”). Note the immediately preceding references to musical instruments.

76 tn Or “indeed.”

77 tc The Hebrew text reads literally, “for arranged from before [or “yesterday”] is [?].” The meaning of תָּפְתֶּה (tafÿteh), which occurs only here, is unknown. The translation above (as with most English versions) assumes an emendation to תֹּפֶת (tofet, “Topheth”; cf. NASB, NIV, NLT) and places the final hey (ה) on the beginning of the next word as an interrogative particle. Topheth was a place near Jerusalem used as a burial ground (see Jer 7:32; 19:11).

78 tn The Hebrew text reads literally, “Also it is made ready for the king, one makes it deep and wide.” If one takes the final hey (ה) on תָּפְתֶּה (tafÿteh) and prefixes it to גָּם (gam) as an interrogative particle (see the preceding note), one can translate, “Is it also made ready for the king?” In this case the question is rhetorical and expects an emphatic affirmative answer, “Of course it is!”

79 tn Heb “its pile of wood, fire and wood one makes abundant.”

sn Apparently this alludes to some type of funeral rite.


NET Bible® - Isaiah 31

Isaiah 31

Egypt Will Disappoint

31:1 Those who go down to Egypt for help are as good as dead,1

those who rely on war horses,

and trust in Egypt’s many chariots2

and in their many, many horsemen.3

But they do not rely on the Holy One of Israel4

and do not seek help from the Lord.

31:2 Yet he too is wise5 and he will bring disaster;

he does not retract his decree.6

He will attack the wicked nation,7

and the nation that helps8 those who commit sin.9

31:3 The Egyptians are mere humans, not God;

their horses are made of flesh, not spirit.

The Lord will strike with10 his hand;

the one who helps will stumble

and the one being helped will fall.

Together they will perish.11

The Lord Will Defend Zion

31:4 Indeed, this is what the Lord says to me:

“The Lord will be like a growling lion,

like a young lion growling over its prey.12

Though a whole group of shepherds gathers against it,

it is not afraid of their shouts

or intimidated by their yelling.13

In this same way the Lord who commands armies will descend

to do battle on Mount Zion and on its hill.14

31:5 Just as birds hover over a nest,15

so the Lord who commands armies will protect Jerusalem.16

He will protect and deliver it;

as he passes over17 he will rescue it.

31:6 You Israelites! Return to the one against whom you have so blatantly rebelled!18 31:7 For at that time19 everyone will get rid of20 the silver and gold idols your hands sinfully made.21

31:8 Assyria will fall by a sword, but not one human-made;22

a sword not made by humankind will destroy them.23

They will run away from this sword24

and their young men will be forced to do hard labor.

31:9 They will surrender their stronghold25 because of fear;26

their officers will be afraid of the Lord’s battle flag.”27

This is what the Lord says –

the one whose fire is in Zion,

whose firepot is in Jerusalem.28

Next Chapter


NET Bible® - Isaiah 31 Notes

1 tn Heb “Woe [to] those who go down to Egypt for help.”

2 tn Heb “and trust in chariots for they are many.”

3 tn Heb “and in horsemen for they are very strong [or “numerous”].”

4 sn See the note on the phrase “the Holy One of Israel” in 1:4.

5 sn This statement appears to have a sarcastic tone. The royal advisers who are advocating an alliance with Egypt think they are wise, but the Lord possesses wisdom as well and will thwart their efforts.

6 tn Heb “and he does not turn aside [i.e., “retract”] his words”; NIV “does not take back his words.”

7 tn Heb “and he will arise against the house of the wicked.”

8 sn That is, Egypt.

9 tn Heb “and against the help of the doers of sin.”

10 tn Heb “will extend”; KJV, ASV, NASB, NCV “stretch out.”

11 tn Heb “together all of them will come to an end.”

12 tn Heb “As a lion growls, a young lion over its prey.” In the Hebrew text the opening comparison is completed later in the verse (“so the Lord will come down…”), after a parenthesis describing how fearless the lion is. The present translation divides the verse into three sentences for English stylistic reasons.

13 tn Heb “Though there is summoned against it fullness of shepherds, by their voice it is not terrified, and to their noise it does not respond.”

14 tn Some prefer to translate the phrase לִצְבֹּא עַל (litsbo’ ’al) as “fight against,” but the following context pictures the Lord defending, not attacking, Zion.

15 tn Heb “just as birds fly.” The words “over a nest” are supplied in the translation for clarification.

16 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

17 tn The only other occurrence of this verb is in Exod 12:13, 23, 27, where the Lord “passes over” (i.e., “spares”) the Israelite households as he comes to judge their Egyptian oppressors. The noun פֶּסַח (pesakh, “Passover”) is derived from the verb. The use of the verb in Isa 31:5 is probably an intentional echo of the Exodus event. As in the days of Moses the Lord will spare his people as he comes to judge their enemies.

18 tn Heb “Return to the one [against] whom the sons of Israel made deep rebellion.” The syntax is awkward here. A preposition is omitted by ellipsis after the verb (see GKC 446 §138.f, n. 2), and there is a shift from direct address (note the second plural imperative “return”) to the third person (note “they made deep”). For other examples of abrupt shifts in person in poetic style, see GKC 462 §144.p.

19 tn Or “in that day” (KJV).

20 tn Heb “reject” (so NIV); NRSV, TEV, CEV, NLT “throw away.”

21 tn Heb “the idols of their idols of silver and their idols of gold which your hands made for yourselves [in] sin.” חָטָא (khata’, “sin”) is understood as an adverbial accusative of manner. See J. N. Oswalt, Isaiah (NICOT), 1:573, n. 4.

22 tn Heb “Assyria will fall by a sword, not of a man.”

23 tn Heb “and a sword not of humankind will devour him.”

24 tn Heb “he will flee for himself from before a sword.”

25 tn Heb “rocky cliff” (cf. ASV, NASB “rock”), viewed metaphorically as a place of defense and security.

26 tn Heb “His rocky cliff, because of fear, will pass away [i.e., “perish”].”

27 tn Heb “and they will be afraid of the flag, his officers.”

28 sn The “fire” and “firepot” here symbolize divine judgment, which is heating up like a fire in Jerusalem, waiting to be used against the Assyrians when they attack the city.


NET Bible® - Isaiah 32

Isaiah 32

Justice and Wisdom Will Prevail

32:1 Look, a king will promote fairness;1

officials will promote justice.2

32:2 Each of them3 will be like a shelter from the wind

and a refuge from a rainstorm;

like streams of water in a dry region

and like the shade of a large cliff in a parched land.

32:3 Eyes4 will no longer be blind5

and ears6 will be attentive.

32:4 The mind that acts rashly will possess discernment7

and the tongue that stutters will speak with ease and clarity.

32:5 A fool will no longer be called honorable;

a deceiver will no longer be called principled.

32:6 For a fool speaks disgraceful things;8

his mind plans out sinful deeds.9

He commits godless deeds10

and says misleading things about the Lord;

he gives the hungry nothing to satisfy their appetite11

and gives the thirsty nothing to drink.12

32:7 A deceiver’s methods are evil;13

he dreams up evil plans14

to ruin the poor with lies,

even when the needy are in the right.15

32:8 An honorable man makes honorable plans;

his honorable character gives him security.16

The Lord Will Give True Security

32:9 You complacent17 women,

get up and listen to me!

You carefree18 daughters,

pay attention to what I say!

32:10 In a year’s time19

you carefree ones will shake with fear,

for the grape20 harvest will fail,

and the fruit harvest will not arrive.

32:11 Tremble, you complacent ones!

Shake with fear, you carefree ones!

Strip off your clothes and expose yourselves –

put sackcloth on your waist!21

32:12 Mourn over the field,22

over the delightful fields

and the fruitful vine!

32:13 Mourn23 over the land of my people,

which is overgrown with thorns and briers,

and over all the once-happy houses24

in the city filled with revelry.25

32:14 For the fortress is neglected;

the once-crowded26 city is abandoned.

Hill27 and watchtower

are permanently uninhabited.28

Wild donkeys love to go there,

and flocks graze there.29

32:15 This desolation will continue until new life is poured out on us from heaven.30

Then the desert will become an orchard

and the orchard will be considered a forest.31

32:16 Justice will settle down in the desert

and fairness will live in the orchard.32

32:17 Fairness will produce peace33

and result in lasting security.34

32:18 My people will live in peaceful settlements,

in secure homes,

and in safe, quiet places.35

32:19 Even if the forest is destroyed36

and the city is annihilated,37

32:20 you will be blessed,

you who plant seed by all the banks of the streams,38

you who let your ox and donkey graze.39

Next Chapter


NET Bible® - Isaiah 32 Notes

1 tn Heb “will reign according to fairness.”

2 tn Heb “will rule according to justice.”

3 tn Heb “a man,” but אִישׁ (’ish) probably refers here to “each” of the officials mentioned in the previous verse.

4 tn Heb “Eyes that see.”

5 tn The Hebrew text as vocalized reads literally “will not gaze,” but this is contradictory to the context. The verb form should be revocalized as תְּשֹׁעֶינָה (tÿsho’enah) from שָׁעַע (sha’a’, “be blinded”); see Isa 6:10; 29:9.

6 tn Heb “ears that hear.”

7 tn Heb “the heart of rashness will understand knowledge”; cf. NAB “The flighty will become wise and capable.”

8 tn Or “foolishness,” in a moral-ethical sense. See 9:17.

9 tn Heb “and his heart commits sin”; KJV, ASV “his heart will work iniquity”; NASB “inclines toward wickedness.”

10 tn Heb “in order to do [or “so that he does”] what is godless [or “defiled”].”

11 tn Heb “so that he leaves empty the appetite [or “desire”] of the hungry.”

12 tn Heb “and the drink of the thirsty he causes to fail.”

13 tn Heb “as for a deceiver, his implements [or “weapons”] are evil.”

14 tn Or “he plans evil things”; NIV “he makes up evil schemes.”

15 tn Heb “to ruin the poor with words of falsehood, even when the needy speak what is just.”

16 tn Heb “and he upon honorable things stands.”

17 tn Or “self-assured”; NASB, NRSV “who are at ease.”

18 tn Or “self-confident”; NAB “overconfident.”

19 tn Heb “days upon a year.”

20 tn Or perhaps, “olive.” See 24:13.

21 tn The imperatival forms in v. 11 are problematic. The first (חִרְדוּ, khirdu, “tremble”) is masculine plural in form, though spoken to a feminine plural addressee (שַׁאֲנַנּוֹת, sha’anannot, “complacent ones”). The four imperatival forms that follow (רְגָזָה, rÿgazah, “shake with fear”; פְּשֹׁטָה, pÿshotah, “strip off your clothes”; עֹרָה, ’orah, “expose yourselves”; and חֲגוֹרָה, khagorah, “put on”) all appear to be lengthened (so-called “emphatic”) masculine singular forms, even though they too appear to be spoken to a feminine plural addressee. GKC 131-32 §48.i suggests emending חִרְדוּ (khirdu) to חֲרָדָה (kharadah) and understanding all five imperatives as feminine plural “aramaized” forms.

22 tc The Hebrew text has “over mourning breasts.” The reference to “breasts” would make sense in light of v. 11, which refers to the practice of women baring their breasts as a sign of sorrow (see J. N. Oswalt, Isaiah [NICOT], 1:585). However, one expects the preposition עַל (’al) to introduce the source or reason for mourning (see vv. 12b-13a) and the participle סֹפְדִים (sofedim, “mourning”) seems odd modifying “breasts.” The translation above assumes a twofold emendation: (1) שָׁדַיִם (shadayim, “breasts”) is emended to [ם]שָׂדַי (saday[m], “field,” a term that also appears in Isa 56:9). The final mem (ם) would be enclitic in this case, not a plural indicator. (The Hebrew noun שָׂדֶה (sadeh, “field”) forms its plural with an וֹת- [-ot] ending). (2) The plural participle סֹפְדִים is emended to סְפֹדָה (sÿfodah), a lengthened imperatival form, meaning “mourn.” For an overview of various suggestions that have been made for this difficult line, see Oswalt, 586, n. 12).

23 tn “Mourn” is supplied in the translation for stylistic reasons. In the Hebrew text vv. 12-13 are one long sentence.

24 tn Heb “indeed, over all the houses of joy.” It is not certain if this refers to individual homes or to places where parties and celebrations were held.

25 sn This same phrase is used in 22:2.

26 tn Or “noisy” (NAB, NIV, NCV).

27 tn Hebrew עֹפֶל (’ofel), probably refers here to a specific area within the city of Jerusalem. See HALOT 861 s.v. II עֹפֶל.

28 tn The Hebrew text has בְעַד מְעָרוֹת (vÿ’ad mÿ’arot). The force of בְעַד, which usually means “behind, through, round about,” or “for the benefit of,” is uncertain here. HALOT 616 s.v. *מְעָרָה takes מְעָרוֹת (mÿ’arot) as a homonym of “cave” and define it here as “cleared field.” Despite these lexical problems, the general point of the statement seems clear – the city will be uninhabited.

29 tn Heb “the joy of wild donkeys, a pasture for flocks.”

30 tn Heb “until a spirit is emptied out on us from on high.” The words “this desolation will continue” are supplied in the translation for clarification and stylistic purposes. The verb עָרָה (’arah), used here in the Niphal, normally means “lay bare, expose.” The term רוּחַ (ruakh, “spirit”) is often understood here as a reference to the divine spirit (cf. 44:3 and NASB, NIV, CEV, NLT), but it appears here without an article (cf. NRSV “a spirit”), pronominal suffix, or a genitive (such as “of the Lord”). The translation assumes that it carries an impersonal nuance “vivacity, vigor” in this context.

31 sn The same statement appears in 29:17b, where, in conjunction with the preceding line, it appears to picture a reversal. Here it seems to depict supernatural growth. The desert will blossom into an orchard, and the trees of the orchard will multiply and grow tall, becoming a forest.

32 sn This new era of divine blessing will also include a moral/ethical transformation, as justice and fairness fill the land and replace the social injustice so prevalent in Isaiah’s time.

33 tn Heb “and the product of fairness will be peace.”

34 tn Heb “and the work of fairness [will be] calmness and security forever.”

35 tn Or “in safe resting places”; NAB, NRSV “quiet resting places.”

36 tn Heb “and [?] when the forest descends.” The form וּבָרַד (uvarad) is often understood as an otherwise unattested denominative verb meaning “to hail” (HALOT 154 s.v. I ברד). In this case one might translate, “and it hails when the forest is destroyed” (cf. KJV, ASV, NASB, NIV). Perhaps the text alludes to a powerful wind and hail storm that knocks down limbs and trees. Some prefer to emend the form to וְיָרַד (vÿyarad), “and it descends,” which provides better, though not perfect, symmetry with the parallel line (cf. NAB). Perhaps וּבָרַד should be dismissed as dittographic. In this case the statement (“when the forest descends”) lacks a finite verb and seems incomplete, but perhaps it is subordinate to v. 20.

37 tn Heb “and in humiliation the city is laid low.”

38 tn Heb “by all the waters.”

39 tn Heb “who set free the foot of the ox and donkey”; NIV “letting your cattle and donkeys range free.”

sn This verse seems to anticipate a time when fertile land is available to cultivate and crops are so abundant that the farm animals can be allowed to graze freely.


NET Bible® - Isaiah 33

Isaiah 33

The Lord Will Restore Zion

33:1 The destroyer is as good as dead,1

you who have not been destroyed!

The deceitful one is as good as dead,2

the one whom others have not deceived!

When you are through destroying, you will be destroyed;

when you finish3 deceiving, others will deceive you!

33:2 Lord, be merciful to us! We wait for you.

Give us strength each morning!4

Deliver us when distress comes.5

33:3 The nations run away when they hear a loud noise;6

the nations scatter when you spring into action!7

33:4 Your plunder8 disappears as if locusts were eating it;9

they swarm over it like locusts!10

33:5 The Lord is exalted,11

indeed,12 he lives in heaven;13

he fills Zion with justice and fairness.

33:6 He is your constant source of stability;14

he abundantly provides safety and great wisdom;15

he gives all this to those who fear him.16

33:7 Look, ambassadors17 cry out in the streets;

messengers sent to make peace18 weep bitterly.

33:8 Highways are empty,19

there are no travelers.20

Treaties are broken,21

witnesses are despised,22

human life is treated with disrespect.23

33:9 The land24 dries up25 and withers away;

the forest of Lebanon shrivels up26 and decays.

Sharon27 is like the desert;28

Bashan and Carmel29 are parched.30

33:10 “Now I will rise up,” says the Lord.

“Now I will exalt myself;

now I will magnify myself.31

33:11 You conceive straw,32

you give birth to chaff;

your breath is a fire that destroys you.33

33:12 The nations will be burned to ashes;34

like thorn bushes that have been cut down, they will be set on fire.

33:13 You who are far away, listen to what I have done!

You who are close by, recognize my strength!”

33:14 Sinners are afraid in Zion;

panic35 grips the godless.36

They say,37 ‘Who among us can coexist with destructive fire?

Who among us can coexist with unquenchable38 fire?’

33:15 The one who lives39 uprightly40

and speaks honestly;

the one who refuses to profit from oppressive measures

and rejects a bribe;41

the one who does not plot violent crimes42

and does not seek to harm others43 –

33:16 This is the person who will live in a secure place;44

he will find safety in the rocky, mountain strongholds;45

he will have food

and a constant supply of water.

33:17 You will see a king in his splendor;46

you will see a wide land.47

33:18 Your mind will recall the terror you experienced,48

and you will ask yourselves,49 “Where is the scribe?

Where is the one who weighs the money?

Where is the one who counts the towers?”50

33:19 You will no longer see a defiant51 people

whose language you do not comprehend,52

whose derisive speech you do not understand.53

33:20 Look at Zion, the city where we hold religious festivals!

You54 will see Jerusalem,55

a peaceful settlement,

a tent that stays put;56

its stakes will never be pulled up;

none of its ropes will snap in two.

33:21 Instead the Lord will rule there as our mighty king.57

Rivers and wide streams will flow through it;58

no war galley will enter;59

no large ships will sail through.60

33:22 For the Lord, our ruler,

the Lord, our commander,

the Lord, our king –

he will deliver us.

33:23 Though at this time your ropes are slack,61

the mast is not secured,62

and the sail63 is not unfurled,

at that time you will divide up a great quantity of loot;64

even the lame will drag off plunder.65

33:24 No resident of Zion66 will say, “I am ill”;

the people who live there will have their sin forgiven.

Next Chapter


NET Bible® - Isaiah 33 Notes

1 tn Heb “Woe [to] the destroyer.”

sn In this context “the destroyer” appears to refer collectively to the hostile nations (vv. 3-4). Assyria would probably have been primary in the minds of the prophet and his audience.

2 tn Heb “and the deceitful one”; NAB, NIV “O traitor”; NRSV “you treacherous one.” In the parallel structure הוֹי (hoy, “woe [to]”) does double duty.

3 tc The form in the Hebrew text appears to derive from an otherwise unattested verb נָלָה (nalah). The translation follows the Qumran scroll 1QIsaa in reading ככלתך, a Piel infinitival form from the verbal root כָּלָה (kalah), meaning “finish.”

4 tn Heb “Be their arm each morning.” “Arm” is a symbol for strength. The mem suffixed to the noun has been traditionally understood as a third person suffix, but this is contrary to the context, where the people speak of themselves in the first person. The mem (מ) is probably enclitic with ellipsis of the pronoun, which can be supplied from the context. See J. N. Oswalt, Isaiah (NICOT), 1:589, n. 1.

5 tn Heb “[Be] also our deliverance in the time of distress.”

6 tn Heb “at the sound of tumult the nations run away.”

7 tn Heb “because of your exaltation the nations scatter.”

8 tn The pronoun is plural; the statement is addressed to the nations who have stockpiled plunder from their conquests of others.

9 tn Heb “and your plunder is gathered, the gathering of the locust.”

10 tn Heb “like a swarm of locusts swarming on it.”

11 tn Or “elevated”; NCV, NLT “is very great.”

12 tn Or “for” (KJV, NASB, NIV).

13 tn Heb “on high” (so KJV, NAB, NASB, NIV, NRSV); CEV “in the heavens.”

14 tn Heb “and he is the stability of your times.”

15 tn Heb “a rich store of deliverance, wisdom, and knowledge.”

16 tn Heb “the fear of the Lord, it is his treasure.”

17 tn The meaning of the Hebrew word is unknown. Proposals include “heroes” (cf. KJV, ASV “valiant ones”; NASB, NIV “brave men”); “priests,” “residents [of Jerusalem].” The present translation assumes that the term is synonymous with “messengers of peace,” with which it corresponds in the parallel structure of the verse.

18 tn Heb “messengers of peace,” apparently those responsible for negotiating the agreements that have been broken (see v. 8).

19 tn Or “desolate” (NAB, NASB); NIV, NRSV, NLT “deserted.”

20 tn Heb “the one passing by on the road ceases.”

21 tn Heb “one breaks a treaty”; NAB “Covenants are broken.”

22 tc The Hebrew text reads literally, “he despises cities.” The term עָרִים (’arim, “cities”) is probably a corruption of an original עֵדִים (’edim, “[legal] witnesses”), a reading that is preserved in the Qumran scroll 1QIsaa. Confusion of dalet (ד) and resh (ר) is a well-attested scribal error.

23 tn Heb “he does not regard human beings.”

24 tn Or “earth” (KJV); NAB “the country.”

25 tn Or “mourns” (BDB 5 s.v. I אָבַל). HALOT 6-7 lists homonyms I אבל (“mourn”) and II אבל (“dry up”). They propose the second here on the basis of parallelism. See 24:4.

26 tn Heb “Lebanon is ashamed.” The Hiphil is exhibitive, expressing the idea, “exhibits shame.” In this context the statement alludes to the withering of vegetation.

27 sn Sharon was a fertile plain along the Mediterranean coast. See 35:2.

28 tn Or “the Arabah” (NIV). See 35:1.

29 sn Both of these areas were known for their trees and vegetation. See 2:13; 35:2.

30 tn Heb “shake off [their leaves]” (so ASV, NRSV); NAB “are stripped bare.”

31 tn Or “lift myself up” (KJV); NLT “show my power and might.”

32 tn The second person verb and pronominal forms in this verse are plural. The hostile nations are the addressed, as the next verse makes clear.

33 sn The hostile nations’ plans to destroy God’s people will come to nothing; their hostility will end up being self-destructive.

34 tn Heb “will be a burning to lime.” See Amos 2:1.

35 tn Or “trembling” (ASV, NAB, NASB, NIV, NRSV); NLT “shake with fear.”

36 tn Or “the defiled”; TEV “The sinful people of Zion”; NLT “The sinners in Jerusalem.”

37 tn The words “they say” are supplied in the translation for clarification.

38 tn Or “perpetual”; or “everlasting” (KJV, ASV, NAB, NIV, NRSV).

39 tn Heb “walks” (so NASB, NIV).

40 tn Or, possibly, “justly”; NAB “who practices virtue.”

41 tn Heb “[who] shakes off his hands from grabbing hold of a bribe.”

42 tn Heb “[who] shuts his ear from listening to bloodshed.”

43 tn Heb “[who] closes his eyes from seeing evil.”

44 tn Heb “he [in the] exalted places will live.”

45 tn Heb “mountain strongholds, cliffs [will be] his elevated place.”

46 tn Heb “your eyes will see a king in his beauty”; NIV, NRSV “the king.”

47 tn Heb “a land of distances,” i.e., an extensive land.

48 tn Heb “your heart will meditate on terror.”

49 tn The words “and you will ask yourselves” are supplied in the translation for clarification and stylistic reasons.

50 sn The people refer to various Assyrian officials who were responsible for determining the amount of taxation or tribute Judah must pay to the Assyrian king.

51 tn The Hebrew form נוֹעָז (no’az) is a Niphal participle derived from יָעַז (ya’az, an otherwise unattested verb) or from עָזָז (’azaz, “be strong,” unattested elsewhere in the Niphal). Some prefer to emend the form to לוֹעֵז (lo’ez) which occurs in Ps 114:1 with the meaning “speak a foreign language.” See HALOT 809 s.v. עזז, 533 s.v. לעז. In this case, one might translate “people who speak a foreign language.”

52 tn Heb “a people too deep of lip to hear.” The phrase “deep of lip” must be an idiom meaning “lips that speak words that are unfathomable [i.e., incomprehensible].”

53 tn Heb “derision of tongue there is no understanding.” The Niphal of לָעַג (la’ag) occurs only here. In the Qal and Hiphil the verb means “to deride, mock.” A related noun is used in 28:11.

54 tn Heb “your eyes” (so NASB, NIV, NRSV).

55 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

56 tn Or “that does not travel”; NASB “which shall not be folded.”

57 tn Heb “But there [as] a mighty one [will be] the Lord for us.”

58 tn Heb “a place of rivers, streams wide of hands [i.e., on both sides].”

59 tn Heb “a ship of rowing will not go into it.”

60 tn Heb “and a mighty ship will not pass through it.”

61 tn The words “though at this time” are supplied in the translation for clarification. The first half of the verse is addressed to Judah and contrasts the nation’s present weakness with its future prosperity. Judah is compared to a ship that is incapable of sailing.

62 tn Heb “they do not fasten the base of their mast.” On כֵּן (ken, “base”) see BDB 487 s.v. III כֵּן and HALOT 483 s.v. III כֵּן.

63 tn Or perhaps, “flag.”

64 tn Heb “then there will be divided up loot of plunder [in] abundance.”

65 sn Judah’s victory over its enemies will be so thorough there will be more than enough plunder for everyone, even slow-moving lame men who would normally get left out in the rush to gather the loot.

66 tn The words “of Zion” are supplied in the translation for clarification.


NET Bible® - Isaiah 34

Isaiah 34

The Lord Will Judge Edom

34:1 Come near, you nations, and listen!

Pay attention, you people!

The earth and everything it contains must listen,

the world and everything that lives in it.1

34:2 For the Lord is angry at all the nations

and furious with all their armies.

He will annihilate them and slaughter them.

34:3 Their slain will be left unburied,2

their corpses will stink;3

the hills will soak up their blood.4

34:4 All the stars in the sky will fade away,5

the sky will roll up like a scroll;

all its stars will wither,

like a leaf withers and falls from a vine

or a fig withers and falls from a tree.6

34:5 He says,7 “Indeed, my sword has slaughtered heavenly powers.8

Look, it now descends on Edom,9

on the people I will annihilate in judgment.”

34:6 The Lord’s sword is dripping with blood,

it is covered10 with fat;

it drips11 with the blood of young rams and goats

and is covered12 with the fat of rams’ kidneys.

For the Lord is holding a sacrifice13 in Bozrah,14

a bloody15 slaughter in the land of Edom.

34:7 Wild oxen will be slaughtered16 along with them,

as well as strong bulls.17

Their land is drenched with blood,

their soil is covered with fat.

34:8 For the Lord has planned a day of revenge,18

a time when he will repay Edom for her hostility toward Zion.19

34:9 Edom’s20 streams will be turned into pitch

and her soil into brimstone;

her land will become burning pitch.

34:10 Night and day it will burn;21

its smoke will ascend continually.

Generation after generation it will be a wasteland

and no one will ever pass through it again.

34:11 Owls and wild animals22 will live there,23

all kinds of wild birds24 will settle in it.

The Lord 25 will stretch out over her

the measuring line of ruin

and the plumb line26 of destruction.27

34:12 Her nobles will have nothing left to call a kingdom

and all her officials will disappear.28

34:13 Her fortresses will be overgrown with thorns;

thickets and weeds will grow29 in her fortified cities.

Jackals will settle there;

ostriches will live there.30

34:14 Wild animals and wild dogs will congregate there;31

wild goats will bleat to one another.32

Yes, nocturnal animals33 will rest there

and make for themselves a nest.34

34:15 Owls35 will make nests and lay eggs36 there;

they will hatch them and protect them.37

Yes, hawks38 will gather there,

each with its mate.

34:16 Carefully read the scroll of the Lord!39

Not one of these creatures will be missing,40

none will lack a mate.41

For the Lord has issued the decree,42

and his own spirit gathers them.43

34:17 He assigns them their allotment;44

he measures out their assigned place.45

They will live there46 permanently;

they will settle in it through successive generations.

Next Chapter


NET Bible® - Isaiah 34 Notes

1 tn Heb “the world and its offspring”; NASB “the world and all that springs from it.”

2 tn Heb “will be cast aside”; NASB, NIV “thrown out.”

3 tn Heb “[as for] their corpses, their stench will arise.”

4 tn Heb “hills will dissolve from their blood.”

5 tc Heb “and all the host of heaven will rot.” The Qumran scroll 1QIsaa inserts “and the valleys will be split open,” but this reading may be influenced by Mic 1:4. On the other hand, the statement, if original, could have been omitted by homoioarcton, a scribe’s eye jumping from the conjunction prefixed to “the valleys” to the conjunction prefixed to the verb “rot.”

6 tn Heb “like the withering of a leaf from a vine, and like the withering from a fig tree.”

7 tn The words “he says” are supplied in the translation for clarification. The Lord speaks at this point.

8 tn Heb “indeed [or “for”] my sword is drenched in the heavens.” The Qumran scroll 1QIsaa has תראה (“[my sword] appeared [in the heavens]”), but this is apparently an attempt to make sense out of a difficult metaphor. Cf. NIV “My sword has drunk its fill in the heavens.”

sn In v. 4 the “host of the heaven” refers to the heavenly luminaries (stars and planets, see, among others, Deut 4:19; 17:3; 2 Kgs 17:16; 21:3, 5; 23:4-5; 2 Chr 33:3, 5) that populate the divine/heavenly assembly in mythological and prescientific Israelite thought (see Job 38:7; Isa 14:13). As in 24:21, they are viewed here as opposing God and being defeated in battle.

9 sn Edom is mentioned here as epitomizing the hostile nations that oppose God.

10 tn The verb is a rare Hotpaal passive form. See GKC 150 §54.h.

11 tn The words “it drips” are supplied in the translation for stylistic reasons.

12 tn The words “and is covered” are supplied in the translation for stylistic reasons.

13 tn Heb “for there is a sacrifice to the Lord.”

14 sn The Lord’s judgment of Edom is compared to a bloody sacrificial scene.

15 tn Heb “great” (so KJV, NAB, NASB, NIV, NRSV).

16 tn Heb “will go down”; NAB “shall be struck down.”

17 tn Heb “and bulls along with strong ones.” Perhaps this refers to the leaders.

18 tn Heb “for a day of vengeance [is] for the Lord.”

19 tn Heb “a year of repayment for the strife of Zion.” The translation assumes that רִיב (riv) refers to Edom’s hostility toward Zion. Another option is to understand רִיב (riv) as referring to the Lord’s taking up Zion’s cause. In this case one might translate, “a time when he will repay Edom and vindicate Zion.”

20 tn Heb “her”; the referent (Edom) has been specified in the translation for clarity.

21 tn Heb “it will not be extinguished.”

22 tn קָאַת (qa’at) refers to some type of bird (cf. Lev 11:18; Deut 14:17) that was typically found near ruins (see Zeph 2:14). קִפּוֹד (qippod) may also refer to a type of bird (NAB “hoot owl”; NIV “screech owl”; TEV “ravens”), but some have suggested a rodent may be in view (cf. NCV “small animals”; ASV “porcupine”; NASB, NRSV “hedgehog”).

23 tn Heb “will possess it” (so NIV).

24 tn The Hebrew text has יַנְשׁוֹף וְעֹרֵב (yanshof vÿ’orev). Both the יַנְשׁוֹף (“owl”; see Lev 11:17; Deut 14:16) and עֹרֵב (“raven”; Lev 11:15; Deut 14:14) were types of wild birds.

25 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

26 tn Heb “stones,” i.e., the stones used in a plumb bob.

27 sn The metaphor in v. 11b emphasizes that God has carefully planned Edom’s demise.

28 tn Heb “will be nothing”; NCV, TEV, NLT “will all be gone.”

29 tn The words “will grow” are supplied in the translation for stylistic reasons.

30 tc Heb “and she will be a settlement for wild dogs, a dwelling place for ostriches.” The translation assumes an emendation of חָצִיר (khatsir, “grass”) to חָצֵר (khatser, “settlement”). One of the Qumran scrolls of Isaiah (1QIsaa) supports this emendation (cf. HALOT 344 s.v. II חָצִיר)

31 tn Heb “will meet” (so NIV); NLT “will mingle there.”

32 tn Heb “and a goat will call to its neighbor.”

33 tn The precise meaning of לִּילִית (lilit) is unclear, though in this context the word certainly refers to some type of wild animal or bird. The word appears to be related to לַיְלָה (laylah, “night”). Some interpret it as the name of a female night demon, on the basis of an apparent Akkadian cognate used as the name of a demon. Later Jewish legends also identified Lilith as a demon. Cf. NRSV “Lilith.”

34 tn Heb “and will find for themselves a resting place.”

35 tn Hebrew קִפּוֹז (qippoz) occurs only here; the precise meaning of the word is uncertain.

36 tn For this proposed meaning for Hebrew מָלַט (malat), see HALOT 589 s.v. I מלט.

37 tn Heb “and brood [over them] in her shadow.”

38 tn The precise meaning of דַּיָּה (dayyah) is uncertain, though the term appears to refer to some type of bird of prey, perhaps a vulture.

39 tn Heb “Seek from upon the scroll of the Lord and read.”

sn It is uncertain what particular scroll is referred to here. Perhaps the phrase simply refers to this prophecy and is an admonition to pay close attention to the details of the message.

40 tn Heb “one from these will not be missing.” הֵנָּה (hennah, “these”) is feminine plural in the Hebrew text. It may refer only to the birds mentioned in v. 15b or may include all of the creatures listed in vv. 14b-15 (all of which are identified with feminine nouns).

41 tn Heb “each its mate they will not lack.”

42 tc The Hebrew text reads literally, “for a mouth, it has commanded.” The Qumran scroll 1QIsaa and a few medieval mss have פִּיהוּ (pihu, “his mouth [has commanded]”), while a few other medieval mss read פִּי יְהוָה (pi yÿhvah, “the mouth of the Lord [has commanded]”).

43 tn Heb “and his spirit, he gathers them.” The pronominal suffix (“them”) is feminine plural, referring to the birds mentioned in v. 15b or to all of the creatures listed in vv. 14b-15 (all of which are identified with feminine nouns).

44 tn Heb “and he causes the lot to fall for them.” Once again the pronominal suffix (“them”) is feminine plural, referring to the birds mentioned in v. 15b or to all of the creatures listed in vv. 14b-15 (all of which are identified with feminine nouns).

45 tn Heb “and his hand divides for them with a measuring line.” The pronominal suffix (“them”) now switches to masculine plural, referring to all the animals and birds mentioned in vv. 11-15, some of which were identified with masculine nouns. This signals closure for this portion of the speech, which began in v. 11. The following couplet (v. 17b) forms an inclusio with v. 11a through verbal repetition.

46 tn Heb “will possess it” (so NIV); NCV “they will own that land forever.”


NET Bible® - Isaiah 35

Isaiah 35

The Land and Its People Are Transformed

35:1 Let the desert and dry region be happy;1

let the wilderness2 rejoice and bloom like a lily!

35:2 Let it richly bloom;3

let it rejoice and shout with delight!4

It is given the grandeur5 of Lebanon,

the splendor of Carmel and Sharon.

They will see the grandeur of the Lord,

the splendor of our God.

35:3 Strengthen the hands that have gone limp,

steady the knees that shake!6

35:4 Tell those who panic,7

“Be strong! Do not fear!

Look, your God comes to avenge!

With divine retribution he comes to deliver you.”8

35:5 Then blind eyes will open,

deaf ears will hear.

35:6 Then the lame will leap like a deer,

the mute tongue will shout for joy;

for water will flow9 in the desert,

streams in the wilderness.10

35:7 The dry soil will become a pool of water,

the parched ground springs of water.

Where jackals once lived and sprawled out,

grass, reeds, and papyrus will grow.

35:8 A thoroughfare will be there –

it will be called the Way of Holiness.11

The unclean will not travel on it;

it is reserved for those authorized to use it12 –

fools13 will not stray into it.

35:9 No lions will be there,

no ferocious wild animals will be on it14 –

they will not be found there.

Those delivered from bondage will travel on it,

35:10 those whom the Lord has ransomed will return that way.15

They will enter Zion with a happy shout.

Unending joy will crown them,16

happiness and joy will overwhelm17 them;

grief and suffering will disappear.18

Next Chapter


NET Bible® - Isaiah 35 Notes

1 tn The final mem (ם) on the verb יְשֻׂשׂוּם (yÿsusum) is dittographic (note the initial mem on the following noun מִדְבָּר [midbar]). The ambiguous verbal form is translated as a jussive because it is parallel to the jussive form תָגֵל (tagel). The jussive is used rhetorically here, not as a literal command or prayer.

2 tn Or “Arabah” (NASB); NAB, NIV, TEV “desert.”

3 tn The ambiguous verb form תִּפְרַח (tifrakh) is translated as a jussive because it is parallel to the jussive form תָגֵל (tagel).

4 tn Heb “and let it rejoice, yes [with] rejoicing and shouting.” גִּילַת (gilat) may be an archaic feminine nominal form (see GKC 421 §130.b).

5 tn Or “glory” (KJV, NIV, NRSV); also a second time later in this verse.

6 tn Heb “staggering knees”; KJV, ASV, NRSV “feeble knees”; NIV “knees that give way.”

7 tn Heb “Say to the hasty of heart,” i.e., those whose hearts beat quickly from fear.

8 tn The jussive form וְיֹשַׁעֲכֶם (vÿyosha’akhem), which is subordinated to the preceding imperfect with vav conjunctive, indicates purpose.

9 tn Heb “burst forth” (so NAB); KJV “break out.”

10 tn Or “Arabah” (NASB); KJV, NIV, NRSV, NLT “desert.”

11 tc The Hebrew text reads literally, “and there will be there a road and a way, and the Way of Holiness it will be called.” וְדֶרֶךְ (vÿderekh, “and a/the way”) is accidentally duplicated; the Qumran scroll 1QIsaa does not reflect the repetition of the phrase.

12 tn The precise meaning of this line is uncertain. The text reads literally “and it is for them, the one who walks [on the] way.” In this context those authorized to use the Way of Holiness would be morally upright people who are the recipients of God’s deliverance, in contrast to the morally impure and foolish who are excluded from the new covenant community.

13 tn In this context “fools” are those who are morally corrupt, not those with limited intellectual capacity.

14 tn Heb “will go up on it”; TEV “will pass that way.”

15 tn Heb “and the redeemed will walk, the ransomed of the Lord will return.”

16 tn Heb “[will be] on their head[s].” “Joy” may be likened here to a crown (cf. 2 Sam 1:10). The statement may also be an ironic twist on the idiom “earth/dust on the head” (cf. 2 Sam 1:2; 13:19; 15:32; Job 2:12), referring to a mourning practice.

17 tn Heb “will overtake” (NIV); NLT “they will be overcome with.”

18 tn Heb “grief and groaning will flee”; KJV “sorrow and sighing shall flee away.”


NET Bible® - Isaiah 36

Isaiah 36

Sennacherib Invades Judah

36:1 In the fourteenth year of King Hezekiah’s reign,1 King Sennacherib of Assyria marched up against all the fortified cities of Judah and captured them. 36:2 The king of Assyria sent his chief adviser2 from Lachish to King Hezekiah in Jerusalem,3 along with a large army. The chief adviser4 stood at the conduit of the upper pool which is located on the road to the field where they wash and dry cloth.5 36:3 Eliakim son of Hilkiah, the palace supervisor, accompanied by Shebna the scribe and Joah son of Asaph, the secretary, went out to meet him.

36:4 The chief adviser said to them, “Tell Hezekiah: ‘This is what the great king, the king of Assyria, says: “What is your source of confidence?6 36:5 Your claim to have a strategy and military strength is just empty talk.7 In whom are you trusting, that you would dare to rebel against me? 36:6 Look, you must be trusting in Egypt, that splintered reed staff. If someone leans on it for support, it punctures his hand and wounds him. That is what Pharaoh king of Egypt does to all who trust in him! 36:7 Perhaps you will tell me, ‘We are trusting in the Lord our God.’ But Hezekiah is the one who eliminated his high places and altars and then told the people of Judah and Jerusalem, ‘You must worship at this altar.’ 36:8 Now make a deal with my master the king of Assyria, and I will give you two thousand horses, provided you can find enough riders for them. 36:9 Certainly you will not refuse one of my master’s minor officials and trust in Egypt for chariots and horsemen.8 36:10 Furthermore it was by the command of the Lord that I marched up against this land to destroy it. The Lord told me, ‘March up against this land and destroy it!’”’”9

36:11 Eliakim, Shebna, and Joah said to the chief adviser, “Speak to your servants in Aramaic,10 for we understand it. Don’t speak with us in the Judahite dialect11 in the hearing of the people who are on the wall.” 36:12 But the chief adviser said, “My master did not send me to speak these words only to your master and to you.12 His message is also for the men who sit on the wall, for they will eat their own excrement and drink their own urine along with you!”13

36:13 The chief adviser then stood there and called out loudly in the Judahite dialect,14 “Listen to the message of the great king, the king of Assyria. 36:14 This is what the king says: ‘Don’t let Hezekiah mislead you, for he is not able to rescue you! 36:15 Don’t let Hezekiah talk you into trusting in the Lord by saying, “The Lord will certainly rescue us; this city will not be handed over to the king of Assyria.” 36:16 Don’t listen to Hezekiah!’ For this is what the king of Assyria says, ‘Send me a token of your submission and surrender to me.15 Then each of you may eat from his own vine and fig tree and drink water from his own cistern, 36:17 until I come and take you to a land just like your own – a land of grain and new wine, a land of bread and vineyards. 36:18 Hezekiah is misleading you when he says, “The Lord will rescue us.” Has any of the gods of the nations rescued his land from the power of the king of Assyria?16 36:19 Where are the gods of Hamath and Arpad? Where are the gods of Sepharvaim?17 Indeed, did any gods rescue Samaria18 from my power?19 36:20 Who among all the gods of these lands have rescued their lands from my power? So how can the Lord rescue Jerusalem from my power?’”20 36:21 They were silent and did not respond, for the king had ordered, “Don’t respond to him.”

Next Chapter


NET Bible® - Isaiah 36 Notes

1 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

2 sn For a discussion of this title see M. Cogan and H. Tadmor, II Kings (AB), 229-30.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “he”; the referent (the chief adviser) has been specified in the translation for clarity.

5 tn Heb “the field of the washer”; traditionally “the fuller’s field” (so KJV, ASV, NAB, NASB, NRSV).

6 tn Heb “What is this object of trust in which you are trusting?”

7 tn Heb “you say only a word of lips, counsel and might for battle.” Sennacherib’s message appears to be in broken Hebrew at this point. The phrase “word of lips” refers to mere or empty talk in Prov 14:23.

8 tn Heb “How can you turn back the face of an official [from among] the least of my master’s servants and trust in Egypt for chariots and horsemen?” In vv. 8-9 the chief adviser develops further the argument begun in v. 6. His reasoning seems to be as follows: “In your weakened condition you obviously need military strength. Agree to the king’s terms and I will personally give you more horses than you are capable of outfitting. If I, a mere minor official, am capable of giving you such military might, just think what power the king has. There is no way the Egyptians can match our strength. It makes much better sense to deal with us.”

9 sn In v. 10 the chief adviser develops further the argument begun in v. 7. He claims that Hezekiah has offended the Lord and that the Lord has commissioned Assyria as his instrument of discipline and judgment.

10 sn Aramaic was the diplomatic language of the Assyrian empire.

11 tn Or “in Hebrew” (NIV, NCV, NLT); NAB, NASB “in Judean.”

12 tn Heb “To your master and to you did my master send me to speak these words?” The rhetorical question expects a negative answer.

13 tn Heb “[Is it] not [also] to the men…?” The rhetorical question expects the answer, “Yes, it is.”

sn The chief adviser alludes to the horrible reality of siege warfare, when the starving people in the besieged city would resort to eating and drinking anything to stay alive.

14 tn The Hebrew text includes “and he said.”

15 tn Heb “make with me a blessing and come out to me.”

16 tn Heb “Have the gods of the nations rescued, each his land, from the hand of the king of Assyria?” The rhetorical question expects the answer, “Of course not!”

17 tn The rhetorical questions in v. 34a suggest the answer, “Nowhere, they seem to have disappeared in the face of Assyria’s might.”

18 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

19 tn Heb “that they rescued Samaria from my hand?” But this gives the impression that the gods of Sepharvaim were responsible for protecting Samaria, which is obviously not the case. The implied subject of the plural verb “rescued” must be the generic “gods of the nations/lands” (vv. 18, 20).

20 tn Heb “that the Lord might rescue Jerusalem from my hand?” The logic runs as follows: Since no god has ever been able to withstand the Assyrian onslaught, how can the people of Jerusalem possibly think the Lord will rescue them?


NET Bible® - Isaiah 37

Isaiah 37

36:22 Eliakim son of Hilkiah, the palace supervisor, accompanied by Shebna the scribe and Joah son of Asaph, the secretary, went to Hezekiah with their clothes torn in grief1 and reported to him what the chief adviser had said. 37:1 When King Hezekiah heard this,2 he tore his clothes, put on sackcloth, and went to the Lord’s temple. 37:2 Eliakim the palace supervisor, Shebna the scribe, and the leading priests,3 clothed in sackcloth, sent this message to the prophet Isaiah son of Amoz: 37:3 “This is what Hezekiah says:4 ‘This is a day of distress, insults,5 and humiliation,6 as when a baby is ready to leave the birth canal, but the mother lacks the strength to push it through.7 37:4 Perhaps the Lord your God will hear all these things the chief adviser has spoken on behalf of his master, the king of Assyria, who sent him to taunt the living God.8 When the Lord your God hears, perhaps he will punish him for the things he has said.9 So pray for this remnant that remains.’”10

37:5 When King Hezekiah’s servants came to Isaiah, 37:6 Isaiah said to them, “Tell your master this: ‘This is what the Lord says: “Don’t be afraid because of the things you have heard – these insults the king of Assyria’s servants have hurled against me.11 37:7 Look, I will take control of his mind;12 he will receive a report and return to his own land. I will cut him down13 with a sword in his own land.”’”

37:8 When the chief adviser heard the king of Assyria had departed from Lachish, he left and went to Libnah, where the king was campaigning.14 37:9 The king15 heard that King Tirhakah of Ethiopia16 was marching out to fight him.17 He again sent18 messengers to Hezekiah, ordering them: 37:10 “Tell King Hezekiah of Judah this: ‘Don’t let your God in whom you trust mislead you when he says, “Jerusalem will not be handed over to the king of Assyria.” 37:11 Certainly you have heard how the kings of Assyria have annihilated all lands.19 Do you really think you will be rescued?20 37:12 Were the nations whom my predecessors21 destroyed – the nations of Gozan, Haran, Rezeph, and the people of Eden in Telassar – rescued by their gods?22 37:13 Where are the king of Hamath, the king of Arpad, and the kings of Lair,23 Sepharvaim, Hena, and Ivvah?’”

37:14 Hezekiah took the letter24 from the messengers and read it.25 Then Hezekiah went up to the Lord’s temple and spread it out before the Lord. 37:15 Hezekiah prayed before the Lord: 37:16 “O Lord who commands armies, O God of Israel, who is enthroned on the cherubim!26 You alone are God over all the kingdoms of the earth. You made the sky27 and the earth. 37:17 Pay attention, Lord, and hear! Open your eyes, Lord, and observe! Listen to this entire message Sennacherib sent and how he taunts the living God!28 37:18 It is true, Lord, that the kings of Assyria have destroyed all the nations29 and their lands. 37:19 They have burned the gods of the nations,30 for they are not really gods, but only the product of human hands manufactured from wood and stone. That is why the Assyrians could destroy them.31 37:20 Now, O Lord our God, rescue us from his power, so all the kingdoms of the earth may know that you alone are the Lord.”32

37:21 Isaiah son of Amoz sent this message to Hezekiah: “This is what the Lord God of Israel says: ‘Because you prayed to me concerning King Sennacherib of Assyria,33 37:22 this is what the Lord says about him:34

“The virgin daughter Zion35

despises you – she makes fun of you;

daughter Jerusalem

shakes her head after you.36

37:23 Whom have you taunted and hurled insults at?

At whom have you shouted

and looked so arrogantly?37

At the Holy One of Israel!38

37:24 Through your messengers you taunted the sovereign master,39

‘With my many chariots I climbed up

the high mountains,

the slopes of Lebanon.

I cut down its tall cedars

and its best evergreens.

I invaded its most remote regions,40

its thickest woods.

37:25 I dug wells

and drank water.41

With the soles of my feet I dried up

all the rivers of Egypt.’

37:26 42 Certainly you must have heard!43

Long ago I worked it out,

in ancient times I planned44 it,

and now I am bringing it to pass.

The plan is this:

Fortified cities will crash

into heaps of ruins.45

37:27 Their residents are powerless;46

they are terrified and ashamed.

They are as short-lived as plants in the field

or green vegetation.47

They are as short-lived as grass on the rooftops48

when it is scorched by the east wind.49

37:28 I know where you live

and everything you do

and how you rage against me.50

37:29 Because you rage against me

and the uproar you create has reached my ears,51

I will put my hook in your nose,52

and my bridle between your lips,

and I will lead you back

the way you came.”

37:30 53 “This will be your reminder that I have spoken the truth:54 This year you will eat what grows wild,55 and next year56 what grows on its own. But the year after that57 you will plant seed and harvest crops; you will plant vines and consume their produce.58 37:31 Those who remain in Judah will take root in the ground and bear fruit.59

37:32 “For a remnant will leave Jerusalem;

survivors will come out of Mount Zion.

The intense devotion of the Lord who commands armies60 will accomplish this.

37:33 So this is what the Lord says about the king of Assyria:

‘He will not enter this city,

nor will he shoot an arrow here.61

He will not attack it with his shielded warriors,62

nor will he build siege works against it.

37:34 He will go back the way he came –

he will not enter this city,’ says the Lord.

37:35 I will shield this city and rescue it for the sake of my reputation and because of my promise to David my servant.”’”63

37:36 The Lord’s messenger64 went out and killed 185,000 troops65 in the Assyrian camp. When they66 got up early the next morning, there were all the corpses!67 37:37 So King Sennacherib of Assyria broke camp and went on his way. He went home and stayed in Nineveh.68 37:38 One day,69 as he was worshiping70 in the temple of his god Nisroch,71 his sons Adrammelech and Sharezer struck him down with the sword.72 They ran away to the land of Ararat; his son Esarhaddon replaced him as king.

Next Chapter


NET Bible® - Isaiah 37 Notes

1 tn Heb “with their clothes torn”; the words “in grief” have been supplied in the translation to indicate that this was done as a sign of grief and mourning.

2 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

3 tn Heb “elders of the priests” (so KJV, NAB, NASB); NCV “the older priests”; NRSV, TEV, CEV “the senior priests.”

4 tn In the Hebrew text this verse begins with “they said to him” (cf. NRSV).

5 tn Or “rebuke” (KJV, NAB, NIV, NRSV), or “correction.”

6 tn Or “contempt”; NAB, NIV, NRSV “disgrace.”

7 tn Heb “when sons come to the cervical opening and there is no strength to give birth.”

8 tn Heb “all the words of the chief adviser whom his master, the king of Assyria, sent to taunt the living God.”

9 tn Heb “and rebuke the words which the Lord your God hears.”

10 tn Heb “and lift up a prayer on behalf of the remnant that is found.”

11 tn Heb “by which the servants of the king of Assyria have insulted me.”

12 tn Heb “I will put in him a spirit.” The precise sense of רוּחַ (ruakh, “spirit”) is uncertain in this context. It may refer to a spiritual being who will take control of his mind (see 1 Kgs 22:19), or it could refer to a disposition of concern and fear. In either case the Lord’s sovereignty over the king is apparent.

13 tn Heb “cause him to fall” (so KJV, ASV, NAB), that is, “kill him.”

14 tn Heb “and the chief adviser returned and he found the king of Assyria fighting against Libnah, for he heard that he had departed from Lachish.”

15 tn Heb “he”; the referent (the king) has been specified in the translation for clarity.

16 tn Heb “Cush” (so NASB); NIV, NCV “the Cushite king of Egypt.”

17 tn Heb “heard concerning Tirhakah king of Cush, ‘He has come out to fight with you.’”

18 tn The Hebrew text has, “and he heard and he sent,” but the parallel in 2 Kgs 19:9 has וַיָּשָׁב וַיִּשְׁלַח (vayyashav vayyishlakh, “and he returned and he sent”), i.e., “he again sent.”

19 tn Heb “Look, you have heard what the kings of Assyria have done to all the lands, annihilating them.”

20 tn Heb “and will you be rescued?” The rhetorical question expects the answer, “No, of course not!”

21 tn Heb “fathers” (so KJV, NAB, NASB); NIV “forefathers”; NCV “ancestors.”

22 tn Heb “Did the gods of the nations whom my fathers destroyed rescue them – Gozan and Haran, and Rezeph and the sons of Eden who are in Telassar?”

23 sn Lair was a city located in northeastern Babylon. See M. Cogan and H. Tadmor, II Kings (AB), 235.

24 tc The Hebrew text has the plural, “letters.” The final mem (ם) may be dittographic (note the initial mem on the form that immediately follows). Some Greek and Aramaic witnesses have the singular. If so, one still has to deal with the yod that is part of the plural ending. J. N. Oswalt refers to various commentators who have suggested ways to understand the plural form (Isaiah [NICOT], 1:652).

25 tn In the parallel text in 2 Kgs 19:14 the verb has the plural suffix, “them,” but this probably reflects a later harmonization to the preceding textual corruption (of “letter” to “letters”).

26 sn Cherubim (singular “cherub”) refers to the images of winged angelic creatures that were above the ark of the covenant.

27 tn Or “the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

28 tn Heb “Hear all the words of Sennacherib which he sent to taunt the living God.”

29 tn The Hebrew text here has “all the lands,” but the parallel text in 2 Kgs 19:17 has “the nations.”

30 tn Heb “and they put their gods in the fire.”

31 tn Heb “so they destroyed them” (NASB similar).

32 tn The parallel text in 2 Kgs 19:19 reads, “that you, Lord, are the only God.”

33 tn The parallel text in 2 Kgs 19:20 reads, “That which you prayed to me concerning Sennacherib king of Assyria I have heard.” The verb “I have heard” does not appear in Isa 37:21, where אֲשֶׁר (’asher) probably has a causal sense: “because.”

34 tn Heb “this is the word which the Lord has spoken about him.”

35 sn Zion (Jerusalem) is pictured here as a young, vulnerable daughter whose purity is being threatened by the would-be Assyrian rapist. The personification hints at the reality which the young girls of the city would face if the Assyrians conquer it.

36 sn Shaking the head was a mocking gesture of derision.

37 tn Heb “and lifted your eyes on high?” Cf. NIV “lifted your eyes in pride”; NRSV “haughtily lifted your eyes.”

38 sn See the note on the phrase “the Holy One of Israel” in 1:4.

39 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonay).

40 tn Heb “the height of its extremity”; ASV “its farthest height.”

41 tc The Hebrew text has simply, “I dug and drank water.” But the parallel text in 2 Kgs 19:24 has “foreign waters.” זָרִים (zarim, “foreign”) may have accidentally dropped out of the Isaianic text by homoioteleuton (cf. NCV, NIV, NLT). Note that the preceding word, מַיִם (mayim, “water) also ends in mem (ם). The Qumran scroll 1QIsaa has “foreign waters” for this line. However, in several other passages the 1QIsaa scroll harmonizes with 2 Kgs 19 against the MT (Isa 36:5; 37:9, 20). Since the addition of “foreign” to this text in Isaiah by a later scribe would be more likely than its deletion, the MT reading should be accepted.

42 tn Having quoted the Assyrian king’s arrogant words in vv. 23-24, the Lord now speaks to the king.

43 tn Heb “Have you not heard?” The rhetorical question expresses the Lord’s amazement that anyone might be ignorant of what he is about to say.

44 tn Heb “formed” (so KJV, ASV).

45 tn Heb “and it is to cause to crash into heaps of ruins fortified cities.” The subject of the third feminine singular verb תְהִי (tÿhi) is the implied plan, referred to in the preceding lines with third feminine singular pronominal suffixes.

46 tn Heb “short of hand”; KJV, ASV “of small power”; NASB “short of strength.”

47 tn Heb “they are plants in the field and green vegetation.” The metaphor emphasizes how short-lived these seemingly powerful cities really were. See Ps 90:5-6; Isa 40:6-8, 24.

48 tn Heb “[they are] grass on the rooftops.” See the preceding note.

49 tc The Hebrew text has “scorched before the standing grain” (perhaps meaning “before it reaches maturity”), but it is preferable to emend קָמָה (qamah, “standing grain”) to קָדִים (qadim, “east wind”) with the support of 1Q Isaa; cf. J. N. Oswalt, Isaiah (NICOT), 1:657, n. 8.

50 tc Heb “your going out and your coming in and how you have raged against me.” Several scholars have suggested that this line is probably dittographic (note the beginning of the next line). However, most English translations include the statement in question at the end of v. 28 and the beginning of v. 29. Interestingly, the LXX does not have this clause at the end of v. 28 and the Qumran scroll 1QIsaa does not have it at the beginning of v. 29. In light of this ambiguous manuscript evidence, it appears best to retain the clause in both verses.

51 tc Heb “and your complacency comes up into my ears.” The parallelism is improved if שַׁאֲנַנְךָ (sha’anankha, “your complacency”) is emended to שְׁאוֹנְךָ (shÿ’onÿkha, “your uproar”). See M. Cogan and H. Tadmor, II Kings (AB), 237-38. However, the LXX seems to support the MT and Sennacherib’s cavalier dismissal of Yahweh depicts an arrogant complacency (J. N. Oswalt, Isaiah [NICOT], 1:658, n. 10).

52 sn The word-picture has a parallel in Assyrian sculpture. See M. Cogan and H. Tadmor, II Kings (AB), 238.

53 tn At this point the word concerning the king of Assyria (vv. 22-29) ends and the Lord again addresses Hezekiah and the people directly (see v. 21).

54 tn Heb “and this is your sign.” In this case the אוֹת (’ot, “sign”) is a future reminder of God’s intervention designated before the actual intervention takes place. For similar “signs” see Exod 3:12 and Isa 7:14-25.

55 sn This refers to crops that grew up on their own (that is, without cultivation) from the seed planted in past years.

56 tn Heb “and in the second year” (so ASV).

57 tn Heb “in the third year” (so KJV, NAB).

58 tn The four plural imperatival verb forms in v. 30b are used rhetorically. The Lord commands the people to plant, harvest, etc. to emphasize the certainty of restored peace and prosperity.

59 tn Heb “The remnant of the house of Judah that is left will add roots below and produce fruit above.”

60 tn Heb “the zeal of the Lord who commands armies [traditionally, the Lord of hosts].” In this context the Lord’s “zeal” refers to his intense devotion to and love for his people which prompts him to protect and restore them.

61 tn Heb “there” (so KJV, NASB, NRSV). In terms of English style “here” is expected in collocation with “this” in the previous line.

62 tn Heb “[with] a shield” (so ASV, NASB, NRSV).

63 tn Heb “for my sake and for the sake of David my servant.”

64 tn Traditionally, “the angel of the Lord” (so NASB, NIV, NRSV, NLT).

65 tn The word “troops” is supplied in the translation for smoothness and clarity.

66 tn This refers to the Israelites and/or the rest of the Assyrian army.

67 tn Heb “look, all of them were dead bodies”; NLT “they found corpses everywhere.”

68 tn Heb “and Sennacherib king of Assyria departed and went and returned and lived in Nineveh.”

69 sn The assassination of King Sennacherib probably took place in 681 b.c.

70 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

71 sn No such Mesopotamian god is presently known. Perhaps the name Nisroch is a corruption of Nusku.

72 sn Extra-biblical sources also mention the assassination of Sennacherib, though they refer to only one assassin. See M. Cogan and H. Tadmor, II Kings (AB), 239-40.


NET Bible® - Isaiah 38

Isaiah 38

The Lord Hears Hezekiah’s Prayer

38:1 In those days Hezekiah was stricken with a terminal illness.1 The prophet Isaiah son of Amoz visited him and told him, “This is what the Lord says, ‘Give instructions to your household, for you are about to die; you will not get well.’” 38:2 Hezekiah turned his face to the wall and prayed to the Lord, 38:3 “Please, Lord. Remember how I have served you2 faithfully and with wholehearted devotion,3 and how I have carried out your will.”4 Then Hezekiah wept bitterly.5

38:4 The Lord told Isaiah,6 38:5 “Go and tell Hezekiah: ‘This is what the Lord God of your ancestor7 David says: “I have heard your prayer; I have seen your tears. Look, I will add fifteen years to your life, 38:6 and rescue you and this city from the king of Assyria. I will shield this city.”’” 38:21 8 Isaiah ordered, “Let them take a fig cake and apply it to the ulcerated sore and he will get well.” 38:22 Hezekiah said, “What is the confirming sign that I will go up to the Lord’s temple?” 38:7 Isaiah replied,9 “This is your sign from the Lord confirming that the Lord will do what he has said: 38:8 Look, I will make the shadow go back ten steps on the stairs of Ahaz.”10 And then the shadow went back ten steps.11

Hezekiah’s Song of Thanks

38:9 This is the prayer of King Hezekiah of Judah when he was sick and then recovered from his illness:

38:10 “I thought,12

‘In the middle of my life13 I must walk through the gates of Sheol,

I am deprived14 of the rest of my years.’

38:11 “I thought,

‘I will no longer see the Lord 15 in the land of the living,

I will no longer look on humankind with the inhabitants of the world.16

38:12 My dwelling place17 is removed and taken away18 from me

like a shepherd’s tent.

I rolled up my life like a weaver rolls cloth;19

from the loom he cuts me off.20

You turn day into night and end my life.21

38:13 I cry out22 until morning;

like a lion he shatters all my bones;

you turn day into night and end my life.23

38:14 Like a swallow or a thrush I chirp,

I coo24 like a dove;

my eyes grow tired from looking up to the sky.25

O sovereign master,26 I am oppressed;

help me!27

38:15 What can I say?

He has decreed and acted.28

I will walk slowly all my years because I am overcome with grief.29

38:16 O sovereign master, your decrees can give men life;

may years of life be restored to me.30

Restore my health31 and preserve my life.’

38:17 “Look, the grief I experienced was for my benefit.32

You delivered me33 from the pit of oblivion.34

For you removed all my sins from your sight.35

38:18 Indeed36 Sheol does not give you thanks;

death does not37 praise you.

Those who descend into the pit do not anticipate your faithfulness.

38:19 The living person, the living person, he gives you thanks,

as I do today.

A father tells his sons about your faithfulness.

38:20 The Lord is about to deliver me,38

and we will celebrate with music39

for the rest of our lives in the Lord’s temple.”40

Next Chapter


NET Bible® - Isaiah 38 Notes

1 tn Heb “was sick to the point of dying”; NRSV “became sick and was at the point of death.”

2 tn Heb “walked before you.” For a helpful discussion of the background and meaning of this Hebrew idiom, see M. Cogan and H. Tadmor, II Kings (AB), 254.

3 tn Heb “and with a complete heart”; KJV, ASV “with a perfect heart.”

4 tn Heb “and that which is good in your eyes I have done.”

5 tn Heb “wept with great weeping”; NCV “cried loudly”; TEV “began to cry bitterly.”

6 tn Heb “and the word of the Lord came to Isaiah, saying.”

7 tn Heb “father” (so KJV, NAB, NIV).

8 tc If original to Isaiah 38, vv. 21-22 have obviously been misplaced in the course of the text’s transmission, and would most naturally be placed here, between Isa 38:6 and 38:7. See 2 Kgs 20:7-8, where these verses are placed at this point in the narrative, not at the end. Another possibility is that these verses were not in the original account, and a scribe, familiar with the 2 Kgs version of the story, appended vv. 21-22 to the end of the account in Isaiah 38.

9 tn The words “Isaiah replied” are supplied in the translation for clarification. In the present form of the Hebrew text v. 7 is joined directly to v. 6, but vv. 21-22, if original to Isaiah 38, must be inserted here. See 2 Kgs 20:7-8.

10 tn Heb “the shadow on the steps which [the sun] had gone down, on the steps of Ahaz, with the sun, back ten steps.”

sn These steps probably functioned as a type of sundial. See HALOT 614 s.v. מַעֲלָה and M. Cogan and H. Tadmor, II Kings (AB), 256.

11 tn Heb “and the sun returned ten steps on the steps which it had gone down.”

12 tn Or “I said” (KJV, NIV, NRSV, NLT).

13 tn The precise meaning of the phrase בִּדְמִי יָמַי (bidmi yamay, “in the [?] of my days”) is uncertain. According to HALOT 226 s.v. דְּמִי this word is a hapax legomenon meaning “half.” Others derive the form from דַּמִי (dami, “quiet, rest, peacefulness”).

14 tn The precise meaning of the verb is uncertain. The Pual of of פָּקַד (paqad) occurs only here and in Exod 38:21, where it appears to mean “passed in review” or “mustered.” Perhaps the idea is, “I have been called away for the remainder of my years.” To bring out the sense more clearly, one can translate, “I am deprived of the rest of my years.”

15 tn The Hebrew text has יָהּ יָהּ (yah yah, the abbreviated form of יְהוָה [yÿhvah] repeated), but this is probably a corruption of יְהוָה.

16 tc The Hebrew text has חָדֶל (khadel), which appears to be derived from a verbal root meaning “to cease, refrain.” But the form has probably suffered an error of transmission; the original form (attested in a few medieval Hebrew mss) was likely חֶלֶד (kheled, “world”).

17 tn According to HALOT 217 s.v. דּוֹר this noun is a hapax legomenon meaning “dwelling place,” derived from a verbal root meaning “live” (see Ps 84:10). For an interpretation that understands the form as the well-attested noun meaning “generation,” see J. N. Oswalt, Isaiah (NICOT), 1:679, n. 4.

18 tn The verb form appears to be a Niphal from גָּלָה (galah), which normally means “uncovered, revealed” in the Niphal. Because of the following reference to a shepherd’s tent, some prefer to emend the form to וְנָגַל, a Niphal from גָלָל (galal, “roll”) and translate “is rolled [or “folded”] up.”

19 tn Heb “I rolled up, like a weaver, my life” (so ASV).

20 sn For a discussion of the imagery employed here, see J. N. Oswalt, Isaiah (NICOT), 1:684.

21 tn Heb “from day to night you bring me to an end.”

22 tn The verb form in the Hebrew text is a Piel from שָׁוַה (shavah). There are two homonyms שָׁוַה, one meaning in the Piel “level, smooth out,” the other “set, place.” Neither fits in v. 13. It is likely that the original reading was שִׁוַּעְתִּי (shivva’ti, “I cry out”) from the verbal root שָׁוַע (shava’), which occurs exclusively in the Piel.

23 tn Heb “from day to night you bring me to an end.”

24 tn Or “moan” (ASV, NAB, NASB, NRSV); KJV, CEV “mourn.”

25 tn Heb “my eyes become weak, toward the height.”

26 tn The Hebrew term translated “sovereign master” here and in v. 16 is אֲדֹנָי (’adonay).

27 tn Heb “stand surety for me.” Hezekiah seems to be picturing himself as a debtor who is being exploited; he asks that the Lord might relieve his debt and deliver him from the oppressive creditor.

28 tn Heb “and he has spoken and he has acted.”

29 tn Heb “because of the bitterness of my soul.”

30 tn The translation offered here is purely speculative. The text as it stands is meaningless and probably corrupt. It reads literally, “O lord, on account of them [the suffix is masculine plural], they live, and to all in them [the suffix is feminine plural], life of my spirit.”

31 tn The prefixed verbal form could be taken as indicative, “you restore my health,” but the following imperatival form suggests it be understood as an imperfect of request.

32 tn Heb “Look, for peace bitterness was to me bitter”; NAB “thus is my bitterness transformed into peace.”

33 tc The Hebrew text reads, “you loved my soul,” but this does not fit syntactically with the following prepositional phrase. חָשַׁקְתָּ (khashaqta, “you loved”), may reflect an aural error; most emend the form to חָשַׂכְת, (khasakht, “you held back”).

34 tn בְּלִי (bÿli) most often appears as a negation, meaning “without,” suggesting the meaning “nothingness, oblivion,” here. Some translate “decay” or “destruction.”

35 tn Heb “for you threw behind your back all my sins.”

36 tn Or “For” (KJV, NAB, NASB, NIV, NRSV, NLT).

37 tn The negative particle is understood by ellipsis in this line. See GKC 483 §152.z.

38 tn The infinitive construct is used here to indicate that an action is imminent. See GKC 348-49 §114.i, and IBHS 610 §36.2.3g.

39 tn Heb “and music [or perhaps, “stringed instruments”] we will play.”

40 tn Heb “all the days of our lives in the house of the Lord.”

sn Note that vv. 21-22 have been placed between vv. 6-7, where they logically belong. See 2 Kgs 20:7-8.


NET Bible® - Isaiah 39

Isaiah 39

Messengers from Babylon Visit Hezekiah

39:1 At that time Merodach-Baladan son of Baladan, king of Babylon, sent letters and a gift to Hezekiah, for he heard that Hezekiah had been ill and had recovered. 39:2 Hezekiah welcomed1 them and showed them his storehouse with its silver, gold, spices, and high-quality olive oil, as well as his whole armory and everything in his treasuries. Hezekiah showed them everything in his palace and in his whole kingdom.2 39:3 Isaiah the prophet visited King Hezekiah and asked him, “What did these men say? Where do they come from?” Hezekiah replied, “They come from the distant land of Babylon.” 39:4 Isaiah3 asked, “What have they seen in your palace?” Hezekiah replied, “They have seen everything in my palace. I showed them everything in my treasuries.” 39:5 Isaiah said to Hezekiah, “Listen to the word of the Lord who commands armies: 39:6 ‘Look, a time is coming when everything in your palace and the things your ancestors4 have accumulated to this day will be carried away to Babylon; nothing will be left,’ says the Lord. 39:7 ‘Some of your very own descendants whom you father5 will be taken away and will be made eunuchs in the palace of the king of Babylon.’” 39:8 Hezekiah said to Isaiah, “The Lord’s word which you have announced is appropriate.”6 Then he thought,7 “For8 there will be peace and stability during my lifetime.”

Next Chapter


NET Bible® - Isaiah 39 Notes

1 tn Heb “was happy with”; NAB, NASB “was pleased”; NIV “received the envoys gladly.”

2 tn Heb “there was nothing which Hezekiah did not show them in his house and in all his kingdom.”

3 tn Heb “he”; the referent (Isaiah) has been specified in the translation for clarity.

4 tn Heb “fathers” (so KJV, NAB, NASB, NIV).

5 tn Heb “Some of your sons, who go out from you, whom you father.”

6 tn Heb “good” (so KJV, NASB, NIV, NRSV, NLT); NAB “favorable.”

7 tn Heb “and he said.” The verb אָמַר (’amar, “say”) is sometimes used of what one thinks (that is, says to oneself).

8 tn Or “surely”; cf. CEV “At least.”


NET Bible® - Isaiah 40

Isaiah 40

The Lord Returns to Jerusalem

40:1 “Comfort, comfort my people,”

says your1 God.

40:2 “Speak kindly to2 Jerusalem,3 and tell her

that her time of warfare is over,4

that her punishment is completed.5

For the Lord has made her pay double6 for all her sins.”

40:3 A voice cries out,

“In the wilderness clear a way for the Lord;

construct in the desert a road for our God.

40:4 Every valley must be elevated,

and every mountain and hill leveled.

The rough terrain will become a level plain,

the rugged landscape a wide valley.

40:5 The splendor7 of the Lord will be revealed,

and all people8 will see it at the same time.

For9 the Lord has decreed it.”10

40:6 A voice says, “Cry out!”

Another asks,11 “What should I cry out?”

The first voice responds:12 “All people are like grass,13

and all their promises14 are like the flowers in the field.

40:7 The grass dries up,

the flowers wither,

when the wind sent by the Lord 15 blows on them.

Surely humanity16 is like grass.

40:8 The grass dries up,

the flowers wither,

but the decree of our God is forever reliable.”17

40:9 Go up on a high mountain, O herald Zion!

Shout out loudly, O herald Jerusalem!18

Shout, don’t be afraid!

Say to the towns of Judah,

“Here is your God!”

40:10 Look, the sovereign Lord comes as a victorious warrior;19

his military power establishes his rule.20

Look, his reward is with him;

his prize goes before him.21

40:11 Like a shepherd he tends his flock;

he gathers up the lambs with his arm;

he carries them close to his heart;22

he leads the ewes along.

The Lord is Incomparable

40:12 Who has measured out the waters23 in the hollow of his hand,

or carefully24 measured the sky,25

or carefully weighed26 the soil of the earth,

or weighed the mountains in a balance,

or the hills on scales?27

40:13 Who comprehends28 the mind29 of the Lord,

or gives him instruction as his counselor?30

40:14 From whom does he receive directions?31

Who32 teaches him the correct way to do things,33

or imparts knowledge to him,

or instructs him in skillful design?34

40:15 Look, the nations are like a drop in a bucket;

they are regarded as dust on the scales.

He lifts35 the coastlands36 as if they were dust.

40:16 Not even Lebanon could supply enough firewood for a sacrifice;37

its wild animals would not provide enough burnt offerings.38

40:17 All the nations are insignificant before him;

they are regarded as absolutely nothing.39

40:18 To whom can you compare God?

To what image can you liken him?

40:19 A craftsman casts40 an idol;

a metalsmith overlays it with gold

and forges silver chains for it.

40:20 To make a contribution one selects wood that will not rot;41

he then seeks a skilled craftsman

to make42 an idol that will not fall over.

40:21 Do you not know?

Do you not hear?

Has it not been told to you since the very beginning?

Have you not understood from the time the earth’s foundations were made?

40:22 He is the one who sits on the earth’s horizon;43

its inhabitants are like grasshoppers before him.44

He is the one who stretches out the sky like a thin curtain,45

and spreads it out46 like a pitched tent.47

40:23 He is the one who reduces rulers to nothing;

he makes the earth’s leaders insignificant.

40:24 Indeed, they are barely planted;

yes, they are barely sown;

yes, they barely take root in the earth,

and then he blows on them, causing them to dry up,

and the wind carries them away like straw.

40:25 “To whom can you compare me? Whom do I resemble?”

says the Holy One.48

40:26 Look up at the sky!49

Who created all these heavenly lights?50

He is the one who leads out their ranks;51

he calls them all by name.

Because of his absolute power and awesome strength,

not one of them is missing.

40:27 Why do you say, Jacob,

Why do you say, Israel,

“The Lord is not aware of what is happening to me,52

My God is not concerned with my vindication”?53

40:28 Do you not know?

Have you not heard?

The Lord is an eternal God,

the creator of the whole earth.54

He does not get tired or weary;

there is no limit to his wisdom.55

40:29 He gives strength to those who are tired;

to the ones who lack power, he gives renewed energy.

40:30 Even youths get tired and weary;

even strong young men clumsily stumble.56

40:31 But those who wait for the Lord’s help57 find renewed strength;

they rise up as if they had eagles’ wings,58

they run without growing weary,

they walk without getting tired.

Next Chapter


NET Bible® - Isaiah 40 Notes

1 tn The pronominal suffix is second masculine plural. The identity of the addressee is uncertain: (1) God’s people may be addressed, or (2) the unidentified heralds commanded to comfort Jerusalem.

2 tn Heb “speak to the heart of Jerusalem.” Jerusalem is personified as a woman.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “that she is filled [with] her warfare.” Some understand צָבָא (tsavah, “warfare”) as meaning “hard service” or “compulsory labor” in this context.

5 tn Heb “that her punishment is accepted [as satisfactory].”

6 tn Heb “for she has received from the hand of the Lord double.” The principle of the double portion in punishment is also seen in Jer 16:18; 17:18 and Rev 18:6. For examples of the double portion in Israelite law, see Exod 22:4, 7, 9 (double restitution by a thief) and Deut 21:17 (double inheritance portion for the firstborn).

7 tn Or “glory.” The Lord’s “glory” is his theophanic radiance and royal splendor (see Isa 6:3; 24:23; 35:2; 60:1; 66:18-19).

8 tn Heb “flesh” (so KJV, ASV, NASB); NAB, NIV “mankind”; TEV “the whole human race.”

9 tn Or “indeed.”

10 tn Heb “the mouth of the Lord has spoken” (so NASB, NIV, NRSV).

11 tn Heb “and he says.” Apparently a second “voice” responds to the command of the first “voice.”

12 tn The words “the first voice responds” are supplied in the translation for clarification. The first voice tells the second one what to declare.

13 tn Heb “all flesh is grass.” The point of the metaphor is explained in v. 7.

14 tn Heb “and all his loyalty.” The antecedent of the third masculine suffix is בָּשָׂר (basar, “flesh”), which refers collectively to mankind. The LXX, apparently understanding the antecedent as “grass,” reads “glory,” but חֶסֶד (khesed) rarely, if ever, has this nuance. The normal meaning of חֶסֶד (“faithfulness, loyalty, devotion”) fits very well in the argument. Human beings and their faithfulness (verbal expressions of faithfulness are specifically in view; cf. NRSV “constancy”) are short-lived and unreliable, in stark contrast to the decrees and promises of the eternal God.

15 tn The Hebrew text has רוּחַ יְהוָה (ruakh yehvah), which in this context probably does not refer to the Lord’s personal Spirit. The phrase is better translated “the breath of the Lord,” or “the wind of [i.e., sent by] the Lord.” The Lord’s sovereign control over nature, including the hot desert winds that dry up vegetation, is in view here (cf. Ps 147:18; Isa 59:19).

16 tn Heb “the people” (so KJV, ASV, NAB, NASB, NIV, NRSV).

17 tn Heb “but the word of our God stands forever.” In this context the divine “word” specifically refers to his decreed promise assuring Jerusalem that her suffering is over and his glorious return imminent (vv. 1-5).

18 tn The second feminine singular imperatives are addressed to personified Zion/Jerusalem, who is here told to ascend a high hill and proclaim the good news of the Lord’s return to the other towns of Judah. Isa 41:27 and 52:7 speak of a herald sent to Zion, but the masculine singular form מְבַשֵּׂר (mÿvaser) is used in these verses, in contrast to the feminine singular form מְבַשֶּׂרֶת (mÿvaseret) employed in 40:9, where Zion is addressed as a herald.

19 tn Heb “comes as a strong one”; ASV “will come as a mighty one.” The preposition בְּ (bet) here carries the nuance “in the capacity of.” It indicates that the Lord possesses the quality expressed by the noun. See GKC 379 §119.i and HALOT 104 s.v. בְּ.

20 tn Heb “his arm rules for him” (so NIV, NRSV). The Lord’s “arm” symbolizes his military power (see Isa 51:9-10; 63:5).

21 tn As the Lord returns to Jerusalem as a victorious warrior, he brings with him the spoils of victory, called here his “reward” and “prize.” These terms might also be translated “wages” and “recompense.” Verse 11 indicates that his rescued people, likened to a flock of sheep, are his reward.

22 tn Heb “in his bosom” (so KJV, NAB, NASB, NRSV), an expression which reflects closeness and protective care.

23 tn The Qumran scroll 1QIsaa has מי ים (“waters of the sea”), a reading followed by NAB.

24 tn Heb “with a span.” A “span” was the distance between the ends of the thumb and the little finger of the spread hand” (BDB 285 s.v. זֶרֶת).

25 tn Or “the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

26 tn Heb “or weighed by a third part [of a measure].”

27 sn The implied answer to the rhetorical questions of v. 12 is “no one but the Lord. The Lord, and no other, created the world. Like a merchant weighing out silver or commodities on a scale, the Lord established the various components of the physical universe in precise proportions.

28 tn Perhaps the verb is used metonymically here in the sense of “advises” (note the following line).

29 tn In this context רוּחַ (ruakh) likely refers to the Lord’s “mind,” or mental faculties, rather than his personal Spirit (see BDB 925 s.v.).

30 tn Heb “or [as] the man of his counsel causes him to know?”

31 tn Heb “With whom did he consult, so that he gave discernment to him?”

32 tn Heb “and taught him.” The vav (ו) consecutive with prefixed verbal form continues the previous line. The translation employs an interrogative pronoun for stylistic reasons.

33 tn The phrase אֹרַח מִשְׁפָּט (’orakh mishpat) could be translated “path of justice” (so NASB, NRSV), but in this context, where creative ability and skill is in view, the phrase is better understood in the sense of “the way that is proper or fitting” (see BDB 1049 s.v. מִשְׁפָּט 6); cf. NIV, NCV “the right way.”

34 tn Heb “or the way of understanding causes him to know?”

sn The implied answer to the rhetorical questions in vv. 13-14 is, “No one.” In contrast to Marduk, the creator-god of Mesopotamian myths who receives help from the god of wisdom, the Lord neither needs nor receives any such advice or help. See R. Whybray, Heavenly Counsellor (SOTSMS), 64-77.

35 tn Or “weighs” (NIV); NLT “picks up.”

36 tn Or “islands” (NASB, NIV, NLT).

37 tn The words “for a sacrifice” are supplied in the translation for clarification.

38 sn The point is that not even the Lebanon forest could supply enough wood and animals for an adequate sacrifice to the Lord.

39 tn Heb “[as derived] from nothing and unformed.”

40 tn Heb “pours out”; KJV “melteth.”

41 tn The first two words of the verse (הַמְסֻכָּן תְּרוּמָה, hamsukan tÿrumah) are problematic. Some take מְסֻכָּן as an otherwise unattested Pual participle from סָכַן (sakhan, “be poor”) and translate “the one who is impoverished.” תְּרוּמָה (tÿrumah, “contribution”) can then be taken as an adverbial accusative, “with respect to a contribution,” and the entire line translated, “the one who is too impoverished for such a contribution [i.e., the metal idol of v. 19?] selects wood that will not rot.” However, מְסֻכָּן is probably the name of a tree used in idol manufacturing (cognate with Akkadian musukkanu, cf. H. R. Cohen, Biblical Hapax Legomena [SBLDS], 133). מְסֻכָּן may be a scribal interpretive addition attempting to specify עֵץ (’ets) or עֵץ may be a scribal attempt to categorize מְסֻכָּן. How an idol constitutes a תְּרוּמָה (“contribution”) is not entirely clear.

42 tn Or “set up” (ASV, NAB, NIV, NRSV); KJV, NASB “to prepare.”

43 tn Heb “the circle of the earth” (so KJV, NIV, NRSV, NLT).

44 tn The words “before him” are supplied in the translation for clarification.

45 tn The otherwise unattested noun דֹּק (doq), translated here “thin curtain,” is apparently derived from the verbal root דקק (“crush”) from which is derived the adjective דַּק (daq, “thin”; see HALOT 229 s.v. דקק). The nuance “curtain” is implied from the parallelism (see “tent” in the next line).

46 tn The meaning of the otherwise unattested verb מָתַח (matakh, “spread out”) is determined from the parallelism (note the corresponding verb “stretch out” in the previous line) and supported by later Hebrew and Aramaic cognates. See HALOT 654 s.v. *מתה.

47 tn Heb “like a tent [in which] to live”; NAB, NASB “like a tent to dwell (live NIV, NRSV) in.”

48 sn See the note on the phrase “the Holy One of Israel” in 1:4.

49 tn Heb “Lift on high your eyes and see.”

50 tn The words “heavenly lights” are supplied in the translation for clarification. See the following lines.

51 tn Heb “the one who brings out by number their host.” The stars are here likened to a huge army that the Lord leads out. Perhaps the next line pictures God calling roll. If so, the final line may be indicating that none of them dares “go AWOL.” (“AWOL” is a military acronym for “absent without leave.”)

52 tn Heb “my way is hidden from the Lord” (so NAB, NASB, NIV, NRSV).

53 tn Heb “and from my God my justice passes away”; NRSV “my right is disregarded by my God.”

54 tn Heb “the ends of the earth,” but this is a merism, where the earth’s extremities stand for its entirety, i.e., the extremities and everything in between them.

55 sn Exiled Israel’s complaint (v. 27) implies that God might be limited in some way. Perhaps he, like so many of the pagan gods, has died. Or perhaps his jurisdiction is limited to Judah and does not include Babylon. Maybe he is unable to devise an adequate plan to rescue his people, or is unable to execute it. But v. 28 affirms that he is not limited temporally or spatially nor is his power and wisdom restricted in any way. He can and will deliver his people, if they respond in hopeful faith (v. 31a).

56 tn Heb “stumbling they stumble.” The verbal idea is emphasized by the infinitive absolute.

57 tn The words “for the Lord’s help” are supplied in the translation for clarification.

58 tn Heb “they rise up [on] wings like eagles” (TEV similar).


NET Bible® - Isaiah 41

Isaiah 41

The Lord Challenges the Nations

41:1 “Listen to me in silence, you coastlands!1

Let the nations find renewed strength!

Let them approach and then speak;

let us come together for debate!2

41:2 Who stirs up this one from the east?3

Who4 officially commissions him for service?5

He hands nations over to him,6

and enables him to subdue7 kings.

He makes them like dust with his sword,

like windblown straw with his bow.8

41:3 He pursues them and passes by unharmed;9

he advances with great speed.10

41:4 Who acts and carries out decrees?11

Who12 summons the successive generations from the beginning?

I, the Lord, am present at the very beginning,

and at the very end – I am the one.13

41:5 The coastlands14 see and are afraid;

the whole earth15 trembles;

they approach and come.

41:6 They help one another;16

one says to the other, ‘Be strong!’

41:7 The craftsman encourages the metalsmith,

the one who wields the hammer encourages17 the one who pounds on the anvil.

He approves the quality of the welding,18

and nails it down so it won’t fall over.”

The Lord Encourages His People

41:8 “You, my servant Israel,

Jacob whom I have chosen,

offspring of Abraham my friend,19

41:9 you whom I am bringing back20 from the earth’s extremities,

and have summoned from the remote regions –

I told you, “You are my servant.”

I have chosen you and not rejected you.

41:10 Don’t be afraid, for I am with you!

Don’t be frightened, for I am your God!21

I strengthen you –

yes, I help you –

yes, I uphold you with my saving right hand!22

41:11 Look, all who were angry at you will be ashamed and humiliated;

your adversaries23 will be reduced to nothing24 and perish.

41:12 When you will look for your opponents,25 you will not find them;

your enemies26 will be reduced to absolutely nothing.

41:13 For I am the Lord your God,

the one who takes hold of your right hand,

who says to you, ‘Don’t be afraid, I am helping you.’

41:14 Don’t be afraid, despised insignificant Jacob,27

men of28 Israel.

I am helping you,” says the Lord,

your protector,29 the Holy One of Israel.30

41:15 “Look, I am making you like31 a sharp threshing sledge,

new and double-edged.32

You will thresh the mountains and crush them;

you will make the hills like straw.33

41:16 You will winnow them and the wind will blow them away;

the wind will scatter them.

You will rejoice in the Lord;

you will boast in the Holy One of Israel.

41:17 The oppressed and the poor look for water, but there is none;

their tongues are parched from thirst.

I, the Lord, will respond to their prayers;34

I, the God of Israel, will not abandon them.

41:18 I will make streams flow down the slopes

and produce springs in the middle of the valleys.

I will turn the desert into a pool of water

and the arid land into springs.

41:19 I will make cedars, acacias, myrtles, and olive trees grow in the wilderness;

I will make evergreens, firs, and cypresses grow together in the desert.

41:20 I will do this so35 people36 will observe and recognize,

so they will pay attention and understand

that the Lord’s power37 has accomplished this,

and that the Holy One of Israel has brought it into being.”38

The Lord Challenges the Pagan Gods

41:21 “Present your argument,” says the Lord.

“Produce your evidence,”39 says Jacob’s king.40

41:22 “Let them produce evidence! Let them tell us what will happen!

Tell us about your earlier predictive oracles,41

so we may examine them42 and see how they were fulfilled.43

Or decree for us some future events!

41:23 Predict how future events will turn out,44

so we might know you are gods.

Yes, do something good or bad,

so we might be frightened and in awe.45

41:24 Look, you are nothing, and your accomplishments are nonexistent;

the one who chooses to worship you is disgusting.46

41:25 I have stirred up one out of the north47 and he advances,

one from the eastern horizon who prays in my name.48

He steps on49 rulers as if they were clay,

like a potter treading the clay.

41:26 Who decreed this from the beginning, so we could know?

Who announced it50 ahead of time, so we could say, ‘He’s correct’?

Indeed, none of them decreed it!

Indeed, none of them announced it!

Indeed, no one heard you say anything!

41:27 I first decreed to Zion, ‘Look, here’s what will happen!’51

I sent a herald to Jerusalem.52

41:28 I look, but there is no one,

among them there is no one who serves as an adviser,

that I might ask questions and receive answers.

41:29 Look, all of them are nothing,53

their accomplishments are nonexistent;

their metal images lack any real substance.54

Next Chapter


NET Bible® - Isaiah 41 Notes

1 tn Or “islands” (KJV, NIV, CEV); TEV “distant lands”; NLT “lands beyond the sea.”

2 tn The Hebrew term מִשְׁפָּט (mishpat) could be translated “judgment,” but here it seems to refer to the dispute or debate between the Lord and the nations.

3 sn The expression this one from the east refers to the Persian conqueror Cyrus, as later texts indicate (see 44:28-45:6; 46:11; 48:14-16).

4 tn The interrogative particle is understood by ellipsis.

5 tn Heb “[in] righteousness called him to his foot.”

6 tn Heb “he [the Lord] places before him [Cyrus] nations.”

7 tn The verb יַרְדְּ (yardÿ) is an otherwise unattested Hiphil form from רָדָה (radah, “rule”). But the Hiphil makes no sense with “kings” as object; one must understand an ellipsis and supply “him” (Cyrus) as the object. The Qumran scroll 1QIsaa has יוֹרִד (yorid), which appears to be a Hiphil form from יָרַד (yarad, “go down”). Others suggest reading יָרֹד (yarod), a Qal form from רָדַד (radad, “beat down”).

8 sn The point is that they are powerless before Cyrus’ military power and scatter before him.

9 tn Heb “[in] peace”; KJV, ASV “safely”; NASB “in safety”; NIV “unscathed.”

10 tn Heb “a way with his feet he does not come [or “enter”].” One could translate, “by a way he was not [previously] entering with his feet.” This would mean that he is advancing into new territory and expanding his conquests. The present translation assumes this is a hyperbolic description to his speedy advance. He moves so quickly he does not enter the way with his feet, i.e., his feet don’t even touch the ground. See C. R. North, Second Isaiah, 94.

11 tn Heb “Who acts and accomplishes?”; NASB “Who has performed and accomplished it.”

12 tn The interrogative particle is understood by ellipsis (note the preceding line).

13 tn Heb “I, the Lord, [am with] the first, and with the last ones I [am] he.”

14 tn Or “islands” (NIV, CEV); NCV “faraway places”; NLT “lands beyond the sea.”

15 tn Heb “the ends of the earth,” but this is a merism, where the earth’s extremities stand for its entirety, i.e., the extremities and everything in between them.

16 tn Heb “each his neighbor helps”; NCV “The workers help each other.”

17 tn The verb “encourages” is understood by ellipsis (note the preceding line).

18 tn Heb “saying of the welding, ‘It is good.’”

19 tn Or perhaps, “covenantal partner” (see 1 Kgs 5:15 HT [5:1 ET]; 2 Chr 20:7).

20 tn Heb “whom I have taken hold of [i.e., to lead back].”

21 tn According to BDB (1043 s.v. שָׁעָה), the verb תִּשְׁתָּע (tishta’) in the second line of the poetic couplet is a Hitpael form from the root שָׁעָה (sha’ah, “gaze,” with metathesis of the stem prefix and the first root letter). Taking the Hitpael as iterative, one may then translate “do not anxiously look about.” However, the alleged Hitpael form of שָׁעָה (sha’ah) only occurs here and in verse 23. HALOT 1671 s.v. שׁתע proposes that the verb is instead a Qal form from the root שׁתע (“fear”) which is attested in cognate Semitic languages, including Ugaritic (discovered after the publishing of BDB), suggests the existence of this root. The poetic structure of v. 10 also supports the proposal, for the form in question is in synonymous parallelism to יָרֵא (yare’, “fear”).

22 tn The “right hand” is a symbol of the Lord’s power to deliver (Exod 15:6, 12) and protect (Ps 63:9 HT [63:8 ET]). Here צֶדֶק (tsedeq) has its well-attested nuance of “vindicated righteousness,” i.e., “victory, deliverance” (see 45:8; 51:5, and BDB 841-42 s.v.).

23 tn Heb “the men of your strife”; NASB “those who contend with you.”

24 tn Heb “like nothing”; NAB “come to nought.”

25 tn Heb “the men of your struggle”; NASB “those who quarrel with you.”

26 tn Heb “the men of your battle”; NAB “who do battle with you.”

27 tn Heb “O worm Jacob” (NAB, NIV). The worm metaphor suggests that Jacob is insignificant and despised.

28 tn On the basis of the parallelism (note “worm”) and an alleged Akkadian cognate, some read “louse” or “weevil.” Cf. NAB “O maggot Israel”; NRSV “you insect Israel.”

29 tn Heb “your kinsman redeemer.” A גָּאַל (ga’al, “kinsman redeemer”) was a protector of the extended family’s interests.

30 sn See the note on the phrase “the Holy One of Israel” in 1:4.

31 tn Heb “into” (so NIV); ASV “have made thee to be.”

32 tn Heb “owner of two-mouths,” i.e., double-edged.

33 sn The mountains and hills symbolize hostile nations that are obstacles to Israel’s restoration.

34 tn Heb “will answer them” (so ASV, NAB, NASB, NIV, NRSV, NLT).

35 tn The words “I will do this” are supplied in the translation for clarification. The Hebrew text has here simply, “in order that.”

36 tn Heb “they”; NAB, NRSV “that all may see”; CEV, NLT “Everyone will see.”

37 tn Heb “hand” (so KJV, NASB, NIV, NRSV).

38 tn Or “created it” (KJV, NAB, NASB, NIV, NRSV); TEV “has made it happen.”

39 tn Heb “strong [words],” see HALOT 870 s.v. *עֲצֻמוֹת.

40 sn Apparently this challenge is addressed to the pagan idol gods, see vv. 23-24.

41 tn Heb “As for the former things, tell us what they are!”

42 tn Heb “so we might set [them to] our heart.”

43 tn Heb “and might know their outcome.”

44 tn Heb “Declare the coming things, with respect to the end.”

45 tc The translation assumes the Qere (וְנִרְאֶה [vÿnir’eh], from יָרֵא [yare’], “be afraid”).

tn Heb “so we might be frightened and afraid together.” On the meaning of the verb שָׁתָע (shata’), see the note at v. 10.

46 tn Heb “an object of disgust [is he who] chooses you.”

47 sn That is, Cyrus the Persian. See the note at v. 2.

48 tn Heb “[one] from the rising of the sun [who] calls in my name.”

49 tn The Hebrew text has וְיָבֹא (vÿyavo’, “and he comes”), but this is likely a corruption of an original וַיָּבָס (vayyavas), from בּוּס (bus, “step on”).

50 tn The words “who announced it” are supplied in the translation for clarification. The interrogative particle and verb are understood by ellipsis (see the preceding line).

51 tn The Hebrew text reads simply, “First to Zion, ‘Look here they are!’” The words “I decreed” are supplied in the translation for clarification.

52 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

53 tc The Hebrew text has אָוֶן (’aven, “deception,” i.e., “false”), but the Qumran scroll 1QIsaa has אין (“nothing”), which forms a better parallel with אֶפֶס (’efes, “nothing”) in the next line. See also 40:17 and 41:12.

54 tn Heb “their statues are wind and nothing”; NASB “wind and emptiness”; NIV “wind and confusion.”


NET Bible® - Isaiah 42

Isaiah 42

The Lord Commissions His Special Servant

42:1 1 “Here is my servant whom I support,

my chosen one in whom I take pleasure.

I have placed my spirit on him;

he will make just decrees2 for the nations.3

42:2 He will not cry out or shout;

he will not publicize himself in the streets.4

42:3 A crushed reed he will not break,

a dim wick he will not extinguish;5

he will faithfully make just decrees.6

42:4 He will not grow dim or be crushed7

before establishing justice on the earth;

the coastlands8 will wait in anticipation for his decrees.”9

42:5 This is what the true God,10 the Lord, says –

the one who created the sky and stretched it out,

the one who fashioned the earth and everything that lives on it,11

the one who gives breath to the people on it,

and life to those who live on it:12

42:6 “I, the Lord, officially commission you;13

I take hold of your hand.

I protect you14 and make you a covenant mediator for people,15

and a light16 to the nations,17

42:7 to open blind eyes,18

to release prisoners19 from dungeons,

those who live in darkness from prisons.

The Lord Intervenes

42:8 I am the Lord! That is my name!

I will not share my glory with anyone else,

or the praise due me with idols.

42:9 Look, my earlier predictive oracles have come to pass;20

now I announce new events.

Before they begin to occur,

I reveal them to you.”21

42:10 Sing to the Lord a brand new song!

Praise him22 from the horizon of the earth,

you who go down to the sea, and everything that lives in it,23

you coastlands24 and those who live there!

42:11 Let the desert and its cities shout out,

the towns where the nomads of Kedar live!

Let the residents of Sela shout joyfully;

let them shout loudly from the mountaintops.

42:12 Let them give the Lord the honor he deserves;25

let them praise his deeds in the coastlands.26

42:13 The Lord emerges like a hero,

like a warrior he inspires himself for battle;27

he shouts, yes, he yells,

he shows his enemies his power.28

42:14 “I have been inactive29 for a long time;

I kept quiet and held back.

Like a woman in labor I groan;

I pant and gasp.30

42:15 I will make the trees on the mountains and hills wither up;31

I will dry up all their vegetation.

I will turn streams into islands,32

and dry up pools of water.33

42:16 I will lead the blind along an unfamiliar way;34

I will guide them down paths they have never traveled.35

I will turn the darkness in front of them into light,

and level out the rough ground.36

This is what I will do for them.

I will not abandon them.

42:17 Those who trust in idols

will turn back and be utterly humiliated,37

those who say to metal images, ‘You are our gods.’”

The Lord Reasons with His People

42:18 “Listen, you deaf ones!

Take notice,38 you blind ones!

42:19 My servant is truly blind,

my messenger is truly deaf.

My covenant partner,39 the servant of the Lord, is truly blind.40

42:20 You see41 many things, but don’t comprehend;42

their ears are open, but do not hear.”

42:21 The Lord wanted to exhibit his justice

by magnifying his law and displaying it.43

42:22 But these people are looted and plundered;

all of them are trapped in pits44

and held captive45 in prisons.

They were carried away as loot with no one to rescue them;

they were carried away as plunder, and no one says, “Bring that back!”46

42:23 Who among you will pay attention to this?

Who will listen attentively in the future?47

42:24 Who handed Jacob over to the robber?

Who handed Israel over to the looters?48

Was it not the Lord, against whom we sinned?

They refused to follow his commands;

they disobeyed his law.49

42:25 So he poured out his fierce anger on them,

along with the devastation50 of war.

Its flames encircled them, but they did not realize it;51

it burned against them, but they did notice.52

Next Chapter


NET Bible® - Isaiah 42 Notes

1 sn Verses 1-7 contain the first of Isaiah’s “servant songs,” which describe the ministry of a special, ideal servant who accomplishes God’s purposes for Israel and the nations. This song depicts the servant as a just king who brings justice to the earth and relief for the oppressed. The other songs appear in 49:1-13; 50:4-11; and 52:13-53:12.

2 tn Heb “he will bring out justice” (cf. ASV, NASB, NRSV).

3 sn Like the ideal king portrayed in Isa 11:1-9, the servant is energized by the divine spirit and establishes justice on the earth.

4 tn Heb “he will not cause his voice to be heard in the street.”

5 sn The “crushed reed” and “dim wick” symbolize the weak and oppressed who are on the verge of extinction.

6 tn Heb “faithfully he will bring out justice” (cf. NASB, NRSV).

7 tn For rhetorical effect the terms used to describe the “crushed (רָצַץ, ratsats) reed” and “dim (כָּהָה, kahah) wick” in v. 3 are repeated here.

8 tn Or “islands” (NIV); NLT “distant lands beyond the sea.”

9 tn Or “his law” (KJV, ASV, NASB, NIV) or “his instruction” (NLT).

10 tn Heb “the God.” The definite article here indicates distinctiveness or uniqueness.

11 tn Heb “and its offspring” (so NASB); NIV “all that comes out of it.”

12 tn Heb “and spirit [i.e., “breath”] to the ones walking in it” (NAB, NASB, and NRSV all similar).

13 tn Heb “call you in righteousness.” The pronoun “you” is masculine singular, referring to the servant. See the note at 41:2.

14 tn The translation assumes the verb is derived from the root נָצַר (natsar, “protect”). Some prefer to derive it from the root יָצַר (yatsar, “form”).

15 tn Heb “a covenant of people.” A person cannot literally be a covenant; בְּרִית (bÿrit) is probably metonymic here, indicating a covenant mediator. The precise identity of עָם (’am, “people”) is uncertain. In v. 5 עָם refers to mankind, and the following reference to “nations” also favors this. But in 49:8, where the phrase בְּרִית עָם occurs again, Israel seems to be in view.

16 sn Light here symbolizes deliverance from bondage and oppression; note the parallelism in 49:6b and in 51:4-6.

17 tn Or “the Gentiles” (so KJV, ASV, NIV); the same Hebrew word can be translated “nations” or “Gentiles” depending on the context.

18 sn This does not refer to literal physical healing of the blind. As the next two lines suggest, this refers metonymically to freeing captives from their dark prisons where their eyes have grown unaccustomed to light.

19 sn This does not refer to hardened, dangerous criminals, who would have been executed for their crimes in ancient Near Eastern society. This verse refers to political prisoners or victims of social injustice.

20 tn Heb “the former things, look, they have come.”

21 tn Heb “before they sprout up, I cause you to hear.” The pronoun “you” is plural, referring to the people of Israel. In this verse “the former things” are the Lord’s earlier predictive oracles which have come to pass, while “the new things” are predicted events that have not yet begun to take place. “The former things” are earlier events in Israel’s history which God announced beforehand, such as the Exodus (see 43:16-18). “The new things” are the predictions about the servant (42:1-7). and may also include Cyrus’ conquests (41:25-27).

22 tn Heb “his praise.” The phrase stands parallel to “new song” in the previous line.

23 tn Heb “and its fullness”; NASB, NIV “and all that is in it.”

24 tn Or “islands” (NASB, NIV); NLT “distant coastlands.”

25 tn Heb “Let them ascribe to the Lord glory.”

26 tn Heb “and his praise in the coastlands [or “islands”] let them declare.”

27 tn Heb “like a man of war he stirs up zeal” (NIV similar).

28 tn Or perhaps, “he triumphs over his enemies” (cf. NIV); NLT “will crush all his enemies.”

29 tn Heb “silent” (so NASB, NIV, TEV, NLT); CEV “have held my temper.”

30 sn The imagery depicts the Lord as a warrior who is eager to fight and can no longer hold himself back from the attack.

31 tn Heb “I will dry up the mountains and hills.” The “mountains and hills” stand by synecdoche for the trees that grow on them. Some prefer to derive the verb from a homonymic root and translate, “I will lay waste.”

32 tc The Hebrew text reads, “I will turn streams into coastlands [or “islands”].” Scholars who believe that this reading makes little sense have proposed an emendation of אִיִּים (’iyyim, “islands”) to צִיּוֹת (tsiyyot, “dry places”; cf. NCV, NLT, TEV). However, since all the versions support the MT reading, there is insufficient grounds for an emendation here. Although the imagery of changing rivers into islands is somewhat strange, J. N. Oswalt describes this imagery against the backdrop of rivers of the Near East. The receding of these rivers at times occasioned the appearance of previously submerged islands (Isaiah [NICOT], 2:126).

33 sn The imagery of this verse, which depicts the Lord bringing a curse of infertility to the earth, metaphorically describes how the Lord will destroy his enemies.

34 tn Heb “a way they do not know” (so NASB); NRSV “a road they do not know.”

35 tn Heb “in paths they do not know I will make them walk.”

36 tn Heb “and the rough ground into a level place.”

37 tn Heb “be ashamed with shame”; ASV, NASB “be utterly put to shame.”

38 tn Heb “look to see”; NAB, NCV “look and see”; NRSV “look up and see.”

39 tc The precise meaning of מְשֻׁלָּם (mÿshullam) in this context is uncertain. In later biblical Hebrew the form (which appears to be a Pual participle from the root שָׁלַם, shalam) occurs as a proper name, Meshullam. The Pual of שָׁלַם (“be complete”) is attested with the meaning “repaid, requited,” but that makes little sense here. BDB 1023 s.v. שָׁלַם relates the form to the denominative verb שָׁלַם (“be at peace”) and paraphrases “one in a covenant of peace” (J. N. Oswalt suggests “the covenanted one”; Isaiah [NICOT], 2:128, n. 59) Some emend the form to מֹשְׁלָם (moshÿlam, “their ruler”) or to מְשֻׁלָּחִי (mÿshullakhi, “my sent [or “commissioned”] one”), which fits nicely in the parallelism (note “my messenger” in the previous line). The translation above assumes an emendation to כְּמוֹ שֹׁלְמִי (kÿmo sholÿmi, “like my ally”). Isaiah uses כְּמוֹ in 30:22 and perhaps 51:5; for שֹׁלְמי (“my ally”) see Ps 7:5 HT (7:4 ET).

40 tn Heb “Who is blind but my servant, and deaf like my messenger I send? Who is blind like my commissioned one, blind like the servant of the Lord?” The point of the rhetorical questions is that no one is as blind/deaf as this servant. In this context the Lord’s “servant” is exiled Israel (cf. 41:8-9), which is spiritually blind and deaf and has failed to fulfill God’s purpose for it. This servant stands in contrast to the ideal “Israel” of the servant songs.

41 tn The consonantal text (Kethib) has a perfect, 2nd person masculine singular; the marginal reading (Qere) has an infinitive absolute, which functions here as a finite verb.

42 tn Heb “but you do not guard [i.e., retain in your memory]”; NIV “but have paid no attention.”

43 tn Heb “The Lord was pleased for the sake of his righteousness [or “justice”], he was magnifying [the] law and was making [it] glorious.” The Lord contrasts his good intentions for the people with their present crisis (v. 22). To demonstrate his just character and attract the nations, the Lord wanted to showcase his law among and through Israel (Deut 4:5-8). But Israel disobeyed (v. 24) and failed to carry out their commission.

44 tc The Hebrew text has בַּחוּרִים (bakhurim, “young men”), but the text should be emended to בְּהוֹרִים (bÿhorim, “in holes”).

45 tn Heb “and made to be hidden”; NAB, NASB, NIV, TEV “hidden away in prisons.”

46 tn Heb “they became loot and there was no one rescuing, plunder and there was no one saying, ‘Bring back’.”

47 tn The interrogative particle is understood in the second line by ellipsis (note the preceding line).

48 tn Heb “Who gave to the robber Jacob, and Israel to the looters?” In the first line the consonantal text (Kethib) has מְשׁוֹסֶה (mÿshoseh), a Polel participle from שָׁסָה (shasah, “plunder”). The marginal reading (Qere) is מְשִׁיסָּה (mÿshissah), a noun meaning “plunder.” In this case one could translate “Who handed Jacob over as plunder?”

49 tn Heb “they were not willing in his ways to walk, and they did not listen to his law.”

50 tn Heb “strength” (so KJV, NASB); NAB “fury”; NASB “fierceness”; NIV “violence.”

51 tn Heb “and it blazed against him all around, but he did not know.” The subject of the third feminine singular verb “blazed” is the divine חֵמָה (khemah, “anger”) mentioned in the previous line.

52 tn Heb “and it burned against him, but he did not set [it] upon [the] heart.”


NET Bible® - Isaiah 43

Isaiah 43

The Lord Will Rescue His People

43:1 Now, this is what the Lord says,

the one who created you, O Jacob,

and formed you, O Israel:

“Don’t be afraid, for I will protect1 you.

I call you by name, you are mine.

43:2 When you pass through the waters, I am with you;

when you pass2 through the streams, they will not overwhelm you.

When you walk through the fire, you will not be burned;

the flames will not harm3 you.

43:3 For I am the Lord your God,

the Holy One of Israel,4 your deliverer.

I have handed over Egypt as a ransom price,

Ethiopia and Seba5 in place of you.

43:4 Since you are precious and special in my sight,6

and I love you,

I will hand over people in place of you,

nations in place of your life.

43:5 Don’t be afraid, for I am with you.

From the east I will bring your descendants;

from the west I will gather you.

43:6 I will say to the north, ‘Hand them over!’

and to the south, ‘Don’t hold any back!’

Bring my sons from distant lands,

and my daughters from the remote regions of the earth,

43:7 everyone who belongs to me,7

whom I created for my glory,

whom I formed – yes, whom I made!

The Lord Declares His Sovereignty

43:8 Bring out the people who are blind, even though they have eyes,

those who are deaf, even though they have ears!

43:9 All nations gather together,

the peoples assemble.

Who among them announced this?

Who predicted earlier events for us?8

Let them produce their witnesses to testify they were right;

let them listen and affirm, ‘It is true.’

43:10 You are my witnesses,” says the Lord,

“my servant whom I have chosen,

so that you may consider9 and believe in me,

and understand that I am he.

No god was formed before me,

and none will outlive me.10

43:11 I, I am the Lord,

and there is no deliverer besides me.

43:12 I decreed and delivered and proclaimed,

and there was no other god among you.

You are my witnesses,” says the Lord, “that I am God.

43:13 From this day forward I am he;

no one can deliver from my power;11

I will act, and who can prevent it?”

The Lord Will Do Something New

43:14 This is what the Lord says,

your protector,12 the Holy One of Israel:13

“For your sake I send to Babylon

and make them all fugitives,14

turning the Babylonians’ joyful shouts into mourning songs.15

43:15 I am the Lord, your Holy One,16

the one who created Israel, your king.”

43:16 This is what the Lord says,

the one who made a road through the sea,

a pathway through the surging waters,

43:17 the one who led chariots and horses to destruction,17

together with a mighty army.

They fell down,18 never to rise again;

they were extinguished, put out like a burning wick:

43:18 “Don’t remember these earlier events;19

don’t recall these former events.

43:19 “Look, I am about to do something new.

Now it begins to happen!20 Do you not recognize21 it?

Yes, I will make a road in the desert

and paths22 in the wilderness.

43:20 The wild animals of the desert honor me,

the jackals and ostriches,

because I put water in the desert

and streams in the wilderness,

to quench the thirst of my chosen people,

43:21 the people whom I formed for myself,

so they might praise me.”23

The Lord Rebukes His People

43:22 “But you did not call for me, O Jacob;

you did not long24 for me, O Israel.

43:23 You did not bring me lambs for your burnt offerings;

you did not honor me with your sacrifices.

I did not burden you with offerings;

I did not make you weary by demanding25 incense.

43:24 You did not buy me aromatic reeds;26

you did not present to me27 the fat of your sacrifices.

Yet you burdened me with your sins;

you made me weary with your evil deeds.28

43:25 I, I am the one who blots out your rebellious deeds for my sake;

your sins I do not remember.

43:26 Remind me of what happened! Let’s debate!

You, prove to me that you are right!29

43:27 The father of your nation30 sinned;

your spokesmen31 rebelled against me.

43:28 So I defiled your holy princes,

and handed Jacob over to destruction,

and subjected32 Israel to humiliating abuse.”

Next Chapter


NET Bible® - Isaiah 43 Notes

1 tn Or “redeem.” See the note at 41:14. Cf. NCV “saved you”; CEV “rescued you”; NLT “ransomed you.”

2 tn The verb is understood by ellipsis (note the preceding line).

3 tn Heb “burn” (so NASB); NAB, NRSV, NLT “consume”; NIV “set you ablaze.”

4 sn See the note on the phrase “the Holy One of Israel” in 1:4.

5 sn Seba is not the same as Sheba in southern Arabia; cf. Gen 1:10; 1 Chr 1:9.

6 tn Heb “Since you are precious in my eyes and you are honored.”

7 tn Heb “everyone who is called by my name” (so NASB, NIV, NRSV).

8 tn Heb “and the former things was causing us to hear?”

9 tn Or “know” (KJV, NAB, NASB, NIV, NRSV).

10 tn Heb “and after me, there will not be”; NASB “there will be none after Me.”

11 tn Heb “hand” (so KJV, NASB, NIV, NRSV); NLT “No one can oppose what I do.”

12 tn Or “kinsman redeemer.” See the note at 41:14.

13 sn See the note on the phrase “the Holy One of Israel” in 1:4.

14 tn Heb “and I bring down [as] fugitives all of them.”

15 tn The Hebrew text reads literally, “as for the Babylonians, in ships their joyful shout.” This might be paraphrased, “even the Babylonians in the ships [over which] they joyfully shouted.” The point would be that the Lord caused the Babylonians to flee for safety in the ships in which they took such great pride. A slight change in vocalization yields the reading “into mourning songs,” which provides a good contrast with “joyful shout.” The prefixed bet (בְּ) would indicate identity.

16 sn See the note on the phrase “the Holy One of Israel” in 1:4.

17 tn Heb “led out chariots and horses.” The words “to destruction” are supplied in the translation for clarification. The verse refers to the destruction of the Egyptians at the Red Sea.

18 tn Heb “lay down”; NAB “lie prostrate together”; CEV “lie dead”; NRSV “they lie down.”

19 tn Heb “the former things” (so KJV, NASB, NIV, NRSV); NLT “forget all that.”

20 tn Heb “sprouts up”; NASB “will spring forth.”

21 tn Or “know” (KJV, ASV); NASB “be aware of”; NAB, NIV, NRSV “perceive.”

22 tn The Hebrew texts has “streams,” probably under the influence of v. 20. The Qumran scroll 1QIsaa has נתיבות (“paths”).

23 tn Heb “[so] they might declare my praise.”

24 tn Or “strive”; KJV, ASV, NRSV “been weary of me.”

25 tn Heb “with.” The words “by demanding” are supplied in the translation for clarification.

26 tn That is, “calamus” (so NIV); NCV, TEV, NLT “incense”; CEV “spices.”

27 tn Heb “you did not saturate me”; NASB “Neither have you filled Me.”

28 sn In vv. 22-24 the Lord appears to be condemning his people for failure to bring the proper sacrifices. However, this is problematic. If this refers to the nation’s behavior while in exile, such cultic service was impossible and could hardly be expected by the Lord. If this refers to the nation’s conduct before the exile, it contradicts other passages that depict Israel as bringing excessive sacrifices (see, e.g., Isa 1:11-14; Jer 6:20; Amos 4:4-5, 5:21-23). Rather than being a condemnation of Israel’s failure to bring sacrifices, these verses are better taken as a highly rhetorical comment on the worthlessness of Israel’s religious ritual. They may have brought sacrifices, but not to the Lord, for he did not accept them or even want them. See C. R. North, Second Isaiah, 127, and R. Whybray, Isaiah 40-66 (NCBC), 91.

29 tn Heb “you, tell in order that you may be right”; NAB “prove your innocence.”

30 tn Heb “your first father.” This could refer to Abraham (see 51:2), but elsewhere in Isaiah he does not appear in a negative light (see 29:22; 41:8; 63:16). A more likely candidate is Jacob/Israel, also referred to as the nation’s “father” elsewhere (see 58:14; 63:16).

31 tn On the meaning of the term לִיץ (lits), see HALOT 590 s.v. מֵלִיץ. This may refer to the nation’s prophets, priests, and/or kings.

32 tn The word “subjected” is supplied in the translation for stylistic reasons.


NET Bible® - Isaiah 44

Isaiah 44

The Lord Will Renew Israel

44:1 “Now, listen, Jacob my servant,

Israel whom I have chosen!”

44:2 This is what the Lord, the one who made you, says –

the one who formed you in the womb and helps you:

“Don’t be afraid, my servant Jacob,

Jeshurun,1 whom I have chosen!

44:3 For I will pour water on the parched ground2

and cause streams to flow3 on the dry land.

I will pour my spirit on your offspring

and my blessing on your children.

44:4 They will sprout up like a tree in the grass,4

like poplars beside channels of water.

44:5 One will say, ‘I belong to the Lord,’

and another will use5 the name ‘Jacob.’

One will write on his hand, ‘The Lord’s,’

and use the name ‘Israel.’”6

The Absurdity of Idolatry

44:6 This is what the Lord, Israel’s king, says,

their protector,7 the Lord who commands armies:

“I am the first and I am the last,

there is no God but me.

44:7 Who is like me? Let him make his claim!8

Let him announce it and explain it to me –

since I established an ancient people – 9

let them announce future events!10

44:8 Don’t panic! Don’t be afraid!11

Did I not tell you beforehand and decree it?

You are my witnesses! Is there any God but me?

There is no other sheltering rock;12 I know of none.

44:9 All who form idols are nothing;

the things in which they delight are worthless.

Their witnesses cannot see;

they recognize nothing, so they are put to shame.

44:10 Who forms a god and casts an idol

that will prove worthless?13

44:11 Look, all his associates14 will be put to shame;

the craftsmen are mere humans.15

Let them all assemble and take their stand!

They will panic and be put to shame.

44:12 A blacksmith works with his tool16

and forges metal over the coals.

He forms it17 with hammers;

he makes it with his strong arm.

He gets hungry and loses his energy;18

he drinks no water and gets tired.

44:13 A carpenter takes measurements;19

he marks out an outline of its form;20

he scrapes21 it with chisels,

and marks it with a compass.

He patterns it after the human form,22

like a well-built human being,

and puts it in a shrine.23

44:14 He cuts down cedars

and acquires a cypress24 or an oak.

He gets25 trees from the forest;

he plants a cedar26 and the rain makes it grow.

44:15 A man uses it to make a fire;27

he takes some of it and warms himself.

Yes, he kindles a fire and bakes bread.

Then he makes a god and worships it;

he makes an idol and bows down to it.28

44:16 Half of it he burns in the fire –

over that half he cooks29 meat;

he roasts a meal and fills himself.

Yes, he warms himself and says,

‘Ah! I am warm as I look at the fire.’

44:17 With the rest of it he makes a god, his idol;

he bows down to it and worships it.

He prays to it, saying,

‘Rescue me, for you are my god!’

44:18 They do not comprehend or understand,

for their eyes are blind and cannot see;

their minds do not discern.30

44:19 No one thinks to himself,

nor do they comprehend or understand and say to themselves:

‘I burned half of it in the fire –

yes, I baked bread over the coals;

I roasted meat and ate it.

With the rest of it should I make a disgusting idol?

Should I bow down to dry wood?’31

44:20 He feeds on ashes;32

his deceived mind misleads him.

He cannot rescue himself,

nor does he say, ‘Is this not a false god I hold in my right hand?’33

44:21 Remember these things, O Jacob,

O Israel, for you are my servant.

I formed you to be my servant;

O Israel, I will not forget you!34

44:22 I remove the guilt of your rebellious deeds as if they were a cloud,

the guilt of your sins as if they were a cloud.35

Come back to me, for I protect36 you.”

44:23 Shout for joy, O sky, for the Lord intervenes;37

shout out, you subterranean regions38 of the earth.

O mountains, give a joyful shout;

you too, O forest and all your trees!39

For the Lord protects40 Jacob;

he reveals his splendor through Israel.41

The Lord Empowers Cyrus

44:24 This is what the Lord, your protector,42 says,

the one who formed you in the womb:

“I am the Lord, who made everything,

who alone stretched out the sky,

who fashioned the earth all by myself,43

44:25 who frustrates the omens of the empty talkers44

and humiliates45 the omen readers,

who overturns the counsel of the wise men46

and makes their advice47 seem foolish,

44:26 who fulfills the oracles of his prophetic servants48

and brings to pass the announcements49 of his messengers,

who says about Jerusalem,50 ‘She will be inhabited,’

and about the towns of Judah, ‘They will be rebuilt,

her ruins I will raise up,’

44:27 who says to the deep sea, ‘Be dry!

I will dry up your sea currents,’

44:28 who commissions51 Cyrus, the one I appointed as shepherd52

to carry out all my wishes53

and to decree concerning Jerusalem, ‘She will be rebuilt,’

and concerning the temple, ‘It will be reconstructed.’”54

Next Chapter


NET Bible® - Isaiah 44 Notes

1 sn Jeshurun is a poetic name for Israel; it occurs here and in Deut 32:15; 33:5, 26.

2 tn Heb “the thirsty.” Parallelism suggests that dry ground is in view (see “dry land” in the next line.)

3 tn Heb “and streams”; KJV “floods.” The verb “cause…to flow” is supplied in the second line for clarity and for stylistic reasons.

4 tn The Hebrew term בֵין (ven) is usually taken as a preposition, in which case one might translate, “among the grass.” But בֵין is probably the name of a tree (cf. C. R. North, Second Isaiah, 133). If one alters the preposition bet (בְּ) to kaf (כְּ), one can then read, “like a binu-tree.” (The Qumran scroll 1QIsaa supports this reading.) This forms a nice parallel to “like poplars” in the next line. חָצִיר (khatsir) is functioning as an adverbial accusative of location.

5 tn The Hebrew text has a Qal verb form, “and another will call by the name of Jacob.” With support from Symmachus (an ancient Greek textual witness), some read the Niphal, “and another will be called by the name of Jacob.”

6 tn Heb “and by the name of Israel he will title.” Some, with support from several ancient versions, prefer to change the Piel (active) verb form to a Pual (passive), “and he will be titled by the name of Israel.”

7 tn Heb “his kinsman redeemer.” See the note at 41:14.

8 tn Heb “let him call” or “let him proclaim” (so NASB, NIV, NRSV); NAB “Let him stand up and speak.”

9 tc The Hebrew text reads, “from (the time) I established an ancient people, and the coming things.” Various emendations have been proposed. One of the options assumes the reading מַשְׁמִיעִים מֵעוֹלָם אוֹתִיּוֹת (mashmi’im me’olam ’otiyyot); This literally reads “the ones causing to hear from antiquity coming things,” but more idiomatically would read “as for those who predict from antiquity what will happen” (cf. NAB, NEB, REB). The emendation directs the attention of the reader to those who claim to be able to predict the future, challenging them to actually do what they claim they can do. The MT presents Yahweh as an example to whom these alleged “predictors of the future” can compare themselves. Since the ancient versions are unanimous in their support of the MT, the emendations should be set aside.

10 tn Heb and those things which are coming let them declare for themselves.”

11 tn BDB 923 s.v. רָהָה derives this verb from an otherwise unattested root, while HALOT 403 s.v. יָרָה defines it as “be stupefied” on the basis of an Arabic cognate. The form is likely a corruption of תיראו, the reading attested in the Qumran scroll 1QIsaa.

12 tn Heb “rock” or “rocky cliff,” a title that depicts God as a protective refuge in his role as sovereign king; thus the translation “sheltering rock.”

13 tn The rhetorical question is sarcastic. The sense is, “Who is foolish enough…?”

14 tn The pronoun “his” probably refers to the one who forms/casts an idol (v. 10), in which case it refers to the craftsman’s associates in the idol-manufacturing guild.

15 sn The point seems to be this: If the idols are the mere products of human hands, then those who trust in them will be disappointed, for man-made gods are incapable of helping their “creators.”

16 tn The noun מַעֲצָד (ma’atsad), which refers to some type of tool used for cutting, occurs only here and in Jer 10:3. See HALOT 615 s.v. מַעֲצָד.

17 tn Some English versions take the pronoun “it” to refer to an idol being fashioned by the blacksmith (cf. NIV, NCV, CEV). NLT understands the referent to be “a sharp tool,” which is then used by the carpenter in the following verse to carve an idol from wood.

18 tn Heb “and there is no strength”; NASB “his strength fails.”

19 tn Heb “stretches out a line” (ASV similar); NIV “measures with a line.”

20 tn Heb “he makes an outline with the [?].” The noun שֶׂרֶד (shered) occurs only here; it apparently refers to some type of tool or marker. Cf. KJV “with a line”; ASV “with a pencil”; NAB, NRSV “with a stylus”; NASB “with red chalk”; NIV “with a marker.”

21 tn Heb “works” (so NASB) or “fashions” (so NRSV); NIV “he roughs it out.”

22 tn Heb “he makes it like the pattern of a man”; NAB “like a man in appearance.”

23 tn Heb “like the glory of man to sit [in] a house”; NIV “that it may dwell in a shrine.”

24 tn It is not certain what type of tree this otherwise unattested noun refers to. Cf. ASV “a holm-tree” (NRSV similar).

25 tn Heb “strengthens for himself,” i.e., “secures for himself” (see BDB 55 s.v. אָמֵץ Pi.2).

26 tn Some prefer to emend אֹרֶן (’oren) to אֶרֶז (’erez, “cedar”), but the otherwise unattested noun appears to have an Akkadian cognate, meaning “cedar.” See H. R. Cohen, Biblical Hapax Legomena (SBLDS), 44-45. HALOT 90 s.v. I אֹרֶן offers the meaning “laurel.”

27 tn Heb “and it becomes burning [i.e., firewood] for a man”; NAB “to serve man for fuel.”

28 tn Or perhaps, “them.”

29 tn Heb “eats” (so NASB); NAB, NRSV “roasts.”

30 tn Heb “for their eyes are smeared over so they cannot see, so their heart cannot be wise.”

31 tn There is no formal interrogative sign here, but the context seems to indicate these are rhetorical questions. See GKC 473 §150.a.

32 tn Or perhaps, “he eats on an ash heap.”

33 tn Heb “Is it not a lie in my right hand?”

34 tc The verb in the Hebrew text is a Niphal imperfect with a pronominal suffix. Although the Niphal ordinarily has the passive sense, it can have a reflexive nuance as well (see above translation). Some have suggested an emendation to a Qal form: “Do not forget me” (all the ancient versions, NEB, REB; see GKC 369 §117.x). “Do not forget me” would make a good parallel with “remember these things” in the first line. Since the MT is the harder reading and fits with Israel’s complaint that God had forgotten her (Isa 40:27), the MT reading should be retained (NASB, NKJV, NRSV, ESV). The passive has been rendered as an active in the translation in keeping with contemporary English style (so also NIV, NCV, TEV, NLT).

35 tn Heb “I blot out like a cloud your rebellious deeds, and like a cloud your sins.” “Rebellious deeds” and “sins” stand by metonymy for the guilt they produce. Both עָב (’av) and עָנָן (’anan) refer to the clouds in the sky. It is tempting for stylistic purposes to translate the second with “fog” or “mist” (cf. NAB, NRSV “cloud…mist”; NIV “cloud…morning mist”; NLT “morning mists…clouds”), but this distinction between the synonyms is unwarranted here. The point of the simile seems to be this: The Lord forgives their sins, causing them to vanish just as clouds disappear from the sky (see Job 7:9; 30:15).

36 tn Heb “redeem.” See the note at 41:14.

37 tn Heb “acts”; NASB, NRSV “has done it”; NLT “has done this wondrous thing.”

38 tn Heb “lower regions.” This refers to Sheol and forms a merism with “sky” in the previous line. See Pss 63:9; 71:20.

39 tn Heb “O forest and all the trees in it”; NASB, NRSV “and every tree in it.”

40 tn Heb “redeems.” See the note at 41:14.

41 tn That is, by delivering Israel. Cf. NCV “showed his glory when he saved Israel”; TEV “has shown his greatness by saving his people Israel.”

42 tn Heb “your redeemer.” See the note at 41:14.

43 tn The consonantal text (Kethib) has “Who [was] with me?” The marginal reading (Qere) is “from with me,” i.e., “by myself.” See BDB 87 s.v. II אֵת 4.c.

44 tc The Hebrew text has בַּדִּים (baddim), perhaps meaning “empty talkers” (BDB 95 s.v. III בַּד). In the four other occurrences of this word (Job 11:3; Isa 16:6; Jer 48:30; 50:36) the context does not make the meaning of the term very clear. Its primary point appears to be that the words spoken are meaningless or false. In light of its parallelism with “omen readers,” some have proposed an emendation to בָּרִים (barim, “seers”). The Mesopotamian baru-priests were divination specialists who played an important role in court life. See R. Wilson, Prophecy and Society in Ancient Israel, 93-98. Rather than supporting an emendation, J. N. Oswalt (Isaiah [NICOT], 2:189, n. 79) suggests that Isaiah used בַּדִּים purposively as a derisive wordplay on the Akkadian word baru (in light of the close similarity of the d and r consonants).

45 tn Or “makes fools of” (NIV, NRSV); NAB and NASB both similar.

46 tn Heb “who turns back the wise” (so NRSV); NIV “overthrows the learning of the wise”; TEV “The words of the wise I refute.”

47 tn Heb “their knowledge” (so KJV, NAB, NASB, NRSV).

48 tn Heb “the word of his servant.” The following context indicates that the Lord’s prophets are in view.

49 tn Heb “counsel.” The Hebrew term עֵצָה (’etsah) probably refers here to the divine plan as announced by the prophets. See HALOT 867 s.v. I עֵצָה.

50 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

51 tn Heb “says to.” It is possible that the sentence is not completed, as the description of Cyrus and his God-given role is developed in the rest of the verse. 45:1 picks up where 44:28a leaves off with the Lord’s actual words to Cyrus finally being quoted in 45:2.

52 tn Heb “my shepherd.” The shepherd motif is sometimes applied, as here, to a royal figure who is responsible for the well-being of the people whom he rules.

53 tn Heb “that he might bring to completion all my desire.”

54 tn Heb “and [concerning the] temple, you will be founded.” The preposition -לְ (lÿ) is understood by ellipsis at the beginning of the second line. The verb תִּוָּסֵד (tivvased, “you will be founded”) is second masculine singular and is probably addressed to the personified temple (הֵיכָל [hekhal, “temple”] is masculine).


NET Bible® - Isaiah 45

Isaiah 45

45:1 This is what the Lord says to his chosen1 one,

to Cyrus, whose right hand I hold2

in order to subdue nations before him,

and disarm kings,3

to open doors before him,

so gates remain unclosed:

45:2 “I will go before you

and level mountains.4

Bronze doors I will shatter

and iron bars5 I will hack through.

45:3 I will give you hidden treasures,6

riches stashed away in secret places,

so you may recognize that I am the Lord,

the one who calls you by name, the God of Israel.

45:4 For the sake of my servant Jacob,

Israel, my chosen one,

I call you by name

and give you a title of respect, even though you do not recognize7 me.

45:5 I am the Lord, I have no peer,8

there is no God but me.

I arm you for battle,9 even though you do not recognize10 me.

45:6 I do this11 so people12 will recognize from east to west

that there is no God but me;

I am the Lord, I have no peer.

45:7 I am13 the one who forms light

and creates darkness;14

the one who brings about peace

and creates calamity.15

I am the Lord, who accomplishes all these things.

45:8 O sky, rain down from above!

Let the clouds send down showers16 of deliverance!

Let the earth absorb it17 so salvation may grow,18

and deliverance may sprout up19 along with it.

I, the Lord, create it.20

The Lord Gives a Warning

45:9 One who argues with his creator is in grave danger,21

one who is like a mere22 shard among the other shards on the ground!

The clay should not say to the potter,23

“What in the world24 are you doing?

Your work lacks skill!”25

45:10 Danger awaits one who says26 to his father,

“What in the world27 are you fathering?”

and to his mother,

“What in the world are you bringing forth?”28

45:11 This is what the Lord says,

the Holy One of Israel,29 the one who formed him,

concerning things to come:30

“How dare you question me31 about my children!

How dare you tell me what to do with32 the work of my own hands!

45:12 I made the earth,

I created the people who live33 on it.

It was me – my hands34 stretched out the sky,35

I give orders to all the heavenly lights.36

45:13 It is me – I stir him up and commission him;37

I will make all his ways level.

He will rebuild my city;

he will send my exiled people home,

but not for a price or a bribe,”

says the Lord who commands armies.

The Lord is the Nations’ Only Hope

45:14 This is what the Lord says:

“The profit38 of Egypt and the revenue39 of Ethiopia,

along with the Sabeans, those tall men,

will be brought to you40 and become yours.

They will walk behind you, coming along in chains.41

They will bow down to you

and pray to you:42

‘Truly God is with43 you; he has no peer;44

there is no other God!’”

45:15 Yes, you are a God who keeps hidden,

O God of Israel, deliverer!

45:16 They will all be ashamed and embarrassed;

those who fashion idols will all be humiliated.45

45:17 Israel will be delivered once and for all by the Lord;46

you will never again be ashamed or humiliated.47

45:18 For this is what the Lord says,

the one who created the sky –

he is the true God,48

the one who formed the earth and made it;

he established it,

he did not create it without order,49

he formed it to be inhabited –

“I am the Lord, I have no peer.

45:19 I have not spoken in secret,

in some hidden place.50

I did not tell Jacob’s descendants,

‘Seek me in vain!’51

I am the Lord,

the one who speaks honestly,

who makes reliable announcements.52

45:20 Gather together and come!

Approach together, you refugees from the nations!

Those who carry wooden idols know nothing,

those who pray to a god that cannot deliver.

45:21 Tell me! Present the evidence!53

Let them consult with one another!

Who predicted this in the past?

Who announced it beforehand?

Was it not I, the Lord?

I have no peer, there is no God but me,

a God who vindicates and delivers;54

there is none but me.

45:22 Turn to me so you can be delivered,55

all you who live in the earth’s remote regions!

For I am God, and I have no peer.

45:23 I solemnly make this oath56 –

what I say is true and reliable:57

‘Surely every knee will bow to me,

every tongue will solemnly affirm;58

45:24 they will say about me,

“Yes, the Lord is a powerful deliverer.”’”59

All who are angry at him will cower before him.60

45:25 All the descendants of Israel will be vindicated by the Lord

and will boast in him.61

Next Chapter


NET Bible® - Isaiah 45 Notes

1 tn Heb “anointed” (so KJV, NAB, NIV, NRSV, NLT); NCV “his appointed king.”

2 sn The “right hand” is a symbol of activity and strength; the Lord directs Cyrus’ activities and assures his success.

3 tn Heb “and the belts of kings I will loosen”; NRSV “strip kings of their robes”; NIV “strip kings of their armor.”

4 tc The form הֲדוּרִים (hadurim) makes little, if any, sense here. It is probably a corruption of an original הָרָרִים (hararim, “mountains”), the reduplicated form of הָר (har, “mountain”).

5 tn That is, on the gates. Cf. CEV “break the iron bars on bronze gates.”

6 tn Heb “treasures of darkness” (KJV, NASB, NIV, NRSV); TEV “treasures from dark, secret places.”

7 tn Or “know” (NCV, NRSV, TEV, NLT); NIV “acknowledge.”

8 tn Heb “and there is none besides.” On the use of עוֹד (’od) here, see BDB 729 s.v. 1.c.

9 tn Heb “gird you” (so NASB) or “strengthen you” (so NIV).

10 tn Or “know” (NAB, NCV, NRSV, TEV, CEV, NLT); NIV “have not acknowledged.”

11 tn The words “I do this” are supplied in the translation for stylistic reasons.

12 tn Heb “they” (so KJV, ASV); TEV, CEV “everyone”; NLT “all the world.”

13 tn The words “I am” are supplied in the translation for stylistic reasons. In the Hebrew text the participle at the beginning of v. 7 stands in apposition to “the Lord” in v. 6.

14 tn On the surface v. 7a appears to describe God’s sovereign control over the cycle of day and night, but the following statement suggests that “light” and “darkness” symbolize “deliverance” and “judgment.”

15 sn This verses affirms that God is ultimately sovereign over his world, including mankind and nations. In accordance with his sovereign will, he can cause wars to cease and peace to predominate (as he was about to do for his exiled people through Cyrus), or he can bring disaster and judgment on nations (as he was about to do to Babylon through Cyrus).

16 tn Heb “let the clouds drip with”; KJV “let the skies pour down.”

17 tn Heb “open up” (so NASB); NIV, NLT “open wide.”

18 tc The plural verb should be emended to a singular form. The vav (ו) ending is probably virtually dittographic (note the yod at the beginning of the following word).

19 tc The Hiphil verb form (תַצְמִיחַ, tatsmiakh) should probably be emended to a Qal (תִצְמַח, titsmakh). The יח sequence at the end of the form is probably due to dittography (note the following יַחַד, yakhad).

20 tn The masculine singular pronominal suffix probably refers back to יָשַׁע (yasha’, “salvation”).

21 tn Heb “Woe [to] the one who argues with the one who formed him.”

22 tn The words “one who is like a mere” are supplied in the translation for stylistic reasons and clarification.

23 tn Heb “Should the clay say to the one who forms it?” The rhetorical question anticipates a reply, “Of course not!”

24 tn The words “in the world” are supplied in the translation to approximate in English idiom the force of the sarcastic question.

25 tn Heb “your work, there are no hands for it,” i.e., “your work looks like something made by a person who has no hands.”

26 tn Heb “Woe [to] one who says” (NASB and NIV both similar); NCV “How terrible it will be.”

27 tn See the note at v. 9. This phrase occurs a second time later in this verse.

28 sn Verses 9-10 may allude to the exiles’ criticism that the Lord does not appear to know what he is doing.

29 sn See the note on the phrase “the Holy One of Israel” in 1:4.

30 tc The Hebrew text reads “the one who formed him, the coming things.” Among various suggestions, some have proposed an emendation of יֹצְרוֹ (yotsÿro, “the one who formed him”) to יֹצֵר (yotser, “the one who forms”; the suffixed form in the Hebrew text may be influenced by vv. 9-10, where the same form appears twice) and takes “coming things” as the object of the participle (either objective genitive or accusative): “the one who brings the future into being.”

31 tn Heb “Ask me” The rhetorical command sarcastically expresses the Lord’s disgust with those who question his ways.

32 tn Heb “Do you command me about…?” The rhetorical question sarcastically expresses the Lord’s disgust with those who question his ways.

33 tn The words “who live” are supplied in the translation for stylistic reasons.

34 tn Heb “I, even my hands”; NASB “I stretched out…with My hands”; NRSV “it was my hands that stretched out.” The same construction occurs at the beginning of v. 13.

35 tn Or “the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

36 tn Heb “and to all their host I commanded.” See the notes at 40:26.

37 tn Heb “I stir him up in righteousness”; NASB “I have aroused him.” See the note at 41:2. Cyrus (cf. 44:28) is in view here.

38 tn Heb “labor,” which stands metonymically for the fruits of labor, either “monetary profit,” or “products.”

39 tn Or perhaps, “merchandise” (so KJV, NASB, NIV, NRSV); NAB “the gain of Ethiopia”; CEV “the treasures of Ethiopia.”

40 tn Heb “they will pass over to you”; NASB, NIV “will come over to you”; CEV “will belong to you.”

41 sn Restored Israel is depicted here in typical ancient Near Eastern fashion as an imperial power that receives riches and slaves as tribute.

42 sn Israel’s vassals are portrayed as so intimidated and awed that they treat Israel as an intermediary to God or sub-deity.

43 tn Or perhaps, “among.” Cf. KJV, ASV “Surely God is in thee.”

44 tn Heb “there is no other” (so NIV, NRSV). The same phrase occurs at the end of v. 18, in v. 21, and at the end of v. 22.

45 tn “together they will walk in humiliation, the makers of images.”

46 tn Heb “Israel will be delivered by the Lord [with] a permanent deliverance.”

47 tn Heb “you will not be ashamed and you will not be humiliated for ages of future time.”

48 tn Heb “he [is] the God.” The article here indicates uniqueness.

49 tn Or “unformed.” Gen 1:2 describes the world as “unformed” (תֹהוּ, tohu) prior to God’s creative work, but God then formed the world and made it fit for habitation.

50 tn Heb “in a place of a land of darkness” (ASV similar); NASB “in some dark land.”

51 tn “In vain” translates תֹהוּ (tohu), used here as an adverbial accusative: “for nothing.”

52 tn The translation above assumes that צֶדֶק (tsedeq) and מֵישָׁרִים (mesharim) are adverbial accusatives (see 33:15). If they are taken as direct objects, indicating the content of what is spoken, one might translate, “who proclaims deliverance, who announces justice.”

53 tn Heb “Declare! Bring near!”; NASB “Declare and set forth your case.” See 41:21.

54 tn Or “a righteous God and deliverer”; NASB, NIV, NRSV “a righteous God and a Savior.”

55 tn The Niphal imperative with prefixed vav (ו) indicates purpose after the preceding imperative. The Niphal probably has a tolerative sense, “allow yourselves to be delivered, accept help.”

56 tn Heb “I swear by myself”; KJV, NASB “have sworn.”

57 tn Heb “a word goes out from my mouth [in] truth and will not return.”

58 tn Heb “swear” (so KJV, NAB, NIV, NRSV); NLT “confess allegiance.”

59 tn Heb “‘Yes, in the Lord,’ one says about me, ‘is deliverance and strength.’”

60 tn Heb “will come to him and be ashamed.”

61 tn Heb “In the Lord all the offspring of Israel will be vindicated and boast.”


NET Bible® - Isaiah 46

Isaiah 46

The Lord Carries His People

46:1 Bel1 kneels down,

Nebo2 bends low.

Their images weigh down animals and beasts.3

Your heavy images are burdensome to tired animals.4

46:2 Together they bend low and kneel down;

they are unable to rescue the images;5

they themselves6 head off into captivity.7

46:3 “Listen to me, O family of Jacob,8

all you who are left from the family of Israel,9

you who have been carried from birth,10

you who have been supported from the time you left the womb.11

46:4 Even when you are old, I will take care of you,12

even when you have gray hair, I will carry you.

I made you and I will support you;

I will carry you and rescue you.13

46:5 To whom can you compare and liken me?

Tell me whom you think I resemble, so we can be compared!

46:6 Those who empty out gold from a purse

and weigh out silver on the scale14

hire a metalsmith, who makes it into a god.

They then bow down and worship it.

46:7 They put it on their shoulder and carry it;

they put it in its place and it just stands there;

it does not15 move from its place.

Even when someone cries out to it, it does not reply;

it does not deliver him from his distress.

46:8 Remember this, so you can be brave!16

Think about it, you rebels!17

46:9 Remember what I accomplished in antiquity!18

Truly I am God, I have no peer;19

I am God, and there is none like me,

46:10 who announces the end from the beginning

and reveals beforehand20 what has not yet occurred,

who says, ‘My plan will be realized,

I will accomplish what I desire,’

46:11 who summons an eagle21 from the east,

from a distant land, one who carries out my plan.

Yes, I have decreed,22

yes, I will bring it to pass;

I have formulated a plan,

yes, I will carry it out.

46:12 Listen to me, you stubborn people,23

you who distance yourself from doing what is right.24

46:13 I am bringing my deliverance near, it is not far away;

I am bringing my salvation near,25 it does not wait.

I will save Zion;26

I will adorn Israel with my splendor.”27

Next Chapter


NET Bible® - Isaiah 46 Notes

1 sn Bel was the name of a Babylonian god. The name was originally associated with Enlil, but later was applied to Marduk. See HALOT 132 s.v. בֵּל.

2 sn Nebo is a variation of the name of the Babylonian god Nabu.

3 tn Heb “their images belong to animals and beasts”; NIV “their idols are borne by beasts of burden”; NLT “are being hauled away.”

4 tn Heb “your loads are carried [as] a burden by a weary [animal].”

5 tn Heb “[the] burden,” i.e., their images, the heavy burden carried by the animals.

6 tn נַפְשָׁם (nafsham, “their souls/lives”) is equivalent here to a third masculine plural suffix, but the third feminine singular verb הָלָכָה (halakhah, “they go”) agrees with the feminine noun נֶפֶשׁ (nefesh, “soul, life”).

7 sn The downfall of Babylon is depicted here. The idols are carried off by the victorious enemy; the gods are likened to defeated captives who cower before the enemy and are taken into exile.

8 tn Heb “house of Jacob”; TEV “descendants of Jacob.”

9 tn Heb “and all the remnant of the house of Israel.”

10 tn Heb “from the womb” (so NRSV); KJV “from the belly”; NAB “from your infancy.”

11 tn Heb “who have been lifted up from the womb.”

12 tn Heb “until old age, I am he” (NRSV similar); NLT “I will be your God throughout your lifetime.”

13 sn Unlike the weary idol gods, whose images must be carried by animals, the Lord carries his weary people.

14 tn Heb “the reed,” probably referring to the beam of a scales. See BDB 889 s.v. קָנֶה 4.c.

15 tn Or perhaps, “cannot,” here and in the following two lines. The imperfect forms can indicate capability.

16 tn The meaning of the verb אָשַׁשׁ (’ashash, which appears here in the Hitpolel stem) is uncertain. BDB 84 s.v. אשׁשׁ relates it to a root meaning “found, establish” in Arabic; HALOT 100 s.v. II אשׁשׁ gives the meaning “pluck up courage.” The imperative with vav (ו) may indicate purpose following the preceding imperative.

17 tn Heb “return [it], rebels, to heart”; NRSV “recall it to mind, you transgressors.”

18 tn Heb “remember the former things, from antiquity”; KJV, ASV “the former things of old.”

19 tn Heb “and there is no other” (so NASB, NIV, NRSV).

20 tn Or “from long ago”; KJV, NASB, NIV, NRSV “from ancient times.”

21 tn Or, more generally, “a bird of prey” (so NAB, NASB, NIV, NRSV; see 18:6).

22 tn Heb “spoken”; KJV “I have spoken it.”

23 tn Heb “strong of heart [or, mind]”; KJV “stouthearted”; NAB “fainthearted”; NIV “stubborn-hearted.”

24 tn Heb “who are far from righteousness [or perhaps, “deliverance”].”

25 tn Heb “my salvation.” The verb “I am bringing near” is understood by ellipsis (note the previous line).

26 tn Heb “I will place in Zion salvation”; NASB “I will grant salvation in Zion.”

27 tn Heb “to Israel my splendor”; KJV, ASV “for Israel my glory.”


NET Bible® - Isaiah 47

Isaiah 47

Babylon Will Fall

47:1 “Fall down! Sit in the dirt,

O virgin1 daughter Babylon!

Sit on the ground, not on a throne,

O daughter of the Babylonians!

Indeed,2 you will no longer be called delicate and pampered.

47:2 Pick up millstones and grind flour!

Remove your veil,

strip off your skirt,

expose your legs,

cross the streams!

47:3 Let your private parts be exposed!

Your genitals will be on display!3

I will get revenge;

I will not have pity on anyone,”4

47:4 says our protector –

the Lord who commands armies is his name,

the Holy One of Israel.5

47:5 “Sit silently! Go to a hiding place,6

O daughter of the Babylonians!

Indeed,7 you will no longer be called ‘Queen of kingdoms.’

47:6 I was angry at my people;

I defiled my special possession

and handed them over to you.

You showed them no mercy;8

you even placed a very heavy burden on old people.9

47:7 You said,

‘I will rule forever as permanent queen!’10

You did not think about these things;11

you did not consider how it would turn out.12

47:8 So now, listen to this,

O one who lives so lavishly,13

who lives securely,

who says to herself,14

‘I am unique! No one can compare to me!15

I will never have to live as a widow;

I will never lose my children.’16

47:9 Both of these will come upon you

suddenly, in one day!

You will lose your children and be widowed.17

You will be overwhelmed by these tragedies,18

despite19 your many incantations

and your numerous amulets.20

47:10 You were complacent in your evil deeds;21

you thought,22 ‘No one sees me.’

Your self-professed23 wisdom and knowledge lead you astray,

when you say, ‘I am unique! No one can compare to me!’24

47:11 Disaster will overtake you;

you will not know how to charm it away.25

Destruction will fall on you;

you will not be able to appease it.

Calamity will strike you suddenly,

before you recognize it.26

47:12 Persist27 in trusting28 your amulets

and your many incantations,

which you have faithfully recited29 since your youth!

Maybe you will be successful30 –

maybe you will scare away disaster.31

47:13 You are tired out from listening to so much advice.32

Let them take their stand –

the ones who see omens in the sky,

who gaze at the stars,

who make monthly predictions –

let them rescue you from the disaster that is about to overtake you!33

47:14 Look, they are like straw,

which the fire burns up;

they cannot rescue themselves

from the heat34 of the flames.

There are no coals to warm them,

no firelight to enjoy.35

47:15 They will disappoint you,36

those you have so faithfully dealt with since your youth.37

Each strays off in his own direction,38

leaving no one to rescue you.”

Next Chapter


NET Bible® - Isaiah 47 Notes

1 tn בְּתוּלַה (bÿtulah) often refers to a virgin, but the phrase “virgin daughter” is apparently stylized (see also 23:12; 37:22). In the extended metaphor of this chapter, where Babylon is personified as a queen (vv. 5, 7), she is depicted as being both a wife and mother (vv. 8-9).

2 tn Or “For” (NASB, NRSV).

3 tn Heb “Your shame will be seen.” In this context “shame” is a euphemism referring to the genitals.

4 tn Heb “I will not meet a man.” The verb פָּגַע (pagah) apparently carries the nuance “meet with kindness” here (cf. 64:5, and see BDB 803 s.v. Qal.2).

5 tc The Hebrew text reads, “Our redeemer – the Lord who commands armies [traditionally, the Lord of hosts] is his name, the Holy One of Israel.” The ancient Greek version adds “says” before “our redeemer.” אָמַר (’amar) may have accidentally dropped from the text by virtual haplography. Note that the preceding word אָדָם (’adam) is graphically similar.

sn See the note on the phrase “the Holy One of Israel” in 1:4.

6 tn Heb “darkness,” which may indicate a place of hiding where a fugitive would seek shelter and protection.

7 tn Or “For” (NASB, NRSV).

8 tn Or “compassion.”

9 tn Heb “on the old you made very heavy your yoke.”

10 tn Heb “Forever I [will be] permanent queen”; NIV “the eternal queen”; CEV “queen forever.”

11 tn Heb “you did not set these things upon your heart [or “mind”].”

12 tn Heb “you did not remember its outcome”; NAB “you disregarded their outcome.”

13 tn Or perhaps, “voluptuous one” (NAB); NAB “you sensual one”; NLT “You are a pleasure-crazy kingdom.”

14 tn Heb “the one who says in her heart.”

15 tn Heb “I [am], and besides me there is no other.” See Zeph 2:15.

16 tn Heb “I will not live [as] a widow, and I will not know loss of children.”

17 tn Heb “loss of children and widowhood.” In the Hebrew text the phrase is in apposition to “both of these” in line 1.

18 tn Heb “according to their fullness, they will come upon you.”

19 tn For other examples of the preposition bet (בְּ) having the sense of “although, despite,” see BDB 90 s.v. III.7.

20 sn Reference is made to incantations and amulets, both of which were important in Mesopotamian religion. They were used to ward off danger and demons.

21 tn Heb “you trusted in your evil”; KJV, NAB, NASB, NIV, NRSV “wickedness.”

22 tn Or “said”; NAB “said to yourself”’ NASB “said in your heart.”

23 tn The words “self-professed” are supplied in the translation for clarification.

24 tn See the note at v. 8.

25 tc The Hebrew text has שַׁחְרָהּ (shakhrah), which is either a suffixed noun (“its dawning,” i.e., origin) or infinitive (“to look early for it”). Some have suggested an emendation to שַׁחֲדָהּ (shakhadah), a suffixed infinitive from שָׁחַד (shakhad, “[how] to buy it off”; see BDB 1005 s.v. שָׁחַד). This forms a nice parallel with the following couplet. The above translation is based on a different etymology of the verb in question. HALOT 1466 s.v. III שׁחר references a verbal root with these letters (שׁחד) that refers to magical activity.

26 tn Heb “you will not know”; NIV “you cannot foresee.”

27 tn Heb “stand” (so KJV, ASV); NASB, NRSV “Stand fast.”

28 tn The word “trusting” is supplied in the translation for clarification. See v. 9.

29 tn Heb “in that which you have toiled.”

30 tn Heb “maybe you will be able to profit.”

31 tn Heb “maybe you will cause to tremble.” The object “disaster” is supplied in the translation for clarification. See the note at v. 9.

32 tn Heb “you are tired because of the abundance of your advice.”

33 tn Heb “let them stand and rescue you – the ones who see omens in the sky, who gaze at the stars, who make known by months – from those things which are coming upon you.”

34 tn Heb “hand,” here a metaphor for the strength or power of the flames.

35 tn The Hebrew text reads literally, “there is no coal [for?] their food, light to sit before it.” Some emend לַחְמָם (lakhmam, “their food”) to לְחֻמָּם (lÿkhummam, “to warm them”; see HALOT 328 s.v. חמם). This statement may allude to Isa 44:16, where idolaters are depicted warming themselves over a fire made from wood, part of which was used to form idols. The fire of divine judgment will be no such campfire; its flames will devour and destroy.

36 tn Heb “So they will be to you”; NIV “That is all they can do for you.”

37 tn Heb “that for which you toiled, your traders from your youth.” The omen readers and star gazers are likened to merchants with whom Babylon has had an ongoing economic relationship.

38 tn Heb “each to his own side, they err.”


NET Bible® - Isaiah 48

Isaiah 48

The Lord Appeals to the Exiles

48:1 Listen to this, O family of Jacob,1

you who are called by the name ‘Israel,’

and are descended from Judah,2

who take oaths in the name of the Lord,

and invoke3 the God of Israel –

but not in an honest and just manner.4

48:2 Indeed, they live in the holy city;5

they trust in6 the God of Israel,

whose name is the Lord who commands armies.

48:3 “I announced events beforehand,7

I issued the decrees and made the predictions;8

suddenly I acted and they came to pass.

48:4 I did this9 because I know how stubborn you are.

Your neck muscles are like iron

and your forehead like bronze.10

48:5 I announced them to you beforehand;

before they happened, I predicted them for you,

so you could never say,

‘My image did these things,

my idol, my cast image, decreed them.’

48:6 You have heard; now look at all the evidence!11

Will you not admit that what I say is true?12

From this point on I am announcing to you new events

that are previously unrevealed and you do not know about.13

48:7 Now they come into being,14 not in the past;

before today you did not hear about them,

so you could not say,

‘Yes,15 I know about them.’

48:8 You did not hear,

you do not know,

you were not told beforehand.16

For I know that you are very deceitful;17

you were labeled18 a rebel from birth.

48:9 For the sake of my reputation19 I hold back my anger;

for the sake of my prestige20 I restrain myself from destroying you.21

48:10 Look, I have refined you, but not as silver;

I have purified you22 in the furnace of misery.

48:11 For my sake alone23 I will act,

for how can I allow my name to be defiled?24

I will not share my glory with anyone else!25

48:12 Listen to me, O Jacob,

Israel, whom I summoned!

I am the one;

I am present at the very beginning

and at the very end.26

48:13 Yes, my hand founded the earth;

my right hand spread out the sky.

I summon them;

they stand together.

48:14 All of you, gather together and listen!

Who among them27 announced these things?

The Lord’s ally28 will carry out his desire against Babylon;

he will exert his power against the Babylonians.29

48:15 I, I have spoken –

yes, I have summoned him;

I lead him and he will succeed.30

48:16 Approach me! Listen to this!

From the very first I have not spoken in secret;

when it happens,31 I am there.”

So now, the sovereign Lord has sent me, accompanied by his spirit.32

48:17 This is what the Lord, your protector,33 says,

the Holy One of Israel:34

“I am the Lord your God,

who teaches you how to succeed,

who leads you in the way you should go.

48:18 If only you had obeyed my35 commandments,

prosperity would have flowed to you like a river,36

deliverance would have come to you like the waves of the sea.37

48:19 Your descendants would have been as numerous as sand,38

and your children39 like its granules.

Their name would not have been cut off

and eliminated from my presence.40

48:20 Leave Babylon!

Flee from the Babylonians!

Announce it with a shout of joy!

Make this known!

Proclaim it throughout the earth!41

Say, ‘The Lord protects42 his servant Jacob.

48:21 They do not thirst as he leads them through dry regions;

he makes water flow out of a rock for them;

he splits open a rock and water flows out.’43

48:22 There will be no prosperity for the wicked,” says the Lord.

Next Chapter


NET Bible® - Isaiah 48 Notes

1 tn Heb “house of Jacob”; TEV, CEV “people of Israel.”

2 tc The Hebrew text reads literally “and from the waters of Judah came out.” מִמֵּי (mimme) could be a corruption of מִמְּעֵי (mimmÿ’e, “from the inner parts of”; cf. NASB, NIV, NLT, NRSV) as suggested in the above translation. Some translations (ESV, NKJV) retain the MT reading because the Qumran scroll 1QIsaa, which corrects a similar form to “from inner parts of” in 39:7, does not do it here.

3 tn Heb “cause to remember”; KJV, ASV “make mention of.”

4 tn Heb “not in truth and not in righteousness.”

5 tn Heb “they call themselves [or “are called”] from the holy city.” The precise meaning of the statement is uncertain. The Niphal of קָרָא (qara’) is combined with the preposition מִן (min) only here. When the Qal of קָרָא is used with מִן, the preposition often indicates the place from which one is summoned (see 46:11). So one could translate, “from the holy city they are summoned,” meaning that they reside there.

6 tn Heb “lean on” (so NASB, NRSV); NAB, NIV “rely on.”

7 tn Heb “the former things beforehand I declared.”

8 tn Heb “and from my mouth they came forth and I caused them to be heard.”

9 tn The words “I did this” are supplied in the translation for stylistic reasons. In the Hebrew text v. 4 is subordinated to v. 3.

10 sn The image is that of a person who has tensed the muscles of the face and neck as a sign of resolute refusal.

11 tn Heb “gaze [at] all of it”; KJV “see all this.”

12 tn Heb “[as for] you, will you not declare?”

13 tn Heb “and hidden things, and you do not know them.”

14 tn Heb “are created” (so KJV, NASB, NIV, NRSV); NLT “They are brand new.”

15 tn Heb “look”; KJV, NASB “Behold.”

16 tn Heb “beforehand your ear did not open.”

17 tn Heb “deceiving, you deceive.” The infinitive absolute precedes the finite verb for emphasis.

18 tn Or “called” (KJV, NAB, NASB, NIV, NRSV).

19 tn Heb “for the sake of my name” (so NAB, NASB); NLT “for my own sake.”

20 tn Heb “and my praise.” לְמַעַן (lÿma’an, “for the sake of”) is understood by ellipsis (note the preceding line).

21 tn Heb “I restrain [myself] concerning you not to cut you off.”

22 tc The Hebrew text has בְּחַרְתִּיךָ (bÿkhartikha, “I have chosen you”), but the Qumran scroll 1QIsaa reads correctly בחנתיכה (“I have tested you”). The metallurgical background of the imagery suggests that purification through testing is the idea.

23 tn The Hebrew text repeats לְמַעֲנִי (lÿma’ani, “for my sake”) for emphasis.

24 tn The Hebrew text reads literally, “for how can it be defiled?” The subject of the verb is probably “name” (v. 9).

25 sn See 42:8.

26 tn Heb “I [am] he, I [am the] first, also I [am the] last.”

27 sn This probably refers to the idol gods (see v. 5).

28 tn Or “friend,” or “covenant partner.”

sn The Lord’s ally is a reference to Cyrus.

29 tn Heb “and his arm [against] the Babylonians.”

30 tn Heb “and his way will be prosperous.”

31 tn Heb “from the time of its occurring.”

32 sn The speaker here is not identified specifically, but he is probably Cyrus, the Lord’s “ally” mentioned in vv. 14-15.

33 tn Heb “your redeemer.” See the note at 41:14.

34 sn See the note on the phrase “the Holy One of Israel” in 1:4.

35 tn Heb “paid attention to” (so NASB, NIV, NRSV); TEV “had listened to.”

36 tn Heb “like a river your peace would have been.” שָׁלוֹם (shalom) probably refers here to the peace and prosperity which God promised in return for obedience to the covenant.

37 tn Heb “and your righteousness like the waves of the sea.” צְדָקָה (tsÿdaqah) probably refers here to divine deliverance from enemies. See v. 19.

38 tn Heb “like sand”; NCV “as many as the grains of sand.”

39 tn Heb “and the issue from your inner parts.”

40 tn Heb “and his name would not be cut off and would not be destroyed from before me.”

41 tn Heb “to the end of the earth” (so KJV, NASB, NRSV).

42 tn Heb “redeems.” See the note at 41:14.

43 sn The translation above (present tense) assumes that this verse describes God’s provision for returning Babylonian exiles (see v. 20; 35:6; 49:10) in terms reminiscent of the Exodus from Egypt (see Exod 17:6).


NET Bible® - Isaiah 49

Isaiah 49

Ideal Israel Delivers the Exiles

49:1 Listen to me, you coastlands!1

Pay attention, you people who live far away!

The Lord summoned me from birth;2

he commissioned me when my mother brought me into the world.3

49:2 He made my mouth like a sharp sword,

he hid me in the hollow of his hand;

he made me like a sharpened4 arrow,

he hid me in his quiver.5

49:3 He said to me, “You are my servant,

Israel, through whom I will reveal my splendor.”6

49:4 But I thought,7 “I have worked in vain;

I have expended my energy for absolutely nothing.”8

But the Lord will vindicate me;

my God will reward me.9

49:5 So now the Lord says,

the one who formed me from birth10 to be his servant –

he did this11 to restore Jacob to himself,

so that Israel might be gathered to him;

and I will be honored12 in the Lord’s sight,

for my God is my source of strength13 –

49:6 he says, “Is it too insignificant a task for you to be my servant,

to reestablish the tribes of Jacob,

and restore the remnant14 of Israel?15

I will make you a light to the nations,16

so you can bring17 my deliverance to the remote regions of the earth.”

49:7 This is what the Lord,

the protector18 of Israel, their Holy One,19 says

to the one who is despised20 and rejected21 by nations,22

a servant of rulers:

“Kings will see and rise in respect,23

princes will bow down,

because of the faithful Lord,

the Holy One of Israel who has chosen you.”

49:8 This is what the Lord says:

“At the time I decide to show my favor, I will respond to you;

in the day of deliverance I will help you;

I will protect you24 and make you a covenant mediator for people,25

to rebuild26 the land27

and to reassign the desolate property.

49:9 You will say28 to the prisoners, ‘Come out,’

and to those who are in dark dungeons,29 ‘Emerge.’30

They will graze beside the roads;

on all the slopes they will find pasture.

49:10 They will not be hungry or thirsty;

the sun’s oppressive heat will not beat down on them,31

for one who has compassion on them will guide them;

he will lead them to springs of water.

49:11 I will make all my mountains into a road;

I will construct my roadways.”

49:12 Look, they come from far away!

Look, some come from the north and west,

and others from the land of Sinim!32

49:13 Shout for joy, O sky!33

Rejoice, O earth!

Let the mountains give a joyful shout!

For the Lord consoles his people

and shows compassion to the34 oppressed.

The Lord Remembers Zion

49:14 “Zion said, ‘The Lord has abandoned me,

the sovereign master35 has forgotten me.’

49:15 Can a woman forget her baby who nurses at her breast?36

Can she withhold compassion from the child she has borne?37

Even if mothers38 were to forget,

I could never forget you!39

49:16 Look, I have inscribed your name40 on my palms;

your walls are constantly before me.

49:17 Your children hurry back,

while those who destroyed and devastated you depart.

49:18 Look all around you!41

All of them gather to you.

As surely as I live,” says the Lord,

“you will certainly wear all of them like jewelry;

you will put them on as if you were a bride.

49:19 Yes, your land lies in ruins;

it is desolate and devastated.42

But now you will be too small to hold your residents,

and those who devoured you will be far away.

49:20 Yet the children born during your time of bereavement

will say within your hearing,

‘This place is too cramped for us,43

make room for us so we can live here.’44

49:21 Then you will think to yourself,45

‘Who bore these children for me?

I was bereaved and barren,

dismissed and divorced.46

Who raised these children?

Look, I was left all alone;

where did these children come from?’”

49:22 This is what the sovereign Lord says:

“Look I will raise my hand to the nations;

I will raise my signal flag to the peoples.

They will bring your sons in their arms

and carry your daughters on their shoulders.

49:23 Kings will be your children’s47 guardians;

their princesses will nurse your children.48

With their faces to the ground they will bow down to you

and they will lick the dirt on49 your feet.

Then you will recognize that I am the Lord;

those who wait patiently for me are not put to shame.

49:24 Can spoils be taken from a warrior,

or captives be rescued from a conqueror?50

49:25 Indeed,” says the Lord,

“captives will be taken from a warrior;

spoils will be rescued from a conqueror.

I will oppose your adversary

and I will rescue your children.

49:26 I will make your oppressors eat their own flesh;

they will get drunk on their own blood, as if it were wine.51

Then all humankind52 will recognize that

I am the Lord, your deliverer,

your protector,53 the powerful ruler of Jacob.”54

Next Chapter


NET Bible® - Isaiah 49 Notes

1 tn Or “islands” (NASB, NIV); NLT “in far-off lands.”

sn The Lord’s special servant, introduced in chap. 42, speaks here of his commission.

2 tn Heb “called me from the womb.”

3 tn Heb “from the inner parts of my mother he mentioned my name.”

4 tn Or perhaps, “polished” (so KJV, ASV, NAB, NIV, NRSV); NASB “a select arrow.”

5 sn The figurative language emphasizes the servant’s importance as the Lord’s effective instrument. The servant’s mouth, which stands metonymically for his words, is compared to a sharp sword because he will be an effective spokesman on God’s behalf (see 50:4). The Lord holds his hand on the servant, ready to draw and use him at the appropriate time. The servant is like a sharpened arrow reserved in a quiver for just the right moment.

6 sn This verse identifies the servant as Israel. This seems to refer to the exiled nation (cf. 41:8-9; 44:1-2, 21; 45:4; 48:20), but in vv. 5-6 this servant says he has been commissioned to reconcile Israel to God, so he must be distinct from the exiled nation. This servant is an ideal “Israel” who, like Moses of old, mediates a covenant for the nation (see v. 8), leads them out of bondage (v. 9a), and carries out God’s original plan for Israel by positively impacting the pagan nations (see v. 6b). By living according to God’s law, Israel was to be a model of God’s standards of justice to the surrounding nations (Deut 4:6-8). The sinful nation failed, but the servant, the ideal “Israel,” will succeed by establishing justice throughout the earth.

7 tn Or “said” (KJV, NASB, NIV, NRSV); NLT “I replied.”

8 tn Heb “for nothing and emptiness.” Synonyms are combined to emphasize the common idea.

9 tn Heb “But my justice is with the Lord, and my reward [or “wage”] with my God.”

10 tn Heb “from the womb” (so KJV, NASB).

11 tn The words “he did this” are supplied in the translation for stylistic reasons. In the Hebrew text the infinitive construct of purpose is subordinated to the previous statement.

12 tn The vav (ו) + imperfect is translated here as a result clause; one might interpret it as indicating purpose, “and so I might be honored.”

13 tn Heb “and my God is [perhaps, “having been”] my strength.” The disjunctive structure (vav [ו] + subject + verb) is interpreted here as indicating a causal circumstantial clause.

14 tn Heb “the protected [or “preserved”] ones.”

15 sn The question is purely rhetorical; it does not imply that the servant was dissatisfied with his commission or that he minimized the restoration of Israel.

16 tn See the note at 42:6.

17 tn Heb “be” (so KJV, ASV); CEV “you must take.”

18 tn Heb “redeemer.” See the note at 41:14.

19 sn See the note on the phrase “the Holy One of Israel” in 1:4.

20 tc The Hebrew text reads literally “to [one who] despises life.” It is preferable to read with the Qumran scroll 1QIsaa לבזוי, which should be vocalized as a passive participle, לִבְזוּי (livzuy, “to the one despised with respect to life” [נֶפֶשׁ is a genitive of specification]). The consonantal sequence וי was probably misread as ה in the MT tradition. The contextual argument favors the 1QIsaa reading. As J. N. Oswalt (Isaiah [NICOT], 2:294) points out, the three terse phrases “convey a picture of lowliness, worthlessness, and helplessness.”

21 tn MT’s Piel participle (“to the one who rejects”) does not fit contextually. The form should be revocalized as a Pual, “to the one rejected.”

22 tn Parallelism (see “rulers,” “kings,” “princes”) suggests that the singular גּוֹי (goy) be emended to a plural or understood in a collective sense (see 55:5).

23 tn For this sense of קוּם (qum), see Gen 19:1; 23:7; 33:10; Lev 19:32; 1 Sam 20:41; 25:41; 1 Kgs 2:19; Job 29:8.

24 tn The translation assumes the verb is derived from the root נָצָר (natsar, “protect”). Some prefer to derive it from the root יָצָר (yatsar, “form”).

25 tn Heb “a covenant of people.” A person cannot literally be a covenant; בְּרִית (bÿrit) is probably metonymic here, indicating a covenant mediator. Here עָם (’am, “people”) appears to refer to Israel. See the note at 42:6.

26 tn The Hiphil of קוּם (qum, “arise”) is probably used here in the sense of “rebuild.”

27 tn The “land” probably stands by metonymy for the ruins within it.

28 tn Heb “to say.” In the Hebrew text the infinitive construct is subordinated to what precedes.

29 tn Heb “in darkness” (so KJV, NAB, NASB, NIV, NRSV); NLT “the prisoners of darkness.”

30 tn Heb “show yourselves” (so ASV, NAB, NASB).

31 tn Heb “and the heat and the sun will not strike them.” In Isa 35:7, its only other occurrence in the OT, שָׁרָב (sharav) stands parallel to “parched ground” and in contrast to “pool.” In later Hebrew and Aramaic it refers to “dry heat, heat of the sun” (Jastrow 1627 s.v.). Here it likely has this nuance and forms a hendiadys with “sun.”

32 tc The MT reads “Sinim” here; the Dead Sea Scrolls read “Syene,” a location in Egypt associated with modern Aswan. A number of recent translations adopt this reading: “Syene” (NAB, NRSV); “Aswan” (NIV); “Egypt” (NLT).

sn The precise location of the land of Sinim is uncertain, but since the north and west are mentioned in the previous line, it was a probably located in the distant east or south.

33 tn Or “O heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

34 tn Heb “his” (so KJV, NAB, NASB, NIV, NRSV).

35 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonay).

36 tn Heb “her suckling”; NASB “her nursing child.”

37 tn Heb “so as not to have compassion on the son of her womb?”

38 tn Heb “these” (so ASV, NASB).

39 sn The argument of v. 15 seems to develop as follows: The Lord has an innate attachment to Zion, just like a mother does for her infant child. But even if mothers were to suddenly abandon their children, the Lord would never forsake Zion. In other words, the Lord’s attachment to Zion is like a mother’s attachment to her infant child, but even stronger.

40 tn Heb “you.” Here the pronoun is put by metonymy for the person’s name.

41 tn Heb “Lift up around your eyes and see.”

42 tn Heb “Indeed your ruins and your desolate places, and the land of your destruction.” This statement is abruptly terminated in the Hebrew text and left incomplete.

43 tn Heb “me.” The singular is collective.

44 tn Heb “draw near to me so I can dwell.”

45 tn Heb “and you will say in your heart.”

46 tn Or “exiled and thrust away”; NIV “exiled and rejected.”

47 tn Heb “your,” but Zion here stands by metonymy for her children (see v. 22b).

48 tn Heb “you.” See the preceding note.

49 tn Or “at your feet” (NAB, NIV); NLT “from your feet.”

50 tc The Hebrew text has צָדִיק (tsadiq, “a righteous [one]”), but this makes no sense in the parallelism. The Qumran scroll 1QIsaa reads correctly עריץ (“violent [one], tyrant”; see v. 25).

51 sn Verse 26a depicts siege warfare and bloody defeat. The besieged enemy will be so starved they will their own flesh. The bloodstained bodies lying on the blood-soaked battle site will look as if they collapsed in drunkenness.

52 tn Heb “flesh” (so KJV, NASB).

53 tn Heb “your redeemer.” See the note at 41:14.

54 tn Heb “the powerful [one] of Jacob.” See 1:24.


NET Bible® - Isaiah 50

Isaiah 50

50:1 This is what the Lord says:

“Where is your mother’s divorce certificate

by which I divorced her?

Or to which of my creditors did I sell you?1

Look, you were sold because of your sins;2

because of your rebellious acts I divorced your mother.3

50:2 Why does no one challenge me when I come?

Why does no one respond when I call?4

Is my hand too weak5 to deliver6 you?

Do I lack the power to rescue you?

Look, with a mere shout7 I can dry up the sea;

I can turn streams into a desert,

so the fish rot away and die

from lack of water.8

50:3 I can clothe the sky in darkness;

I can cover it with sackcloth.”

The Servant Perseveres

50:4 The sovereign Lord has given me the capacity to be his spokesman,9

so that I know how to help the weary.10

He wakes me up every morning;

he makes me alert so I can listen attentively as disciples do.11

50:5 The sovereign Lord has spoken to me clearly;12

I have not rebelled,

I have not turned back.

50:6 I offered my back to those who attacked,13

my jaws to those who tore out my beard;

I did not hide my face

from insults and spitting.

50:7 But the sovereign Lord helps me,

so I am not humiliated.

For that reason I am steadfastly resolved;14

I know I will not be put to shame.

50:8 The one who vindicates me is close by.

Who dares to argue with me? Let us confront each other!15

Who is my accuser?16 Let him challenge me!17

50:9 Look, the sovereign Lord helps me.

Who dares to condemn me?

Look, all of them will wear out like clothes;

a moth will eat away at them.

50:10 Who among you fears the Lord?

Who obeys18 his servant?

Whoever walks in deep darkness,19

without light,

should trust in the name of the Lord

and rely on his God.

50:11 Look, all of you who start a fire

and who equip yourselves with20 flaming arrows,21

walk22 in the light23 of the fire you started

and among the flaming arrows you ignited!24

This is what you will receive from me:25

you will lie down in a place of pain.26

Next Chapter


NET Bible® - Isaiah 50 Notes

1 sn The Lord challenges the exiles (Zion’s children) to bring incriminating evidence against him. The rhetorical questions imply that Israel accused the Lord of divorcing his wife (Zion) and selling his children (the Israelites) into slavery to pay off a debt.

2 sn The Lord admits that he did sell the Israelites, but it was because of their sins, not because of some debt he owed. If he had sold them to a creditor, they ought to be able to point him out, but the preceding rhetorical question implies they would not be able to do so.

3 sn The Lord admits he did divorce Zion, but that too was the result of the nation’s sins. The force of the earlier rhetorical question comes into clearer focus now. The question does not imply that a certificate does not exist and that no divorce occurred. Rather, the question asks for the certificate to be produced so the accuser can see the reason for the divorce in black and white. The Lord did not put Zion away arbitrarily.

4 sn The present tense translation of the verbs assumes that the Lord is questioning why Israel does not attempt to counter his arguments. Another possibility is to take the verbs as referring to past events: “Why did no one meet me when I came? Why did no one answer when I called?” In this case the Lord might be asking why Israel rejected his calls to repent and his offer to deliver them.

5 tn Heb “short” (so NAB, NASB, NIV).

6 tn Or “ransom” (NAB, NASB, NIV).

7 tn Heb “with my rebuke.”

8 tn Heb “the fish stink from lack of water and die from thirst.”

9 tn Heb “has given to me a tongue of disciples.”

sn Verses 4-11 contain the third of the so-called servant songs, which depict the career of the Lord’s special servant, envisioned as an ideal Israel (49:3) who rescues the exiles and fulfills God’s purposes for the world. Here the servant alludes to opposition (something hinted at in 49:4), but also expresses his determination to persevere with the Lord’s help.

10 tc Heb “to know [?] the weary with a word.” Comparing it with Arabic and Aramaic cognates yields the meaning of “help, sustain.” Nevertheless, the meaning of עוּת (’ut) is uncertain. The word occurs only here in the OT (see BDB 736 s.v.). Various scholars have suggested an emendation to עָנוֹת (’anot) from עָנָה (’anah, “answer”): “so that I know how to respond kindly to the weary.” Since the Qumran scroll 1QIsaa and the Vulgate support the MT reading, that reading is retained.

11 tn Heb “he arouses for me an ear, to hear like disciples.”

12 tn Or perhaps, “makes me obedient.” The text reads literally, “has opened for me an ear.”

13 tn Or perhaps, “who beat [me].”

14 tn Heb “Therefore I set my face like flint.”

15 tn Heb “Let us stand together!”

16 tn Heb “Who is the master of my judgment?”

17 tn Heb “let him approach me”; NAB, NIV “Let him confront me.”

18 tn Heb “[who] listens to the voice of his servant?” The interrogative is understood by ellipsis (note the preceding line).

19 tn The plural indicates degree. Darkness may refer to exile and/or moral evil.

20 tc Several more recent commentators have proposed an emendation of מְאַזְּרֵי (mÿ’azzÿre, “who put on”) to מְאִירִי (mÿ’iri, “who light”). However, both Qumran scrolls of Isaiah and the Vulgate support the MT reading (cf. NIV, ESV).

21 tn On the meaning of זִיקוֹת (ziqot, “flaming arrows”), see HALOT 268 s.v. זִיקוֹת.

22 tn The imperative is probably rhetorical and has a predictive force.

23 tn Or perhaps, “flame” (so ASV).

24 sn Perhaps the servant here speaks to his enemies and warns them that they will self-destruct.

25 tn Heb “from my hand” (so NAB, NASB, NIV, NRSV).

26 sn The imagery may be that of a person who becomes ill and is forced to lie down in pain on a sickbed. Some see this as an allusion to a fiery place of damnation because of the imagery employed earlier in the verse.


NET Bible® - Isaiah 51

Isaiah 51

There is Hope for the Future

51:1 “Listen to me, you who pursue godliness,1

who seek the Lord!

Look at the rock from which you were chiseled,

at the quarry2 from which you were dug!3

51:2 Look at Abraham, your father,

and Sarah, who gave you birth.4

When I summoned him, he was a lone individual,5

but I blessed him6 and gave him numerous descendants.7

51:3 Certainly the Lord will console Zion;

he will console all her ruins.

He will make her wilderness like Eden,

her desert like the Garden of the Lord.

Happiness and joy will be restored to8 her,

thanksgiving and the sound of music.

51:4 Pay attention to me, my people!

Listen to me, my people!

For9 I will issue a decree,10

I will make my justice a light to the nations.11

51:5 I am ready to vindicate,12

I am ready to deliver,13

I will establish justice among the nations.14

The coastlands15 wait patiently for me;

they wait in anticipation for the revelation of my power.16

51:6 Look up at the sky!

Look at the earth below!

For the sky will dissipate17 like smoke,

and the earth will wear out like clothes;

its residents will die like gnats.

But the deliverance I give18 is permanent;

the vindication I provide19 will not disappear.20

51:7 Listen to me, you who know what is right,

you people who are aware of my law!21

Don’t be afraid of the insults of men;

don’t be discouraged because of their abuse!

51:8 For a moth will eat away at them like clothes;

a clothes moth will devour them like wool.

But the vindication I provide22 will be permanent;

the deliverance I give will last.”

51:9 Wake up! Wake up!

Clothe yourself with strength, O arm of the Lord!23

Wake up as in former times, as in antiquity!

Did you not smash24 the Proud One?25

Did you not26 wound the sea monster?27

51:10 Did you not dry up the sea,

the waters of the great deep?

Did you not make28 a path through the depths of the sea,

so those delivered from bondage29 could cross over?

51:11 Those whom the Lord has ransomed will return;

they will enter Zion with a happy shout.

Unending joy will crown them,30

happiness and joy will overwhelm31 them;

grief and suffering will disappear.32

51:12 “I, I am the one who consoles you.33

Why are you afraid of mortal men,

of mere human beings who are as short-lived as grass?34

51:13 Why do you forget35 the Lord, who made you,

who stretched out the sky36

and founded the earth?

Why do you constantly tremble all day long37

at the anger of the oppressor,

when he makes plans to destroy?

Where is the anger of the oppressor?38

51:14 The one who suffers39 will soon be released;

he will not die in prison,40

he will not go hungry.41

51:15 I am the Lord your God,

who churns up the sea so that its waves surge.

The Lord who commands armies is his name!

Zion’s Time to Celebrate

51:16 I commission you42 as my spokesman;43

I cover you with the palm of my hand,44

to establish45 the sky and to found the earth,

to say to Zion, ‘You are my people.’”46

51:17 Wake up! Wake up!

Get up, O Jerusalem!

You drank from the cup the Lord passed to you,

which was full of his anger!47

You drained dry

the goblet full of intoxicating wine.48

51:18 There was no one to lead her

among all the children she bore;

there was no one to take her by the hand

among all the children she raised.

51:19 These double disasters confronted you.

But who feels sorry for you?

Destruction and devastation,

famine and sword.

But who consoles you?49

51:20 Your children faint;

they lie at the head of every street

like an antelope in a snare.

They are left in a stupor by the Lord’s anger,

by the battle cry of your God.50

51:21 So listen to this, oppressed one,

who is drunk, but not from wine!

51:22 This is what your sovereign master,51 the Lord your God, says:

“Look, I have removed from your hand

the cup of intoxicating wine,52

the goblet full of my anger.53

You will no longer have to drink it.

51:23 I will put it into the hand of your tormentors54

who said to you, ‘Lie down, so we can walk over you.’

You made your back like the ground,

and like the street for those who walked over you.”

Next Chapter


NET Bible® - Isaiah 51 Notes

1 tn Or “righteousness” (KJV, NASB, NIV, NRSV); NAB “justice”; NLT “hope for deliverance.”

2 tn Heb “the excavation of the hole.”

3 sn The “rock” and “quarry” refer here to Abraham and Sarah, the progenitors of the nation.

4 sn Although Abraham and Sarah are distant ancestors of the people the prophet is addressing, they are spoken of as the immediate parents.

5 tn Heb “one”; NLT “was alone”; TEV “was childless.”

6 tn “Bless” may here carry the sense of “endue with potency, reproductive power.” See Gen 1:28.

7 tn Heb “and I made him numerous.”

8 tn Heb “found in” (so NAB, NASB, NIV, NRSV).

9 tn Or “certainly.”

10 tn Heb “instruction [or “a law”] will go out from me.”

11 tn Heb “and my justice for a light to the nations I will cause to rest.”

12 tn Heb “my righteousness [or “vindication”] is near.”

13 tn Heb “my deliverance goes forth.”

14 tn Heb “and my arms will judge [on behalf of] nations.”

15 tn Or “islands” (NIV); TEV “Distant lands.”

16 tn Heb “for my arm” (so NIV, NRSV).

17 tn Heb “will be torn in pieces.” The perfect indicates the certitude of the event, from the Lord’s rhetorical perspective.

18 tn Heb “my deliverance.” The same Hebrew word can also be translated “salvation” (so KJV, NAB, NASB, NIV, NRSV, NLT); cf. CEV “victory.”

19 tn Heb “my righteousness [or “vindication”].”

20 tn Heb “will not be shattered [or “dismayed”].”

21 tn Heb “people (who have) my law in their heart.”

22 tn Heb “my vindication”; many English versions “my righteousness”; NRSV, TEV “my deliverance”; CEV “my victory.”

23 tn The arm of the Lord is a symbol of divine military power. Here it is personified and told to arouse itself from sleep and prepare for action.

24 tn Heb “Are you not the one who smashed?” The feminine singular forms agree grammatically with the feminine noun “arm.” The Hebrew text has ַהמַּחְצֶבֶת (hammakhtsevet), from the verbal root חָצַב (khatsav, “hew, chop”). The Qumran scroll 1QIsaa has, probably correctly, המחצת, from the verbal root מָחַץ (makhats, “smash”) which is used in Job 26:12 to describe God’s victory over “the Proud One.”

25 tn This title (רַהַב, rahav, “proud one”) is sometimes translated as a proper name: “Rahab” (cf. NAB, NASB, NIV, NRSV). It is used here of a symbolic sea monster, known elsewhere in the Bible and in Ugaritic myth as Leviathan. This sea creature symbolizes the forces of chaos that seek to destroy the created order. In the Bible “the Proud One” opposes God’s creative work, but is defeated (see Job 26:12; Ps 89:10). Here the title refers to Pharaoh’s Egyptian army that opposed Israel at the Red Sea (see v. 10, and note also Isa 30:7 and Ps 87:4, where the title is used of Egypt).

26 tn The words “did you not” are understood by ellipsis (note the preceding line). The rhetorical questions here and in v. 10 expect the answer, “Yes, you certainly did!”

27 tn Hebrew תַּנִּין (tannin) is another name for the symbolic sea monster. See the note at 27:1. In this context the sea creature represents Egypt. See the note on the title “Proud One” earlier in this verse.

28 tn The Hebrew text reads literally, “Are you not the one who dried up the sea, the waters of the great deep, who made…?”

29 tn Heb “the redeemed” (so ASV, NASB, NIV, NRSV); KJV “the ransomed.”

30 tn Heb “[will be] on their head[s].” “Joy” may be likened here to a crown (cf. 2 Sam 1:10). The statement may also be an ironic twist on the idiom “earth/dust on the head” (cf. 2 Sam 1:2; 13:19; 15:32; Job 2:12), referring to a mourning practice.

31 tn Heb “overtake” (so NIV); NASB “they will obtain.”

32 tn Heb “grief and groaning will flee.”

33 tc The plural suffix should probably be emended to the second masculine singular (which is used in v. 13). The final mem (ם) is probably dittographic; note the mem at the beginning of the next word.

34 tn Heb “Who are you that you are afraid of man who dies, and of the son of man who [as] grass is given up?” The feminine singular forms should probably be emended to the masculine singular (see v. 13). They have probably been influenced by the construction אַתְּ־הִיא (’at-hi’) in vv. 9-10.

35 tn Heb “and that you forget.”

36 tn Or “the heavens” (also in v. 16). The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

37 tn Heb “and that you tremble constantly all the day.”

38 tn The question anticipates the answer, “Ready to disappear!” See v. 14.

39 tn Heb “who is stooped over” (under a burden).

40 tn Heb “the pit” (so KJV); ASV, NAB “die and go down into the pit”; NASB, NIV “dungeon”; NCV “prison.”

41 tn Heb “he will not lack his bread.”

42 tn The addressee (second masculine singular, as in vv. 13, 15) in this verse is unclear. The exiles are addressed in the immediately preceding verses (note the critical tone of vv. 12-13 and the reference to the exiles in v. 14). However, it seems unlikely that they are addressed in v. 16, for the addressee appears to be commissioned to tell Zion, who here represents the restored exiles, “you are my people.” The addressee is distinct from the exiles. The language of v. 16a is reminiscent of 49:2 and 50:4, where the Lord’s special servant says he is God’s spokesman and effective instrument. Perhaps the Lord, having spoken to the exiles in vv. 1-15, now responds to this servant, who spoke just prior to this in 50:4-11.

43 tn Heb “I place my words in your mouth.”

44 tn Heb “with the shadow of my hand.”

45 tc The Hebrew text has לִנְטֹעַ (lintoa’, “to plant”). Several scholars prefer to emend this form to לִנְטֹת (lintot) from נָטָה (natah, “to stretch out”); see v. 13, as well as 40:22; 42:5; 44:24; 45:12; cf. NAB, NCV, NRSV. However, since the Qumran scroll 1QIsaa, LXX (and Aquila and Symmachus), and Vulgate support the MT reading, there is no need to emend the form. The interpretation is clear enough: Yahweh fixed the sky in its place.

46 tn The infinitives in v. 16b are most naturally understood as indicating the purpose of the divine actions described in v. 16a. The relationship of the third infinitive to the commission is clear enough – the Lord has made the addressee (his special servant?) his spokesman so that the latter might speak encouraging words to those in Zion. But how do the first two infinitives relate? The text seems to indicate that the Lord has commissioned the addressee so that the latter might create the universe! Perhaps creation imagery is employed metaphorically here to refer to the transformation that Jerusalem will experience (see 65:17-18).

47 tn Heb “[you] who have drunk from the hand of the Lord the cup of his anger.”

48 tn Heb “the goblet, the cup [that causes] staggering, you drank, you drained.”

49 tc The Hebrew text has אֲנַחֲמֵךְ (’anakhamekh), a first person form, but the Qumran scroll 1QIsaa reads correctly יִנַחֲמֵךְ (yinakhamekh), a third person form.

50 tn Heb “those who are full of the anger of the Lord, the shout [or “rebuke”] of your God.”

51 tn The Hebrew term translated “sovereign master” here is אֲדֹנָי (’adonay).

52 tn Heb “the cup of [= that causes] staggering” (so ASV, NAB, NRSV); NASB “the cup of reeling.”

53 tn Heb “the goblet of the cup of my anger.”

54 tn That is, to make them drink it.


NET Bible® - Isaiah 52

Isaiah 52

52:1 Wake up! Wake up!

Clothe yourself with strength, O Zion!

Put on your beautiful clothes,

O Jerusalem,1 holy city!

For uncircumcised and unclean pagans

will no longer invade you.

52:2 Shake off the dirt!2

Get up, captive3 Jerusalem!

Take off the iron chains around your neck,

O captive daughter Zion!

52:3 For this is what the Lord says:

“You were sold for nothing,

and you will not be redeemed for money.”

52:4 For this is what the sovereign Lord says:

“In the beginning my people went to live temporarily in Egypt;

Assyria oppressed them for no good reason.

52:5 And now, what do we have here?”4 says the Lord.

“Indeed my people have been carried away for nothing,

those who rule over them taunt,”5 says the Lord,

“and my name is constantly slandered6 all day long.

52:6 For this reason my people will know my name,

for this reason they will know7 at that time8 that I am the one who says,

‘Here I am.’”

52:7 How delightful it is to see approaching over the mountains9

the feet of a messenger who announces peace,

a messenger who brings good news, who announces deliverance,

who says to Zion, “Your God reigns!”10

52:8 Listen,11 your watchmen shout;

in unison they shout for joy,

for they see with their very own eyes12

the Lord’s return to Zion.

52:9 In unison give a joyful shout,

O ruins of Jerusalem!

For the Lord consoles his people;

he protects13 Jerusalem.

52:10 The Lord reveals14 his royal power15

in the sight of all the nations;

the entire16 earth sees

our God deliver.17

52:11 Leave! Leave! Get out of there!

Don’t touch anything unclean!

Get out of it!

Stay pure, you who carry the Lord’s holy items!18

52:12 Yet do not depart quickly

or leave in a panic.19

For the Lord goes before you;

the God of Israel is your rear guard.

The Lord Will Vindicate His Servant

52:13 “Look, my servant will succeed!20

He will be elevated, lifted high, and greatly exalted21 –

52:14 (just as many were horrified by the sight of you)22

he was so disfigured23 he no longer looked like a man;24

52:15 his form was so marred he no longer looked human25 –

so now26 he will startle27 many nations.

Kings will be shocked by his exaltation,28

for they will witness something unannounced to them,

and they will understand something they had not heard about.

Next Chapter


NET Bible® - Isaiah 52 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “Shake yourself free from the dirt.”

3 tc The Hebrew text has שְּׂבִי (shÿvi), which some understand as a feminine singular imperative from יָשַׁב (yashav, “sit”). The LXX, Vulgate, Syriac, and the Targum support the MT reading (the Qumran scroll 1QIsaa does indirectly). Some interpret this to mean “take your throne”: The Lord exhorts Jerusalem to get up from the dirt and sit, probably with the idea of sitting in a place of honor (J. N. Oswalt, Isaiah [NICOT], 2:361). However, the form is likely a corruption of שְׁבִיָּה (shÿviyyah, “captive”), which appears in the parallel line.

4 tn Heb “and now what [following the marginal reading (Qere)] to me here?”

5 tn The verb appears to be a Hiphil form from the root יָלַל (yalal, “howl”), perhaps here in the sense of “mock.” Some emend the form to יְהוֹלָּלוֹ (yÿhollalo) and understand a Polel form of the root הָלַל meaning here “mock, taunt.”

6 tn The verb is apparently a Hitpolal form (with assimilated tav, ת) from the root נָאַץ (na’ats), but GKC 151-52 §55.b explains it as a mixed form, combining Pual and Hitpolel readings.

7 tn The verb is understood by ellipsis (note the preceding line).

8 tn Heb “in that day” (so KJV, NASB, NIV, NRSV).

9 tn Heb “How delightful on the mountains.”

10 tn Or “has become king.” When a new king was enthroned, his followers would give this shout. For other examples of this enthronement formula (Qal perfect 3rd person masculine singular מָלַךְ [malakh], followed by the name of the king), see 2 Sam 15:10; 1 Kgs 1:11, 13, 18; 2 Kgs 9:13. The Lord is an eternal king, but here he is pictured as a victorious warrior who establishes his rule from Zion.

11 tn קוֹל (qol, “voice”) is used at the beginning of the verse as an interjection.

12 tn Heb “eye in eye”; KJV, ASV “eye to eye”; NAB “directly, before their eyes.”

13 tn Or “redeems.” See the note at 41:14.

14 tn Heb “lays bare”; NLT “will demonstrate.”

15 tn Heb “his holy arm.” This is a metonymy for his power.

16 tn Heb “the remote regions,” which here stand for the extremities and everything in between.

17 tn Heb “the deliverance of our God.” “God” is a subjective genitive here.

18 tn Heb “the vessels of the Lord” (so KJV, NAB).

19 tn Heb “or go in flight”; NAB “leave in headlong flight.”

20 tn Heb “act wisely,” which by metonymy means “succeed.”

21 tn This piling up of synonyms emphasizes the degree of the servant’s coming exaltation.

22 tn Some witnesses read “him,” which is more consistent with the context, where the servant is spoken about, not addressed. However, it is possible that the Lord briefly addresses the servant here. The present translation assumes the latter view and places the phrase in parentheses.

23 tn Heb “such was the disfigurement.” The noun מִשְׁחַת (mishkhat) occurs only here. It may be derived from the verbal root שָׁחַת (shakhat, “be ruined”; see BDB 1007-8 s.v. שָׁחַת). The construct form appears here before a prepositional phrase (cf. GKC 421 §130.a).

24 tn Heb “from a man his appearance.” The preposition מִן (min) here carries the sense “away from,” i.e., “so as not to be.” See BDB 583 s.v.

25 tn Heb “and his form from the sons of men.” The preposition מִן (min) here carries the sense “away from,” i.e., “so as not to be.”

26 tn This statement completes the sentence begun in v. 14a. The introductory כֵּן (ken) answers to the introductory כַּאֲשֶׁר (ka’asher) of v. 14a. Verses 14b-15a are parenthetical, explaining why many were horrified.

27 tn Traditionally the verb יַזֶּה (yazzeh, a Hiphil stem) has been understood as a causative of נָזָה (nazah, “spurt, spatter”) and translated “sprinkle.” In this case the passage pictures the servant as a priest who “sprinkles” (or spiritually cleanses) the nations. Though the verb נָזָה does occur in the Hiphil with the meaning “sprinkle,” the usual interpretation is problematic. In all other instances where the object or person sprinkled is indicated, the verb is combined with a preposition. This is not the case in Isaiah 52:15, unless one takes the following עָלָיו (’alayv, “on him”) with the preceding line. But then one would have to emend the verb to a plural, make the nations the subject of the verb “sprinkle,” and take the servant as the object. Consequently some interpreters doubt the cultic idea of “sprinkling” is present here. Some emend the text; others propose a homonymic root meaning “spring, leap,” which in the Hiphil could mean “cause to leap, startle” and would fit the parallelism of the verse nicely.

28 tn Heb “Because of him kings will shut their mouths,” i.e., be speechless.


NET Bible® - Isaiah 53

Isaiah 53

53:1 Who would have believed1 what we2 just heard?3

When4 was the Lord’s power5 revealed through him?

53:2 He sprouted up like a twig before God,6

like a root out of parched soil;7

he had no stately form or majesty that might catch our attention,8

no special appearance that we should want to follow him.9

53:3 He was despised and rejected by people,10

one who experienced pain and was acquainted with illness;

people hid their faces from him;11

he was despised, and we considered him insignificant.12

53:4 But he lifted up our illnesses,

he carried our pain;13

even though we thought he was being punished,

attacked by God, and afflicted for something he had done.14

53:5 He was wounded because of15 our rebellious deeds,

crushed because of our sins;

he endured punishment that made us well;16

because of his wounds we have been healed.17

53:6 All of us had wandered off like sheep;

each of us had strayed off on his own path,

but the Lord caused the sin of all of us to attack him.18

53:7 He was treated harshly and afflicted,19

but he did not even open his mouth.

Like a lamb led to the slaughtering block,

like a sheep silent before her shearers,

he did not even open his mouth.20

53:8 He was led away after an unjust trial21 –

but who even cared?22

Indeed, he was cut off from the land of the living;23

because of the rebellion of his own24 people he was wounded.

53:9 They intended to bury him with criminals,25

but he ended up in a rich man’s tomb,26

because27 he had committed no violent deeds,

nor had he spoken deceitfully.

53:10 Though the Lord desired to crush him and make him ill,

once restitution is made,28

he will see descendants and enjoy long life,29

and the Lord’s purpose will be accomplished through him.

53:11 Having suffered, he will reflect on his work,

he will be satisfied when he understands what he has done.30

“My servant31 will acquit many,32

for he carried their sins.33

53:12 So I will assign him a portion with the multitudes,34

he will divide the spoils of victory with the powerful,35

because he willingly submitted36 to death

and was numbered with the rebels,

when he lifted up the sin of many

and intervened37 on behalf of the rebels.”

Next Chapter


NET Bible® - Isaiah 53 Notes

1 tn The perfect has a hypothetical force in this rhetorical question. For another example, see Gen 21:7.

2 sn The speaker shifts here from God to an unidentified group (note the first person plural pronouns throughout vv. 1-6). The content of the speech suggests that the prophet speaks here as representative of the sinful nation Israel. The group acknowledges its sin and recognizes that the servant suffered on their behalf.

3 tn The first half of v. 1 is traditionally translated, “Who has believed our report?” or “Who has believed our message?” as if the group speaking is lamenting that no one will believe what they have to say. But that doesn’t seem to be the point in this context. Here the group speaking does not cast itself in the role of a preacher or evangelist. No, they are repentant sinners, who finally see the light. The phrase “our report” can mean (1) the report which we deliver, or (2) the report which was delivered to us. The latter fits better here, where the report is most naturally taken as the announcement that has just been made in 52:13-15.

4 tn Heb “to whom” (so KJV, NASB, NIV, NRSV).

5 tn Heb “the arm of the Lord.” The “arm of the Lord” is a metaphor of military power; it pictures the Lord as a warrior who bares his arm, takes up his weapon, and crushes his enemies (cf. 51:9-10; 63:5-6). But Israel had not seen the Lord’s military power at work in the servant.

6 tn Heb “before him.” Some suggest an emendation to “before us.” If the third singular suffix of the Hebrew text is retained, it probably refers to the Lord (see v. 1b). For a defense of this reading, see R. Whybray, Isaiah 40-66 (NCBC), 173-74.

7 sn The metaphor in this verse suggests insignificance.

8 tn Heb “that we might see him.” The vav conjunctive prefixed to the imperfect introduces a result clause here. See GKC 504-5 §166.a.

9 tn Heb “that we should desire him.” The vav conjunctive prefixed to the imperfect introduces a result clause here. See GKC 504-5 §166.a.

10 tn Heb “lacking of men.” If the genitive is taken as specifying (“lacking with respect to men”), then the idea is that he lacked company because he was rejected by people. Another option is to take the genitive as indicating genus or larger class (i.e., “one lacking among men”). In this case one could translate, “he was a transient” (cf. the use of חָדֵל [khadel] in Ps 39:5 HT [39:4 ET]).

11 tn Heb “like a hiding of the face from him,” i.e., “like one before whom the face is hidden” (see BDB 712 s.v. מַסְתֵּר).

12 sn The servant is likened to a seriously ill person who is shunned by others because of his horrible disease.

13 sn Illness and pain stand by metonymy (or perhaps as metaphors) for sin and its effects, as vv. 11-12 make clear.

14 tn The words “for something he had done” are supplied in the translation for clarification. The group now realizes he suffered because of his identification with them, not simply because he was a special target of divine anger.

15 tn The preposition מִן (min) has a causal sense (translated “because of”) here and in the following clause.

16 tn Heb “the punishment of our peace [was] on him.” שָׁלוֹם (shalom, “peace”) is here a genitive of result, i.e., “punishment that resulted in our peace.”

17 sn Continuing to utilize the imagery of physical illness, the group acknowledges that the servant’s willingness to carry their illnesses (v. 4) resulted in their being healed. Healing is a metaphor for forgiveness here.

18 tn Elsewhere the Hiphil of פָגַע (paga’) means “to intercede verbally” (Jer 15:11; 36:25) or “to intervene militarily” (Isa 59:16), but neither nuance fits here. Apparently here the Hiphil is the causative of the normal Qal meaning, “encounter, meet, touch.” The Qal sometimes refers to a hostile encounter or attack; when used in this way the object is normally introduced by the preposition -בְּ (bet, see Josh 2:16; Judg 8:21; 15:12, etc.). Here the causative Hiphil has a double object – the Lord makes “sin” attack “him” (note that the object attacked is introduced by the preposition -בְּ. In their sin the group was like sheep who had wandered from God’s path. They were vulnerable to attack; the guilt of their sin was ready to attack and destroy them. But then the servant stepped in and took the full force of the attack.

19 tn The translation assumes the Niphal is passive; another option is take the clause (note the subject + verb pattern) as concessive and the Niphal as reflexive, “though he humbled himself.”

20 sn This verse emphasizes the servant’s silent submission. The comparison to a sheep does not necessarily suggest a sacrificial metaphor. Sheep were slaughtered for food as well as for sacrificial rituals, and טֶבַח (tevakh) need not refer to sacrificial slaughter (see Gen 43:16; Prov 7:22; 9:2; Jer 50:27; note also the use of the related verb in Exod 21:37; Deut 28:31; 1 Sam 25:11).

21 tn The precise meaning of this line is uncertain. The present translation assumes that מִן (min) here has an instrumental sense (“by, through”) and understands עֹצֶר וּמִמִּשְׁפָּט (’otser umimmishpat, “coercion and legal decision”) as a hendiadys meaning “coercive legal decision,” thus “an unjust trial.” Other interpretive options include: (1) “without [for this sense of מִן, see BDB 578 s.v. 1.b] hindrance and proper judicial process,” i.e., “unfairly and with no one to defend him,” (2) “from [in the sense of “after,” see BDB 581 s.v. 4.b] arrest and judgment.”

22 tn Heb “and his generation, who considers?” (NASB similar). Some understand “his generation” as a reference to descendants. In this case the question would suggest that he will have none. However, אֶת (’et) may be taken here as specifying a new subject (see BDB 85 s.v. I אֵת 3). If “his generation” refers to the servant’s contemporary generation, one may then translate, “As for his contemporary generation, who took note?” The point would be that few were concerned about the harsh treatment he received.

23 sn The “land of the living” is an idiom for the sphere where people live, in contrast to the underworld realm of the dead. See, for example, Ezek 32:23-27.

24 tn The Hebrew text reads “my people,” a reading followed by most English versions, but this is problematic in a context where the first person plural predominates, and where God does not appear to speak again until v. 11b. Therefore, it is preferable to read with the Qumran scroll 1QIsaa עמו (“his people”). In this case, the group speaking in these verses is identified as the servant’s people (compare פְּשָׁעֵנוּ [pÿsha’enu, “our rebellious deeds”] in v. 5 with פֶּשַׁע עַמִּי [pesha’ ’ammi, “the rebellion of his people”] in v. 8).

25 tn Heb “one assigned his grave with criminals.” The subject of the singular is impersonal; English typically uses “they” in such constructions.

26 tn This line reads literally, “and with the rich in his death.” בְּמֹתָיו (bÿmotayv) combines a preposition, a plural form of the noun מוֹת (mot), and a third masculine singular suffix. The plural of the noun is problematic and the יו may be the result of virtual dittography. The form should probably be emended to בָּמָתוֹ (bamato, singular noun). The relationship between this line and the preceding one is uncertain. The parallelism appears to be synonymous (note “his grave” and “in his death”), but “criminals” and “the rich” hardly make a compatible pair in this context, for they would not be buried in the same kind of tomb. Some emend עָשִׁיר (’ashir, “rich”) to עָשֵׂי רָע (’ase ra’, “doers of evil”) but the absence of the ayin (ע) is not readily explained in this graphic environment. Others suggest an emendation to שְׂעִירִים (sÿ’irim, “he-goats, demons”), but the meaning in this case is not entirely transparent and the proposal assumes that the form suffered from both transposition and the inexplicable loss of a final mem. Still others relate עָשִׁיר (’ashir) to an alleged Arabic cognate meaning “mob.” See HALOT 896 s.v. עָשִׁיר. Perhaps the parallelism is antithetical, rather than synonymous. In this case, the point is made that the servant’s burial in a rich man’s tomb, in contrast to a criminal’s burial, was appropriate, for he had done nothing wrong.

27 tn If the second line is antithetical, then עַל (’al) is probably causal here, explaining why the servant was buried in a rich man’s tomb, rather than that of criminal. If the first two lines are synonymous, then עַל is probably concessive: “even though….”

28 tn The meaning of this line is uncertain. It reads literally, “if you/she makes, a reparation offering, his life.” The verb תָּשִׂים (tasim) could be second masculine singular,in which case it would have to be addressed to the servant or to God. However, the servant is only addressed once in this servant song (see 52:14a), and God either speaks or is spoken about in this servant song; he is never addressed. Furthermore, the idea of God himself making a reparation offering is odd. If the verb is taken as third feminine singular, then the feminine noun נֶפֶשׁ (nefesh) at the end of the line is the likely subject. In this case one can take the suffixed form of the noun as equivalent to a pronoun and translate, “if he [literally, “his life”] makes a reparation offering.”

sn What constitutes the servant’s reparation offering? Some might think his suffering, but the preceding context views this as past, while the verb here is imperfect in form. The offering appears to be something the servant does after his suffering has been completed. Perhaps the background of the language can be found in the Levitical code, where a healed leper would offer a reparation offering as part of the ritual to achieve ceremonial cleanliness (see Lev 14). The servant was pictured earlier in the song as being severely ill. This illness (a metaphor for the effects of the people’s sin) separated him from God. However, here we discover the separation is not final; once reparation is made, so to speak, he will again experience the Lord’s favor.

29 sn The idiomatic and stereotypical language emphasizes the servant’s restoration to divine favor. Having numerous descendants and living a long life are standard signs of divine blessing. See Job 42:13-16.

30 tn Heb “he will be satisfied by his knowledge,” i.e., “when he knows.” The preposition is understood as temporal and the suffix as a subjective genitive. Some take בְּדַעְתּוֹ (bÿda’to, “by his knowledge”) with what follows and translate “by knowledge of him,” understanding the preposition as instrumental and the suffix as objective.

31 sn The song ends as it began (cf. 52:13-15), with the Lord announcing the servant’s vindication and exaltation.

32 tn Heb “he will acquit, a righteous one, my servant, many.” צַדִּיק (tsadiq) may refer to the servant, but more likely it is dittographic (note the preceding verb יַצְדִּיק, yatsdiq). The precise meaning of the verb (the Hiphil of צָדַק, tsadaq) is debated. Elsewhere the Hiphil is used at least six times in the sense of “make righteous” in a legal sense, i.e., “pronounce innocent, acquit” (see Exod 23:7; Deut 25:1; 1 Kgs 8:32 = 2 Chr 6:23; Prov 17:15; Isa 5:23). It can also mean “render justice” (as a royal function, see 2 Sam 15:4; Ps 82:3), “concede” (Job 27:5), “vindicate” (Isa 50:8), and “lead to righteousness” (by teaching and example, Dan 12:3). The preceding context and the next line suggest a legal sense here. Because of his willingness to carry the people’s sins, the servant is able to “acquit” them.

sn Some (e.g., H. M. Orlinsky, “The So-called ‘Suffering Servant’ in Isaiah 53,22,” VTSup 14 [1967]: 3-133) object to this legal interpretation of the language, arguing that it would be unjust for the righteous to suffer for the wicked and for the wicked to be declared innocent. However, such a surprising development is consistent with the ironic nature of this song. It does seem unfair for the innocent to die for the guilty. But what is God to do when all have sinned and wandered off like stray sheep (cf. v. 6)? Covenant law demands punishment, but punishment in this case would mean annihilation of what God has created. God’s justice, as demanded by the law, must be satisfied. To satisfy his justice, he does something seemingly unjust. He punishes his sinless servant, the only one who has not strayed off! In the progress of biblical revelation, we discover that the sinless servant is really God in the flesh, who offers himself because he is committed to the world he has created. If his justice can only be satisfied if he himself endures the punishment, then so be it. What appears to be an act of injustice is really love satisfying the demands of justice!

33 tn The circumstantial clause (note the vav [ו] + object + subject + verb pattern) is understood as causal here. The prefixed verb form is either a preterite or an imperfect used in a customary manner.

34 tn Scholars have debated the precise meaning of the term רַבִּים (rabbim) that occurs five times in this passage (Isa 52:14, 15; 53:11, 12 [2x]). Its two broad categories of translation are “much”/“many” and “great” (HALOT 1171-72 s.v. I רַב). Unlike other Hebrew terms for might or strength, this term is linked with numbers or abundance. In all sixteen uses outside of Isaiah 52:13-53:12 (articular and plural) it signifies an inclusive meaning: “the majority” or “the multitude” (J. Jeremias, TDNT 6:536-37). This term occurs in parallelism with עֲצוּמִים (’atsumim), which normally signifies “numerous” or “large” or “powerful” (through large numbers). Like רַבִּים (rabbim), it refers to greatness in numbers (cf. Deut 4:38; 7:1; 9:1; 11:34). It emphasizes the multitudes with whom the Servant will share the spoil of his victory. As J. Olley wrote: “Yahweh has won the victory and vindicates his Servant, giving to him many subservient people, together with their spoils. These numerous peoples in turn receive blessing, sharing in the “peace” resulting from Yahweh’s victory and the Servant’s suffering” (John W. Olley, “‘The Many’: How Is Isa 53,12a to Be Understood,” Bib 68 [1987]: 330-56).

35 sn The servant is compared here to a warrior who will be richly rewarded for his effort and success in battle.

36 tn Heb “because he laid bare his life”; traditionally, ASV “because he (+ hath KJV) poured out his soul (life NIV) unto death.”

37 tn The Hiphil of פָּגַע (paga’) can mean “cause to attack” (v. 6), “urge, plead verbally” (Jer 15:11; 36:25), or “intervene militarily” (Isa 59:16). Perhaps the third nuance fits best here, for military imagery is employed in the first two lines of the verse.


NET Bible® - Isaiah 54

Isaiah 54

Zion Will Be Secure

54:1 “Shout for joy, O barren one who has not given birth!

Give a joyful shout and cry out, you who have not been in labor!

For the children of the desolate one are more numerous

than the children of the married woman,” says the Lord.

54:2 Make your tent larger,

stretch your tent curtains farther out!1

Spare no effort,

lengthen your ropes,

and pound your stakes deep.2

54:3 For you will spread out to the right and to the left;

your children will conquer3 nations

and will resettle desolate cities.

54:4 Don’t be afraid, for you will not be put to shame!

Don’t be intimidated,4 for you will not be humiliated!

You will forget about the shame you experienced in your youth;

you will no longer remember the disgrace of your abandonment.5

54:5 For your husband is the one who made you –

the Lord who commands armies is his name.

He is your protector,6 the Holy One of Israel.7

He is called “God of the entire earth.”

54:6 “Indeed, the Lord will call you back

like a wife who has been abandoned and suffers from depression,8

like a young wife when she has been rejected,” says your God.

54:7 “For a short time I abandoned9 you,

but with great compassion I will gather you.

54:8 In a burst10 of anger I rejected you11 momentarily,

but with lasting devotion I will have compassion on you,”

says your protector,12 the Lord.

54:9 “As far as I am concerned, this is like in Noah’s time,13

when I vowed that the waters of Noah’s flood14 would never again cover the earth.

In the same way I have vowed that I will not be angry at you or shout at you.

54:10 Even if the mountains are removed

and the hills displaced,

my devotion will not be removed from you,

nor will my covenant of friendship15 be displaced,”

says the Lord, the one who has compassion on you.

54:11 “O afflicted one, driven away,16 and unconsoled!

Look, I am about to set your stones in antimony

and I lay your foundation with lapis-lazuli.

54:12 I will make your pinnacles out of gems,17

your gates out of beryl,18

and your outer wall19 out of beautiful20 stones.

54:13 All your children will be followers of the Lord,

and your children will enjoy great prosperity.21

54:14 You will be reestablished when I vindicate you.22

You will not experience oppression;23

indeed, you will not be afraid.

You will not be terrified,24

for nothing frightening25 will come near you.

54:15 If anyone dares to26 challenge you, it will not be my doing!

Whoever tries to challenge you will be defeated.27

54:16 Look, I create the craftsman,

who fans the coals into a fire

and forges a weapon.28

I create the destroyer so he might devastate.

54:17 No weapon forged to be used against you will succeed;

you will refute everyone who tries to accuse you.29

This is what the Lord will do for his servants –

I will vindicate them,”30

says the Lord.

Next Chapter


NET Bible® - Isaiah 54 Notes

1 tn Heb “the curtains of our dwelling places let them stretch out.”

2 tn Heb “your stakes strengthen.”

3 tn Or “take possession of”; NAB “shall dispossess.”

4 tn Or “embarrassed”; NASB “humiliated…disgraced.”

5 tn Another option is to translate, “the disgrace of our widowhood” (so NRSV). However, the following context (vv. 6-7) refers to Zion’s husband, the Lord, abandoning her, not dying. This suggests that an אַלְמָנָה (’almanah) was a woman who had lost her husband, whether by death or abandonment.

6 tn Or “redeemer.” See the note at 41:14.

7 sn See the note on the phrase “the Holy One of Israel” in 1:4.

8 tn Heb “like a woman abandoned and grieved in spirit.”

9 tn Or “forsook” (NASB).

10 tn According to BDB 1009 s.v. שֶׁטֶף the noun שֶׁצֶף here is an alternate form of שֶׁטֶף (shetef, “flood”). Some relate the word to an alleged Akkadian cognate meaning “strength.”

11 tn Heb “I hid my face from you.”

12 tn Or “redeemer.” See the note at 41:14.

13 tc The Hebrew text reads literally, “For [or “indeed”] the waters of Noah [is] this to me.” כִּי־מֵי (ki-me, “for the waters of”) should be emended to כְּמֵי (kÿmey, “like the days of”), which is supported by the Qumran scroll 1QIsaa and all the ancient versions except LXX.

14 tn Heb “the waters of Noah” (so NAB, NIV, NRSV).

15 tn Heb “peace” (so many English versions); NLT “of blessing.”

16 tn Or, more literally, “windblown, storm tossed.”

17 tn Perhaps, “rubies” (so ASV, NAB, NIV, NRSV, NLT).

18 tn On the meaning of אֶקְדָּח (’eqdakh), which occurs only here, see HALOT 82 s.v.

19 tn Heb “border” (so ASV); NASB “your entire wall.”

20 tn Heb “delightful”; KJV “pleasant.”

21 tn Heb “and great [will be] the peace of your sons.”

22 tn Heb “in righteousness [or “vindication”] you will be established.” The precise meaning of צְדָקָה (tsÿdaqah) here is uncertain. It could mean “righteousness, justice,” indicating that the city will be a center for justice. But the context focuses on deliverance, suggesting that the term means “deliverance, vindication” here.

23 tn Heb “Be far from oppression!” The imperative is used here in a rhetorical manner to express certainty and assurance. See GKC 324 §110.c.

24 tn Heb “from terror.” The rhetorical command, “be far” is understood by ellipsis here. Note the preceding context.

25 tn Heb “it,” i.e., the “terror” just mentioned.

26 tn The infinitive absolute precedes the finite verb here for emphasis.

27 tn Heb “will fall over you.” The expression נָפַל עַל (nafal ’al) can mean “attack,” but here it means “fall over to,” i.e., “surrender to.”

28 tn Heb “who brings out an implement for his work.”

29 tn Heb “and every tongue that rises up for judgment with you will prove to be guilty.”

30 tn Heb “this is the inheritance of the servants of the Lord, and their vindication from me.”


NET Bible® - Isaiah 55

Isaiah 55

The Lord Gives an Invitation

55:1 “Hey,1 all who are thirsty, come to the water!

You who have no money, come!

Buy and eat!

Come! Buy wine and milk

without money and without cost!2

55:2 Why pay money for something that will not nourish you?3

Why spend4 your hard-earned money5 on something that will not satisfy?

Listen carefully6 to me and eat what is nourishing!7

Enjoy fine food!8

55:3 Pay attention and come to me!

Listen, so you can live!9

Then I will make an unconditional covenantal promise to10 you,

just like the reliable covenantal promises I made to David.11

55:4 Look, I made him a witness to nations,12

a ruler and commander of nations.”

55:5 Look, you will summon nations13 you did not previously know;

nations14 that did not previously know you will run to you,

because of the Lord your God,

the Holy One of Israel,15

for he bestows honor on you.

55:6 Seek the Lord while he makes himself available;16

call to him while he is nearby!

55:7 The wicked need to abandon their lifestyle17

and sinful people their plans.18

They should return19 to the Lord, and he will show mercy to them,20

and to their God, for he will freely forgive them.21

55:8 “Indeed,22 my plans23 are not like24 your plans,

and my deeds25 are not like26 your deeds,

55:9 for just as the sky27 is higher than the earth,

so my deeds28 are superior to29 your deeds

and my plans30 superior to your plans.

55:10 31 The rain and snow fall from the sky

and do not return,

but instead water the earth

and make it produce and yield crops,

and provide seed for the planter and food for those who must eat.

55:11 In the same way, the promise that I make

does not return to me, having accomplished nothing.32

No, it is realized as I desire

and is fulfilled as I intend.”33

55:12 Indeed you will go out with joy;

you will be led along in peace;

the mountains and hills will give a joyful shout before you,

and all the trees in the field will clap their hands.

55:13 Evergreens will grow in place of thorn bushes,

firs will grow in place of nettles;

they will be a monument to the Lord,34

a permanent reminder that will remain.35

Next Chapter


NET Bible® - Isaiah 55 Notes

1 tn The Hebrew term הוֹי (hoy, “woe, ah”) was used in funeral laments and is often prefixed to judgment oracles for rhetorical effect. But here it appears to be a simple interjection, designed to grab the audience’s attention. Perhaps there is a note of sorrow or pity. See BDB 223 s.v.

2 sn The statement is an oxymoron. Its ironic quality adds to its rhetorical impact. The statement reminds one of the norm (one must normally buy commodities) as it expresses the astounding offer. One might paraphrase the statement: “Come and take freely what you normally have to pay for.”

3 tn Heb “for what is not food.”

4 tn The interrogative particle and the verb “spend” are understood here by ellipsis (note the preceding line).

5 tn Heb “your labor,” which stands by metonymy for that which one earns.

6 tn The infinitive absolute follows the imperative and lends emphasis to the exhortation.

7 tn Heb “good” (so NASB, NIV, NRSV).

8 tn Heb “Let your appetite delight in fine food.”

sn Nourishing, fine food here represents the blessings God freely offers. These include forgiveness, a new covenantal relationship with God, and national prominence (see vv. 3-6).

9 tn The jussive with vav (ו) conjunctive following the imperative indicates purpose/result.

sn To live here refers to covenantal blessing, primarily material prosperity and national security (see vv. 4-5, 13, and Deut 30:6, 15, 19-20).

10 tn Or “an eternal covenant with.”

11 tn Heb “the reliable expressions of loyalty of David.” The syntactical relationship of חַסְדֵי (khasde, “expressions of loyalty”) to the preceding line is unclear. If the term is appositional to בְּרִית (bÿrit, “covenant”), then the Lord here transfers the promises of the Davidic covenant to the entire nation. Another option is to take חַסְדֵי (khasde) as an adverbial accusative and to translate “according to the reliable covenantal promises.” In this case the new covenantal arrangement proposed here is viewed as an extension or perhaps fulfillment of the Davidic promises. A third option, the one reflected in the above translation, is to take the last line as comparative. In this case the new covenant being proposed is analogous to the Davidic covenant. Verses 4-5, which compare David’s international prominence to what Israel will experience, favors this view. In all three of these interpretations, “David” is an objective genitive; he is the recipient of covenantal promises. A fourth option would be to take David as a subjective genitive and understand the line as giving the basis for the preceding promise: “Then I will make an unconditional covenantal promise to you, because of David’s faithful acts of covenantal loyalty.”

12 sn Ideally the Davidic king was to testify to the nations of God’s greatness (cf. Pss 18:50 HT [18:49 ET]; 22:28 HT [22:27 ET]). See J. H. Eaton, Kingship in the Psalms (SBT), 182-84.

13 tn Heb “a nation,” but the singular is collective here, as the plural verbs in the next line indicate (note that both “know” and “run” are third plural forms).

14 tn Heb “a nation,” but the singular is collective here, as the plural verbs that follow indicate.

15 sn See the note on the phrase “the Holy One of Israel” in 1:4.

16 tn Heb “while he allows himself to be found.” The Niphal form has a tolerative force here.

17 tn Heb “Let the wicked one abandon his way.” The singular is collective.

18 tn Heb “and the man of evil his thoughts.” The singular is collective.

19 tn Heb “let him return.” The singular is collective, meaning “let them.”

20 tn The imperfect with vav (ו) conjunctive after the jussive indicates purpose/result.

21 sn The appeal and promise of vv. 6-7 echoes the language of Deut 4:25-31; 30:1-10; and 1 Kgs 8:46-53, all of which anticipate the exile and speak of the prerequisites for restoration.

22 tn Or “For” (KJV, NAB, NASB, NIV).

23 tn Or “thoughts” (so many English versions).

24 tn Heb “are not.” “Like” is interpretive, but v. 9 indicates that a comparison is in view.

25 tn Heb “ways” (so many English versions).

26 tn Heb “are not.” “Like” is interpretive, but v. 9 indicates that a comparison is in view.

27 tn Or “the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

28 tn Heb “ways” (so many English versions).

29 tn Heb “are higher than.”

30 tn Or “thoughts” (so many English versions).

31 tn This verse begins in the Hebrew text with כִּי כַּאֲשֶׁר (ki ka’asher, “for, just as”), which is completed by כֵּן (ken, “so, in the same way”) at the beginning of v. 11. For stylistic reasons, this lengthy sentence is divided up into separate sentences in the translation.

32 tn Heb “so is the word which goes out from my mouth, it does not return to empty.” “Word” refers here to divine promises, like the ones made just prior to and after this (see vv. 7b, 12-13).

33 tn Heb “but it accomplishes what I desire, and succeeds [on the mission] which I send it.”

sn Verses 8-11 focus on the reliability of the divine word and support the promises before (vv. 3-5, 7b) and after (vv. 12-13) this. Israel can be certain that repentance will bring forgiveness and a new covenantal relationship because God’s promises are reliable. In contrast to human plans (or “thoughts”), which are destined to fail (Ps 94:11) apart from divine approval (Prov 19:21), and human deeds (or “ways”), which are evil and lead to destruction (Prov 1:15-19; 3:31-33; 4:19), God’s plans are realized and his deeds accomplish something positive.

34 tn Heb “to the Lord for a name.” For שֵׁם (shem) used in the sense of “monument,” see also 56:5, where it stands parallel to יָד (yad).

35 tn Or, more literally, “a permanent sign that will not be cut off.”


NET Bible® - Isaiah 56

Isaiah 56

The Lord Invites Outsiders to Enter

56:1 This is what the Lord says,

“Promote1 justice! Do what is right!

For I am ready to deliver you;

I am ready to vindicate you openly.2

56:2 The people who do this will be blessed,3

the people who commit themselves to obedience,4

who observe the Sabbath and do not defile it,

who refrain from doing anything that is wrong.5

56:3 No foreigner who becomes a follower of6 the Lord should say,

‘The Lord will certainly7 exclude me from his people.’

The eunuch should not say,

‘Look, I am like a dried-up tree.’”

56:4 For this is what the Lord says:

“For the eunuchs who observe my Sabbaths

and choose what pleases me

and are faithful to8 my covenant,

56:5 I will set up within my temple and my walls a monument9

that will be better than sons and daughters.

I will set up a permanent monument10 for them that will remain.

56:6 As for foreigners who become followers of11 the Lord and serve him,

who love the name of the Lord and want to be his servants –

all who observe the Sabbath and do not defile it,

and who are faithful to12 my covenant –

56:7 I will bring them to my holy mountain;

I will make them happy in the temple where people pray to me.13

Their burnt offerings and sacrifices will be accepted on my altar,

for my temple will be known as a temple where all nations may pray.”14

56:8 The sovereign Lord says this,

the one who gathers the dispersed of Israel:

“I will still gather them up.”15

The Lord Denounces Israel’s Paganism

56:9 All you wild animals in the fields, come and devour,

all you wild animals in the forest!

56:10 All their watchmen16 are blind,

they are unaware.17

All of them are like mute dogs,

unable to bark.

They pant,18 lie down,

and love to snooze.

56:11 The dogs have big appetites;

they are never full.19

They are shepherds who have no understanding;

they all go their own way,

each one looking for monetary gain.20

56:12 Each one says,21

‘Come on, I’ll get some wine!

Let’s guzzle some beer!

Tomorrow will be just like today!

We’ll have everything we want!’22

Next Chapter


NET Bible® - Isaiah 56 Notes

1 tn Heb “guard”; KJV “Keep”; NAB “Observe”; NASB “Preserve”; NIV, NRSV “Maintain.”

2 tn Heb “for near is my deliverance to enter, and my vindication [or “righteousness”] to be revealed.”

3 tn Heb “blessed is the man who does this.”

4 tn Heb “the son of mankind who takes hold of it.”

5 tn Heb and who keeps his hand from doing any evil.”

6 tn Heb “who attaches himself to.”

7 tn The infinitive absolute precedes the finite verb for emphasis.

8 tn Heb “and take hold of” (so KJV); NASB “hold fast.”

9 tn Heb “a hand and a name.” For other examples where יָד (yad) refers to a monument, see HALOT 388 s.v.

10 tn Heb “name” (so KJV, NIV, NRSV).

11 tn Heb “who attach themselves to.”

12 tn Heb “and take hold of”; NAB “hold to”; NIV, NRSV “hold fast.”

13 tn Heb “in the house of my prayer.”

14 tn Heb “for my house will be called a house of prayer for all the nations.”

15 tn The meaning of the statement is unclear. The text reads literally, “Still I will gather upon him to his gathered ones.” Perhaps the preposition -לְ (lamed) before “gathered ones” introduces the object of the verb, as in Jer 49:5. The third masculine singular suffix on both עָלָיו (’alayv) and נִקְבָּצָיו (niqbatsayv) probably refers to “Israel.” In this case one can translate literally, “Still I will gather to him his gathered ones.”

16 sn The “watchmen” are probably spiritual leaders, most likely prophets and priests, responsible for giving the people moral direction.

17 tn Heb “they do not know”; KJV “they are all ignorant”; NIV “they all lack knowledge.”

18 tn The Hebrew text has הֹזִים (hozim), which appears to be derived from an otherwise unattested verbal root הָזָה (hazah). On the basis of alleged cognates, BDB 223 s.v. הָזָה offers the definition “dream, rave” while HALOT 243 s.v. הזה lists “pant.” In this case the dog metaphor of the preceding lines continues. The reference to dogs at the beginning of v. 11 favors the extension of the metaphor. The Qumran scroll 1QIsaa has חזים (“seers”) here. In this case the “watchmen” are directly identified as prophets and depicted as lazy.

19 sn The phrase never full alludes to the greed of the leaders.

20 tn Heb “for his gain from his end.”

21 tn The words “each one says” are supplied in the translation for clarification.

22 tn Heb “great, [in] abundance, very much,” i.e., “very great indeed.” See HALOT 452 s.v. יֶתֶר.


NET Bible® - Isaiah 57

Isaiah 57

57:1 The godly1 perish,

but no one cares.2

Honest people disappear,3

when no one4 minds5

that the godly6 disappear7 because of8 evil.9

57:2 Those who live uprightly enter a place of peace;

they rest on their beds.10

57:3 But approach, you sons of omen readers,

you offspring of adulteresses and prostitutes!11

57:4 At whom are you laughing?

At whom are you opening your mouth

and sticking out your tongue?

You are the children of rebels,

the offspring of liars,12

57:5 you who practice ritual sex13 under the oaks and every green tree,

who slaughter children near the streams under the rocky overhangs.14

57:6 Among the smooth stones of the stream are the idols you love;

they, they are the object of your devotion.15

You pour out liquid offerings to them,

you make an offering.

Because of these things I will seek vengeance.16

57:7 On every high, elevated hill you prepare your bed;

you go up there to offer sacrifices.

57:8 Behind the door and doorpost you put your symbols.17

Indeed,18 you depart from me19 and go up

and invite them into bed with you.20

You purchase favors from them,21

you love their bed,

and gaze longingly22 on their genitals.23

57:9 You take olive oil as tribute24 to your king,25

along with many perfumes.26

You send your messengers to a distant place;

you go all the way to Sheol.27

57:10 Because of the long distance you must travel, you get tired,28

but you do not say, ‘I give up.’29

You get renewed energy,30

so you don’t collapse.31

57:11 Whom are you worried about?

Whom do you fear, that you would act so deceitfully

and not remember me

or think about me?32

Because I have been silent for so long,33

you are not afraid of me.34

57:12 I will denounce your so-called righteousness and your deeds,35

but they will not help you.

57:13 When you cry out for help, let your idols36 help you!

The wind blows them all away,37

a breeze carries them away.38

But the one who looks to me for help39 will inherit the land

and will have access to40 my holy mountain.”

57:14 He says,41

“Build it! Build it! Clear a way!

Remove all the obstacles out of the way of my people!”

57:15 For this is what the high and exalted one says,

the one who rules42 forever, whose name is holy:

“I dwell in an exalted and holy place,

but also with the discouraged and humiliated,43

in order to cheer up the humiliated

and to encourage the discouraged.44

57:16 For I will not be hostile45 forever

or perpetually angry,

for then man’s spirit would grow faint before me,46

the life-giving breath I created.

57:17 I was angry because of their sinful greed;

I attacked them and angrily rejected them,47

yet they remained disobedient and stubborn.48

57:18 I have seen their behavior,49

but I will heal them and give them rest,

and I will once again console those who mourn.50

57:19 I am the one who gives them reason to celebrate.51

Complete prosperity52 is available both to those who are far away and those who are nearby,”

says the Lord, “and I will heal them.

57:20 But the wicked are like a surging sea

that is unable to be quiet;

its waves toss up mud and sand.

57:21 There will be no prosperity,” says my God, “for the wicked.”

Next Chapter


NET Bible® - Isaiah 57 Notes

1 tn Or “righteous” (KJV, NASB, NIV, NRSV, NLT); NAB “the just man”; TEV “Good people.”

2 tn Or perhaps, “understands.” Heb “and there is no man who sets [it] upon [his] heart.”

3 tn Heb “Men of loyalty are taken away.” The Niphal of אָסַף (’asaf) here means “to die.”

4 tn The Hebrew term בְּאֵין (bÿ’en) often has the nuance “when there is no.” See Prov 8:24; 11;14; 14:4; 15:22; 26:20; 29:18.

5 tn Or “realizes”; Heb “understands” (so NASB, NIV, NRSV).

6 tn Or “righteous” (KJV, NASB, NIV, NRSV, NLT); NAB “the just man.”

7 tn Heb “are taken away.” The Niphal of אָסַף (’asaf) here means “to die.”

8 tn The term מִפְּנֵי (mippÿne, “from the face of”) often has a causal nuance. It also appears with the Niphal of אָסַף (’asaph, “gather”) in 2 Chr 12:5: אֲשֶׁר־נֶאֶסְפוּ אֶל־יְרוּשָׁלַם מִפְּנֵי שִׁישָׁק (’asher-ne’esphu ’el-yÿrushalam mippÿney shishaq, “who had gathered at Jerusalem because of [i.e., due to fear of] Shishak”).

9 tn The translation assumes that this verse, in proverbial fashion, laments society’s apathy over the persecution of the godly. The second half of the verse observes that such apathy results in more widespread oppression. Since the next verse pictures the godly being taken to a place of rest, some interpret the second half of v. 1 in a more positive vein. According to proponents of this view, God removes the godly so that they might be spared suffering and calamity, a fact which the general populace fails to realize.

10 tn Heb “he enters peace, they rest on their beds, the one who walks straight ahead of himself.” The tomb is here viewed in a fairly positive way as a place where the dead are at peace and sleep undisturbed.

11 tc The Hebrew text reads literally, “offspring of an adulterer [masculine] and [one who] has committed adultery.” Perhaps the text has suffered from transposition of vav (ו) and tav (ת) and מְנָאֵף וַתִּזְנֶה (mÿna’ef vattizneh) should be emended to מְנָאֶפֶת וְזֹנָה (mÿna’efet vÿzonah, “an adulteress and a prostitute”). Both singular nouns would be understood in a collective sense. Most modern English versions render both forms as nouns.

12 tn Heb “Are you not children of rebellion, offspring of a lie?” The rhetorical question anticipates the answer, “Of course you are!”

13 tn Heb “inflame yourselves”; NRSV “burn with lust.” This verse alludes to the practice of ritual sex that accompanied pagan fertility rites.

14 sn This apparently alludes to the practice of child sacrifice (cf. TEV, CEV, NLT).

15 tn Heb “among the smooth stones of the stream [is] your portion, they, they [are] your lot.” The next line indicates idols are in view.

16 tn The text reads literally, “Because of these am I relenting?” If the prefixed interrogative particle is retained at the beginning of the sentence, then the question would be rhetorical, with the Niphal of נָחָם (nakham) probably being used in the sense of “relent, change one’s mind.” One could translate: “Because of these things, how can I relent?” However, the initial letter he may be dittographic (note the final he [ה] on the preceding word). In this case one may understand the verb in the sense of “console oneself, seek vengeance,” as in 1:24.

17 tn The precise referent of זִכָּרוֹן (zikkaron) in this context is uncertain. Elsewhere the word refers to a memorial or commemorative sign. Here it likely refers to some type of idolatrous symbol.

18 tn Or “for” (KJV, NRSV).

19 tc The Hebrew text reads literally, “from me you uncover.” The translation assumes an emendation of the Piel form גִּלִּית (gillit, “you uncover”), which has no object expressed here, to the Qal גָּלִית (galit, “you depart”).

20 tn Heb “you make wide your bed” (NASB similar).

21 tc Heb “and you [second masculine singular, unless the form be taken as third feminine singular] cut for yourself [feminine singular] from them.” Most English translations retain the MT reading in spite of at least three problems. This section makes significant use of feminine verbs and noun suffixes because of the sexual imagery. The verb in question is likely a 2nd person masculine singular verb. Nevertheless, this kind of fluctuation in gender appears elsewhere (GKC 127-28 §47.k and 462 §144.p; cf. Jer 3:5; Ezek 22:4; 23:32; cf. J. N. Oswalt, Isaiah [NICOT], 2:473, n. 13). Secondly, when this verbal root signifies establishing a covenant, it is normally accompanied by the noun for “covenant” (בְּרִית, bÿrit). Finally, this juxtaposition of the verb “to cut” and “covenant” normally is followed by the preposition “with,” while here it is “from.” The translation above assumes an emendation of וַתִּכְרָת (vatikhrah, “and you cut”) to וְכָרִית (vÿkharit, “and you purchase”) from the root כָּרָה (kharah); see HALOT 497 s.v. II כרה.

22 tn The Hebrew text has simply חָזָה (khazah, “gaze”). The adverb “longingly” is interpretive (see the context, where sexual lust is depicted).

23 tn Heb “[at] a hand you gaze.” The term יָד (yad, “hand”) probably has the sense of “power, manhood” here, where it is used, as in Ugaritic, as a euphemism for the genitals. See HALOT 387 s.v. I יָד.

24 tn Heb “you journey with oil.”

25 tn Heb “the king.” Since the context refers to idolatry and child sacrifice (see v. 5), some emend מֶלֶך (melekh, “king”) to “Molech.” Perhaps Israel’s devotion to her idols is likened here to a subject taking tribute to a ruler.

26 tn Heb “and you multiply your perfumes.”

27 sn Israel’s devotion to her idols is inordinate, irrational, and self-destructive.

28 tn Heb “by the greatness [i.e., “length,” see BDB 914 s.v. רֹב 2] of your way you get tired.”

29 tn Heb “it is hopeless” (so NAB, NASB, NIV); NRSV “It is useless.”

30 tn Heb “the life of your hand you find.” The term חַיָּה (khayyah, “life”) is here used in the sense of “renewal” (see BDB 312 s.v.) while יָד (yad) is used of “strength.”

31 tn Heb “you do not grow weak.”

32 tn Heb “you do not place [it] on your heart.”

33 tn Heb “Is it not [because] I have been silent, and from long ago?”

34 sn God’s patience with sinful Israel has caused them to think that they can sin with impunity and suffer no consequences.

35 tn Heb “I, I will declare your righteousness and your deeds.”

36 tn The Hebrew text has קִבּוּצַיִךְ (qibbutsayikh, “your gatherings”), an otherwise unattested noun from the verbal root קָבַץ (qavats, “gather”). Perhaps this alludes to their religious assemblies and by metonymy to their rituals. Since idolatry is a prominent theme in the context, some understand this as a reference to a collection of idols. The second half of the verse also favors this view.

37 tn Heb “all of them a wind lifts up.”

38 tn Heb “a breath takes [them] away.”

39 tn Or “seeks refuge in me.” “Seeking refuge” is a metonymy for “being loyal to.”

40 tn Heb “possess, own.” The point seems to be that he will have free access to God’s presence, as if God’s temple mount were his personal possession.

41 tn Since God is speaking throughout this context, perhaps we should emend the text to “and I say.” However, divine speech is introduced in v. 15.

42 tn Heb “the one who dwells forever.” שֹׁכֵן עַד (shokhen ’ad) is sometimes translated “the one who lives forever,” and understood as a reference to God’s eternal existence. However, the immediately preceding and following descriptions (“high and exalted” and “holy”) emphasize his sovereign rule. In the next line, he declares, “I dwell in an exalted and holy [place],” which refers to the place from which he rules. Therefore it is more likely that שֹׁכֵן עַד (shokhen ’ad) means “I dwell [in my lofty palace] forever” and refers to God’s eternal kingship.

43 tn Heb “and also with the crushed and lowly of spirit.” This may refer to the repentant who have humbled themselves (see 66:2) or more generally to the exiles who have experienced discouragement and humiliation.

44 tn Heb “to restore the lowly of spirit and to restore the heart of the crushed.”

45 tn Or perhaps, “argue,” or “accuse” (so NAB, NIV, NRSV).

46 tn Heb “for a spirit from before me would be faint.”

47 tn Heb “and I struck him, hiding, and I was angry.” פָּנַיִם (panayim, “face”) is the implied object of “hiding.”

48 tn Heb “and he walked [as an] apostate in the way of his heart.”

49 tn Heb “his ways” (so KJV, NASB, NIV); TEV “how they acted.”

50 tn Heb “and I will restore consolation to him, to his mourners.”

51 tc The Hebrew text has literally, “one who creates fruit of lips.” Perhaps the pronoun אֲנִי (’ani) should be inserted after the participle; it may have been accidentally omitted by haplography: נוּב שְׂפָתָיִם[אֲנִי] בּוֹרֵא (bore’ [’ani] nuv sÿfatayim). “Fruit of the lips” is often understood as a metonymy for praise; perhaps it refers more generally to joyful shouts (see v. 18).

52 tn Heb “Peace, peace.” The repetition of the noun emphasizes degree.


NET Bible® - Isaiah 58

Isaiah 58

The Lord Desires Genuine Devotion

58:1 “Shout loudly! Don’t be quiet!

Yell as loud as a trumpet!

Confront my people with their rebellious deeds;1

confront Jacob’s family with their sin!2

58:2 They seek me day after day;

they want to know my requirements,3

like a nation that does what is right

and does not reject the law of their God.

They ask me for just decrees;

they want to be near God.

58:3 They lament,4 ‘Why don’t you notice when we fast?

Why don’t you pay attention when we humble ourselves?’

Look, at the same time you fast, you satisfy your selfish desires,5

you oppress your workers.6

58:4 Look, your fasting is accompanied by7 arguments, brawls,

and fistfights.8

Do not fast as you do today,

trying to make your voice heard in heaven.

58:5 Is this really the kind of fasting I want?9

Do I want a day when people merely humble themselves,10

bowing their heads like a reed

and stretching out11 on sackcloth and ashes?

Is this really what you call a fast,

a day that is pleasing to the Lord?

58:6 No, this is the kind of fast I want.12

I want you13 to remove the sinful chains,

to tear away the ropes of the burdensome yoke,

to set free the oppressed,14

and to break every burdensome yoke.

58:7 I want you15 to share your food with the hungry

and to provide shelter for homeless, oppressed people.16

When you see someone naked, clothe him!

Don’t turn your back on your own flesh and blood!17

58:8 Then your light will shine like the sunrise;18

your restoration will quickly arrive;19

your godly behavior20 will go before you,

and the Lord’s splendor will be your rear guard.21

58:9 Then you will call out, and the Lord will respond;

you will cry out, and he will reply, ‘Here I am.’

You must22 remove the burdensome yoke from among you

and stop pointing fingers and speaking sinfully.

58:10 You must23 actively help the hungry

and feed the oppressed.24

Then your light will dispel the darkness,25

and your darkness will be transformed into noonday.26

58:11 The Lord will continually lead you;

he will feed you even in parched regions.27

He will give you renewed strength,28

and you will be like a well-watered garden,

like a spring that continually produces water.

58:12 Your perpetual ruins will be rebuilt;29

you will reestablish the ancient foundations.

You will be called, ‘The one who repairs broken walls,

the one who makes the streets inhabitable again.’30

58:13 You must31 observe the Sabbath32

rather than doing anything you please on my holy day.33

You must look forward to the Sabbath34

and treat the Lord’s holy day with respect.35

You must treat it with respect by refraining from your normal activities,

and by refraining from your selfish pursuits and from making business deals.36

58:14 Then you will find joy in your relationship to the Lord,37

and I will give you great prosperity,38

and cause crops to grow on the land I gave to your ancestor Jacob.”39

Know for certain that the Lord has spoken.40

Next Chapter


NET Bible® - Isaiah 58 Notes

1 tn Heb “declare to my people their rebellion.”

2 tn Heb “and to the house of Jacob their sin.” The verb “declare” is understood by ellipsis (note the preceding line).

3 tn Heb “ways” (so KJV, NAB, NASB, NIV, NRSV, TEV); NLT “my laws.”

4 tn The words “they lament” are supplied in the translation for clarification.

5 tn Heb “you find pleasure”; NASB “you find your desire.”

6 tn Or perhaps, “debtors.” See HALOT 865 s.v. * עָצֵב.

7 tn Heb “you fast for” (so NASB); NRSV “you fast only to quarrel.”

8 tn Heb “and for striking with a sinful fist.”

9 tn Heb “choose” (so NASB, NRSV); NAB “wish.”

10 tn Heb “a day when man humbles himself.” The words “Do I want” are supplied in the translation for stylistic reasons.

11 tn Or “making [their] bed.”

12 tn Heb “Is this not a fast I choose?” “No” is supplied in the translation for clarification.

13 tn The words “I want you” are supplied in the translation for stylistic reasons.

14 tn Heb “crushed.”

15 tn Heb “Is it not?” The rhetorical question here expects a positive answer, “It is!”

16 tn Heb “and afflicted [ones], homeless [ones] you should bring [into] a house.” On the meaning of מְרוּדִים (mÿrudim, “homeless”) see HALOT 633 s.v. *מָרוּד.

17 tn Heb “and from your flesh do not hide yourself.”

18 tn Heb “will burst out like the dawn.”

sn Light here symbolizes God’s favor and restored blessing, as the immediately following context makes clear.

19 tn Heb “prosper”; KJV “spring forth speedily.”

20 tn Or “righteousness.” Their godly behavior will be on display for all to see.

21 sn The nation will experience God’s protective presence.

22 tn Heb “if you.” In the Hebrew text vv. 9b-10 are one long conditional sentence. The protasis (“if” clauses appear in vv. 9b-10a), with the apodosis (“then” clause) appearing in v. 10b.

23 tn Heb “if you.” See the note on “you must” in v. 9b.

24 tn Heb “If you furnish for the hungry [with] your being, and the appetite of the oppressed you satisfy.”

25 tn Heb “will rise in the darkness.”

26 tn Heb “and your darkness [will be] like noonday.”

27 tn Heb “he will satisfy in parched regions your appetite.”

28 tn Heb “and your bones he will strengthen.”

29 tn Heb “and they will build from you ancient ruins.”

30 tc The Hebrew text has “the one who restores paths for dwelling.” The idea of “paths to dwell in” is not a common notion. Some have proposed emending נְתִיבוֹת (nÿtivot, “paths”) to נְתִיצוֹת (nÿtitsot, “ruins”), a passive participle from נָתַץ (natats, “tear down”; see HALOT 732 s.v. *נְתִיצָה), because tighter parallelism with the preceding line is achieved. However, none of the textual sources support this emendation. The line may mean that paths must be repaired in order to dwell in the land.

31 tn Lit., “if you.” In the Hebrew text vv. 13-14 are one long conditional sentence. The protasis (“if” clauses appear in v. 13), with the apodosis (“then” clause) appearing in v. 14.

32 tn Heb “if you turn from the Sabbath your feet.”

33 tn Heb “[from] doing your desires on my holy day.” The Qumran scroll 1QIsaa supplies the preposition מִן (min) on “doing.”

34 tn Heb “and call the Sabbath a pleasure”; KJV, NAB, NASB, NIV, NRSV “a delight.”

35 tn Heb “and [call] the holy [day] of the Lord honored.” On קָדוֹשׁ (qadosh, “holy”) as indicating a time period, see BDB 872 s.v. 2.e (cf. also Neh 8:9-11).

36 tn Heb “and you honor it [by refraining] from accomplishing your ways, from finding your desire and speaking a word.” It is unlikely that the last phrase (“speaking a word”) is a prohibition against talking on the Sabbath; instead it probably refers to making transactions or plans (see Hos 10:4). Some see here a reference to idle talk (cf. 2 Sam 19:30).

37 tn For a parallel use of the phrase “find joy in” (Hitpael of עָנַג [’anag] followed by the preposition עַל [’al]), see Ps 37:4.

38 tn Heb “and I will cause you to ride upon the heights of the land.” The statement seems to be an allusion to Deut 32:13, where it is associated, as here, with God’s abundant provision of food.

39 tn Heb “and I will cause you to eat the inheritance of Jacob your father.” The Hebrew term נַחֲלָה (nakhalah) likely stands by metonymy for the crops that grow on Jacob’s “inheritance” (i.e., the land he inherited as a result of God’s promise).

40 tn Heb “for the mouth of the Lord has spoken.” The introductory כִּי (ki) may be asseverative (as reflected in the translation) or causal/explanatory, explaining why the preceding promise will become reality (because it is guaranteed by the divine word).


NET Bible® - Isaiah 59

Isaiah 59

Injustice Brings Alienation from God

59:1 Look, the Lord’s hand is not too weak1 to deliver you;

his ear is not too deaf to hear you.2

59:2 But your sinful acts have alienated you from your God;

your sins have caused him to reject you and not listen to your prayers.3

59:3 For your hands are stained with blood

and your fingers with sin;

your lips speak lies,

your tongue utters malicious words.

59:4 No one is concerned about justice;4

no one sets forth his case truthfully.

They depend on false words5 and tell lies;

they conceive of oppression6

and give birth to sin.

59:5 They hatch the eggs of a poisonous snake

and spin a spider’s web.

Whoever eats their eggs will die,

a poisonous snake is hatched.7

59:6 Their webs cannot be used for clothing;

they cannot cover themselves with what they make.

Their deeds are sinful;

they commit violent crimes.8

59:7 They are eager to do evil,9

quick to shed innocent blood.10

Their thoughts are sinful;

they crush and destroy.11

59:8 They are unfamiliar with peace;

their deeds are unjust.12

They use deceitful methods,

and whoever deals with them is unfamiliar with peace.13

Israel Confesses its Sin

59:9 For this reason deliverance14 is far from us15

and salvation does not reach us.

We wait for light,16 but see only darkness;17

we wait for18 a bright light,19 but live20 in deep darkness.21

59:10 We grope along the wall like the blind,

we grope like those who cannot see;22

we stumble at noontime as if it were evening.

Though others are strong, we are like dead men.23

59:11 We all growl like bears,

we coo mournfully like doves;

we wait for deliverance,24 but there is none,

for salvation, but it is far from us.

59:12 For you are aware of our many rebellious deeds,25

and our sins testify against us;

indeed, we are aware of our rebellious deeds;

we know our sins all too well.26

59:13 We have rebelled and tried to deceive the Lord;

we turned back from following our God.

We stir up27 oppression and rebellion;

we tell lies we concocted in our minds.28

59:14 Justice is driven back;

godliness29 stands far off.

Indeed,30 honesty stumbles in the city square

and morality is not even able to enter.

59:15 Honesty has disappeared;

the one who tries to avoid evil is robbed.

The Lord watches and is displeased,31

for there is no justice.

The Lord Intervenes

59:16 He sees there is no advocate;32

he is shocked33 that no one intervenes.

So he takes matters into his own hands;34

his desire for justice drives him on.35

59:17 He wears his desire for justice36 like body armor,37

and his desire to deliver is like a helmet on his head.38

He puts on the garments of vengeance39

and wears zeal like a robe.

59:18 He repays them for what they have done,

dispensing angry judgment to his adversaries

and punishing his enemies.40

He repays the coastlands.41

59:19 In the west, people respect42 the Lord’s reputation;43

in the east they recognize his splendor.44

For he comes like a rushing45 stream

driven on by wind sent from the Lord.46

59:20 “A protector47 comes to Zion,

to those in Jacob who repent of their rebellious deeds,”48 says the Lord.

59:21 “As for me, this is my promise to49 them,” says the Lord. “My spirit, who is upon you, and my words, which I have placed in your mouth, will not depart from your mouth or from the mouths of your children and descendants from this time forward,”50 says the Lord.

Next Chapter


NET Bible® - Isaiah 59 Notes

1 tn Heb “short” (so NAB, NASB, NIV, NRSV).

2 tn Heb “or his ear too heavy [i.e., “dull”] to hear.”

3 tn Heb “and your sins have caused [his] face to be hidden from you so as not to hear.”

4 tn Heb “no one pleads with justice.”

5 tn Heb “nothing”; NAB “emptiness.”

6 tn Or “trouble” (NIV), or “harm.”

7 tn Heb “that which is pressed in hatches [as] a snake.”

8 tn Heb “their deeds are deeds of sin, and the work of violence [is] in their hands.”

9 tn Heb “their feet run to evil.”

10 tn Heb “they quickly pour out innocent blood.”

11 tn Heb “their thoughts are thoughts of sin, destruction and crushing [are] in their roadways.”

12 tn Heb “a way of peace they do not know, and there is no justice in their pathways.”

13 tn Heb “their paths they make crooked, everyone who walks in it does not know peace.”

14 tn מִשְׁפָּט (mishpat), which refers to “justice” in the earlier verses, here refers to “justice from God,” or “vindication.” Because the people are unjust, God refuses to vindicate them before their enemies. See v. 11.

15 sn The prophet speaks on behalf of the sinful nation and confesses its sins.

16 sn Light here symbolizes prosperity and blessing.

17 tn Heb “but, look, darkness”; NIV “but all is darkness.”

18 tn The words “we wait for” are supplied in the translation; the verb is understood by ellipsis (note the preceding line).

19 tn The plural noun form may indicate degree here.

20 tn Or “walk about”; NCV “all we have is darkness.”

21 tn The plural noun form may indicate degree here.

22 tn Heb “like there are no eyes.”

23 tn Heb among the strong, like dead men.”

24 tn See the note at v. 9.

25 tn Heb “for many are our rebellious deeds before you.”

26 tn Heb “indeed [or “for”] our rebellious deeds (are) with us, and our sins, we know them.”

27 tn Heb “speaking.” A new sentence was started here in the translation for stylistic reasons.

28 tn Heb “conceiving and uttering from the heart words of falsehood.”

29 tn Or “righteousness” (ASV, NASB, NIV, NRSV); KJV, NAB “justice.”

30 tn Or “for” (KJV, NRSV).

31 tn Heb “and it is displeasing in his eyes.”

32 tn Heb “man” (so KJV, ASV); TEV “no one to help.”

33 tn Or “appalled” (NAB, NIV, NRSV), or “disgusted.”

34 tn Heb “and his arm delivers for him.”

35 tn Heb “and his justice [or “righteousness”] supports him.”

36 tn Or “righteousness” (KJV, NASB, NIV, NRSV, NLT); NCV “goodness.”

37 tn Or “a breastplate” (traditional; so many English versions); TEV “a coat of armour.”

38 tn Heb “and [as] a helmet deliverance on his head.”

39 tn Heb “and he puts on the clothes of vengeance [as] a garment.”

40 tn Heb “in accordance with deeds, so he repays, anger to his adversaries, repayment to his enemies.”

41 tn Or “islands” (KJV, NIV).

42 tc Heb “fear.” A few medieval Hebrew mss read “see.”

43 tn Heb “and they fear from the west the name of the Lord.”

44 tn Heb “and from the rising of the sun his splendor.”

45 tn Heb “narrow”; NAB, NIV, NRSV “pent-up.”

46 tn Heb “the wind of the Lord drives it on.” The term רוּחַ (ruakh) could be translated “breath” here (see 30:28).

47 tn Or “redeemer.” See the note at 41:14.

48 tn Heb “and to those who turn from rebellion in Jacob.”

49 tn Or “my covenant with” (so many English versions); NCV “my agreement with.”

sn The Lord promises the repentant (note “to them”) that they and their offspring will possess his spirit and function as his spokesmen. In this regard they follow in the footsteps of the Lord’s special servant. See 42:1; 49:2; 51:16.

50 tn Heb “from now and on into the future.”


NET Bible® - Isaiah 60

Isaiah 60

Zion’s Future Splendor

60:1 “Arise! Shine! For your light arrives!

The splendor1 of the Lord shines on you!

60:2 For, look, darkness covers the earth

and deep darkness covers2 the nations,

but the Lord shines on you;

his splendor3 appears over you.

60:3 Nations come to your light,

kings to your bright light.

60:4 Look all around you!4

They all gather and come to you –

your sons come from far away

and your daughters are escorted by guardians.

60:5 Then you will look and smile,5

you will be excited and your heart will swell with pride.6

For the riches of distant lands7 will belong to you

and the wealth of nations will come to you.

60:6 Camel caravans will cover your roads,8

young camels from Midian and Ephah.

All the merchants of Sheba9 will come,

bringing gold and incense

and singing praises to the Lord.10

60:7 All the sheep of Kedar will be gathered to you;

the rams of Nebaioth will be available to you as sacrifices.11

They will go up on my altar acceptably,12

and I will bestow honor on my majestic temple.

60:8 Who are these who float along13 like a cloud,

who fly like doves to their shelters?14

60:9 Indeed, the coastlands15 look eagerly for me,

the large ships16 are in the lead,

bringing your sons from far away,

along with their silver and gold,

to honor the Lord your God,17

the Holy One of Israel,18 for he has bestowed honor on you.

60:10 Foreigners will rebuild your walls;

their kings will serve you.

Even though I struck you down in my anger,

I will restore my favor and have compassion on you.19

60:11 Your gates will remain open at all times;

they will not be shut during the day or at night,

so that the wealth of nations may be delivered,

with their kings leading the way.20

60:12 Indeed,21 nations or kingdoms that do not serve you will perish;

such nations will be totally destroyed.22

60:13 The splendor of Lebanon will come to you,

its evergreens, firs, and cypresses together,

to beautify my palace;23

I will bestow honor on my throne room.24

60:14 The children of your oppressors will come bowing to you;

all who treated you with disrespect will bow down at your feet.

They will call you, ‘The City of the Lord,

Zion of the Holy One of Israel.’25

60:15 You were once abandoned

and despised, with no one passing through,

but I will make you26 a permanent source of pride

and joy to coming generations.

60:16 You will drink the milk of nations;

you will nurse at the breasts of kings.27

Then you will recognize that I, the Lord, am your deliverer,

your protector,28 the powerful ruler of Jacob.29

60:17 Instead of bronze, I will bring you gold,

instead of iron, I will bring you silver,

instead of wood, I will bring you30 bronze,

instead of stones, I will bring you31 iron.

I will make prosperity32 your overseer,

and vindication your sovereign ruler.33

60:18 Sounds of violence34 will no longer be heard in your land,

or the sounds of35 destruction and devastation within your borders.

You will name your walls, ‘Deliverance,’

and your gates, ‘Praise.’

60:19 The sun will no longer supply light for you by day,

nor will the moon’s brightness shine on you;

the Lord will be your permanent source of light –

the splendor of your God will shine upon you.36

60:20 Your sun will no longer set;

your moon will not disappear;37

the Lord will be your permanent source of light;

your time38 of sorrow will be over.

60:21 All of your people will be godly;39

they will possess the land permanently.

I will plant them like a shoot;

they will be the product of my labor,

through whom I reveal my splendor.40

60:22 The least of you will multiply into41 a thousand;

the smallest of you will become a large nation.

When the right time comes, I the Lord will quickly do this!”42

Next Chapter


NET Bible® - Isaiah 60 Notes

1 tn Or “glory” (so most English versions).

2 tn The verb “covers” is understood by ellipsis (note the preceding line).

3 tn Or “glory” (so most English versions); TEV “the brightness of his presence.”

4 tn Heb “Lift up around your eyes and see!”

5 tn Or “shine,” or “be radiant” (NAB, NASB, NIV, NRSV).

6 tn Heb “and it will tremble and be wide, your heart.”

7 tn Heb “the wealth of the sea,” i.e., wealth that is transported from distant lands via the sea.

8 tn Heb “an abundance of camels will cover you.”

9 tn Heb “all of them, from Sheba.”

10 tn Heb “and they will announce the praises of the Lord.”

11 tn Heb “will serve you,” i.e., be available as sacrifices (see the next line). Another option is to understood these “rams” as symbolic of leaders who will be subject to the people of Zion. See v. 10.

12 tc Heb “they will go up on acceptance [on] my altar.” Some have suggested that the preposition עַל (’al) is dittographic (note the preceding יַעֲלוּ [ya’alu]). Consequently, the form should be emended to לְרָצוֹן (lÿratson, “acceptably”; see BDB 953 s.v. רָצוֹן). However, the Qumran scroll 1QIsaa has both לרצון followed by the preposition על, which would argue against deleted the preposition. As the above translation seeks to demonstrate, the preposition עַל (’al) indicates a norm (“in accordance with acceptance” or “acceptably”; IBHS 218 §11.2.13e, n. 111) and the “altar” functions as an objective accusative with a verb of motion (cf. Gen 49:4; Lev 2:2; Num 13:17; J. N. Oswalt, Isaiah [NICOT], 2:534, n. 14).

13 tn Heb “fly” (so KJV, NASB, NRSV); NAB, NIV “fly along.”

14 tn Heb “to their windows,” i.e., to the openings in their coops. See HALOT 83 s.v. אֲרֻבָּה.

15 tn Or “islands” (NIV); CEV “distant islands”; TEV “distant lands.”

16 tn Heb “the ships of Tarshish.” See the note at 2:16.

17 tn Heb “to the name of the Lord your God.”

18 sn See the note on the phrase “the Holy One of Israel” in 1:4.

19 tn Heb “in my favor I will have compassion on you.”

20 tn Or “led in procession.” The participle is passive.

21 tn Or “For” (KJV, NAB, NASB, NIV, NRSV, NLT); TEV “But.”

22 tn The infinitive absolute appears before the finite verb for emphasis.

23 tn Or “holy place, sanctuary.”

24 tn Heb “the place of my feet.” See Ezek 43:7, where the Lord’s throne is called the “place of the soles of my feet.”

25 sn See the note on the phrase “the Holy One of Israel” in 1:4.

26 tn Heb “Instead of your being abandoned and despised, with no one passing through, I will make you.”

27 sn The nations and kings are depicted as a mother nursing her children. Restored Zion will be nourished by them as she receives their wealth as tribute.

28 tn Or “redeemer.” See the note at 41:14.

29 sn See 1:24 and 49:26.

30 tn The words “I will bring you” are supplied in the translation; they are understood by ellipsis (see the preceding lines).

31 tn The words “I will bring you” are supplied in the translation; they are understood by ellipsis (see the first two lines of the verse).

32 tn Or “peace” (KJV and many other English versions).

33 tn The plural indicates degree. The language is ironic; in the past Zion was ruled by oppressive tyrants, but now personified prosperity and vindication will be the only things that will “dominate” the city.

34 tn The words “sounds of” are supplied in the translation for stylistic reasons.

35 tn The words “sounds of” are supplied in the translation for stylistic reasons.

36 tn Heb “and your God for your splendor.”

37 sn In this verse “sun” and “moon” refer to the Lord’s light, which will replace the sun and moon (see v. 19). Light here symbolizes the restoration of divine blessing and prosperity in conjunction with the Lord’s presence. See 30:26.

38 tn Heb “days” (so KJV, NAB, NIV, NRSV, NLT).

39 tn Or “righteous” (NASB, NIV, NRSV, NLT); NAB “just.”

40 tn Heb “a shoot of his planting, the work of my hands, to reveal splendor.”

41 tn Heb “will become” (so NASB, NIV).

42 tn Heb “I, the Lord, in its time, I will quickly do it.”


NET Bible® - Isaiah 61

Isaiah 61

The Lord Will Rejuvenate His People

61:1 The spirit of the sovereign Lord is upon me,

because the Lord has chosen1 me.2

He has commissioned3 me to encourage4 the poor,

to help5 the brokenhearted,

to decree the release of captives,

and the freeing of prisoners,

61:2 to announce the year when the Lord will show his favor,

the day when our God will seek vengeance,6

to console all who mourn,

61:3 to strengthen those who mourn in Zion,

by giving them a turban, instead of ashes,

oil symbolizing joy,7 instead of mourning,

a garment symbolizing praise,8 instead of discouragement.9

They will be called oaks of righteousness,10

trees planted by the Lord to reveal his splendor.11

61:4 They will rebuild the perpetual ruins

and restore the places that were desolate;12

they will reestablish the ruined cities,

the places that have been desolate since ancient times.

61:5 13 “Foreigners will take care of14 your sheep;

foreigners will work in your fields and vineyards.

61:6 You will be called, ‘the Lord’s priests,

servants of our God.’15

You will enjoy16 the wealth of nations

and boast about17 the riches you receive from them.18

61:7 Instead of shame, you will get a double portion;19

instead of humiliation, they will rejoice over the land they receive.20

Yes,21 they will possess a double portion in their land

and experience lasting joy.

61:8 For I, the Lord, love justice

and hate robbery and sin.

I will repay them because of my faithfulness;22

I will make a permanent covenant with them.

61:9 Their descendants will be known among the nations,

their offspring among the peoples.

All who see them will recognize that

the Lord has blessed them.”23

61:10 I24 will greatly rejoice25 in the Lord;

I will be overjoyed because of my God.26

For he clothes me in garments of deliverance;

he puts on me a robe symbolizing vindication.27

I look like a bridegroom when he wears a turban as a priest would;

I look like a bride when she puts on her jewelry.28

61:11 For just as the ground produces its crops

and a garden yields its produce,

so the sovereign Lord will cause deliverance29 to grow,

and give his people reason to praise him in the sight of all the nations.30

Next Chapter


NET Bible® - Isaiah 61 Notes

1 tn Heb “anointed,” i.e., designated to carry out an assigned task.

2 sn The speaker is not identified, but he is distinct from the Lord and from Zion’s suffering people. He possesses the divine spirit, is God’s spokesman, and is sent to release prisoners from bondage. The evidence suggests he is the Lord’s special servant, described earlier in the servant songs (see 42:1-4, 7; 49:2, 9; 50:4; see also 51:16).

3 tn Or “sent” (NAB); NCV “has appointed me.”

4 tn Or “proclaim good news to.”

5 tn Heb “to bind up [the wounds of].”

6 tn Heb “to announce the year of the Lord’s favor, and the day of our God’s vengeance.

7 tn Heb “oil of joy” (KJV, ASV); NASB, NIV, NRSV “the oil of gladness.”

8 tn Heb “garment of praise.”

9 tn Heb “a faint spirit” (so NRSV); KJV, ASV “the spirit of heaviness”; NASB “a spirit of fainting.”

10 tn Rather than referring to the character of the people, צֶדֶק (tsedeq) may carry the nuance “vindication” here, suggesting that God’s restored people are a testimony to his justice. See v. 2, which alludes to the fact that God will take vengeance against the enemies of his people. Cf. NAB “oaks of justice.”

11 tn Heb “a planting of the Lord to reveal splendor.”

12 tn Heb “and the formerly desolate places they will raise up.”

13 sn The Lord speaks in vv. 7-8 (and possibly v. 9). It is not clear where the servant’s speech (see vv. 1-3a) ends and the Lord’s begins. Perhaps the direct address to the people signals the beginning of the Lord’s speech.

14 tn Heb “will stand [in position] and shepherd.”

15 tn The Hebrew text adds, “it will be said concerning you.”

16 tn Heb “eat” (KJV, NAB, NASB); NIV “feed on”; NLT “be fed with.”

17 tc The form in the Hebrew text is probably a corruption of יִתְאַמְּרוּ (yit’ammÿru), a Hitpael from אָמַר (’amar), meaning “boast about” (see HALOT 67 s.v. II אמר, HALOT 416 s.v. ימר, and BDB 56 s.v. אָמַר).

18 tn Heb “their glory” (i.e., riches).

19 tn Heb “instead of your shame, a double portion.”

20 tn Heb “and [instead of] humiliation they will rejoice [over] their portion.” The term תָחָת (takhat, “instead of”) is understood by ellipsis (note the preceding line).

21 tn Heb “therefore” (so KJV, NASB); NIV “and so.”

22 tn Heb “in faithfulness”; NASB, NRSV, NLT “faithfully.”

23 tn Heb “all who see them will recognize them, that they [are] descendants [whom] the Lord has blessed.”

24 sn The speaker in vv. 10-11 is not identified, but it is likely that the personified nation (or perhaps Zion) responds here to the Lord’s promise of restoration.

25 tn The infinitive absolute appears before the finite verb for emphasis.

26 tn Heb “my being is happy in my God”; NAB “in my God is the joy of my soul.”

27 tn Heb “robe of vindication”; KJV, NASB, NIV, NRSV “robe of righteousness.”

28 tn Heb “like a bridegroom [who] acts like a priest [by wearing] a turban, and like a bride [who] wears her jewelry.” The words “I look” are supplied for stylistic reasons and clarification.

29 tn Or perhaps, “righteousness,” but the context seems to emphasize deliverance and restoration (see v. 10 and 62:1).

30 tn Heb “and praise before all the nations.”


NET Bible® - Isaiah 62

Isaiah 62

The Lord Takes Delight in Zion

62:1 “For the sake of Zion I will not be silent;

for the sake of Jerusalem1 I will not be quiet,

until her vindication shines brightly2

and her deliverance burns like a torch.”

62:2 Nations will see your vindication,

and all kings your splendor.

You will be called by a new name

that the Lord himself will give you.3

62:3 You will be a majestic crown in the hand of the Lord,

a royal turban in the hand of your God.

62:4 You will no longer be called, “Abandoned,”

and your land will no longer be called “Desolate.”

Indeed,4 you will be called “My Delight is in Her,”5

and your land “Married.”6

For the Lord will take delight in you,

and your land will be married to him.7

62:5 As a young man marries a young woman,

so your sons8 will marry you.

As a bridegroom rejoices over a bride,

so your God will rejoice over you.

62:6 I9 post watchmen on your walls, O Jerusalem;

they should keep praying all day and all night.10

You who pray to11 the Lord, don’t be silent!

62:7 Don’t allow him to rest until he reestablishes Jerusalem,12

until he makes Jerusalem the pride13 of the earth.

62:8 The Lord swears an oath by his right hand,

by his strong arm:14

“I will never again give your grain

to your enemies as food,

and foreigners will not drink your wine,

which you worked hard to produce.

62:9 But those who harvest the grain15 will eat it,

and will praise the Lord.

Those who pick the grapes will drink the wine16

in the courts of my holy sanctuary.”

62:10 Come through! Come through the gates!

Prepare the way for the people!

Build it! Build the roadway!

Remove the stones!

Lift a signal flag for the nations!

62:11 Look, the Lord announces to the entire earth:17

“Say to Daughter Zion,

‘Look, your deliverer comes!

Look, his reward is with him

and his reward goes before him!’”18

62:12 They will be called, “The Holy People,

the Ones Protected19 by the Lord.”

You will be called, “Sought After,

City Not Abandoned.”

Next Chapter


NET Bible® - Isaiah 62 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “goes forth like brightness.”

3 tn Heb “which the mouth of the Lord will designate.”

4 tn Or “for”; KJV, NAB, NASB, NIV, NRSV “but.”

5 tn Hebrew חֶפְצִי־בָהּ (kheftsi-vah), traditionally transliterated “Hephzibah” (so KJV, ASV, NIV).

6 tn Hebrew בְּעוּלָה (bÿ’ulah), traditionally transliterated “Beulah” (so KJV, ASV, NIV).

7 tn That is, the land will be restored to the Lord’s favor and once again enjoy his blessing and protection. To indicate the land’s relationship to the Lord, the words “to him” have been supplied at the end of the clause.

8 tc The Hebrew text has “your sons,” but this produces an odd metaphor and is somewhat incongruous with the parallelism. In the context (v. 4b, see also 54:5-7) the Lord is the one who “marries” Zion. Therefore several prefer to emend “your sons” to בֹּנָיִךְ (bonayikh, “your builder”; e.g., NRSV). In Ps 147:2 the Lord is called the “builder of Jerusalem.” However, this emendation is not the best option for at least four reasons. First, although the Lord is never called the “builder” of Jerusalem in Isaiah, the idea of Zion’s children possessing the land does occur (Isa 49:20; 54:3; cf. also 14:1; 60:21). Secondly, all the ancient versions support the MT reading. Thirdly, although the verb בָּעַל (ba’al) can mean “to marry,” its basic idea is “to possess.” Consequently, the verb stresses a relationship more than a state. All the ancient versions render this verb “to dwell in” or “to dwell with.” The point is not just that the land will be reinhabited, but that it will be in a relationship of “belonging” to the Israelites. Hence a relational verb like בָּעַל is used (J. N. Oswalt, Isaiah [NICOT], 2:581). Finally, “sons” is a well-known metaphor for “inhabitants” (J. de Waard, Isaiah, 208).

9 sn The speaker here is probably the prophet.

10 tn Heb “all day and all night continually they do not keep silent.” The following lines suggest that they pray for the Lord’s intervention and restoration of the city.

11 tn Or “invoke”; NIV “call on”; NASB, NRSV “remind.”

12 tn “Jerusalem” is supplied in the translation for stylistic reasons; note the following line.

13 tn Heb “[the object of] praise.”

14 tn The Lord’s right hand and strong arm here symbolize his power and remind the audience that his might guarantees the fulfillment of the following promise.

15 tn Heb “it,” the grain mentioned in v. 8a.

16 tn Heb “and those who gather it will drink it.” The masculine singular pronominal suffixes attached to “gather” and “drink” refer back to the masculine noun תִּירוֹשׁ (tirosh, “wine”) in v. 8b.

17 tn Heb “to the end of the earth” (so NASB, NRSV).

18 sn As v. 12 indicates, the returning exiles are the Lord’s reward/prize. See also 40:10 and the note there.

19 tn Or “the redeemed of the Lord” (KJV, NAB).


NET Bible® - Isaiah 63

Isaiah 63

The Victorious Divine Warrior

63:1 Who is this who comes from Edom,1

dressed in bright red, coming from Bozrah?2

Who3 is this one wearing royal attire,4

who marches confidently5 because of his great strength?

“It is I, the one who announces vindication,

and who is able to deliver!”6

63:2 Why are your clothes red?

Why do you look like someone who has stomped on grapes in a vat?7

63:3 “I have stomped grapes in the winepress all by myself;

no one from the nations joined me.

I stomped on them8 in my anger;

I trampled them down in my rage.

Their juice splashed on my garments,

and stained9 all my clothes.

63:4 For I looked forward to the day of vengeance,

and then payback time arrived.10

63:5 I looked, but there was no one to help;

I was shocked because there was no one offering support.11

So my right arm accomplished deliverance;

my raging anger drove me on.12

63:6 I trampled nations in my anger,

I made them drunk13 in my rage,

I splashed their blood on the ground.”14

A Prayer for Divine Intervention

63:7 I will tell of the faithful acts of the Lord,

of the Lord’s praiseworthy deeds.

I will tell about all15 the Lord did for us,

the many good things he did for the family of Israel,16

because of17 his compassion and great faithfulness.

63:8 He said, “Certainly they will be my people,

children who are not disloyal.”18

He became their deliverer.

63:9 Through all that they suffered, he suffered too.19

The messenger sent from his very presence20 delivered them.

In his love and mercy he protected21 them;

he lifted them up and carried them throughout ancient times.22

63:10 But they rebelled and offended23 his holy Spirit,24

so he turned into an enemy

and fought against them.

63:11 His people remembered the ancient times.25

Where is the one who brought them up out of the sea,

along with the shepherd of26 his flock?

Where is the one who placed his holy Spirit among them,27

63:12 the one who made his majestic power available to Moses,28

who divided the water before them,

gaining for himself a lasting reputation,29

63:13 who led them through the deep water?

Like a horse running on flat land30 they did not stumble.

63:14 Like an animal that goes down into a valley to graze,31

so the Spirit of the Lord granted them rest.

In this way32 you guided your people,

gaining for yourself an honored reputation.33

63:15 Look down from heaven and take notice,

from your holy, majestic palace!

Where are your zeal34 and power?

Do not hold back your tender compassion!35

63:16 For you are our father,

though Abraham does not know us

and Israel does not recognize us.

You, Lord, are our father;

you have been called our protector from ancient times.36

63:17 Why, Lord, do you make us stray37 from your ways,38

and make our minds stubborn so that we do not obey you?39

Return for the sake of your servants,

the tribes of your inheritance!

63:18 For a short time your special40 nation possessed a land,41

but then our adversaries knocked down42 your holy sanctuary.

63:19 We existed from ancient times,43

but you did not rule over them,

they were not your subjects.44

Next Chapter


NET Bible® - Isaiah 63 Notes

1 sn Edom is here an archetype for the Lord’s enemies. See 34:5.

2 tn Heb “[in] bright red garments, from Bozrah.”

3 tn The interrogative particle is understood by ellipsis; note the first line of the verse.

4 tn Heb “honored in his clothing”; KJV, ASV “glorious in his apparel.”

5 tc The Hebrew text has צָעָה (tsa’ah), which means “stoop, bend” (51:14). The translation assumes an emendation to צָעַד (tsa’ad, “march”; see BDB 858 s.v. צָעָה).

6 tn Heb “I, [the one] speaking in vindication [or “righteousness”], great to deliver.”

7 tn Heb “and your garments like one who treads in a vat?”

8 sn Nations, headed by Edom, are the object of the Lord’s anger (see v. 6). He compares military slaughter to stomping on grapes in a vat.

9 tn Heb “and I stained.” For discussion of the difficult verb form, see HALOT 170 s.v. II גאל. Perhaps the form is mixed, combining the first person forms of the imperfect (note the alef prefix) and perfect (note the תי- ending).

10 tn Heb “for the day of vengeance was in my heart, and the year of my revenge came.” The term גְּאוּלַי (gÿ’ulai) is sometimes translated here “my redemption,” for the verbal root גאל often means “deliver, buy back.” A גֹּאֵל (go’el, “kinsman-redeemer”) was responsible for protecting the extended family’s interests, often by redeeming property that had been sold outside the family. However, the responsibilities of a גֹּאֵל extended beyond financial concerns. He was also responsible for avenging the shed blood of a family member (see Num 35:19-27; Deut 19:6-12). In Isa 63:4, where vengeance is a prominent theme (note the previous line), it is probably this function of the family protector that is in view. The Lord pictures himself as a blood avenger who waits for the day of vengeance to arrive and then springs into action.

11 sn See Isa 59:16 for similar language.

12 tn Heb “and my anger, it supported me”; NIV “my own wrath sustained me.”

13 sn See Isa 49:26 and 51:23 for similar imagery.

14 tn Heb “and I brought down to the ground their juice.” “Juice” refers to their blood (see v. 3).

15 tn Heb “according to all which.”

16 tn Heb “greatness of goodness to the house of Israel which he did for them.”

17 tn Heb “according to.”

18 tn Heb “children [who] do not act deceitfully.” Here the verb refers to covenantal loyalty.

19 tn Heb “in all their distress, there was distress to him” (reading לוֹ [lo] with the margin/Qere).

20 tn Heb “the messenger [or “angel”] of his face”; NIV “the angel of his presence.”

sn This may refer to the “angel of God” mentioned in Exod 14:19, who in turn may be identical to the divine “presence” (literally, “face”) referred to in Exod 33:14-15 and Deut 4:37. Here in Isa 63 this messenger may be equated with God’s “holy Spirit” (see vv. 10-11) and “the Spirit of the Lord” (v. 14). See also Ps 139:7, where God’s “Spirit” seems to be equated with his “presence” (literally, “face”) in the synonymous parallelistic structure.

21 tn Or “redeemed” (KJV, NAB, NIV), or “delivered.”

22 tn Heb “all the days of antiquity”; KJV, NAB, NASB, NIV, NRSV “days of old.”

23 tn Or “grieved, hurt the feelings of.”

24 sn The phrase “holy Spirit” occurs in the OT only here (in v. 11 as well) and in Ps 51:11 (51:13 HT), where it is associated with the divine presence.

25 tn Heb “and he remembered the days of antiquity, Moses, his people.” The syntax of the statement is unclear. The translation assumes that “his people” is the subject of the verb “remembered.” If original, “Moses” is in apposition to “the days of antiquity,” more precisely identifying the time period referred to. However, the syntactical awkwardness suggests that “Moses” may have been an early marginal note (perhaps identifying “the shepherd of his flock” two lines later) that has worked its way into the text.

26 tn The Hebrew text has a plural form, which if retained and taken as a numerical plural, would probably refer to Moses, Aaron, and the Israelite tribal leaders at the time of the Exodus. Most prefer to emend the form to the singular (רָעָה, ra’ah) and understand this as a reference just to Moses.

27 sn See the note at v. 10.

28 tn Heb “who caused to go at the right hand of Moses the arm of his splendor.”

29 tn Heb “making for himself a lasting name.”

30 tn Heb “in the desert [or “steppe”].”

31 tn The words “to graze” are supplied in the translation for clarification.

32 tn Or “so” (KJV, ASV), or “thus” (NAB, NRSV).

33 tn Heb “making for yourself a majestic name.”

34 tn This probably refers to his zeal for his people, which motivates him to angrily strike out against their enemies.

35 tn The Hebrew text reads literally, “the agitation of your intestines and your compassion to me they are held back.” The phrase “agitation of your intestines” is metonymic, referring to the way in which one’s nervous system reacts when one feels pity and compassion toward another. אֵלַי (’elay, “to me”) is awkward in this context, where the speaker represents the nation and, following the introduction (see v. 7), utilizes first person plural forms. The translation assumes an emendation to the negative particle אַל (’al). This also necessitates emending the following verb form (which is a plural perfect) to a singular jussive (תִתְאַפָּק, tit’appaq). The Hitpael of אָפַק (’afaq) also occurs in 42:14.

36 tn Heb “our protector [or “redeemer”] from antiquity [is] your name.”

37 tn Some suggest a tolerative use of the Hiphil here, “[why do] you allow us to stray?” (cf. NLT). Though the Hiphil of תָעָה (ta’ah) appears to be tolerative in Jer 50:6, elsewhere it is preferable or necessary to take it as causative. See Isa 3:12; 9:15; and 30:28, as well as Gen 20:13; 2 Kgs 21:9; Job 12:24-25; Prov 12:26; Jer 23:13, 32; Hos 4:12; Amos 2:4; Mic 3:5.

38 tn This probably refers to God’s commands.

39 tn Heb “[Why do] you harden our heart[s] so as not to fear you.” The interrogative particle is understood by ellipsis (note the preceding line).

sn How direct this hardening is, one cannot be sure. The speaker may envision direct involvement on the Lord’s part. The Lord has brought the exile as judgment for the nation’s sin and now he continues to keep them at arm’s length by blinding them spiritually. The second half of 64:7 might support this, though the precise reading of the final verb is uncertain. On the other hand, the idiom of lament is sometimes ironic and hyperbolically deterministic. For example, Naomi lamented that Shaddai was directly opposing her and bringing her calamity (Ruth 1:20-21), while the author of Ps 88 directly attributes his horrible suffering and loneliness to God (see especially vv. 6-8, 16-18). Both individuals make little, if any, room for intermediate causes or the principle of sin and death which ravages the human race. In the same way, the speaker in Isa 63:17 (who evidences great spiritual sensitivity and is anything but “hardened”) may be referring to the hardships of exile, which discouraged and even embittered the people, causing many of them to retreat from their Yahwistic faith. In this case, the “hardening” in view is more indirect and can be lifted by the Lord’s intervention. Whether the hardening here is indirect or direct, it is important to recognize that the speaker sees it as one of the effects of rebellion against the Lord (note especially 64:5-6).

40 tn Or “holy” (ASV, NASB, NRSV, TEV, NLT).

41 tn Heb “for a short time they had a possession, the people of your holiness.”

42 tn Heb “your adversaries trampled on.”

43 tn Heb “we were from antiquity” (see v. 16). The collocation עוֹלָם + מִן + הָיָה (hayah + min + ’olam) occurs only here.

44 tn Heb “you did not rule them, your name was not called over them.” The expression “the name is called over” indicates ownership; see the note at 4:1. As these two lines stand they are very difficult to interpret. They appear to be stating that the adversaries just mentioned in v. 18 have not been subject to the Lord’s rule in the past, perhaps explaining why they could commit the atrocity described in v. 18b.


NET Bible® - Isaiah 64

Isaiah 64

64:1 ( 63:19b)1 If only you would tear apart the sky2 and come down!

The mountains would tremble3 before you!

64:2 (64:1) As when fire ignites dry wood,

or fire makes water boil,

let your adversaries know who you are,4

and may the nations shake at your presence!

64:3 When you performed awesome deeds that took us by surprise,5

you came down, and the mountains trembled6 before you.

64:4 Since ancient times no one has heard or perceived,7

no eye has seen any God besides you,

who intervenes for those who wait for him.

64:5 You assist8 those who delight in doing what is right,9

who observe your commandments.10

Look, you were angry because we violated them continually.

How then can we be saved?11

64:6 We are all like one who is unclean,

all our so-called righteous acts are like a menstrual rag in your sight.12

We all wither like a leaf;

our sins carry us away like the wind.

64:7 No one invokes13 your name,

or makes an effort14 to take hold of you.

For you have rejected us15

and handed us over to our own sins.16

64:8 Yet,17 Lord, you are our father.

We are the clay, and you are our potter;

we are all the product of your labor.18

64:9 Lord, do not be too angry!

Do not hold our sins against us continually!19

Take a good look at your people, at all of us!20

64:10 Your chosen21 cities have become a desert;

Zion has become a desert,

Jerusalem22 is a desolate ruin.

64:11 Our holy temple, our pride and joy,23

the place where our ancestors praised you,

has been burned with fire;

all our prized possessions have been destroyed.24

64:12 In light of all this,25 how can you still hold back, Lord?

How can you be silent and continue to humiliate us?

Next Chapter


NET Bible® - Isaiah 64 Notes

1 sn In BHS the chapter division occurs in a different place from the English Bible: 64:1 ET (63:19b HT) and 64:2-12 (64:1-11 HT). Beginning with 65:1 the verse numbers in the English Bible and the Hebrew Bible are again the same.

2 tn Or “the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

3 tn Or “quake.” נָזֹלּוּ (nazollu) is from the verbal root זָלַל (zalal, “quake”; see HALOT 272 s.v. II זלל). Perhaps there is a verbal allusion to Judg 5:5, the only other passage where this verb occurs. In that passage the poet tells how the Lord’s appearance to do battle caused the mountains to shake.

4 tn Heb “to make known your name to your adversaries.” Perhaps the infinitive construct with preposition -לְ (lamed) should be construed with “come down” in v. 1a, or subordinated to the following line: “To make known your name to your adversaries, let the nations shake from before you.”

5 tn Heb “[for which] we were not waiting.”

6 tn See the note at v. 1.

7 tn Heb “from ancient times they have not heard, they have not listened.”

8 tn Heb “meet [with kindness].”

9 tn Heb “the one who rejoices and does righteousness.”

10 tn Heb “in your ways they remember you.”

11 tc The Hebrew text reads literally, “look, you were angry and we sinned against them continually [or perhaps, “in ancient times”] and we were delivered.” The statement makes little sense as it stands. The first vav [ו] consecutive (“and we sinned”) must introduce an explanatory clause here (see Num 1:48 and Isa 39:1 for other examples of this relatively rare use of the vav [ו] consecutive). The final verb (if rendered positively) makes no sense in this context – God’s anger at their sin resulted in judgment, not deliverance. One of the alternatives involves an emendation to וַנִּרְשָׁע (vannirsha’, “and we were evil”; LXX, NRSV, TEV). The Vulgate and the Qumran scroll 1QIsaa support the MT reading. One can either accept an emendation or cast the statement as a question (as above).

12 tn Heb “and like a garment of menstruation [are] all our righteous acts”; KJV, NIV “filthy rags”; ASV “a polluted garment.”

13 tn Or “calls out in”; NASB, NIV, NRSV “calls on.”

14 tn Or “rouses himself”; NASB “arouses himself.”

15 tn Heb “for you have hidden your face from us.”

16 tc The Hebrew text reads literally, “and you caused us to melt in the hand of our sin.” The verb וַתְּמוּגֵנוּ (vattÿmugenu) is a Qal preterite 2nd person masculine singular with a 1st person common plural suffix from the root מוּג (mug, “melt”). However, elsewhere the Qal of this verb is intransitive. If the verbal root מוּג (mug) is retained here, the form should be emended to a Polel pattern (וַתְּמֹגְגֵנוּ, vattÿmogÿgenu). The translation assumes an emendation to וַתְּמַגְּנֵנוּ (vattÿmaggÿnenu, “and you handed us over”). This form is a Piel preterite 2nd person masculine singular with a 1st person common plural suffix from the verbal root מִגֵּן (miggen, “hand over, surrender”; see HALOT 545 s.v. מגן and BDB 171 s.v. מָגָן). The point is that God has abandoned them to their sinful ways and no longer seeks reconciliation.

17 tn On the force of וְעַתָּה (vÿ’attah) here, see HALOT 902 s.v. עַתָּה.

18 tn Heb “the work of your hand.”

19 tn Heb “do not remember sin continually.”

20 tn Heb “Look, gaze at your people, all of us.” Another option is to translate, “Take a good look! We are all your people.”

21 tn Heb “holy” (so KJV, NASB, NRSV, NLT); NIV “sacred.”

22 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

23 tn Heb “our source of pride.”

24 tn Or “all that we valued has become a ruin.”

25 tn Heb “because of these”; KJV, ASV “for these things.”


NET Bible® - Isaiah 65

Isaiah 65

The Lord Will Distinguish Between Sinners and the Godly

65:1 “I made myself available to those who did not ask for me;1

I appeared to those who did not look for me.2

I said, ‘Here I am! Here I am!’

to a nation that did not invoke3 my name.

65:2 I spread out my hands all day long

to my rebellious people,

who lived in a way that is morally unacceptable,

and who did what they desired.4

65:3 These people continually and blatantly offend me5

as they sacrifice in their sacred orchards6

and burn incense on brick altars.7

65:4 They sit among the tombs8

and keep watch all night long.9

They eat pork,10

and broth11 from unclean sacrificial meat is in their pans.

65:5 They say, ‘Keep to yourself!

Don’t get near me, for I am holier than you!’

These people are like smoke in my nostrils,

like a fire that keeps burning all day long.

65:6 Look, I have decreed:12

I will not keep silent, but will pay them back;

I will pay them back exactly what they deserve,13

65:7 for your sins and your ancestors’ sins,”14 says the Lord.

“Because they burned incense on the mountains

and offended15 me on the hills,

I will punish them in full measure.”16

65:8 This is what the Lord says:

“When17 juice is discovered in a cluster of grapes,

someone says, ‘Don’t destroy it, for it contains juice.’18

So I will do for the sake of my servants –

I will not destroy everyone.19

65:9 I will bring forth descendants from Jacob,

and from Judah people to take possession of my mountains.

My chosen ones will take possession of the land;20

my servants will live there.

65:10 Sharon21 will become a pasture for sheep,

and the Valley of Achor22 a place where cattle graze;23

they will belong to my people, who seek me.24

65:11 But as for you who abandon the Lord

and forget about worshiping at25 my holy mountain,

who prepare a feast for the god called ‘Fortune,’26

and fill up wine jugs for the god called ‘Destiny’27 –

65:12 I predestine you to die by the sword,28

all of you will kneel down at the slaughtering block,29

because I called to you, and you did not respond,

I spoke and you did not listen.

You did evil before me;30

you chose to do what displeases me.”

65:13 So this is what the sovereign Lord says:

“Look, my servants will eat, but you will be hungry!

Look, my servants will drink, but you will be thirsty!

Look, my servants will rejoice, but you will be humiliated!

65:14 Look, my servants will shout for joy as happiness fills their hearts!31

But you will cry out as sorrow fills your hearts;32

you will wail because your spirits will be crushed.33

65:15 Your names will live on in the curse formulas of my chosen ones.34

The sovereign Lord will kill you,

but he will give his servants another name.

65:16 Whoever pronounces a blessing in the earth35

will do so in the name of the faithful God;36

whoever makes an oath in the earth

will do so in the name of the faithful God.37

For past problems will be forgotten;

I will no longer think about them.38

65:17 For look, I am ready to create

new heavens and a new earth!39

The former ones40 will not be remembered;

no one will think about them anymore.41

65:18 But be happy and rejoice forevermore

over what I am about to create!

For look, I am ready to create Jerusalem42 to be a source of joy,43

and her people to be a source of happiness.44

65:19 Jerusalem will bring me joy,

and my people will bring me happiness.45

The sound of weeping or cries of sorrow

will never be heard in her again.

65:20 Never again will one of her infants live just a few days46

or an old man die before his time.47

Indeed, no one will die before the age of a hundred,48

anyone who fails to reach49 the age of a hundred will be considered cursed.

65:21 They will build houses and live in them;

they will plant vineyards and eat their fruit.

65:22 No longer will they build a house only to have another live in it,50

or plant a vineyard only to have another eat its fruit,51

for my people will live as long as trees,52

and my chosen ones will enjoy to the fullest what they have produced.53

65:23 They will not work in vain,

or give birth to children that will experience disaster.54

For the Lord will bless their children

and their descendants.55

65:24 Before they even call out,56 I will respond;

while they are still speaking, I will hear.

65:25 A wolf and a lamb will graze together;57

a lion, like an ox, will eat straw,58

and a snake’s food will be dirt.59

They will no longer injure or destroy

on my entire royal mountain,”60 says the Lord.

Next Chapter


NET Bible® - Isaiah 65 Notes

1 tn Heb “I allowed myself to be sought by those who did not ask.”

2 tn Heb “I allowed myself to be found by those who did not seek.”

3 tn Heb “call out in”; NASB, NIV, NRSV “call on.”

4 tn Heb “who walked [in] the way that is not good, after their thoughts.”

5 tn Heb “the people who provoke me to anger to my face continually.”

6 tn Or “gardens” (KJV, NASB, NIV, NRSV, NLT).

7 tn Or perhaps, “on tiles.”

8 sn Perhaps the worship of underworld deities or dead spirits is in view.

9 tn The Hebrew text reads literally, “and in the watches they spend the night.” Some understand נְּצוּרִים (nÿtsurim) as referring to “secret places” or “caves,” while others emend the text to וּבֵין צוּרִים (uven tsurim, “between the rocky cliffs”).

10 tn Heb “the flesh of the pig”; KJV, NAB, NASB “swine’s flesh.”

11 tc The marginal reading (Qere), supported by the Qumran scroll 1QIsaa, reads מְרַק (mÿraq, “broth”), while the consonantal text (Kethib) has פְרַק (feraq, “fragment”).

12 tn Heb “Look, it is written before me.”

13 tn Heb “I will pay back into their lap.”

14 tn Heb “the iniquities of your fathers.”

15 tn Or perhaps, “taunted”; KJV “blasphemed”; NAB “disgraced”; NASB “scorned”; NIV “defied”; NRSV “reviled.”

16 tn Heb “I will measure out their pay [from the] beginning into their lap,” i.e., he will give them everything they have earned.

17 tn Heb “just as.” In the Hebrew text the statement is one long sentence, “Just as…, so I will do….”

18 tn Heb “for a blessing is in it.”

19 tn Heb “by not destroying everyone.”

20 tn Heb “it.” The third feminine singular pronominal suffix probably refers to the land which contains the aforementioned mountains.

21 sn Sharon was a plain located to the west, along the Mediterranean coast north of Joppa and south of Carmel.

22 sn The Valley of Achor (“Achor” means “trouble” in Hebrew) was the site of Achan’s execution. It was located to the east, near Jericho.

23 tn Heb “a resting place for cattle”; NASB, NIV “for herds.”

24 tn Heb “for my people who seek me.”

25 tn The Hebrew text has simply, “forget.” The words “about worshiping at” are supplied in the translation for clarification.

26 tn The Hebrew has לַגַּד (laggad, “for Gad”), the name of a pagan deity. See HALOT 176 s.v. II גַּד 2.

27 tn The Hebrew has לַמְנִי (lamni, “for Meni”), the name of a pagan deity. See HALOT 602 s.v. מְגִי.

28 tn Heb “I assign you to the sword.” Some emend the Qal verb form מָנִיתִי (maniti, “I assign”) to the Piel מִנִּיתִי (minniti, “ I ordain”). The verb sounds like the name of the god Meni (מְנִי, mÿni, “Destiny, Fate”). The sound play draws attention to the irony of the statement. The sinners among God’s people worship the god Meni, apparently in an effort to ensure a bright destiny for themselves. But the Lord is the one who really determines their destiny and he has decreed their demise.

29 tn Or “at the slaughter”; NIV “for the slaughter”; NLT “before the executioner.”

30 tn Heb “that which is evil in my eyes.”

31 tn Heb “from the good of the heart.”

32 tn Heb “from the pain of the heart.”

33 tn Heb “from the breaking of the spirit.”

34 tn Heb “you will leave your name for an oath to my chosen ones.”

sn For an example of such a curse formula see Jer 29:22.

35 tn Or “in the land” (NIV, NCV, NRSV). The same phrase occurs again later in this verse, with the same options.

36 tn Heb “will pronounce a blessing by the God of truth.”

37 tn Heb “will take an oath by the God of truth.”

38 tn Heb “for the former distresses will be forgotten, and they will be hidden from my eyes.”

39 sn This hyperbolic statement likens the coming transformation of Jerusalem (see vv. 18-19) to a new creation of the cosmos.

40 tn Or perhaps, “the former things” (so ASV, NASB, NIV, NRSV); TEV “The events of the past.”

41 tn Heb “and they will not come up on the mind.”

42 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

43 tn Heb “Jerusalem, joy.” The next verse suggests the meaning: The Lord will create Jerusalem to be a source of joy to himself.

44 tn Heb “her people, happiness.” See the preceding note.

45 tn Heb “and I will rejoice in Jerusalem, and be happy in my people.”

46 tn Heb “and there will not be from there again a nursing infant of days,” i.e., one that lives just a few days.

47 tn Heb “or an old [man] who does not fill out his days.”

48 tn Heb “for the child as a son of one hundred years will die.” The point seems to be that those who die at the age of a hundred will be considered children, for the average life span will be much longer than that. The category “child” will be redefined in light of the expanded life spans that will characterize this new era.

49 tn Heb “the one who misses.” חָטָא (khata’) is used here in its basic sense of “miss the mark.” See HALOT 305 s.v. חטא. Another option is to translate, “and the sinner who reaches the age of a hundred will be cursed.”

50 tn Heb “they will not build, and another live [in it].”

51 tn Heb “they will not plant, and another eat.”

52 tn Heb “for like the days of the tree [will be] the days of my people.”

53 tn Heb “the work of their hands” (so KJV, NASB, NIV, NRSV); NLT “their hard-won gains.”

54 tn Heb “and they will not give birth to horror.”

55 tn Heb “for offspring blessed by the Lord they [will be], and their descendants along with them.”

56 tn The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

57 sn A similar statement appears in 11:6.

58 sn These words also appear in 11:7.

59 sn Some see an allusion to Gen 3:14 (note “you will eat dirt”). The point would be that even in this new era the snake (often taken as a symbol of Satan) remains under God’s curse. However, it is unlikely that such an allusion exists. Even if there is an echo of Gen 3:14, the primary allusion is to 11:8, where snakes are pictured as no longer dangerous. They will no longer attack other living creatures, but will be content to crawl along the ground. (The statement “you will eat dirt” in Gen 3:14 means “you will crawl on the ground.” In the same way the statement “dirt will be its food” in Isa 65:25 means “it will crawl on the ground.”)

60 tn Heb “in all my holy mountain.” These same words appear in 11:9. See the note there.

sn As in 11:1-9 the prophet anticipates a time when the categories predator-prey no longer exist. See the note at the end of 11:8.


NET Bible® - Isaiah 66

Isaiah 66

66:1 This is what the Lord says:

“The heavens are my throne

and the earth is my footstool.

Where then is the house you will build for me?

Where is the place where I will rest?

66:2 My hand made them;1

that is how they came to be,”2 says the Lord.

I show special favor3 to the humble and contrite,

who respect what I have to say.4

66:3 The one who slaughters a bull also strikes down a man;5

the one who sacrifices a lamb also breaks a dog’s neck;6

the one who presents an offering includes pig’s blood with it;7

the one who offers incense also praises an idol.8

They have decided to behave this way;9

they enjoy these disgusting practices.10

66:4 So I will choose severe punishment11 for them;

I will bring on them what they dread,

because I called, and no one responded,

I spoke and they did not listen.

They did evil before me;12

they chose to do what displeases me.”

66:5 Hear the word of the Lord,

you who respect what he has to say!13

Your countrymen,14 who hate you

and exclude you, supposedly for the sake of my name,

say, “May the Lord be glorified,

then we will witness your joy.”15

But they will be put to shame.

66:6 The sound of battle comes from the city;

the sound comes from the temple!

It is the sound of the Lord paying back his enemies.

66:7 Before she goes into labor, she gives birth!

Before her contractions begin, she delivers a boy!

66:8 Who has ever heard of such a thing?

Who has ever seen this?

Can a country16 be brought forth in one day?

Can a nation be born in a single moment?

Yet as soon as Zion goes into labor she gives birth to sons!

66:9 “Do I bring a baby to the birth opening and then not deliver it?”

asks the Lord.

“Or do I bring a baby to the point of delivery and then hold it back?”

asks your God.17

66:10 Be happy for Jerusalem

and rejoice with her, all you who love her!

Share in her great joy,

all you who have mourned over her!

66:11 For18 you will nurse from her satisfying breasts and be nourished;19

you will feed with joy from her milk-filled breasts.20

66:12 For this is what the Lord says:

“Look, I am ready to extend to her prosperity that will flow like a river,

the riches of nations will flow into her like a stream that floods its banks.21

You will nurse from her breast22 and be carried at her side;

you will play on her knees.

66:13 As a mother consoles a child,23

so I will console you,

and you will be consoled over Jerusalem.”

66:14 When you see this, you will be happy,24

and you will be revived.25

The Lord will reveal his power to his servants

and his anger to his enemies.26

66:15 For look, the Lord comes with fire,

his chariots come like a windstorm,27

to reveal his raging anger,

his battle cry, and his flaming arrows.28

66:16 For the Lord judges all humanity29

with fire and his sword;

the Lord will kill many.30

66:17 “As for those who consecrate and ritually purify themselves so they can follow their leader and worship in the sacred orchards,31 those who eat the flesh of pigs and other disgusting creatures, like mice32 – they will all be destroyed together,”33 says the Lord. 66:18 “I hate their deeds and thoughts! So I am coming34 to gather all the nations and ethnic groups;35 they will come and witness my splendor. 66:19 I will perform a mighty act among them36 and then send some of those who remain to the nations – to Tarshish, Pul,37 Lud38 (known for its archers39), Tubal, Javan,40 and to the distant coastlands41 that have not heard about me or seen my splendor. They will tell the nations of my splendor. 66:20 They will bring back all your countrymen42 from all the nations as an offering to the Lord. They will bring them43 on horses, in chariots, in wagons, on mules, and on camels44 to my holy hill Jerusalem,” says the Lord, “just as the Israelites bring offerings to the Lord’s temple in ritually pure containers. 66:21 And I will choose some of them as priests and Levites,” says the Lord. 66:22 “For just as the new heavens and the new earth I am about to make will remain standing before me,” says the Lord, “so your descendants and your name will remain. 66:23 From one month45 to the next and from one Sabbath to the next, all people46 will come to worship me,”47 says the Lord. 66:24 “They will go out and observe the corpses of those who rebelled against me, for the maggots that eat them will not die,48 and the fire that consumes them will not die out.49 All people will find the sight abhorrent.”50


NET Bible® - Isaiah 66 Notes

1 tn Heb “all these.” The phrase refers to the heavens and earth, mentioned in the previous verse.

2 tn Heb “and all these were.” Some prefer to emend וַיִּהְיוּ (vayyihyu, “and they were”) to וְלִי הָיוּ (vÿli hayu, “and to me they were”), i.e., “and they belong to me.”

3 tn Heb “and to this one I look” (KJV and NASB both similar).

4 tn Heb “to the humble and the lowly in spirit and the one who trembles at my words.”

5 tn Heb “one who slaughters a bull, one who strikes down a man.” Some understand a comparison here and in the following lines. In God’s sight the one who sacrifices is like (i.e., regarded as) a murderer or one whose worship is ritually defiled or idolatrous. The translation above assumes that the language is not metaphorical, but descriptive of the sinners’ hypocritical behavior. (Note the last two lines of the verse, which suggests they are guilty of abominable practices.) On the one hand, they act pious and offer sacrifices; but at the same time they commit violent crimes against men, defile their sacrifices, and worship other gods.

6 tn Heb “one who sacrifices a lamb, one who breaks a dog’s neck.” Some understand a comparison, but see the previous note.

sn The significance of breaking a dog’s neck is uncertain, though the structure of the statement when compared to the preceding and following lines suggests the action is viewed in a negative light. According to Exod 13:13 and 34:20, one was to “redeem” a firstborn donkey by offering a lamb; if one did not “redeem” the firstborn donkey in this way, then its neck must be broken. According to Deut 21:1-9 a heifer’s neck was to be broken as part of the atonement ritual to purify the land from the guilt of bloodshed. It is not certain if these passages relate in any way to the action described in Isa 66:3.

7 tn Heb “one who offers an offering, pig’s blood.” Some understand a comparison, but see the note at the end of the first line.

8 tn Heb “one who offers incense as a memorial offering, one who blesses something false.” Some understand a comparison, but see the note at the end of the first line. אָוֶן (’aven), which has a wide variety of attested nuances, here refers metonymically to an idol. See HALOT 22 s.v. and BDB 20 s.v. 2.

9 tn Heb “also they have chosen their ways.”

10 tn Heb “their being [or “soul”] takes delight in their disgusting [things].”

11 tn The precise meaning of the noun is uncertain. It occurs only here and in 3:4 (but see the note there). It appears to be derived from the verbal root עָלַל (’alal), which can carry the nuance “deal severely.”

12 tn Heb “that which is evil in my eyes.”

13 tn Heb “who tremble at his word.”

14 tn Heb “brothers” (so NASB, NIV); NRSV “Your own people”; NLT “Your close relatives.”

15 tn Or “so that we might witness your joy.” The point of this statement is unclear.

16 tn Heb “land,” but here אֶרֶץ (’erets) stands metonymically for an organized nation (see the following line).

17 sn The rhetorical questions expect the answer, “Of course not!”

18 tn Or “in order that”; ASV, NRSV “that.”

19 tn Heb “you will suck and be satisfied, from her comforting breast.”

20 tn Heb “you will slurp and refresh yourselves from her heavy breast.”

sn Zion’s residents will benefit from and enjoy her great material prosperity. See v. 12.

21 tn Heb “Look, I am ready to extend to her like a river prosperity [or “peace”], and like an overflowing stream, the riches of nations.”

22 tn The words “from her breast” are supplied in the translation for clarification (see v. 11).

23 tn Heb “like a man whose mother comforts him.”

24 tn “and you will see and your heart will be happy.”

25 tn Heb “and your bones like grass will sprout.”

26 tn Heb “and the hand of the Lord will be made known to his servants, and anger to his enemies.”

27 sn Chariots are like a windstorm in their swift movement and in the way that they kick up dust.

28 tn Heb “to cause to return with the rage of his anger, and his battle cry [or “rebuke”] with flames of fire.”

29 tn Heb “flesh” (so KJV, NASB, NRSV); NIV “upon all men”; TEV “all the people of the world.”

30 tn Heb “many are the slain of the Lord.”

31 tn Heb “the ones who consecrate themselves and the ones who purify themselves toward the orchards [or “gardens”] after the one in the midst.” The precise meaning of the statement is unclear, though it is obvious that some form of idolatry is in view.

32 tn Heb “ones who eat the flesh of the pig and the disgusting thing and the mouse.”

33 tn Heb “together they will come to an end.”

34 tc The Hebrew text reads literally “and I, their deeds and their thoughts, am coming.” The syntax here is very problematic, suggesting that the text may have suffered corruption. Some suggest that the words “their deeds and their thoughts” have been displaced from v. 17. This line presents two primary challenges. In the first place, the personal pronoun “I” has no verb after it. Most translations insert “know” for the sake of clarity (NASB, NRSV, NLT, ESV). The NIV has “I, because of their actions and their imaginations…” Since God’s “knowledge” of Israel’s sin occasions judgment, the verb “hate” is an option as well (see above translation). The feminine form of the next verb (בָּאָה, ba’ah) could be understood in one of two ways. One could provide an implied noun “time” (עֵת, ’et) and render the next line “the time is coming/has come” (NASB, ESV). One could also emend the feminine verb to the masculine בָּא (ba’) and have the “I” at the beginning of the line govern this verb as well (for the Lord is speaking here): “I am coming” (cf. NIV, NCV, NRSV, TEV, NLT).

35 tn Heb “and the tongues”; KJV, NASB, NIV, NRSV “and tongues.”

36 tn Heb “and I will set a sign among them.” The precise meaning of this statement is unclear. Elsewhere “to set a sign” means “perform a mighty act” (Ps 78:43; Jer 32:20), “make [someone] an object lesson” (Ezek 14:8), and “erect a [literal] standard” (Ps 74:4).

37 tn Some prefer to read “Put” (i.e., Libya).

38 sn That is, Lydia (in Asia Minor).

39 tn Heb “drawers of the bow” (KJV and ASV both similar).

40 sn Javan is generally identified today as Greece (so NIV, NCV, NLT).

41 tn Or “islands” (NIV).

42 tn Heb “brothers” (so NIV); NCV “fellow Israelites.”

43 tn The words “they will bring them” are supplied in the translation for stylistic reasons.

44 tn The precise meaning of this word is uncertain. Some suggest it refers to “chariots.” See HALOT 498 s.v. *כִּרְכָּרָה.

45 tn Heb “new moon.” The verb that introduces this verse serves as a discourse particle and is untranslated; see note on “in the future” in 2:2.

46 tn Heb “all flesh” (so KJV, ASV, NRSV); NAB, NASB, NIV “all mankind”; NLT “All humanity.”

47 tn Or “bow down before” (NASB).

48 tn Heb “for their worm will not die.”

49 tn Heb “and their fire will not be extinguished.”

50 tn Heb “and they will be an abhorrence to all flesh.”

sn This verse depicts a huge mass burial site where the seemingly endless pile of maggot-infested corpses are being burned.


Isaiah

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34
Chapter 35
Chapter 36
Chapter 37
Chapter 38
Chapter 39
Chapter 40
Chapter 41
Chapter 42
Chapter 43
Chapter 44
Chapter 45
Chapter 46
Chapter 47
Chapter 48
Chapter 49
Chapter 50
Chapter 51
Chapter 52
Chapter 53
Chapter 54
Chapter 55
Chapter 56
Chapter 57
Chapter 58
Chapter 59
Chapter 60
Chapter 61
Chapter 62
Chapter 63
Chapter 64
Chapter 65
Chapter 66


NET Bible® - James 1

James 1

Salutation

1:1 From James,1 a slave2 of God and the Lord Jesus Christ, to the twelve tribes dispersed abroad.3 Greetings!

Joy in Trials

1:2 My brothers and sisters,4 consider it nothing but joy5 when you fall into all sorts of trials, 1:3 because you know that the testing of your faith produces endurance. 1:4 And let endurance have its perfect effect, so that you will be perfect and complete, not deficient in anything. 1:5 But if anyone is deficient in wisdom, he should ask God, who gives to all generously and without reprimand, and it will be given to him. 1:6 But he must ask in faith without doubting, for the one who doubts is like a wave of the sea, blown and tossed around by the wind. 1:7 For that person must not suppose that he will receive anything from the Lord, 1:8 since he is a double-minded individual,6 unstable in all his ways.

1:9 Now the believer7 of humble means8 should take pride9 in his high position.10 1:10 But the rich person’s pride should be in his humiliation, because he will pass away like a wildflower in the meadow.11 1:11 For the sun rises with its heat and dries up the meadow; the petal of the flower falls off and its beauty is lost forever.12 So also the rich person in the midst of his pursuits will wither away. 1:12 Happy is the one13 who endures testing, because when he has proven to be genuine, he will receive the crown of life that God14 promised to those who love him. 1:13 Let no one say when he is tempted, “I am tempted by God,” for God cannot be tempted by evil,15 and he himself tempts no one. 1:14 But each one is tempted when he is lured and enticed by his own desires. 1:15 Then when desire conceives, it gives birth to sin, and when sin is full grown, it gives birth to death. 1:16 Do not be led astray, my dear brothers and sisters.16 1:17 All generous giving and every perfect gift17 is from above, coming down18 from the Father of lights, with whom there is no variation or the slightest hint of change.19 1:18 By his sovereign plan he gave us birth20 through the message of truth, that we would be a kind of firstfruits of all he created.

Living Out the Message

1:19 Understand this, my dear brothers and sisters!21 Let every person be quick to listen, slow to speak, slow to anger. 1:20 For human22 anger does not accomplish God’s righteousness.23 1:21 So put away all filth and evil excess and humbly24 welcome the message implanted within you, which is able to save your souls. 1:22 But be sure you live out the message and do not merely listen to it and so deceive yourselves. 1:23 For if someone merely listens to the message and does not live it out, he is like someone25 who gazes at his own face26 in a mirror. 1:24 For he gazes at himself and then goes out and immediately forgets27 what sort of person he was. 1:25 But the one who peers into the perfect law of liberty and fixes his attention there,28 and does not become a forgetful listener but one who lives it out – he29 will be blessed in what he does.30 1:26 If someone thinks he is religious yet does not bridle his tongue, and so deceives his heart, his religion is futile. 1:27 Pure and undefiled religion before31 God the Father32 is this: to care for orphans and widows in their misfortune and to keep oneself unstained by the world.

Next Chapter


NET Bible® - James 1 Notes

1 tn Grk “James.” The word “From” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Traditionally, “servant” or “bondservant.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

sn Undoubtedly the background for the concept of being the Lord’s slave or servant is to be found in the Old Testament scriptures. For a Jew this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

3 tn Grk “to the twelve tribes in the Diaspora.” The Greek term διασπορά (diaspora, “dispersion”) refers to Jews not living in Palestine but “dispersed” or scattered among the Gentiles.

4 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited). Where the plural term is used in direct address, as here, “brothers and sisters” is used; where the term is singular and not direct address (as in v. 9), “believer” is preferred.

5 tn Grk “all joy,” “full joy,” or “greatest joy.”

6 tn Grk “a man of two minds,” continuing the description of the person in v. 7, giving the reason that he cannot expect to receive anything. The word for “man” or “individual” is ἀνήρ (anhr), which often means “male” or “man (as opposed to woman).” But it sometimes is used generically to mean “anyone,” “a person,” as here (cf. BDAG 79 s.v. 2).

sn A double-minded man is one whose devotion to God is less than total. His attention is divided between God and other things, and as a consequence he is unstable and therefore unable to receive from God.

7 tn Grk “brother.” Here the term “brother” means “fellow believer” or “fellow Christian” (cf. TEV, NLT “Christians”; CEV “God’s people”). The term broadly connotes familial relationships within the family of God (cf. BDAG 18 s.v. ἀδελφός 2.a).

8 tn Grk “the lowly brother,” but “lowly/humble” is clarified in context by the contrast with “wealthy” in v. 10.

9 tn Grk “let him boast.”

10 tn Grk “his height,” “his exaltation.”

11 tn Grk “a flower of grass.”

12 tn Or “perishes,” “is destroyed.”

13 tn The word for “man” or “individual” here is ἀνήρ (anhr), which often means “male” or “man (as opposed to woman).” However, as BDAG 79 s.v. 2 says, here it is “equivalent to τὶς someone, a person.”

14 tc Most mss ([C] P 0246 Ï) read ὁ κύριος (Jo kurio", “the Lord”) here, while others have ὁ θεός (Jo qeo", “God”; 4 33vid 323 945 1739 al). However, several important and early witnesses (Ì23 א A B Ψ 81 co) have no explicit subject. In light of the scribal tendency toward clarification, and the fact that both κύριος and θεός are well represented, there can be no doubt that the original text had no explicit subject. The referent (God) has been specified in the translation for clarity, not because of textual basis.

15 tn Or “God must not be tested by evil people.”

16 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

17 tn The first phrase refers to the action of giving and the second to what is given.

18 tn Or “All generous giving and every perfect gift from above is coming down.”

19 tn Grk “variation or shadow of turning” (referring to the motions of heavenly bodies causing variations of light and darkness).

20 tn Grk “Having willed, he gave us birth.”

21 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

22 tn The word translated “human” here is ἀνήρ (anhr), which often means “male” or “man (as opposed to woman).” But it sometimes is used generically to mean “anyone,” “a person” (cf. BDAG 79 s.v. 2), and in this context, contrasted with “God’s righteousness,” the point is “human” anger (not exclusively “male” anger).

23 sn God’s righteousness could refer to (1) God’s righteous standard, (2) the righteousness God gives, (3) righteousness before God, or (4) God’s eschatological righteousness (see P. H. Davids, James [NIGTC], 93, for discussion).

24 tn Or “with meekness.”

25 tn The word for “man” or “individual” is ἀνήρ (anhr), which often means “male” or “man (as opposed to woman).” However, as BDAG 79 s.v. 2 says, here it is “equivalent to τὶς someone, a person.”

26 tn Grk “the face of his beginning [or origin].”

27 tn Grk “and he has gone out and immediately has forgotten.”

28 tn Grk “continues.”

29 tn Grk “this one.”

30 tn Grk “in his doing.”

31 tn Or “in the sight of”; Grk “with.”

32 tn Grk “the God and Father.”


NET Bible® - James 2

James 2

Prejudice and the Law of Love

2:1 My brothers and sisters,1 do not show prejudice2 if you possess faith3 in our glorious Lord Jesus Christ.4 2:2 For if someone5 comes into your assembly6 wearing a gold ring and fine clothing, and a poor person enters in filthy clothes, 2:3 do you pay attention to the one who is finely dressed and say,7 “You sit here in a good place,”8 and to the poor person, “You stand over there,” or “Sit on the floor”?9 2:4 If so, have you not made distinctions10 among yourselves and become judges with evil motives?11 2:5 Listen, my dear brothers and sisters!12 Did not God choose the poor in the world to be rich in faith and heirs of the kingdom that he promised to those who love him? 2:6 But you have dishonored the poor!13 Are not the rich oppressing you and dragging you into the courts? 2:7 Do they not blaspheme the good name of the one you belong to?14 2:8 But if you fulfill the royal law as expressed in this scripture,15 “You shall love your neighbor as yourself,”16 you are doing well. 2:9 But if you show prejudice, you are committing sin and are convicted by the law as violators.17 2:10 For the one who obeys the whole law but fails18 in one point has become guilty of all of it.19 2:11 For he who said, “Do not commit adultery,”20 also said, “Do not murder.”21 Now if you do not commit adultery but do commit murder, you have become a violator of the law. 2:12 Speak and act as those who will be judged by a law that gives freedom.22 2:13 For judgment is merciless for the one who has shown no mercy. But mercy triumphs over23 judgment.

Faith and Works Together

2:14 What good is it, my brothers and sisters,24 if someone claims to have faith but does not have works? Can this kind of faith25 save him?26 2:15 If a brother or sister27 is poorly clothed and lacks daily food, 2:16 and one of you says to them, “Go in peace, keep warm and eat well,” but you do not give them what the body needs,28 what good is it? 2:17 So also faith, if it does not have works, is dead being by itself. 2:18 But someone will say, “You have faith and I have works.”29 Show me your faith without works and I will show you faith by30 my works. 2:19 You believe that God is one; well and good.31 Even the demons believe that – and tremble with fear.32

2:20 But would you like evidence,33 you empty fellow,34 that faith without works is useless?35 2:21 Was not Abraham our father justified by works when he offered Isaac his son on the altar? 2:22 You see that his faith was working together with his works and his faith was perfected by works. 2:23 And the scripture was fulfilled that says, “Now Abraham believed God and it was counted to him for righteousness,”36 and he was called God’s friend.37 2:24 You see that a person is justified by works and not by faith alone. 2:25 And similarly, was not Rahab the prostitute also justified by works when she welcomed the messengers and sent them out by another way? 2:26 For just as the body without the spirit is dead, so also faith without works is dead.

Next Chapter


NET Bible® - James 2 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

2 tn Or “partiality.”

3 tn Grk “do not have faith with personal prejudice,” with emphasis on the last phrase.

4 tn Grk “our Lord Jesus Christ of glory.” Here δόξης (doxhs) has been translated as an attributive genitive.

5 tn The word for “man” or “individual” here is ἀνήρ (anhr), which often means “male” or “man (as opposed to woman).” But as BDAG 79 s.v. 2 says, “equivalent to τὶς someone.”

6 tn Grk “synagogue.” Usually συναγωγή refers to Jewish places of worship (e.g., Matt 4:23, Mark 1:21, Luke 4:15, John 6:59). The word can be used generally to refer to a place of assembly, and here it refers specifically to a Christian assembly (BDAG 963 s.v. 2.b.).

7 tn Grk “and you pay attention…and say,” continuing the “if” clauses from v. 2. In the Greek text, vv. 2-4 form one long sentence.

8 tn Or “sit here, please.”

9 tn Grk “sit under my footstool.” The words “on the floor” have been supplied in the translation to clarify for the modern reader the undesirability of this seating arrangement (so also TEV, NIV, CEV, NLT). Another option followed by a number of translations is to replace “under my footstool” with “at my feet” (NAB, NIV, NRSV).

10 tn Grk “have you not made distinctions” (as the conclusion to the series of “if” clauses in vv. 2-3).

11 tn Grk “judges of evil reasonings.”

12 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

13 tn This is singular: “the poor person,” perhaps referring to the hypothetical one described in vv. 2-3.

14 tn Grk “that was invoked over you,” referring to their baptism in which they confessed their faith in Christ and were pronounced to be his own. To have the Lord’s name “named over them” is OT imagery for the Lord’s ownership of his people (cf. 2 Chr 7:14; Amos 9:12; Isa 63:19; Jer 14:9; 15:16; Dan 9:19; Acts 15:17).

15 tn Grk “according to the scripture.”

16 sn A quotation from Lev 19:18 (also quoted in Matt 19:19; 22:39; Mark 12:31; Luke 10:27; Rom 13:9; Gal 5:14).

17 tn Or “transgressors.”

18 tn Or “stumbles.”

19 tn Grk “guilty of all.”

20 sn A quotation from Exod 20:14 and Deut 5:18.

21 sn A quotation from Exod 20:13 and Deut 5:17.

22 tn Grk “a law of freedom.”

23 tn Grk “boasts against, exults over,” in victory.

24 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

25 tn Grk “the faith,” referring to the kind of faith just described: faith without works. The article here is anaphoric, referring to the previous mention of the noun πίστις (pisti") in the verse. See ExSyn 219.

26 sn The form of the question in Greek expects a negative answer.

27 tn It is important to note that the words ἀδελφός (adelfos) and ἀδελφή (adelfh) both occur in the Greek text at this point, confirming that the author intended to refer to both men and women. See the note on “someone” in 2:2.

28 tn Grk “what is necessary for the body.”

29 tn There is considerable doubt about where the words of the “someone” end and where James’ reply begins. Some see the quotation running to the end of v. 18; others to the end of v. 19. But most punctuate as shown above. The “someone” is then an objector, and the sense of his words is something like, “Some have faith; others have works; don’t expect everyone to have both.” James’ reply is that faith cannot exist or be seen without works.

30 tn Or “from.”

31 tn Grk “you do well.”

32 tn Grk “believe and tremble.” The words “with fear” are implied.

33 tn Grk “do you want to know.”

34 tn Grk “O empty man.” Here the singular vocative ἄνθρωπε (anqrwpe, “man”) means “person” or even “fellow.” Cf. BDAG 82 s.v. ἄνθρωπος 8 which views this as an instance of rhetorical address in a letter; the pejorative sense is also discussed under the previous heading (7).

35 tc Most witnesses, including several important ones (א A C2 P Ψ 33 Ï sy bo), have νεκρά (nekra, “dead”) here, while Ì74 reads κενή (kenh, “empty”). Both variants are most likely secondary, derived from ἀργή (argh, “useless”). The reading of the majority is probably an assimilation to the statements in vv. 17 and 26, while Ì74’s reading picks up on κενέ (kene) earlier in the verse. The external evidence (B C* 323 945 1739 sa) for ἀργή is sufficient for authenticity; coupled with the strong internal evidence for the reading (if νεκρά were original, how would ἀργή have arisen here and not in vv. 17 or 26?), it is strongly preferred.

36 sn A quotation from Gen 15:6.

37 sn An allusion to 2 Chr 20:7; Isa 41:8; 51:2; Dan 3:35 (LXX), in which Abraham is called God’s “beloved.”


NET Bible® - James 3

James 3

The Power of the Tongue

3:1 Not many of you should become teachers, my brothers and sisters,1 because you know that we will be judged more strictly.2 3:2 For we all stumble3 in many ways. If someone does not stumble4 in what he says,5 he is a perfect individual,6 able to control the entire body as well. 3:3 And if we put bits into the mouths of horses to get them to obey us, then we guide their entire bodies.7 3:4 Look at ships too: Though they are so large and driven by harsh winds, they are steered by a tiny rudder wherever the pilot’s inclination directs. 3:5 So too the tongue is a small part of the body,8 yet it has great pretensions.9 Think10 how small a flame sets a huge forest ablaze. 3:6 And the tongue is a fire! The tongue represents11 the world of wrongdoing among the parts of our bodies. It12 pollutes the entire body and sets fire to the course of human existence – and is set on fire by hell.13

3:7 For every kind of animal, bird, reptile, and sea creature14 is subdued and has been subdued by humankind.15 3:8 But no human being can subdue the tongue; it is a restless16 evil, full of deadly poison. 3:9 With it we bless the Lord17 and Father, and with it we curse people18 made in God’s image. 3:10 From the same mouth come blessing and cursing. These things should not be so, my brothers and sisters.19 3:11 A spring does not pour out fresh water and bitter water from the same opening, does it? 3:12 Can a fig tree produce olives, my brothers and sisters,20 or a vine produce figs? Neither can a salt water spring produce fresh water.

True Wisdom

3:13 Who is wise and understanding among you? By his good conduct he should show his works done in the gentleness that wisdom brings.21 3:14 But if you have bitter jealousy and selfishness in your hearts, do not boast and tell lies against the truth. 3:15 Such22 wisdom does not come23 from above but is earthly, natural,24 demonic. 3:16 For where there is jealousy and selfishness, there is disorder and every evil practice. 3:17 But the wisdom from above is first pure, then peaceable, gentle, accommodating,25 full of mercy and good fruit,26 impartial, and not hypocritical.27 3:18 And the fruit that consists of righteousness28 is planted29 in peace among30 those who make peace.

Next Chapter


NET Bible® - James 3 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

2 tn Grk “will receive a greater judgment.”

3 tn Or “fail.”

4 tn Or “fail.”

5 tn Grk “in speech.”

6 tn The word for “man” or “individual” is ἀνήρ (anhr), which often means “male” or “man (as opposed to woman).” But it sometimes is used generically to mean “anyone,” “a person,” as here (cf. BDAG 79 s.v. 2).

7 tn Grk “their entire body.”

8 tn Grk “a small member.”

9 tn Grk “boasts of great things.”

10 tn Grk “Behold.”

11 tn Grk “makes itself,” “is made.”

12 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

13 sn The word translated hell is “Gehenna” (γέεννα, geenna), a Greek transliteration of the Hebrew words ge hinnom (“Valley of Hinnom”). This was the valley along the south side of Jerusalem. In OT times it was used for human sacrifices to the pagan god Molech (cf. Jer 7:31; 19:5-6; 32:35), and it came to be used as a place where human excrement and rubbish were disposed of and burned. In the intertestamental period, it came to be used symbolically as the place of divine punishment (cf. 1 En. 27:2, 90:26; 4 Ezra 7:36).

14 tn Grk (plurals), “every kind of animals and birds, of reptiles and sea creatures.”

15 tn Grk “the human species.”

16 tc Most mss (C Ψ 1739c Ï as well as a few versions and fathers) read “uncontrollable” (ἀκατασχετόν, akatasceton), while the most important witnesses (א A B K P 1739* latt) have “restless” (ἀκατάστατον, akatastaton). Externally, the latter reading should be preferred. Internally, however, things get a bit more complex. The notion of being uncontrollable is well suited to the context, especially as a counterbalance to v. 8a, though for this very reason scribes may have been tempted to replace ἀκατάστατον with ἀκατασχετόν. However, in a semantically parallel early Christian text, ἀκατάστατος (akatastato") was considered strong enough of a term to denounce slander as “a restless demon” (Herm. 27:3). On the other hand, ἀκατάστατον may have been substituted for ἀκατασχετόν by way of assimilation to 1:8 (especially since both words were relatively rare, scribes may have replaced the less familiar with one that was already used in this letter). On internal evidence, it is difficult to decide, though ἀκατασχετόν is slightly preferred. However, in light of the strong support for ἀκατάστατον, and the less-than-decisive internal evidence, ἀκατάστατον is preferred instead.

17 tc Most later mss (Ï), along with several versional witnesses, have θεόν (qeon, “God”) here instead of κύριον (kurion, “Lord”). Such is a predictable variant since nowhere else in the NT is God described as “Lord and Father,” but he is called “God and Father” on several occasions. Further, the reading κύριον is well supported by early and diversified witnesses (Ì20 א A B C P Ψ 33 81 945 1241 1739), rendering it as the overwhelmingly preferred reading.

18 tn Grk “men”; but here ἀνθρώπους (anqrwpous) has generic force, referring to both men and women.

19 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

20 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

21 tn Grk “works in the gentleness of wisdom.”

22 tn Grk “This.”

23 tn Grk “come down”; “descend.”

24 tn Grk “soulish,” which describes life apart from God, characteristic of earthly human life as opposed to what is spiritual. Cf. 1 Cor 2:14; 15:44-46; Jude 19.

25 tn Or “willing to yield,” “open to persuasion.”

26 tn Grk “fruits.” The plural Greek term καρπούς has been translated with the collective singular “fruit.”

27 tn Or “sincere.”

28 tn Grk “the fruit of righteousness,” meaning righteous living as a fruit, as the thing produced.

29 tn Grk “is sown.”

30 tn Or “for,” or possibly “by.”


NET Bible® - James 4

James 4

Passions and Pride

4:1 Where do the conflicts and where1 do the quarrels among you come from? Is it not from this,2 from your passions that battle inside you?3 4:2 You desire and you do not have; you murder and envy and you cannot obtain; you quarrel and fight. You do not have because you do not ask; 4:3 you ask and do not receive because you ask wrongly, so you can spend it on your passions.

4:4 Adulterers, do you not know that friendship with the world means hostility toward God?4 So whoever decides to be the world’s friend makes himself God’s enemy. 4:5 Or do you think the scripture means nothing when it says,5 “The spirit that God6 caused7 to live within us has an envious yearning”?8 4:6 But he gives greater grace. Therefore it says, “God opposes the proud, but he gives grace to the humble.”9 4:7 So submit to God. But resist the devil and he will flee from you. 4:8 Draw near to God and he will draw near to you. Cleanse your hands, you sinners, and make your hearts pure, you double-minded.10 4:9 Grieve, mourn,11 and weep. Turn your laughter12 into mourning and your joy into despair. 4:10 Humble yourselves before the Lord and he will exalt you.

4:11 Do not speak against one another, brothers and sisters.13 He who speaks against a fellow believer14 or judges a fellow believer speaks against the law and judges the law. But if you judge the law, you are not a doer of the law but its judge.15 4:12 But there is only one who is lawgiver and judge – the one who is able to save and destroy. On the other hand, who are you to judge your neighbor?16

4:13 Come now, you who say, “Today or tomorrow we will go into this or that town17 and spend a year there and do business and make a profit.” 4:14 You18 do not know about tomorrow. What is your life like?19 For you are a puff of smoke20 that appears for a short time and then vanishes. 4:15 You ought to say instead,21 “If the Lord is willing, then we will live and do this or that.” 4:16 But as it is,22 you boast in your arrogance. All such boasting is evil. 4:17 So whoever knows what is good to do23 and does not do it is guilty of sin.24

Next Chapter


NET Bible® - James 4 Notes

1 tn The word “where” is repeated in Greek for emphasis.

2 tn Grk “from here.”

3 tn Grk “in your members [i.e., parts of the body].”

4 tn Grk “is hostility toward God.”

5 tn Grk “vainly says.”

6 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

7 tc The Byzantine text and a few other mss (P 33 Ï) have the intransitive κατῴκησεν (katwkhsen) here, which turns τὸ πνεῦμα (to pneuma) into the subject of the verb: “The spirit which lives within us.” But the more reliable and older witnesses (Ì74 א B Ψ 049 1241 1739 al) have the causative verb, κατῴκισεν (katwkisen), which implies a different subject and τὸ πνεῦμα as the object: “The spirit that he causes to live within us.” Both because of the absence of an explicit subject and the relative scarcity of the causative κατοικίζω (katoikizw, “cause to dwell”) compared to the intransitive κατοικέω (katoikew, “live, dwell”) in biblical Greek (κατοικίζω does not occur in the NT at all, and occurs one twelfth as frequently as κατοικέω in the LXX), it is easy to see why scribes would replace κατῴκισεν with κατῴκησεν. Thus, on internal and external grounds, κατῴκισεν is the preferred reading.

8 tn Interpreters debate the referent of the word “spirit” in this verse: (1) The translation takes “spirit” to be the lustful capacity within people that produces a divided mind (1:8, 14) and inward conflicts regarding God (4:1-4). God has allowed it to be in man since the fall, and he provides his grace (v. 6) and the new birth through the gospel message (1:18-25) to counteract its evil effects. (2) On the other hand the word “spirit” may be taken positively as the Holy Spirit and the sense would be, “God yearns jealously for the Spirit he caused to live within us.” But the word for “envious” or “jealous” is generally negative in biblical usage and the context before and after seems to favor the negative interpretation.

sn No OT verse is worded exactly this way. This is either a statement about the general teaching of scripture or a quotation from an ancient translation of the Hebrew text that no longer exists today.

9 sn A quotation from Prov 3:34.

10 tn Or “two-minded” (the same description used in 1:8).

11 tn This term and the following one are preceded by καί (kai) in the Greek text, but contemporary English generally uses connectives only between the last two items in such a series.

12 tn Grk “let your laughter be turned.”

13 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

14 tn See note on the word “believer” in 1:9.

15 tn Grk “a judge.”

16 tn Grk “who judges your neighbor.”

17 tn Or “city.”

18 tn Grk “who” (continuing the description of the people of v. 13). Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

19 tn Or “you do not know what your life will be like tomorrow.”

20 tn Or “a vapor.” The Greek word ἀτμίς (atmis) denotes a swirl of smoke arising from a fire (cf. Gen 19:28; Lev 16:13; Joel 2:30 [Acts 2:19]; Ezek 8:11).

21 tn Grk “instead of your saying.”

22 tn Grk “but now.”

23 tn Or “knows how to do what is good.”

24 tn Grk “to him it is sin.”


NET Bible® - James 5

James 5

Warning to the Rich

5:1 Come now, you rich! Weep and cry aloud1 over the miseries that are coming on you. 5:2 Your riches have rotted and your clothing has become moth-eaten. 5:3 Your gold and silver have rusted and their rust will be a witness against you. It will consume your flesh like fire. It is in the last days that you have hoarded treasure!2 5:4 Look, the pay you have held back from the workers who mowed your fields cries out against you, and the cries of the reapers have reached the ears of the Lord of hosts. 5:5 You have lived indulgently and luxuriously on the earth. You have fattened your hearts in a day of slaughter.3 5:6 You have condemned and murdered the righteous person, although he does not resist you.4

Patience in Suffering

5:7 So be patient, brothers and sisters,5 until the Lord’s return.6 Think of how the farmer waits7 for the precious fruit of the ground and is patient8 for it until it receives the early and late rains. 5:8 You also be patient and strengthen your hearts, for the Lord’s return is near. 5:9 Do not grumble against one another, brothers and sisters,9 so that you may not be judged. See, the judge stands before the gates!10 5:10 As an example of suffering and patience, brothers and sisters,11 take the prophets who spoke in the Lord’s name. 5:11 Think of how we regard12 as blessed those who have endured. You have heard of Job’s endurance and you have seen the Lord’s purpose, that the Lord is full of compassion and mercy.13 5:12 And above all, my brothers and sisters,14 do not swear, either by heaven or by earth or by any other oath. But let your “Yes” be yes and your “No” be no, so that you may not fall into judgment.

Prayer for the Sick

5:13 Is anyone among you suffering? He should pray. Is anyone in good spirits? He should sing praises. 5:14 Is anyone among you ill? He should summon the elders of the church, and they should pray for him and anoint15 him with oil in the name of the Lord. 5:15 And the prayer of faith will save the one who is sick and the Lord will raise him up – and if he has committed sins, he will be forgiven.16 5:16 So confess your sins to one another and pray for one another so that you may be healed. The prayer of a righteous person has great effectiveness.17 5:17 Elijah was a human being18 like us, and he prayed earnestly19 that it would not rain and there was no rain on the land for three years and six months! 5:18 Then20 he prayed again, and the sky gave rain and the land sprouted with a harvest.

5:19 My brothers and sisters,21 if anyone among you wanders from the truth and someone turns him back, 5:20 he should know that the one who turns a sinner back from his wandering path22 will save that person’s23 soul from death and will cover a multitude of sins.


NET Bible® - James 5 Notes

1 tn Or “wail”; Grk “crying aloud.”

2 tn Or “hoarded up treasure for the last days”; Grk “in the last days.”

3 sn James’ point seems to be that instead of seeking deliverance from condemnation, they have defied God’s law (fattened your hearts) and made themselves more likely objects of his judgment (in a day of slaughter).

4 tn Literally a series of verbs without connectives, “you have condemned, you have murdered…he does not resist.”

5 tn Grk “brothers”; this phrase occurs again three times in the paragraph. See note on the phrase “brothers and sisters” in 1:2.

6 tn Or “advent”; or “coming” (also in v. 8).

7 tn Grk “Behold! The farmer waits.”

8 tn Grk “being patient.”

9 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

10 sn The term gates is used metaphorically here. The physical referent would be the entrances to the city, but the author uses the term to emphasize the imminence of the judge’s approach.

11 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

12 tn Grk “Behold! We regard…”

13 sn An allusion to Exod 34:6; Neh 9:17; Ps 86:15; 102:13; Joel 2:13; Jonah 4:2.

14 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

15 tn Grk “anointing.”

16 tn Grk “it will be forgiven him.”

17 tn Or “the fervent prayer of a righteous person is very powerful”; Grk “is very powerful in its working.”

18 tn Although it is certainly true that Elijah was a “man,” here ἄνθρωπος (anqrwpo") has been translated as “human being” because the emphasis in context is not on Elijah’s masculine gender, but on the common humanity he shared with the author and the readers.

19 tn Grk “he prayed with prayer” (using a Hebrew idiom to show intensity).

20 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events.

21 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:2.

22 tn Grk “from the error of his way” (using the same root as the verb “to wander, to err” in the first part of the verse).

23 tn Grk “his soul”; the referent (the sinner mentioned at the beginning of the verse) has been specified in the translation for clarity.


James


NET Bible® - Judges 1

Judges 1

Judah Takes the Lead

1:1 After Joshua died, the Israelites asked1 the Lord, “Who should lead the invasion against the Canaanites and launch the attack?”2 1:2 The Lord said, “The men of Judah should take the lead.3 Be sure of this! I am handing the land over to them.”4 1:3 The men of Judah said to their relatives, the men of Simeon,5 “Invade our allotted land with us and help us attack the Canaanites.6 Then we7 will go with you into your allotted land.” So the men of Simeon went with them.

1:4 The men of Judah attacked,8 and the Lord handed the Canaanites and Perizzites over to them. They killed ten thousand men at Bezek. 1:5 They met9 Adoni-Bezek at Bezek and fought him. They defeated the Canaanites and Perizzites. 1:6 When Adoni-Bezek ran away, they chased him and captured him. Then they cut off his thumbs and big toes. 1:7 Adoni-Bezek said, “Seventy kings, with thumbs and big toes cut off, used to lick up10 food scraps11 under my table. God has repaid me for what I did to them.”12 They brought him to Jerusalem,13 where he died. 1:8 The men of Judah attacked Jerusalem and captured it. They put the sword to it and set the city on fire.

1:9 Later the men of Judah went down to attack the Canaanites living in the hill country, the Negev, and the lowlands.14 1:10 The men of Judah attacked the Canaanites living in Hebron. (Hebron used to be called Kiriath Arba.) They killed Sheshai, Ahiman, and Talmai. 1:11 From there they attacked the people of Debir.15 (Debir used to be called Kiriath Sepher.) 1:12 Caleb said, “To the man who attacks and captures Kiriath Sepher I will give my daughter Acsah as a wife.” 1:13 When Othniel son of Kenaz, Caleb’s younger brother,16 captured it, Caleb17 gave him his daughter Acsah as a wife.

1:14 One time Acsah18 came and charmed her father19 so she could ask him for some land. When she got down from her donkey, Caleb said to her, “What would you like?” 1:15 She answered, “Please give me a special present.20 Since you have given me land in the Negev, now give me springs of water.” So Caleb gave her both the upper and lower springs.21

1:16 Now the descendants of the Kenite, Moses’ father-in-law, went up with the people of Judah from the City of Date Palm Trees to Arad in the desert of Judah,22 located in the Negev.23 They went and lived with the people of Judah.24

1:17 The men of Judah went with their brothers the men of Simeon25 and defeated the Canaanites living in Zephath. They wiped out Zephath.26 So people now call the city Hormah.27 1:18 The men of Judah captured Gaza, Ashkelon, Ekron, and the territory surrounding each of these cities.28

1:19 The Lord was with the men of Judah. They conquered29 the hill country, but they could not30 conquer the people living in the coastal plain, because they had chariots with iron-rimmed wheels.31 1:20 Caleb received32 Hebron, just as Moses had promised. He drove out the three Anakites. 1:21 The men of Benjamin, however, did not conquer the Jebusites living in Jerusalem.33 The Jebusites live with the people of Benjamin in Jerusalem to this very day.34

Partial Success

1:22 When the men35 of Joseph attacked36 Bethel,37 the Lord was with them. 1:23 When the men of Joseph spied out Bethel (it used to be called Luz), 1:24 the spies spotted38 a man leaving the city. They said to him, “If you show us a secret entrance into the city, we will reward you.” 1:25 He showed them a secret entrance into the city, and they put the city to the sword. But they let the man and his extended family leave safely. 1:26 He39 moved to Hittite country and built a city. He named it Luz, and it has kept that name to this very day.

1:27 The men of Manasseh did not conquer Beth Shan, Taanach, or their surrounding towns. Nor did they conquer the people living in Dor, Ibleam, Megiddo40 or their surrounding towns.41 The Canaanites managed42 to remain in those areas.43 1:28 Whenever Israel was strong militarily, they forced the Canaanites to do hard labor, but they never totally conquered them.

1:29 The men of Ephraim did not conquer the Canaanites living in Gezer. The Canaanites lived among them in Gezer.

1:30 The men of Zebulun did not conquer the people living in Kitron and Nahalol.44 The Canaanites lived among them and were forced to do hard labor.

1:31 The men of Asher did not conquer the people living in Acco or Sidon,45 nor did they conquer Ahlab, Aczib, Helbah, Aphek, or Rehob.46 1:32 The people of Asher live among the Canaanites residing in the land because they did not conquer them.

1:33 The men of Naphtali did not conquer the people living in Beth Shemesh or Beth Anath.47 They live among the Canaanites residing in the land. The Canaanites48 living in Beth Shemesh and Beth Anath were forced to do hard labor for them.

1:34 The Amorites forced the people of Dan to live in the hill country. They did not allow them to live in49 the coastal plain. 1:35 The Amorites managed50 to remain in Har Heres,51 Aijalon, and Shaalbim. Whenever the tribe of Joseph was strong militarily,52 the Amorites were forced to do hard labor. 1:36 The border of Amorite territory ran from the Scorpion Ascent53 to Sela and on up.54

Next Chapter


NET Bible® - Judges 1 Notes

1 tn The Hebrew verb translated “asked” (שָׁאַל, sha’al) refers here to consulting the Lord through a prophetic oracle; cf. NAB “consulted.”

2 tn Heb “Who should first go up for us against the Canaanites to attack them?”

3 tn Heb “Judah should go up.”

4 tn The Hebrew exclamation הִנֵּה (hinneh, traditionally, “Behold”), translated “Be sure of this,” draws attention to the following statement. The verb form in the following statement (a Hebrew perfect, indicating completed action from the standpoint of the speaker) emphasizes the certainty of the event. Though it had not yet taken place, the Lord speaks of it as a “done deal.”

5 tn Heb “Judah said to Simeon, his brother.”

6 tn Heb “Come up with me into our allotted land and let us attack the Canaanites.”

7 tn Heb “I.” The Hebrew pronoun is singular, agreeing with the collective singular “Judah” earlier in the verse. English style requires a plural pronoun here, however.

8 tn Heb “Judah went up.”

9 tn Or “found.”

10 tn Elsewhere this verb usually carries the sense of “to gather; to pick up; to glean,” but “lick up” seems best here in light of the peculiar circumstances described by Adoni-Bezek.

11 tn The words “food scraps” are not in the Hebrew text, but are implied.

12 tn Heb “Just as I did, so God has repaid me.” Note that the phrase “to them” has been supplied in the translation to clarify what is meant.

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn Or “foothills”; Heb “the Shephelah.”

15 tn Heb “they went from there against the inhabitants of Debir.” The LXX reads the verb as “they went up,” which suggests that the Hebrew text translated by the LXX read וַיַּעַל (vayya’al) rather than the MT’s וַיֵּלֶךְ (vayyelekh). It is possible that this is the text to be preferred in v. 11. Cf. Josh 15:15.

16 tn “Caleb’s younger brother” may refer to Othniel or to Kenaz (in which case Othniel was Caleb’s nephew; so CEV).

17 tn Heb “he”; the referent (Caleb) has been specified in the translation for clarity.

18 tn Heb “she”; the referent (Acsah) has been specified in the translation for clarity.

19 tn Heb “him.” The pronoun could refer to Othniel, in which case one would translate, “she incited him [Othniel] to ask her father for a field.” This is problematic, however, for Acsah, not Othniel, makes the request in v. 15. The LXX has “he [Othniel] urged her to ask her father for a field.” This appears to be an attempt to reconcile the apparent inconsistency and probably does not reflect the original text. If Caleb is understood as the referent of the pronoun, the problem disappears. For a fuller discussion of the issue, see P. G. Mosca, “Who Seduced Whom? A Note on Joshua 15:18 // Judges 1:14,” CBQ 46 (1984): 18-22. The translation takes Caleb to be the referent, specified as “her father.”

20 tn Elsewhere the Hebrew word בְרָכָה (vÿrakhah) is often translated “blessing,” but here it refers to a gift (as in Gen 33:11; 1 Sam 25:27; 30:26; and 2 Kgs 5:15).

21 tn Some translations regard the expressions “springs of water” (גֻּלֹּת מָיִם, gullot mayim) and “springs” (גֻּלֹּת) as place names here (cf. NRSV).

22 tc Part of the Greek ms tradition lacks the words “of Judah.”

23 tn Heb “[to] the Desert of Judah in the Negev, Arad.”

24 tn The phrase “of Judah” is supplied here in the translation. Some ancient textual witnesses read, “They went and lived with the Amalekites.” This reading, however, is probably influenced by 1 Sam 15:6 (see also Num 24:20-21).

25 tn Heb “Judah went with Simeon, his brother.”

26 tn Heb “it”; the referent (the city of Zephath) has been specified in the translation for clarity.

27 sn The name Hormah (חָרְמָה, khormah) sounds like the Hebrew verb translated “wipe out” (חָרַם, kharam).

28 tn Heb “The men of Judah captured Gaza and its surrounding territory, Ashkelon and its surrounding territory, and Ekron and its surrounding territory.”

29 tn Or “seized possession of”; or “occupied.”

30 tc Several textual witnesses support the inclusion of this verb.

31 tn Regarding the translation “chariots with iron-rimmed wheels,” see Y. Yadin, The Art of Warfare in Biblical Lands, 255, and the article by R. Drews, “The ‘Chariots of Iron’ of Joshua and Judges,” JSOT 45 (1989): 15-23.

32 tn Heb “they gave to Caleb.”

33 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

34 sn The statement to this very day reflects the perspective of the author, who must have written prior to David’s conquest of the Jebusites (see 2 Sam 5:6-7).

35 tn Heb “house.” This is a metonymy for the warriors from the tribe.

36 tn Heb “went up.”

37 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

38 tn Heb “saw.”

39 tn Heb “the man.”

40 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

41 tn Heb “The men of Manasseh did not conquer Beth Shan and its surrounding towns, Taanach and its surrounding towns, the people living in Dor and its surrounding towns, the people living in Ibleam and its surrounding towns, or the people living in Megiddo and its surrounding towns.”

42 tn Or “were determined.”

43 tn Heb “in this land.”

44 tn Heb “the people living in Kitron and the people living in Nahalol.”

45 map For location see Map1-A1; JP3-F3; JP4-F3.

46 tn Heb “The men of Asher did not conquer the people living in Acco, the people living in Sidon, Ahlab, Acco, Helbah, Aphek, or Rehob.”

47 tn Heb “the people living in Beth Shemesh or the people living in Beth Anath.”

48 tn The term “Canaanites” is supplied here both for clarity and for stylistic reasons.

49 tn Heb “come down into.”

50 tn Or “were determined.”

51 tn Or “Mount Heres”; the term הַר (har) means “mount” or “mountain” in Hebrew.

52 tn Heb “Whenever the hand of the tribe of Joseph was heavy.”

53 tn Or “the Ascent of Scorpions” (עַקְרַבִּים [’aqrabbim] means “scorpions” in Hebrew).

54 tn Or “Amorite territory started at the Pass of the Scorpions at Sela and then went on up.”


NET Bible® - Judges 2

Judges 2

Confrontation and Repentance at Bokim

2:1 The Lord’s angelic messenger1 went up from Gilgal to Bokim. He said, “I brought you up from Egypt and led you into the land I had solemnly promised to give to your ancestors.2 I said, ‘I will never break my agreement3 with you, 2:2 but you must not make an agreement with the people who live in this land. You should tear down the altars where they worship.’4 But you have disobeyed me.5 Why would you do such a thing?6 2:3 At that time I also warned you,7 ‘If you disobey,8 I will not drive out the Canaanites9 before you. They will ensnare you10 and their gods will lure you away.’”11

2:4 When the Lord’s messenger finished speaking these words to all the Israelites, the people wept loudly.12 2:5 They named that place Bokim13 and offered sacrifices to the Lord there.

The End of an Era

2:6 When Joshua dismissed14 the people, the Israelites went to their allotted portions of territory,15 intending to take possession of the land. 2:7 The people worshiped16 the Lord throughout Joshua’s lifetime and as long as the elderly men17 who outlived him remained alive. These men had witnessed18 all the great things the Lord had done for Israel.19 2:8 Joshua son of Nun, the Lord’s servant, died at the age of one hundred ten. 2:9 The people20 buried him in his allotted land21 in Timnath Heres in the hill country of Ephraim, north of Mount Gaash. 2:10 That entire generation passed away;22 a new generation grew up23 that had not personally experienced the Lord’s presence or seen what he had done for Israel.24

A Monotonous Cycle

2:11 The Israelites did evil before25 the Lord by worshiping26 the Baals. 2:12 They abandoned the Lord God of their ancestors27 who brought them out of the land of Egypt. They followed other gods – the gods of the nations who lived around them. They worshiped28 them and made the Lord angry. 2:13 They abandoned the Lord and worshiped Baal and the Ashtars.29

2:14 The Lord was furious with Israel30 and handed them over to robbers who plundered them.31 He turned them over to32 their enemies who lived around them. They could not withstand their enemies’ attacks.33 2:15 Whenever they went out to fight,34 the Lord did them harm,35 just as he had warned and solemnly vowed he would do.36 They suffered greatly.37

2:16 The Lord raised up leaders38 who delivered them from these robbers.39 2:17 But they did not obey40 their leaders. Instead they prostituted themselves to other gods and worshiped41 them. They quickly turned aside from the path42 their ancestors43 had walked. Their ancestors had obeyed the Lord’s commands, but they did not.44 2:18 When the Lord raised up leaders for them, the Lord was with each leader and delivered the people45 from their enemies while the leader remained alive. The Lord felt sorry for them46 when they cried out in agony because of what their harsh oppressors did to them.47 2:19 When a leader died, the next generation48 would again49 act more wickedly than the previous one.50 They would follow after other gods, worshiping them51 and bowing down to them. They did not give up52 their practices or their stubborn ways.

A Divine Decision

2:20 The Lord was furious with Israel.53 He said, “This nation54 has violated the terms of the agreement I made with their ancestors55 by disobeying me.56 2:21 So I will no longer remove before them any of the nations that Joshua left unconquered when he died. 2:22 Joshua left those nations57 to test58 Israel. I wanted to see59 whether or not the people60 would carefully walk in the path61 marked out by62 the Lord, as their ancestors63 were careful to do.” 2:23 This is why64 the Lord permitted these nations to remain and did not conquer them immediately;65 he did not hand them over to Joshua.

Next Chapter


NET Bible® - Judges 2 Notes

1 sn See Exod 14:19; 23:20.

2 tn Heb “the land that I had sworn to your fathers.”

3 tn Or “covenant” (also in the following verse).

4 tn Heb “their altars.”

5 tn Heb “you have not listened to my voice.”

6 tn Heb “What is this you have done?”

7 tn Heb “And I also said.” The use of the perfect tense here suggests that the messenger is recalling an earlier statement (see Josh 23:12-13). However, some translate, “And I also say,” understanding the following words as an announcement of judgment upon those gathered at Bokim.

8 tn The words “If you disobey” are supplied in the translation for clarity. See Josh 23:12-13.

9 tn Heb “them”; the referent (the Canaanites) has been specified in the translation for clarity.

10 tn The meaning of the Hebrew word צִדִּים (tsiddim) is uncertain in this context. It may be related to an Akkadian cognate meaning “snare.” If so, a more literal translation would be “they will become snares to you.” Normally the term in question means “sides,” but this makes no sense here. On the basis of Num 33:55 some suggest the word for “thorns” has been accidentally omitted. If this word is added, the text would read, “they will become [thorns] in your sides” (cf. NASB, NIV, NLT).

11 tn Heb “their gods will become a snare to you.”

12 tn Heb “lifted their voices and wept.”

13 sn Bokim means “weeping ones” and is derived from the Hebrew verb בָּכָא (bakha’, “to weep”).

14 tn Or “sent away.”

15 tn Heb “the Israelites went each to his inheritance.”

16 tn Or “served”; or “followed.”

17 tn Or perhaps “elders,” which could be interpreted to mean “leaders.”

18 tn Heb “all the days of Joshua and all the days of the old men who outlived him, who had seen.”

19 tn Heb “the great work of the Lord which he had done for Israel.”

20 tn Heb “they”; the referent (the people) has been specified in the translation for clarity.

21 tn Heb “in the territory of his inheritance.”

22 tn Heb “All that generation were gathered to their fathers.”

23 tn Heb “arose after them.”

24 tn Heb “that did not know the Lord or the work which he had done for Israel.” The expressions “personally experienced” and “seen” are interpretive.

25 tn Heb “in the eyes of.”

26 tn Or “serving”; or “following.”

27 tn Or “fathers.”

28 tn Or “bowed before” (the same expression occurs in the following verse).

29 tn Some English translations simply transliterate the plural Hebrew term (“Ashtaroth,” cf. NAB, NASB), pluralize the transliterated Hebrew singular form (“Ashtoreths,” cf. NIV), or use a variation of the name (“Astartes,” cf. NRSV).

sn The Ashtars were local manifestations of the goddess Astarte.

30 tn Or “The Lord’s anger burned [or “raged”] against Israel.”

31 tn Heb “robbers who robbed them.” (The verb שָׁסָה [shasah] appears twice in the verse.)

sn The expression robbers who plundered them is a derogatory reference to the enemy nations, as the next line indicates.

32 tn Heb “sold them into the hands of.”

33 tn The word “attacks” is supplied in the translation both for clarity and for stylistic reasons.

34 tn The expression “to fight” is interpretive.

35 tn Heb “the Lord’s hand was against them for harm.”

36 tn Heb “just as he had said and just as he had sworn to them.”

37 tn Or “they experienced great distress.”

38 tn Or more traditionally, “judges” (also in vv. 17, 18 [3x], 19). Since these figures carried out more than a judicial function, also serving as rulers and (in several instances) as military commanders, the translation uses the term “leaders.”

39 tn Heb “and they delivered them from the hand of the ones robbing them.”

40 tn Or “did not listen to.”

41 tn Or “bowed before.”

42 tn Or “way [of life].”

43 tn Or “fathers.”

44 tn Heb “…walked, obeying the Lord’s commands. They did not do this.”

45 tn Heb “them”; the referent (the people) has been specified in the translation for clarity.

46 tn The phrase “for them” is supplied in the translation for clarity.

47 tn Heb “the ones oppressing them and afflicting them.” The synonyms “oppressing” and “afflicting” are joined together in the translation as “harsh oppressors” to emphasize the cruel character of their enemies.

48 tn Heb “they”; the referent (the next generation) has been specified in the translation for clarity.

49 tn The verb שׁוּב (shuv, “to return; to turn”) is sometimes translated “turn back” here, but it is probably used in an adverbial sense, indicating that the main action (“act wickedly”) is being repeated.

50 tn Heb “their fathers.”

sn The statement the next generation would again act more wickedly than the previous one must refer to the successive sinful generations after Joshua, not Joshua’s godly generation (cf. vv. 7, 17).

51 tn Or “serving [them]”; or “following [them].”

52 tn Or “drop.”

53 tn Or “The Lord’s anger burned [or “raged”] against Israel.”

54 tn Heb “Because this nation.”

55 tn Heb “my covenant which I commanded their fathers.”

56 tn Heb “and has not listened to my voice.” The expression “to not listen to [God’s] voice” is idiomatic here for disobeying him.

57 tn The words “Joshua left those nations” are interpretive. The Hebrew text of v. 22 simply begins with “to test.” Some subordinate this phrase to “I will no longer remove” (v. 21). In this case the Lord announces that he has now decided to leave these nations as a test for Israel. Another possibility is to subordinate “to test” to “He said” (v. 20; see B. Lindars, Judges 1-5, 111). In this case the statement recorded in vv. 20b-21 is the test in that it forces Israel to respond either positively (through repentance) or negatively to the Lord’s declaration. A third possibility (the one reflected in the present translation) is to subordinate “to test” to “left unconquered” (v. 21). In this case the Lord recalls that Joshua left these nations as a test. Israel has failed the test (v. 20), so the Lord announces that the punishment threatened earlier (Josh 23:12-13; see also Judg 2:3) will now be implemented. As B. G. Webb (Judges [JSOTSup], 115) observes, “The nations which were originally left as a test are now left as a punishment.” This view best harmonizes v. 23, which explains that the Lord did not give all the nations to Joshua, with v. 22. (For a grammatical parallel, where the infinitive construct of נָסָה [nasah] is subordinated to the perfect of עָזַב [’azav], see 2 Chr 32:31.)

58 tn The Hebrew text includes the phrase “by them,” but this is somewhat redundant in English and has been omitted from the translation for stylistic reasons.

59 tn The words “I [i.e., the Lord] wanted to see” are supplied in the translation for clarification.

60 tn Heb “they”; the referent (the people) has been specified in the translation for clarity.

61 tn Or “way [of life].”

62 tn “The words “marked out by” are interpretive.

63 tn Or “fathers.”

64 tn The words “this is why” are interpretive.

65 tn Or “quickly.”


NET Bible® - Judges 3

Judges 3

3:1 These were the nations the Lord permitted to remain so he could use them to test Israel – he wanted to test all those who had not experienced battle against the Canaanites.1 3:2 He left those nations simply because he wanted to teach the subsequent generations of Israelites, who had not experienced the earlier battles, how to conduct holy war.2 3:3 These were the nations:3 the five lords of the Philistines, all the Canaanites, the Sidonians, and the Hivites living in Mount Lebanon, from Mount Baal Hermon to Lebo-Hamath.4 3:4 They were left to test Israel, so the Lord would know if his people would obey the commands he gave their ancestors through Moses.5

3:5 The Israelites lived among the Canaanites, Hittites, Amorites, Perizzites, Hivites, and Jebusites. 3:6 They took the Canaanites’ daughters as wives and gave their daughters to the Canaanites;6 they worshiped7 their gods as well.

Othniel: A Model Leader

3:7 The Israelites did evil in the Lord’s sight.8 They forgot the Lord their God and worshiped the Baals and the Asherahs.9 3:8 The Lord was furious with Israel10 and turned them over to11 King Cushan-Rishathaim12 of Aram-Naharaim. They were Cushan-Rishathaim’s subjects13 for eight years. 3:9 When the Israelites cried out for help to the Lord, he14 raised up a deliverer for the Israelites who rescued15 them. His name was Othniel son of Kenaz, Caleb’s younger brother.16 3:10 The Lord’s spirit empowered him17 and he led Israel. When he went to do battle, the Lord handed over to him King Cushan-Rishathaim of Aram and he overpowered him.18 3:11 The land had rest for forty years; then Othniel son of Kenaz died.

Deceit, Assassination, and Deliverance

3:12 The Israelites again did evil in the Lord’s sight.19 The Lord gave King Eglon of Moab control over Israel20 because they had done evil in the Lord’s sight. 3:13 Eglon formed alliances with21 the Ammonites and Amalekites. He came and defeated Israel, and they seized the City of Date Palm Trees. 3:14 The Israelites were subject to22 King Eglon of Moab for eighteen years.

3:15 When the Israelites cried out for help to the Lord, he23 raised up a deliverer for them. His name was Ehud son of Gera the Benjaminite, a left-handed man.24 The Israelites sent him to King Eglon of Moab with their tribute payment.25 3:16 Ehud made himself a sword – it had two edges and was eighteen inches long.26 He strapped it under his coat on his right thigh. 3:17 He brought the tribute payment to King Eglon of Moab. (Now Eglon was a very fat man.)

3:18 After Ehud brought the tribute payment, he dismissed the people who had carried it.27 3:19 But he went back28 once he reached29 the carved images30 at Gilgal. He said to Eglon,31 “I have a secret message for you, O king.” Eglon32 said, “Be quiet!”33 All his attendants left. 3:20 When Ehud approached him, he was sitting in his well-ventilated34 upper room all by himself. Ehud said, “I have a message from God35 for you.” When Eglon rose up from his seat,36 3:21 Ehud reached with his left hand, pulled the sword from his right thigh, and drove it into Eglon’s37 belly. 3:22 The handle went in after the blade, and the fat closed around the blade, for Ehud38 did not pull the sword out of his belly.39 3:23 As Ehud went out into the vestibule,40 he closed the doors of the upper room behind him and locked them.

3:24 When Ehud had left, Eglon’s41 servants came and saw the locked doors of the upper room. They said, “He must be relieving himself42 in the well-ventilated inner room.”43 3:25 They waited so long they were embarrassed, but he still did not open the doors of the upper room. Finally they took the key and opened the doors.44 Right before their eyes was their master, sprawled out dead on the floor!45 3:26 Now Ehud had escaped while they were delaying. When he passed the carved images, he escaped to Seirah.

3:27 When he reached Seirah,46 he blew a trumpet47 in the Ephraimite hill country. The Israelites went down with him from the hill country, with Ehud in the lead.48 3:28 He said to them, “Follow me, for the Lord is about to defeat your enemies, the Moabites!”49 They followed him, captured the fords of the Jordan River50 opposite Moab,51 and did not let anyone cross. 3:29 That day they killed about ten thousand Moabites52 – all strong, capable warriors; not one escaped. 3:30 Israel humiliated Moab that day, and the land had rest for eighty years.

3:31 After Ehud53 came54 Shamgar son of Anath; he killed six hundred Philistines with an oxgoad and, like Ehud,55 delivered Israel.

Next Chapter


NET Bible® - Judges 3 Notes

1 tn Heb “did not know the wars of Canaan.”

2 tn The Hebrew syntax of v. 2 is difficult. The Hebrew text reads literally, “only in order that the generations of the Israelites might know, to teach them war – only those who formerly did not know them.”

sn The stated purpose for leaving the nations (to teach the subsequent generations…how to conduct holy war) seems to contradict 2:22 and 3:4, which indicate the nations were left to test Israel’s loyalty to the Lord. However, the two stated purposes can be harmonized. The willingness of later generations to learn and engage in holy war would measure their allegiance to the Lord (see B. G. Webb, Judges [JSOTSup], 114-15).

3 tn The words “These were the nations,” though not present in the Hebrew text, are supplied in the translation for clarity.

4 tn Or “the entrance to Hamath.”

5 tn Heb “to know if they would hear the commands of the Lord which he commanded their fathers by the hand of Moses.”

6 tn Heb “to their sons.”

7 tn Or “served”; or “followed” (this term occurs in the following verse as well).

8 tn Heb “in the eyes of the Lord.”

9 sn The Asherahs were local manifestations of the Canaanite goddess Asherah.

10 tn Or “The Lord’s anger burned (or raged) against Israel.”

11 tn Heb “sold them into the hands of.”

12 tn Or “Cushan the Doubly Wicked.”

13 tn Or “they served Cushan-Rishathaim.”

14 tn Heb “the Lord.”

15 tn Or “delivered.”

16 tn “Caleb’s younger brother” may refer to Othniel or to Kenaz (in which case Othniel is Caleb’s nephew).

17 tn Heb “was on him.”

18 tn Heb “his hand was strong against Cushan-Rishathaim.”

19 tn Heb “in the eyes of the Lord” (also later in this verse).

20 tn Heb “strengthened Eglon…against Israel.”

21 tn Heb “and he gathered to him.”

22 tn Or “the Israelites served Eglon.”

23 tn Heb “the Lord.” This has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

24 tn The phrase, which refers to Ehud, literally reads “bound/restricted in the right hand,” apparently a Hebrew idiom for a left-handed person. See Judg 20:16, where 700 Benjaminites are described in this way. Perhaps the Benjaminites purposely trained several of their young men to be left-handed warriors by restricting the use of the right hand from an early age so the left hand would become dominant. Left-handed men would have a distinct military advantage, especially when attacking city gates. See B. Halpern, “The Assassination of Eglon: The First Locked-Room Murder Mystery,” BRev 4 (1988): 35.

25 tn Heb “The Israelites sent by his hand an offering to Eglon, king of Moab.”

26 tn The Hebrew term גֹּמֶד (gomed) denotes a unit of linear measure, perhaps a cubit (the distance between the elbow and the tip of the middle finger – approximately 18 inches [45 cm]). Some suggest it is equivalent to the short cubit (the distance between the elbow and the knuckles of the clenched fist – approximately 13 inches [33 cm]) or to the span (the distance between the end of the thumb and the end of the little finger in a spread hand – approximately 9 inches [23 cm]). See BDB 167 s.v.; HALOT 196 s.v.; B. Lindars, Judges 1-5, 142.

27 tn Heb “the tribute payment.”

28 tn Or “returned” (i.e., to Eglon’s palace).

29 tn The words “when he reached” are supplied in the translation for clarification. The Hebrew text simply reads “from.”

30 tn Or “idols.”

31 tn The words “to Eglon” are supplied in the translation for clarification.

32 tn Heb “he”; the referent (Eglon) has been specified in the translation for clarity.

33 tn Or “Hush!”

34 tn Or “cool.” This probably refers to a room with latticed windows which allowed the breeze to pass through. See B. Lindars, Judges 1-5, 144.

35 tn Heb “word of [i.e., from] God.”

36 tn Or “throne.”

37 tn Heb “his”; the referent (Eglon) has been specified in the translation for clarity.

38 tn Heb “he”; the referent (Ehud) has been specified in the translation for clarity.

39 tn The Hebrew text has “and he went out to the [?].” The meaning of the Hebrew word פַּרְשְׁדֹנָה (parshÿdonah) which occurs only here in the OT, is uncertain. The noun has the article prefixed and directive suffix. The word may be a technical architectural term, indicating the area into which Ehud moved as he left the king and began his escape. In this case Ehud is the subject of the verb “went out.” The present translation omits the clause, understanding it as an ancient variant of the first clause in v. 23. Some take the noun as “back,” understand “sword” (from the preceding clause) as the subject, and translate “the sword came out his [i.e., Eglon’s] back.” But this rendering is unlikely since the Hebrew word for “sword” (חֶרֶב, kherev) is feminine and the verb form translated “came out” (וַיֵּצֵא, vayyetse’) is masculine. (One expects agreement in gender when the subject is supplied from the preceding clause. See Ezek 33:4, 6.) See B. Lindars, Judges 1-5, 146-48, for discussion of the options.

40 tn Again the precise meaning of the Hebrew word, used only here in the OT, is uncertain. Since it is preceded by the verb “went out” and the next clause refers to Ehud closing doors, the noun is probably an architectural term referring to the room (perhaps a vestibule; see HALOT 604 s.v. מִסְדְּרוֹן) immediately outside the king’s upper chamber. As v. 24 indicates, this vestibule separated the upper room from an outer room where the king's servants were waiting.

41 tn Heb “his.”

42 tn Heb “covering his feet” (i.e., with his outer garments while he relieves himself).

43 tn The Hebrew expression translated “well-ventilated inner room” may refer to the upper room itself or to a bathroom attached to or within it.

44 tn The words “the doors” are supplied.

45 tn Heb “See, their master, fallen to the ground, dead.”

46 tn Heb “When he arrived.”

47 tn That is, “mustered an army.”

48 tn Heb “now he was before them.”

49 tn Heb “for the Lord has given your enemies, Moab, into your hand.” The verb form (a Hebrew perfect, indicating completed action from the standpoint of the speaker) emphasizes the certainty of the event. Though it had not yet taken place, the Lord speaks of it as a “done deal.”

50 tn The word “River” is not in the Hebrew text, but is supplied for clarity.

51 tn Or “against Moab,” that is, so as to prevent the Moabites from crossing.

52 tn Heb “They struck Moab that day – about ten thousand men.”

53 tn Heb “him”; the referent (Ehud) has been specified in the translation for clarity.

54 tn Heb “was.”

55 tn Heb “also he”; the referent (Ehud) has been specified in the translation for clarity.


NET Bible® - Judges 4

Judges 4

Deborah Summons Barak

4:1 The Israelites again did evil in the Lord’s sight1 after Ehud’s death. 4:2 The Lord turned them over to2 King Jabin of Canaan, who ruled in Hazor.3 The general of his army was Sisera, who lived in Harosheth Haggoyim.4 4:3 The Israelites cried out for help to the Lord, because Sisera5 had nine hundred chariots with iron-rimmed wheels,6 and he cruelly7 oppressed the Israelites for twenty years.

4:4 Now Deborah, a prophetess,8 wife of Lappidoth, was9 leading10 Israel at that time. 4:5 She would sit11 under the Date Palm Tree of Deborah between Ramah and Bethel12 in the Ephraimite hill country. The Israelites would come up to her to have their disputes settled.13

4:6 She summoned14 Barak son of Abinoam from Kedesh in Naphtali. She said to him, “Is it not true that the Lord God of Israel is commanding you? Go, march to Mount Tabor! Take with you ten thousand men from Naphtali and Zebulun! 4:7 I will bring Sisera, the general of Jabin’s army, to you at the Kishon River, along with his chariots and huge army.15 I will hand him over to you.” 4:8 Barak said to her, “If you go with me, I will go. But if you do not go with me, I will not go.” 4:9 She said, “I will indeed go with you. But you will not gain fame16 on the expedition you are undertaking,17 for the Lord will turn Sisera over to a woman.”18 Deborah got up and went with Barak to Kedesh. 4:10 Barak summoned men from Zebulun and Naphtali to Kedesh. Ten thousand men followed him;19 Deborah went up with him as well. 4:11 Now Heber the Kenite had moved away20 from the Kenites, the descendants of Hobab, Moses’ father-in-law. He lived21 near the great tree in Zaanannim near Kedesh.

4:12 When Sisera heard22 that Barak son of Abinoam had gone up to Mount Tabor, 4:13 he23 ordered24 all his chariotry – nine hundred chariots with iron-rimmed wheels – and all the troops he had with him to go from Harosheth-Haggoyim to the River Kishon. 4:14 Deborah said to Barak, “Spring into action,25 for this is the day the Lord is handing Sisera over to you!26 Has the Lord not taken the lead?”27 Barak quickly went down from Mount Tabor with ten thousand men following him. 4:15 The Lord routed28 Sisera, all his chariotry, and all his army with the edge of the sword.29 Sisera jumped out of30 his chariot and ran away on foot. 4:16 Now Barak chased the chariots and the army all the way to Harosheth Haggoyim. Sisera’s whole army died31 by the edge of the sword; not even one survived!32

4:17 Now Sisera ran away on foot to the tent of Jael, wife of Heber the Kenite, for King Jabin of Hazor33 and the family of Heber the Kenite had made a peace treaty.34 4:18 Jael came out to welcome Sisera. She said to him, “Stop and rest,35 my lord. Stop and rest with me. Don’t be afraid.” So Sisera36 stopped to rest in her tent, and she put a blanket over him. 4:19 He said to her, “Give me a little water to drink, because I’m thirsty.” She opened a goatskin container of milk and gave him some milk to drink. Then she covered him up again. 4:20 He said to her, “Stand watch at the entrance to the tent. If anyone comes along and asks you, ‘Is there a man here?’ say ‘No.’” 4:21 Then Jael wife of Heber took a tent peg in one hand and a hammer in the other.37 She crept up on him, drove the tent peg through his temple into the ground38 while he was asleep from exhaustion,39 and he died. 4:22 Now Barak was chasing Sisera. Jael went out to welcome him. She said to him, “Come here and I will show you the man you are searching for.” He went with her into the tent,40 and there he saw Sisera sprawled out dead41 with the tent peg in his temple.

4:23 That day God humiliated King Jabin of Canaan before the Israelites. 4:24 Israel’s power continued to overwhelm42 King Jabin of Canaan until they did away with43 him.44

Next Chapter


NET Bible® - Judges 4 Notes

1 tn Heb “did evil in the eyes of the Lord.”

2 tn Heb “the Lord sold them into the hands of.”

3 tn Or “King Jabin of Hazor, a Canaanite ruler.”

map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

4 tn Or “Harosheth of the Pagan Nations”; cf. KJV “Harosheth of the Gentiles.”

5 tn Heb “he”; the referent (Sisera) has been specified in the translation for clarity.

6 tn Regarding the translation “chariots with iron-rimmed wheels,” see Y. Yadin, The Art of Warfare in Biblical Lands, 255, and the article by R. Drews, “The ‘Chariots of Iron’ of Joshua and Judges,” JSOT 45 (1989): 15-23.

7 tn Heb “with strength.”

8 tn Heb “ a woman, a prophetess.” In Hebrew idiom the generic “woman” sometimes precedes the more specific designation. See GKC 437-38 §135.b.

9 tn Heb “she was.” The pronoun refers back to the nominative absolute “Deborah.” Hebrew style sometimes employs such resumptive pronouns when lengthy qualifiers separate the subject from the verb.

10 tn Or “judging.”

11 tn That is, “consider legal disputes.”

12 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

13 tn Heb “for judgment.”

14 tn Heb “sent and summoned.”

15 tn Heb “horde”; “multitude.”

16 tn Or “honor.”

17 tn Heb “on [account of (?)] the way which you are walking.” Another option is to translate, “due to the way you are going about this.” In this case direct reference is made to Barak’s hesitancy as the reason for his loss of glory.

18 tn Heb “for into the hands of a woman the Lord will sell Sisera.”

19 tn Heb “went up at his feet.”

20 tn Or “separated.”

21 tn Heb “pitched his tent.”

22 tn Heb “and they told Sisera.”

23 tn Heb “Sisera.” The proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

24 tn Or “summoned.”

25 tn Heb “Arise!”

26 tn The verb form (a Hebrew perfect, indicating completed action from the standpoint of the speaker) emphasizes the certainty of the event. Though it had not yet taken place, the Lord speaks of it as a “done deal.”

27 tn Heb “Has the Lord not gone out before you?”

28 tn Or “caused to panic.”

29 tn The Hebrew text also includes the phrase “before Barak.” This has not been included in the translation for stylistic reasons.

30 tn Heb “got down from.”

31 tn Heb “fell.”

32 tn Heb “was left.”

33 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

34 tn Heb “for there was peace between.”

35 tn Heb “Turn aside” (also a second time later in this verse).

36 tn Heb “he”; the referent (Sisera) has been specified in the translation for clarity.

37 tn Heb “took a tent peg and put a hammer in her hand.”

38 tn Heb “and it went into the ground.”

39 tn Heb “and exhausted.” Another option is to understand this as a reference to the result of the fatal blow. In this case, the phrase could be translated, “and he breathed his last.”

40 tn Heb “he went to her.”

41 tn Heb “fallen, dead.”

42 tn Heb “The hand of the Israelites became more and more severe against.”

43 tn Heb “cut off.”

44 tn Heb “Jabin king of Canaan.” The proper name and title have been replaced by the pronoun (“he”) in the translation for stylistic reasons.


NET Bible® - Judges 5

Judges 5

Celebrating the Victory in Song

5:1 On that day Deborah and Barak son of Abinoam sang this victory song:1

5:2 “When the leaders took the lead2 in Israel,

When the people answered the call to war –

Praise the Lord!

5:3 Hear, O kings!

Pay attention, O rulers!

I will sing to the Lord!3

I will sing4 to the Lord God of Israel!

5:4 O Lord, when you departed5 from Seir,

when you marched from Edom’s plains,

the earth shook, the heavens poured down,

the clouds poured down rain.6

5:5 The mountains trembled7 before the Lord, the God of Sinai;8

before the Lord God of Israel.

5:6 In the days of Shamgar son of Anath,

in the days of Jael caravans9 disappeared;10

travelers11 had to go on winding side roads.

5:7 Warriors12 were scarce,13

they were scarce in Israel,

until you14 arose, Deborah,

until you arose as a motherly protector15 in Israel.

5:8 God chose new leaders,16

then fighters appeared in the city gates;17

but, I swear, not a shield or spear could be found,18

among forty military units19 in Israel.

5:9 My heart went out20 to Israel’s leaders,

to the people who answered the call to war.

Praise the Lord!

5:10 You who ride on light-colored female donkeys,

who sit on saddle blankets,21

you who walk on the road, pay attention!

5:11 Hear22 the sound of those who divide the sheep23 among the watering places;

there they tell of24 the Lord’s victorious deeds,

the victorious deeds of his warriors25 in Israel.

Then the Lord’s people went down to the city gates –

5:12 Wake up, wake up, Deborah!

Wake up, wake up, sing a song!

Get up, Barak!

Capture your prisoners of war,26 son of Abinoam!

5:13 Then the survivors27 came down28 to the mighty ones;29

the Lord’s people came down to me30 as31 warriors.

5:14 They came from Ephraim, who uprooted Amalek,32

they follow33 after you, Benjamin, with your soldiers.

From Makir leaders came down,

from Zebulun came34 the ones who march carrying35 an officer’s staff.

5:15 Issachar’s leaders were with Deborah,

the men of Issachar36 supported37 Barak;

into the valley they were sent under Barak’s command.38

Among the clans of Reuben there was intense39 heart searching.40

5:16 Why do you remain among the sheepfolds,41

listening to the shepherds playing their pipes42 for their flocks?43

As for the clans of Reuben – there was intense searching of heart.

5:17 Gilead stayed put44 beyond the Jordan River.

As for Dan – why did he seek temporary employment in the shipyards?45

Asher remained46 on the seacoast,

he stayed47 by his harbors.48

5:18 The men of Zebulun were not concerned about their lives;49

Naphtali charged on to the battlefields.50

5:19 Kings came, they fought;

the kings of Canaan fought,

at Taanach by the waters of Megiddo,51

but52 they took no silver as plunder.

5:20 From the sky53 the stars54 fought,

from their paths in the heavens55 they fought against Sisera.

5:21 The Kishon River carried them off;

the river confronted them56 – the Kishon River.

Step on the necks of the strong!57

5:22 The horses’58 hooves pounded the ground;59

the stallions galloped madly.60

5:23 ‘Call judgment down on61 Meroz,’ says the Lord’s angelic62 messenger;

‘Be sure63 to call judgment down on64 those who live there,

because they did not come to help in the Lord’s battle,65

to help in the Lord’s battle against the warriors.’66

5:24 The most rewarded67 of women should be Jael,

the wife of Heber the Kenite!

She should be the most rewarded of women who live in tents.

5:25 He asked for water,

and she gave him milk;

in a bowl fit for a king,68

she served him curds.

5:26 Her left69 hand reached for the tent peg,

her right hand for the workmen’s hammer.

She “hammered”70 Sisera,

she shattered his skull,71

she smashed his head,72

she drove the tent peg through his temple.73

5:27 Between her feet he collapsed,

he fell limp74 and was lifeless;75

between her feet he collapsed and fell limp,

in the spot where he collapsed,

there he fell limp – violently murdered!76

5:28 Through the window she looked;

Sisera’s mother cried out through the lattice:

‘Why is his chariot so slow to return?

Why are the hoofbeats of his chariot-horses77 delayed?’

5:29 The wisest of her ladies78 answer;

indeed she even thinks to herself,

5:30 ‘No doubt they are gathering and dividing the plunder79 –

a girl or two for each man to rape!80

Sisera is grabbing up colorful cloth,81

he is grabbing up colorful embroidered cloth,82

two pieces of colorful embroidered cloth,

for the neck of the plunderer!’83

5:31 May all your enemies perish like this, O Lord!

But may those who love you shine

like the rising sun at its brightest!”84

And the land had rest for forty years.

Next Chapter


NET Bible® - Judges 5 Notes

1 tn The words “this victory song” are supplied in the translation for clarification.

2 tn The meaning of the Hebrew expression בִּפְרֹעַ פְּרָעוֹת (bifroa’ pÿra’ot) is uncertain. Numerous proposals are offered by commentators. (For a survey of opinions, see B. Lindars, Judges 1-5, 223-27.) The next line refers to the people who responded to Barak’s summons to war, so a reference to the leaders who issued the summons would provide a natural poetic parallel. In v. 9 the leaders (חוֹקְקֵי, khoqÿqey) of the people and these same volunteers stand in poetic parallelism, so it is reasonable to assume that the difficult Hebrew term פְּרַעוֹת (pÿra’ot, v. 2a) is synonymous with חוֹקְקֵי (khoqÿqey) of v. 9 (see Lindars, 227).

3 tn Heb “I, to the Lord, I, I will sing!” The first singular personal pronoun is used twice, even though a first person finite verbal form is employed.

4 tn Or “make music.”

5 tn Or “went out.”

6 tn Heb “water.”

7 tn Or “quaked.” The translation assumes the form נָזֹלּוּ (nazollu) from the root זָלַל (zalal, “to quake”; see HALOT 272 s.v. II זלל). The LXX, the Syriac Peshitta, and the Targum also understood the word this way. (See Isa 63:19 and 64:2 for other occurrences of this form.) Some understand here the verb נָזַל (nazul, “to flow [with torrents of rain water]”).

8 tn Heb “this one of Sinai.” The phrase is a divine title, perhaps indicating that the Lord rules from Sinai.

9 tc The translation assumes the form אֳרְחוֹת (’orÿkhot, “caravans”) rather than אֳרָחוֹת (’orakhot, “roadways”) because it makes a tighter parallel with “travelers” in the next line.

10 tn Or “ceased.”

11 tn Heb “Ones walking on paths.”

12 tn The meaning of the Hebrew noun פְרָזוֹן (fÿrazon) is uncertain. Some understand the meaning as “leaders” or “those living in rural areas.” The singular noun appears to be collective (note the accompanying plural verb). For various options see B. Lindars, Judges 1-5, 237-38.

13 tn Or “ceased.”

14 tn The translation assumes that the verb is an archaic second feminine singular form. Though Deborah is named as one of the composers of the song (v. 1), she is also addressed within it (v. 12). Many take the verb as first person singular, “I arose” (cf. NAB, NASB, NIV).

15 tn Heb “mother.” The translation assumes that the image portrays Deborah as a protector of the people. It is possible that the metaphor points to her prophetic role. Just as a male prophet could be called “father,” so Deborah, a prophetess, is called “mother” (B. Lindars, Judges 1-5, 239).

16 tn Or “warriors.” The Hebrew text reads literally, “He chose God/gods new.” Some take “Israel” as the subject of the verb, “gods” as object, and “new” as an adjective modifying “gods.” This yields the translation, “(Israel) chose new gods.” In this case idolatry is the cause of the trouble alluded to in the context. The present translation takes “God” as subject of the verb and “new” as substantival, referring to the new leaders raised up by God (see v. 9a). For a survey of opinions and a defense of the present translation, see B. Lindars, Judges 1-5, 239-40.

17 tn The translation of this difficult line is speculative because the second word, לָחֶם (lakhem), appears only here. The line in the Hebrew text literally reads, “Then [?] gates.” Interpretations and emendations of the Hebrew text abound (see B. Lindars, Judges 1-5, 239-40). The translation assumes a repointing of the form as a Qal participle לֹחֵם (lokhem) from the verbal root לָחַם (lakham, “fight”) and understands a substantival use (“fighter”). “Fighter” is a collective reference to the military leaders or warriors mentioned in the preceding line and in v. 9. (For other occurrences of the Qal of לָחַם, see Pss 35:1; 56:2-3.)

18 tn Heb “A shield, it could not be seen, nor a spear.” The translation assumes that the Hebrew particle אִם (’im) introduces an oath of denial (see GKC 472 §149.e).

19 tn Traditionally “forty thousand,” but this may be an instance where Hebrew term אֶלֶף (’elef) refers to a military unit. This is the view assumed by the translation (“forty military units”).

20 tn The words “went out” are supplied in the translation for clarity.

21 tn The meaning of the Hebrew word מִדִּין (middin, “saddle blankets”) in this context is uncertain.

22 tn The word “Hear” is supplied in the translation for clarification and for stylistic reasons.

23 tn The meaning of the Hebrew word is uncertain. Some translate “those who distribute the water” (HALOT 344 s.v. חצץ pi). For other options see B. Lindars, Judges 1-5, 246-47.

24 tn Or perhaps “repeat.”

25 tn See the note on the term “warriors” in v. 7.

26 tn Heb “take captive your captives.” (The Hebrew text uses a cognate accusative here.)

27 tn This probably refers to those who responded to the call for war. They were “survivors” of the Canaanite oppression (see B. Lindars, Judges 1-5, 250).

28 tn The translation assumes a repointing of the verb as a perfect or imperfect/preterite form of יָרַד (yarad, “to go down”). The form as pointed in the MT appears to be from רָדָה (radah, “to rule”). See GKC 188 §69.g. The same form, translated “came down,” occurs in the next line as well.

29 sn The expression mighty ones probably refers to the leaders of the army.

30 sn The speaker may be Deborah here.

31 tn The translation assumes the preposition ב (bet) prefixed to “warriors” has the force of “in the capacity of.” For this use of the preposition, see GKC 379 §119.i.

32 tn Heb “From Ephraim their root in Amalek” (the words “they came” are supplied in the translation for stylistic reasons). Because of the difficulty of the MT, many prefer to follow one of the ancient versions or emend the text. For various proposals see B. Lindars, Judges 1-5, 252-53. The present translation repoints שָׁרְשָׁם (shorsham, traditionally translated “their root”) as a Piel verb form with enclitic mem (ם). The preposition ב (bet) on עֲמָלֵק (’amaleq) introduces the object (see Job 31:12 for an example of the construction). Ephraim’s territory encompassed the hill country of the Amalekites (Judg 12:15).

33 tn The words “They follow” are supplied in the translation for clarification and for stylistic reasons.

34 tn The word “came” is supplied in the translation for clarification and for stylistic reasons.

35 tn Or possibly “who carry.”

36 tn Heb “Issachar.” The words “the men of” are supplied in the translation for clarification.

37 tn Or “was true to.”

38 tn Heb “at his feet.”

39 tn Heb “great was.”

40 tc The great majority of Hebrew mss have “resolves of heart,” but a few mss read “searchings of heart,” which is preferable in light of v. 16.

41 tn The meaning of the Hebrew word מִשְׁפְּתַיִם (mishpÿtayim) is uncertain. Some understand the word to mean “campfires.”

42 tn Or “whistling.”

43 tn Heb “listening to the pipe playing for the flocks.”

44 tn Heb “lived” or “settled down.”

sn Apparently the people of Gilead remained on the other side of the river and did not participate in the battle.

45 tn Heb “Dan, why did he live as a resident alien, ships.” The verb גּוּר (gur) usually refers to taking up residence outside one’s native land. Perhaps the Danites, rather than rallying to Barak, were content to move to the Mediterranean coast and work in the shipyards. For further discussion, see B. Lindars, Judges 1-5, 262.

46 tn Heb “lived.”

47 tn Heb “lived” or “settled down.”

48 tn The meaning of the Hebrew word מִפְרָץ (mifrats) is uncertain, but the parallelism (note “seacoast”) suggests “harbors.”

49 tn Heb “Zebulun was a people which despised its life even unto death.”

50 tn Heb “Naphtali was on the heights of the field.”

51 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

52 tn The contrastive conjunction “but” is interpretive.

53 tn Or “from heaven.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

54 tn The MT takes “the stars” with what follows rather than with the first colon of v. 20. But for metrical reasons it seems better to move the atnach and read the colon as indicated in the translation.

55 tn The words “in the heavens” are not in the Hebrew text, but are supplied for clarity and for stylistic reasons.

56 tn Possibly “the ancient river,” but it seems preferable in light of the parallel line (which has a verb) to emend the word (attested only here) to a verb (קָדַם, qadam) with pronominal object suffix.

57 tn This line is traditionally taken as the poet-warrior’s self-exhortation, “March on, my soul, in strength!” The present translation (a) takes the verb (a second feminine singular form) as addressed to Deborah (cf. v. 12), (b) understands נֶפֶשׁ (nefesh) in its well-attested sense of “throat; neck” (cf. Jonah 2:6), (c) takes the final yod (י) on נַפְשִׁי (nafshiy) as an archaic construct indicator (rather than a suffix), and (d) interprets עֹז (’oz, “strength”) as an attributive genitive (literally, “necks of strength,” i.e., “strong necks”). For fuller discussion and various proposals, see B. Lindars, Judges 1-5, 270-71.

58 tc The MT as it stands has a singular noun, but if one moves the prefixed mem (מ) from the beginning of the next word to the end of סוּס (sus), the expected plural form is achieved. Another possibility is to understand an error of scribal haplography here, in which case the letter mem should appear in both places.

59 tn The words “the ground” are not in the Hebrew text, but are supplied in the translation for clarification.

60 tn Heb “galloped, galloped.” The repetition is for emphasis and is more appropriately indicated in English with an adverb.

61 tn Heb “Curse Meroz.”

62 tn The adjective “angelic” is interpretive.

63 tn Heb “Curse, cursing.” The Hebrew construction is emphatic.

64 tn Heb “[to] curse.”

65 tn Heb “to the help of the Lord” (the same Hebrew phrase occurs in the following line). Another option is to read “to aid the Lord’s cause.”

66 tn Or “along with the other warriors.”

67 tn Or “blessed.”

68 tn Or “for mighty ones.”

69 tn The adjective “left” is interpretive, based on the context. Note that the next line pictures Jael holding the hammer with her right hand.

70 tn The verb used here is from the same root as the noun “hammer” in the preceding line.

71 tn Or “head.”

72 tn The phrase “his head” (an implied direct object) is supplied in the translation for clarification.

73 tn Heb “she pierced his temple.”

74 tn Heb “he fell.” The same Hebrew expression occurs two more times in this verse.

75 tn Heb “and he lay.

76 tn Or “dead, murdered.”

77 tn Heb “chariots.”

78 tn Or “princesses.”

79 tn Heb “Are they not finding, dividing the plunder?”

80 tn Heb “a womb or two for each man.” The words “to rape” are interpretive. The Hebrew noun translated “girl” means literally “womb” (BDB 933 s.v. I. רַחַם), but in this context may refer by extension to the female genitalia. In this case the obscene language of Sisera’s mother alludes to the sexual brutality which typified the aftermath of battle.

81 tn Heb “the plunder of dyed cloth is for Sisera.”

82 tn Heb “the plunder of embroidered cloth.”

83 tn The translation assumes an emendation of the noun (“plunder”) to a participle, “plunderer.”

84 tn Heb “But may those who love him be like the going forth of the sun in its strength.”


NET Bible® - Judges 6

Judges 6

Oppression and Confrontation

6:1 The Israelites did evil in the Lord’s sight,1 so the Lord turned them over to2 Midian for seven years. 6:2 The Midianites3 overwhelmed Israel.4 Because of Midian the Israelites made shelters5 for themselves in the hills, as well as caves and strongholds. 6:3 Whenever the Israelites planted their crops,6 the Midianites, Amalekites, and the people from the east would attack them.7 6:4 They invaded the land8 and devoured9 its crops10 all the way to Gaza. They left nothing for the Israelites to eat,11 and they took away12 the sheep, oxen, and donkeys. 6:5 When they invaded13 with their cattle and tents, they were as thick14 as locusts. Neither they nor their camels could be counted.15 They came to devour16 the land. 6:6 Israel was so severely weakened by Midian that the Israelites cried out to the Lord for help.

6:7 When the Israelites cried out to the Lord for help because of Midian, 6:8 he17 sent a prophet18 to the Israelites. He said to them, “This is what the Lord God of Israel says: ‘I brought you up from Egypt19 and took you out of that place of slavery.20 6:9 I rescued you from Egypt’s power21 and from the power of all who oppressed you. I drove them out before you and gave their land to you. 6:10 I said to you, “I am the Lord your God! Do not worship22 the gods of the Amorites, in whose land you are now living!” But you have disobeyed me.’”23

Gideon Meets Some Visitors

6:11 The Lord’s angelic messenger24 came and sat down under the oak tree in Ophrah owned by Joash the Abiezrite. He arrived while Joash’s son Gideon25 was threshing26 wheat in a winepress27 so he could hide it from the Midianites.28 6:12 The Lord’s messenger appeared and said to him, “The Lord is with you, courageous warrior!” 6:13 Gideon said to him, “Pardon me,29 but if the Lord is with us, why has such disaster30 overtaken us? Where are all his miraculous deeds our ancestors told us about? They said,31 ‘Did the Lord not bring us up from Egypt?’ But now the Lord has abandoned us and handed us over to Midian.” 6:14 Then the Lord himself32 turned to him and said, “You have the strength.33 Deliver Israel from the power of the Midianites!34 Have I not sent you?” 6:15 Gideon35 said to him, “But Lord,36 how37 can I deliver Israel? Just look! My clan is the weakest in Manasseh, and I am the youngest in my family.”38 6:16 The Lord said to him, “Ah, but39 I will be with you! You will strike down the whole Midianite army.”40 6:17 Gideon41 said to him, “If you really are pleased with me,42 then give me43 a sign as proof that it is really you speaking with me. 6:18 Do not leave this place until I come back44 with a gift45 and present it to you.” The Lord said, “I will stay here until you come back.”

6:19 Gideon went and prepared a young goat,46 along with unleavened bread made from an ephah of flour. He put the meat in a basket and the broth in a pot. He brought the food47 to him under the oak tree and presented it to him. 6:20 God’s messenger said to him, “Put the meat and unleavened bread on this rock,48 and pour out the broth.” Gideon did as instructed.49 6:21 The Lord’s messenger touched the meat and the unleavened bread with the tip of his staff.50 Fire flared up from the rock and consumed the meat and unleavened bread. The Lord’s messenger then disappeared.51

6:22 When Gideon realized52 that it was the Lord’s messenger, he53 said, “Oh no!54 Master, Lord!55 I have seen the Lord’s messenger face to face!” 6:23 The Lord said to him, “You are safe!56 Do not be afraid! You are not going to die!” 6:24 Gideon built an altar for the Lord there, and named it “The Lord is on friendly terms with me.”57 To this day it is still there in Ophrah of the Abiezrites.

Gideon Destroys the Altar

6:25 That night the Lord said to him, “Take the bull from your father’s herd, as well as a second bull, one that is seven years old.58 Pull down your father’s Baal altar and cut down the nearby Asherah pole. 6:26 Then build an altar for the Lord your God on the top of this stronghold according to the proper pattern.59 Take the second bull and offer it as a burnt sacrifice on the wood from the Asherah pole that you cut down.” 6:27 So Gideon took ten of his servants60 and did just as the Lord had told him. He was too afraid of his father’s family61 and the men of the city to do it in broad daylight, so he waited until nighttime.62

6:28 When the men of the city got up the next morning, they saw63 the Baal altar pulled down, the nearby Asherah pole cut down, and the second bull sacrificed on the newly built altar. 6:29 They said to one another,64 “Who did this?”65 They investigated the matter thoroughly66 and concluded67 that Gideon son of Joash had done it. 6:30 The men of the city said to Joash, “Bring out your son, so we can execute him!68 He pulled down the Baal altar and cut down the nearby Asherah pole.” 6:31 But Joash said to all those who confronted him,69 “Must you fight Baal’s battles?70 Must you rescue him? Whoever takes up his cause71 will die by morning!72 If he really is a god, let him fight his own battles!73 After all, it was his altar that was pulled down.”74 6:32 That very day Gideon’s father named him Jerub-Baal,75 because he had said, “Let Baal fight with him, for it was his altar that was pulled down.”

Gideon Summons an Army and Seeks Confirmation

6:33 All the Midianites, Amalekites, and the people from the east76 assembled. They crossed the Jordan River77 and camped in the Jezreel Valley. 6:34 The Lord’s spirit took control of78 Gideon. He blew a trumpet,79 summoning the Abiezrites to follow him.80 6:35 He sent messengers throughout Manasseh and summoned them to follow him as well.81 He also sent messengers throughout Asher, Zebulun, and Naphtali, and they came up to meet him.

6:36 Gideon said to God, “If you really intend to use me to deliver Israel,82 as you promised, then give me a sign as proof.83 6:37 Look, I am putting a wool fleece on the threshing floor. If there is dew only on the fleece, and the ground around it84 is dry, then I will be sure85 that you will use me to deliver Israel,86 as you promised.” 6:38 The Lord did as he asked.87 When he got up the next morning, he squeezed the fleece, and enough dew dripped from it to fill a bowl.88 6:39 Gideon said to God, “Please do not get angry at me, when I ask for just one more sign.89 Please allow me one more test with the fleece. This time make only the fleece dry, while the ground around it is covered with dew.”90 6:40 That night God did as he asked.91 Only the fleece was dry and the ground around it was covered with dew.

Next Chapter


NET Bible® - Judges 6 Notes

1 tn Heb “in the eyes of.”

2 tn Heb “gave them into the hand of.”

3 tn Heb “the hand of Midian.”

4 tn Heb “The hand of Midian was strong against Israel.”

5 tn Or possibly “secret storage places.” The Hebrew word occurs only here in the Hebrew Bible.

6 tn Heb “Whenever Israel sowed seed.”

7 tn Heb “Midian, Amalek, and the sons of the east would go up, they would go up against him.” The translation assumes that וְעָלוּ (vÿ’alu) is dittographic (note the following עָלָיו, ’alayv).

8 tn Heb “They encamped against them.”

9 tn Heb “destroyed.”

10 tn Heb “the crops of the land.”

11 tn Heb “They left no sustenance in Israel.”

12 tn The words “they took away” are supplied in the translation for clarification.

13 tn Heb “came up.”

14 tn Heb “numerous.”

15 tn Heb “To them and to their camels there was no number.”

16 tn Heb “destroy.” The translation “devour” carries through the imagery of a locust plague earlier in this verse.

17 tn Heb “the Lord”; the proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

18 tn Heb “a man, a prophet.” Hebrew idiom sometimes puts a generic term before a more specific designation.

19 tc Some ancient witnesses read “from the land of Egypt.” מֵאֶרֶץ (me’erets, “from the land [of]”) could have been accidentally omitted by homoioarcton (note the following מִמִּצְרַיִם [mimmitsrayim, “from Egypt”]).

20 tn Heb “of the house of slavery.”

21 tn Heb “hand” (also a second time later in this verse).

22 tn Heb “Do not fear.”

23 tn Heb “you have not listened to my voice.”

24 tn The adjective “angelic” is interpretive.

sn The Lord’s angelic messenger is also mentioned in Judg 2:1.

25 tn Heb “Now Gideon his son…” The Hebrew circumstantial clause (note the pattern vav [ו] + subject + predicate) breaks the narrative sequence and indicates that the angel’s arrival coincided with Gideon’s threshing.

26 tn Heb “beating out.”

27 sn Threshing wheat in a winepress. One would normally thresh wheat at the threshing floor outside the city. Animals and a threshing sledge would be employed. Because of the Midianite threat, Gideon was forced to thresh with a stick in a winepress inside the city. For further discussion see O. Borowski, Agriculture in Iron Age Israel, 63.

28 tn Heb “Midian.”

29 tn Heb “But my lord.”

30 tn Heb “all this.”

31 tn Heb “saying.”

32 sn Some interpreters equate the Lord and the messenger in this story, but they are more likely distinct. In vv. 22-23 the Lord and Gideon continue to carry on a conversation after the messenger has vanished (v. 21).

33 tn Heb “Go in this strength of yours.”

34 tn Heb “the hand of Midian.”

35 tn Heb “he”; the referent (Gideon) has been specified in the translation for clarity.

36 tn Note the switch to אֲדֹנָי (’adonay, “Lord”). Gideon seems aware that he is speaking to someone other than, and superior to, the messenger, whom he addressed as אֲדֹנִי (’adoniy, “my lord”) in v. 13.

37 tn Heb “with what.”

38 tn Heb “in my father’s house.”

39 tn Or “certainly.”

40 tn Heb “You will strike down Midian as one man.” The idiom “as one man” emphasizes the collective unity of a group (see Judg 20:8, 11). Here it may carry the force, “as if they were just one man.”

41 tn Heb “he”; the referent (Gideon) has been specified in the translation for clarity.

42 tn Heb “If I have found favor in your eyes.”

43 tn Heb “perform for me.”

44 tn The Hebrew text adds “to you,” but this has not been included in the translation for stylistic reasons.

45 tn Heb “and I will bring out my gift.” The precise nuance of the Hebrew word מִנְחָה (minkhah, “gift”) is uncertain in this context. It may refer to a gift offered as a sign of goodwill or submission. In some cases it is used of a gift offered to appease someone whom the offerer has offended. The word can also carry a sacrificial connotation.

46 tn Heb “a kid from among the goats.”

47 tn The words “the food” are not in the Hebrew text (an implied direct object). They are supplied in the translation for clarification and for stylistic reasons.

48 tn Heb “Take the meat…and put [it] on this rock.”

49 tn Heb “and he did so.”

50 tn Heb “extended the tip of the staff which was in his hand and touched the meat and unleavened bread.”

51 tn Heb “went from his eyes.”

52 tn Heb “saw.”

53 tn Heb “Gideon.” The proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

54 tn Or “Ah!”

55 tn The Hebrew text reads אֲדֹנַי יְהוִה (’adonay yÿhvih, “Lord [the same title used in v. 15], Lord”).

56 tn Heb “Peace to you.” For a similar use of this idiom to introduce a reassuring word, see Gen 43:23.

57 tn Heb “The Lord is peace.” Gideon’s name for the altar plays on the Lord’s reassuring words to him, “Peace to you.”

58 tn Or “Take a bull from your father’s herd, the second one, the one seven years old.” Apparently Gideon would need the bulls to pull down the altar.

59 tn Possibly “in a row” or “in a layer,” perhaps referring to the arrangement of the stones used in the altar’s construction.

60 tn Heb “men from among his servants.”

61 tn Heb “house.”

62 tn Heb “so he did it at night.”

63 tn Heb “look!” The narrator uses this word to invite his audience/readers to view the scene through the eyes of the men.

64 tn Heb “each one to his neighbor.”

65 tn Heb “this thing.”

66 tn Heb “they inquired and searched.” The synonyms are joined to emphasize the care with which they conducted their inquiry.

67 tn Heb “and said.” Perhaps the plural subject is indefinite. If so, it could be translated, “they were told.”

68 tn Heb “and let him die.” The jussive form with vav after the imperative is best translated as a purpose clause.

69 tn Heb “to all who stood against him.”

70 tn Heb “Do you fight for Baal?”

71 tn Heb “fights for him.”

72 sn Whoever takes up his cause will die by morning. This may be a warning to the crowd that Joash intends to defend his son and to kill anyone who tries to execute Gideon. Then again, it may be a sarcastic statement about Baal’s apparent inability to defend his own honor. Anyone who takes up Baal’s cause may end up dead, perhaps by the same hand that pulled down the pagan god’s altar.

73 tn Heb “fight for himself.”

74 tn Heb “for he pulled down his altar.” The subject of the verb, if not Gideon, is indefinite (in which case a passive translation is permissible).

75 tn Heb “He called him on that day Jerub-Baal.” The name means, at least by popular etymology, “Let Baal fight!”

76 tn Heb “Midian, Amalek, and the sons of the east.”

77 tn The words “the Jordan River” are not in the Hebrew text, but are supplied in the translation for clarification.

78 tn Heb “clothed.”

79 tn That is, “mustered an army.”

80 tn Heb “Abiezer was summoned after him.”

81 tn Heb “and he also was summoned after him.”

82 tn More literally, “you are about to deliver Israel by my hand.”

83 tn The words “then give me a sign as proof” are supplied in the translation for clarification.

84 tn Heb “all the ground.”

85 tn Or “know.”

86 tn Heb “you will deliver Israel by my hand.”

87 tn Heb “And it was so.”

88 tn Heb “dew dripped from the fleece – a bowl full of water.”

89 tn Heb “Let your anger not rage at me, so that I might speak only this once.”

90 tn Heb “let the fleece alone be dry, while dew is on all the ground.”

91 tn Heb “God did so that night.”


NET Bible® - Judges 7

Judges 7

Gideon Reduces the Ranks

7:1 Jerub-Baal (that is, Gideon) and his men1 got up the next morning and camped near the spring of Harod.2 The Midianites3 were camped north of them near the hill of Moreh in the valley. 7:2 The Lord said to Gideon, “You have too many men for me to hand Midian over to you.4 Israel might brag,5 ‘Our own strength has delivered us.’6 7:3 Now, announce to the men,7 ‘Whoever is shaking with fear8 may turn around and leave Mount Gilead.’”9 Twenty-two thousand men10 went home;11 ten thousand remained. 7:4 The Lord spoke to Gideon again, “There are still too many men.12 Bring them down to the water and I will thin the ranks some more.13 When I say, ‘This one should go with you,’ pick him to go;14 when I say,15 ‘This one should not go with you,’ do not take him.”16 7:5 So he brought the men17 down to the water. Then the Lord said to Gideon, “Separate those who lap the water as a dog laps from those who kneel to drink.”18 7:6 Three hundred men lapped;19 the rest of the men20 kneeled to drink water. 7:7 The Lord said to Gideon, “With the three hundred men who lapped I will deliver the whole army21 and I will hand Midian over to you.22 The rest of the men should go home.”23 7:8 The men24 who were chosen25 took supplies26 and their trumpets. Gideon27 sent all the men of Israel back to their homes;28 he kept only three hundred men. Now the Midianites29 were camped down below30 in the valley.

Gideon Reassured of Victory

7:9 That night the Lord said to Gideon,31 “Get up! Attack32 the camp, for I am handing it over to you.33 7:10 But if you are afraid to attack, go down to the camp with Purah your servant 7:11 and listen to what they are saying. Then you will be brave34 and attack the camp.” So he went down with Purah his servant to where the sentries were guarding the camp.35 7:12 Now the Midianites, Amalekites, and the people from the east covered the valley like a swarm of locusts.36 Their camels could not be counted; they were as innumerable as the sand on the seashore. 7:13 When Gideon arrived, he heard a man telling another man about a dream he had.37 The man38 said, “Look! I had a dream. I saw39 a stale cake of barley bread rolling into the Midianite camp. It hit a tent so hard it knocked it over and turned it upside down. The tent just collapsed.”40 7:14 The other man said,41 “Without a doubt this symbolizes42 the sword of Gideon son of Joash, the Israelite. God is handing Midian and all the army over to him.”

Gideon Routs the Enemy

7:15 When Gideon heard the report of the dream and its interpretation, he praised God.43 Then he went back to the Israelite camp and said, “Get up, for the Lord is handing the Midianite army over to you!” 7:16 He divided the three hundred men into three units.44 He gave them all trumpets and empty jars with torches inside them.45 7:17 He said to them, “Watch me and do as I do. Watch closely!46 I am going to the edge of the camp. Do as I do! 7:18 When I and all who are with me blow our trumpets, you also blow your trumpets all around the camp. Then say, ‘For the Lord and for Gideon!’”

7:19 Gideon took a hundred men to the edge of the camp47 at the beginning of the middle watch, just after they had changed the guards. They blew their trumpets and broke the jars they were carrying.48 7:20 All three units blew their trumpets and broke their jars. They held the torches in their left hand and the trumpets in their right.49 Then they yelled, “A sword for the Lord and for Gideon!” 7:21 They stood in order50 all around the camp. The whole army ran away; they shouted as they scrambled away.51 7:22 When the three hundred men blew their trumpets, the Lord caused the Midianites to attack one another with their swords52 throughout53 the camp. The army fled to Beth Shittah on the way to Zererah. They went54 to the border of Abel Meholah near Tabbath. 7:23 Israelites from Naphtali, Asher, and Manasseh answered the call and chased the Midianites.55

Gideon Appeases the Ephraimites

7:24 Now Gideon sent messengers throughout the Ephraimite hill country who announced, “Go down and head off the Midianites.56 Take control of the fords of the streams57 all the way to Beth Barah and the Jordan River.”58 When all the Ephraimites had assembled,59 they took control of the fords60 all the way to Beth Barah and the Jordan River. 7:25 They captured the two Midianite generals, Oreb and Zeeb.61 They executed Oreb on the rock of Oreb and Zeeb62 in the winepress of Zeeb. They chased the Midianites63 and brought the heads of Oreb and Zeeb to Gideon, who was now on the other side of the Jordan River.64

Next Chapter


NET Bible® - Judges 7 Notes

1 tn Heb “and all the people who were with him.”

2 sn The name Harod means, ironically, “trembling.”

3 tn Heb “Midian.” The LXX reads “and Amalek” (cf. v. 12; 6:33).

4 tn Heb “the people who are with you are too numerous for me to give Midian into their hand.”

5 tn Heb “might glorify itself against me.”

6 tn Heb “my hand has delivered me.”

7 tn Heb “call into the ears of the people.”

8 tn Heb “afraid and shaking.”

9 tc Many interpreters reject the MT reading “and leave Mount Gilead” for geographical reasons. A possible alternative, involving rather radical emendation of the Hebrew text, would be, “So Gideon tested them” (i.e., thinned the ranks in this manner).

10 tn Heb “people.” The translation uses “men” because warriors are in view, and in ancient Israelite culture these would be only males. (This is also the case in vv. 4, 5, 6, 7, 8.)

11 tn Or “turned around, back.”

12 tn Heb “too many people.”

13 tn Heb “test them for you there.”

14 tn Heb “he should go with you.”

15 tn Heb also has “to you.”

16 tn Heb “he should not go.”

17 tn Heb “the people.”

18 tn Heb “Everyone who laps with his tongue from the water, as a dog laps, put him by himself, as well as the one who gets down on his knees to drink.”

19 tc The Hebrew text adds, “with their hands to their mouths,” This makes no sense in light of v. 5, which distinguishes between dog-like lappers (who would not use their hands to drink) and those who kneel (who would use their hands). It seems likely that the words “with their hands to their mouths” have been misplaced from v. 6. They fit better at the end of v. 5 or v. 6. Perhaps these words were originally a marginal scribal note which was later accidentally inserted into the text in the wrong place.

20 tn Heb “the people.”

21 tn Heb “you.” The Hebrew pronoun is masculine plural, probably referring to the entire army.

22 tn The Hebrew pronoun here is singular.

23 tn Heb “All the people should go, each to his place.”

24 tn Heb “The people.”

25 tn The words “who were chosen” are supplied in the translation for clarification.

26 tn The Hebrew text has “in their hands.”

27 tn Heb “he”; the referent (Gideon) has been specified in the translation for clarity.

28 tn Heb “tents.”

29 tn Heb “Midian.”

30 tn The Hebrew text adds “him” (i.e., Gideon).

31 tn Heb “him”; the referent (Gideon) has been specified in the translation for clarity.

32 tn Heb “Go down against.”

33 tn The Hebrew verbal form is a perfect, emphasizing the certainty of the promise.

34 tn Heb “your hands will be strengthened.”

35 tn Heb “to the edge of the ones in battle array who were in the camp.”

36 tn Heb “Midian, Amalek, and the sons of the east were falling in the valley like locusts in great number.”

37 tn Heb “And Gideon came, and, look, a man was relating to his friend a dream.”

38 tn Heb “he”; the referent (the man mentioned in the previous clause) has been specified in the translation for clarity.

39 tn Heb “Look!” The repetition of this interjection, while emphatic in Hebrew, would be redundant in the English translation.

40 tn Heb “It came to the tent and struck it and it fell. It turned it upside down and the tent fell.”

41 tn Heb “answered and said.”

42 tn Heb “This can be nothing but.”

43 tn Heb “he bowed down” or “worshiped.”

44 tn Heb “heads.”

45 tn Heb “the jars.” The noun has been replaced by the pronoun (“them”) in the translation for stylistic reasons.

sn They hid the torches inside the earthenware jars to disguise their approach and to keep the torches from being extinguished by the breeze.

46 tn Or “look.”

47 tn Heb “Gideon went, along with the hundred men who were with him, to the edge of the camp.”

48 tn Heb “that were in their hands.”

49 tn The Hebrew text adds, “in order to blow [them].” This has not been included in the translation for stylistic reasons.

50 tn Heb “each in his place.”

51 tn Or “fled.”

52 tn Heb “the Lord set the sword of each one against his friend.”

53 tc MT has “and throughout the camp,” but the conjunction (“and”) is due to dittography and should be dropped. Compare the ancient versions, which lack the conjunction here.

54 tn The words “they went” are supplied in the translation for clarification.

55 tn Heb “Midian.”

56 tn Heb “to meet Midian.”

57 tn Heb “capture before them the waters.”

58 tn The word “River” is not in the Hebrew text, but is supplied in the translation for clarification (also later in this verse).

59 tn Heb “And all the men of Ephraim were summoned.”

60 tn Heb “they captured the waters.”

61 sn The names Oreb and Zeeb, which mean “Raven” and “Wolf” respectively, are appropriate because the Midianites had been like scavengers and predators to Israel.

62 tn The Hebrew text repeats the verb “executed.” This has not been repeated in the translation for stylistic reasons.

63 tn Heb “Midian.”

64 tn Heb “beyond the Jordan.” The word “River” is not in the Hebrew text but has been supplied in the translation for clarity (also in 8:4).


NET Bible® - Judges 8

Judges 8

8:1 The Ephraimites said to him, “Why have you done such a thing to us? You did not summon us1 when you went to fight the Midianites!” They argued vehemently with him. 8:2 He said to them, “Now what have I accomplished compared to you? Even Ephraim’s leftover grapes2 are better quality than Abiezer’s harvest!3 8:3 It was to you that God handed over the Midianite generals, Oreb and Zeeb! What did I accomplish to rival that?”4 When he said this, they calmed down.5

Gideon Tracks Down the Midianite Kings

8:4 Now Gideon and his three hundred men had crossed over the Jordan River, and even though they were exhausted, they were still chasing the Midianites.6 8:5 He said to the men of Succoth, “Give7 some loaves of bread to the men8 who are following me,9 because they are exhausted. I am chasing Zebah and Zalmunna, the kings of Midian.” 8:6 The officials of Succoth said, “You have not yet overpowered Zebah and Zalmunna. So why should we give10 bread to your army?”11 8:7 Gideon said, “Since you will not help,12 after the Lord hands Zebah and Zalmunna over to me, I will thresh13 your skin14 with15 desert thorns and briers.” 8:8 He went up from there to Penuel and made the same request.16 The men of Penuel responded the same way the men of Succoth had.17 8:9 He also threatened18 the men of Penuel, warning,19 “When I return victoriously,20 I will tear down this tower.”

8:10 Now Zebah and Zalmunna were in Karkor with their armies. There were about fifteen thousand survivors from the army of the eastern peoples; a hundred and twenty thousand sword-wielding soldiers had been killed.21 8:11 Gideon went up the road of the nomads22 east of Nobah and Jogbehah and ambushed the surprised army.23 8:12 When Zebah and Zalmunna ran away, Gideon24 chased them and captured the two Midianite kings, Zebah and Zalmunna. He had surprised25 their entire army.

8:13 Gideon son of Joash returned from the battle by the pass26 of Heres. 8:14 He captured a young man from Succoth27 and interrogated him. The young man wrote down for him the names of Succoth’s officials and city leaders – seventy-seven men in all.28 8:15 He approached the men of Succoth and said, “Look what I have!29 Zebah and Zalmunna! You insulted me, saying, ‘You have not yet overpowered Zebah and Zalmunna. So why should we give bread to your exhausted men?’”30 8:16 He seized the leaders31 of the city, along with some desert thorns and briers; he then “threshed” the men of Succoth with them.32 8:17 He also tore down the tower of Penuel and executed the city’s men.

8:18 He said to Zebah and Zalmunna, “Describe for me33 the men you killed at Tabor.” They said, “They were like you. Each one looked like a king’s son.”34 8:19 He said, “They were my brothers, the sons of my mother. I swear,35 as surely as the Lord is alive, if you had let them live, I would not kill you.” 8:20 He ordered Jether his firstborn son, “Come on!36 Kill them!” But Jether was too afraid to draw his sword,37 because he was still young. 8:21 Zebah and Zalmunna said to Gideon,38 “Come on,39 you strike us, for a man is judged by his strength.”40 So Gideon killed41 Zebah and Zalmunna, and he took the crescent-shaped ornaments which were on the necks of their camels.

Gideon Rejects a Crown but Makes an Ephod

8:22 The men of Israel said to Gideon, “Rule over us – you, your son, and your grandson. For you have delivered us from Midian’s power.”42 8:23 Gideon said to them, “I will not rule over you, nor will my son rule over you. The Lord will rule over you.” 8:24 Gideon continued,43 “I would like to make one request. Each of you give me an earring from the plunder you have taken.”44 (The Midianites45 had gold earrings because they were Ishmaelites.) 8:25 They said, “We are happy to give you earrings.”46 So they47 spread out a garment, and each one threw an earring from his plunder onto it. 8:26 The total weight of the gold earrings he requested came to seventeen hundred gold shekels.48 This was in addition to the crescent-shaped ornaments, jewelry,49 purple clothing worn by the Midianite kings, and the necklaces on the camels.50 8:27 Gideon used all this to make51 an ephod,52 which he put in his hometown of Ophrah. All the Israelites53 prostituted themselves to it by worshiping it54 there. It became a snare to Gideon and his family.

Gideon’s Story Ends

8:28 The Israelites humiliated Midian; the Midianites’ fighting spirit was broken.55 The land had rest for forty years during Gideon’s time.56 8:29 Then Jerub-Baal son of Joash went home and settled down.57 8:30 Gideon fathered seventy sons through his many wives.58 8:31 His concubine,59 who lived in Shechem, also gave him a son, whom he named Abimelech.60 8:32 Gideon son of Joash died at a very61 old age and was buried in the tomb of his father Joash located in Ophrah of the Abiezrites.

Israel Returns to Baal-Worship

8:33 After Gideon died, the Israelites again prostituted themselves to the Baals. They made Baal-Berith62 their god. 8:34 The Israelites did not remain true63 to the Lord their God, who had delivered them from all the enemies who lived around them. 8:35 They did not treat64 the family of Jerub-Baal (that is, Gideon) fairly in return for all the good he had done for Israel.

Next Chapter


NET Bible® - Judges 8 Notes

1 tn Heb “by not summoning us.”

2 tn Heb “gleanings.”

3 sn Ephraim’s leftover grapes are better quality than Abiezer’s harvest. Gideon employs an agricultural metaphor. He argues that Ephraim’s mopping up operations, though seemingly like the inferior grapes which are missed initially by the harvesters or left for the poor, are actually more noteworthy than the military efforts of Gideon’s family.

4 tn Heb “What was I able to do compared to you?”

5 tn Heb “Then their spirits relaxed from against him, when he spoke this word.”

6 tn Heb “And Gideon arrived at the Jordan, crossing over, he and the three hundred men who were with him, exhausted and chasing.” The English past perfect (“had crossed”) is used because this verse flashes back chronologically to an event that preceded the hostile encounter described in vv. 1-3. (Note that 7:25 assumes Gideon had already crossed the Jordan.)

7 tn Or perhaps, “sell.”

8 tn Heb “people.” The translation uses “men” because these were warriors and in ancient Israelite culture would have been exclusively males.

9 tn Heb “who are at my feet.”

10 tn Or perhaps, “sell.”

11 tn Heb “Are the palms of Zebah and Zalmunna now in your hand, that we should give to your army bread?” Perhaps the reference to the kings’ “palms” should be taken literally. The officials of Succoth may be alluding to the practice of mutilating prisoners or enemy corpses (see R. G. Boling, Judges [AB], 155).

sn The officials of Succoth are hesitant to give (or sell) food to Gideon’s forces because they are not sure of the outcome of the battle. Perhaps they had made an alliance with the Midianites which demanded their loyalty.

12 tn Heb “Therefore.”

13 sn I will thresh. The metaphor is agricultural. Threshing was usually done on a hard threshing floor. As farm animals walked over the stalks, pulling behind them a board embedded with sharp stones, the stalks and grain would be separated. See O. Borowski, Agriculture in Iron Age Israel, 63-65. Gideon threatens to use thorns and briers on his sledge.

14 tn Or “flesh.”

15 tn This is apparently a rare instrumental use of the Hebrew preposition אֵת (’et, note the use of ב [bet] in v. 16). Some, however, argue that אֵת more naturally indicates accompaniment (“together with”). In this case Gideon envisions threshing their skin along with thorns and briers, just as the stalks and grain are intermingled on the threshing floor. See C. F. Burney, Judges, 229-30.

16 tn Heb “and spoke to them in the same way.”

17 tn Heb “The men of Penuel answered him just as the men of Succoth answered.”

18 tn Heb “said to.” The translation “threatened” is interpretive, but is clearly indicated by the context.

19 tn Heb “saying.”

20 tn Or “safely.” Heb “in peace.”

21 tn Heb “About fifteen thousand [in number] were all the ones remaining from the army of the sons of the east. The fallen ones were a hundred and twenty thousand [in number], men drawing the sword.”

22 tn Heb “the ones living in tents.”

23 tn Heb “and attacked the army, while the army was secure.” The Hebrew term בֶטַח (vetakh, “secure”) probably means the army was undefended (see R. G. Boling, Judges [AB], 156), not suspecting an attack at that time and place.

24 tn Heb “he”; the referent (Gideon) has been specified in the translation for clarity.

25 tn Or “routed”; Heb “caused to panic.”

26 tn Or “ascent.”

27 tn Heb “from the men of Succoth.”

28 tn Heb “wrote down for him the officials of Succoth and its elders, seventy-seven men.”

29 tn Heb “Look!” The words “what I have” are supplied in the translation for clarification.

30 tn Heb “Are the palms of Zebah and Zalmunna now in your hand, that we should give to your exhausted men bread?”

sn Gideon changes their actual statement (see v. 6) by saying exhausted men rather than “army.” In this way he emphasizes the crisis his men were facing and highlights the insensitivity of the men of Succoth.

31 tn Heb “elders.”

32 tc The translation follows the reading of several ancient versions (LXX, the Syriac Peshitta, and Vulgate) in assuming the form וַיָּדָשׁ (vayyadash) from the verb דּוֹשׁ (dosh, “thresh”) as in v. 7. The MT reads instead the form וַיֹּדַע (vayyoda’, “make known”), a Hiphil form of יָדַע (yadah). In this case one could translate, “he used them [i.e., the thorns and briers] to teach the men of Succoth a lesson.”

33 tn Heb “Where are?”

34 tn Heb “each one like the appearance of sons of the king.”

35 tn The words “I swear” are supplied in the translation for clarification.

36 tn Or “Arise!”

37 tn Heb “did not draw his sword for he was afraid.”

38 tn The words “to Gideon” are supplied in the translation for clarification.

39 tn Or “Arise.”

40 tn Heb “for as the man is his strength.”

41 tn Heb “arose and killed.”

42 tn Heb “hand.”

43 tn Heb “said to them.”

44 tn Heb “Give to me, each one, an earring from his plunder.”

45 tn Heb “they”; the referent (the Midianites) has been specified in the translation for clarity.

46 tn Heb “We will indeed give.”

47 tc In the LXX the subject of this verb is singular, referring to Gideon rather than to the Israelites.

48 sn Seventeen hundred gold shekels would be about 42.7 pounds (19.4 kilograms) of gold.

49 tn Or “pendants.”

50 tn Heb “the ornaments which were on the necks of their camels.”

51 tn Heb “made it into.”

52 sn In Exod 28:4-6 and several other texts an ephod is described as a priestly or cultic garment. In some cases an ephod is used to obtain a divine oracle (1 Sam 23:9; 30:7). Here the ephod is made of gold and is described as being quite heavy (70-75 lbs?). Some identify it as an idol, but it was more likely a cultic object fashioned in the form of a garment which was used for oracular purposes. For discussion of the ephod in the OT, see C. F. Burney, Judges, 236-43, and R. de Vaux, Ancient Israel, 349-52.

53 tn Heb “Israel” (a collective singular).

54 tn The words “by worshiping it” are supplied in the translation for clarity.

55 tn Heb “Midian was humbled before the Israelites, and they no longer lifted their heads.”

56 tn Heb “in the days of Gideon.”

57 tn Heb “went and lived in his house.”

58 tn Heb “Gideon had seventy sons who went out from his thigh, for he had many wives.” The Hebrew word יָרֵךְ (yarekh, “thigh”) is a euphemism here for the penis.

59 sn A concubine was a slave woman in ancient Near Eastern societies who was the legal property of her master, but who could have legitimate sexual relations with her master. A concubine’s status was more elevated than a mere servant, but she was not free and did not have the legal rights of a free wife. The children of a concubine could, in some instances, become equal heirs with the children of the free wife. After the period of the Judges concubines may have become more of a royal prerogative (2 Sam 21:10-14; 1 Kgs 11:3).

60 sn The name Abimelech means “my father is king.”

61 tn Heb “good.”

62 sn Baal-Berith was a local manifestation of the Canaanite storm god. The name means, ironically, “Baal of the covenant.” Israel’s covenant allegiance had indeed shifted.

63 tn Heb “remember.”

64 tn Heb “did not do loyalty with,” or “did not act faithfully toward.”


NET Bible® - Judges 9

Judges 9

Abimelech Murders His Brothers

9:1 Now Abimelech son of Jerub-Baal went to Shechem to see his mother’s relatives.1 He said to them and to his mother’s entire extended family,2 9:2 “Tell3 all the leaders of Shechem this: ‘Why would you want4 to have seventy men, all Jerub-Baal’s sons, ruling over you, when you can have just one ruler? Recall that I am your own flesh and blood.’”5 9:3 His mother’s relatives6 spoke on his behalf to7 all the leaders of Shechem and reported his proposal.8 The leaders were drawn to Abimelech;9 they said, “He is our close relative.”10 9:4 They paid him seventy silver shekels out of the temple of Baal-Berith. Abimelech then used the silver to hire some lawless, dangerous11 men as his followers.12 9:5 He went to his father’s home in Ophrah and murdered his half-brothers,13 the seventy legitimate14 sons of Jerub-Baal, on one stone. Only Jotham, Jerub-Baal’s youngest son, escaped,15 because he hid. 9:6 All the leaders of Shechem and Beth Millo assembled and then went and made Abimelech king by the oak near the pillar16 in Shechem.

Jotham’s Parable

9:7 When Jotham heard the news,17 he went and stood on the top of Mount Gerizim. He spoke loudly to the people below,18 “Listen to me, leaders of Shechem, so that God may listen to you!

9:8 “The trees were determined to go out19 and choose a king for themselves.20 They said to the olive tree, ‘Be our king!’21 9:9 But the olive tree said to them, ‘I am not going to stop producing my oil, which is used to honor gods and men, just to sway above the other trees!’22

9:10 “So the trees said to the fig tree, ‘You come and be our king!’23 9:11 But the fig tree said to them, ‘I am not going to stop producing my sweet figs, my excellent fruit, just to sway above the other trees!’24

9:12 “So the trees said to the grapevine, ‘You come and be our king!’25 9:13 But the grapevine said to them, ‘I am not going to stop producing my wine, which makes gods and men so happy, just to sway above the other trees!’26

9:14 “So all the trees said to the thornbush, ‘You come and be our king!’27 9:15 The thornbush said to the trees, ‘If you really want to choose28 me as your king, then come along, find safety under my branches!29 Otherwise30 may fire blaze from the thornbush and consume the cedars of Lebanon!’

9:16 “Now, if you have shown loyalty and integrity when you made Abimelech king, if you have done right to Jerub-Baal and his family,31 if you have properly repaid him32 – 9:17 my father fought for you; he risked his life33 and delivered you from Midian’s power.34 9:18 But you have attacked35 my father’s family36 today. You murdered his seventy legitimate37 sons on one stone and made Abimelech, the son of his female slave, king over the leaders of Shechem, just because he is your close relative.38 9:19 So if you have shown loyalty and integrity to Jerub-Baal and his family39 today, then may Abimelech bring you happiness and may you bring him happiness!40 9:20 But if not, may fire blaze from Abimelech and consume the leaders of Shechem and Beth Millo! May fire also blaze from the leaders of Shechem and Beth Millo and consume Abimelech!” 9:21 Then Jotham ran away41 to Beer and lived there to escape from42 Abimelech his half-brother.43

God Fulfills Jotham’s Curse

9:22 Abimelech commanded44 Israel for three years. 9:23 God sent a spirit to stir up hostility45 between Abimelech and the leaders of Shechem. He made the leaders of Shechem disloyal46 to Abimelech. 9:24 He did this so the violent deaths of Jerub-Baal’s seventy sons might be avenged and Abimelech, their half-brother47 who murdered them, might have to pay for their spilled blood, along with the leaders of Shechem who helped him murder them.48 9:25 The leaders of Shechem rebelled against Abimelech by putting49 bandits in50 the hills, who robbed everyone who traveled by on the road. But Abimelech found out about it.51

9:26 Gaal son of Ebed52 came through Shechem with his brothers. The leaders of Shechem transferred their loyalty to him.53 9:27 They went out to the field, harvested their grapes,54 squeezed out the juice,55 and celebrated. They came to the temple56 of their god and ate, drank, and cursed Abimelech. 9:28 Gaal son of Ebed said, “Who is Abimelech and who is Shechem, that we should serve him? Is he not the son of Jerub-Baal, and is not Zebul the deputy he appointed?57 Serve the sons of Hamor, the father of Shechem! But why should we serve Abimelech?58 9:29 If only these men59 were under my command,60 I would get rid of Abimelech!” He challenged Abimelech,61 “Muster62 your army and come out for battle!”63

9:30 When Zebul, the city commissioner, heard the words of Gaal son of Ebed, he was furious.64 9:31 He sent messengers to Abimelech, who was in Arumah,65 reporting, “Beware!66 Gaal son of Ebed and his brothers are coming67 to Shechem and inciting the city to rebel against you.68 9:32 Now, come up69 at night with your men70 and set an ambush in the field outside the city.71 9:33 In the morning at sunrise quickly attack the city. When he and his men come out to fight you, do what you can to him.”72

9:34 So Abimelech and all his men came up73 at night and set an ambush outside Shechem – they divided into74 four units. 9:35 When Gaal son of Ebed came out and stood at the entrance to the city’s gate, Abimelech and his men got up from their hiding places. 9:36 Gaal saw the men75 and said to Zebul, “Look, men are coming down from the tops of the hills.” But Zebul said to him, “You are seeing the shadows on the hills – it just looks like men.”76 9:37 Gaal again said, “Look, men are coming down from the very center77 of the land. A unit78 is coming by way of the Oak Tree of the Diviners.”79 9:38 Zebul said to him, “Where now are your bragging words,80 ‘Who is Abimelech that we should serve him?’ Are these not the men81 you insulted?82 Go out now and fight them!” 9:39 So Gaal led the leaders of Shechem out83 and fought Abimelech. 9:40 Abimelech chased him, and Gaal84 ran from him. Many Shechemites85 fell wounded at the entrance of the gate. 9:41 Abimelech went back86 to Arumah; Zebul drove Gaal and his brothers out of Shechem.87

9:42 The next day the Shechemites88 came out to the field. When Abimelech heard about it,89 9:43 he took his men90 and divided them into three units and set an ambush in the field. When he saw the people coming out of the city,91 he attacked and struck them down.92 9:44 Abimelech and his units93 attacked and blocked94 the entrance to the city’s gate. Two units then attacked all the people in the field and struck them down. 9:45 Abimelech fought against the city all that day. He captured the city and killed all the people in it. Then he leveled95 the city and spread salt over it.96

9:46 When all the leaders of the Tower of Shechem97 heard the news, they went to the stronghold98 of the temple of El-Berith.99 9:47 Abimelech heard100 that all the leaders of the Tower of Shechem were in one place.101 9:48 He and all his men102 went up on Mount Zalmon. He103 took an ax104 in his hand and cut off a tree branch. He put it105 on his shoulder and said to his men, “Quickly, do what you have just seen me do!”106 9:49 So each of his men also cut off a branch and followed Abimelech. They put the branches107 against the stronghold and set fire to it.108 All the people109 of the Tower of Shechem died – about a thousand men and women.

9:50 Abimelech moved on110 to Thebez; he besieged and captured it.111 9:51 There was a fortified112 tower113 in the center of the city, so all the men and women, as well as the city’s leaders, ran into it and locked the entrance. Then they went up to the roof of the tower. 9:52 Abimelech came and attacked the tower. When he approached the entrance of the tower to set it on fire, 9:53 a woman threw an upper millstone114 down on his115 head and shattered his skull. 9:54 He quickly called to the young man who carried his weapons,116 “Draw your sword and kill me, so they will not say,117 ‘A woman killed him.’” So the young man stabbed him and he died. 9:55 When the Israelites saw that Abimelech was dead, they went home.118

9:56 God repaid Abimelech for the evil he did to his father by murdering his seventy half-brothers.119 9:57 God also repaid the men of Shechem for their evil deeds. The curse spoken by Jotham son of Jerub-Baal fell120 on them.

Next Chapter


NET Bible® - Judges 9 Notes

1 tn Heb “brothers.”

2 tn Heb “to all the extended family of the house of the father of his mother.”

3 tn Heb “Speak into the ears of.”

4 tn Heb “What good is it to you?”

5 tn Heb “your bone and your flesh.”

6 tn Heb “brothers.”

7 tn Heb “into the ears of.”

8 tn Heb “and all these words.”

9 tn Heb “Their heart was inclined after Abimelech.”

10 tn Heb “our brother.”

11 tn Heb “empty and reckless.”

12 tn Heb “and they followed him.”

13 tn Heb “his brothers.”

14 tn The word “legitimate” is not in the Hebrew text, but is supplied in the translation for clarification.

15 tn Heb “remained.”

16 tc The translation assumes that the form in the Hebrew text (מֻצָּב, mutsav) is a corruption of an original מַצֵּבָה (matsevah, “pillar”). The reference is probably to a pagan object of worship (cf. LXX).

17 tn Heb “And they reported to Jotham.” The subject of the plural verb is indefinite.

18 tn Heb “He lifted his voice and called and said to them.”

19 tn Heb “Going they went, the trees.” The precise emphatic force of the infinitive absolute (“Going”) is not entirely clear. Perhaps here it indicates determination, as in Gen 31:30, where one might translate, “You have insisted on going away.”

20 tn Heb “to anoint [with oil] over them a king.”

21 tn Or “Rule over us!”

22 tn Heb “Should I stop my abundance, with which they honor gods and men, and go to sway over the trees?” The negative sentence in the translation reflects the force of the rhetorical question.

23 tn Or “and rule over us!”

24 tn Heb “Should I stop my sweetness and my good fruit and go to sway over the trees? The negative sentence in the translation reflects the force of the rhetorical question.

25 tn Or “and rule over us!”

26 tn Heb “Should I stop my wine, which makes happy gods and men, and go to sway over the trees?” The negative sentence in the translation reflects the force of the rhetorical question.

27 tn Or “and rule over us!”

28 tn Heb “are about to anoint [with oil].”

29 tn Heb “in my shade.”

30 tn Heb “If not.”

31 tn Heb “house.”

32 tn Heb “if according to the deeds of his hands you have done to him.”

33 tc Heb “threw his life out in front,” that is, “exposed himself to danger.” The MT form מִנֶּגֶד (minneged, “from before”) should probably be read as מִנֶּגְדּוֹ (minnegdo, “from before him”); haplography of vav has likely occurred here in the MT.

34 tn Heb “hand.”

35 tn Heb “have risen up against.”

36 tn Heb “house.”

37 tn The word “legitimate” is not in the Hebrew text, but is supplied in the translation for clarification.

38 tn Heb “your brother.”

39 tn Heb “house.”

40 tn Heb “then rejoice in Abimelech, and may he also rejoice in you.”

41 tn Heb “fled and ran away and went.”

42 tn Heb “from before.”

43 tn Heb “his brother.”

44 tn The Hebrew verb translated “commanded” (שָׂרַר, sarar), which appears only here in Judges, differs from the ones employed earlier in this chapter (מָשַׁל [mashal] and מָלַךְ [malakh]).

sn Abimelech commanded Israel. Perhaps while ruling as king over the city-state of Shechem, Abimelech also became a leader of the Israelite tribal alliance (see R. G. Boling, Judges [AB], 175).

45 tn Heb “an evil spirit.” A nonphysical, spirit being is in view, like the one who volunteered to deceive Ahab (1 Kgs 22:21). The traditional translation, “evil spirit,” implies the being is inherently wicked, perhaps even demonic, but this is not necessarily the case. The Hebrew adjective רָעַה (ra’ah) can have a nonethical sense, “harmful; dangerous; calamitous.” When modifying רוּחַ (ruakh, “spirit”) it may simply indicate that the being in view causes harm to the object of God’s judgment. G. F. Moore (Judges [ICC], 253) here refers to a “mischief-making spirit.”

46 tn Heb “The leaders of Shechem were disloyal.” The words “he made” are supplied in the translation for clarification.

47 tn Heb “their brother.”

48 tn Heb “so that the violence done to the seventy sons of Jerub-Baal might come, and their blood might be placed on Abimelech, their brother, who murdered them, and upon the leaders of Shechem, who strengthened his hands to murder his brothers.”

49 tn Heb “set against him bandits.”

sn Putting bandits in the hills. This piracy certainly interrupted or discouraged trade, and probably deprived Abimelech of tariffs or tribute. See C. F. Burney, Judges, 277; G. F. Moore, Judges (ICC), 253.

50 tn Heb “on the tops of.”

51 tn Heb “It was told to Abimelech.”

52 sn The name Gaal derives from, or at least sounds like, a Hebrew verb meaning “to abhor, loathe.” His father’s name, Ebed, means “servant.” Perhaps then this could be translated, “loathsome one, son of a servant.” This individual’s very name (which may be the narrator’s nickname for him, not his actual name) seems to hint at his immoral character and lowly social status.

53 tn Heb “trusted in him.” Here the verb probably describes more than a mental attitude. It is likely that the Shechemites made an alliance with Gaal and were now trusting him for protection in return for their loyalty (and probably tribute).

54 tn Heb “vineyards.”

55 tn Heb “stomped” or “trampled.” This refers to the way in which the juice was squeezed out in the wine vats by stepping on the grapes with one’s bare feet. For a discussion of grape harvesting in ancient Israel, see O. Borowski, Agriculture in Iron Age Israel, 110-14.

56 tn Heb “house.”

57 tn Heb “and Zebul his appointee.”

58 tn Heb “him”; the referent (Abimelech) has been specified in the translation for clarity.

59 tn Heb “people.”

60 tn Heb “in my hand.”

sn If only these men were under my command. One might assume from v. 26b that the men were already at his disposal, but perhaps that was not one of the terms of the agreement. Another possibility is that v. 26 is a general summary statement, with vv. 27-29 then detailing how the alliance with Gaal came about.

61 tn Heb “said to Abimelech.” On the other hand, the preposition ל (lamed) prefixed to the proper name may be vocative (see R. G. Boling, Judges [AB], 178). If so, one could translate, “He boasted, ‘Abimelech…’”

62 tn Heb “Make numerous.”

63 tn The words “for battle” are interpretive.

64 tn Heb “his anger burned.”

65 tn The form בְּתָרְמָה (bÿtarmah) in the Hebrew text, which occurs only here, has traditionally been understood to mean “secretly” or “with deception.” If this is correct, it is derived from II רָמָה (ramah, “to deceive”). Some interpreters object, pointing out that this would imply Zebul was trying to deceive Abimelech, which is clearly not the case in this context. But this objection is unwarranted. If retained, the phrase would refer instead to deceptive measures used by Zebul to avoid the suspicion of Gaal when he dispatched the messengers from Shechem. The present translation assumes an emendation to “in Arumah” (בָּארוּמָה, ba’rumah), a site mentioned in v. 41 as the headquarters of Abimelech. Confusion of alef and tav in archaic Hebrew script, while uncommon, is certainly not unimaginable.

66 tn Heb “Look!”

67 tn The participle, as used here, suggests Gaal and his brothers are in the process of arriving, but the preceding verses imply they have already settled in. Perhaps Zebul uses understatement to avoid the appearance of negligence on his part. After all, if he made the situation sound too bad, Abimelech, when he was informed, might ask why he had allowed this rebellion to reach such a stage.

68 tn The words “to rebel” are interpretive. The precise meaning of the Hebrew verb צוּר (tsur) is unclear here. It is best to take it in the sense of “to instigate; to incite; to provoke” (see Deut 2:9, 19 and R. G. Boling, Judges [AB], 178).

69 tn Heb “arise.”

70 tn Heb “you and the people who are with you.”

71 tn The words “outside the city” are supplied in the translation for clarification.

72 tn Heb “Look! He and the people who are with him will come out to you, and you will do to him what your hand finds [to do].”

73 tn Heb “and all the people who were with him arose.”

74 tn Heb “four heads.” The words “they divided into” are supplied in the translation for clarification.

75 tn Heb “the people” (also in vv. 38, 43, 48). These were warriors, so “men” has been used in the translation, since in ancient Israelite culture soldiers would have been exclusively males.

76 tn Heb “the shadow on the hills you are seeing, like men.”

77 tn Heb “navel.” On the background of the Hebrew expression “the navel of the land,” see R. G. Boling, Judges (AB), 178-79.

78 tn Heb “head.”

79 tn Some English translations simply transliterated this as a place name (Heb “Elon-meonenim”); cf. NAB, NRSV.

80 tn Heb “is your mouth that says.”

81 tn Heb “the people.”

82 tn Or “despised.”

83 tn Heb “So Gaal went out before the leaders of Shechem.”

84 tn Heb “he”; the referent (Gaal) has been specified in the translation for clarity.

85 tn The word “Shechemites” is not in the Hebrew text, but is supplied for clarification.

86 tc Heb “stayed.” Some scholars revise the vowel pointing on this verb from that of the MT, resulting in the translation “and he returned to.” The Lucianic recension of the LXX understands the word in this way.

87 tn Heb “drove…out from dwelling in Shechem.”

88 tn Heb “the people”; the referent (the Shechemites) has been specified in the translation for clarity.

89 tn Heb “And they told Abimelech.”

90 tn Heb “his people.”

91 tn Heb “And he saw and, look, the people were coming out of the city.”

92 tn Heb “he arose against them and struck them.”

93 tn Or possibly, “the unit that was with him.”

94 tn Heb “stood [at].”

95 tn Or “destroyed.”

96 tn Heb “sowed it with salt.”

sn The spreading of salt over the city was probably a symbolic act designed to place the site under a curse, deprive it of fertility, and prevent any future habitation. The practice is referred to outside the Bible as well. For example, one of the curses in the Aramaic Sefire treaty states concerning Arpad: “May Hadad sow in them salt and weeds, and may it not be mentioned again!” See J. A. Fitzmyer, The Aramaic Inscriptions of Sefire (BibOr), 15, 53. Deut 29:23, Jer 17:6, and Zeph 2:9 associate salt flats or salty regions with infertility and divine judgment.

97 sn Perhaps the Tower of Shechem was a nearby town, distinct from Shechem proper, or a tower within the city.

98 tn Apparently this rare word refers here to the most inaccessible area of the temple, perhaps the inner sanctuary or an underground chamber. It appears only here and in 1 Sam 13:6, where it is paired with “cisterns” and refers to subterranean or cave-like hiding places.

99 sn The name El-Berith means “God of the Covenant.” It is probably a reference to the Canaanite high god El.

100 tn Heb “and it was told to Abimelech.”

101 tn Heb “were assembled.”

102 tn Heb “his people.”

103 tn Heb “Abimelech.” The proper name has been replaced with the pronoun (“he”) due to considerations of English style.

104 tn The Hebrew text has the plural here.

105 tn Heb “he lifted it and put [it].”

106 tn Heb “What you have seen me do, quickly do like me.”

107 tn The words “the branches” are supplied in the translation for clarification.

108 tn Heb “they kindled over them the stronghold with fire.”

109 tn Or “men,” but the word seems to have a more general sense here, as the conclusion to the sentence suggests.

110 tn Or “went.”

111 tn Heb “he camped near Thebez and captured it.”

112 tn Or “strong.”

113 tn Or “fortress.” The same Hebrew term occurs once more in this verse and twice in v. 52.

114 sn A hand mill consisted of an upper stone and larger lower stone. One would turn the upper stone with a handle to grind the grain, which was placed between the stones. An upper millstone, which was typically about two inches thick and a foot or so in diameter, probably weighed 25-30 pounds (11.4-13.6 kg). See G. F. Moore, Judges (ICC), 268; C. F. Burney, Judges, 288.

115 tn Heb “Abimelech’s.” The proper name has been replaced by the pronoun “his” in the translation in keeping with conventions of English narrative style.

116 tn The Hebrew text adds, “and said to him.” This has not been included in the translation for stylistic reasons.

117 tn The Hebrew text adds, “concerning me.” This has not been included in the translation for stylistic reasons.

118 tn Heb “each to his own place.”

119 tn Heb “seventy brothers.”

120 tn Heb “came.”


NET Bible® - Judges 10

Judges 10

Stability Restored

10:1 After Abimelech’s death,1 Tola son of Puah, grandson2 of Dodo, from the tribe of Issachar,3 rose up to deliver Israel. He lived in Shamir in the Ephraimite hill country. 10:2 He led4 Israel for twenty-three years, then died and was buried in Shamir.

10:3 Jair the Gileadite rose up after him; he led Israel for twenty-two years. 10:4 He had thirty sons who rode on thirty donkeys and possessed thirty cities. To this day these towns are called Havvoth Jair5 – they are in the land of Gilead.6 10:5 Jair died and was buried in Kamon.

The Lord’s Patience Runs Short

10:6 The Israelites again did evil in the Lord’s sight.7 They worshiped8 the Baals and the Ashtars,9 as well as the gods of Syria, Sidon,10 Moab, the Ammonites, and the Philistines.11 They abandoned the Lord and did not worship12 him. 10:7 The Lord was furious with Israel13 and turned them over to14 the Philistines and Ammonites. 10:8 They ruthlessly oppressed15 the Israelites that eighteenth year16 – that is, all the Israelites living east of the Jordan in Amorite country in Gilead. 10:9 The Ammonites crossed the Jordan to fight with Judah, Benjamin, and Ephraim.17 Israel suffered greatly.18

10:10 The Israelites cried out for help to the Lord: “We have sinned against you. We abandoned our God and worshiped19 the Baals.” 10:11 The Lord said to the Israelites, “Did I not deliver you from Egypt, the Amorites, the Ammonites, the Philistines, 10:12 the Sidonians, Amalek, and Midian20 when they oppressed you?21 You cried out for help to me, and I delivered you from their power.22 10:13 But since you abandoned me and worshiped23 other gods, I will not deliver you again. 10:14 Go and cry for help to the gods you have chosen! Let them deliver you from trouble!”24 10:15 But the Israelites said to the Lord, “We have sinned. You do to us as you see fit,25 but deliver us today!”26 10:16 They threw away the foreign gods they owned27 and worshiped28 the Lord. Finally the Lord grew tired of seeing Israel suffer so much.29

An Outcast Becomes a General

10:17 The Ammonites assembled30 and camped in Gilead; the Israelites gathered together and camped in Mizpah. 10:18 The leaders31 of Gilead said to one another, “Who is willing to lead the charge32 against the Ammonites? He will become the leader of all who live in Gilead!”

Next Chapter


NET Bible® - Judges 10 Notes

1 tn The word “death” has been supplied in the translation for clarification.

2 tn Heb “son.”

3 tn Heb “a man of Issachar.”

4 tn Traditionally, “judged.”

5 sn The name Habboth Jair means “tent villages of Jair” in Hebrew.

6 tn Heb “they call them Havvoth Jair to this day – which are in the land of Gilead.”

7 tn Heb “in the eyes of the Lord.”

8 tn Or “served;” or “followed.”

9 sn The Ashtars were local manifestations of the goddess Ashtar (i.e., Astarte).

10 map For location see Map1-A1; JP3-F3; JP4-F3.

11 tn Heb “the gods of Syria, the gods of Sidon, the gods of Moab, the gods of the Ammonites, and the gods of the Philistines.”

12 tn Or “serve”; or “follow.”

13 tn Or “the Lord’s anger burned [or “raged”] against Israel.”

14 tn Heb “sold them into the hands of.”

15 tn Heb “shattered and crushed.” The repetition of similar sounding synonyms (רָעַץ [ra’ats] and רָצַץ [ratsats]) is for emphasis; רָצַץ appears in the Polel, adding further emphasis to the affirmation.

16 tn The phrase שְׁמֹנֶה עֶשְׂרֵה שָׁנָה (shemoneh ’esreh shanah) could be translated “eighteen years,” but this would be difficult after the reference to “that year.” It is possible that v. 8b is parenthetical, referring to an eighteen year long period of oppression east of the Jordan which culminated in hostilities against all Israel (including Judah, see v. 9) in the eighteenth year. It is simpler to translate the phrase as an ordinal number, though the context does not provide the point of reference. (See Gen 14:4-5 and R. G. Boling, Judges [AB], 191-92.) In this case, the following statement specifies which “Israelites” are in view.

17 tn Heb “the house of Ephraim.”

18 tn Or “Israel experienced great distress.” Perhaps here the verb has the nuance “hemmed in.”

19 tn Or “served”; or “followed.”

20 tc The translation follows the LXX which reads “Midian”; the Hebrew text has “Maon.”

21 tn The words “Did I not deliver you” are interpretive. The Hebrew text simply reads, “Is it not from Egypt…when they oppressed you?” Perhaps the incomplete sentence reflects the Lord’s frustration.

22 tn Heb “hand.”

23 tn Or “served”; or “followed.”

24 tn Heb “in your time of trouble.”

25 tn Heb “according to all whatever is good in your eyes.”

26 sn You do to us as you see fit, but deliver us today. The request seems contradictory, but it can be explained in one of two ways. They may be asking for relief from their enemies and direct discipline from God’s hand. Or they may mean, “In the future you can do whatever you like to us, but give us relief from what we’re suffering right now.”

27 tn Heb “from their midst.”

28 tn Or “served”; or “followed.”

29 tn Heb “And his spirit grew short [i.e., impatient] with the suffering of Israel.” The Hebrew noun נֶפֶשׁ (nefesh) also appears as the subject of the verb קָצַר (qatsar) in Num 21:4 (the Israelites grow impatient wandering in the wilderness), Judg 16:16 (Samson grows impatient with Delilah’s constant nagging), and Zech 11:8 (Zechariah grows impatient with the three negligent “shepherds”).

30 tn Or “were summoned;” or “were mustered.”

31 tn Heb “the people, the officers.”

32 tn Heb “Who is the man who will begin fighting.”


NET Bible® - Judges 11

Judges 11

11:1 Now Jephthah the Gileadite was a brave warrior. His mother was a prostitute, but Gilead was his father.1 11:2 Gilead’s wife also gave2 him sons. When his wife’s sons grew up, they made Jephthah leave and said to him, “You are not going to inherit any of our father’s wealth,3 because you are another woman’s son.” 11:3 So Jephthah left4 his half-brothers5 and lived in the land of Tob. Lawless men joined Jephthah’s gang and traveled with him.6

11:4 It was some time after this when the Ammonites fought with Israel. 11:5 When the Ammonites attacked,7 the leaders8 of Gilead asked Jephthah to come back9 from the land of Tob. 11:6 They said,10 “Come, be our commander, so we can fight with the Ammonites.” 11:7 Jephthah said to the leaders of Gilead, “But you hated me and made me leave11 my father’s house. Why do you come to me now, when you are in trouble?” 11:8 The leaders of Gilead said to Jephthah, “That may be true,12 but now we pledge to you our loyalty.13 Come with us and fight with the Ammonites. Then you will become the leader14 of all who live in Gilead.”15 11:9 Jephthah said to the leaders of Gilead, “All right!16 If you take me back to fight with the Ammonites and the Lord gives them to me,17 I will be your leader.”18 11:10 The leaders of Gilead said to Jephthah, “The Lord will judge any grievance you have against us,19 if we do not do as you say.”20 11:11 So Jephthah went with the leaders of Gilead. The people made him their leader and commander. Jephthah repeated the terms of the agreement21 before the Lord in Mizpah.

Jephthah Gives a History Lesson

11:12 Jephthah sent messengers to the Ammonite king, saying, “Why have22 you come against me to attack my land?” 11:13 The Ammonite king said to Jephthah’s messengers, “Because Israel stole23 my land when they24 came up from Egypt – from the Arnon River in the south to the Jabbok River in the north, and as far west as the Jordan.25 Now return it26 peaceably!”

11:14 Jephthah sent messengers back to the Ammonite king 11:15 and said to him, “This is what Jephthah says, ‘Israel did not steal27 the land of Moab and the land of the Ammonites. 11:16 When they left28 Egypt, Israel traveled29 through the desert as far as the Red Sea and then came to Kadesh. 11:17 Israel sent messengers to the king of Edom, saying, “Please allow us30 to pass through your land.” But the king of Edom rejected the request.31 Israel sent the same request to the king of Moab, but he was unwilling to cooperate.32 So Israel stayed at Kadesh. 11:18 Then Israel33 went through the desert and bypassed the land of Edom and the land of Moab. They traveled east of the land of Moab and camped on the other side of the Arnon River;34 they did not go through Moabite territory (the Arnon was Moab’s border). 11:19 Israel sent messengers to King Sihon, the Amorite king who ruled in Heshbon, and said to him, “Please allow us to pass through your land to our land.”35 11:20 But Sihon did not trust Israel to pass through his territory. He36 assembled his whole army,37 camped in Jahaz, and fought with Israel. 11:21 The Lord God of Israel handed Sihon and his whole army over to Israel and they defeated them. Israel took38 all the land of the Amorites who lived in that land. 11:22 They took all the Amorite territory from the Arnon River on the south to the Jabbok River on the north, from the desert in the east to the Jordan in the west.39 11:23 Since40 the Lord God of Israel has driven out41 the Amorites before his people Israel, do you think you can just take it from them?42 11:24 You have the right to take what Chemosh your god gives you, but we will take the land of all whom the Lord our God has driven out before us.43 11:25 Are you really better than Balak son of Zippor, king of Moab? Did he dare to quarrel with Israel? Did he dare to fight with them?44 11:26 Israel has been living in Heshbon and its nearby towns, in Aroer and its nearby towns, and in all the cities along the Arnon for three hundred years! Why did you not reclaim them during that time? 11:27 I have not done you wrong,45 but you are doing wrong46 by attacking me. May the Lord, the Judge, judge this day between the Israelites and the Ammonites!’” 11:28 But the Ammonite king disregarded47 the message sent by Jephthah.48

A Foolish Vow Spells Death for a Daughter

11:29 The Lord’s spirit empowered49 Jephthah. He passed through Gilead and Manasseh and went50 to Mizpah in Gilead. From there he approached the Ammonites.51 11:30 Jephthah made a vow to the Lord, saying, “If you really do hand the Ammonites over to me, 11:31 then whoever is the first to come through52 the doors of my house to meet me when I return safely from fighting the Ammonites – he53 will belong to the Lord and54 I will offer him up as a burnt sacrifice.” 11:32 Jephthah approached55 the Ammonites to fight with them, and the Lord handed them over to him. 11:33 He defeated them from Aroer all the way to Minnith – twenty cities in all, even as far as Abel Keramim! He wiped them out!56 The Israelites humiliated the Ammonites.57

11:34 When Jephthah came home to Mizpah, there was his daughter hurrying out58 to meet him, dancing to the rhythm of tambourines.59 She was his only child; except for her he had no son or daughter. 11:35 When he saw her, he ripped his clothes and said, “Oh no! My daughter! You have completely ruined me!60 You have brought me disaster!61 I made an oath to the Lord, and I cannot break it.”62 11:36 She said to him, “My father, since63 you made an oath to the Lord, do to me as you promised.64 After all, the Lord vindicated you before65 your enemies, the Ammonites.” 11:37 She then said to her father, “Please grant me this one wish.66 For two months allow me to walk through the hills with my friends and mourn my virginity.”67 11:38 He said, “You may go.” He permitted her to leave68 for two months. She went with her friends and mourned her virginity as she walked through the hills.69 11:39 After two months she returned to her father, and he did to her as he had vowed. She died a virgin.70 Her tragic death gave rise to a custom in Israel.71 11:40 Every year72 Israelite women commemorate73 the daughter of Jephthah the Gileadite for four days.74

Next Chapter


NET Bible® - Judges 11 Notes

1 tn Heb “Now he was the son of a woman, a prostitute, and Gilead fathered Jephthah.”

2 tn Heb “bore.”

3 tn Heb “in the house of our father.”

4 tn Or “fled from.”

5 tn Heb “brothers.”

6 tn Heb “Empty men joined themselves to Jephthah and went out with him.”

7 tn Heb “When the Ammonites fought with Israel.”

8 tn Or “elders.”

9 tn Heb “went to take Jephthah.”

10 tn Heb “to Jephthah.”

11 tn Heb “Did you not hate me and make me leave?”

12 tn Heb “therefore”; “even so.” For MT לָכֵן (lakhen, “therefore”) the LXX has an opposite reading, “not so,” which seems to be based on the Hebrew words לֹא כֵן (lo’ khen).

13 tn Heb “we have returned to you.” For another example of שׁוּב אֶל (shuv ’el) in the sense of “give allegiance to,” see 1 Kgs 12:27b.

14 sn Then you will become the leader. The leaders of Gilead now use the word רֹאשׁ (ro’sh, “head, leader”), the same term that appeared in their original, general offer (see 10:18). In their initial offer to Jephthah they had simply invited him to be their קָצִין (qatsin, “commander”; v. 6). When he resists they must offer him a more attractive reward – rulership over the region. See R. G. Boling, Judges (AB), 198.

15 tn Heb “leader of us and all who live in Gilead.”

16 tn “All right” is supplied in the translation for clarification.

17 tn Heb “places them before me.”

18 tn Some translate the final statement as a question, “will I really be your leader?” An affirmative sentence is preferable. Jephthah is repeating the terms of the agreement in an official manner. In v. 10 the leaders legally agree to these terms.

19 tn Heb “The Lord will be the one who hears between us.” For the idiom שָׁמַע בַּיִן (shama’ bayin, “to hear between”), see Deut 1:16.

20 sn The Lord will judge…if we do not do as you say. The statement by the leaders of Gilead takes the form of a legally binding oath, which obligates them to the terms of the agreement.

21 tn Heb “spoke all his words.” This probably refers to the “words” recorded in v. 9. Jephthah repeats the terms of the agreement at the Lord’s sanctuary, perhaps to ratify the contract or to emphasize the Gileadites’ obligation to keep their part of the bargain. Another option is to translate, “Jephthah conducted business before the Lord in Mizpah.” In this case, the statement is a general reference to the way Jephthah ruled. He recognized the Lord’s authority and made his decisions before the Lord.

22 tn Heb “What to me and to you that…?”

23 tn Or “took”; or “seized.”

24 tn Heb “he” (a collective singular).

25 tn Heb “from the Arnon to the Jabbok and to the Jordan.” The word “River” has been supplied in the translation with “Arnon” and “Jabbok,” because these are less familiar to modern readers than the Jordan.

26 tc The translation assumes a singular suffix (“[return] it”); the Hebrew text has a plural suffix (“[return] them”), which, if retained, might refer to the cities of the land.

27 tn Or “take”; or “seize.”

28 tn Heb “For when they went up from.”

29 tn Or “went.”

30 tn Heb “me.” (Collective Israel is the speaker.)

31 tn Heb “did not listen.”

32 tn Heb “Also to the king of Moab he sent, but he was unwilling.”

33 tn Heb “he”; the referent (Israel; the pronoun in the Hebrew text represents a collective singular) has been specified in the translation for clarity.

34 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

35 tn Heb “to my place.”

36 tn Heb “Sihon.” The proper name (“Sihon”) has been replaced in the translation by the pronoun (“he”) because of English style; a repetition of the proper name here would be redundant in English.

37 tn Heb “all his people” (also in the following verse).

38 tn That is, took as its own possession.

39 tn Heb “from the Arnon to the Jabbok, and from the desert to the Jordan.” The word “River” has been supplied in the translation with “Arnon” and “Jabbok,” because these are less familiar to modern readers than the Jordan.

40 tn Heb “Now.”

41 tn Or “dispossessed.”

42 tn Heb “will you dispossess him [i.e., Israel; or possibly “it,” i.e., the territory]?” There is no interrogative marker in the Hebrew text.

43 tn Heb “Is it not so that what Chemosh your god causes you to possess, you possess, and all whom the Lord our God dispossesses before us we will possess?” Jephthah speaks of Chemosh as if he is on a par with the Lord God of Israel. This does not necessarily mean that Jephthah is polytheistic or that he recognizes the Lord as only a local deity. He may simply be assuming the Ammonite king’s perspective for the sake of argument. Other texts, as well as the extrabiblical Mesha inscription, associate Chemosh with Moab, while Milcom is identified as the god of the Ammonites. Why then does Jephthah refer to Chemosh as the Ammonite god? Ammon had likely conquered Moab and the Ammonite king probably regarded himself as heir of all territory formerly held by Moab. Originally Moab had owned the disputed territory (cf. Num 21:26-29), meaning that Chemosh was regarded as the god of the region (see R. G. Boling, Judges [AB], 203-4). Jephthah argues that Chemosh had long ago relinquished claim to the area (by allowing Sihon to conquer it), while the Lord had long ago established jurisdiction over it (by taking it from Sihon and giving it to Israel). Both sides should abide by the decisions of the gods which had stood firm for three hundred years.

44 tn The Hebrew grammatical constructions of all three rhetorical questions indicate emphasis, which “really” and “dare to” are intended to express in the translation.

sn Jephthah argues that the Ammonite king should follow the example of Balak, who, once thwarted in his attempt to bring a curse on Israel, refused to attack Israel and returned home (Num 22-24).

45 tn Or “sinned against you.”

46 tn Or “evil.”

47 tn Heb “did not listen to.”

48 tn Heb “Jephthah’s words which he sent to him.”

49 tn Heb “was on.”

50 tn Heb “passed through.”

51 tn Heb “From Mizpah in Gilead he passed through [to] the Ammonites.”

52 tn Heb “the one coming out, who comes out from.” The text uses a masculine singular participle with prefixed article, followed by a relative pronoun and third masculine singular verb. The substantival masculine singular participle הַיּוֹצֵא (hayyotse’, “the one coming out”) is used elsewhere of inanimate objects (such as a desert [Num 21:13] or a word [Num 32:24]) or persons (Jer 5:6; 21:9; 38:2). In each case context must determine the referent. Jephthah may have envisioned an animal meeting him, since the construction of Iron Age houses would allow for an animal coming through the doors of a house (see R. G. Boling, Judges [AB], 208). But the fact that he actually does offer up his daughter indicates the language of the vow is fluid enough to encompass human beings, including women. He probably intended such an offering from the very beginning, but he obviously did not expect his daughter to meet him first.

53 tn The language is fluid enough to include women and perhaps even animals, but the translation uses the masculine pronoun because the Hebrew form is grammatically masculine.

54 tn Some translate “or,” suggesting that Jephthah makes a distinction between humans and animals. According to this view, if a human comes through the door, then Jephthah will commit him/her to the Lord’s service, but if an animal comes through the doors, he will offer it up as a sacrifice. However, it is far more likely that the Hebrew construction (vav [ו] + perfect) specifies how the subject will become the Lord’s, that is, by being offered up as a sacrifice. For similar constructions, where the apodosis of a conditional sentence has at least two perfects (each with vav) in sequence, see Gen 34:15-16; Exod 18:16.

55 tn Heb “passed over to.”

56 tn Heb “with a very great slaughter.”

57 tn Heb “The Ammonites were humbled before the Israelites.”

58 tn Heb “Look! His daughter was coming out.”

59 tn Heb “with tambourines and dancing.”

60 tn Heb “you have brought me very low,” or “you have knocked me to my knees.” The infinitive absolute precedes the verb for emphasis.

61 tn Heb “You are among [or “like”] those who trouble me.”

62 tn Heb “I opened my mouth to the Lord and I am not able to return.”

63 tn The conjunction “since” is supplied in the translation for clarification.

64 tn Heb “you opened your mouth to the Lord, do to me according to [what] went out from your mouth.”

65 tn Or “has given you vengeance against.”

66 tn Heb “Let this thing be done for me.”

67 tn Heb “Leave me alone for two months so I can go and go down on the hills and weep over my virginity – I and my friends.”

68 tn Heb “he sent her.”

69 tn Heb “on the hills.” The words “as she walked” are supplied.

70 tn Heb “She had never known a man.” Some understand this to mean that her father committed her to a life of celibacy, but the disjunctive clause (note the vav + subject + verb pattern) more likely describes her condition at the time the vow was fulfilled. (See G. F. Moore, Judges [ICC], 302-3; C. F. Burney, Judges, 324.) She died a virgin and never experienced the joys of marriage and motherhood.

71 tn Heb “There was a custom in Israel.”

72 tn Heb “From days to days,” a Hebrew idiom for “annually.”

73 tn Heb “go to commemorate.” The rare Hebrew verb תָּנָה (tanah, “to tell; to repeat; to recount”) occurs only here and in 5:11.

74 tn The Hebrew text adds, “in the year.” This is redundant (note “every year” at the beginning of the verse) and has not been included in the translation for stylistic reasons.


NET Bible® - Judges 12

Judges 12

Civil Strife Mars the Victory

12:1 The Ephraimites assembled1 and crossed over to Zaphon. They said to Jephthah, “Why did you go and fight2 with the Ammonites without asking3 us to go with you? We will burn your house down right over you!”4

12:2 Jephthah said to them, “My people and I were entangled in controversy with the Ammonites.5 I asked for your help, but you did not deliver me from their power.6 12:3 When I saw that you were not going to help,7 I risked my life8 and advanced against9 the Ammonites, and the Lord handed them over to me. Why have you come up10 to fight with me today?” 12:4 Jephthah assembled all the men of Gilead and they fought with Ephraim. The men of Gilead defeated Ephraim, because the Ephraimites insulted them, saying,11 “You Gileadites are refugees in Ephraim, living within Ephraim’s and Manasseh’s territory.”12 12:5 The Gileadites captured the fords of the Jordan River13 opposite Ephraim.14 Whenever an Ephraimite fugitive15 said, “Let me cross over,” the men of Gilead asked16 him, “Are you an Ephraimite?” If he said, “No,” 12:6 then they said to him, “Say ‘Shibboleth!’”17 If he said, “Sibboleth” (and could not pronounce the word18 correctly), they grabbed him and executed him right there at the fords of the Jordan. On that day forty-two thousand Ephraimites fell dead. 12:7 Jephthah led19 Israel for six years; then he20 died and was buried in his city in Gilead.21

Order Restored

12:8 After him Ibzan of Bethlehem22 led23 Israel. 12:9 He had thirty sons. He arranged for thirty of his daughters to be married outside his extended family,24 and he arranged for thirty young women to be brought from outside as wives for his sons.25 Ibzan26 led27 Israel for seven years; 12:10 then he28 died and was buried in Bethlehem.

12:11 After him Elon the Zebulunite led29 Israel for ten years.30 12:12 Then Elon the Zebulunite died and was buried in Aijalon in the land of Zebulun.

12:13 After him Abdon son of Hillel the Pirathonite led31 Israel. 12:14 He had forty sons and thirty grandsons who rode on seventy donkeys. He led Israel for eight years. 12:15 Then Abdon son of Hillel the Pirathonite died and was buried in Pirathon in the land of Ephraim, in the hill country of the Amalekites.

Next Chapter


NET Bible® - Judges 12 Notes

1 tn Heb “the men of Ephraim were summoned [or “were mustered”].”

2 tn Heb “cross over to fight.”

3 tn Or “calling”; or “summoning.”

4 tn Heb “Your house we will burn over you with fire.”

5 tn Heb A man of great strife I was and my people and the Ammonites.”

6 tn Heb “hand.”

7 tn Heb “you were no deliverer.” Codex Alexandrinus (A) of the LXX has “no one was helping.”

8 tn Heb “I put my life in my hand.”

9 tn Heb “crossed over to.”

10 tn The Hebrew adds “against me” here. This is redundant in English and has not been included in the translation for stylistic reasons.

11 tn Heb “because they said.”

12 tc Heb “Refugees of Ephraim are you, O Gilead, in the midst of Ephraim and in the midst of Manasseh.” The LXX omits the entire second half of the verse (beginning with “because”). The words כִּי אָמְרוּ פְּלִיטֵי אֶפְרַיִם (ki ’amru pÿlitey ’efrayim, “because they said, ‘Refugees of Ephraim’”) may have been accidentally copied from the next verse (cf. כִּי יֹאמְרוּ פְּלִיטֵי אֶפְרַיִם, ki yo’mÿru pelitey ’efrayim) and the following words (“you, O Gilead…Manasseh”) then added in an attempt to make sense of the verse. See G. F. Moore, Judges (ICC), 307-8, and C. F. Burney, Judges, 327. If the Hebrew text is retained, then the Ephraimites appear to be insulting the Gileadites by describing them as refugees who are squatting on Ephraim’s and Manasseh’s land. The present translation assumes that “Ephraim” is a genitive of location after “refugees.”

13 tn The word “River” is not in the Hebrew text, but is supplied in the translation for clarification.

14 tn Or “against Ephraim,” that is, so as to prevent Ephraim from crossing.

15 tn The Hebrew text has a plural form here.

16 tn Heb “say to.”

17 sn The inability of the Ephraimites to pronounce the word shibboleth the way the Gileadites did served as an identifying test. It illustrates that during this period there were differences in pronunciation between the tribes. The Hebrew word shibboleth itself means “stream” or “flood,” and was apparently chosen simply as a test case without regard to its meaning.

18 tn Heb “and could not prepare to speak.” The precise meaning of יָכִין (yakhin) is unclear. Some understand it to mean “was not careful [to say it correctly]”; others emend to יָכֹל (yakhol, “was not able [to say it correctly]”) or יָבִין (yavin, “did not understand [that he should say it correctly]”), which is read by a few Hebrew mss.

19 tn Traditionally, “judged.”

20 tn Heb “Jephthah the Gileadite.” The proper name has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

21 tc The Hebrew text has “in the cities of Gilead.” The present translation has support from some ancient Greek textual witnesses.

22 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

23 tn Traditionally, “judged.”

24 tn Heb “thirty daughters he sent off outside.” Another option is to translate, “He arranged for his thirty daughters…” It is not clear if he had more than the “thirty daughters” mentioned in the text.

25 tn Heb “and thirty daughters he brought for his sons from the outside.”

26 tn Heb “He”; the referent (Ibzan) has been specified in the translation for clarity and for English stylistic reasons.

27 tn Traditionally, “judged.”

28 tn Heb “Ibzan.” The pronoun “he” is used in the translation in keeping with English style, which tends to use a proper name first in a sentence followed by a pronoun rather than vice versa.

29 tn Traditionally, “judged.”

30 tn Heb “…led Israel. He led Israel for ten years.”

31 tn Traditionally, “judged.”


NET Bible® - Judges 13

Judges 13

Samson’s Birth

13:1 The Israelites again did evil in the Lord’s sight,1 so the Lord handed them over to the Philistines for forty years.

13:2 There was a man named Manoah from Zorah, from the Danite tribe. His wife was infertile and childless.2 13:3 The Lord’s angelic3 messenger appeared to the woman and said to her, “You4 are infertile and childless,5 but you will conceive and have a son. 13:4 Now be careful! Do not drink wine or beer, and do not eat any food that will make you ritually unclean.6 13:5 Look, you will conceive and have a son.7 You must never cut his hair,8 for the child will be dedicated to God9 from birth. He will begin to deliver Israel from the power10 of the Philistines.”

13:6 The woman went and said to her husband, “A man sent from God11 came to me! He looked like God’s angelic messenger – he was very awesome.12 I did not ask him where he came from, and he did not tell me his name. 13:7 He said to me, ‘Look, you will conceive and have a son.13 So now, do not drink wine or beer and do not eat any food that will make you ritually unclean.14 For the child will be dedicated15 to God from birth till the day he dies.’”

13:8 Manoah prayed to the Lord,16 “Please, Lord, allow the man sent from God17 to visit18 us again, so he can teach19 us how we should raise20 the child who will be born.” 13:9 God answered Manoah’s prayer.21 God’s angelic messenger visited22 the woman again while she was sitting in the field. But her husband Manoah was not with her. 13:10 The woman ran at once and told her husband,23 “Come quickly,24 the man who visited25 me the other day has appeared to me!” 13:11 So Manoah got up and followed his wife. When he met26 the man, he said to him, “Are you the man who spoke to my wife?”27 He said, “Yes.”28 13:12 Manoah said, “Now, when your announcement comes true,29 how should the child be raised and what should he do?”30 13:13 The Lord’s messenger told31 Manoah, “Your wife should pay attention to everything I told her.32 13:14 She should not drink33 anything that the grapevine produces. She must not drink wine or beer, and she must not eat any food that will make her ritually unclean.34 She should obey everything I commanded her to do.” 13:15 Manoah said to the Lord’s messenger, “Please stay here awhile,35 so we can prepare a young goat for you to eat.”36 13:16 The Lord’s messenger said to Manoah, “If I stay,37 I will not eat your food. But if you want to make a burnt sacrifice to the Lord, you should offer it.” (He said this because Manoah did not know that he was the Lord’s messenger.)38 13:17 Manoah said to the Lord’s messenger, “Tell us your name, so we can honor you when your announcement comes true.”39 13:18 The Lord’s messenger said to him, “You should not ask me my name, because you cannot comprehend it.”40 13:19 Manoah took a young goat and a grain offering and offered them on a rock to the Lord. The Lord’s messenger did an amazing thing as Manoah and his wife watched.41 13:20 As the flame went up from the altar toward the sky, the Lord’s messenger went up in it42 while Manoah and his wife watched. They fell facedown43 to the ground.

13:21 The Lord’s messenger did not appear again to Manoah and his wife. After all this happened Manoah realized that the visitor had been the Lord’s messenger.44 13:22 Manoah said to his wife, “We will certainly die, because we have seen a supernatural being!”45 13:23 But his wife said to him, “If the Lord wanted to kill us, he would not have accepted the burnt offering and the grain offering from us.46 He would not have shown us all these things, or have spoken to us like this just now.”

13:24 Manoah’s wife47 gave birth to a son and named him Samson.48 The child grew and the Lord empowered49 him. 13:25 The Lord’s spirit began to control him50 in Mahaneh Dan between Zorah and Eshtaol.

Next Chapter


NET Bible® - Judges 13 Notes

1 tn Heb “in the eyes of.”

2 tn Heb “and had not given birth.”

3 tn The adjective “angelic” is interpretive (also in vv. 6, 9).

4 tn Heb “Look, you.”

5 tn Heb “and have not given birth.”

6 tn Heb “eat anything unclean.” Certain foods were regarded as ritually “unclean” (see Lev 11). Eating such food made one ritually “contaminated.”

7 tn Another option is to translate, “you are already pregnant and will have a son.” The earlier reference to her being infertile (v. 3) suggests that her conception is still future, but it is possible that the earlier statement only reflects her perspective (as far as she is concerned, she is infertile). According to this interpretation, in v. 5 the angel reveals the truth to her – actually she has recently conceived and is now pregnant (see the translation in R. G. Boling, Judges [AB], 217). Usage favors this interpretation. The predicate adjective הָרָה (harah, “[be/become] pregnant”) elsewhere has a past (1 Sam 4:19) or present (Gen 16:11; 38:25; 2 Sam 11:5) translation value. (The usage in Isa 7:14 is debated, but a present translation is definitely possible there.) A final, but less likely possibility, is that she miraculously conceived during the angel’s speech, sometime between his statements recorded in vv. 3 and 5.

8 tn Heb “a razor should not go up on his head.”

9 tn Or “set apart to God.” Traditionally the Hebrew term נָזִיר (nazir) has been translated “Nazirite.” The word is derived from the verb נָזַר (nazar, “to dedicate; to consecrate; to set apart”).

10 tn Heb “hand.”

11 tn Heb “The man of God.”

12 tn Heb “His appearance was like the appearance of the messenger of God, very awesome.”

13 tn See the note on the word “son” in 13:5, where this same statement occurs.

14 tn Heb “eat anything unclean.” Certain foods were regarded as ritually “unclean” (see Lev 11). Eating such food made one ritually “contaminated.”

15 tn Traditionally “a Nazirite.”

16 tn The Hebrew text adds “and said.” This has not been included in the translation for stylistic reasons.

17 tn Heb “the man of God.”

18 tn Heb “come to.”

19 tc The LXX has “enlighten,” understanding the Hebrew to read וִיאִירֵנוּ (vi’irenu, “to give light”) rather than the reading of the MT, וְיוֹרֵנוּ (vÿyorenu, “to teach”).

20 tn Heb “what we should do for.”

21 tn Heb “God listened to the voice of Manoah.”

22 tn Heb “came to.”

23 tn Heb “and said to him.” This phrase has not been translated for stylistic reasons.

24 tn Heb “Look.”

25 tn Heb “came to.”

26 tn Heb “came to.”

27 tn Heb “the woman.”

28 tn Heb “I [am].”

29 tn Heb “Now, [when] your word comes [to pass].”

30 tn Heb “what will be the child’s rule [i.e., way of life] and his work?”

31 tn Or “said to.”

32 tn Heb “To everything I said to the woman she should pay attention.” The Hebrew word order emphasizes “to everything,” probably because Manoah’s wife did not tell her husband everything the angel had said to her (cf. vv. 3-5 with v. 7). If she had, Manoah probably would not have been so confused about the child’s mission.

33 tn Heb “eat.”

34 tn Heb “eat anything unclean.” Certain foods were regarded as ritually “unclean” (see Lev 11). Eating such food made one ritually “contaminated.”

35 tn Heb “Please allow us to detain you.”

36 tn Heb “so we can prepare before you a young goat of the goats.”

37 tn Heb “If you detain me.”

38 tn The words “he said this” are supplied in the translation for clarification. Manoah should have known from these words that the messenger represented the Lord. In the preceding narrative the narrator has informed the reader that the visitor is the Lord’s messenger, but Manoah and his wife did not perceive this. In vv. 5 and 7 the angel refers to “God” (אֱלֹהִים, ’elohim), not the Lord (יְהוַה, yÿhvah). Manoah’s wife calls the visitor “a man sent from God” and “God’s messenger” (v. 6), while Manoah prays to the “Lord” (אֲדוֹנָי, ’adonay) and calls the visitor “a man sent from God” (v. 8).

39 tn Heb “Who your name? For [when] your word comes [to pass], we will honor you.” Manoah apparently gets tongue-tied and uses the wrong pronoun (“who” instead of “what”). He starts to say, “Who are you?” But then he switches to “your name” as if he began the sentence with “what.” See R. G. Boling, Judges (AB), 222.

40 tn Heb “Why do you ask for my name, for it is incomprehensible?” The Hebrew adjective פִּלְאִי (pile’iy, “wonderful, incomprehensible”) refers to what is in a category of its own and is beyond full human understanding. Note the use of this word in Ps 139:6, where God’s knowledge is described as incomprehensible and unattainable.

41 tc Heb “Doing an extraordinary deed while Manoah and his wife were watching.” The subject of the participle is missing. The translation assumes that the phrase “the Lord’s messenger” was lost by homoioteleuton. If the text originally read לַיהוָה מַלְאַךְ יְהוָה (layhavah mal’akh yÿhvah), the scribe’s eye could have jumped from the first יְהוָה to the second, accidentally omitting two of the three words. Later the conjunction וּ (shureq) would have been added to the following מַפְלִא (mafli’) for syntactical reasons. Another possibility is that a pronominal subject (הוּא, hu’) has been lost in the MT due to haplography.

42 tn Heb “in the flame from the altar.”

43 tn Heb “on their faces.”

44 tn Heb “Then Manoah knew that he was the Lord’s messenger.”

45 tn Or “seen God.” Some take the Hebrew term אֱלֹהִים (’elohim) as the divine name (“God”) here, but this seems unlikely since v. 21 informs us that Manoah realized this was the Lord’s messenger, not God himself. Of course, he may be exaggerating for the sake of emphasis. Another option, the one followed in the translation, understands Manoah to be referring to a lesser deity. The term אֱלֹהִים (’elohim) is sometimes used of an individual deity other than the Lord (see BDB 43 s.v. 2.a). One cannot assume that Manoah was a theologically sophisticated monotheist.

46 tn Heb “our hand.”

47 tn Heb “the woman.” For clarity this has been specified in the translation as “Manoah’s wife.”

48 tn The name appears to mean “sun-like” or “solar.”

49 tn Traditionally, “blessed.”

50 tn Or “move him to action”; or “stir him.”


NET Bible® - Judges 14

Judges 14

Samson’s Unconsummated Marriage

14:1 Samson went down to Timnah, where a Philistine girl caught his eye.1 14:2 When he got home,2 he told his father and mother, “A Philistine girl in Timnah has caught my eye.3 Now get her for my wife.” 14:3 But his father and mother said to him, “Certainly you can find a wife among your relatives or among all our4 people! You should not have to go and get a wife from the uncircumcised Philistines.”5 But Samson said to his father, “Get her for me,6 because she is the right one for me.”7 14:4 Now his father and mother did not realize this was the Lord’s doing,8 because he was looking for an opportunity to stir up trouble with the Philistines9 (for at that time the Philistines were ruling Israel).

14:5 Samson went down to Timnah. When he approached10 the vineyards of Timnah, he saw a roaring young lion attacking him.11 14:6 The Lord’s spirit empowered12 him and he tore the lion13 in two with his bare hands14 as easily as one would tear a young goat. But he did not tell his father or mother what he had done.

14:7 Samson continued on down to Timnah15 and spoke to the girl. In his opinion, she was just the right one.16 14:8 Some time later, when he went back to marry17 her, he turned aside to see the lion’s remains. He saw18 a swarm of bees in the lion’s carcass, as well as some honey. 14:9 He scooped it up with his hands and ate it as he walked along. When he returned19 to his father and mother, he offered them some and they ate it. But he did not tell them he had scooped the honey out of the lion’s carcass.20

14:10 Then Samson’s father accompanied him to Timnah for the marriage.21 Samson hosted a party22 there, for this was customary for bridegrooms23 to do. 14:11 When the Philistines saw he had no attendants, they gave him thirty groomsmen who kept him company.24 14:12 Samson said to them, “I will give you a riddle. If you really can solve it during the seven days the party lasts,25 I will give you thirty linen robes and thirty sets26 of clothes. 14:13 But if you cannot solve it,27 you will give me thirty linen robes and thirty sets of clothes.” They said to him, “Let us hear your riddle.”28 14:14 He said to them,

“Out of the one who eats came something to eat;

out of the strong one came something sweet.”

They could not solve the riddle for three days.

14:15 On the fourth29 day they said to Samson’s bride, “Trick your husband into giving the solution to the riddle.30 If you refuse,31 we will burn up32 you and your father’s family.33 Did you invite us here34 to make us poor?”35 14:16 So Samson’s bride cried on his shoulder36 and said, “You must37 hate me; you do not love me! You told the young men38 a riddle, but you have not told me the solution.” He said to her, “Look, I have not even told my father or mother. Do you really expect me to tell you?”39 14:17 She cried on his shoulder40 until the party was almost over.41 Finally, on the seventh day, he told her because she had nagged him so much.42 Then she told the young men the solution to the riddle.43 14:18 On the seventh day, before the sun set, the men of the city said to him,

“What is sweeter than honey?

What is stronger than a lion?”

He said to them,

“If you had not plowed with my heifer,44

you would not have solved my riddle!”

14:19 The Lord’s spirit empowered him. He went down to Ashkelon and murdered thirty men. He took their clothes45 and gave them46 to the men who had solved the riddle. He was furious as he went back home.47 14:20 Samson’s bride was then given to his best man.48

Next Chapter


NET Bible® - Judges 14 Notes

1 tn Heb “and he saw a woman in Timnah, one of the daughters of the Philistines.”

2 tn Heb “and he went up.”

3 tn Heb “I have seen a woman in Timnah, one of the daughters of the Philistines.”

4 tn Heb “my.” The singular may seem strange, since the introduction to the quotation attributes the words to his father and mother. But Samson’s father apparently speaks for both himself and his wife. However, the Lucianic recension of the LXX and the Syriac Peshitta have a second person pronoun here (“you”), and this may represent the original reading.

5 tn Heb “Is there not among the daughters of your brothers or among all my people a woman that you have to go to get a wife among the uncircumcised Philistines?”

6 tn “Her” is first in the Hebrew word order for emphasis. Samson wanted this Philistine girl, no one else. See C. F. Burney, Judges, 357.

7 tn Heb “because she is right in my eyes.”

8 tn Heb “this was from the LORD.”

9 tn Heb “for an opportunity he was seeking from the Philistines.”

10 tc The MT reads, “Samson went down with his father and mother to Timnah. When they approached…” Verse 6b states that Samson did not tell his parents about his encounter with the lion (vv. 5b-6a), but v. 5a gives the impression they would have seen the entire episode. One could assume that Samson separated from his parents prior to the lion’s attack, but the Hebrew text does not indicate this. It seems more likely that the words “with his father and his mother” were accidentally copied into the text, perhaps under the influence of v. 4a, where the same phrase appears. An original singular verb (“he approached”) may have been changed to the plural form (“they approached”) after the words “his father and his mother” were accidentally added to the text.

11 tn Heb “and look, a young lion of the lions was roaring to meet him.”

12 tn Heb “rushed on.”

13 tn Heb “him” or “it”; the referent (the lion) has been specified in the translation for clarity.

14 tn Heb “and there was nothing in his hand.”

15 tn Heb “He went down.”

16 tn Heb “She was the right one in the eyes of Samson.”

17 tn Heb “get.”

18 tn Heb “and look, a swarm of bees…”

19 tn Heb “went.” Samson apparently went home to his parents before going to Timnah for the marriage. Seeing and tasting the honey appears to encourage Manoah to go with his son to Timnah. Perhaps both Samson and his father viewed the honey as a good omen of future blessing. Possibly Samson considered it a symbol of sexual pleasure or an aphrodisiac. Note the use of honey imagery in Song 4:11 and 5:1.

20 sn Touching the carcass of a dead animal undoubtedly violated Samson’s Nazirite status. See Num 6:6.

21 tn Heb “And his father went down to the woman.”

22 tn Or “[wedding] feast.”

23 tn Heb “the young men.”

24 tn Heb “When they saw him, they gave him thirty companions and they were with him.” Instead of כִּרְאוֹתָם (kir’otam, “when they saw”) some ancient witnesses (e.g., some mss of the LXX) assume the reading בְּיִרְאָתָם (bÿyir’atam, “because they feared”).

25 tn Heb “If you really can tell it to me [during] the seven days of the feast and you find [its answer].”

26 tn Heb “changes.”

27 tn Heb “you are unable to tell me.”

28 tn Heb “Give your riddle so we can hear it.”

29 tc The MT reads “seventh.” In Hebrew there is a difference of only one letter between the words רְבִיעִי (rÿvi’i, “fourth”) and שְׁבִיעִי (shÿvi’i, “seventh”). Some ancient textual witnesses (e.g., LXX and the Syriac Peshitta) read “fourth,” here, which certainly harmonizes better with the preceding verse (cf. “for three days”) and with v. 17. Another option is to change שְׁלֹשֶׁת (shÿloshet, “three”) at the end of v. 14 to שֵׁשֶׁת (sheshet, “six”), but the resulting scenario does not account as well for v. 17, which implies the bride had been hounding Samson for more than one day.

30 tn Heb “Entice your husband so that he might tell us the riddle.”

31 tn Heb “lest.”

32 tn The Hebrew text expands the statement: “burn up with fire.” The words “with fire” are redundant in English and have been omitted from the translation for stylistic reasons.

33 tn Heb “house.”

34 tc The translation assumes the Hebrew form הֲלֹם (halom, “here,” attested in five Hebrew mss and supported by the Targum), instead of the inexplicable הֲלֹא (halo’), a negative particle with interrogative particle prefixed to it.

35 tn For discussion of this difficult form, see C. F. Burney, Judges, 364.

36 tn Heb “on him.”

37 tn Heb “only”; or “simply.”

38 tn Heb “the sons of my people.”

39 tn Heb “Should I tell you?”

40 tn Heb “on him.”

41 tn Heb “the seven days [during] which they held the party.” This does not mean she cried for the entire seven days; v. 15 indicates otherwise. She cried for the remainder of the seven day period, beginning on the fourth day.

42 tn Heb “because she forced him.”

43 tn Heb “she told the riddle to the sons of her people.”

44 sn Plowed with my heifer. This statement emphasizes that the Philistines had utilized a source of information which should have been off-limits to them. Heifers were used in plowing (Hos 10:11), but one typically used one’s own farm animals, not another man’s.

45 tn Heb “equipment”; or “gear.”

46 tn Heb “changes [of clothes].”

47 tn Heb “he went up to his father’s house.”

48 tn Heb “to his companion who had been his attendant.”


NET Bible® - Judges 15

Judges 15

Samson Versus the Philistines

15:1 Sometime later, during the wheat harvest,1 Samson took a young goat as a gift and went to visit his bride.2 He said to her father,3 “I want to have sex with my bride in her bedroom!”4 But her father would not let him enter. 15:2 Her father said, “I really thought5 you absolutely despised6 her, so I gave her to your best man. Her younger sister is more attractive than she is. Take her instead!”7 15:3 Samson said to them,8 “This time I am justified in doing the Philistines harm!”9 15:4 Samson went and captured three hundred jackals10 and got some torches. He tied the jackals in pairs by their tails and then tied a torch to each pair.11 15:5 He lit the torches12 and set the jackals loose in the Philistines’ standing grain. He burned up the grain heaps and the standing grain, as well as the vineyards and olive groves. 15:6 The Philistines asked,13 “Who did this?” They were told,14 “Samson, the Timnite’s son-in-law, because the Timnite15 took Samson’s16 bride and gave her to his best man.” So the Philistines went up and burned her and her father.17 15:7 Samson said to them, “Because you did this,18 I will get revenge against you before I quit fighting.”19 15:8 He struck them down and defeated them.20 Then he went down and lived for a time in the cave in the cliff of Etam.

15:9 The Philistines went up and invaded21 Judah. They arrayed themselves for battle22 in Lehi. 15:10 The men of Judah said, “Why are you attacking23 us?” The Philistines24 said, “We have come up to take Samson prisoner so we can do to him what he has done to us.” 15:11 Three thousand men of Judah went down to the cave in the cliff of Etam and said to Samson, “Do you not know that the Philistines rule over us? Why have you done this to us?” He said to them, “I have only done to them what they have done to me.” 15:12 They said to him, “We have come down to take you prisoner so we can hand you over to the Philistines.” Samson said to them, “Promise me25 you will not kill26 me.” 15:13 They said to him, “We promise!27 We will only take you prisoner and hand you over to them. We promise not to kill you.” They tied him up with two brand new ropes and led him up from the cliff. 15:14 When he arrived in Lehi, the Philistines shouted as they approached him. But the Lord’s spirit empowered28 him. The ropes around his arms were like flax dissolving in29 fire, and they30 melted away from his hands. 15:15 He happened to see31 a solid32 jawbone of a donkey. He grabbed it33 and struck down34 a thousand men. 15:16 Samson then said,

“With the jawbone of a donkey

I have left them in heaps;35

with the jawbone of a donkey

I have struck down a thousand men!”

15:17 When he finished speaking, he threw the jawbone down36 and named that place Ramath Lehi.37

15:18 He was very thirsty, so he cried out to the Lord and said, “You have given your servant38 this great victory. But now must I die of thirst and fall into hands of the Philistines?”39 15:19 So God split open the basin40 at Lehi and water flowed out from it. When he took a drink, his strength41 was restored and he revived. For this reason he named the spring42 En Hakkore.43 It remains in Lehi to this very day. 15:20 Samson led44 Israel for twenty years during the days of Philistine prominence.45

Next Chapter


NET Bible® - Judges 15 Notes

1 sn The wheat harvest took place during the month of May. See O. Borowski, Agriculture in Iron Age Israel, 37, 88.

2 tn Heb “Samson visited his wife with a young goat.”

3 tn The words “to her father” are supplied in the translation (see the end of the verse).

4 tn Heb “I will go to my wife in the bedroom.” The Hebrew idiom בּוֹא אֶל (bo’ ’el, “to go to”) often has sexual connotations. The cohortative form used by Samson can be translated as indicating resolve (“I want to go”) or request (“let me go”).

5 tn Heb “saying, I said.” The first person form of אָמַר (’amar, “to say”) sometimes indicates self-reflection. The girl’s father uses the infinitive absolute for emphasis.

6 tn Heb “hating, you hated.” Once again the girl’s father uses the infinitive absolute for emphasis.

7 tn Heb “Is her younger sister not better than her? Let her [i.e., the younger sister] be yours instead of her [i.e., Samson’s ‘bride’]).”

8 tc Codex Alexandrinus (A) of the (original) LXX has the singular “to him.”

9 tn Heb “I am innocent this time from the Philistines when I do with them harm.”

10 tn Traditionally, “foxes.”

11 tn Heb “He turned tail to tail and placed one torch between the two tails in the middle.”

12 tn Heb “He set fire to the torches.”

13 tn Or “said.”

14 tn Heb “and they said.” The subject of the plural verb is indefinite.

15 tn Heb “he”; the referent (the Timnite) has been specified in the translation for clarity.

16 tn Heb “his”; the referent (Samson) has been specified in the translation for clarity.

17 tn The Hebrew text expands the statement with the additional phrase “burned with fire.” The words “with fire” are redundant in English and have been omitted from the translation for stylistic reasons. Some textual witnesses read “burned…her father’s house,” perhaps under the influence of 14:15. On the other hand, the shorter text may have lost this phrase due to haplography.

18 tn The Niphal of נָקָם (naqam, “to avenge, to take vengeance”) followed by the preposition ב (bet) has the force “to get revenge against.” See 1 Sam 18:25; Jer 50:15; Ezek 25:12.

19 tn Heb “and afterward I will stop.”

20 tn Heb “He struck them, calf on thigh, [with] a great slaughter.” The precise meaning of the phrase “calf on thigh” is uncertain.

21 tn Or “camped in.”

22 tn Or “spread out.” The Niphal of נָטָשׁ (natash) has this same sense in 2 Sam 5:18, 22.

23 tn Or “come up against.”

24 tn Heb “they”; the referent (the Philistines) has been specified in the translation for clarity.

25 tn Or “swear to me.”

26 tn Heb “meet [with hostility]”; “harm.” In light of v. 13, “kill” is an appropriate translation.

27 tn Heb “No,” meaning that they will not harm him.

28 tn Heb “rushed on.”

29 tn Heb “burned with.”

30 tn Heb “his bonds.”

31 tn Heb “he found.”

32 tn Heb “fresh,” i.e., not decayed and brittle.

33 tn Heb “he reached out his hand and took it.”

34 tn The Hebrew text adds “with it.” This has not been included in the translation for stylistic reasons.

35 tn The precise meaning of the second half of the line (חֲמוֹר חֲמֹרָתָיִם, khamor khamoratayim) is uncertain. The present translation assumes that the phrase means, “a heap, two heaps” and refers to the heaps of corpses littering the battlefield. Other options include: (a) “I have made donkeys of them” (cf. NIV; see C. F. Burney, Judges, 373, for a discussion of this view, which understands a denominative verb from the noun “donkey”); (b) “I have thoroughly skinned them” (see HALOT 330 s.v. IV cj. חמר, which appeals to an Arabic cognate for support); (c) “I have stormed mightily against them,” which assumes the verb חָמַר (khamar, “to ferment; to foam; to boil up”).

36 tn Heb “from his hand.”

37 sn The name Ramath Lehi means “Height of the Jawbone.”

38 tn Heb “you have placed into the hand of your servant.”

39 tn Heb “the uncircumcised,” which in context refers to the Philistines.

40 tn The word translated “basin” refers to a circular-shaped depression in the land’s surface.

41 tn Heb “spirit.”

42 tn Heb “named it”; the referent (the spring) has been specified in the translation for clarity.

43 sn The name En Hakkore means “Spring of the one who cries out.”

44 tn Traditionally, “judged.”

45 tn Heb “in the days of the Philistines.”


NET Bible® - Judges 16

Judges 16

Samson’s Downfall

16:1 Samson went to Gaza. There he saw a prostitute and went in to have sex with her.1 16:2 The Gazites were told,2 “Samson has come here!” So they surrounded the town3 and hid all night at the city gate, waiting for him to leave.4 They relaxed5 all night, thinking,6 “He will not leave7 until morning comes;8 then we will kill him!” 16:3 Samson spent half the night with the prostitute; then he got up in the middle of the night and left.9 He grabbed the doors of the city gate, as well as the two posts, and pulled them right off, bar and all.10 He put them on his shoulders and carried them up to the top of a hill east of Hebron.11

16:4 After this Samson fell in love with a woman named Delilah, who lived in the Sorek Valley. 16:5 The rulers of the Philistines went up to visit her and said to her, “Trick him! Find out what makes him so strong and how we can subdue him and humiliate12 him. Each one of us will give you eleven hundred silver pieces.”

16:6 So Delilah said to Samson, “Tell me what makes you so strong and how you can be subdued and humiliated.”13 16:7 Samson said to her, “If they tie me up with seven fresh14 bowstrings15 that have not been dried, I will become weak and be just like any other man.” 16:8 So the rulers of the Philistines brought her seven fresh bowstrings which had not been dried and they tied him up with them. 16:9 They hid16 in the bedroom and then she said to him, “The Philistines are here,17 Samson!” He snapped the bowstrings as easily as a thread of yarn snaps when it is put close to fire.18 The secret of his strength was not discovered.19

16:10 Delilah said to Samson, “Look, you deceived20 me and told me lies! Now tell me how you can be subdued.” 16:11 He said to her, “If they tie me tightly with brand new ropes that have never been used,21 I will become weak and be just like any other man.” 16:12 So Delilah took new ropes and tied him with them and said to him, “The Philistines are here,22 Samson!” (The Philistines were hiding in the bedroom.)23 But he tore the ropes24 from his arms as if they were a piece of thread.

16:13 Delilah said to Samson, “Up to now you have deceived me and told me lies. Tell me how you can be subdued.” He said to her, “If you weave the seven braids of my hair25 into the fabric on the loom26 and secure it with the pin, I will become weak and be like any other man.” 16:14 So she made him go to sleep, wove the seven braids of his hair into the fabric on the loom, fastened it with the pin, and said to him, “The Philistines are here,27 Samson!”28 He woke up29 and tore away the pin of the loom and the fabric.

16:15 She said to him, “How can you say, ‘I love you,’ when you will not share your secret with me?30 Three times you have deceived me and have not told me what makes you so strong.” 16:16 She nagged him31 every day and pressured him until he was sick to death of it.32 16:17 Finally he told her his secret.33 He said to her, “My hair has never been cut,34 for I have been dedicated to God35 from the time I was conceived.36 If my head37 were shaved, my strength would leave me; I would become weak, and be just like all other men.” 16:18 When Delilah saw that he had told her his secret,38 she sent for39 the rulers of the Philistines, saying, “Come up here again, for he has told me40 his secret.”41 So the rulers of the Philistines went up to visit her, bringing the silver in their hands. 16:19 She made him go to sleep on her lap42 and then called a man in to shave off43 the seven braids of his hair.44 She made him vulnerable45 and his strength left him. 16:20 She said, “The Philistines are here,46 Samson!” He woke up47 and thought,48 “I will do as I did before49 and shake myself free.” But he did not realize that the Lord had left him. 16:21 The Philistines captured him and gouged out his eyes. They brought him down to Gaza and bound him in bronze chains. He became a grinder in the prison. 16:22 His hair50 began to grow back after it had been shaved off.

Samson’s Death and Burial

16:23 The rulers of the Philistines gathered to offer a great sacrifice to Dagon their god and to celebrate. They said, “Our god has handed Samson, our enemy, over to us.” 16:24 When the people saw him,51 they praised their god, saying, “Our god has handed our enemy over to us, the one who ruined our land and killed so many of us!”52

16:25 When they really started celebrating,53 they said, “Call for Samson so he can entertain us!” So they summoned Samson from the prison and he entertained them.54 They made him stand between two pillars. 16:26 Samson said to the young man who held his hand, “Position me so I can touch the pillars that support the temple.55 Then I can lean on them.” 16:27 Now the temple56 was filled with men and women, and all the rulers of the Philistines were there. There were three thousand men and women on the roof watching Samson entertain. 16:28 Samson called to the Lord, “O Master, Lord,57 remember me! Strengthen me just one more time, O God, so I can get swift revenge58 against the Philistines for my two eyes!” 16:29 Samson took hold of the two middle pillars that supported the temple59 and he leaned against them, with his right hand on one and his left hand on the other. 16:30 Samson said, “Let me die with the Philistines!” He pushed hard60 and the temple collapsed on the rulers and all the people in it. He killed many more people in his death than he had killed during his life.61 16:31 His brothers and all his family62 went down and brought him back.63 They buried him between Zorah and Eshtaol in the tomb of Manoah his father. He had led64 Israel for twenty years.

Next Chapter


NET Bible® - Judges 16 Notes

1 tn Heb “and he went in to her.” The idiom בּוֹא אֶל (bo’ ’el, “to go to”) often has sexual connotations.

2 tc Heb “To the Gazites, saying.” A verb is missing from the MT; some ancient Greek witnesses add “it was reported.”

3 tn Heb “And they surrounded.” The rest of the verse suggests that “the town” is the object, not “the house.” Though the Gazites knew Samson was in the town, apparently they did not know exactly where he had gone. Otherwise, they would could have just gone into or surrounded the house and would not have needed to post guards at the city gate.

4 tn Heb “and they lay in wait for him all night in the city gate.”

5 tn Heb “were silent.”

6 tn Heb “saying.”

7 tn The words “He will not leave” are supplied in the translation for clarification.

8 tn Heb “until the light of the morning.”

9 tn Heb “And Samson lay until the middle of the night and arose in the middle of the night.”

10 tn Heb “with the bar.”

11 tn Heb “which is upon the face of Hebron.”

12 tn Heb “subdue him in order to humiliate him.”

13 tn Heb “how you can be subdued in order to be humiliated.”

14 tn Or “moist.”

15 tn The word refers to a bowstring, probably made from animal tendons. See Ps 11:2; Job 30:11.

16 tn Heb “And the ones lying in wait were sitting for her.” The grammatically singular form וְהָאֹרֵב (vÿha’orev) is collective here, referring to the rulers as a group (so also in v. 16).

17 tn Heb “are upon you.”

18 tn Heb “when it smells fire.”

19 tn Heb “His strength was not known.”

20 tn See Gen 31:7; Exod 8:29 [8:25 HT]; Job 13:9; Isa 44:20; Jer 9:4 for other uses of this Hebrew word (II תָּלַל, talal), which also occurs in v. 13.

21 tn Heb “with which no work has been done.”

22 tn Heb “are upon you.”

23 tn Heb “And the ones lying in wait were sitting in the bedroom.”

24 tn Heb “them”; the referent (the ropes) has been specified in the translation for clarity.

25 tn Heb “head” (also in the following verse). By metonymy the head is mentioned in the Hebrew text in place of the hair on it.

26 tn Heb “with the web.” For a discussion of how Delilah did this, see C. F. Burney, Judges, 381, and G. F. Moore, Judges (ICC), 353-54.

27 tn Heb “are upon you.”

28 tc The MT of vv. 13b-14a reads simply, “He said to her, ‘If you weave the seven braids of my head with the web.’ And she fastened with the pin and said to him.” The additional words in the translation, “and secure it with the pin, I will become weak and be like any other man.’ 16:14 So she made him go to sleep, wove the seven braids of his hair into the fabric on the loom,” which without doubt represent the original text, are supplied from the ancient Greek version. (In both vv. 13b and 14a the Greek version has “to the wall” after “with the pin,” but this is an interpretive addition that reflects a misunderstanding of ancient weaving equipment. See G. F. Moore, Judges [ICC], 353-54.) The Hebrew textual tradition was accidentally shortened during the copying process. A scribe’s eye jumped from the first instance of “with the web” to the second, causing him to leave out inadvertently the intervening words.

29 tn The Hebrew adds, “from his sleep.” This has not been included in the translation for stylistic reasons.

30 tn Heb “when your heart is not with me.”

31 tn Heb “forced him with her words.”

32 tn Heb “and his spirit was short [i.e., impatient] to the point of death.”

33 tn Heb “all his heart.”

34 tn Heb “a razor has not come upon my head.”

35 tn Or “set apart to God.” Traditionally the Hebrew term נָזִיר (nazir) has been translated “Nazirite.” The word is derived from the verb נָזַר (nazar, “to dedicate; to consecrate; to set apart”).

36 tn Heb “from the womb of my mother.”

37 tn Heb “I.” The referent has been made more specific in the translation (“my head”).

38 tn Heb “all his heart.”

39 tn Heb “she sent and summoned.”

40 tc The translation follows the Qere, לִי (li, “to me”) rather than the Kethib, לָהּ (lah, “to her”).

41 tn Heb “all his heart.”

42 tn Heb “on her knees.” The expression is probably euphemistic for sexual intercourse. See HALOT 160-61 s.v. בֶּרֶךְ.

43 tn Heb “she called for a man and she shaved off.” The point seems to be that Delilah acted through the instrumentality of the man. See J. A. Soggin, Judges (OTL), 254.

44 tn Heb “head.” By metonymy the hair of his head is meant.

45 tn Heb “She began to humiliate him.” Rather than referring to some specific insulting action on Delilah’s part after Samson’s hair was shaved off, this statement probably means that she, through the devious actions just described, began the process of Samson’s humiliation which culminates in the following verses.

46 tn Heb “are upon you.”

47 tn The Hebrew adds, “from his sleep.” This has not been included in the translation for stylistic reasons.

48 tn Heb “and said.”

49 tn Heb “I will go out as before.”

50 tn Heb “the hair of his head.”

51 tn Most interpret this as a reference to Samson, but this seems premature, since v. 25 suggests he was not yet standing before them. Consequently some prefer to see this statement as displaced and move it to v. 25 (see C. F. Burney, Judges, 387). It seems more likely that the pronoun refers to an image of Dagon.

52 tn Heb “multiplied our dead.”

53 tn Heb “When their heart was good.”

54 tn Heb “before them.”

55 tn Heb “the pillars upon which the house is founded.”

56 tn Heb “house.”

57 tn The Hebrew has אֲדֹנָי יֱהֹוִה (’adonay yehovih, “Lord Yahweh”).

58 tn Heb “so I can get revenge with one act of vengeance.”

59 tn Heb “the pillars upon which the house was founded.”

60 tn Heb “he stretched out with strength.”

61 tn Heb “And the ones whom he killed in his death were many more than he killed in his life.”

62 tn Heb “and all the house of his father.”

63 tn Heb “and lifted him up and brought up.”

64 tn Traditionally, “judged.”


NET Bible® - Judges 17

Judges 17

Micah Makes His Own Religion

17:1 There was a man named Micah from the Ephraimite hill country. 17:2 He said to his mother, “You know1 the eleven hundred pieces of silver which were stolen2 from you, about which I heard you pronounce a curse? Look here, I have the silver. I stole3 it, but now I am giving it back to you.”4 His mother said, “May the Lord reward5 you, my son!” 17:3 When he gave back to his mother the eleven hundred pieces of silver, his mother said, “I solemnly dedicate6 this silver to the Lord. It will be for my son’s benefit. We will use it to make a carved image and a metal image.”7 17:4 When he gave the silver back to his mother, she8 took two hundred pieces of silver9 to a silversmith, who made them into a carved image and a metal image. She then put them in Micah’s house.10 17:5 Now this man Micah owned a shrine.11 He made an ephod12 and some personal idols and hired one of his sons to serve as a priest.13 17:6 In those days Israel had no king. Each man did what he considered to be right.14

Micah Hires a Professional

17:7 There was a young man from Bethlehem15 in Judah. He was a Levite who had been temporarily residing among the tribe of Judah.16 17:8 This man left the town of Bethlehem in Judah to find another place to live. He came to the Ephraimite hill country and made his way to Micah’s house.17 17:9 Micah said to him, “Where do you come from?” He replied, “I am a Levite from Bethlehem in Judah. I am looking for a new place to live.”18 17:10 Micah said to him, “Stay with me. Become my adviser19 and priest. I will give you ten pieces of silver per year, plus clothes and food.”20 17:11 So the Levite agreed to stay with the man; the young man was like a son to Micah.21 17:12 Micah paid22 the Levite; the young man became his priest and lived in Micah’s house. 17:13 Micah said, “Now I know God will make me rich,23 because I have this Levite as my priest.”

Next Chapter


NET Bible® - Judges 17 Notes

1 tn The words “You know” are supplied in the translation for clarification.

2 tn Heb “taken.”

3 tn Heb “took.”

4 tn In the Hebrew text the statement, “but now I am giving it back to you,” appears at the end of v. 3 and is spoken by the mother. But v. 4 indicates that she did not give the money back to her son. Unless the statement is spoken by the woman to the LORD, it appears to be misplaced and fits much better in v. 2. It may have been accidentally omitted from a manuscript, written in the margin, and then later inserted in the wrong place in another manuscript.

5 tn Traditionally, “bless.”

6 tn Heb “dedicating, I dedicate.” In this case the emphatic infinitive absolute lends a mood of solemnity to the statement.

7 tn Heb “to the LORD from my hand for my son to make a carved image and cast metal image.” She cannot mean that she is now taking the money from her hand and giving it back to her son so he can make an image. Verses 4-6 indicate she took back the money and used a portion of it to hire a silversmith to make an idol for her son to use. The phrase “a carved image and cast metal image” is best taken as referring to two idols (see 18:17-18), even though the verb at the end of v. 4, וַיְהִי (vayÿhi, “and it was [in the house of Micah]”), is singular.

8 tn Heb “his mother.” The pronoun (“she”) has been substituted for the noun (“mother”) in the translation because of English style.

9 tn The Hebrew text has “and gave it.” The referent (the pieces of silver) has been specified in the translation for clarity.

10 tn Heb “and it was in Micah’s house.”

11 tn Heb “house of God.”

12 sn Here an ephod probably refers to a priestly garment (cf. Exod 28:4-6).

13 tn Heb “and he filled the hand of one of his sons and he became his priest.”

14 tn Heb “Each was doing what was right in his [own] eyes.”

15 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

16 tn Heb “There was a young man from Bethlehem of Judah, from the tribe of Judah, and he was a Levite, and he was temporarily residing there.”

17 tn Heb “He came to the Ephraimite hill country, to Micah’s house, making his way.”

18 tn Heb “And I am going to reside in a place I can find.”

19 tn Heb “father.” “Father” is here a title of honor that suggests the priest will give advice and protect the interests of the family, primarily by divining God’s will in matters, perhaps through the use of the ephod. (See R. G. Boling, Judges [AB], 257; also Gen 45:8, where Joseph, who was a diviner and interpreter of dreams, is called Pharaoh’s “father,” and 2 Kgs 6:21; 13:14, where a prophet is referred to as a “father.” Note also 2 Kgs 8:9, where a king identifies himself as a prophet’s “son.” One of a prophet’s main functions was to communicate divine oracles. Cf. 2 Kgs 8:9ff.; 13:14-19).

20 tn The Hebrew text expands with the phrase: “and the Levite went.” This only makes sense if taken with “to live” in the next verse. Apparently “the Levite went” and “the Levite agreed” are alternative readings which have been juxtaposed in the text.

21 tn Heb “the young man became like one of his sons.”

22 tn Heb “filled the hand of.”

23 tn Heb “do good for me.”


NET Bible® - Judges 18

Judges 18

The Tribe of Dan Finds an Inheritance

18:1 In those days Israel had no king. And in those days the Danite tribe was looking for a place1 to settle, because at that time they did not yet have a place to call their own among the tribes of Israel.2 18:2 The Danites sent out from their whole tribe five representatives,3 capable men4 from Zorah and Eshtaol, to spy out the land and explore it. They said to them, “Go, explore the land.” They came to the Ephraimite hill country and spent the night at Micah’s house.5 18:3 As they approached6 Micah’s house, they recognized the accent7 of the young Levite. So they stopped8 there and said to him, “Who brought you here? What are you doing in this place? What is your business here?”9 18:4 He told them what Micah had done for him, saying,10 “He hired me and I became his priest.” 18:5 They said to him, “Seek a divine oracle for us,11 so we can know if we will be successful on our mission.”12 18:6 The priest said to them, “Go with confidence.13 The Lord will be with you on your mission.”14

18:7 So the five men journeyed on15 and arrived in Laish. They noticed that the people there16 were living securely, like the Sidonians do,17 undisturbed and unsuspecting. No conqueror was troubling them in any way.18 They lived far from the Sidonians and had no dealings with anyone.19 18:8 When the Danites returned to their tribe20 in Zorah and Eshtaol, their kinsmen21 asked them, “How did it go?”22 18:9 They said, “Come on, let’s attack them,23 for24 we saw their land and it is very good. You seem lethargic,25 but don’t hesitate26 to invade and conquer27 the land. 18:10 When you invade,28 you will encounter29 unsuspecting people. The land is wide!30 God is handing it over to you – a place that lacks nothing on earth!”31

18:11 So six hundred Danites, fully armed, set out from Zorah and Eshtaol.32 18:12 They went up and camped in Kiriath Jearim in Judah. (To this day that place is called Camp of Dan.33 It is west34 of Kiriath Jearim.) 18:13 From there they traveled through the Ephraimite hill country and arrived at Micah’s house. 18:14 The five men who had gone to spy out the land of Laish35 said to their kinsmen,36 “Do you realize that inside these houses are an ephod, some personal idols, a carved image, and a metal image? Decide now what you want to do.” 18:15 They stopped37 there, went inside the young Levite’s house (which belonged to Micah),38 and asked him how he was doing.39 18:16 Meanwhile the six hundred Danites, fully armed, stood at the entrance to the gate.40 18:17 The five men who had gone to spy out the land broke in and stole41 the carved image, the ephod, the personal idols, and the metal image, while the priest was standing at the entrance to the gate with the six hundred fully armed men.42 18:18 When these men broke into Micah’s house and stole43 the carved image, the ephod, the personal idols, and the metal image, the priest said to them, “What are you doing?” 18:19 They said to him, “Shut up! Put your hand over your mouth and come with us! You can be our adviser44 and priest. Wouldn’t it be better to be a priest for a whole Israelite tribe than for just one man’s family?”45 18:20 The priest was happy. He took the ephod, the personal idols, and the carved image and joined the group.46

18:21 They turned and went on their way, but they walked behind the children, the cattle, and their possessions.47 18:22 After they had gone a good distance from Micah’s house, Micah’s neighbors48 gathered together and caught up with the Danites. 18:23 When they called out to the Danites, the Danites49 turned around and said to Micah, “Why have you gathered together?” 18:24 He said, “You stole my gods that I made, as well as this priest, and then went away. What do I have left? How can you have the audacity to say to me, ‘What do you want?’”50 18:25 The Danites said to him, “Don’t say another word to us, or some very angry men51 will attack you, and you and your family will die.”52 18:26 The Danites went on their way; when Micah realized53 they were too strong to resist,54 he turned around and went home.

18:27 Now the Danites55 took what Micah had made, as well as his priest, and came to Laish, where the people were undisturbed and unsuspecting. They struck them down with the sword and burned the city.56 18:28 No one came to the rescue because the city57 was far from Sidon58 and they had no dealings with anyone.59 The city60 was in a valley near Beth Rehob. The Danites61 rebuilt the city and occupied it. 18:29 They named it Dan after their ancestor, who was one of Israel’s sons.62 But the city’s name used to be Laish. 18:30 The Danites worshiped63 the carved image. Jonathan, descendant64 of Gershom, son of Moses,65 and his descendants66 served as priests for the tribe of Dan until the time of the exile. 18:31 They worshiped67 Micah’s carved image68 the whole time God’s authorized shrine69 was in Shiloh.

Next Chapter


NET Bible® - Judges 18 Notes

1 tn Heb “an inheritance.”

2 tn Heb “because there had not fallen to them by that day in the midst of the tribes of Israel an inheritance.”

3 tn Heb “The Danites sent from their tribe five men, from their borders.”

4 tn Heb “men, sons of strength.”

5 tn Heb “They came to the Ephraimite hill country, to Micah’s house, and spent the night there.”

6 tn Or “When they were near.”

7 tn Heb “voice.” This probably means that “his speech was Judahite [i.e., southern] like their own, not Israelite [i.e., northern]” (R. G. Boling, Judges [AB], 263).

8 tn Heb “turned aside.”

9 tn Heb “What [is there] to you here?”

10 tn Heb “He said to them, ‘Such and such Micah has done for me.’” Though the statement is introduced and presented, at least in part, as a direct quotation (note especially “for me”), the phrase “such and such” appears to be the narrator’s condensed version of what the Levite really said.

11 tn Heb “Ask God.”

12 tn Heb “so we can know if our way on which we are going will be successful.”

13 tn Heb “in peace.”

14 tn Heb “In front of the LORD is your way in which you are going.”

15 tn Or “went.”

16 tn Heb “who were in its midst.”

17 tn Heb “according to the custom of the Sidonians.”

18 tn Heb “and there was no one humiliating anything in the land, one taking possession [by] force.”

19 tc Heb “and a thing there was not to them with men.” Codex Alexandrinus (A) of the LXX and Symmachus read “Syria” here rather than the MT’s “men.” This reading presupposes a Hebrew Vorlage אֲרָם (’aram, “Aram,” i.e., Arameans) rather than the MT reading אָדָם (’adam). This reading is possibly to be preferred over the MT.

20 tn Heb “They came to their brothers.”

21 tn Heb “brothers.”

22 tn Heb “What you?”

23 tn Heb “Arise, and let us go up against them.”

24 tc Codex Alexandrinus (A) of the LXX adds “we entered and walked around in the land as far as Laish and.”

25 tn Heb “But you are inactive.”

26 tn Or “be lazy.”

27 tn Heb “to go”; “to enter”; “to possess.”

28 tn Heb “When you enter.”

29 tn Heb “you will come to.”

30 tn Heb “broad of hands,” an idiom meaning “wide on both sides.”

31 tn Heb “a place where there is no lack of anything that is in the earth.”

32 tn Heb “They journeyed from there, from the tribe of the Danites, from Zorah and from Eshtaol, six hundred men, equipped with weapons of war.”

33 tn Or “Mahaneh Dan”; the Hebrew term “Mahaneh” means “camp [of].” Many English versions retain the transliterated Hebrew expression, but cf. CEV “Dan’s Camp.”

34 tn Heb “behind.”

35 tc Codex Alexandrinus (A) of the LXX lacks the phrase “of Laish.”

36 tn Heb “brothers.”

37 tn Heb “turned aside.”

38 tn Heb “Micah’s house.”

39 tn Heb “they asked him concerning peace.”

40 tn Heb “And the six hundred men, equipped with the weapons of war…from the sons of Dan.”

41 tn Heb “went up, went in there, took.”

42 tn Heb “six hundred men, equipped with the weapons of war.”

43 tn Heb “These went into Micah’s house and took.”

44 tn See the note on the word “adviser” in 17:10.

45 tn Heb “Is it better for you to be priest for the house of one man or for you to be priest for a tribe, for a clan in Israel?”

46 tn Heb “and went into the midst of the people.”

47 tn Heb “They turned and went and put the children, the cattle, and the possessions in front of them.”

48 tn Heb “the men who were in the houses near Micah’s house.”

49 tn Heb “they”; the referent (the Danites) has been specified in the translation for clarity.

50 tn Heb “What is this you say to me, ‘What to you?’”

51 tn Heb “bitter in spirit.” This phrase is used in 2 Sam 17:8 of David and his warriors, who are compared to a bear robbed of her cubs.

52 tn Heb “and you will gather up your life and the life of your house.”

53 tn Heb “saw.”

54 tn Heb “they were stronger than he.”

55 tn Heb “they”; the referent (the Danites) has been specified in the translation for clarity.

56 tn The Hebrew adds “with fire.” This has not been included in the translation for stylistic reasons, because it is redundant in English.

57 tn Heb “it.” The Hebrew pronoun is feminine singular here, referring to the “city” (a grammatically feminine singular noun) mentioned in v. 27.

58 map For location see Map1-A1; JP3-F3; JP4-F3.

59 tn Heb “and a thing there was not to them with men.”

60 tn Heb “it.” The Hebrew pronoun is feminine singular here, referring to the “city” (a grammatically feminine singular noun) mentioned in v. 27.

61 tn Heb “They”; the referent (the Danites) has been specified in the translation for clarity.

62 tn Heb “They called the name of the city Dan, after the name of Dan their father, who had been born to Israel.”

63 tn Heb “erected for themselves.”

64 tn Heb “son.”

65 tc Several ancient textual witnesses, including some LXX mss and the Vulgate, support the reading “Moses” (מֹשֶׁה, mosheh) here. Many Hebrew mss have a nun (נ) suspended above the name between the first two letters (מנשׁה), suggesting the name Manasseh (מְנַשֶּׁה, mÿnasheh). This is probably a scribal attempt to protect Moses’ reputation. For discussion, see G. F. Moore, Judges (ICC), 401-2.

66 tn Heb “sons.”

67 tn Heb “they set up for themselves.”

68 tn Heb “the carved image that Micah had made.”

69 tn Heb “the house of God.”


NET Bible® - Judges 19

Judges 19

Sodom and Gomorrah Revisited

19:1 In those days Israel had no king. There was a Levite1 living temporarily in the remote region of the Ephraimite hill country. He acquired a concubine2 from Bethlehem3 in Judah. 19:2 However, she4 got angry at him5 and went home6 to her father’s house in Bethlehem in Judah. When she had been there four months, 19:3 her husband came7 after her, hoping he could convince her to return.8 He brought with him his servant9 and a pair of donkeys. When she brought him into her father’s house and the girl’s father saw him, he greeted him warmly.10 19:4 His father-in-law, the girl’s father, persuaded him to stay with him for three days, and they ate and drank together, and spent the night there. 19:5 On the fourth day they woke up early and the Levite got ready to leave.11 But the girl’s father said to his son-in-law, “Have a bite to eat for some energy,12 then you can go.” 19:6 So the two of them sat down and had a meal together.13 Then the girl’s father said to the man, “Why not stay another night and have a good time!”14 19:7 When the man got ready to leave,15 his father-in-law convinced him to stay another night.16 19:8 He woke up early in the morning on the fifth day so he could leave, but the girl’s father said, “Get some energy.17 Wait until later in the day to leave!”18 So they ate a meal together. 19:9 When the man got ready to leave19 with his concubine and his servant,20 his father-in-law, the girl’s father, said to him, “Look! The day is almost over!21 Stay another night! Since the day is over,22 stay another night here and have a good time. You can get up early tomorrow and start your trip home.”23 19:10 But the man did not want to stay another night. He left24 and traveled as far as25 Jebus (that is, Jerusalem).26 He had with him a pair of saddled donkeys and his concubine.27

19:11 When they got near Jebus, it was getting quite late28 and the servant29 said to his master, “Come on, let’s stop at30 this Jebusite city and spend the night in it.” 19:12 But his master said to him, “We should not stop at a foreign city where non-Israelites live.31 We will travel on to Gibeah.” 19:13 He said to his servant,32 “Come on, we will go into one of the other towns33 and spend the night in Gibeah or Ramah.” 19:14 So they traveled on,34 and the sun went down when they were near Gibeah in the territory of Benjamin.35 19:15 They stopped there and decided to spend the night36 in Gibeah. They came into the city and sat down in the town square, but no one invited them to spend the night.37

19:16 But then an old man passed by, returning at the end of the day from his work in the field.38 The man was from the Ephraimite hill country; he was living temporarily in Gibeah. (The residents of the town were Benjaminites.)39 19:17 When he looked up and saw the traveler40 in the town square, the old man said, “Where are you heading? Where do you come from?” 19:18 The Levite41 said to him, “We are traveling from Bethlehem42 in Judah to the remote region of the Ephraimite hill country. That’s where I’m from. I had business in Bethlehem in Judah, but now I’m heading home.43 But no one has invited me into their home. 19:19 We have enough straw and grain for our donkeys, and there is enough food and wine for me, your female servant,44 and the young man who is with your servants.45 We lack nothing.” 19:20 The old man said, “Everything is just fine!46 I will take care of all your needs. But don’t spend the night in the town square.” 19:21 So he brought him to his house and fed the donkeys. They washed their feet and had a meal.47

19:22 They were having a good time,48 when suddenly49 some men of the city, some good-for-nothings,50 surrounded the house and kept beating51 on the door. They said to the old man who owned the house, “Send out the man who came to visit you so we can have sex with him.”52 19:23 The man who owned the house went outside and said to them, “No, my brothers! Don’t do this wicked thing! After all, this man is a guest in my house. Don’t do such a disgraceful thing! 19:24 Here are my virgin daughter and my guest’s53 concubine. I will send them out and you can abuse them and do to them whatever you like.54 But don’t do such a disgraceful thing to this man!” 19:25 The men refused to listen to him, so the Levite55 grabbed his concubine and made her go outside.56 They raped57 her and abused her all night long until morning. They let her go at dawn. 19:26 The woman arrived back at daybreak and was sprawled out on the doorstep of the house where her master58 was staying until it became light.59 19:27 When her master60 got up in the morning, opened the doors of the house, and went outside to start on his journey, there was the woman, his concubine, sprawled out on the doorstep of the house with her hands on the threshold. 19:28 He said to her, “Get up, let’s leave!” But there was no response. He put her on the donkey and went home.61 19:29 When he got home, he took a knife, grabbed his concubine, and carved her up into twelve pieces.62 Then he sent the pieces throughout Israel.63 19:30 Everyone who saw the sight64 said, “Nothing like this has happened or been witnessed during the entire time since65 the Israelites left the land of Egypt!66 Take careful note of it! Discuss it and speak!”

Next Chapter


NET Bible® - Judges 19 Notes

1 tn Heb “a man, a Levite.”

2 sn See the note on the word “concubine” in 8:31.

3 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

4 tn Heb “and his concubine.” The pronoun (“she”) has been used in the translation for stylistic reasons.

5 tn Or “was unfaithful to him.” Many have understood the Hebrew verb וַתִּזְנֶה (vattizneh) as being from זָנָה (zanah, “to be a prostitute”), but it may be derived from a root meaning “to be angry; to hate” attested in Akkadian (see HALOT 275 s.v. II זנה).

6 tn Heb “went from him.”

7 tn Heb “arose and came.”

8 tn Heb “to speak to her heart to bring her back.”

9 tn Or “young man.”

10 tn Heb “he was happy to meet him.”

11 tn Heb “and he arose to go.”

12 tn Heb “Sustain your heart [with] a bit of food.”

13 tn Heb “And they sat and ate, the two of them together, and they drank.”

14 tn Heb “Be willing and spend the night so that your heart might be good.”

15 tn Heb “and the man arose to go.”

16 tn Heb “his father-in-law persuaded him and he again spent the night there.”

17 tn Heb “Sustain your heart.” He is once more inviting him to stay for a meal.

18 tn Heb “Wait until the declining of the day.”

19 tn Heb “the man arose to go.”

20 tn Or “young man.”

21 tn Heb “the day is sinking to become evening.”

22 tn Or “declining.”

23 tn Heb “for your way and go to your tent.”

24 tn Heb “and he arose and went.”

25 tn Heb “to the front of.”

26 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

27 tc Some ancient witnesses add “and his servant.”

28 tn Heb “and the day was descending greatly.”

29 tn Or “young man.”

30 tn Heb “turn aside” (also in the following verse).

31 tn Heb “who are not from the sons of Israel.”

32 tn Or “young man.”

33 tn Heb “we will enter one of the places.”

34 tn Heb “and they passed by and went.”

35 tn Heb “which belongs to Benjamin.”

36 tn Heb “they turned aside there to enter to spend the night.”

37 tn Heb “and he entered and sat down, and there was no one receiving them into the house to spend the night.”

38 tn Heb “And look, an old man was coming from his work, from the field in the evening.”

39 tn Heb “And the men of the place were Benjaminites.”

40 tn Heb “the man, the traveler.”

41 tn Heb “he”; the referent (the Levite) has been specified in the translation for clarity.

42 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

43 tn Heb “I went to Bethlehem in Judah, but [to] the house of the LORD I am going.” The Hebrew text has “house of the LORD,” which might refer to the shrine at Shiloh. The LXX reads “to my house.”

44 tn By calling his concubine the old man’s “female servant,” the Levite emphasizes their dependence on him for shelter.

45 tc Some Hebrew mss and ancient witnesses read the singular, “your servant,” which would refer to the Levite. If one retains the plural, then both the Levite and his wife are in view. In either case the pronominal suffix emphasizes their dependence on the old man for shelter.

46 tn Heb “Peace to you.”

47 tn Heb “ate and drank.”

48 tn Heb “they were making their heart good.”

49 tn Heb “and look.”

50 tn Heb “the men of the city, men, the sons of wickedness.” The phrases are in apposition; the last phrase specifies what type of men they were. It is not certain if all the men of the city are in view, or just a group of troublemakers. In 20:5 the town leaders are implicated in the crime, suggesting that all the men of the city were involved. If so, the implication is that the entire male population of the town were good-for-nothings.

51 tn The Hitpael verb form appears to have an iterative force here, indicating repeated action.

52 tn Heb “so we can know him.” On the surface one might think they simply wanted to meet the visitor and get to know him, but their hostile actions betray their double-talk. The old man, who has been living with them long enough to know what they are like, seems to have no doubts about the meaning of their words (see v. 23).

53 tn Heb “his”; the referent (the visiting Levite) has been specified in the translation for clarity.

54 tn Heb “what is good in your eyes.”

55 tn Heb “he”; the referent (the Levite) has been specified in the translation for clarity.

56 tn Heb “and he caused [her] to go outside to them.”

57 tn Heb “knew,” in the sexual sense.

58 tn The Hebrew term here translated “master,” is plural. The plural indicates degree here and emphasizes the Levite’s absolute sovereignty over the woman.

59 tn Heb “The woman came at the turning of the morning and fell at the door of the house of the man where her master was until the light.”

60 tn The Hebrew term here translated “master,” is plural. The plural indicates degree here and emphasizes the Levite’s absolute sovereignty over the woman.

61 tn Heb “And the man took her on the donkey and arose and went to his place.”

62 tn Heb “he carved her up by her bones into twelve pieces.”

63 tn Heb “and he sent her through all the territory of Israel.”

64 tn The words “the sight” are supplied in the translation for clarification.

65 tn Heb “from the day.”

66 tc Codex Alexandrinus (A) of the (original) LXX has the following additional words: “And he instructed the men whom he sent out, ‘Thus you will say to every male Israelite: “There has never been anything like this from the day the Israelites left Egypt till the present day.”’”


NET Bible® - Judges 20

Judges 20

Civil War Breaks Out

20:1 All the Israelites from Dan to Beer Sheba1 and from the land of Gilead2 left their homes3 and assembled together4 before the Lord at Mizpah. 20:2 The leaders5 of all the people from all the tribes of Israel took their places in the assembly of God’s people, which numbered6 four hundred thousand sword-wielding foot soldiers. 20:3 The Benjaminites heard that the Israelites had gone up to Mizpah. Then the Israelites said, “Explain how this wicked thing happened!” 20:4 The Levite,7 the husband of the murdered woman, spoke up, “I and my concubine stopped in8 Gibeah in the territory of Benjamin9 to spend the night. 20:5 The leaders of Gibeah attacked me and at night surrounded the house where I was staying.10 They wanted to kill me; instead they abused my concubine so badly that she died. 20:6 I grabbed hold of my concubine and carved her up and sent the pieces11 throughout the territory occupied by Israel,12 because they committed such an unthinkable atrocity13 in Israel. 20:7 All you Israelites,14 make a decision here!”15

20:8 All Israel rose up in unison16 and said, “Not one of us will go home!17 Not one of us will return18 to his house! 20:9 Now this is what we will do to Gibeah: We will attack the city as the lot dictates.19 20:10 We will take ten of every group of a hundred men from all the tribes of Israel (and a hundred of every group of a thousand, and a thousand of every group of ten thousand) to get supplies for the army.20 When they arrive in Gibeah of Benjamin they will punish them for the atrocity which they committed in Israel.”21 20:11 So all the men of Israel gathered together at the city as allies.22

20:12 The tribes of Israel sent men throughout the tribe23 of Benjamin, saying, “How could such a wicked thing take place?24 20:13 Now, hand over the good-for-nothings25 in Gibeah so we can execute them and purge Israel of wickedness.”26 But the Benjaminites refused to listen to their Israelite brothers. 20:14 The Benjaminites came from their cities and assembled at Gibeah27 to make war against the Israelites. 20:15 That day the Benjaminites mustered from their cities twenty-six thousand sword-wielding soldiers, besides seven hundred well-trained soldiers from Gibeah.28 20:16 Among this army29 were seven hundred specially-trained left-handed soldiers.30 Each one could sling a stone and hit even the smallest target.31 20:17 The men of Israel (not counting Benjamin) had mustered four hundred thousand sword-wielding soldiers, every one an experienced warrior.32

20:18 The Israelites went up to Bethel33 and asked God,34 “Who should lead the charge against the Benjaminites?”35 The Lord said, “Judah should lead.” 20:19 The Israelites got up the next morning and moved36 against Gibeah. 20:20 The men of Israel marched out to fight Benjamin; they37 arranged their battle lines against Gibeah. 20:21 The Benjaminites attacked from Gibeah and struck down twenty-two thousand Israelites that day.38

20:22 The Israelite army39 took heart40 and once more arranged their battle lines, in the same place where they had taken their positions the day before. 20:23 The Israelites went up and wept before the Lord until evening. They asked the Lord, “Should we41 again march out to fight42 the Benjaminites, our brothers?”43 The Lord said, “Attack them!”44 20:24 So the Israelites marched toward45 the Benjaminites the next day. 20:25 The Benjaminites again attacked them from Gibeah and struck down eighteen thousand sword-wielding Israelite soldiers.46

20:26 So all the Israelites, the whole army,47 went up to48 Bethel.49 They wept and sat there before the Lord; they did not eat anything50 that day until evening. They offered up burnt sacrifices and tokens of peace51 to the Lord. 20:27 The Israelites asked the Lord (for the ark of God’s covenant was there in those days; 20:28 Phinehas son of Eleazar, son of Aaron, was serving the Lord 52 in those days), “Should we53 once more march out to fight the Benjaminites our brothers,54 or should we55 quit?” The Lord said, “Attack, for tomorrow I will hand them56 over to you.”

20:29 So Israel hid men in ambush outside Gibeah. 20:30 The Israelites attacked the Benjaminites the next day;57 they took their positions against Gibeah just as they had done before. 20:31 The Benjaminites attacked58 the army, leaving the city unguarded.59 They began to strike down their enemy60 just as they had done before. On the main roads (one leads to Bethel,61 the other to Gibeah) and in the field, they struck down62 about thirty Israelites. 20:32 Then the Benjaminites said, “They are defeated just as before.” But the Israelites said, “Let’s retreat63 and lure them64 away from the city into the main roads.” 20:33 65 All the men of Israel got up from their places and took their positions at Baal Tamar, while the Israelites hiding in ambush jumped out of their places west of Gibeah. 20:34 Ten thousand men, well-trained soldiers from all Israel, then made a frontal assault against Gibeah – the battle was fierce.66 But the Benjaminites did not realize that disaster was at their doorstep.67 20:35 The Lord annihilated Benjamin before Israel; the Israelites struck down that day 25,100 sword-wielding Benjaminites.68 20:36 Then the Benjaminites saw they were defeated.

The Israelites retreated before69 Benjamin, because they had confidence in the men they had hid in ambush outside Gibeah. 20:37 The men hiding in ambush made a mad dash70 to Gibeah. They71 attacked72 and put the sword to the entire city. 20:38 The Israelites and the men hiding in ambush had arranged a signal. When the men hiding in ambush73 sent up a smoke signal from the city, 20:39 the Israelites counterattacked.74 Benjamin had begun to strike down the Israelites;75 they struck down76 about thirty men. They said, “There’s no doubt about it! They are totally defeated as in the earlier battle.” 20:40 But when the signal, a pillar of smoke, began to rise up from the city, the Benjaminites turned around and saw the whole city going up in a cloud of smoke that rose high into the sky.77 20:41 When the Israelites turned around, the Benjaminites panicked78 because they could see that disaster was on their doorstep.79 20:42 They retreated before the Israelites, taking the road to the wilderness. But the battle overtook80 them as men from the surrounding cities struck them down.81 20:43 They surrounded the Benjaminites, chased them from Nohah,82 and annihilated83 them all the way to a spot east of Geba.84 20:44 Eighteen thousand Benjaminites, all of them capable warriors, fell dead. 20:45 The rest85 turned and ran toward the wilderness, heading toward the cliff of Rimmon. But the Israelites86 caught87 five thousand of them on the main roads. They stayed right on their heels88 all the way to Gidom and struck down two thousand more. 20:46 That day twenty-five thousand89 sword-wielding Benjaminites fell in battle, all of them capable warriors.90 20:47 Six hundred survivors turned and ran away to the wilderness, to the cliff of Rimmon. They stayed there four months. 20:48 The Israelites returned to the Benjaminite towns91 and put the sword to them. They wiped out the cities,92 the animals, and everything they could find. They set fire to every city in their path.93

Next Chapter


NET Bible® - Judges 20 Notes

1 sn Dan was located in the far north of the country, while Beer Sheba was located in the far south. This encompassed all the territory of the land of Canaan occupied by the Israelites.

2 sn The land of Gilead was on the eastern side of the Jordan River.

3 tn Heb “went out.”

4 tn Heb “and the assembly was convened as one man.”

5 tn Heb “the cornerstones”; or “the supports.” The word is used of leaders in only three other texts – 1 Sam 14:38; Isa 19:13; Zech 10:4.

6 tn The words “which numbered” are supplied in the translation for clarification.

7 tn Heb “The man, the Levite.”

8 tn Heb “came to.”

9 tn Heb “which belongs to Benjamin.”

10 tn Heb “arose against me and surrounded against me the house at night.”

11 tn Heb “her”; the referent is more naturally stated in English as “the pieces.”

12 tn Heb “throughout all the territory of the inheritance of Israel.”

13 tn Heb “a wicked and disgraceful [thing].”

14 tn Heb “Look, all of you sons of Israel.”

15 tn Heb “give for yourselves a word and advice here.”

16 tn Heb “as one man.”

17 tn Heb “to his tent.”

18 tn Or “turn aside.”

19 tn Heb “against her by lot.” The verb “we will go up” (נַעֲלֶה, na’aleh) has probably been accidentally omitted before “against her” (עָלֶיהָ, ’aleha).

sn As the lot dictates. The Israelite soldiers intended to cast lots to determine which tribe would lead the battle charge (see v. 18).

20 tn Or “people.”

21 tn Heb “to do at their arrival in Geba of Benjamin according to all the disgraceful [thing] which he [collective = “Benjamin”] did in Israel.” Here “Geba” must be an error for “Gibeah.”

22 tn Heb “gathered at the city as one man, united.”

23 tc The MT reads the plural, but surely the singular (which is supported by the LXX and Vulgate) is preferable here.

24 tn Heb “What is this wicked thing which happened among you?”

25 tn Heb “the men, sons of wickedness.”

26 tn Heb “and burn away wickedness from Israel.”

27 tn Heb “assembled from the cities at Gibeah.”

28 tn Heb “besides from the ones living in Gibeah they mustered seven hundred choice men.”

29 tn Heb “And from all this people.”

30 tn Heb “seven hundred choice men, bound/restricted in the right hand.” On the significance of the idiom, “bound/restricted in the right hand,” see the translator’s note on 3:15.

31 tn “at a single hair and not miss.”

32 tn Heb “a man of war.”

33 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

34 tn Heb “They arose and went up to Bethel and asked God, and the Israelites said.”

35 tn Heb “Who should go up for us first for battle against the sons of Benjamin?”

36 tn Heb “encamped.”

37 tn Heb “the men of Israel.” The noun phrase has been replaced by the pronoun (“they”) in the translation for stylistic reasons.

38 tn Heb “The sons of Benjamin came out of Gibeah and they struck down in Israel that day twenty-two thousand men to the ground.”

39 tn Heb “The people, the men of Israel.”

40 tn Or “encouraged one another.”

41 tn Heb “I” (collective singular).

42 tn Heb “approach for battle.”

43 tn Heb “my brother” (collective singular).

44 tn Heb “Go up against him” (collective singular).

45 tn Heb “drew near to.”

46 tn Heb “And Benjamin went out to meet them from Gibeah the second day, and they struck down among the sons of Israel eighteen thousand men to the ground, all of these were wielding the sword.”

47 tn Heb “and all the people.”

48 tn Heb “went up and came [to].”

49 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

50 tn Traditionally, “fasted.”

51 tn Or “peace offerings.”

52 tn Heb “standing before him.”

53 tn Heb “I” (collective singular).

54 tn Heb “my brother” (collective singular).

55 tn Heb “I” (collective singular).

56 tn Heb “him” (collective singular).

57 tn Heb “the third day.”

58 tn Heb “went out to meet.”

59 tn Heb “and they were drawn away from the city.”

60 tn Heb “from the army wounded ones.”

61 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

62 tn The words “they struck down” are supplied in the translation for clarification.

63 tn Or “run away.”

64 tn Heb “him” (collective singular).

65 sn Verses 33-36a give a condensed account of the battle from this point on, while vv. 36b-48 offer a more detailed version of how the ambush contributed to Gibeah’s defeat.

66 tn Heb “heavy”; or “severe.”

67 tn Heb “And they did not know that touching against them was disaster.”

68 tn Heb “And the sons of Israel struck down in Benjamin that day 25,100 men, all of these wielding the sword.”

69 tn Heb “gave place to.”

70 tn Heb “hurried and put off [their hiding place].”

71 tn Heb “the men hiding in ambush.”

72 tn Or “deployed.” The verb normally means “to lead” or “to draw.”

73 tn Heb “they”; the referent (the men hiding in ambush) has been specified in the translation for clarity.

74 tn Heb “turned in the battle.”

75 tn Heb “And Benjamin began to strike down wounded ones among the men of Israel.”

76 tn The words “they struck down” are supplied in the translation for clarification.

77 tn Heb “Benjamin turned after him and, look, the whole city went up toward the sky.”

78 tn Or “were terrified.”

79 tn Heb “disaster touched against them.”

80 tn Heb “clung to”; or “stuck close.”

81 tn Heb “and those from the cities were striking them down in their midst.”

82 tc The translation assumes the reading מִנּוֹחָה (minnokhah, “from Nohah”; cf. 1 Chr 8:2) rather than the MT’s מְנוּחָה (mÿnukhah, “resting place”).

83 tn Heb “tread down, walk on.”

84 tn Heb “unto the opposite of Gibeah toward the east.” Gibeah cannot be correct here, since the Benjaminites retreated from there toward the desert and Rimmon (see v. 45). A slight emendation yields the reading “Geba.”

85 tn Heb “they”; the referent (the rest [of the Benjaminites]) has been specified in the translation for clarity.

86 tn Heb “and they”; the referent (the Israelites) has been specified in the translation for clarity.

87 tn Heb “gleaned.” The word is an agricultural term which pictures Israelites picking off the Benjaminites as easily as one picks grapes from the vine.

88 tn Heb “stuck close after them.”

89 sn The number given here (twenty-five thousand sword-wielding Benjaminites) is an approximate figure; v. 35 gives the more exact number (25,100). According to v. 15, the Benjaminite army numbered 26,700 (26,000 + 700). The figures in vv. 35 (rounded in vv. 44-46) and 47 add up to 25,700. What happened to the other 1,000 men? The most reasonable explanation is that they were killed during the first two days of fighting. G. F. Moore (Judges [ICC], 429) and C. F. Burney (Judges, 475) reject this proposal, arguing that the narrator is too precise and concerned about details to omit such a fact. However, the account of the first two days’ fighting emphasizes Israel’s humiliating defeat. To speak of Benjaminite casualties would diminish the literary effect. In vv. 35, 44-47 the narrator’s emphasis is the devastating defeat that Benjamin experienced on this final day of battle. To mention the earlier days’ casualties at this point is irrelevant to his literary purpose. He allows readers who happen to be concerned with such details to draw conclusions for themselves.

90 tn Heb “So all the ones who fell from Benjamin were twenty-five thousand men, wielding the sword, in that day, all of these men of strength.

91 tn Heb “to the sons of Benjamin.”

92 tc The translation is based on the reading מֵעִיר מְתִים (me’ir mÿtim, “from a city of men,” i.e., “an inhabited city”), rather than the reading מֵעִיר מְתֹם (me’ir mÿtom, “from a city of soundness”) found in the Leningrad Codex (L).

93 tn Heb “Also all the cities that were found they set on fire.”


NET Bible® - Judges 21

Judges 21

600 Brides for 600 Brothers

21:1 The Israelites had taken an oath in Mizpah, saying, “Not one of us will allow his daughter to marry a Benjaminite.” 21:2 So the people came to Bethel1 and sat there before God until evening, weeping loudly and uncontrollably.2 21:3 They said, “Why, O Lord God of Israel, has this happened in Israel?” An entire3 tribe has disappeared from Israel today!”

21:4 The next morning the people got up early and built an altar there. They offered up burnt sacrifices and token of peace.4 21:5 The Israelites asked, “Who from all the Israelite tribes has not assembled before the Lord?” They had made a solemn oath that whoever did not assemble before the Lord at Mizpah must certainly be executed.5 21:6 The Israelites regretted what had happened to6 their brother Benjamin. They said, “Today we cut off an entire7 tribe from Israel! 21:7 How can we find wives for those who are left?8 After all, we took an oath in the Lord’s name not to give them our daughters as wives.” 21:8 So they asked, “Who from all the Israelite tribes did not assemble before the Lord at Mizpah?” Now it just so happened no one from Jabesh Gilead had come to the gathering.9 21:9 When they took roll call,10 they noticed11 none of the inhabitants of Jabesh Gilead were there. 21:10 So the assembly sent 12,000 capable warriors12 against Jabesh Gilead.13 They commanded them, “Go and kill with your swords14 the inhabitants of Jabesh Gilead, including the women and little children. 21:11 Do this:15 exterminate every male, as well as every woman who has had sexual relations with a male.16 But spare the lives of any virgins.” So they did as instructed.17 21:12 They found among the inhabitants of Jabesh Gilead four hundred young girls who were virgins – they had never had sexual relations with a male.18 They brought them back to the camp at Shiloh in the land of Canaan.

21:13 The entire assembly sent messengers to the Benjaminites at the cliff of Rimmon and assured them they would not be harmed.19 21:14 The Benjaminites returned at that time, and the Israelites20 gave to them the women they had spared from Jabesh Gilead. But there were not enough to go around.21

21:15 The people regretted what had happened to22 Benjamin because the Lord had weakened23 the Israelite tribes. 21:16 The leaders24 of the assembly said, “How can we find wives for those who are left?25 After all, the Benjaminite women have been wiped out. 21:17 The26 remnant of Benjamin must be preserved. An entire Israelite tribe should not be wiped out.27 21:18 But we can’t allow our daughters to marry them,28 for the Israelites took an oath, saying, ‘Whoever gives a woman to a Benjaminite will be destroyed!’29 21:19 However, there is an annual festival to the Lord in Shiloh, which is north of Bethel30 (east of the main road that goes up from Bethel to Shechem) and south of Lebonah.” 21:20 So they commanded the Benjaminites, “Go hide in the vineyards, 21:21 and keep your eyes open.31 When you see32 the daughters of Shiloh coming out to dance in the celebration,33 jump out from the vineyards. Each one of you, catch yourself a wife from among the daughters of Shiloh and then go home to the land of Benjamin. 21:22 When their fathers or brothers come and protest to us,34 we’ll say to them, “Do us a favor and let them be,35 for we could not get each one a wife through battle.36 Don’t worry about breaking your oath!37 You would only be guilty if you had voluntarily given them wives.’”38

21:23 The Benjaminites did as instructed.39 They abducted two hundred of the dancing girls to be their wives.40 They went home41 to their own territory,42 rebuilt their cities, and settled down.43 21:24 Then the Israelites dispersed from there to their respective tribal and clan territories. Each went from there to his own property.44 21:25 In those days Israel had no king. Each man did what he considered to be right.45


NET Bible® - Judges 21 Notes

1 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

2 tn Heb “and they lifted up their voice[s] and wept with great weeping.” Both the cognate accusative בְּכִי (bekhi, “weeping”) and the attributive adjective גָדוֹל (gadol, “great”) emphasize their degree of sorrow.

3 tn Heb “one.”

4 tn Or “peace offerings.”

5 tn Heb “A great oath there was concerning the one who did not go up before the Lord at Mizpah, saying, ‘He must surely be put to death.’”

6 tn Or “felt sorry for.”

7 tn Heb “cut off one.”

8 tn Heb “What should we do for them, for the remaining ones, concerning wives?”

9 tn Heb “Look, no one had come to the camp from Jabesh Gilead to the assembly.”

10 tn Or “when the people were mustered.”

11 tn Heb “and look.”

12 tn Heb “men, sons of strength.”

13 tn Heb “there.”

14 tn Heb “the edge of the sword.”

15 tn Heb “And this is the thing that you will do.”

16 tn Heb “every woman who is familiar with the bed of a male.”

17 tc Some Greek witnesses (notably Codex Vaticanus [B]) add the words, “‘But the virgins you should keep alive.’ And they did so.” These additional words, which probably represent the original Hebrew text, can be retroverted: וְאֶת־הַבְּתוּלוֹת תְּחַיּוּ וַיַּעֲשׂוּ כֵן (ve’et-habbÿtulot tÿkhayyu vayya’asu khen). It is likely that a scribe’s eye jumped from the vav (ו) on וְאֶת (vÿ’et) to the initial vav of v. 11, accidentally leaving out the intervening letters. The present translation is based on this reconstruction.

18 tn Heb “who had not known a man with respect to the bed of a male.”

19 tn Heb “And all the assembly sent and spoke to the sons of Benjamin who were at the cliff of Rimmon and they proclaimed to them peace.”

20 tn Heb “they”; the referent (the Israelites) has been specified in the translation for clarity.

21 tn Heb “but they did not find for them enough.”

22 tn Or “felt sorry for.”

23 tn Heb “had made a gaping hole in.” The narrator uses imagery that compares Israel to a wall that has been breached.

24 tn Or “elders.”

25 tn Heb “What should we do for the remaining ones concerning wives?”

26 tn The Hebrew text has “and they said” at the beginning of the verse. For stylistic reasons the translation treats v. 17 as a continuation of the remarks of the leaders in v. 16.

27 tn Heb “An inheritance for the remnant belonging to Benjamin, and a tribe from Israel will not be wiped away.” The first statement lacks a verb. Some prefer to emend the text to read, “How can an inheritance remain for the remnant of Benjamin?”

28 tn Heb “But we are not able to give to them wives from our daughters.”

29 tn Heb “is cursed.”

30 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

31 tn Heb “and look.”

32 tn Heb “and look, when.”

33 tn Heb “in the dances.”

34 tc The (original) LXX and Vulgate read “to you.”

35 tn The words “and let them be” are supplied in the translation for clarification.

36 tn Heb “for we did not take each his wife in battle.”

sn Through battle. This probably refers to the battle against Jabesh Gilead, which only produced four hundred of the six hundred wives needed.

37 tn This sentence is not in the Hebrew text. It is supplied in the translation to clarify the logic of the statement.

38 tc Heb “You did not give to them, now you are guilty.” The MT as it stands makes little sense. It is preferable to emend לֹא (lo’, “not”) to לוּא (lu’, “if”). This particle introduces a purely hypothetical condition, “If you had given to them [but you didn’t].” See G. F. Moore, Judges (ICC), 453-54.

39 tn Heb “did so.”

40 tn Heb “And they took wives according to their number from the dancing girls whom they abducted.”

41 tn Heb “went and returned.”

42 tn Heb “inheritance.”

43 tn Heb “and lived in them.”

44 tn Heb “his inheritance.”

45 tn Heb “Each was doing what was right in his [own] eyes.”

sn Each man did what he considered to be right. The Book of Judges closes with this note, which summarizes the situation of the Israelite tribes during this period.


Judges

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21


NET Bible® - Jeremiah 1

Jeremiah 1

The Superscription

1:1 The following is a record of what Jeremiah son of Hilkiah prophesied.1 He was one of the priests who lived at Anathoth in the territory of the tribe of Benjamin. 1:2 The Lord 2 began to speak to him3 in the thirteenth year that Josiah son of Amon ruled over Judah. 1:3 The Lord also spoke to him when Jehoiakim son of Josiah ruled over Judah, and he continued to speak to him until the fifth month of the eleventh year4 that Zedekiah son of Josiah ruled over Judah. That was when the people of Jerusalem5 were taken into exile.6

Jeremiah’s Call and Commission

1:4 The Lord said to me,

1:5 “Before I formed you in your mother’s womb7 I chose you.8

Before you were born I set you apart.

I appointed you to be a prophet to the nations.”

1:6 I answered, “Oh, Lord God,9 I really10 do not know how to speak well enough for that,11 for I am too young.”12 1:7 The Lord said to me, “Do not say, ‘I am too young.’ But go13 to whomever I send you and say whatever I tell you. 1:8 Do not be afraid of those to whom I send you,14 for I will be with you to protect15 you,” says the Lord. 1:9 Then the Lord reached out his hand and touched my mouth and said to me, “I will most assuredly give you the words you are to speak for me.16 1:10 Know for certain that17 I hereby give you the authority to announce to nations and kingdoms that they will be18 uprooted and torn down, destroyed and demolished, rebuilt and firmly planted.”19

Visions Confirming Jeremiah’s Call and Commission

1:11 Later the Lord asked me, “What do you see, Jeremiah?” I answered, “I see a branch of an almond tree.” 1:12 Then the Lord said, “You have observed correctly. This means20 I am watching to make sure my threats are carried out.”21

1:13 The Lord again asked me, “What do you see?” I answered, “I see a pot of boiling water; it is tipped toward us from the north.”22 1:14 Then the Lord said, “This means23 destruction will break out from the north on all who live in the land. 1:15 For I will soon summon all the peoples of the kingdoms of the north,” says the Lord. “They will come and their kings will set up their thrones24 near the entrances of the gates of Jerusalem.25 They will attack all the walls surrounding it, and all the towns in Judah.26 1:16 In this way27 I will pass sentence28 on the people of Jerusalem and Judah29 because of all their wickedness. For they rejected me and offered sacrifices to other gods, worshiping what they made with their own hands.”30

1:17 “But you, Jeremiah,31 get yourself ready!32 Go and tell these people everything I instruct you to say. Do not be terrified of them, or I will give you good reason to be terrified of them.33 1:18 I, the Lord,34 hereby promise to make you35 as strong as a fortified city, an iron pillar, and a bronze wall. You will be able to stand up against all who live in36 the land, including the kings of Judah, its officials, its priests and all the people of the land. 1:19 They will attack you but they will not be able to overcome you, for I will be with you to rescue you,” says the Lord.

Next Chapter


NET Bible® - Jeremiah 1 Notes

1 tn Or “This is a record of what Jeremiah prophesied and did”; Heb “The words [or affairs] of Jeremiah.” The phrase could refer to either the messages of Jeremiah recorded in the book or to both his messages and the biographical (and autobiographical) narratives recorded about him in the book. Since the phrase is intended to serve as the title or superscription for the whole book and recurs again in 51:64 at the end of the book before the final appendix, it might refer to the latter. The expression “The words of [someone]” is a standard introductory formula (Deut 29:1[28:69]; 2 Sam 23:1; Amos 1:1; Eccl 1:1; Neh 1:1).

2 sn The translation reflects the ancient Jewish tradition of substituting the word for “Lord” for the proper name for Israel’s God which is now generally agreed to have been Yahweh. Jewish scribes wrote the consonants YHWH but substituted the vowels for the word “Lord.” The practice of calling him “Lord” rather than using his proper name is also reflected in the Greek translation which is the oldest translation of the Hebrew Bible. The meaning of the name Yahweh occurs in Exod 3:13-14 where God identifies himself as the God of Abraham, Isaac, and Jacob and tells Moses that his name is “I am” (אֶהְיֶה, ’ehyeh). However, he instructs the Israelites to refer to him as YHWH (“Yahweh” = “He is”); see further Exod 34:5-6.

3 tn Heb “to whom the word of the Lord came.” The present translation is more in keeping with contemporary English idiom. The idea of “began to speak” comes from the context where the conclusion of his speaking is signaled by the phrases “until the end of the eleventh year of Zedekiah” and “until the people of Jerusalem were taken into exile” in v. 3.

4 sn This would have been August, 586 b.c. according to modern reckoning.

5 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 tn Heb “and it [the word of the Lord] came in the days of Jehoiakim…until the end of the eleventh year of Zedekiah…until the carrying away captive of Jerusalem in the fifth month.”

7 tn Heb “the womb.” The words “your mother’s” are implicit and are supplied in the translation for clarity.

8 tn Heb “I knew you.” The parallelism here with “set you apart” and “appointed you” make clear that Jeremiah is speaking of his foreordination to be a prophet. For this same nuance of the Hebrew verb see Gen 18:19; Amos 3:2.

9 tn Heb “Lord Yahweh.”

sn The translation follows the ancient Jewish tradition of substituting the Hebrew word for “God” for the proper name Yahweh in this compound name. See the study note on v. 2 for the substitution of “Lord” in a similar kind of situation.

10 tn Heb “Behold, I do not know how to speak.” The particle הִנֵּה (hinneh, commonly rendered “behold”) often introduces a speech and calls special attention to a specific word or the statement as a whole (see IBHS 675-78 §40.2.1).

11 tn The words “well enough for that” are implicit and are supplied in the translation for clarity. Jeremiah is not claiming an absolute inability to speak.

12 tn Heb “I am a boy/youth.” The Hebrew word can refer to an infant (Exod 2:6), a young boy (1 Sam 2:11), a teenager (Gen 21:12), or a young man (2 Sam 18:5). The translation is deliberately ambiguous since it is unclear how old Jeremiah was when he was called to begin prophesying.

13 tn Or “For you must go and say.” The Hebrew particle כִּי (ki) is likely adversative here after a negative statement (cf. BDB 474 s.v. כִּי 3.e). The Lord is probably not giving a rationale for the denial of Jeremiah’s objection but redirecting his focus, i.e., “do not say…but go…and say.”

14 tn Heb “be afraid of them.” The antecedent is the “whomever” in v. 7.

15 tn Heb “rescue.”

16 tn Heb “Behold, I have put my words in your mouth.” This is an example of the Hebrew “scheduling” perfect or the “prophetic” perfect where a future event is viewed as so certain it is spoken of as past. The Hebrew particle rendered here “assuredly” (Heb הִנֵּה, hinneh) underlines the certitude of the promise for the future. See the translator’s note on v. 6.

sn The passage is reminiscent of Deut 18:18 which refers to the Lord’s promise of future revelation through a line of prophets who, like Moses, would speak God’s word.

17 tn Heb “See!” The Hebrew imperative of the verb used here (רָאָה, ra’ah) functions the same as the particle in v. 9. See the translator’s note there.

18 tn Heb “I appoint you today over nations and kingdoms to uproot….” The phrase refers to the Lord giving Jeremiah authority as a prophet to declare what he, the Lord, will do; it does not mean that Jeremiah himself will do these things. The expression involves a figure of speech where the subject of a declaration is stated instead of the declaration about it. Compare a similar use of the same figure in Gen 41:13.

19 sn These three pairs represent the twofold nature of Jeremiah’s prophecies, prophecies of judgment and restoration. For the further programmatic use of these pairs for Jeremiah’s ministry see 18:7-10 and 31:27-28.

20 tn This represents the Hebrew particle (כִּי, ki) that is normally rendered “for” or “because.” The particle here is meant to give the significance of the vision, not the rationale for the statement “you have observed correctly.”

21 tn Heb “watching over my word to do it.”

sn There is a play on the Hebrew word for “almond tree” (שָׁקֵד, shaqed), which blossoms in January/February and is the harbinger of spring, and the Hebrew word for “watching” (שֹׁקֵד, shoqed), which refers to someone watching over someone or something in preparation for action. The play on words announces the certainty and imminence of the Lord carrying out the covenant curses of Lev 26 and Deut 28 threatened by the earlier prophets.

22 tn Heb “a blown upon [= heated; boiling] pot and its face from the face of the north [= it is facing away from the north].”

23 tn There is nothing in the Hebrew text for these words but it is implicit in the connection. Once again the significance of the vision is spelled out. Compare the translator’s note on v. 12.

24 tn Heb “they will each set up.” The pronoun “they” refers back to the “kingdoms” in the preceding sentence. However, kingdoms do not sit on thrones; their kings do. This is an example of a figure of speech called metonymy where the kingdom is put for its king. For a similar use see 2 Chr 12:8.

25 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

26 tn Or “They will come and set up their thrones in the entrances of the gates of Jerusalem. They will destroy all the walls surrounding it and also destroy all the towns in Judah.” The text of v. 15b reads in Hebrew, “they will each set up his throne [near? in?] the entrance of the gates of Jerusalem and against all its walls…and against all the towns….” Commentators are divided over whether the passage refers to the kings setting up their thrones after victory in preparation for passing judgment on their defeated enemies in the city or whether it refers to setting up siege against it. There is no Hebrew preposition before the word for “the entrance” so that it could be “in” (which would imply victory) or “at/near” (which would imply siege), and the same verb + object (i.e., “they will set up their thrones”) governs all the locative statements. It is most often taken to refer to the aftermath of victory because of the supposed parallel in Jer 43:8-13 and the supposed fulfillment in Jer 39:3. Though this may fit well with the first part of the compound expression, it does not fit well with the latter part which is most naturally taken to refer to hostile attacks against Jerusalem and the other cities of Judah. The translation given in the text is intended to reflect the idea of an army setting up for siege. The alternate translation is intended to reflect the other view.

27 tn The Hebrew particle (the vav [ו] consecutive), which is often rendered in some English versions as “and” and in others is simply left untranslated, is rendered here epexegetically, reflecting a summary statement.

28 sn The Hebrew idiom (literally “I will speak my judgments against”) is found three other times in Jeremiah (4:12; 39:5; 52:9), where it is followed by the carrying out of the sentence. Here the carrying out of the sentence precedes in v. 15.

29 tn Heb “on them.” The antecedent goes back to Jerusalem and the cities of Judah (i.e., the people in them) in v. 15.

30 tn I.e., idols.

31 tn The name “Jeremiah” is not in the text. The use of the personal pronoun followed by the proper name is an attempt to reflect the correlative emphasis between Jeremiah’s responsibility noted here and the Lord’s promise noted in the next verse. The emphasis in the Hebrew text is marked by the presence of the subject pronouns at the beginning of each of the two verses.

32 tn Heb “gird up your loins.” For the literal use of this idiom to refer to preparation for action see 2 Kgs 4:29; 9:1. For the idiomatic use to refer to spiritual and emotional preparation as here, see Job 38:3, 40:7, and 1 Pet 1:13 in the NT.

33 tn Heb “I will make you terrified in front of them.” There is a play on words here involving two different forms of the same Hebrew verb and two different but related prepositional phrases, “from before/of,” a preposition introducing the object of a verb of fearing, and “before, in front of,” a preposition introducing a spatial location.

34 tn See the note on “Jeremiah” at the beginning of v. 17.

35 tn Heb “today I have made you.” The Hebrew verb form here emphasizes the certainty of a yet future act; the Lord is promising to protect Jeremiah from any future attacks which may result from his faithfully carrying out his commission. See a similar use of the same Hebrew verb tense in v. 9, and see the translator’s note there.

36 tn Heb “I make you a fortified city…against all the land….” The words “as strong as” and “so you will be able to stand against all the people of…” are given to clarify the meaning of the metaphor.


NET Bible® - Jeremiah 2

Jeremiah 2

The Lord Recalls Israel’s Earlier Faithfulness

2:1 The Lord spoke to me. He said: 2:2 “Go and declare in the hearing of the people of Jerusalem:1 ‘This is what the Lord says: “I have fond memories of you,2 how devoted you were to me in your early years.3 I remember how you loved me like a new bride; you followed me through the wilderness, through a land that had never been planted. 2:3 Israel was set apart to the Lord; they were like the first fruits of a harvest to him.4 All who tried to devour them were punished; disaster came upon them,” says the Lord.’”

The Lord Reminds Them of the Unfaithfulness of Their Ancestors

2:4 Now listen to what the Lord has to say, you descendants5 of Jacob,

all you family groups from the nation6 of Israel.

2:5 This is what the Lord says:

“What fault could your ancestors7 have possibly found in me

that they strayed so far from me?8

They paid allegiance to9 worthless idols, and so became worthless to me.10

2:6 They did not ask:

‘Where is the Lord who delivered us out of Egypt,

who brought us through the wilderness,

through a land of desert sands and rift valleys,

through a land of drought and deep darkness,11

through a land in which no one travels,

and where no one lives?’12

2:7 I brought you13 into a fertile land

so you could enjoy14 its fruits and its rich bounty.

But when you entered my land, you defiled it;15

you made the land I call my own16 loathsome to me.

2:8 Your priests17 did not ask, ‘Where is the Lord?’18

Those responsible for teaching my law19 did not really know me.20

Your rulers rebelled against me.

Your prophets prophesied in the name of the god Baal.21

They all worshiped idols that could not help them.22

The Lord Charges Contemporary Israel with Spiritual Adultery

2:9 “So, once more I will state my case23 against you,” says the Lord.

“I will also state it against your children and grandchildren.24

2:10 Go west25 across the sea to the coasts of Cyprus26 and see.

Send someone east to Kedar27 and have them look carefully.

See if such a thing as this has ever happened:

2:11 Has a nation ever changed its gods

(even though they are not really gods at all)?

But my people have exchanged me, their glorious God,28

for a god that cannot help them at all!29

2:12 Be amazed at this, O heavens!30

Be shocked and utterly dumbfounded,”

says the Lord.

2:13 “Do so because my people have committed a double wrong:

they have rejected me,

the fountain of life-giving water,31

and they have dug cisterns for themselves,

cracked cisterns which cannot even hold water.”

Israel’s Reliance on Foreign Alliances (not on God)

2:14 “Israel is not a slave, is he?

He was not born into slavery, was he?32

If not, why then is he being carried off?

2:15 Like lions his enemies roar victoriously over him;

they raise their voices in triumph.33

They have laid his land waste;

his cities have been burned down and deserted.34

2:16 Even the soldiers35 from Memphis and Tahpanhes

have cracked your skulls, people of Israel.36

2:17 You have brought all this on yourself, Israel,37

by deserting the Lord your God when he was leading you along the right path.38

2:18 What good will it do you39 then40 to go down to Egypt

to seek help from the Egyptians?41

What good will it do you42 to go over to Assyria

to seek help from the Assyrians?43

2:19 Your own wickedness will bring about your punishment.

Your unfaithful acts will bring down discipline on you.44

Know, then, and realize how utterly harmful45

it was for you to reject me, the Lord your God,46

to show no respect for me,”47

says the Lord God who rules over all.48

The Lord Expresses His Exasperation at Judah’s Persistent Idolatry

2:20 “Indeed,49 long ago you threw off my authority

and refused to be subject to me.50

You said, ‘I will not serve you.’51

Instead, you gave yourself to other gods on every high hill

and under every green tree,

like a prostitute sprawls out before her lovers.52

2:21 I planted you in the land

like a special vine of the very best stock.

Why in the world have you turned into something like a wild vine

that produces rotten, foul-smelling grapes?53

2:22 You can try to wash away your guilt with a strong detergent.

You can use as much soap as you want.

But the stain of your guilt is still there for me to see,”54

says the Lord God.55

2:23 “How can you say, ‘I have not made myself unclean.

I have not paid allegiance to56 the gods called Baal.’

Just look at the way you have behaved in the Valley of Hinnom!57

Think about the things you have done there!

You are like a flighty, young female camel

that rushes here and there, crisscrossing its path.58

2:24 You are like a wild female donkey brought up in the wilderness.

In her lust she sniffs the wind to get the scent of a male.59

No one can hold her back when she is in heat.

None of the males need wear themselves out chasing after her.

At mating time she is easy to find.60

2:25 Do not chase after other gods until your shoes wear out

and your throats become dry.61

But you say, ‘It is useless for you to try and stop me

because I love those foreign gods62 and want to pursue them!’

2:26 Just as a thief has to suffer dishonor when he is caught,

so the people of Israel63 will suffer dishonor for what they have done.64

So will their kings and officials,

their priests and their prophets.

2:27 They say to a wooden idol,65 ‘You are my father.’

They say to a stone image, ‘You gave birth to me.’66

Yes, they have turned away from me instead of turning to me.67

Yet when they are in trouble, they say, ‘Come and save us!’

2:28 But where are the gods you made for yourselves?

Let them save you when you are in trouble.

The sad fact is that68 you have as many gods

as you have towns, Judah.

2:29 “Why do you try to refute me?69

All of you have rebelled against me,”

says the Lord.

2:30 “It did no good for me to punish your people.

They did not respond to such correction.

You slaughtered your prophets

like a voracious lion.”70

2:31 You people of this generation,

listen to what the Lord says.

“Have I been like a wilderness to you, Israel?

Have I been like a dark and dangerous land to you?71

Why then do you72 say, ‘We are free to wander.73

We will not come to you any more?’

2:32 Does a young woman forget to put on her jewels?

Does a bride forget to put on her bridal attire?

But my people have forgotten me

for more days than can even be counted.

2:33 “My, how good you have become

at chasing after your lovers!74

Why, you could even teach prostitutes a thing or two!75

2:34 Even your clothes are stained with

the lifeblood of the poor who had not done anything wrong;

you did not catch them breaking into your homes.76

Yet, in spite of all these things you have done,77

2:35 you say, ‘I have not done anything wrong,

so the Lord cannot really be angry with me any more.’

But, watch out!78 I will bring down judgment on you

because you say, ‘I have not committed any sin.’

2:36 Why do you constantly go about

changing your political allegiances?79

You will get no help from Egypt

just as you got no help from Assyria.80

2:37 Moreover, you will come away from Egypt

with your hands covering your faces in sorrow and shame81

because the Lord will not allow your reliance on them to be successful

and you will not gain any help from them.82

Next Chapter


NET Bible® - Jeremiah 2 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “I remember to/for you.”

3 tn Heb “the loyal love of your youth.”

sn The Hebrew word translated “how devoted you were” (חֶסֶד, khesed) refers metaphorically to the devotion of a new bride to her husband. In typical Hebraic fashion, contemporary Israel is identified with early Israel after she first entered into covenant with (= married) the Lord. The reference to her earlier devotion is not absolute but relative. Compared to her unfaithfulness in worshiping other gods after she got into the land, the murmuring and complaining in the wilderness are ignored.

4 sn Heb “the first fruits of his harvest.” Many commentators see the figure here as having theological significance for the calling of the Gentiles. It is likely, however, that in this context the metaphor – here rendered as a simile – is intended to bring out the special relationship and inviolability that Israel had with God. As the first fruits were the special possession of the Lord, to be eaten only by the priests and off limits to the common people, so Israel was God’s special possession and was not to be “eaten” by the nations.

5 tn Heb “house.”

6 tn Heb “house.”

7 tn Heb “fathers.”

8 tn Or “I did not wrong your ancestors in any way. Yet they went far astray from me.” Both translations are an attempt to render the rhetorical question which demands a negative answer.

9 tn Heb “They went/followed after.” This idiom is found most often in Deuteronomy or covenant contexts. It refers to loyalty to God and to his covenant or his commandments (e.g., 1 Kgs 14:8; 2 Chr 34:31) with the metaphor of a path or way underlying it (e.g., Deut 11:28; 28:14). To “follow other gods” was to abandon this way and this loyalty (i.e., to “abandon” or “forget” God, Judg 2:12; Hos 2:13) and to follow the customs or religious traditions of the pagan nations (e.g., 2 Kgs 17:15). The classic text on “following” God or another god is 1 Kgs 18:18, 21 where Elijah taunts the people with “halting between two opinions” whether the Lord was the true God or Baal was. The idiom is often found followed by “to serve and to worship” or “they served and worshiped” such and such a god or entity (see, e.g., Jer 8:2; 11:10; 13:10; 16:11; 25:6; 35:15).

10 tn The words “to me” are not in the Hebrew text but are implicit from the context: Heb “they followed after the worthless thing/things and became worthless.” There is an obvious wordplay on the verb “became worthless” and the noun “worthless thing,” which is probably to be understood collectively and to refer to idols as it does in Jer 8:19; 10:8; 14:22; Jonah 2:8.

11 tn This word is erroneously rendered “shadow of death” in most older English versions; that translation is based on a faulty etymology. Contextual studies and comparative Semitic linguistics have demonstrated that the word is merely another word for darkness. It is confined to poetic texts and often carries connotations of danger and distress. It is associated in poetic texts with the darkness of a prison (Ps 107:10, 14), a mine (Job 28:3), and a ravine (Ps 23:4). Here it is associated with the darkness of the wasteland and ravines of the Sinai desert.

12 sn The context suggests that the question is related to a lament where the people turn to God in their troubles, asking him for help and reminding him of his past benefactions. See for example Isa 63:11-19 and Ps 44. It is an implicit prayer for his intervention, cf. 2 Kgs 2:14.

13 sn Note how contemporary Israel is again identified with her early ancestors. See the study note on 2:2.

14 tn Heb “eat.”

15 sn I.e., made it ceremonially unclean. See Lev 18:19-30; Num 35:34; Deut 21:23.

16 tn Heb “my inheritance.” Or “the land [i.e., inheritance] I gave you,” reading the pronoun as indicating source rather than possession. The parallelism and the common use in Jeremiah of the term to refer to the land or people as the Lord’s (e.g., 12:7, 8, 9; 16:18; 50:11) make the possessive use more likely here.

sn The land belonged to the Lord; it was given to the Israelites in trust (or usufruct) as their heritage. See Lev 25:23.

17 tn Heb “The priests…the ones who grasp my law…the shepherds…the prophets…they…”

18 sn See the study note on 2:6.

19 tn Heb “those who handle my law.”

sn The reference is likely to the priests and Levites who were responsible for teaching the law (so Jer 18:18; cf. Deut 33:10). According to Jer 8:8 it could possibly refer to the scribes who copied the law.

20 tn Or “were not committed to me.” The Hebrew verb rendered “know” refers to more than mere intellectual knowledge. It carries also the ideas of emotional and volitional commitment as well intimacy. See for example its use in contexts like Hos 4:1; 6:6.

21 tn Heb “by Baal.”

22 tn Heb “and they followed after those things [the word is plural] which do not profit.” The poetic structure of the verse, four lines in which a distinct subject appears at the beginning followed by a fifth line beginning with a prepositional phrase and no distinct subject, argues that this line is climactic and refers to all four classes enumerated in the preceding lines. See W. L. Holladay, Jeremiah (Hermeneia), 1:88-89. There may be a play or pun in the Hebrew text on the name for the god Baal (בַּעַל, ba’al) and the verb “cannot help you” (Heb “do not profit”) which is spelled יַעַל (ya’al).

23 tn Or “bring charges against you.”

sn The language used here is that of the law court. In international political contexts it was the language of a great king charging his subject with breach of covenant. See for examples in earlier prophets, Isa 1:2-20; Mic 6:1-8.

24 tn The words “your children and” are supplied in the translation to bring out the idea of corporate solidarity implicit in the passage.

sn The passage reflects the Hebrew concept of corporate solidarity: The actions of parents had consequences for their children, grandchildren, and great grandchildren. Compare the usage in the ten commandments, Deut 5:10, and note the execution of the children of Dathan and Abiram, Deut 11:6, and of Achan, Josh 7:24-25.

25 tn Heb “For go west.”

26 tn Heb “pass over to the coasts of Kittim.” The words “west across the sea” in this line and “east of” in the next are implicit in the text and are supplied in the translation to give geographical orientation.

sn The Hebrew term translated Cyprus (“Kittim”) originally referred to the island of Cyprus but later was used for the lands in the west, including Macedonia (1 Macc 1:1; 8:5) and Rome (Dan 11:30). It is used here as part of a figure called merism to denote the lands in the west as opposed to Kedar which was in the east. The figure includes polar opposites to indicate totality, i.e., everywhere from west to east.

27 sn Kedar is the home of the Bedouin tribes in the Syro-Arabian desert. See Gen 25:18 and Jer 49:38. See also the previous note for the significance of the reference here.

28 tn Heb “have exchanged their glory [i.e., the God in whom they glory].” This is a case of a figure of speech where the attribute of a person or thing is put for the person or thing. Compare the common phrase in Isaiah, the Holy One of Israel, obviously referring to the Lord, the God of Israel.

29 tn Heb “what cannot profit.” The verb is singular and the allusion is likely to Baal. See the translator’s note on 2:8 for the likely pun or wordplay.

30 sn In earlier literature the heavens (and the earth) were called on to witness Israel’s commitment to the covenant (Deut 30:12) and were called to serve as witnesses to Israel’s fidelity or infidelity to it (Isa 1:2; Mic 6:1).

31 tn It is difficult to decide whether to translate “fresh, running water” which the Hebrew term for “living water” often refers to (e.g., Gen 26:19; Lev 14:5), or “life-giving water” which the idiom “fountain of life” as source of life and vitality often refers to (e.g., Ps 36:9; Prov 13:14; 14:27). The contrast with cisterns, which collected and held rain water, suggests “fresh, running water,” but the reality underlying the metaphor contrasts the Lord, the source of life, health, and vitality, with useless idols that cannot do anything.

32 tn Heb “Is Israel a slave? Or is he a house born slave?” The questions are rhetorical, expecting a negative answer.

sn The Lord is here contrasting Israel’s lofty status as the Lord’s bride and special possession, which he had earlier reminded her of (see 2:2-3), with her current status of servitude to Egypt and Assyria.

33 tn Heb “Lions shout over him, they give out [raise] their voices.”

sn The reference to lions is here a metaphor for the Assyrians (and later the Babylonians, see Jer 50:17). The statement about lions roaring over their prey implies that the prey has been vanquished.

34 tn Heb “without inhabitant.”

35 tn Heb “the sons of…”

36 tc The translation follows the reading of the Syriac version. The Hebrew text reads “have grazed [= “shaved” ?] your skulls [as a sign of disgracing them].” Note that the reference shifts from third person, “him,” to second person, “you,” which is common in Hebrew style. The words “people of Israel” have been supplied in the translation to help identify the referent and ease the switch. The reading presupposes יְרֹעוּךְ (yÿro’ukh) a Qal imperfect from the verb רָעַע (ra’a’; see BDB 949 s.v. II רָעַע Qal.1 and compare usage in Jer 15:2; Ps 2:9). The MT reads יִרְעוּךְ (yir’ukh), a Qal imperfect from the root רָעָה (ra’ah; see BDB 945 s.v. I רָעָה Qal.2.b for usage). The use of the verb in the MT is unparalleled in the sense suggested, but the resultant figure, if “graze” can mean “shave,” is paralleled in Jer 47:5; 48:37; Isa 7:20. The reading of the variant is accepted on the basis that it is the rarer root; the scribe would have been more familiar with the root “graze” even though it is unparalleled in the figurative nuance implied here. The noun “head/skull” is functioning as an accusative of further specification (see GKC 372 §117.ll and compare usage in Gen 3:8), i.e., “they crack you on the skull” or “they shave you on the skull.” The verb is a prefixed form and in this context is either a preterite without vav (ו) consecutive or an iterative imperfect denoting repeated action. Some modern English versions render the verb in the future tense, “they will break [or shave] your skull.”

37 tn Heb “Are you not bringing this on yourself.” The question is rhetorical and expects a positive answer.

38 tn Heb “at the time of leading you in the way.”

39 tn Heb “What to you to the way.”

40 tn The introductory particle וְעַתָּה (vÿ’attah, “and now”) carries a logical, not temporal, connotation here (cf. BDB 274 s.v. עַתָּה 2.b).

41 tn Heb “to drink water from the Shihor [a branch of the Nile].” The reference is to seeking help through political alliance with Egypt as opposed to trusting in God for help. This is an extension of the figure in 2:13.

42 tn Heb “What to you to the way.”

43 tn Heb “to drink water from the River [a common designation in biblical Hebrew for the Euphrates River].” This refers to seeking help through political alliance. See the preceding note.

44 tn Or “teach you a lesson”; Heb “rebuke/chide you.”

45 tn Heb “how evil and bitter.” The reference is to the consequences of their acts. This is a figure of speech (hendiadys) where two nouns or adjectives joined by “and” introduce a main concept modified by the other noun or adjective.

46 tn Heb “to leave the Lord your God.” The change in person is intended to ease the problem of the rapid transition, which is common in Hebrew style but not in English, from third to first person between this line and the next.

47 tn Heb “and no fear of me was on you.”

48 tn Heb “the Lord Yahweh, [the God of] hosts.” For the title Lord God see the study note on 1:6. For the title “who rules over all” see the following study note. The title “the Lord who rules over all” is a way of rendering the title “Yahweh of armies.” It is an abbreviation of a longer title “Yahweh the God of armies” which occurs five times in Jeremiah (see, e.g., 44:7). The abbreviated title occurs seventy-seven times in the book of Jeremiah. On thirty-two occasions it is further qualified by the title “the God of Israel,” showing his special relation to Israel. On six occasions it is preceded by the title “Lord” (see, e.g., 46:10) and twice it is preceded by the title “the King” (see, e.g., 51:17). Both titles emphasize his sovereignty. Twice it is said that he is the maker of all things (10:16; 51:19), and once it is said that he made the earth and the people and animals on it and gives them into the control of whomever he wishes (27:4-5). On two occasions it is emphasized that he also made the heavenly elements and controls the natural elements of wind, rain, thunder, and hail (31:35; 51:14-16). All this is consistent with usage elsewhere where the “armies” over which he has charge are identified as (1) the angels which surround his throne (Isa 6:3, 5; 1 Kgs 22:19) and which he sends to protect his servants (2 Kgs 6:17), (2) the natural forces of thunder, rain, and hail (Isa 29:6; Josh 10:11; Judg 5:4, 5) through which he sends the enemy into panic and “gums” up their chariot wheels, (3) the armies of Israel (1 Sam 17:45) which he leads into battle (Num 10:34-35; Josh 5:14, 15) and for whom he fights as a mighty warrior (Exod 15:3; Isa 42:13; Ps 24:8), and even (4) the armies of the nations which he musters against his disobedient people (Isa 13:14). This title is most commonly found in the messenger formula “Thus says…” introducing both oracles of judgment (on Israel [e.g., 9:7, 15] and on the nations [e.g. 46:19; 50:18]; and see in general 25:29-32). It emphasizes his sovereignty as the king and creator, the lord of creation and of history, and the just judge who sees and knows all (11:20; 20:12) and judges each person and nation according to their actions (Jer 32:18-19). In the first instance (in the most dominant usage) this will involve the punishment of his own people through the agency of the Babylonians (cf., e.g., 25:8-9). But it will also include the punishment of all nations, including Babylon itself (cf. Jer 25:17-26, 32-38), and will ultimately result in the restoration of his people and a new relation with them (30:8; 31:35-37).

49 tn Or “For.” The Hebrew particle (כִּי, ki) here introduces the evidence that they had no respect for him.

50 tn Heb “you broke your yoke…tore off your yoke ropes.” The metaphor is that of a recalcitrant ox or heifer which has broken free from its master.

51 tc The MT of this verse has two examples of the old second feminine singular perfect, שָׁבַרְתִּי (shavarti) and נִתַּקְתִּי (nittaqti), which the Masoretes mistook for first singulars leading to the proposal to read אֶעֱבוֹר (’e’evor, “I will not transgress”) for אֶעֱבֹד (’e’evod, “I will not serve”). The latter understanding of the forms is accepted in KJV but rejected by almost all modern English versions as being less appropriate to the context than the reading accepted in the translation given here.

52 tn Heb “you sprawled as a prostitute on….” The translation reflects the meaning of the metaphor.

53 tc Heb “I planted you as a choice vine, all of it true seed. How then have you turned into a putrid thing to me, a strange [or wild] vine.” The question expresses surprise and consternation. The translation is based on a redivision of the Hebrew words סוּרֵי הַגֶּפֶן (sure haggefen) into סוֹרִיָּה גֶּפֶן (soriyyah gefen) and the recognition of a hapax legomenon סוֹרִיָּה (soriyyah) meaning “putrid, stinking thing.” See HALOT 707 s.v. סוֹרִי.

54 tn Heb “Even if you wash with natron/lye, and use much soap, your sin is a stain before me.”

55 tn Heb “Lord Yahweh.” For an explanation of this title see the study notes on 1:6.

56 tn Heb “I have not gone/followed after.” See the translator’s note on 2:5 for the meaning and usage of this idiom.

57 tn Heb “Look at your way in the valley.” The valley is an obvious reference to the Valley of Hinnom where Baal and Molech were worshiped and child sacrifice was practiced.

58 sn The metaphor is intended to depict Israel’s lack of clear direction and purpose without the Lord’s control.

59 tn The words “to get the scent of a male” are implicit and are supplied in the translation for clarification.

60 sn The metaphor is intended to depict Israel’s irrepressible desire to worship other gods.

61 tn Heb “Refrain your feet from being bare and your throat from being dry/thirsty.”

62 tn Heb “It is useless! No!” For this idiom, see Jer 18:12; NEB “No; I am desperate.”

63 tn Heb “house of Israel.”

64 tn The words “for what they have done” are implicit in the comparison and are supplied in the translation for clarification.

65 tn Heb “wood…stone…”

66 sn The reference to wood and stone is, of course, a pejorative reference to idols made by human hands. See the next verse where reference is made to “the gods you have made.”

67 tn Heb “they have turned [their] backs to me, not [their] faces.”

68 tn This is an attempt to render the Hebrew particle כִּי (ki, “for, indeed”) contextually.

69 sn This is still part of the Lord’s case against Israel. See 2:9 for the use of the same Hebrew verb. The Lord here denies their counter claims that they do not deserve to be punished.

70 tn Heb “Your sword devoured your prophets like a destroying lion.” However, the reference to the sword in this and many similar idioms is merely idiomatic for death by violent means.

71 tn Heb “a land of the darkness of Yah [= thick or deep darkness].” The idea of danger is an added connotation of the word in this context.

72 tn Heb “my people.”

73 tn Or more freely, “free to do as we please.” There is some debate about the meaning of this verb (רוּד, rud) because its usage is rare and its meaning is debated in the few passages where it does occur. The key to its meaning may rest in the emended text (reading וְרַדְתִּי [vÿradti] for וְיָרַדְתִּי [vÿyaradti]) in Judg 11:37 where it refers to the roaming of Jephthah’s daughter on the mountains of Israel.

74 tn Heb “How good you have made your ways to seek love.”

75 tn Heb “so that even the wicked women you teach your ways.”

76 tn The words “for example” are implicit and are supplied in the translation for clarification. This is only one example of why their death was not legitimate.

sn Killing a thief caught in the act of breaking and entering into a person’s home was pardonable under the law of Moses, cf. Exod 22:2.

77 tn KJV and ASV read this line with 2:34. The ASV makes little sense and the KJV again erroneously reads the archaic second person feminine singular perfect as first person common singular. All the modern English versions and commentaries take this line with 2:35.

78 tn This is an attempt to render the Hebrew particle often translated “behold” (הִנֵּה, hinneh) in a meaningful way in this context. See further the translator’s note on the word “really” in 1:6.

79 tn Heb “changing your way.” The translation follows the identification of the Hebrew verb here as a defective writing of a form (תֵּזְלִי [tezÿli] instead of תֵּאזְלִי [te’zÿli]) from a verb meaning “go/go about” (אָזַל [’azal]; cf. BDB 23 s.v. אָזַל). Most modern English versions, commentaries, and lexicons read it from a root meaning “to treat cheaply [or lightly]” (תָּזֵלִּי [tazelli] from the root זָלַל (zalal); cf. HALOT 261 s.v. זָלַל); hence, “Why do you consider it such a small matter to…”

80 tn Heb “You will be ashamed/disappointed by Egypt, just as you were ashamed/ disappointed by Assyria.”

81 tn Heb “with your hands on your head.” For the picture here see 2 Sam 13:19.

82 tn Heb “The Lord has rejected those you trust in; you will not prosper by/from them.”


NET Bible® - Jeremiah 3

Jeremiah 3

3:1 “If a man divorces his wife

and she leaves him and becomes another man’s wife,

he may not take her back again.1

Doing that would utterly defile the land.2

But you, Israel, have given yourself as a prostitute to many gods.3

So what makes you think you can return to me?”4

says the Lord.

3:2 “Look up at the hilltops and consider this.5

You have had sex with other gods on every one of them.6

You waited for those gods like a thief lying in wait in the desert.7

You defiled the land by your wicked prostitution to other gods.8

3:3 That is why the rains have been withheld,

and the spring rains have not come.

Yet in spite of this you are obstinate as a prostitute.9

You refuse to be ashamed of what you have done.

3:4 Even now you say to me, ‘You are my father!10

You have been my faithful companion ever since I was young.

3:5 You will not always be angry with me, will you?

You will not be mad at me forever, will you?’11

That is what you say,

but you continually do all the evil that you can.”12

3:6 When Josiah was king of Judah, the Lord said to me, “Jeremiah, you have no doubt seen what wayward Israel has done.13 You have seen how she went up to every high hill and under every green tree to give herself like a prostitute to other gods.14 3:7 Yet even after she had done all that, I thought that she might come back to me.15 But she did not. Her sister, unfaithful Judah, saw what she did.16 3:8 She also saw17 that I gave wayward Israel her divorce papers and sent her away because of her adulterous worship of other gods.18 Even after her unfaithful sister Judah had seen this,19 she still was not afraid, and she too went and gave herself like a prostitute to other gods.20 3:9 Because she took her prostitution so lightly, she defiled the land21 through her adulterous worship of gods made of wood and stone.22 3:10 In spite of all this,23 Israel’s sister, unfaithful Judah, has not turned back to me with any sincerity; she has only pretended to do so,”24 says the Lord. 3:11 Then the Lord said to me, “Under the circumstances, wayward Israel could even be considered less guilty than unfaithful Judah.25

The Lord Calls on Israel and Judah to Repent

3:12 “Go and shout this message to my people in the countries in the north.26 Tell them,

‘Come back to me, wayward Israel,’ says the Lord.

‘I will not continue to look on you with displeasure.27

For I am merciful,’ says the Lord.

‘I will not be angry with you forever.

3:13 However, you must confess that you have done wrong,28

and that you have rebelled against the Lord your God.

You must confess29 that you have given yourself to30 foreign gods under every green tree,

and have not obeyed my commands,’ says the Lord.

3:14 “Come back to me, my wayward sons,” says the Lord, “for I am your true master.31 If you do,32 I will take one of you from each town and two of you from each family group, and I will bring you back to Zion. 3:15 I will give you leaders33 who will be faithful to me.34 They will lead you with knowledge and insight. 3:16 In those days, your population will greatly increase35 in the land. At that time,” says the Lord, “people will no longer talk about having the ark36 that contains the Lord’s covenant with us.37 They will not call it to mind, remember it, or miss it. No, that will not be done any more!38 3:17 At that time the city of Jerusalem39 will be called the Lord’s throne. All nations will gather there in Jerusalem to honor the Lord’s name.40 They will no longer follow the stubborn inclinations of their own evil hearts.41 3:18 At that time42 the nation of Judah and the nation of Israel will be reunited.43 Together they will come back from a land in the north to the land that I gave to your ancestors as a permanent possession. ”44

3:19 “I thought to myself,45

‘Oh what a joy it would be for me to treat you like a son!46

What a joy it would be for me to give47 you a pleasant land,

the most beautiful piece of property there is in all the world!’48

I thought you would call me, ‘Father’49

and would never cease being loyal to me.50

3:20 But, you have been unfaithful to me, nation of Israel,51

like an unfaithful wife who has left her husband,”52

says the Lord.

3:21 “A noise is heard on the hilltops.

It is the sound of the people of Israel crying and pleading to their gods.

Indeed they have followed sinful ways;53

they have forgotten to be true to the Lord their God.54

3:22 Come back to me, you wayward people.

I want to cure your waywardness.55

Say,56 ‘Here we are. We come to you

because you are the Lord our God.

3:23 We know our noisy worship of false gods

on the hills and mountains did not help us.57

We know that the Lord our God

is the only one who can deliver Israel.58

3:24 From earliest times our worship of that shameful god, Baal,

has taken away59 all that our ancestors60 worked for.

It has taken away our flocks and our herds,

and even our sons and daughters.

3:25 Let us acknowledge61 our shame.

Let us bear the disgrace that we deserve.62

For we have sinned against the Lord our God,

both we and our ancestors.

From earliest times to this very day

we have not obeyed the Lord our God.’

Next Chapter


NET Bible® - Jeremiah 3 Notes

1 tn Heb “May he go back to her again?” The question is rhetorical and expects a negative answer.

sn For the legal background for the illustration that is used here see Deut 24:1-4.

2 tn Heb “Would the land not be utterly defiled?” The stative is here rendered actively to connect better with the preceding. The question is rhetorical and expects a positive answer.

3 tn Heb “But you have played the prostitute with many lovers.”

4 tn Heb “Returning to me.” The form is the bare infinitive which the KJV and ASV have interpreted as an imperative “Yet, return to me!” However, it is more likely that a question is intended, expressing surprise in the light of the law alluded to and the facts cited. For the use of the infinitive absolute in the place of a finite verb, cf. GKC 346 §113.ee. For the introduction of a question without a question marker, cf. GKC 473 §150.a.

5 tn Heb “and see.”

6 tn Heb “Where have you not been ravished?” The rhetorical question expects the answer “nowhere,” which suggests she has engaged in the worship of pagan gods on every one of the hilltops.

7 tn Heb “You sat for them [the lovers, i.e., the foreign gods] beside the road like an Arab in the desert.”

8 tn Heb “by your prostitution and your wickedness.” This is probably an example of hendiadys where, when two nouns are joined by “and,” one expresses the main idea and the other qualifies it.

9 tn Heb “you have the forehead of a prostitute.”

10 tn Heb “Have you not just now called out to me, ‘[you are] my father!’?” The rhetorical question expects a positive answer.

11 tn Heb “Will he keep angry forever? Will he maintain [it] to the end?” The questions are rhetorical and expect a negative answer. The change to direct address in the English translation is intended to ease the problem of the rapid transition, common in Hebrew style (but not in English), from second person direct address in the preceding lines to third person indirect address in these two lines. See GKC 462 §144.p.

12 tn Heb “You do the evil and you are able.” This is an example of hendiadys, meaning “You do all the evil that you are able to do.”

13 tn “Have you seen…” The question is rhetorical and expects a positive answer.

14 tn Heb “she played the prostitute there.” This is a metaphor for Israel’s worship; she gave herself to the worship of other gods like a prostitute gives herself to her lovers. There seems no clear way to completely spell out the metaphor in the translation.

15 tn Or “I said to her, ‘Come back to me!’” The verb אָמַר (’amar) usually means “to say,” but here it means “to think,” of an assumption that turns out to be wrong (so HALOT 66.4 s.v. אמר); cf. Gen 44:28; Jer 3:19; Pss 82:6; 139:11; Job 29:18; Ruth 4:4; Lam 3:18.

sn Open theists suggest that passages such as this indicate God has limited foreknowledge; however, more traditional theologians view this passage as an extended metaphor in which God presents himself as a deserted husband, hoping against hope that his adulterous wife might return to him. The point of the metaphor is not to make an assertion about God’s foreknowledge, but to develop the theme of God’s heartbreak due to Israel’s unrepentance.

16 tn The words “what she did” are not in the text but are implicit from the context and are supplied in the translation for clarification.

17 tc Heb “she [‘her sister, unfaithful Judah’ from the preceding verse] saw” with one Hebrew ms, some Greek mss, and the Syriac version. The MT reads “I saw” which may be a case of attraction to the verb at the beginning of the previous verse.

18 tn Heb “because she committed adultery.” The translation is intended to spell out the significance of the metaphor.

19 tn The words “Even after her unfaithful sister, Judah, had seen this” are not in the Hebrew text but are implicit in the connection and are supplied for clarification.

20 tn Heb “she played the prostitute there.” This is a metaphor for Israel’s worship; she gave herself to the worship of other gods like a prostitute gives herself to her lovers. There seems no clear way to completely spell out the metaphor in the translation.

21 tc The translation reads the form as a causative (Hiphil, תַּהֲנֵף, tahanef) with some of the versions in place of the simple stative (Qal, תֶּחֱנַף, tekhenaf) in the MT.

22 tn Heb “because of the lightness of her prostitution, she defiled the land and committed adultery with stone and wood.”

23 tn Heb “And even in all this.”

24 tn Heb “ has not turned back to me with all her heart but only in falsehood.”

25 tn Heb “Wayward Israel has proven herself to be more righteous than unfaithful Judah.”

sn A comparison is drawn here between the greater culpability of Judah, who has had the advantage of seeing how God disciplined her sister nation for having sinned and yet ignored the warning and committed the same sin, and the culpability of Israel who had no such advantage.

26 tn Heb “Go and proclaim these words to the north.” The translation assumes that the message is directed toward the exiles of northern Israel who have been scattered in the provinces of Assyria to the north.

27 tn Heb “I will not cause my face to fall on you.”

28 tn Heb “Only acknowledge your iniquity.”

29 tn The words “You must confess” are repeated to convey the connection. The Hebrew text has an introductory “that” in front of the second line and a coordinative “and” in front of the next two lines.

30 tc MT reads דְּרָכַיִךְ (dÿrakhayikh, “your ways”), but the BHS editors suggest דּוֹדַיִךְ (dodayikh, “your breasts”) as an example of orthographic confusion. While the proposal makes sense, it remains a conjectural emendation since it is not supported by any actual manuscripts or ancient versions.

tn Heb “scattered your ways with foreign [gods]” or “spread out your breasts to strangers.”

31 tn Or “I am your true husband.”

sn There is a wordplay between the term “true master” and the name of the pagan god Baal. The pronoun “I” is emphatic, creating a contrast between the Lord as Israel’s true master/husband versus Baal as Israel’s illegitimate lover/master. See 2:23-25.

32 tn The words, “If you do” are not in the text but are implicit in the connection of the Hebrew verb with the preceding.

33 tn Heb “shepherds.”

34 tn Heb “after/according to my [own] heart.”

35 tn Heb “you will become numerous and fruitful.”

36 tn Or “chest.”

37 tn Heb “the ark of the covenant.” It is called this because it contained the tables of the law which in abbreviated form constituted their covenant obligations to the Lord, cf. Exod 31:18; 32:15; 34:29.

38 tn Or “Nor will another one be made”; Heb “one will not do/make [it?] again.”

39 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

40 tn Heb “will gather to the name of the Lord.”

41 tn Heb “the stubbornness of their evil hearts.”

42 tn Heb “In those days.”

43 tn Heb “the house of Judah will walk together with the house of Israel.”

44 tn Heb “the land that I gave your [fore]fathers as an inheritance.”

45 tn Heb “I, myself, said.” See note on “I thought that she might come back to me” in 3:7.

46 tn Heb “How I would place you among the sons.” Israel appears to be addressed here contextually as the Lord’s wife (see the next verse). The pronouns of address in the first two lines are second feminine singular as are the readings of the two verbs preferred by the Masoretes (the Qere readings) in the third and fourth lines. The verbs that are written in the text in the third and fourth lines (the Kethib readings) are second masculine plural as is the verb describing Israel’s treachery in the next verse.

sn The imagery here appears to be that of treating the wife as an equal heir with the sons and of giving her the best piece of property.

47 tn The words “What a joy it would be for me to” are not in the Hebrew text but are implied in the parallel structure.

48 tn Heb “the most beautiful heritage among the nations.”

49 tn Heb “my father.”

50 tn Heb “turn back from [following] after me.”

51 tn Heb “house of Israel.”

52 tn Heb “a wife unfaithful from her husband.”

53 tn Heb “A sound is heard on the hilltops, the weeping of the supplication of the children of Israel because [or indeed] they have perverted their way.” At issue here is whether the supplication is made to Yahweh in repentance because of what they have done or whether it is supplication to the pagan gods which is evidence of their perverted ways. The reference in this verse to the hilltops where idolatry was practiced according to 3:2 and the reference to Israel’s unfaithfulness in the preceding verse make the latter more likely. For the asseverative use of the Hebrew particle (here rendered “indeed”) where the particle retains some of the explicative nuance; cf. BDB 472-73 s.v. כִּי 1.e and 3.c.

54 tn Heb “have forgotten the Lord their God,” but in the view of the parallelism and the context, the word “forget” (like “know” and “remember”) involves more than mere intellectual activity.

55 tn Or “I will forgive your apostasies.” Heb “I will [or want to] heal your apostasies.” For the use of the verb “heal” (רָפָא, rafa’) to refer to spiritual healing and forgiveness see Hos 14:4.

56 tn Or “They say.” There is an obvious ellipsis of a verb of saying here since the preceding words are those of the Lord and the following are those of the people. However, there is debate about whether these are the response of the people to the Lord’s invitation, a response which is said to be inadequate according to the continuation in 4:1-4, or whether these are the Lord’s model for Israel’s confession of repentance to which he adds further instructions about the proper heart attitude that should accompany it in 4:1-4. The former implies a dialogue with an unmarked twofold shift in speaker between 3:22b-25 and 4:1-4:4 while the latter assumes the same main speaker throughout with an unmarked instruction only in 3:22b-25. This disrupts the flow of the passage less and appears more likely.

57 tn Heb “Truly in vain from the hills the noise/commotion [and from] the mountains.” The syntax of the Hebrew sentence is very elliptical here.

58 tn Heb “Truly in the Lord our God is deliverance for Israel.”

59 tn Heb “From our youth the shameful thing has eaten up…” The shameful thing is specifically identified as Baal in Jer 11:13. Compare also the shift in certain names such as Ishbaal (“man of Baal”) to Ishbosheth (“man of shame”).

60 tn Heb “fathers” (also in v. 25).

61 tn Heb “Let us lie down in….”

62 tn Heb “Let us be covered with disgrace.”


NET Bible® - Jeremiah 4

Jeremiah 4

4:1 “If you, Israel, want to come back,” says the Lord,

“if you want to come back to me1

you must get those disgusting idols2 out of my sight

and must no longer go astray.3

4:2 You must be truthful, honest and upright

when you take an oath saying, ‘As surely as the Lord lives!’4

If you do,5 the nations will pray to be as blessed by him as you are

and will make him the object of their boasting.”6

4:3 Yes,7 the Lord has this to say

to the people of Judah and Jerusalem:

“Like a farmer breaking up hard unplowed ground,

you must break your rebellious will and make a new beginning;

just as a farmer must clear away thorns lest the seed is wasted,

you must get rid of the sin that is ruining your lives.8

4:4 Just as ritual circumcision cuts away the foreskin

as an external symbol of dedicated covenant commitment,

you must genuinely dedicate yourselves to the Lord

and get rid of everything that hinders your commitment to me,9

people of Judah and inhabitants of Jerusalem.

If you do not,10 my anger will blaze up like a flaming fire against you

that no one will be able to extinguish.

That will happen because of the evil you have done.”

Warning of Coming Judgment

4:5 The Lord said,11

“Announce12 this in Judah and proclaim it in Jerusalem:13

‘Sound the trumpet14 throughout the land!’

Shout out loudly,

‘Gather together! Let us flee into the fortified cities!’

4:6 Raise a signal flag that tells people to go to Zion.15

Run for safety! Do not delay!

For I am about to bring disaster out of the north.

It will bring great destruction.16

4:7 Like a lion that has come up from its lair17

the one who destroys nations has set out from his home base.18

He is coming out to lay your land waste.

Your cities will become ruins and lie uninhabited.

4:8 So put on sackcloth!

Mourn and wail, saying,

‘The fierce anger of the Lord

has not turned away from us!’”19

4:9 “When this happens,”20 says the Lord,

“the king and his officials will lose their courage.

The priests will be struck with horror,

and the prophets will be speechless in astonishment.”

4:10 In response to all this21 I said, “Ah, Lord God,22 you have surely allowed23 the people of Judah and Jerusalem24 to be deceived by those who say, ‘You will be safe!’25 But in fact a sword is already at our throats.”26

4:11 “At that time the people of Judah and Jerusalem27 will be told,

‘A scorching wind will sweep down

from the hilltops in the desert on28 my dear people.29

It will not be a gentle breeze

for winnowing the grain and blowing away the chaff.30

4:12 No,31 a wind too strong for that will come at my bidding.

Yes, even now I, myself, am calling down judgment on them.’32

4:13 Look! The enemy is approaching like gathering clouds.33

The roar of his chariots is like that of a whirlwind.34

His horses move more swiftly than eagles.”

I cry out,35 “We are doomed,36 for we will be destroyed!”

4:14 “Oh people of Jerusalem, purify your hearts from evil37

so that you may yet be delivered.

How long will you continue to harbor up

wicked schemes within you?

4:15 For messengers are coming, heralding disaster,

from the city of Dan and from the hills of Ephraim.38

4:16 They are saying,39

‘Announce to the surrounding nations,40

“The enemy is coming!”41

Proclaim this message42 to Jerusalem:

“Those who besiege cities43 are coming from a distant land.

They are ready to raise the battle cry against44 the towns in Judah.”’

4:17 They will surround Jerusalem45

like men guarding a field46

because they have rebelled against me,”

says the Lord.

4:18 “The way you have lived and the things you have done47

will bring this on you.

This is the punishment you deserve, and it will be painful indeed.48

The pain will be so bad it will pierce your heart.”49

4:19 I said,50

“Oh, the feeling in the pit of my stomach!51

I writhe in anguish.

Oh, the pain in my heart!52

My heart pounds within me.

I cannot keep silent.

For I hear the sound of the trumpet;53

the sound of the battle cry pierces my soul!54

4:20 I see55 one destruction after another taking place,

so that the whole land lies in ruins.

I see our56 tents suddenly destroyed,

their57 curtains torn down in a mere instant.58

4:21 “How long must I see the enemy’s battle flags

and hear the military signals of their bugles?”59

4:22 The Lord answered,60

“This will happen61 because my people are foolish.

They do not know me.

They are like children who have no sense.62

They have no understanding.

They are skilled at doing evil.

They do not know how to do good.”

4:23 “I looked at the land and saw63 that it was an empty wasteland.64

I looked up at the sky, and its light had vanished.

4:24 I looked at the mountains and saw that they were shaking.

All the hills were swaying back and forth!

4:25 I looked and saw that there were no more people,65

and that all the birds in the sky had flown away.

4:26 I looked and saw that the fruitful land had become a desert

and that all of the cities had been laid in ruins.

The Lord had brought this all about

because of his blazing anger.66

4:27 All this will happen because the Lord said,67

“The whole land will be desolate;

however, I will not completely destroy it.

4:28 Because of this the land will mourn

and the sky above will grow black.68

For I have made my purpose known69

and I will not relent or turn back from carrying it out.”70

4:29 At the sound of the approaching horsemen and archers

the people of every town will flee.

Some of them will hide in the thickets.

Others will climb up among the rocks.

All the cities will be deserted.

No one will remain in them.

4:30 And you, Zion, city doomed to destruction,71

you accomplish nothing72 by wearing a beautiful dress,73

decking yourself out in jewels of gold,

and putting on eye shadow!74

You are making yourself beautiful for nothing.

Your lovers spurn you.

They want to kill you.75

4:31 In fact,76 I hear a cry like that of a woman in labor,

a cry of anguish like that of a woman giving birth to her first baby.

It is the cry of Daughter Zion77 gasping for breath,

reaching out for help,78 saying, “I am done in!79

My life is ebbing away before these murderers!”

Next Chapter


NET Bible® - Jeremiah 4 Notes

1 tn Or “If you, Israel, want to turn [away from your shameful ways (those described in 3:23-25)]…then you must turn back to me.” Or perhaps, “Israel, you must turn back…Yes, you must turn back to me.”

2 tn Heb “disgusting things.”

3 tn Or possibly, “If you get those disgusting idols out of my sight, you will not need to flee.” This is less probable because the normal meaning of the last verb is “to wander,” “ to stray.”

4 tn Heb “If you [= you must, see the translator’s note on the word “do” later in this verse] swear/take an oath, ‘As the Lord lives,’ in truth, justice, and righteousness…”

5 tn 4:1-2a consists of a number of “if” clauses, two of which are formally introduced by the Hebrew particle אִם (’im) while the others are introduced by the conjunction “and,” followed by a conjunction (“and” = “then”) with a perfect in 4:2b which introduces the consequence. The translation “You must…. If you do,” was chosen to avoid a long and complicated sentence.

6 tn Heb “bless themselves in him and make their boasts in him.”

7 tn The Hebrew particle is obviously asseverative here since a causal connection appears to make little sense.

8 tn Heb “Plow up your unplowed ground and do not sow among the thorns.” The translation is an attempt to bring out the force of a metaphor. The idea seems to be that they are to plow over the thorns and make the ground ready for the seeds which will produce a new crop where none had been produced before.

9 tn Heb “Circumcise yourselves to the Lord and remove the foreskin of your heart.” The translation is again an attempt to bring out the meaning of a metaphor. The mention of the “foreskin of the heart” shows that the passage is obviously metaphorical and involves heart attitude, not an external rite.

10 tn Heb “lest.”

11 tn The words “The Lord said” are not in the text, but it is obvious from v. 6 and v. 9 that he is the speaker. These words are supplied in the translation for clarity.

12 tn It is unclear who the addressees of the masculine plural imperatives are here. They may be the citizens of Jerusalem and Judah who are sounding the alarm to others. However, the first person reference to the Lord in v. 6 and Jeremiah’s response in v. 10 suggest that this is a word from the Lord that he is commanded to pass on to the citizens of Jerusalem and Judah. If the imperatives are not merely rhetorical plurals they may reflect the practice referred to in Jer 23:18, 22; Amos 3:7. A similar phenomenon also occurs in Jer 5:1 and also in Isa 40:1-2. This may also be the explanation for the plural imperatives in Jer 31:6. For further discussion see the translator’s note on Jer 5:1.

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn Heb “ram’s horn,” but the modern equivalent is “trumpet” and is more readily understandable.

15 tn Heb “Raise up a signal toward Zion.”

16 tn Heb “out of the north, even great destruction.”

17 tn Heb “A lion has left its lair.” The metaphor is turned into a simile for clarification. The word translated “lair” has also been understood to refer to a hiding place. However, it appears to be cognate in meaning to the word translated “lair” in Ps 10:9; Jer 25:38, a word which also refers to the abode of the Lord in Ps 76:3.

18 tn Heb “his place.”

19 tn Or “wail because the fierce anger of the Lord has not turned away from us.” The translation does not need to assume a shift in speaker as the alternate reading does.

20 tn Heb “In that day.”

21 tn The words “In response to all this” are not in the text but are supplied in the translation to clarify the connection.

22 tn Heb “Lord Yahweh.” The translation follows the ancient Jewish tradition of substituting the Hebrew word for God for the proper name Yahweh.

23 tn Or “You have deceived.” The Hiphil of נָשָׁא (nasha’, “to deceive”) is understood in a tolerative sense here: “to allow [someone] to be deceived.” IBHS 446 §27.5c notes that this function of the hiphil describes caused activity that is welcome to the undersubject, but unacceptable or disagreeable to a third party. Jerusalem and Judah welcomed the assurances of false prophets who deceived them. Although this was detestable to God, he allowed it.

24 tn Heb “this people and Jerusalem.”

25 tn Heb “Jerusalem, saying, ‘You will have peace’”; or “You have deceived the people of Judah and Jerusalem, saying, ‘You will have peace.’” The words “you will be safe” are, of course, those of the false prophets (cf., Jer 6:14; 8:11; 14:13; 23:16-17). It is difficult to tell whether the charge here is meant literally as the emotional outburst of the prophet (compare for example, Jer 15:18) or whether it is to be understood as a figure of speech in which a verb of direct causation is to be understood as permissive or tolerative, i.e., God did not command the prophets to say this but allowed them to do so. While it is not beyond God to use false prophets to accomplish his will (cf., e.g., 1 Kgs 22:19-23), he elsewhere in the book of Jeremiah directly denies having sent the false prophets to say such things as this (cf., e.g., Jer 14:14-15; 23:21, 32). For examples of the use of this figure of speech, see E. W. Bullinger, Figures of Speech, 571, 823 and compare Ezek 20:25. The translation given attempts to resolve the issue.

26 tn Heb “touches the throat/soul.” For this use of the word usually translated “soul” or “life” cf. HALOT 672 s.v. נֶפֶשׁ 1, 2 and compare the use in Ps 105:18.

27 tn Heb “this people and Jerusalem.”

28 tn Heb “A scorching wind from the hilltops in the desert toward…”

sn The allusion is, of course, to the destructive forces of the enemy armies of Babylon compared above in 4:7 to a destructive lion and here to the destructive desert winds of the Near Eastern sirocco.

29 tn Heb “daughter of my people.” The term “daughter of” is appositional to “my people” and is supplied in the translation as a term of sympathy and endearment. Compare the common expression “daughter of Zion.”

30 tn Heb “not for winnowing and not for cleansing.” The words “It will not be a gentle breeze” are not in the text but are implicit in the connection. They are supplied in the translation here for clarification.

31 tn The word “No” is not in the text but is carried over from the connection with the preceding line “not for…”

32 tn Heb “will speak judgments against them.”

33 tn Heb “he is coming up like clouds.” The words “The enemy” are supplied in the translation to identify the referent and the word “gathering” is supplied to try to convey the significance of the simile, i.e., that of quantity and of an approaching storm.

34 tn Heb “his chariots [are] like a whirlwind.” The words “roar” and “sound” are supplied in the translation to clarify the significance of the simile.

35 tn The words “I cry out” are not in the text, but the words that follow are obviously not the Lord’s. They are either those of the people or of Jeremiah. Taking them as Jeremiah’s parallels the interjection of Jeremiah’s response in 4:10 which is formally introduced.

36 tn Heb “Woe to us!” The words “woe to” are common in funeral laments and at the beginning of oracles of judgment. In many contexts they carry the connotation of hopelessness or apprehensiveness of inevitable doom.

37 tn Heb “Oh, Jerusalem, wash your heart from evil.”

38 tn Heb “For a voice declaring from Dan and making heard disaster from the hills of Ephraim.”

39 tn The words “They are saying” are not in the text but are implicit in the connection and are supplied in the translation for clarification.

40 tn The word “surrounding” is not in the text but is implicit and is supplied in the translation for clarification.

41 tc Or “Here they come!” Heb “Look!” or “Behold!” Or “Announce to the surrounding nations, indeed [or yes] proclaim to Jerusalem, ‘Besiegers…’” The text is very elliptical here. Some of the modern English versions appear to be emending the text from הִנֵּה (hinneh, “behold”) to either הֵנָּה (hennah, “these things”; so NEB), or הַזֶּה (hazzeh, “this”; so NIV). The solution proposed here is as old as the LXX which reads, “Behold, they have come.”

42 tn The words, “this message,” are not in the text but are supplied in the translation to make the introduction of the quote easier.

43 tn Heb “Besiegers.” For the use of this verb to refer to besieging a city compare Isa 1:8.

44 tn Heb “They have raised their voices against.” The verb here, a vav (ו) consecutive with an imperfect, continues the nuance of the preceding participle “are coming.”

45 tn Heb “will surround her.” The antecedent is Jerusalem in the preceding verse. The referent is again made explicit in the translation to avoid any possible lack of clarity. The verb form here is a form of the verb that emphasizes the fact as being as good as done (i.e., it is a prophetic perfect).

46 sn There is some irony involved in the choice of the simile since the men guarding a field were there to keep thieves from getting in and stealing the crops. Here the besiegers are guarding the city to keep people from getting out.

47 tn Heb “Your way and your deeds.”

48 tn Heb “How bitter!”

49 tn Heb “Indeed, it reaches to your heart.” The subject must be the pain alluded to in the last half of the preceding line; the verb is masculine, agreeing with the adjective translated “painful.” The only other possible antecedent “punishment” is feminine.

50 tn The words “I said” are not in the text. They are used to mark the shift from the Lord’s promise of judgment to Jeremiah’s lament concerning it.

51 tn Heb “My bowels! My bowels!”

52 tn Heb “the walls of my heart!”

53 tn Heb “ram’s horn,” but the modern equivalent is “trumpet” and is more readily understandable.

54 tc The translation reflects a different division of the last two lines than that suggested by the Masoretes. The written text (the Kethib) reads “for the sound of the ram’s horn I have heard [or “you have heard,” if the form is understood as the old second feminine singular perfect] my soul” followed by “the battle cry” in the last line. The translation is based on taking “my soul” with the last line and understanding an elliptical expression “the battle cry [to] my soul.” Such an elliptical expression is in keeping with the elliptical nature of the exclamations at the beginning of the verse (cf. the literal translations of the first two lines of the verse in the notes on the words “stomach” and “heart”).

55 tn The words, “I see” are not in the text here or at the beginning of the third line. They are supplied in the translation to show that this is Jeremiah’s vision of what will happen as a result of the invasion announced in 4:5-9, 11-17a.

56 tn Heb “my.” This is probably not a reference to Jeremiah’s own tents since he foresees the destruction of the whole land. Jeremiah so identifies with the plight of his people that he sees the destruction of their tents as though they were his very own. It would probably lead to confusion to translate literally and it is not uncommon in Hebrew laments for the community or its representative to speak of the community as an “I.” See for example the interchange between first singular and first plural pronouns in Ps 44:4-8.

57 tn Heb “my.”

58 tn It is not altogether clear what Jeremiah intends by the use of this metaphor. In all likelihood he means that the defenses of Israel’s cities and towns have offered no more resistance than nomads’ tents. However, in light of the fact that the word “tent” came to be used generically for a person’s home (cf. 1 Kgs 8:66; 12:16), it is possible that Jeremiah is here referring to the destruction of their homes and the resultant feeling of homelessness and loss of even elementary protection. Given the lack of certainty the present translation is rather literal here.

59 tn Heb “the sound of ram’s horns,” but the modern equivalent is “bugles” and is more readily understandable.

60 tn These words are not in the text but are supplied in the translation to show clearly the shift in speaker. Jeremiah has been speaking; now the Lord answers, giving the reason for the devastation Jeremiah foresees.

61 tn Heb “For….” This gives the explanation for the destruction envisaged in 4:20 to which Jeremiah responds in 4:19, 21.

62 tn Heb “They are senseless children.”

63 tn Heb “I looked at the land and behold...” This indicates the visionary character of Jeremiah’s description of the future condition of the land of Israel.

64 tn Heb “formless and empty.” This is a case of hendiadys (two nouns joined by “and” both describe the same thing): one noun retains its full nominal force, the other functions as an adjective. The words תֹהוּ וָבֹהוּ (tohu vavohu) allude to Gen 1:2, hyperbolically picturing a reversal of creation and return to the original precreation chaos.

65 tn Heb “there was no man/human being.”

66 tn Heb “because of the Lord, because of his blazing anger.”

67 tn Heb “For this is what the Lord said,”

68 sn The earth and the heavens are personified here and depicted in the act of mourning and wearing black clothes because of the destruction of the land of Israel.

69 tn Heb “has spoken and purposed.” This is an example of hendiadys where two verbs are joined by “and” but one is meant to serve as a modifier of the other.

70 tn Heb “will not turn back from it.”

71 tn Heb “And you that are doomed to destruction.” The referent is supplied from the following context and the fact that Zion/Jerusalem represents the leadership which was continually making overtures to foreign nations for help.

72 tn Heb “What are you accomplishing…?” The rhetorical question assumes a negative answer, made clear by the translation in the indicative.

73 tn Heb “clothing yourself in scarlet.”

74 tn Heb “enlarging your eyes with antimony.” Antimony was a black powder used by women as eyeliner to make their eyes look larger.

75 tn Heb “they seek your life.”

76 tn The particle כִּי (ki) is more likely asseverative here than causal.

77 sn Jerusalem is personified as a helpless maiden.

78 tn Heb “spreading out her hands.” The idea of asking or pleading for help is implicit in the figure.

79 tn Heb “Woe, now to me!” See the translator’s note on 4:13 for the usage of “Woe to…”


NET Bible® - Jeremiah 5

Jeremiah 5

Judah is Justly Deserving of Coming Judgment

5:1 The Lord said,1

“Go up and down2 through the streets of Jerusalem.3

Look around and see for yourselves.

Search through its public squares.

See if any of you can find a single person

who deals honestly and tries to be truthful.4

If you can,5 then I will not punish this city.6

5:2 These people make promises in the name of the Lord.7

But the fact is,8 what they swear to is really a lie.”9

5:3 Lord, I know you look for faithfulness.10

But even when you punish these people, they feel no remorse.11

Even when you nearly destroy them, they refuse to be corrected.

They have become as hardheaded as a rock.12

They refuse to change their ways.13

5:4 I thought, “Surely it is only the ignorant poor who act this way.14

They act like fools because they do not know what the Lord demands.15

They do not know what their God requires of them.16

5:5 I will go to the leaders17

and speak with them.

Surely they know what the Lord demands.18

Surely they know what their God requires of them.”19

Yet all of them, too, have rejected his authority

and refuse to submit to him.20

5:6 So like a lion from the thicket their enemies will kill them.

Like a wolf from the desert they will destroy them.

Like a leopard they will lie in wait outside their cities

and totally destroy anyone who ventures out.21

For they have rebelled so much

and done so many unfaithful things.22

5:7 The Lord asked,23

“How can I leave you unpunished, Jerusalem?24

Your people25 have rejected me

and have worshiped gods that are not gods at all.26

Even though I supplied all their needs,27 they were like an unfaithful wife to me.28

They went flocking29 to the houses of prostitutes.30

5:8 They are like lusty, well-fed31 stallions.

Each of them lusts after32 his neighbor’s wife.

5:9 I will surely punish them for doing such things!” says the Lord.

“I will surely bring retribution on such a nation as this!”33

5:10 The Lord commanded the enemy,34

“March through the vineyards of Israel and Judah and ruin them.35

But do not destroy them completely.

Strip off their branches

for these people do not belong to the Lord.36

5:11 For the nations of Israel and Judah37

have been very unfaithful to me,”

says the Lord.

5:12 “These people have denied what the Lord says.38

They have said, ‘That is not so!39

No harm will come to us.

We will not experience war and famine.40

5:13 The prophets will prove to be full of wind.41

The Lord has not spoken through them.42

So, let what they say happen to them.’”

5:14 Because of that,43 the Lord, the God who rules over all,44 said to me,45

“Because these people have spoken46 like this,47

I will make the words that I put in your mouth like fire.

And I will make this people like wood

which the fiery judgments you speak will burn up.”48

5:15 The Lord says,49 “Listen,50 nation of Israel!51

I am about to bring a nation from far away to attack you.

It will be a nation that was founded long ago

and has lasted for a long time.

It will be a nation whose language you will not know.

Its people will speak words that you will not be able to understand.

5:16 All of its soldiers are strong and mighty.52

Their arrows will send you to your grave.53

5:17 They will eat up your crops and your food.

They will kill off54 your sons and your daughters.

They will eat up your sheep and your cattle.

They will destroy your vines and your fig trees.55

Their weapons will batter down56

the fortified cities you trust in.

5:18 Yet even then57 I will not completely destroy you,” says the Lord. 5:19 “So then, Jeremiah,58 when your people59 ask, ‘Why has the Lord our God done all this to us?’ tell them, ‘It is because you rejected me and served foreign gods in your own land. So60 you must serve foreigners61 in a land that does not belong to you.’

5:20 “Proclaim62 this message among the descendants of Jacob.63

Make it known throughout Judah.

5:21 Tell them: ‘Hear this,

you foolish people who have no understanding,

who have eyes but do not discern,

who have ears but do not perceive:64

5:22 “You should fear me!” says the Lord.

“You should tremble in awe before me!65

I made the sand to be a boundary for the sea,

a permanent barrier that it can never cross.

Its waves may roll, but they can never prevail.

They may roar, but they can never cross beyond that boundary.”66

5:23 But these people have stubborn and rebellious hearts.

They have turned aside and gone their own way.67

5:24 They do not say to themselves,68

“Let us revere the Lord our God.

It is he who gives us the autumn rains and the spring rains at the proper time.

It is he who assures us of the regular weeks of harvest.”69

5:25 Your misdeeds have stopped these things from coming.70

Your sins have deprived you of my bounty.’71

5:26 “Indeed, there are wicked scoundrels among my people.

They lie in wait like bird catchers hiding in ambush.72

They set deadly traps73 to catch people.

5:27 Like a cage filled with the birds that have been caught,74

their houses are filled with the gains of their fraud and deceit.75

That is how they have gotten so rich and powerful.76

5:28 That is how77 they have grown fat and sleek.78

There is no limit to the evil things they do.79

They do not plead the cause of the fatherless in such a way as to win it.

They do not defend the rights of the poor.

5:29 I will certainly punish them for doing such things!” says the Lord.

“I will certainly bring retribution on such a nation as this!80

5:30 “Something horrible and shocking

is going on in the land of Judah:

5:31 The prophets prophesy lies.

The priests exercise power by their own authority.81

And my people love to have it this way.

But they will not be able to help you when the time of judgment comes!82

Next Chapter


NET Bible® - Jeremiah 5 Notes

1 tn These words are not in the text, but since the words at the end are obviously those of the Lord, they are supplied in the translation here to mark the shift in speaker from 4:29-31 where Jeremiah is the obvious speaker.

2 tn It is not clear who is being addressed here. The verbs are plural so they are not addressed to Jeremiah per se. Since the passage is talking about the people of Jerusalem, it is unlikely they are addressed here except perhaps rhetorically. Some have suggested that the heavenly court is being addressed here as in Job 1:6-8; 2:1-3. It is clear from Jer 23:18, 22; Amos 3:7 that the prophets had access to this heavenly counsel through visions (cf. 1 Kgs 22:19-23), so Jeremiah could have been privy to this speech through that means. Though these are the most likely addressee, it is too presumptuous to supply such an explicit addressee without clearer indication in the text. The translation will just have to run the risk of the probable erroneous assumption by most English readers that the addressee is Jeremiah.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “who does justice and seeks faithfulness.”

5 tn Heb “squares. If you can find…if there is one person…then I will…”

6 tn Heb “forgive [or pardon] it.”

7 tn Heb “Though they say, ‘As surely as the Lord lives.” The idea of “swear on oath” comes from the second line.

8 tc The translation follows many Hebrew mss and the Syriac version in reading “surely” (אָכֵן, ’akhen) instead of “therefore” (לָכֵן, lakhen) in the MT.

tn Heb “Surely.”

9 tn Heb “they swear falsely.”

10 tn Heb “O Lord, are your eyes not to faithfulness?” The question is rhetorical and expects a positive answer.

11 tn Commentaries and lexicons debate the meaning of the verb here. The MT is pointed as though from a verb meaning “to writhe in anguish or contrition” (חוּל [khul]; see, e.g., BDB 297 s.v. חוּל 2.c), but some commentaries and lexicons repoint the text as though from a verb meaning “to be sick,” thus “to feel pain” (חָלָה [khalah]; see, e.g., HALOT 304 s.v. חָלָה 3). The former appears more appropriate to the context.

12 tn Heb “They made their faces as hard as a rock.”

13 tn Or “to repent”; Heb “to turn back.”

14 tn Heb “Surely they are poor.” The translation is intended to make clear the explicit contrasts and qualifications drawn in this verse and the next.

15 tn Heb “the way of the Lord.”

16 tn Heb “the judgment [or ordinance] of their God.”

17 tn Or “people in power”; Heb “the great ones.”

18 tn Heb “the way of the Lord.”

19 tn Heb “the judgment [or ordinance] of their God.”

20 tn Heb “have broken the yoke and torn off the yoke ropes.” Compare Jer 2:20 and the note there.

21 tn Heb “So a lion from the thicket will kill them. A wolf from the desert will destroy them. A leopard will watch outside their cities. Anyone who goes out from them will be torn in pieces.” However, it is unlikely that, in the context of judgment that Jeremiah has previously been describing, literal lions are meant. The animals are metaphorical for their enemies. Compare Jer 4:7.

22 tn Heb “their rebellions are so many and their unfaithful acts so numerous.”

23 tn These words are not in the text, but are supplied in the translation to make clear who is speaking.

24 tn Heb “How can I forgive [or pardon] you.” The pronoun “you” is second feminine singular, referring to the city. See v. 1.

25 tn Heb “your children.”

26 tn Heb “and they have sworn [oaths] by not-gods.”

27 tn Heb “I satisfied them to the full.”

28 tn Heb “they committed adultery.” It is difficult to decide whether literal adultery with other women or spiritual adultery with other gods is meant. The word for adultery is used for both in the book of Jeremiah. For examples of its use for spiritual adultery see 3:8, 9; 9:2. For examples of its use for literal adultery see 7:9; 23:14. The context here could argue for either. The swearing by other gods and the implicit contradiction in their actions in contrast to the expected gratitude for supplying their needs argues for spiritual adultery. However, the reference to prostitution in the next line and the reference to chasing after their neighbor’s wives argues for literal adultery. The translation opts for spiritual adultery because of the contrast implicit in the concessive clause.

29 tn There is a great deal of debate about the meaning of this word. Most of the modern English versions follow the lead of lexicographers who relate this word to a noun meaning “troop” and understand it to mean “they trooped together” (cf. BDB 151 s.v. גָּדַד Hithpo.2 and compare the usage in Mic 5:1 [4:14 HT]). A few of the modern English versions and commentaries follow the reading of the Greek and read a word meaning “they lodged” (reading ִיתְגּוֹרְרוּ [yitggorÿru] from I גּוּר [gur; cf. HALOT 177 s.v. Hithpo. and compare the usage in 1 Kgs 17:20] instead of יִתְגֹּדָדוּ [yitggodadu]). W. L. Holladay (Jeremiah [Hermeneia], 1:180) sees a reference here to the cultic practice of cutting oneself in supplication to pagan gods (cf. BDB 151 s.v. גָּדַד Hithpo.1 and compare the usage in 1 Kgs 18:28). The houses of prostitutes would then be a reference to ritual prostitutes at the pagan shrines. The translation follows BDB and the majority of modern English versions.

30 tn Heb “to a house of a prostitute.”

sn This could be a reference to cultic temple prostitution connected with the pagan shrines. For allusion to this in the OT, see, e.g., Deut 23:17 and 2 Kgs 23:7.

31 tn The meanings of these two adjectives are uncertain. The translation of the first adjective is based on assuming that the word is a defectively written participle related to the noun “testicle” (a Hiphil participle מַאֲשִׁכִים [ma’ashikhim] from a verb related to אֶשֶׁךְ [’eshekh, “testicle”]; cf. Lev 21:20) and hence “having testicles” (cf. HALOT 1379 s.v. שָׁכָה) instead of the Masoretic form מַשְׁכִּים (mashkim) from a root שָׁכָה (shakhah), which is otherwise unattested in either verbal or nominal forms. The second adjective is best derived from a verb root meaning “to feed” (a Hophal participle מוּזָנִים [muzanim, the Kethib] from a root זוּן [zun; cf. BDB 266 s.v. זוּן] for which there is the cognate noun מָזוֹן [mazon; cf. 2 Chr 11:23]). This is more likely than the derivation from a root יָזַן ([yazan]reading מְיֻזָּנִים [mÿyuzzanim], a Pual participle with the Qere) which is otherwise unattested in verbal or nominal forms and whose meaning is dependent only on a supposed Arabic cognate (cf. HALOT 387 s.v. יָזַן).

32 tn Heb “neighs after.”

33 tn Heb “Should I not punish them…? Should I not bring retribution…?” The rhetorical questions have the force of strong declarations.

34 tn These words to not appear in the Hebrew text but have been added in the translation for the sake of clarity to identify the implied addressee.

35 tn Heb “through her vine rows and destroy.” No object is given but “vines” must be implicit. The word for “vineyards” (or “vine rows”) is a hapax legomenon and its derivation is debated. BDB 1004 s.v. שּׁוּרָה repoints שָׁרוֹתֶיהָ (sharoteha) to שֻׁרוֹתֶיהָ (shuroteha) and relates it to a Mishnaic Hebrew and Palestinian Aramaic word meaning “row.” HALOT 1348 s.v. שּׁוּרָה also repoints to שֻׁרוֹתֶיהָ and relates it to a noun meaning “wall,” preferring to see the reference here to the walled terraces on which the vineyards were planted. The difference in meaning is minimal.

36 tn Heb “for they do not belong to the Lord.” In the light of the context and Jeremiah’s identification of Israel as a vine (cf., e.g., 2:21) and a vineyard (cf., e.g., 12:10), it is likely that this verse has a totally metaphorical significance. The enemy is to go through the vineyard that is Israel and Judah and destroy all those who have been unfaithful to the Lord. It is not impossible, however, that the verse has a double meaning, a literal one and a figurative one: the enemy is not only to destroy Israel and Judah’s vines but to destroy Israel and Judah, lopping off the wicked Israelites who, because of their covenant unfaithfulness, the Lord has disowned. If the verse is totally metaphorical one might translate: “Pass through my vineyard, Israel and Judah, wreaking destruction. But do not destroy all of the people. Cut down like branches those unfaithful people because they no longer belong to the Lord.”

37 tn Heb “the house of Israel and the house of Judah.”

38 tn Heb “have denied the Lord.” The words “What…says” are implicit in what follows.

39 tn Or “he will do nothing”; Heb “Not he [or it]!”

40 tn Heb “we will not see the sword and famine.”

41 tn Heb “will be wind.”

sn There is a wordplay on the Hebrew word translated “wind” (רוּחַ, ruakh) which also means “spirit.” The prophets spoke by inspiration of the Spirit of the Lord (cf., e.g., 2 Chr 20:14); hence the prophet was sometimes called “the man of the spirit” (cf. Hos 9:7). The people were claiming that the prophets were speaking lies and hence were full of wind, not the Spirit.

42 tc Heb “the word is not in them.” The MT has a highly unusual form here, the Piel perfect with the definite article (הַדִּבֵּר, haddibber). It is undoubtedly best to read with the LXX (Greek version) and one Hebrew ms the article on the noun (הַדָּבָר, haddavar).

43 tn Heb “Therefore.”

44 tn Heb “The Lord God of armies.” See the translator’s note at 2:19.

sn Here the emphasis appears to be on the fact that the Lord is in charge of the enemy armies whom he will use to punish Israel for their denial of his prior warnings through the prophets.

45 tn The words, “to me” are not in the text but are implicit in the connection. They are supplied in the translation for clarification.

46 tn Heb “you have spoken.” The text here דַּבֶּרְכֶם (dabberkhem, “you have spoken”) is either a case of a scribal error for דַּבֶּרָם (dabberam, “they have spoken”) or an example of the rapid shift in addressee which is common in Jeremiah.

47 tn Heb “this word.”

48 tn Heb “like wood and it [i.e., the fire I put in your mouth] will consume them.”

49 tn Heb “oracle of the Lord.”

50 tn Heb “Behold!”

51 tn Heb “house of Israel.”

52 tn Heb “All of them are mighty warriors.”

53 tn Heb “his quiver [is] an open grave.” The order of the lines has been reversed to make the transition from “nation” to “their arrows” easier.

54 tn Heb “eat up.”

55 tn Or “eat up your grapes and figs”; Heb “eat up your vines and your fig trees.”

sn It was typical for an army in time of war in the ancient Near East not only to eat up the crops but to destroy the means of further production.

56 tn Heb “They will beat down with the sword.” The term “sword” is a figure of speech (synecdoche) for military weapons in general. Siege ramps, not swords, beat down city walls; swords kill people, not city walls.

57 tn Heb “in those days.”

58 tn The word, “Jeremiah,” is not in the text but the second person address in the second half of the verse is obviously to him. The word is supplied in the translation here for clarity.

59 tn The MT reads the second masculine plural; this is probably a case of attraction to the second masculine plural pronoun in the preceding line. An alternative would be to understand a shift from speaking first to the people in the first half of the verse and then speaking to Jeremiah in the second half where the verb is second masculine singular. E.g., “When you [people] say, “Why…?” then you, Jeremiah, tell them…”

60 tn Heb “As you left me and…, so you will….” The translation was chosen so as to break up a rather long and complex sentence.

61 sn This is probably a case of deliberate ambiguity (double entendre). The adjective “foreigners” is used for both foreign people (so Jer 30:8; 51:51) and foreign gods (so Jer 2:25; 3:13). See also Jer 16:13 for the idea of having to serve other gods in the lands of exile.

62 sn The verbs are second plural here. Jeremiah, speaking for the Lord, addresses his people, calling on them to make the message further known.

63 tn Heb “in the house of Jacob.”

64 tn Heb “they have eyes but they do not see, they have ears but they do not hear.”

65 tn Heb “Should you not fear me? Should you not tremble in awe before me?” The rhetorical questions expect the answer explicit in the translation.

66 tn Heb “it.” The referent is made explicit to avoid any possible confusion.

67 tn The words, “their own way” are not in the text but are implicit and are supplied in the translation for clarity.

68 tn Heb “say in their hearts.”

69 tn Heb “who keeps for us the weeks appointed for harvest.”

70 tn Heb “have turned these things away.”

71 tn Heb “have withheld the good from you.”

72 tn The meaning of the last three words is uncertain. The pointing and meaning of the Hebrew word rendered “hiding in ambush” is debated. BDB relates the form (כְּשַׁךְ, kÿshakh) to a root שָׁכַךְ (shakhakh), which elsewhere means “decrease, abate” (cf. BDB 1013 s.v. שָׁכַךְ), and notes that this is usually understood as “like the crouching of fowlers,” but they say this meaning is dubious. HALOT 1345 s.v. I שׁוֹר questions the validity of the text and offers three proposals; the second appears to create the least textual modification, i.e., reading כְּשַׂךְ (kesakh, “as in the hiding place of (bird catchers)”; for the word שַׂךְ (sakh) see HALOT 1236 s.v. שׂךְ 4 and compare Lam 2:6 for usage. The versions do not help. The Greek does not translate the first two words of the line. The proposal given in HALOT is accepted with some hesitancy.

73 tn Heb “a destroying thing.”

74 tn The words, “that have been caught” are not in the text but are implicit in the comparison.

75 tn Heb “are filled with deceit.” The translation assumes a figure of speech of cause for effect (metonymy). Compare the same word in the same figure in Zeph 1:9.

76 tn Heb “therefore they have gotten great and rich.”

77 tn These words are not in the text but are supplied in the translation to show that this line is parallel with the preceding.

78 tn The meaning of this word is uncertain. This verb occurs only here. The lexicons generally relate it to the word translated “plate” in Song 5:14 and understand it to mean “smooth, shiny” (so BDB 799 s.v. I עֶשֶׁת) or “fat” (so HALOT 850 s.v. II עֶשֶׁת). The word in Song 5:14 more likely means “smooth” than “plate” (so TEV). So “sleek” is most likely here.

79 tn Heb “they cross over/transgress with respect to matters of evil.”

sn There is a wordplay in the use of this word which has twice been applied in v. 22 to the sea not crossing the boundary set for it by God.

80 tn Heb “Should I not punish…? Should I not bring retribution…?” The rhetorical questions function as emphatic declarations.

sn These words are repeated from 5:9 to give a kind of refrain justifying again the necessity of punishment in the light of such sins.

81 tn Heb “they shall rule at their hands.” Since the word “hand” can be used figuratively for authority or mean “side” and the pronoun “them” can refer to the priests themselves or the prophets, the following translations have also been suggested: “the priests rule under their [the prophets’] directions,” or “the priests rule in league with them [the prophets].” From the rest of the book it would appear that the prophets did not exercise authority over the priests nor did they exercise the same authority over the people that the priests did. Hence it probably mean “by their own hand/power/authority.”

82 tn Heb “But what will you do at its end?” The rhetorical question implies a negative answer: “Nothing!”


NET Bible® - Jeremiah 6

Jeremiah 6

The Destruction of Jerusalem Depicted

6:1 “Run for safety, people of Benjamin!

Get out of Jerusalem!1

Sound the trumpet2 in Tekoa!

Light the signal fires at Beth Hakkerem!

For disaster lurks3 out of the north;

it will bring great destruction.4

6:2 I will destroy5 Daughter Zion,6

who is as delicate and defenseless as a young maiden.7

6:3 Kings will come against it with their armies.8

They will encamp in siege all around it.9

Each of them will devastate the portion assigned to him.10

6:4 They will say,11 ‘Prepare to do battle12 against it!

Come on! Let’s attack it at noon!’

But later they will say,13 ‘Oh, oh! Too bad!14

The day is almost over

and the shadows of evening are getting long.

6:5 So come on, let’s go ahead and attack it by night

and destroy all its fortified buildings.’

6:6 All of this is because15 the Lord who rules over all16 has said:

‘Cut down the trees around Jerusalem

and build up a siege ramp against its walls.17

This is the city which is to be punished.18

Nothing but oppression happens in it.19

6:7 As a well continually pours out fresh water

so it continually pours out wicked deeds.20

Sounds of violence and destruction echo throughout it.21

All I see are sick and wounded people.’22

6:8 So23 take warning, Jerusalem,

or I will abandon you in disgust24

and make you desolate,

a place where no one can live.”

6:9 This is what the Lord who rules over all25 said to me:26

“Those who remain in Israel will be

like the grapes thoroughly gleaned27 from a vine.

So go over them again, as though you were a grape harvester

passing your hand over the branches one last time.”28

6:10 I answered,29

“Who would listen

if I spoke to them and warned them?30

Their ears are so closed31

that they cannot hear!

Indeed,32 what the Lord says is offensive to them.

They do not like it at all.33

6:11 I am as full of anger as you are, Lord,34

I am tired of trying to hold it in.”

The Lord answered,35

“Vent it, then,36 on the children who play in the street

and on the young men who are gathered together.

Husbands and wives are to be included,37

as well as the old and those who are advanced in years.

6:12 Their houses will be turned over to others

as will their fields and their wives.

For I will unleash my power38

against those who live in this land,”

says the Lord.

6:13 “That is because, from the least important to the most important of them,

all of them are greedy for dishonest gain.

Prophets and priests alike,

all of them practice deceit.

6:14 They offer only superficial help

for the harm my people have suffered.39

They say, ‘Everything will be all right!’

But everything is not all right!40

6:15 Are they ashamed because they have done such shameful things?

No, they are not at all ashamed.

They do not even know how to blush!

So they will die, just like others have died.41

They will be brought to ruin when I punish them,”

says the Lord.

6:16 The Lord said to his people:42

“You are standing at the crossroads. So consider your path.43

Ask where the old, reliable paths44 are.

Ask where the path is that leads to blessing45 and follow it.

If you do, you will find rest for your souls.”

But they said, “We will not follow it!”

6:17 The Lord said,46

“I appointed prophets as watchmen to warn you,47 saying:

‘Pay attention to the warning sound of the trumpet!’”48

But they said, “We will not pay attention!”

6:18 So the Lord said,49

“Hear, you nations!

Be witnesses and take note of what will happen to these people.50

6:19 Hear this, you peoples of the earth:51

‘Take note!52 I am about to bring disaster on these people.

It will come as punishment for their scheming.53

For they have paid no attention to what I have said,54

and they have rejected my law.

6:20 I take no delight55 when they offer up to me56

frankincense that comes from Sheba

or sweet-smelling cane imported from a faraway land.

I cannot accept the burnt offerings they bring me.

I get no pleasure from the sacrifices they offer to me.’57

6:21 So, this is what the Lord says:

‘I will assuredly58 make these people stumble to their doom.59

Parents and children will stumble and fall to their destruction.60

Friends and neighbors will die.’

6:22 “This is what the Lord says:

‘Beware! An army61 is coming from a land in the north.

A mighty nation is stirring into action in faraway parts of the earth.

6:23 Its soldiers are armed with bows and spears.

They are cruel and show no mercy.

They sound like the roaring sea

as they ride forth on their horses.

Lined up in formation like men going into battle

to attack you, Daughter Zion.’”62

6:24 The people cry out,63 “We have heard reports about them!

We have become helpless with fear!64

Anguish grips us,

agony like that of a woman giving birth to a baby!

6:25 Do not go out into the countryside.

Do not travel on the roads.

For the enemy is there with sword in hand.65

They are spreading terror everywhere.”66

6:26 So I said,67 “Oh, my dear people,68 put on sackcloth

and roll in ashes.

Mourn with painful sobs

as though you had lost your only child.

For any moment now69 that destructive army70

will come against us.”

6:27 The Lord said to me,71

“I have made you like a metal assayer

to test my people like ore.72

You are to observe them

and evaluate how they behave.”73

6:28 I reported,74

“All of them are the most stubborn of rebels!75

They are as hard as bronze or iron.

They go about telling lies.

They all deal corruptly.

6:29 The fiery bellows of judgment burn fiercely.

But there is too much dross to be removed.76

The process of refining them has proved useless.77

The wicked have not been purged.

6:30 They are regarded as ‘rejected silver’78

because the Lord rejects them.”

Next Chapter


NET Bible® - Jeremiah 6 Notes

1 tn Heb “Flee for safety, people of Benjamin, out of the midst of Jerusalem.”

sn Compare and contrast Jer 4:6. There people in the outlying areas were warned to seek safety in the fortified city of Jerusalem. Here they are told to flee it because it was about to be destroyed.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “ram’s horn,” but the modern equivalent is “trumpet” and is more readily understandable.

3 tn Heb “leans down” or “looks down.” This verb personifies destruction leaning/looking down from its window in the sky, ready to attack.

4 tn Heb “[It will be] a severe fracture.” The nation is pictured as a limb being fractured.

sn This passage is emotionally charged. There are two examples of assonance or wordplay in the verse: “sound” (Heb tiq’u, “blow”), which has the same consonants as “Tekoa” (Heb uvitqoa’), and “signal fire,” which comes from the same root as “light” (Heb sÿ’u mas’et, “lift up”). There is also an example of personification where disaster is said to “lurk” (Heb “look down on”) out of the north. This gives a sense of urgency and concern for the coming destruction.

5 tn The verb here is another example of the Hebrew verb form that indicates the action is as good as done (a Hebrew prophetic perfect).

6 sn Jerusalem is personified as a young maiden who is helpless in the hands of her enemies.

7 tn Heb “The beautiful and delicate one I will destroy, the daughter of Zion. The English versions and commentaries are divided over the rendering of this verse because (1) there are two verbs with these same consonants, one meaning “to be like” and the other meaning “to be destroyed” (intransitive) or “to destroy” (transitive), and (2) the word rendered “beautiful” (נָוָה, navah) can be understood as a noun meaning “pasture” or as a defective writing of an adjective meaning “beautiful, comely” (נָאוָה, na’vah). Hence some render “Fair Zion, you are like a lovely pasture,” reading the verb form as an example of the old second feminine singular perfect. Although this may fit the imagery of the next verse, that rendering ignores the absence of a preposition (לְ or אֶל, lÿ or ’el, both of which can be translated “to”) that normally goes with the verb “be like” and drops the conjunction in front of the adjective “delicate.” The parallel usage of the verb in Hos 4:5 argues for the meaning “destroy.”

8 tn Heb “Shepherds and their flocks will come against it.” Rulers are often depicted as shepherds; see BDB 945 s.v. רָעָה 1.d(2) (cf. Jer 12:10). The translation of this verse attempts to clarify the point of this extended metaphor.

9 tn Heb “They will thrust [= pitch] tents around it.” The shepherd imagery has a surprisingly ominous tone. The beautiful pasture filled with shepherds grazing their sheep is in reality a city under siege from an attacking enemy.

10 tn Heb “They will graze each one his portion.” For the use of the verb “graze” to mean “strip” or “devastate” see BDB 945 s.v. רָעָה 2.c. For a similar use of the word normally meaning “hand” to mean portion compare 2 Sam 19:43 (19:44 HT).

sn There is a wordplay involving “sound…in Tekoa” mentioned in the study note on “destruction” in v. 1. The Hebrew verb “they will pitch” is from the same root as the word translated “sound” (taqÿ’u [תִּקְעוּ] here and tiq’u [תִּקְעוּ] in v. 1).

11 tn These words are not in the text but are implicit in the connection. They are supplied in the translation for clarity.

12 tn Heb “Sanctify war.” This is probably an idiom from early Israel’s holy wars in which religious rites were to precede the battle.

13 tn These words are not in the text but are supplied in the translation for clarity. Some commentaries and English versions see these not as the words of the enemy but as those of the Israelites expressing their fear that the enemy will launch a night attack against them and further destroy them. The connection with the next verse, however, fits better with them if they are the words of the enemy.

14 tn Heb “Woe to us!” For the usage of this phrase see the translator’s note on 4:13. The usage of this particle here is a little exaggerated. They have lost the most advantageous time for attack but they are scarcely in a hopeless or doomed situation. The equivalent in English slang is “Bad news!”

15 tn Heb “For.” The translation attempts to make the connection clearer.

16 tn Heb “Yahweh of armies.”

sn For an explanation of the significance of this title see the study note on 2:19.

17 tn Heb “Cut down its trees and build up a siege ramp against Jerusalem.” The referent has been moved forward from the second line for clarity.

18 tn Or “must be punished.” The meaning of this line is uncertain. The LXX reads, “Woe, city of falsehood!” The MT presents two anomalies: a masculine singular verb with a feminine singular subject in a verbal stem (Hophal) that elsewhere does not have the meaning “is to be punished.” Hence many follow the Greek which presupposes הוֹי עִיר הַשֶּׁקֶר (hoy ’ir hasheqer) instead of הִיא הָעִיר הָפְקַד (hi’ ha’ir hofqad). The Greek is the easier reading in light of the parallelism, and it would be hard to explain how the MT arose from it. KBL suggests reading a noun meaning “licentiousness” which occurs elsewhere only in Mishnaic Hebrew, hence “this is the city, the licentious one” (attributive apposition; cf. KBL 775 s.v. פֶּקֶר). Perhaps the Hophal perfect (הָפְקַד, hofÿqad) should be revocalized as a Niphal infinitive absolute (הִפָּקֹד, hippaqod); this would solve both anomalies in the MT since the Niphal is used in this nuance and the infinitive absolute can function in place of a finite verb (cf. GKC 346 §113.ee and ff). This, however, is mere speculation and is supported by no Hebrew ms.

19 tn Heb “All of it oppression in its midst.”

20 tc Heb “As a well makes cool/fresh its water, she makes cool/fresh her wickedness.” The translation follows the reading proposed by the Masoretes (Qere) which reads a rare form of the word “well” (בַּיִר [bayir] for בְּאֵר [bÿ’er]) in place of the form written in the text (Kethib, בּוֹר [bor]), which means “cistern.” The latter noun is masculine and the pronoun “its” is feminine. If indeed בַּיִר (bayir) is a byform of בְּאֵר (be’er), which is feminine, it would agree in gender with the pronoun. It also forms a more appropriate comparison since cisterns do not hold fresh water.

21 tn Heb “Violence and destruction are heard in it.”

22 tn Heb “Sickness and wound are continually before my face.”

23 tn This word is not in the text but is supplied in the translation. Jeremiah uses a figure of speech (enallage) where the speaker turns from talking about someone to address him/her directly.

24 tn Heb “lest my soul [= I] becomes disgusted with you.”

sn The wordplay begun with “sound…in Tekoa” in v. 1 and continued with “they will pitch” in v. 3 is concluded here with “turn away” (וּבִתְקוֹעַ תִּקְעוּ [uvitqoa’ tiq’u] in v. 1, תָּקְעוּ [taq’u] in v. 3 and תֵּקַע [teqa’] here).

25 tn Heb “Yahweh of armies.”

sn For an explanation of the significance of this title see the study note on 2:19.

26 tn The words “to me” are not in the text but are supplied in the translation for clarity.

27 tn Heb “They will thoroughly glean those who are left in Israel like a vine.” That is, they will be carried off by judgment. It is not necessary to read the verb forms here as two imperatives or an infinitive absolute followed by an imperative as some English versions and commentaries do. This is an example of a third plural verb used impersonally and translated as a passive (cf. GKC 460 §144.g).

28 tn Heb “Pass your hand back over the branches like a grape harvester.” The translation is intended to clarify the metaphor that Jeremiah should try to rescue some from the coming destruction.

29 tn These words are not in the text but are supplied in the translation for clarity.

30 tn Or “To whom shall I speak? To whom shall I give warning? Who will listen?” Heb “Unto whom shall I speak and give warning that they may listen?”

31 tn Heb “are uncircumcised.”

32 tn Heb “Behold!”

33 tn Heb “They do not take pleasure in it.”

34 tn Heb “I am full of the wrath of the Lord.”

35 tn These words are not in the text but are implicit from the words that follow. They are supplied in the translation for clarity.

36 tn Heb “Pour it out.”

37 tn Heb “are to be captured.”

38 tn Heb “I will reach out my hand.” This figure involves both comparing God to a person (anthropomorphism) and substitution (metonymy) where hand is put for the actions or exertions of the hand. A common use of “hand” is for the exertion of power or strength (cf. BDB 290 s.v. יָד 2 and 289-90 s.v. יָד 1.e(2); cf. Deut 34:12; Ps 78:42; Jer 16:21).

39 tn Heb “They heal [= bandage] the wound of my people lightly”; TEV “They act as if my people’s wounds were only scratches.”

40 tn Heb “They say, ‘Peace! Peace!’ and there is no peace!”

41 tn Heb “They will fall among the fallen.”

42 tn The words, “to his people” are not in the text but are implicit in the interchange of pronouns in the Hebrew of vv. 16-17. They are supplied in the translation here for clarity.

43 tn Heb “Stand at the crossroads and look.”

44 tn Heb “the ancient path,” i.e., the path the Lord set out in ancient times (cf. Deut 32:7).

45 tn Heb “the way of/to the good.”

46 tn These words are not in the text but are implicit in the interchange of pronouns in the Hebrew of vv. 16-17. They are supplied in the translation here for clarity.

47 tn Heb “I appointed watchmen over you.”

48 tn Heb “Pay attention to the sound of the trumpet.” The word “warning” is not in the Hebrew text, but is implied.

49 tn These words are not in the text but are implicit from the flow of the context. They are supplied in the translation for clarity.

50 tn Heb “Know, congregation [or witness], what in [or against] them.” The meaning of this line is somewhat uncertain. The meaning of the noun of address in the second line (“witness,” rendered as an imperative in the translation, “Be witnesses”) is greatly debated. It is often taken as “congregation” but the lexicons and commentaries generally question the validity of reading that word since it is nowhere else applied to the nations. BDB 417 s.v. עֵדָה 3 says that the text is dubious. HALOT 747 s.v. I עֵדָה, 4 emends the text to דֵּעָה (de’ah). Several modern English versions (e.g., NIV, NCV, God’s Word) take it as the feminine singular noun “witness” (cf. BDB 729 s.v. II עֵדָה) and understand it as a collective. This solution is also proposed by J. A. Thompson (Jeremiah [NICOT], 259, n. 3) and appears to make the best sense in the context. The end of the line is very elliptical but is generally taken as either, “what I will do with/to them,” or “what is coming against them” (= “what will happen to them”) on the basis of the following context.

51 tn Heb “earth.”

52 tn Heb “Behold!”

53 tn Heb “disaster on these people, the fruit of their schemes.”

54 tn Heb “my word.”

55 tn Heb “To what purpose is it to me?” The question is rhetorical and expects a negative answer.

56 tn The words “when they offer up to me” are not in the text but are implicit from the following context. They are supplied in the translation for clarity.

57 tn Heb “Your burnt offerings are not acceptable and your sacrifices are not pleasing to me.” “The shift from “your” to “their” is an example of the figure of speech (apostrophe) where the speaker turns from talking about someone to addressing him/her directly. Though common in Hebrew style, it is not common in English. The shift to the third person in the translation is an accommodation to English style.

58 tn This is an attempt to render the Hebrew particle rendered “behold” joined to the first person pronoun.

59 tn Heb “I will put stumbling blocks in front of these people.” In this context the stumbling blocks are the invading armies.

60 tn The words “and fall to their destruction” are implicit in the metaphor and are supplied in the translation for clarity.

61 tn Heb “people.”

62 sn Jerualem is personified as a young maiden helpless before enemy attackers.

63 tn These words are not in the text, but, from the context, someone other than God is speaking and is speaking for and to the people (either Jeremiah or the people themselves). These words are supplied in the translation for clarity.

64 tn Or “We have lost our strength to do battle”; Heb “Our hands hang limp [or helpless at our sides].” According to BDB 951 s.v. רָפָה Qal.2, this idiom is used figuratively for losing heart or energy. The best example of its figurative use of loss of strength or the feeling of helplessness is in Ezek 21:12 where it appears in the context of the heart (courage) melting, the spirit sinking, and the knees becoming like water. For other examples compare 2 Sam 4:1; Zeph 3:16. In Neh 6:9 it is used literally of the builders “dropping their hands from the work” out of fear. The words “with fear” are supplied in the translation because they are implicit in the context.

65 tn Heb “For the enemy has a sword.”

66 tn Heb “Terror is all around!”

67 tn These words are not in the text but are implicit from the context.

68 tn Heb “daughter of my people.” For the translation given here see 4:11 and the translator’s note there.

69 tn Heb “suddenly.”

70 tn Heb “the destroyer.”

71 tn These words are not in the text but are supplied in the translation for clarity. Note “I have appointed you.” Compare Jer 1:18.

72 tn Heb “I have made you an assayer of my people, a tester [?].” The meaning of the words translated “assayer” (בָּחוֹן, bakhon) and “tester” (מִבְצָר, mivtsar) is uncertain. The word בָּחוֹן (bakhon) can mean “tower” (cf. BDB 103 s.v. בָּחוֹן; cf. Isa 23:13 for the only other use) or “assayer” (cf. BDB 103 s.v. בָּחוֹן). The latter would be the more expected nuance because of the other uses of nouns and verbs from this root. The word מִבְצָר (mivtsar) normally means “fortress” (cf. BDB 131 s.v. מִבְצָר), but most modern commentaries and lexicons deem that nuance inappropriate here. HALOT follows a proposal that the word is to be repointed to מְבַצֵּר (mÿvatser) and derived from a root בָּצַר (batsar) meaning “to test” (cf. HALOT 143 s.v. IV בָּצַר). That proposal makes the most sense in the context, but the root appears nowhere else in the OT.

73 tn Heb “test their way.”

74 tn These words are not in the text but are supplied in the translation for clarity. Some takes these words to be the continuation of the Lord’s commission of Jeremiah to the task of testing them. However, since this is the evaluation, the task appears to be complete. The words are better to be taken as Jeremiah’s report after he has completed the task.

75 tn Or “arch rebels,” or “hardened rebels.” Literally “rebels of rebels.”

76 tn Heb “The bellows blow fiercely; the lead is consumed by the fire.” The translation tries to clarify a metaphor involving ancient metallurgy. In the ancient refining process lead was added as a flux to remove impurities from silver ore in the process of oxidizing the lead. Jeremiah says that the lead has been used up and the impurities have not been removed. The translation is based on the recognition of an otherwise unused verb root meaning “blow” (נָחַר [nakhar]; cf. BDB 1123 s.v. I חָרַר and HALOT 651 s.v. נָחַר) and the Masoretes’ suggestion that the consonants מאשׁתם be read מֵאֵשׁ תַּם (me’esh tam) rather than as מֵאֶשָּׁתָם (me’eshatam, “from their fire”) from an otherwise unattested noun אֶשָּׁה (’eshah).

77 tn Heb “The refiner refines them in vain.”

78 tn This translation is intended to reflect the wordplay in the Hebrew text where the same root word is repeated in the two lines.


NET Bible® - Jeremiah 7

Jeremiah 7

Faulty Religion and Unethical Behavior Will Lead to Judgment

7:1 The Lord said to Jeremiah:1 7:2 “Stand in the gate of the Lord’s temple and proclaim2 this message: ‘Listen, all you people of Judah who have passed through these gates to worship the Lord.3 Hear what the Lord has to say. 7:3 The Lord God of Israel who rules over all4 says: Change the way you have been living and do what is right.5 If you do, I will allow you to continue to live in this land.6 7:4 Stop putting your confidence in the false belief that says,7 “We are safe!8 The temple of the Lord is here! The temple of the Lord is here! The temple of the Lord is here!”9 7:5 You must change10 the way you have been living and do what is right. You must treat one another fairly.11 7:6 Stop oppressing foreigners who live in your land, children who have lost their fathers, and women who have lost their husbands.12 Stop killing innocent people13 in this land. Stop paying allegiance to14 other gods. That will only bring about your ruin.15 7:7 If you stop doing these things,16 I will allow you to continue to live in this land17 which I gave to your ancestors as a lasting possession.18

7:8 “‘But just look at you!19 You are putting your confidence in a false belief20 that will not deliver you.21 7:9 You steal.22 You murder. You commit adultery. You lie when you swear on oath. You sacrifice to the god Baal. You pay allegiance to23 other gods whom you have not previously known. 7:10 Then you come and stand in my presence in this temple I have claimed as my own24 and say, “We are safe!” You think you are so safe that you go on doing all those hateful sins!25 7:11 Do you think this temple I have claimed as my own26 is to be a hideout for robbers?27 You had better take note!28 I have seen for myself what you have done! says the Lord. 7:12 So, go to the place in Shiloh where I allowed myself to be worshiped29 in the early days. See what I did to it30 because of the wicked things my people Israel did. 7:13 You also have done all these things, says the Lord, and I have spoken to you over and over again.31 But you have not listened! You have refused to respond when I called you to repent!32 7:14 So I will destroy this temple which I have claimed as my own,33 this temple that you are trusting to protect you. I will destroy this place that I gave to you and your ancestors,34 just like I destroyed Shiloh.35 7:15 And I will drive you out of my sight just like I drove out your relatives, the people of Israel.’”36

7:16 Then the Lord said,37 “As for you, Jeremiah,38 do not pray for these people! Do not cry out to me or petition me on their behalf! Do not plead with me to save them,39 because I will not listen to you. 7:17 Do you see40 what they are doing in the towns of Judah and in the streets of Jerusalem?41 7:18 Children are gathering firewood, fathers are building fires with it, and women are mixing dough to bake cakes to offer to the goddess they call the Queen of Heaven.42 They are also pouring out drink offerings to other gods. They seem to do all this just43 to trouble me. 7:19 But I am not really the one being troubled!”44 says the Lord. “Rather they are bringing trouble on themselves to their own shame!45 7:20 So,” the Lord God 46 says, “my raging fury will be poured out on this land.47 It will be poured out on human beings and animals, on trees and crops.48 And it will burn like a fire which cannot be extinguished.”

7:21 The Lord said to the people of Judah,49 “The Lord God of Israel who rules over all50 says: ‘You might as well go ahead and add the meat of your burnt offerings to that of the other sacrifices and eat it, too!51 7:22 Consider this:52 When I spoke to your ancestors after I brought them out of Egypt, I did not merely give them commands about burnt offerings and sacrifices. 7:23 I also explicitly commanded them:53 “Obey me. If you do, I54 will be your God and you will be my people. Live exactly the way I tell you55 and things will go well with you.” 7:24 But they did not listen to me or pay any attention to me. They followed the stubborn inclinations of their own wicked hearts. They acted worse and worse instead of better.56 7:25 From the time your ancestors departed the land of Egypt until now,57 I sent my servants the prophets to you again and again,58 day after day.59 7:26 But your ancestors60 did not listen to me nor pay attention to me. They became obstinate61 and were more wicked than even their own forefathers.’”

7:27 Then the Lord said to me,62 “When you tell them all this, they will not listen to you. When you call out to them, they will not respond to you. 7:28 So tell them: ‘This is a nation that has not obeyed the Lord their God and has not accepted correction. Faithfulness is nowhere to be found in it. These people do not even profess it anymore.63 7:29 So, mourn,64 you people of this nation.65 Cut off your hair and throw it away. Sing a song of mourning on the hilltops. For the Lord has decided to reject66 and forsake this generation that has provoked his wrath!’”67

7:30 The Lord says, “I have rejected them because68 the people of Judah have done what I consider evil.69 They have set up their disgusting idols in the temple70 which I have claimed for my own71 and have defiled it. 7:31 They have also built places of worship72 in a place called Topheth73 in the Valley of Ben Hinnom so that they can sacrifice their sons and daughters by fire. That is something I never commanded them to do! Indeed, it never even entered my mind to command such a thing!74 7:32 So, watch out!”75 says the Lord. “The time will soon come when people will no longer call those places Topheth or the Valley of Ben Hinnom. But they will call that valley76 the Valley of Slaughter and they will bury so many people in Topheth they will run out of room.77 7:33 Then the dead bodies of these people will be left on the ground for the birds and wild animals to eat.78 There will not be any survivors to scare them away. 7:34 I will put an end to the sounds of joy and gladness, or the glad celebration of brides and grooms throughout the towns of Judah and the streets of Jerusalem. For the whole land will become a desolate wasteland.”

Next Chapter


NET Bible® - Jeremiah 7 Notes

1 tn Heb “The word which came to Jeremiah from the Lord.”

2 tn Heb “Proclaim there…” The adverb is unnecessary in English style.

3 sn That is, all those who have passed through the gates of the outer court and are standing in the courtyard of the temple.

4 tn Heb “Yahweh of armies, the God Israel.”

sn Compare the use of similar titles in 2:19; 5:14; 6:6 and see the explanation in the study note at 2:19. In this instance the title appears to emphasize the Lord as the heavenly King who drags his disobedient vassals into court (and threatens them with judgment).

5 tn Or “Make good your ways and your actions.” J. Bright’s translation (“Reform the whole pattern of your conduct”; Jeremiah [AB], 52) is excellent.

6 tn Heb “place” but this might be misunderstood to refer to the temple.

7 tn Heb “Stop trusting in lying words which say.”

8 tn The words “We are safe!” are not in the text but are supplied in the translation for clarity.

9 tn Heb “The temple of the Lord, the temple of the Lord, the temple of the Lord are these (i.e., these buildings).” Elsewhere triple repetition seems to mark a kind of emphasis (cf. Isa 6:3; Jer 22:29; Ezek 21:27 [32 HT]). The triple repetition that follows seems to be Jeremiah’s way of mocking the (false) sense of security that people had in the invincibility of Jerusalem because God dwelt in the temple. They appeared to be treating the temple as some kind of magical charm. A similar feeling had grown up around the ark in the time of the judges (cf. 1 Sam 3:3) and the temple and city of Jerusalem in Micah’s day (cf. Mic 3:11). It is reflected also in some of the Psalms (cf., e.g., Ps 46, especially v. 5).

10 tn The infinitive absolute precedes the finite verb for emphasis.

11 tn Heb “you must do justice between a person and his fellow/neighbor.” The infinitive absolute precedes the finite verb for emphasis.

12 tn Heb “Stop oppressing foreigner, orphan, and widow.”

13 tn Heb “Stop shedding innocent blood.”

14 tn Heb “going/following after.” See the translator’s note at 2:5 for an explanation of the idiom involved here.

15 tn Heb “going after other gods to your ruin.”

16 tn The translation uses imperatives in vv. 5-6 followed by the phrase, “If you do all this,” to avoid the long and complex sentence structure of the Hebrew sentence which has a series of conditional clauses in vv. 5-6 followed by a main clause in v. 7.

17 tn Heb “live in this place, in this land.”

18 tn Heb “gave to your fathers [with reference to] from ancient times even unto forever.”

19 tn Heb “Behold!”

20 tn Heb “You are trusting in lying words.” See the similar phrase in v. 4 and the note there.

21 tn Heb “not profit [you].”

22 tn Heb “Will you steal…then say, ‘We are safe’?” Verses 9-10 are one long sentence in the Hebrew text.

23 tn Heb “You go/follow after.” See the translator’s note at 2:5 for an explanation of the idiom involved here.

24 tn Heb “over which my name is called.” For this nuance of this idiom cf. BDB 896 s.v. קָרָא Niph.2.d(4) and see the usage in 2 Sam 12:28.

25 tn Or “‘We are safe!’ – safe, you think, to go on doing all those hateful things.” Verses 9-10 are all one long sentence in the Hebrew text. It has been broken up for English stylistic reasons. Somewhat literally it reads “Will you steal…then come and stand…and say, ‘We are safe’ so as to/in order to do…” The Hebrew of v. 9 has a series of infinitives which emphasize the bare action of the verb without the idea of time or agent. The effect is to place a kind of staccato like emphasis on the multitude of their sins all of which are violations of one of the Ten Commandments. The final clause in v. 8 expresses purpose or result (probably result) through another infinitive. This long sentence is introduced by a marker (ה interrogative in Hebrew) introducing a rhetorical question in which God expresses his incredulity that they could do these sins, come into the temple and claim the safety of his protection, and then go right back out and commit the same sins. J. Bright (Jeremiah [AB], 52) catches the force nicely: “What? You think you can steal, murder…and then come and stand…and say, ‘We are safe…’ just so that you can go right on…”

26 tn Heb “over which my name is called.” For this nuance of this idiom cf. BDB 896 s.v. קָרָא Niph.2.d(4) and see the usage in 2 Sam 12:28.

27 tn Heb “Is this house…a den/cave of robbers in your eyes?”

28 tn Heb “Behold!”

29 tn Heb “where I caused my name to dwell.” The translation does not adequately represent the theology of the Lord’s deliberate identification with a place where he chose to manifest his presence and desired to be worshiped (cf. Exod 20:25; Deut 16:2, 6, 11).

30 sn The place in Shiloh…see what I did to it. This refers to the destruction of Shiloh by the Philistines circa 1050 b.c. (cf. Ps 78:60). The destruction of Shiloh is pertinent to the argument. The presence of the tabernacle and ark of the covenant did not prevent Shiloh from being destroyed when Israel sinned. The people of Israel used the ark as a magic charm but it did not prevent them from being defeated or the ark being captured (1 Sam 4:3, 11, 21-22).

31 tn This reflects a Hebrew idiom (e.g., 7:25; 11:7; 25:3, 4), i.e., an infinitive of a verb meaning “to do something early [or eagerly]” followed by an infinitive of another verb of action. Cf. HALOT 1384 s.v. שָׁכַם Hiph.2.

32 tn Heb “I called to you and you did not answer.” The words “to repent” are not in the text but are supplied in the translation for clarity.

33 tn Heb “over which my name is called.” For this nuance of this idiom cf. BDB 896 s.v. קָרָא Niph.2.d(4) and see the usage in 2 Sam 12:28.

34 tn Heb “fathers” (also in vv. 22, 25, 26).

35 tn Heb “I will do to this house which I…in which you put…and to this place which…as I did to Shiloh.”

36 tn Heb “the descendants of Ephraim.” However, Ephraim here stands (as it often does) for all the northern tribes of Israel.

37 tn The words “Then the Lord said” are not in the text but are supplied in the translation for clarity.

38 tn Heb “As for you.” The personal name Jeremiah is supplied in the translation for clarity.

39 tn The words “to save them” are not in the text but are implicit from the context. They are supplied in the translation for clarity.

40 tn Or “Just look at…” The question is rhetorical and expects a positive answer.

41 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

42 tn The form for “queen” is unusual. It is pointed (מְלֶכֶת [mÿlekhet] instead of מַלְכַּת [malkat]) as though the Masoretes wanted to read the word for “work” (מְלֶאכֶת [mÿle’khet]), i.e., the “hosts of,” a word that several Hebrew mss read and an understanding the LXX reflects. The other ancient and modern versions generally, however, accept it as a biform for the word “queen.”

sn The Queen of Heaven is probably a reference to the goddess known as Ishtar in Mesopotamia, Anat in Canaan, Ashtoreth in Israel. She was the goddess of love and fertility. For further discussion, see G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 266-68.

43 tn Heb “to provoke me.” There is debate among grammarians and lexicographers about the nuance of the Hebrew particle לְמַעַן (lÿma’an). Some say it always denotes purpose, while others say it may denote either purpose or result, depending on the context. For example, BDB 775 s.v. לְמַעַן note 1 says that it always denotes purpose, never result, but that sometimes what is really a result is represented ironically as though it were a purpose. That explanation fits nicely here in the light of the context of the next verse. The translation is intended to reflect some of that ironic sarcasm.

44 tn Heb “Is it I whom they provoke?” The rhetorical question expects a negative answer which is made explicit in the translation.

45 tn Heb “Is it not themselves to their own shame?” The rhetorical question expects a positive answer which is made explicit in the translation.

46 tn Heb “Lord Yahweh.” The translation follows the ancient Jewish tradition of substituting the Hebrew word for God for the proper name Yahweh.

47 tn Heb “this place.” Some see this as a reference to the temple but the context has been talking about what goes on in the towns of Judah and Jerusalem and the words that follow, meant as a further explanation, are applied to the whole land.

48 tn Heb “the trees of/in the field and the fruit of/in the ground.”

49 tn The words “The Lord said to the people of Judah” are not in the text but are implicit in the shift in addressee between vv. 16-20 and vv. 21-26.

50 tn Heb “Yahweh of armies, the God of Israel.”

sn See the study notes on 2:19 and 7:3.

51 tn Heb “Add your burnt offerings to your [other] sacrifices and eat the meat!” See the following sn for explanation. This is an example of the rhetorical use of the imperative for a sarcastic challenge. Cf. GKC 324 §110.a; cf. Amos 4:4, “Go to Bethel and sin!”

sn All of the burnt offering, including the meat, was to be consumed on the altar (e.g., Lev 1:6-9). The meat of the other sacrifices could be eaten by the priest who offered the sacrifice and the person who brought it (e.g., Lev 7:16-18, 32). Since, however, the people of Judah were making a mockery of the sacrificial system by offering sacrifices while disobeying the law, the Lord rejected the sacrifices (cf. 6:20). Since they were violating the moral law they might as well go ahead and violate the cultic law by eating the meat dedicated to God because he rejected it anyway.

52 tn Heb “For” but this introduces a long explanation about the relative importance of sacrifice and obedience.

53 tn Verses 22-23a read in Hebrew, “I did not speak with your ancestors and I did not command them when I brought them out of Egypt about words/matters concerning burnt offering and sacrifice, but I commanded them this word:” Some modern commentators have explained this passage as an evidence for the lateness of the Pentateuchal instruction regarding sacrifice or a denial that sacrifice was practiced during the period of the wilderness wandering. However, it is better explained as an example of what R. de Vaux calls a dialectical negative, i.e., “not so much this as that” or “not this without that” (Ancient Israel, 454-56). For other examples of this same argument see Isa 1:10-17; Hos 6:4-6; Amos 5:21-25.

54 tn Heb “Obey me and I will be.” The translation is equivalent syntactically but brings out the emphasis in the command.

55 tn Heb “Walk in all the way that I command you.”

56 tn Or “They went backward and not forward”; Heb “They were to the backward and not to the forward.” The two phrases used here appear nowhere else in the Bible and the latter preposition plus adverb elsewhere is used temporally meaning “formerly” or “previously.” The translation follows the proposal of J. Bright, Jeremiah (AB), 57. Another option is “they turned their backs to me, not their faces,” understanding the line as a variant of a line in 2:27.

57 tn Heb “from the day your ancestors…until this very day.” However, “day” here is idiomatic for “the present time.”

58 tn On the Hebrew idiom see the note at 7:13.

59 tc There is some textual debate about the legitimacy of this expression here. The text reads merely “day” (יוֹם, yom). BHS suggests the word is to be deleted as a dittography of the plural ending of the preceding word. The word is in the Greek and Latin, and the Syriac represents the typical idiom “day after day” as though the noun were repeated. Either יוֹם has dropped out by haplography or a ם (mem) has been left out, i.e., reading יוֹמָם (yomam, “daily”).

60 tn Or “But your predecessors…”; Heb “But they….” There is a confusing interchange in the pronouns in vv. 25-26 which has led to some leveling in the ancient versions and the modern English versions. What is involved here are four levels of referents, the “you” of the present generation (vv. 21-22a), the ancestors who were delivered from Egypt (i.e., the “they” of vv. 22b-24), the “you” of v. 25 which involves all the Israelites from the Exodus to the time of speaking, and the “they” of v. 26 which cannot be the ancestors of vv. 22-24 (since they cannot be more wicked than themselves) but must be an indefinite entity which is a part of the “you” of v. 25, i.e., the more immediate ancestors of the present generation. If this is kept in mind, there is no need to level the pronouns to “they” and “them” or to “you” and “your” as some of the ancient versions and modern English versions have done.

61 tn Heb “hardened [or made stiff] their neck.”

62 tn The words, “Then the Lord said to me” are not in the text but are implicit in the shift from the second and third person plural pronouns in vv. 21-26 and the second singular in this verse. The words are supplied in the translation for clarity.

63 tn Heb “Faithfulness has vanished. It is cut off from their lips.”

sn For the need for faithfulness see 5:1, 3.

64 tn The word “mourn” is not in the text. It is supplied in the translation for clarity to explain the significance of the words “Cut your hair and throw it away.”

sn Cf. Mic 1:16; Job 1:20 for other examples of this practice which was involved in mourning.

65 tn The words, “you people of this nation” are not in the text. Many English versions supply, “Jerusalem.” The address shifts from second masculine singular addressing Jeremiah (vv. 27-28a) to second feminine singular. It causes less disruption in the flow of the context to see the nation as a whole addressed here as a feminine singular entity (as, e.g., in 2:19, 23; 3:2, 3; 6:26) than to introduce a new entity, Jerusalem.

66 tn The verbs here are the Hebrew scheduling perfects. For this use of the perfect see GKC 312 §106.m.

67 tn Heb “the generation of his wrath.”

68 tn The words “I have rejected them” are not in the Hebrew text, which merely says “because.” These words are supplied in the translation to show more clearly the connection to the preceding.

69 tn Heb “have done the evil in my eyes.”

70 sn Compare, e.g., 2 Kgs 21:3, 5, 7; 23:4, 6; Ezek 8:3, 5, 10-12, 16. Manasseh had desecrated the temple by building altars, cult symbols, and idols in it. Josiah had purged the temple of these pagan elements. But it is obvious from both Jeremiah and Ezekiel that they had been replaced shortly after Josiah’s death. They were a primary cause of Judah’s guilt and punishment (see beside this passage, 19:5; 32:34-35).

71 tn Heb “the house which is called by my name.” Cf. 7:10, 11, 14 and see the translator’s note 7:10 for the explanation for this rendering.

72 tn Heb “high places.”

sn These places of worship were essentially open air shrines often located on hills or wooded heights. They were generally connected with pagan worship and equipped with altars of sacrifice and of incense and cult objects such as wooden poles and stone pillars which were symbols of the god and/or goddess worshiped at the sight. The Israelites were commanded to tear down these Canaanite places of worship (Num 33:52) but they did not do so, often taking over the site for the worship of Yahweh but even then incorporating some of the pagan cult objects and ritual into their worship of Yahweh (1 Kgs 12:31, 32; 14:23). The prophets were especially opposed to these places and to this kind of syncretism (Hos 10:8; Amos 7:9) and to the pagan worship that was often practiced at them (Jer 7:31; 19:5; 32:35).

73 tn Heb “the high places of [or in] Topheth.”

sn The noun Topheth is generally explained as an artificial formation of a word related to the Aramaic word for “cooking stove” combined with the vowels for the word for “shame.” Hence, Jewish piety viewed it as a very shameful act, one that was contrary to the law (see Lev 18:21; 20:2-6). Child sacrifice was practiced during the reigns of the wicked kings Ahaz and Manasseh and apparently during Jeremiah’s day (cf. 2 Kgs 16:3; 21:6; Jer 32:35).

74 tn Heb “It never entered my heart.” The words “to command such a thing” do not appear in the Hebrew but are added for the sake of clarity.

75 tn Heb “Therefore, behold!”

76 tn Heb “it will no longer be said ‘Topheth’ or ‘the Valley of Ben Hinnom’ but ‘the valley of slaughter.’

77 tn Heb “And they will bury in Topheth so there is not room.”

78 tn Heb “Their dead bodies will be food for the birds of the air and the beasts of the earth.”


NET Bible® - Jeremiah 8

Jeremiah 8

8:1 The Lord says, “When that time comes,1 the bones of the kings of Judah and its leaders, the bones of the priests and prophets and of all the other people who lived in Jerusalem will be dug up from their graves. 8:2 They will be spread out and exposed to the sun, the moon and the stars.2 These are things they3 adored and served, things to which they paid allegiance,4 from which they sought guidance, and worshiped. The bones of these people5 will never be regathered and reburied. They will be like manure used to fertilize the ground.6 8:3 However, I will leave some of these wicked people alive and banish them to other places. But wherever these people who survive may go, they will wish they had died rather than lived,”7 says the Lord who rules over all.8

Willful Disregard of God Will Lead to Destruction

8:4 The Lord said to me,9

“Tell them, ‘The Lord says,

Do people not get back up when they fall down?

Do they not turn around when they go the wrong way?10

8:5 Why, then, do these people of Jerusalem11

continually turn away from me in apostasy?

They hold fast to their deception.12

They refuse to turn back to me.13

8:6 I have listened to them very carefully,14

but they do not speak honestly.

None of them regrets the evil he has done.

None of them says, “I have done wrong!”15

All of them persist in their own wayward course16

like a horse charging recklessly into battle.

8:7 Even the stork knows

when it is time to move on.17

The turtledove, swallow, and crane18

recognize19 the normal times for their migration.

But my people pay no attention

to20 what I, the Lord, require of them.21

8:8 How can you say, “We are wise!

We have the law of the Lord”?

The truth is,22 those who teach it23 have used their writings

to make it say what it does not really mean.24

8:9 Your wise men will be put to shame.

They will be dumbfounded and be brought to judgment.25

Since they have rejected the word of the Lord,

what wisdom do they really have?

8:10 26 So I will give their wives to other men

and their fields to new owners.

For from the least important to the most important of them,

all of them are greedy for dishonest gain.

Prophets and priests alike,

all practice deceit.

8:11 They offer only superficial help

for the hurt my dear people27 have suffered.28

They say, “Everything will be all right!”

But everything is not all right!29

8:12 Are they ashamed because they have done such disgusting things?

No, they are not at all ashamed!

They do not even know how to blush!

So they will die just like others have died.30

They will be brought to ruin when I punish them,

says the Lord.

8:13 I will take away their harvests,31 says the Lord.

There will be no grapes on their vines.

There will be no figs on their fig trees.

Even the leaves on their trees will wither.

The crops that I gave them will be taken away.’”32

Jeremiah Laments over the Coming Destruction

8:14 The people say,33

“Why are we just sitting here?

Let us gather together inside the fortified cities.34

Let us at least die there fighting,35

since the Lord our God has condemned us to die.

He has condemned us to drink the poison waters of judgment36

because we have sinned against him.37

8:15 We hoped for good fortune, but nothing good has come of it.

We hoped for a time of relief, but instead we experience terror.38

8:16 The snorting of the enemy’s horses

is already being heard in the city of Dan.

The sound of the neighing of their stallions39

causes the whole land to tremble with fear.

They are coming to destroy the land and everything in it!

They are coming to destroy40 the cities and everyone who lives in them!”

8:17 The Lord says,41

“Yes indeed,42 I am sending an enemy against you

that will be like poisonous snakes which cannot be charmed away.43

And they will inflict fatal wounds on you.”44

8:18 Then I said,45

“There is no cure46 for my grief!

I am sick at heart!

8:19 I hear my dear people47 crying out48

throughout the length and breadth of the land.49

They are crying, ‘Is the Lord no longer in Zion?

Is her divine King50 no longer there?’”

The Lord answers,51

“Why then do they provoke me to anger with their images,

with their worthless foreign idols?”52

8:20 “They cry,53 ‘Harvest time has come and gone, and the summer is over,54

and still we have not been delivered.’

8:21 My heart is crushed because my dear people55 are being crushed.56

I go about crying and grieving. I am overwhelmed with dismay.57

8:22 There is still medicinal ointment58 available in Gilead!

There is still a physician there!59

Why then have my dear people60

not been restored to health?61

Next Chapter


NET Bible® - Jeremiah 8 Notes

1 tn Heb “At that time.”

2 tc MT, 4QJera and LXX read “the sun and the moon and all the host of heaven,” but 4QJerc reads “the sun and all the stars.”

tn Heb “the host of heaven.”

3 tn Heb “the sun, moon, and host of heaven which they…”

4 tn Heb “followed after.” See the translator’s note at 2:5 for the idiom.

5 tn Heb “they will not” but the referent is far enough removed that it might be ambiguous.

6 tn Heb “like dung/manure on the surface of the ground.”

7 tn Heb “Death will be chosen rather than life by the remnant who are left from this wicked family in all the places where I have banished them.” The sentence is broken up and restructured to avoid possible confusion because of the complexity of the English to some modern readers. There appears to be an extra “those who are left” that was inadvertently copied from the preceding line. It is missing from one Hebrew ms and from the Greek and Syriac versions and is probably not a part of the original text.

8 tn Heb “Yahweh of armies.”

sn For the significance of this title see the notes at 2:19 and 7:3.

9 tn The words “the Lord said to me” are not in the text but are implicit from the context. They are supplied in the translation to make clear who is speaking and who is being addressed.

10 sn There is a play on two different nuances of the same Hebrew word that means “turn” and “return,” “turn away” and “turn back.”

11 tc The text is quite commonly emended, changing שׁוֹבְבָה הָעָם (shovÿvah ha’am) to שׁוֹבָב הָעָם (shovav ha’am) and omitting יְרוּשָׁלַםִ (yÿrushalaim); this is due to the anomaly of a feminine singular verb with a masculine singular subject and the fact that the word “Jerusalem” is absent from one Hebrew ms and the LXX. However, it is possible that this is a case where the noun “Jerusalem” is a defining apposition to the word “these people,” an apposition which GKC 425 §131.k calls “permutation.” In this case the verb could be attracted to the appositional noun and there would be no reason to emend the text. The MT is undoubtedly the harder reading and is for that reason to be preferred.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

12 tn Or “to their allegiance to false gods,” or “to their false professions of loyalty”; Heb “to deceit.” Either “to their mistaken beliefs” or “to their allegiance to false gods” would fit the preceding context. The former is more comprehensive than the latter and was chosen for that reason.

13 sn There is a continuing play on the same root word used in the preceding verse. Here the words “turn away from me,” “apostasy,” and “turn back to me” are all forms from the root that was translated “go the wrong way” and “turn around” in v. 4. The intended effect is to contrast Judah’s recalcitrant apostasy with the usual tendency to try and correct one’s mistakes.

14 tn Heb “I have paid attention and I have listened.” This is another case of two concepts being joined by “and” where one expresses the main idea and the other acts as an adverbial or adjectival modifier (a figure called hendiadys).

15 tn Heb “What have I done?” The addition of the word “wrong” is implicit in the context and is supplied in the translation for clarity. The rhetorical question does not function as a denial of wrongdoing, but rather as contrite shock at one’s own wrongdoing. It is translated as a declaration for the sake of clarity.

16 tn Heb “each one of them turns aside into their own running course.”

sn The wordplay begun in v. 4 is continued here. The word translated “turns aside” in the literal translation and “wayward” in the translation is from the same root as “go the wrong way,” “turn around,” “turn away from me,” “apostasy,” “turn back to me.” What God hoped for were confessions of repentance and change of behavior; what he got was denial of wrongdoing and continued turning away from him.

17 tn Heb “its appointed time.” The translation is contextually motivated to avoid lack of clarity.

18 tn There is debate in the commentaries and lexicons about the identification of some of these birds, particularly regarding the identification of the “swallow” which is more likely the “swift” and the “crane” which some identify with the “thrush.” For a discussion see the Bible encyclopedias and the UBS handbook Fauna and Flora of the Bible. The identity of the individual birds makes little difference to the point being made and “swallow” is more easily identifiable to the average reader than the “swift.”

19 tn Heb “keep.” Ironically birds, which do not think, obey the laws of nature, but Israel does not obey the laws of God.

20 tn Heb “do not know.” But here as elsewhere the word “know” is more than an intellectual matter. It is intended here to summarize both “know” and “follow” (Heb “observe”) in the preceding lines.

21 tn Heb “the ordinance/requirement of the Lord.”

22 tn Heb “Surely, behold!”

23 tn Heb “the scribes.”

24 tn Heb “The lying pen of the scribes have made [it] into a lie.” The translation is an attempt to make the most common interpretation of this passage understandable for the average reader. This is, however, a difficult passage whose interpretation is greatly debated and whose syntax is capable of other interpretations. The interpretation of the NJPS, “Assuredly, for naught has the pen labored, for naught the scribes,” surely deserves consideration within the context; i.e. it hasn’t done any good for the scribes to produce a reliable copy of the law, which the people have refused to follow. That interpretation has the advantage of explaining the absence of an object for the verb “make” or “labored” but creates a very unbalanced poetic couplet.

25 tn Heb “be trapped.” However, the word “trapped” generally carries with it the connotation of divine judgment. See BDB 540 s.v. לָכַד Niph.2, and compare usage in Jer 6:11 for support. The verbs in the first two lines are again the form of the Hebrew verb that emphasizes that the action is as good as done (Hebrew prophetic perfects).

26 sn See Jer 6:12-15 for parallels to 8:10-12. The words of Jeremiah to the people may have been repeated on more than one occasion or have been found appropriate to more than one of his collection of messages in written and edited form. See Jer 36:4 and Jer 36:28 for reference to at least two of these collections.

27 tn Heb “daughter of my people.” For the translation given here see 4:11 and the note on the phrase “dear people” there.

28 tn Heb “They heal the wound of my people lightly.”

29 tn Heb “They say, ‘Peace! Peace!’ and there is no peace!”

30 tn Heb “They will fall among the fallen.”

31 tn Or “I will completely destroy them.” The translation which is adopted is based on the revocalization of the MT which appears to mean literally “gathering I will sweep them away,” a rather improbable grammatical combination. It follows the suggestion found in HALOT 705 s.v. סוּף (Hiph) of reading אֹסֵף אֲסִיפָם (’ose, a first singular Qal imperfect of אָסַף [’asaf] followed by a noun אָסִיף [’asif] with possessive suffix) instead of the MT’s אָסֹף אֲסִיפֵם (’aspf ’asifem, a Qal infinitive absolute of אָסַף [’asaf] followed by the Hiphil imperfect of סוּף [suf] plus suffix). For parallel usage of the verb אָסַף (asaf) see BDB 62 s.v. אָסַף Qal.4, and for a similar form of the verb see Mic 4:6. The alternate translation follows the suggestion in BDB 692 s.v. סוּף Hiph: אָסֹף (’asof) is to be interpreted as a form of the Hiphil infinitive absolute (הָסֵף [hasef] would be expected) chosen for assonance with the following form. This suggestion would gain more credence if the MT is to be retained in Zeph 1:2 where parallel forms are found. However, that text too has been questioned on lexical and grammatical grounds. The translation adopted fits the following context better than the alternate one and is based on less questionable lexical and grammatical parallels. The Greek translation which reads “they shall gather their fruits” supports the translation chosen.

32 tn The meaning of this line is very uncertain. A possible alternate translation is: “They have broken the laws that I gave them.” The line reads rather literally “And I gave them they passed over them.” The translation adopted treats the first expression as a noun clause (cf. GKC 488-89 §155.n) which is the subject of the following verb, i.e., “the things I gave them [contextually, the grapes, etc.] passed over from them.” The alternate translation treats the expression as a dangling object (a Hebrew casus pendens) resumed by the pronoun “them” and understands “the things that I gave them” to be the law or some related entity which is often the object of this verb (see BDB 717 s.v. עָבַר Qal.1.i). Neither of these translations is without its weakness. The weakness of the translation which has been adopted is the unusual use it assigns to the object suffix of the verb translated “pass over.” The weakness of the alternate translation is the rather abrupt and opaque introduction of a new topic of reference (i.e., the laws) into the context. On the whole the latter weakness would appear to outweigh the former. This line is missing from the Greek version and J. Bright (Jeremiah [AB]) and J. A. Thompson (Jeremiah [NICOT]) despair of giving a translation. For other possible suggestions see, W. L. Holladay, Jeremiah (Hermeneia), 1:285-86.

33 tn The words “The people say” are not in the text but are implicit in the shift of speakers between vv. 4-13 and vv. 14-16. They are supplied in the translation for clarity.

34 tn Heb “Gather together and let us enter into the fortified cities.”

35 tn Heb “Let us die there.” The words “at least” and “fighting” are intended to bring out the contrast of passive surrender to death in the open country and active resistance to the death implicit in the context.

36 tn The words “of judgment” are not in the text but are intended to show that “poison water” is not literal but figurative of judgment at the hands of God through the agency of the enemy mentioned in v. 16.

37 tn Heb “against the Lord.” The switch is for the sake of smoothness in English.

38 tn Heb “[We hoped] for a time of healing but behold terror.”

39 tn Heb “his stallions.”

40 tn The words “They are coming to destroy” are not in the text. They are inserted to break up a long sentence in conformity with contemporary English style.

41 tn These words which are at the end of the Hebrew verse are brought forward to show at the outset the shift in speaker.

42 tn Heb “Indeed [or For] behold!” The translation is intended to convey some of the connection that is suggested by the Hebrew particle כִּי (ki) at the beginning of the verse.

43 tn Heb “I am sending against you snakes, poisonous ones which cannot be charmed.” In the light of the context literal snakes are scarcely meant. So the metaphor is turned into a simile to prevent possible confusion. For a similar metaphorical use of animals for enemies see 5:6.

44 tn Heb “they will bite you.” There does not appear to be any way to avoid the possible confusion that literal snakes are meant here except to paraphrase. Possibly one could say “And they will attack you and ‘bite’ you,” but the enclosing of the word “bite” in quotations might lead to even further confusion.

45 tn The words, “Then I said” are not in the text but there is a general consensus that the words of vv. 18-19a are the words of Jeremiah. These words are supplied in the translation for clarity.

46 tn The meaning of this word is uncertain. The translation is based on the redivision and repointing of a word that occurs only here in the MT and whose pattern of formation is unparalleled in the Hebrew Bible. The MT reads מַבְלִיגִיתִי (mavligiti) which BDB provisionally derives from a verb root meaning “to gleam” or “to shine.” However, BDB notes that the text is dubious (cf. BDB 114 s.v. מַבְלִיגִית). The text is commonly emended to מִבְּלִי גְּהֹת (mibbÿli gÿhot) which is a Qal infinitive from a verb meaning “to heal” preceded by a compound negative “for lack of, to be at a loss for” (cf., e.g., HALOT 514 s.v. מַבְלִיגִית and 174 s.v. גּהה). This reading is supported by the Greek text which has an adjective meaning “incurable,” which is, however, connected with the preceding verse, i.e., “they will bite you incurably.”

47 tn Heb “daughter of my people.” For the translation given here see 4:11 and the note on the phrase “dear people” there.

48 tn Heb “Behold the voice of the crying of the daughter of my people.”

49 tn Heb “Land of distances, i.e., of wide extent.” For parallel usage cf. Isa 33:17.

50 tn Heb “her King” but this might be misunderstood by some to refer to the Davidic ruler even with the capitalization.

51 tn The words, “The Lord would answer” are not in the text but are implicit from the words that follow. They are supplied in the translation for clarity. Another option would be to add “And I can just hear the Lord reply.”

52 sn The people’s cry and the Lord’s interruption reflect the same argument that was set forth in the preceding chapter. They have misguided confidence that the Lord is with them regardless of their actions and he responds that their actions have provoked him to the point of judging them. See especially 7:4 and 7:30.

53 tn The words “They say” are not in the text; they are supplied in the translation to make clear that the lament of the people begun in v. 19b is continued here after the interruption of the Lord’s words in v. 19c.

54 tn Heb “Harvest time has passed, the summer is over.”

sn This appears to be a proverbial statement for “time marches on.” The people appear to be expressing their frustration that the Lord has not gone about his business of rescuing them as they expected. For a similar misguided feeling based on the offering of shallow repentance see Hos 6:1-3 (and note the Lord’s reply in 6:4-6).

55 tn Heb “daughter of my people.” For the translation given here see 4:11 and the note on the phrase “dear people” there.

56 tn Heb “Because of the crushing of the daughter of my people I am crushed.”

57 tn Heb “I go about in black [i.e., mourning clothes]. Dismay has seized me.”

58 tn Heb “balm.” The more familiar “ointment” has been used in the translation, supplemented with the adjective “medicinal.”

sn This medicinal ointment (Heb “balm”) consisted of the gum or resin from a tree that grows in Egypt and Palestine and was thought to have medicinal value (see also Jer 46:11).

59 tn Heb “Is there no balm in Gilead? Is there no physician there?” In this context the questions are rhetorical and expect a positive answer, which is made explicit in the translation.

sn The prophet means by this metaphor that there are still means available for healing the spiritual ills of his people, mainly repentance, obedience to the law, and sole allegiance to God, and still people available who will apply this medicine to them, namely prophets like himself.

60 tn Heb “daughter of my people.” For the translation given here see 4:11 and the note on the phrase “dear people” there.

61 tn Or more clearly, “restored to spiritual health”; Heb “Why then has healing not come to my dear people?”

sn Jeremiah is lamenting that though there is a remedy available for the recovery of his people they have not availed themselves of it.


NET Bible® - Jeremiah 9

Jeremiah 9

9:1 (8:23) 1 I wish that my head were a well full of water2

and my eyes were a fountain full of tears!

If they were, I could cry day and night

for those of my dear people3 who have been killed.

9:2 (9:1) I wish I had a lodging place in the desert

where I could spend some time like a weary traveler.4

Then I would desert my people

and walk away from them

because they are all unfaithful to God,

a congregation5 of people that has been disloyal to him.6

The Lord Laments That He Has No Choice But to Judge Them

9:3 The Lord says,7

“These people are like soldiers who have readied their bows.

Their tongues are always ready to shoot out lies.8

They have become powerful in the land,

but they have not done so by honest means.9

Indeed, they do one evil thing after another10

and do not pay attention to me.11

9:4 Everyone must be on his guard around his friends.

He must not even trust any of his relatives.12

For every one of them will find some way to cheat him.13

And all of his friends will tell lies about him.

9:5 One friend deceives another

and no one tells the truth.

These people have trained themselves14 to tell lies.

They do wrong and are unable to repent.

9:6 They do one act of violence after another,

and one deceitful thing after another.15

They refuse to pay attention to me,”16

says the Lord.

9:7 Therefore the Lord who rules over all says,17

“I will now purify them in the fires of affliction18 and test them.

The wickedness of my dear people19 has left me no choice.

What else can I do?20

9:8 Their tongues are like deadly arrows.21

They are always telling lies.22

Friendly words for their neighbors come from their mouths.

But their minds are thinking up ways to trap them.23

9:9 I will certainly punish them for doing such things!” says the Lord.

“I will certainly bring retribution on such a nation as this!”24

The Coming Destruction Calls For Mourning

9:10 I said,25

“I will weep and mourn26 for the grasslands on the mountains,27

I will sing a mournful song for the pastures in the wilderness

because they are so scorched no one travels through them.

The sound of livestock is no longer heard there.

Even the birds in the sky and the wild animals in the fields

have fled and are gone.”

9:11 The Lord said,28

“I will make Jerusalem29 a heap of ruins.

Jackals will make their home there.30

I will destroy the towns of Judah

so that no one will be able to live in them.”

9:12 I said,31

“Who is wise enough to understand why this has happened?32

Who has a word from the Lord that can explain it?33

Why does the land lie in ruins?

Why is it as scorched as a desert through which no one travels?”

9:13 The Lord answered, “This has happened because these people have rejected my laws which I gave them. They have not obeyed me or followed those laws.34 9:14 Instead they have followed the stubborn inclinations of their own hearts. They have paid allegiance to35 the gods called Baal,36 as their fathers37 taught them to do. 9:15 So then, listen to what I, the Lord God of Israel who rules over all,38 say.39 ‘I will make these people eat the bitter food of suffering and drink the poison water of judgment.40 9:16 I will scatter them among nations that neither they nor their ancestors41 have known anything about. I will send people chasing after them with swords42 until I have destroyed them.’”43

9:17 The Lord who rules over all44 told me to say to this people,45

“Take note of what I say.46

Call for the women who mourn for the dead!

Summon those who are the most skilled at it!”47

9:18 I said, “Indeed,48 let them come quickly and sing a song of mourning for us.

Let them wail loudly until tears stream from our own eyes

and our eyelids overflow with water.

9:19 For the sound of wailing is soon to be heard in Zion.

They will wail,49 ‘We are utterly ruined!50 We are completely disgraced!

For our houses have been torn down

and we must leave our land.’”51

9:20 I said,52

“So now,53 you wailing women, hear what the Lord says.54

Open your ears to the words from his mouth.

Teach your daughters this mournful song,

and each of you teach your neighbor55 this lament.

9:21 ‘Death has climbed in56 through our windows.

It has entered into our fortified houses.

It has taken away our children who play in the streets.

It has taken away our young men who gather in the city squares.’

9:22 Tell your daughters and neighbors, ‘The Lord says,

“The dead bodies of people will lie scattered everywhere

like manure scattered on a field.

They will lie scattered on the ground

like grain that has been cut down but has not been gathered.”’”57

9:23 58 The Lord says,

“Wise people should not boast that they are wise.

Powerful people should not boast that they are powerful.59

Rich people should not boast that they are rich.60

9:24 If people want to boast, they should boast about this:

They should boast that they understand and know me.

They should boast that they know and understand

that I, the Lord, act out of faithfulness, fairness, and justice in the earth

and that I desire people to do these things,”61

says the Lord.

9:25 The Lord says, “Watch out!62 The time is soon coming when I will punish all those who are circumcised only in the flesh.63 9:26 That is, I will punish the Egyptians, the Judeans, the Edomites, the Ammonites, the Moabites, and all the desert people who cut their hair short at the temples.64 I will do so because none of the people of those nations are really circumcised in the Lord’s sight.65 Moreover, none of the people of Israel66 are circumcised when it comes to their hearts.”67

Next Chapter


NET Bible® - Jeremiah 9 Notes

1 sn Beginning with 9:1, the verse numbers through 9:26 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 9:1 ET = 8:23 HT, 9:2 ET = 9:1 HT, 9:3 ET = 9:2 HT, etc., through 9:26 ET = 9:25 HT. Beginning with 10:1 the verse numbers in the ET and HT are again the same.

2 tn Heb “I wish that my head were water.”

3 tn Heb “daughter of my people.” For the translation given here see 4:11 and the note on the phrase “dear people” there.

4 tn Heb “I wish I had in the desert a lodging place [inn, or place to spend the night] for travelers.”

5 tn Or “bunch,” but this loses the irony; the word is used for the solemn assemblies at the religious feasts.

6 tn Heb “they are all adulterers, a congregation of unfaithful people.” However, spiritual adultery is, of course, meant, not literal adultery. So the literal translation would be misleading.

7 tn The words “The Lord says” have been moved up from the end of the verse to make clear that a change in speaker has occurred.

8 tn Heb “They have readied [or strung] their tongue as their bow for lies.”

9 tn Heb “but not through honesty.”

10 tn Heb “they go from evil to evil.”

11 tn Or “do not acknowledge me”; Heb “do not know me.” But “knowing” in Hebrew thought often involves more than intellectual knowledge; it involves emotional and volitional commitment as well. For יָדַע meaning “acknowledge” see 1 Chr 28:9; Isa 29:21; Hos 2:20; Prov 3:6. This word is also found in ancient Near Eastern treaty contexts where it has the idea of a vassal king acknowledging the sovereignty of a greater king (cf. H. Huffmon, “The Treaty Background of Hebrew yada,” BASOR 181 [1966]: 31-37).

12 tn Heb “Be on your guard…Do not trust.” The verbs are second masculine plural of direct address and there seems no way to translate literally and not give the mistaken impression that Jeremiah is being addressed. This is another example of the tendency in Hebrew style to turn from description to direct address (a figure of speech called apostrophe).

13 tn Heb “cheating, each of them will cheat.”

sn There is perhaps an intentional pun and allusion here to Gen 27:36 and the wordplay on the name Jacob there. The text here reads עָקוֹב יַעְקֹב (’aqob ya’qob).

14 tn Heb “their tongues.” However, this is probably not a natural idiom in contemporary English and the tongue may stand as a part for the whole anyway.

15 tc An alternate reading for vv. 5d-6b is: “They wear themselves out doing wrong. Jeremiah, you live in the midst of deceitful people. They deceitfully refuse to take any thought of/acknowledge me.” The translation which has been adopted is based on a redivision of the lines, a redivision of some of the words, and a revocalization of some of the consonants. The MT reads literally “doing wrong they weary themselves. Your sitting in the midst of deceit; in deceit they refuse to know me” (הַעֲוֵה נִלְאוּ׃ שִׁבְתְּךָ בְּתוֹךְ מִרְמָה בְּמִרְמָה מֵאֲנוּ דַעַת־אוֹתִי). The Greek version reads literally “they do wrong and they do not cease to turn themselves around. Usury upon usury and deceit upon deceit. They do not want to know me.” This suggests that one should read the Hebrew text as שֻׁב׃ תֹּךְ בְּתוֹךְ מִרְ־מָה בְּמִרְ־מָה מֵאֲנוּ דַעַת אוֹתִי הַעֲוֵה נִלְאוּ, which translated literally yields “doing evil [= “they do evil” using the Hiphil infinitive absolute as a finite verb (cf. GKC 346 §113.ff)] they are not able [cf. KBL 468 s.v. לָאָה Niph.3 and see Exod 7:18 for parallel use] to repent. Oppression on oppression [cf. BDB 1067 s.v. תֹּךְ, II תּוֹךְ]; deceit on deceit. They refuse to know me.” This reading has ancient support and avoids the introduction of an unexpected second masculine suffix into the context. It has been adopted here along with a number of modern commentaries (cf., e.g., W. McKane, Jeremiah [ICC], 1:201) and English versions as the more likely reading.

16 tn Or “do not acknowledge me”; Heb “do not know me.” See the note on the phrase “do not take any thought of me” in 9:3.

17 tn Heb “Yahweh of armies.”

sn For the significance of this title see the notes at 2:19 and 7:3.

18 tn Heb “I will refine/purify them.” The words “in the fires of affliction” are supplied in the translation to give clarity to the metaphor.

19 tn Heb “daughter of my people.” For the translation given here see 4:11 and the note on the phrase “dear people” there.

20 tc Heb “For how else shall I deal because of the wickedness of the daughter of my people.” The MT does not have the word “wickedness.” The word, however, is read in the Greek version. This is probably a case of a word dropping out because of its similarities to the consonants preceding or following it (i.e., haplography). The word “wickedness” (רַעַת, ra’at) has dropped out before the words “my dear people” (בַּת־עַמִּי, bat-’ammi). The causal nuance which is normal for מִפְּנֵי (mippÿne) does not make sense without some word like this, and the combination of רַעַת מִפְּנֵי (mippÿne ra’at) does occur in Jer 7:12 and one very like it occurs in Jer 26:3.

21 tc This reading follows the Masoretic consonants (the Kethib, a Qal active participle from שָׁחַט, shakhat). The Masoretes preferred to read “a sharpened arrow” (the Qere, a Qal passive participle from the same root or a homonym, meaning “hammered, beaten”). See HALOT 1354 s.v. II שָׁחַט for discussion. The exact meaning of the word makes little difference to the meaning of the metaphor itself.

22 tn Heb “They speak deceit.”

23 tn Heb “With his mouth a person speaks peace to his neighbor, but in his heart he sets an ambush for him.”

24 tn Heb “Should I not punish them…? Should I not bring retribution…?” The rhetorical questions function as emphatic declarations.

sn See 5:9, 29. This is somewhat of a refrain at the end of a catalog of Judah’s sins.

25 tn The words “I said” are not in the text, but there is general agreement that Jeremiah is the speaker. Cf. the lament in 8:18-9:1. These words are supplied in the translation for clarity. Some English versions follow the Greek text which reads a plural imperative here. Since this reading would make the transition between 9:10 and 9:11 easier it is probably not original but a translator’s way of smoothing over a difficulty.

26 tn Heb “I will lift up weeping and mourning.”

27 tn Heb “for the mountains.” However, the context makes clear that it is the grasslands or pastures on the mountains that are meant. The words “for the grasslands” are supplied in the translation for clarity.

28 tn The words “the Lord said” are not in the text, but it is obvious from the content that he is the speaker. These words are supplied in the translation for clarity.

29 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

30 tn Heb “a heap of ruins, a haunt for jackals.”

31 tn The words, “I said” are not in the text. It is not clear that a shift in speaker has taken place. However, the words of the verse are very unlikely to be a continuation of the Lord’s threat. It is generally assumed that these are the words of Jeremiah and that a dialogue is going on between him and the Lord in vv. 9-14. That assumption is accepted here.

32 tn Heb “Who is the wise man that he may understand this?”

33 tn Heb “And [who is the man] to whom the mouth of the Lord has spoken that he may explain it?”

34 tn Heb “and they have not walked in it (with “it” referring to “my law”).

35 tn Heb “they have gone/followed after.” See the translator’s note at 2:5 for the idiom.

36 tn Heb “the Baals,” referring either to the pagan gods called “Baals” or the images of Baal (so NLT).

37 tn Or “forefathers,” or “ancestors.” Here the referent could be the immediate parents or, by their example, more distant ancestors.

38 tn Heb “Yahweh of armies, the God of Israel.”

sn See the study notes on 2:9 and 7:3.

39 tn Heb “Therefore, thus says the Lord…” The person is shifted from third to first to better conform with English style.

40 tn Heb “I will feed this people wormwood and make them drink poison water.” “Wormwood” and “poison water” are not to be understood literally here but are symbolic of judgment and suffering. See, e.g., BDB 542 s.v. לַעֲנָה.

41 tn Heb “fathers.”

42 tn Heb “I will send the sword after them.” The sword here is probably not completely literal but refers to death by violent means, including death by the sword.

43 sn He will destroy them but not completely. See Jer 5:18; 30:11; 46:28.

44 tn Heb “Yahweh of armies.”

sn For the significance of this title see the notes at 2:19 and 7:3.

45 tn Heb “Thus says Yahweh of armies.” However, without some addition it is not clear to whom the command is addressed. The words are supplied in the translation for clarity and to help resolve a rather confusing issue of who is speaking throughout vv. 16-21. As has been evident throughout the translation, the speaker is not always indicated. Sometimes it is not even clear who the speaker is. In general the translation and the notes have reflected the general consensus in identifying who it is. Here, however, there is a good deal of confusion about who is speaking in vv. 18, 20-21. The Greek translation has the Lord speaking throughout with second plural pronouns in vv. 18, 21 and the absence of the first line in v. 22. It would be hard to explain how the MT arose if it were the original text. Critical commentators such as J. Bright, W. Holladay, and W. McKane resolve the issue by dropping out the introductory formula in v. 17 and the first line of v. 22 and assigning the whole lament to Jeremiah. It seems obvious from the first plural pronouns and the content of v. 18 (and probably v. 21 as well) and the fact that the Lord is referred to in other than the first person in v. 20 that he is not the speaker of those verses. I have attempted to resolve the issue by having Jeremiah report the Lord’s command in v. 17 and have the rest of the speech be essentially that of Jeremiah. It should be admitted, however, that the issue is far from resolved. Most English versions simply ignore the problem. The GNB (= TEV) is a rare exception.

46 tn Heb “Consider!”

47 tn Heb “Call for the mourning women that they may come and send for the wise/skilled women that they may come.” The verbs here are masculine plural, addressed to the people.

48 tn The words “And I said, ‘Indeed” are not in the text. They have been supplied in the translation to try and help clarify who the speaker is who identifies with the lament of the people.

49 tn The words “They will wail” are not in the text. They are supplied in the translation to make clear that this is the wailing that will be heard.

sn The destruction is still in the future, but it is presented graphically as though it had already taken place.

50 tn Heb “How we are ruined!”

51 tn The order of these two lines has been reversed for English stylistic reasons. The text reads in Hebrew “because we have left our land because they have thrown down our dwellings.” The two clauses offer parallel reasons for the cries “How ruined we are! [How] we are greatly disgraced!” But the first line must contain a prophetic perfect (because the lament comes from Jerusalem) and the second a perfect referring to a destruction that is itself future. This seems the only way to render the verse that would not be misleading.

52 tn The words “I said” are not in the text. The text merely has “Indeed, yes.” The words are supplied in the translation to indicate that the speaker is still Jeremiah though he now is not talking about the mourning woman but is talking to them. See the notes on 9:17-18 for further explanation.

53 tn It is a little difficult to explain how the Hebrew particle כִּי (ki) is functioning here. W. L. Holladay (Jeremiah [Hermeneia], 1:311) may be correct in seeing it as introducing the contents of what those who call for the mourning women are to say. In this case, Jeremiah picks up the task as representative of the people.

54 tn Heb “Listen to the word of the Lord.”

sn In this context the “word of the Lord” that they are to listen for is the word of the lament that they are to teach their daughters and neighbors.

55 tn Heb “Teach…mournful song, and each woman her neighbor lady…”

56 sn Here Death is personified (treated as though it were a person). Some have seen as possible background to this lament an allusion to Mesopotamian mythology where the demon Lamastu climbs in through the windows of houses and over their walls to kill children and babies.

57 tn Or “‘Death has climbed…city squares. And the dead bodies of people lie scattered…They lie scattered…but has not been gathered.’ The Lord has told me to tell you this.” Or “For death will climb…It will enter…It will take away…who gather in the city squares. So tell your daughters and neighbors, ‘The Lord wants you to say, “The dead bodies of people lie scattered…They lie scattered…has not been gathered.”’” The main causes of ambiguity are the particle כִּי (ki) introducing v. 21 and the verb form דַּבֵּר (dabber) at the beginning of v. 22. כִּי may be interpreted as introducing a causal sentence giving Jeremiah’s grounds for the commands of v. 19 in which case the verbs would best be understood as prophetic perfects (as in the second alternate translation). Or it may be interpreted as introducing the content of the lament the women are to teach their daughters and neighbors (as in the translation adopted and in the first alternate translation). The form דַּבֵּר may be interpreted as a Piel masculine singular imperative addressed to Jeremiah (as in the first alternate translation where it is placed at the end for the sake of clarity) or as a Piel infinitive absolute either explaining what the woman are to teach their daughters and neighbors (as in the second alternate translation; cf. GKC 341 §113.h, i for this use of the infinitive absolute) or as equivalent to an imperative addressed to the women telling them to tell their daughters and neighbors the reason for the lament, i.e., the Lord’s promise of widespread death (cf. GKC 346 §113.bb for this use of the infinitive absolute). The translation chosen has opted for v. 21 as the content of the lament and v. 22 as the further explanation that Jeremiah has the women pass on to their neighbors and daughters. This appears to this interpreter to create the least confusion and dislocation in the flow of the passage.

58 sn It is not always clear why verses were placed in their present position in the editorial process of collecting Jeremiah’s sermons and the words the Lord spoke to him (see Jer 36:4, 32 for reference to two of these collections). Here it is probable that vv. 23-26 were added as a further answer to the question raised in v. 12.

59 tn Or “Strong people should not brag that they are strong.”

60 tn Heb “…in their wisdom…in their power…in their riches.”

61 tn Or “fairness and justice, because these things give me pleasure.” Verse 24 reads in Hebrew, “But let the one who brags brag in this: understanding and knowing me that I, the Lord, do faithfulness, justice, and righteousness in the earth for/that I delight in these.” It is uncertain whether the Hebrew particle כִּי (ki) before the clause “I delight in these things” is parallel to the כִּי introducing the clause “that I, the Lord, act…” or causal giving the grounds for the Lord acting the way he does. In the light of the contrasts in the passage and the emphasis that Jeremiah has placed on obedience to the covenant and ethical conduct in conjunction with real allegiance to the Lord not mere lip service, it is probable that the clauses are parallel. For the use of כִּי to introduce clauses of further definition after a direct object as here see GKC 365 §117.h and see BDB 393 s.v. יָדַע Qal.1.a. For parallels to the idea of Yahweh requiring these characteristics in people see Hos 6:6, Mic 6:8.

62 tn Heb “Behold!”

63 tn Heb “punish all who are circumcised in the flesh.” The translation is contextually motivated to better bring out the contrast that follows.

64 tn Heb “all those who are cut off on the side of the head who live in the desert.” KJV and some other English versions (e.g., NIV “who live in the desert in distant places”; NLT “who live in distant places”) have followed the interpretation that this is a biform of an expression meaning “end or remote parts of the [far] corners [of the earth].” This interpretation is generally abandoned by the more recent commentaries and lexicons (see, e.g. BDB 802 s.v. פֵּאָה 1 and HALOT 858 s.v. פֵּאָה 1.β). It occurs also in 25:33; 49:32.

65 tn Heb “For all of these nations are uncircumcised.” The words “I will do so” are supplied in the translation to indicate the connection with the preceding statement.

sn A contrast is drawn here between circumcision as a mere external cutting of the flesh and a sign of commitment to the covenant and the God of the covenant. The people of these nations practiced circumcision but not as a sign of the covenant. The people of Israel engaged in it as a religious practice but without any obedience to the covenant that it was a sign of or any real commitment to the Lord.

66 tn Heb “house of Israel.”

67 tn Heb “And all the house of Israel is uncircumcised of heart.”


NET Bible® - Jeremiah 10

Jeremiah 10

The Lord, not Idols, is the Only Worthy Object of Worship

10:1 You people of Israel,1 listen to what the Lord has to say to you.

10:2 The Lord says,

“Do not start following pagan religious practices.2

Do not be in awe of signs that occur3 in the sky

even though the nations hold them in awe.

10:3 For the religion4 of these people is worthless.

They cut down a tree in the forest,

and a craftsman makes it into an idol with his tools.5

10:4 He decorates it with overlays of silver and gold.

He uses hammer and nails to fasten it6 together

so that it will not fall over.

10:5 Such idols are like scarecrows in a cucumber field.

They cannot talk.

They must be carried

because they cannot walk.

Do not be afraid of them

because they cannot hurt you.

And they do not have any power to help you.”7

10:6 I said,8

“There is no one like you, Lord.9

You are great.

And you are renowned for your power.10

10:7 Everyone should revere you, O King of all nations,11

because you deserve to be revered.12

For there is no one like you

among any of the wise people of the nations nor among any of their kings.13

10:8 The people of those nations14 are both stupid and foolish.

Instruction from a wooden idol is worthless!15

10:9 Hammered-out silver is brought from Tarshish16

and gold is brought from Uphaz17 to cover those idols.18

They are the handiwork of carpenters and goldsmiths.19

They are clothed in blue and purple clothes.20

They are all made by skillful workers.21

10:10 The Lord is the only true God.

He is the living God and the everlasting King.

When he shows his anger the earth shakes.

None of the nations can stand up to his fury.

10:11 You people of Israel should tell those nations this:

‘These gods did not make heaven and earth.

They will disappear22 from the earth and from under the heavens.’23

10:12 The Lord is the one who24 by his power made the earth.

He is the one who by his wisdom established the world.

And by his understanding he spread out the skies.

10:13 When his voice thunders,25 the heavenly ocean roars.

He makes the clouds rise from the far-off horizons.26

He makes the lightning flash out in the midst of the rain.

He unleashes the wind from the places where he stores it.27

10:14 All these idolaters28 will prove to be stupid and ignorant.

Every goldsmith will be disgraced by the idol he made.

For the image he forges is merely a sham.29

There is no breath in any of those idols.30

10:15 They are worthless, mere objects to be mocked.31

When the time comes to punish them, they will be destroyed.

10:16 The Lord, who is the inheritance32 of Jacob’s descendants,33 is not like them.

He is the one who created everything.

And the people of Israel are those he claims as his own.34

He is known as the Lord who rules over all.”35

Jeremiah Laments for and Prays for the Soon-to-be-Judged People

10:17 Gather your belongings together and prepare to leave the land,

you people of Jerusalem36 who are being besieged.37

10:18 For the Lord says, “I will now throw out

those who live in this land.

I will bring so much trouble on them

that they will actually feel it.”38

10:19 And I cried out,39 “We are doomed!40

Our wound is severe!

We once thought, ‘This is only an illness.

And we will be able to bear it!’41

10:20 But our tents have been destroyed.

The ropes that held them in place have been ripped apart.42

Our children are gone and are not coming back.43

There is no survivor to put our tents back up,

no one left to hang their tent curtains in place.

10:21 For our leaders44 are stupid.

They have not sought the Lord’s advice.45

So they do not act wisely,

and the people they are responsible for46 have all been scattered.

10:22 Listen! News is coming even now.47

The rumble of a great army is heard approaching48 from a land in the north.49

It is coming to turn the towns of Judah into rubble,

places where only jackals live.

10:23 Lord, we know that people do not control their own destiny.50

It is not in their power to determine what will happen to them.51

10:24 Correct us, Lord, but only in due measure.52

Do not punish us in anger or you will reduce us to nothing.53

10:25 Vent your anger on the nations that do not acknowledge you.54

Vent it on the peoples55 who do not worship you.56

For they have destroyed the people of Jacob.57

They have completely destroyed them58

and left their homeland in utter ruin.

Next Chapter


NET Bible® - Jeremiah 10 Notes

1 tn Heb “house of Israel.”

2 tn Heb “Do not learn the way of the nations.” For this use of the word “ways” (דֶּרֶךְ, derekh) compare for example Jer 12:16 and Isa 2:6.

3 tn Heb “signs.” The words “that occur” are supplied in the translation for clarity.

sn The Hebrew word translated here “things that go on in the sky” (אֹתוֹת, ’otot) refers both to unusual disturbances such as eclipses, comets, meteors, etc., but also to such things as the changes in the position of the sun, moon, and stars in conjunction with the changes in seasons (cf. Gen 1:14). The people of Assyria and Babylonia worshiped the sun, moon, and stars, thinking that these heavenly bodies had some hold over them.

4 tn Heb “statutes.” According to BDB 350 s.v. חֻקָּה 2.b it refers to the firmly established customs or practices of the pagan nations. Compare the usage in Lev 20:23; 2 Kgs 17:8. Here it is essentially equivalent to דֶּרֶךְ (derekh) in v. 1, which has already been translated “religious practices.”

5 sn This passage is dripping with sarcasm. It begins by talking about the “statutes” of the pagan peoples as a “vapor” using a singular copula and singular predicate. Then it suppresses the subject, the idol, as though it were too horrible to mention, using only the predications about it. The last two lines read literally: “[it is] a tree which one cuts down from the forest; the work of the hands of a craftsman with his chisel.”

6 tn The pronoun is plural in Hebrew, referring to the parts.

7 tn Heb “And it is not in them to do good either.”

8 tn The words “I said” are not in the Hebrew text, but there appears to be a shift in speaker. Someone is now addressing the Lord. The likely speaker is Jeremiah, so the words “I said” are supplied in the translation for clarity.

9 tn The form that introduces this line has raised debate. The form מֵאֵין (me’en) normally means “without” and introduces a qualification of a term expressing desolation or “so that not” and introduces a negative result (cf. BDB 35 s.v. II אַיִן 6.b). Neither of these nuances fit either this verse or the occurrence in v. 7. BDB 35 s.v. II אַיִן 6.b.γ notes that some have explained this as a strengthened form of אַיִן (’ayin) which occurs in a similar phrase five other times (cf., e.g., 1 Kgs 8:23). Though many including BDB question the validity of this solution it is probably better than the suggestion that BDB gives of repointing to מֵאַיִן (me’ayin, “whence”), which scarcely fits the context of v. 7, or the solution of HALOT 41 s.v. I אַיִן, which suggests that the מ (mem) is a double writing (dittograph) of the final consonant from the preceding word. That would assume that the scribe made the same error twice or was influenced the second time by the first erroneous writing.

10 tn Heb “Great is your name in power.”

11 tn Heb “Who should not revere you…?” The question is rhetorical and expects a negative answer.

12 tn Heb “For it is fitting to you.”

13 tn Heb “their royalty/dominion.” This is a case of substitution of the abstract for the concrete “royalty, royal power” for “kings” who exercise it.

14 tn Or “Those wise people and kings are…” It is unclear whether the subject is the “they” of the nations in the preceding verse, or the wise people and kings referred to. The text merely has “they.”

15 tn Heb “The instruction of vanities [worthless idols] is wood.” The meaning of this line is a little uncertain. Various proposals have been made to make sense, most of which involve radical emendation of the text. For some examples see J. A. Thompson, Jeremiah (NICOT), 323-24, fn 6. However, this is probably a case of the bold predication that discussed in GKC 452 §141.d, some examples of which may be seen in Ps 109:4 “I am prayer,” and Ps 120:7 “I am peace.”

16 tc Two Qumran scrolls of Jeremiah (4QJera and 4QJerb) reflect a Hebrew text that is very different than the traditional MT from which modern Bibles have been translated. The Hebrew text in these two manuscripts is similar to that from which LXX was translated. This is true both in small details and in major aspects where the LXX differs from MT. Most notably, 4QJera, 4QJerb and LXX present a version of Jeremiah about 13% shorter than the longer version found in MT. One example of this shorter text is Jer 10:3-11 in which MT and 4QJera both have all nine verses, while LXX and 4QJerb both lack vv. 6-8 and 10, which extol the greatness of God. In addition, the latter part of v. 9 is arranged differently in LXX and 4QJerb. The translation here follows MT which is supported by 4QJera.

17 tn This is a place of unknown location. It is mentioned again in Dan 10:5. Many emend the word to “Ophir” following the Syriac version and the Aramaic Targum. Ophir was famous for its gold (cf. 1 Kgs 9:28; Job 28:16).

18 tn The words “to cover those idols” are not in the text but are implicit from the context. They are supplied in the translation for clarity.

19 tn The words “They are” are not in the text. The text reads merely, “the work of the carpenter and of the hands of the goldsmith.” The words are supplied in the translation for clarity.

20 tn Heb “Blue and purple their clothing.”

21 sn There is an ironic pun in this last line. The Hebrew word translated “skillful workers” is the same word that is translated “wise people” in v. 7. The artisans do their work skillfully but they are not “wise.”

22 tn Aram “The gods who did not make…earth will disappear…” The sentence is broken up in the translation to avoid a long, complex English sentence in conformity with contemporary English style.

23 tn This verse is in Aramaic. It is the only Aramaic sentence in Jeremiah. Scholars debate the appropriateness of this verse to this context. Many see it as a gloss added by a postexilic scribe which was later incorporated into the text. Both R. E. Clendenen (“Discourse Strategies in Jeremiah 10,” JBL 106 [1987]: 401-8) and W. L. Holladay (Jeremiah [Hermeneia], 1:324-25, 334-35) have given detailed arguments that the passage is not only original but the climax and center of the contrast between the Lord and idols in vv. 2-16. Holladay shows that the passage is a very carefully constructed chiasm (see accompanying study note) which argues that “these” at the end is the subject of the verb “will disappear” not the attributive adjective modifying heaven. He also makes a very good case that the verse is poetry and not prose as it is rendered in the majority of modern English versions.

sn This passage is carefully structured and placed to contrast the Lord who is living and eternal (v. 10) and made the heavens and earth (v. 12) with the idols who did not and will disappear. It also has a very careful concentric structure in the original text where “the gods” is balanced by “these,” “heavens” is balance by “from under the heavens,” “the earth” is balanced by “from the earth,” and “did not make” is balanced and contrasted in the very center by “will disappear.” The structure is further reinforced by the sound play/wordplay between “did not make” (Aram לָא עֲבַדוּ [la’ ’avadu]) and “will disappear” (Aram יֵאבַדוּ [ye’vadu]). This is the rhetorical climax of Jeremiah’s sarcastic attack on the folly of idolatry.

24 tn The words “The Lord is” are not in the text. They are implicit from the context. They are supplied in the translation here because of the possible confusion of who the subject is due to the parenthetical address to the people of Israel in v. 11. The first two verbs are participles and should not merely be translated as the narrative past. They are predicate nominatives of an implied copula intending to contrast the Lord as the one who made the earth with the idols which did not.

25 tn Heb “At the voice of his giving.” The idiom “to give the voice” is often used for thunder (cf. BDB 679 s.v. נָתַן Qal.1.x).

26 tn Heb “from the ends of the earth.”

27 tn Heb “he brings out the winds from his storehouses.”

28 tn Heb “Every man.” But in the context this is not a reference to all people without exception but to all idolaters. The referent is made explicit for the sake of clarity.

29 tn Or “nothing but a phony god”; Heb “a lie/falsehood.”

30 tn Heb “There is no breath in them.” The referent is made explicit so that no one will mistakenly take it to refer to the idolaters or goldsmiths.

31 tn Or “objects of mockery.”

32 tn The words “The Lord who is” are not in the text. They are supplied in the translation for clarity. For the significance of the words that follow them see the study note that follows.

sn The phrase the portion of Jacob’s descendants, which is applied to God here, has its background in the division of the land where each tribe received a portion of the land of Palestine except the tribe of Levi whose “portion” was the Lord. As the other tribes lived off what their portion of the land provided, the tribe of Levi lived off what the Lord provided, i.e., the tithes and offerings dedicated to him. Hence to have the Lord as one’s portion is to have him provide for all one’s needs (see Ps 16:5 in the context of vv. 2, 6 and Lam 3:24 in the context of vv. 22-23).

33 tn Heb “The Portion of Jacob.” “Descendants” is implied, and is supplied in the translation for clarity.

34 tn Heb “And Israel is the tribe of his possession.”

35 tn Heb “Yahweh of armies is his name.”

sn For this rendering of the name for God and its significance see 2:19 and the study note there.

36 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

37 tn Heb “you who are living in/under siege.” The pronouns in this verse are feminine singular in Hebrew. Jerusalem is being personified as a single woman. This personification carries on down through v. 19 where she speaks in the first person. It is difficult, however, to reflect this in a translation that conveys any meaning without being somewhat paraphrastic like this.

38 tn The meaning of this last line is somewhat uncertain: Heb “I will cause them distress in order that [or with the result that] they will find.” The absence of an object for the verb “find” has led to conjecture that the text is wrong. Some commentators follow the lead of the Greek and Latin versions which read the verb as a passive: “they will be found,” i.e., be caught and captured. Others follow a suggestion by G. R. Driver (“Linguistic and Textual Problems: Jeremiah,” JQR 28 [1937-38]: 107) that the verb be read not as “they will find” (יִמְצָאוּ [yimtsa’u] from מָצָא [matsa’]) but “they will be squeezed/ drained” (יִמְצוּ [yimtsu] from מָצָה [matsah]). The translation adopted assumes that this is an example of the ellipsis of the object supplied from the context (cf. E. W. Bullinger, Figures of Speech, 8-12). For a similar nuance for the verb “find” = “feel/experience” see BDB 592 s.v. מָצָא Qal.1.f and compare the usage in Ps 116:3.

39 tn The words, “And I cried out” are not in the text. It is not altogether clear who the speaker is in vv. 19-25. The words of vv. 19-20 would best be assigned to a personified Jerusalem who laments the destruction of her city (under the figure of a tent) and the exile of her children (under the figure of children). However, the words of v. 21 which assign responsibility to the rulers do not fit well in the mouth of the people but do fit Jeremiah. The words of v. 22 are very appropriate to Jeremiah being similar to the report in 4:19-20. Likewise the words of v. 23 which appear to express man’s incapacity to control his own destiny and his resignation to the fate which awaits him in the light of v. 24 seem more appropriate to Jeremiah than to the people. There has been no indication elsewhere that the people have shown any indication of being resigned to their fate or willing to accept their punishment. Though the issue is far from resolved a majority of commentators see Jeremiah as the speaker so identifying himself with their fate that he speaks as though he were this personified figure. It is not altogether out of the question, however, that the speaker throughout is personified Jerusalem though I know of no commentator who takes that view. For those who are interested, the most thorough discussion of the issue is probably to be found in W. McKane, Jeremiah (ICC), 1:230-35, especially 233-35. Rendering the pronouns throughout as “we” and “our” alleviates some of the difficulty but some speaker needs to be identified in the introduction to allay any possible confusion. Hence I have opted for what is the majority view.

40 tn Heb “Woe to me on account of my wound.” The words “woe to” in many contexts carry the connotation of hopelessness and of inevitable doom (cf. 1 Sam 4:7, 8; Isa 6:5), hence a “deadly blow.” See also the usage in 4:13, 31; 6:4 and the notes on 4:13. For the rendering of the pronoun as “we” and “our” here and in the verses to follow see the preceding note.

41 tn Some interpret this as a resignation to the punishment inflicted and translate “But I said, ‘This is my punishment and I will just need to bear it.’” This is unlikely given the meaning and usage of the word rendered “sickness” (חֳלִי, khali), the absence of the pronoun “my,” and the likelihood that the particle אַךְ means “only” not “indeed” (cf. BDB s.v. אַךְ 2.b and compare its usage in v. 24).

sn What is being referred to here is the feeling that was encouraged by the false prophets that the ill fortunes of the nation were just temporary setbacks and everything would soon get better (cf. 6:14; 8:11).

42 tn Heb “My tent has been destroyed and my tent cords have been ripped apart.” For a very similar identification of Jeremiah’s plight with the plight of the personified community see 4:20 and the notes there.

43 tn Heb “my children have gone from me and are no more.”

sn What is being referred to is the exile of the people of the land. This passage could refer to the exiles of 605 b.c., 597 b.c., or more probably be anticipatory of the exile of 588 b.c. since the “tent,” (i.e., the city) is pictured as torn down. The picture of devastation and desolation here should be contrasted with that in Isa 54:2-3.

44 tn Heb “the shepherds.”

45 tn Heb “They have not sought the Lord.”

sn The idiom translated sought the Lord’s advice quite commonly refers to inquiring for the Lord’s guidance through a prophet. See for example Exod 18:15; 1 Sam 9:9; 1 Kgs 22:8. It would not exclude consulting the law.

46 tn Heb “all their flock (or “pasturage”).”

sn This verse uses the figure of rulers as shepherds and the people they ruled as sheep. It is a common figure in the Bible. See Ezek 34 for an extended development of this metaphor.

47 tn Heb “The sound of a report, behold, it is coming.”

48 tn Heb “ coming, even a great quaking.”

49 sn Compare Jer 6:22.

50 tn Heb “Not to the man his way.” For the nuance of “fate, destiny, or the way things turn out” for the Hebrew word “way” see Hag 1:5, Isa 40:27 and probably Ps 49:13 (cf. KBL 218 s.v. דֶּרֶךְ 5). For the idea of “control” or “hold in one’s power” for the preposition “to” see Ps 3:8 (cf. BDB 513 s.v. לְ 5.b[a]).

51 tn Heb “Not to a man the walking and the establishing his step.”

52 tn Heb “with justice.”

53 tn The words, “to almost nothing” are not in the text. They are implicit from the general context and are supplied by almost all English versions.

54 tn Heb “know you.” For this use of the word “know” (יָדַע, yada’) see the note on 9:3.

55 tn Heb “tribes/clans.”

56 tn Heb “who do not call on your name.” The idiom “to call on your name” (directed to God) refers to prayer (mainly) and praise. See 1 Kgs 18:24-26 and Ps 116:13, 17. Here “calling on your name” is parallel to “acknowledging you.” In many locations in the OT “name” is equivalent to the person. In the OT, the “name” reflected the person’s character (cf. Gen 27:36; 1 Sam 25:25) or his reputation (Gen 11:4; 2 Sam 8:13). To speak in a person’s name was to act as his representative or carry his authority (1 Sam 25:9; 1 Kgs 21:8). To call someone’s name over something was to claim it for one’s own (2 Sam 12:28).

57 tn Heb “have devoured Jacob.”

58 tn Or “have almost completely destroyed them”; Heb “they have devoured them and consumed them.” The figure of hyperbole is used here; elsewhere Jeremiah and God refer to the fact that they will not be completely consumed. See for example 4:27; 5:10, 18.


NET Bible® - Jeremiah 11

Jeremiah 11

The People Have Violated Their Covenant with God

11:1 The Lord said to Jeremiah:1 11:2 “Hear2 the terms of the covenant3 I made with Israel4 and pass them on5 to the people of Judah and the citizens of Jerusalem.6 11:3 Tell them that the Lord, the God of Israel, says, ‘Anyone who does not keep the terms of the covenant will be under a curse.7 11:4 Those are the terms that I charged your ancestors8 to keep9 when I brought them out of Egypt, that place which was like an iron-smelting furnace.10 I said at that time,11 “Obey me and carry out the terms of the agreement12 exactly as I commanded you. If you do,13 you will be my people and I will be your God.14 11:5 Then I will keep the promise I swore on oath to your ancestors to give them a land flowing with milk and honey.”15 That is the very land that you still live in today.’”16 And I responded, “Amen! Let it be so,17 Lord!”

11:6 The Lord said to me, “Announce all the following words in the towns of Judah and in the streets of Jerusalem: ‘Listen to the terms of my covenant with you18 and carry them out! 11:7 For I solemnly warned your ancestors to obey me.19 I warned them again and again,20 ever since I delivered them out of Egypt until this very day. 11:8 But they did not listen to me or pay any attention to me! Each one of them followed the stubborn inclinations of his own wicked heart. So I brought on them all the punishments threatened in the covenant because they did not carry out its terms as I commanded them to do.’”21

11:9 The Lord said to me, “The people of Judah and the citizens of Jerusalem have plotted rebellion against me!22 11:10 They have gone back to the evil ways23 of their ancestors of old who refused to obey what I told them. They, too, have paid allegiance to24 other gods and worshiped them. Both the nation of Israel and the nation of Judah25 have violated the covenant I made with their ancestors. 11:11 So I, the Lord, say this:26 ‘I will soon bring disaster on them which they will not be able to escape! When they cry out to me for help, I will not listen to them. 11:12 Then those living in the towns of Judah and in Jerusalem will27 go and cry out for help to the gods to whom they have been sacrificing. However, those gods will by no means28 be able to save them when disaster strikes them. 11:13 This is in spite of the fact that29 the people of Judah have as many gods as they have towns30 and the citizens of Jerusalem have set up as many altars to sacrifice to that disgusting god, Baal, as they have streets in the city!’31 11:14 So, Jeremiah,32 do not pray for these people. Do not cry out to me or petition me on their behalf. Do not plead with me to save them.33 For I will not listen to them when they call out to me for help when disaster strikes them.”34

11:15 The Lord says to the people of Judah,35

“What right do you have to be in my temple, my beloved people?36

Many of you have done wicked things.37

Can your acts of treachery be so easily canceled by sacred offerings38

that you take joy in doing evil even while you make them?39

11:16 I, the Lord, once called40 you a thriving olive tree,

one that produced beautiful fruit.

But I will set you41 on fire,

fire that will blaze with a mighty roar.42

Then all your branches will be good for nothing.43

11:17 For though I, the Lord who rules over all,44 planted you in the land,45

I now decree that disaster will come on you46

because the nations of Israel and Judah have done evil

and have made me angry by offering sacrifices to the god Baal.”47

A Plot Against Jeremiah is Revealed and He Complains of Injustice

11:18 The Lord gave me knowledge, that I might have understanding.48

Then he showed me what the people were doing.49

11:19 Before this I had been like a docile lamb ready to be led to the slaughter.

I did not know they were making plans to kill me.50

I did not know they were saying,51

“Let’s destroy the tree along with its fruit!52

Let’s remove Jeremiah53 from the world of the living

so people will not even be reminded of him any more.”54

11:20 So I said to the Lord,55

“O Lord who rules over all,56 you are a just judge!

You examine people’s hearts and minds.57

I want to see you pay them back for what they have done

because I trust you to vindicate my cause.”58

11:21 Then the Lord told me about59 some men from Anathoth60 who were threatening to kill me.61 They had threatened,62 “Stop prophesying in the name of the Lord or we will kill you!”63 11:22 So the Lord who rules over all64 said, “I will surely65 punish them! Their young men will be killed in battle.66 Their sons and daughters will die of starvation. 11:23 Not one of them will survive.67 I will bring disaster on those men from Anathoth who threatened you.68 A day of reckoning is coming for them.”69

Next Chapter


NET Bible® - Jeremiah 11 Notes

1 tn Heb “The word which came to Jeremiah from the Lord, saying.” The proposed translation is more in keeping with contemporary English idiom. Cf. 1:2 and 7:1 and footnotes there.

2 tn The form is a second masculine plural which is followed in the MT of vv. 2-3 by second masculine singulars. This plus the fact that the whole clause “listen to the terms of this covenant” is nearly repeated at the end of v. 3 has led many modern scholars to delete the whole clause (cf., e.g. W. McKane, Jeremiah [ICC], 1:236-37). However, this only leads to further adjustments in the rest of the verse which are difficult to justify. The form has also led to a good deal of speculation about who these others were that are initially addressed here. The juxtaposition of second plural and singular forms has a precedent in Deuteronomy, where the nation is sometimes addressed with the plural and at other times with a collective singular.

3 sn The covenant I made with Israel. Apart from the legal profession and Jewish and Christian tradition the term “covenant” may not be too familiar. There were essentially three kinds of “covenants” that were referred to under the Hebrew term used here: (1) “Parity treaties” or “covenants” between equals in which each party pledged itself to certain agreed upon stipulations and took an oath to it in the name of their god or gods (cf. Gen 31:44-54); (2) “Suzerain-vassal treaties” or “covenants” in which a great king pledged himself to protect the vassal’s realm and his right to rule over his own domain in exchange for sovereignty over the vassal, including the rendering of absolute loyalty and submission to the great king’s demands spelled out in detailed stipulations; (3) “Covenants of grant” in which a great king granted to a loyal servant or vassal king permanent title to a piece of land or dominion over a specified realm in recognition of past service. It is generally recognized that the Mosaic covenant which is being referred to here is of the second type and that it resembles in kind the ancient Near Eastern suzerain-vassal treaties. These treaties typically contained the following elements: (1) a preamble identifying the great king (cf. Exod 20:2a; Deut 1:1-4); (2) a historical prologue summarizing the great king’s past benefactions as motivation for future loyalty (cf. Exod 20:2b; Deut 1:5–4:43); (3) the primary stipulation of absolute and unconditional loyalty (cf. Exod 20:3-8; Deut 5:1–11:32); (4) specific stipulations governing future relations between the vassal and the great king and the vassal’s relation to other vassals (cf. Exod 20:22–23:33; Deut 12:1–26:15); (5) the invoking of curses on the vassal for disloyalty and the pronouncing of blessing on him for loyalty (cf. Lev 26; Deut 27-28); (6) the invoking of witnesses to the covenant, often the great king’s and the vassal’s gods (cf. Deut 30:19; 31:28 where the reference is to the “heavens and the earth” as enduring witnesses). It is also generally agreed that the majority of the threats of punishment by the prophets refer to the invocation of these covenant curses for disloyalty to the basic stipulation, that of absolute loyalty.

4 tn Heb “this covenant.” The referent of “this” is left dangling until it is further defined in vv. 3-4. Leaving it undefined in the translation may lead to confusion hence the anticipatory nature of the demonstrative is spelled out explicitly in the translation.

5 tn Heb “and speak/tell them.” However, the translation chosen is more appropriate to modern idiom.

6 tn Or “those living in Jerusalem”; Heb “inhabitants of.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 tn Heb “Cursed is the person who does not listen to the terms of this covenant.” “This covenant” is further qualified in the following verse by a relative clause. The form of the sentence and the qualification “my” before covenant were chosen for better English idiom and to break up a long sentence which really extends to the middle of v. 5.

8 tn Heb “fathers” (also in vv. 5, 7, 10).

9 tn Heb “does not listen…this covenant which I commanded your fathers.” The sentence is broken up this way in conformity with contemporary English style.

10 tn Heb “out of the land of Egypt, out of the iron-smelting furnace.”

11 tn In place of the words “I said at that time” the Hebrew text has “saying.” The sentence is again being restructured in English to avoid the long, confusing style of the Hebrew original.

12 tn Heb “Obey me and carry them out.” The “them” refers back to the terms of the covenant which they were charged to keep according to the preceding. The referent is made specific to avoid ambiguity.

13 tn The words, “If you do” are not in the text. They have been supplied in the translation to break up a long sentence consisting of an imperative followed by a consequential sentence.

14 sn Obey me and carry out the terms of the agreement…and I will be your God. This refers to the Mosaic law which was instituted at Sinai and renewed on the Plains of Moab before Israel entered into the land. The words “the terms of the covenant” are explicitly used for the Ten Commandments in Exod 34:28 and for the additional legislation given in Deut 28:69; 29:8. The formulation here is reminiscent of Deut 29:9-14 (29:10-15 HT). The book of Deuteronomy is similar in its structure and function to an ancient Near Eastern treaty. In these the great king reminded his vassal of past benefits that he had given to him, charged him with obligations (the terms or stipulations of the covenant) chief among which was absolute loyalty and sole allegiance, promised him future benefits for obeying the stipulations (the blessings), and placed him under a curse for disobeying them. Any disobedience was met with stern warnings of punishment in the form of destruction and exile. Those who had witnessed the covenant were called in to confirm the continuing goodness of the great king and the disloyalty of the vassal. The vassal was then charged with a list of particular infringements of the stipulations and warned to change his actions or suffer the consequences. This is the background for Jer 11:1-9. Jeremiah is here functioning as a messenger from the Lord, Israel’s great king, and charging both the fathers and the children with breach of covenant.

15 tn The phrase “a land flowing with milk and honey” is very familiar to readers in the Jewish and Christian traditions as a proverbial description of the agricultural and pastoral abundance of the land of Israel. However, it may not mean too much to readers outside those traditions; an equivalent expression would be “a land of fertile fields and fine pastures.” E. W. Bullinger (Figures of Speech, 626) identifies this as a figure of speech called synecdoche where the species is put for the genus, “a region…abounding with pasture and fruits of all kinds.”

16 tn Heb “‘a land flowing with milk and honey,’ as at this day.” However, the literal reading is too elliptical and would lead to confusion.

17 tn The words “Let it be so” are not in the text; they are an explanation of the significance of the term “Amen” for those who may not be part of the Christian or Jewish tradition.

sn The word amen is found at the end of each of the curses in Deut 27 where the people express their agreement with the appropriateness of the curse for the offense mentioned.

18 tn Heb “the terms of this covenant.” However, this was a separate message and the ambiguity of “this” could still cause some confusion.

19 tn Heb “warned them…saying, ‘Obey me.’” However, it allows the long sentence to be broken up easier if the indirect quote is used.

20 tn For the explanation for this rendering see the note on 7:13.

21 tn Heb “So I brought on them all the terms of this covenant which I commanded to do and they did not do.” There is an interesting polarity that is being exploited by two different nuances implicit in the use of the word “terms” (דִּבְרֵי [divre], literally “words”), i.e., what the Lord “brings on” them, namely, the curses that are the penalty for disobedience and the stipulations that they are “to do,” that is, to carry out. The sentence is broken up this way in keeping with contemporary English style to avoid the long and complicated style of the original.

22 tn Heb “Conspiracy [a plot to rebel] is found [or exists] among the men of Judah and the inhabitants of Jerusalem.”

23 tn Or “They have repeated the evil actions of….”

24 tn Heb “have walked/followed after.” See the translator’s note at 2:5 for the idiom.

25 tn Heb “house of Israel and house of Judah.”

26 tn Heb “Therefore, thus, says the Lord.” The person has been shifted in the translation in accordance with the difference between Hebrew and English style.

27 tn Heb “Then the towns of Judah and those living in Jerusalem will…”

28 tn The Hebrew construction is emphatic involving the use of an infinitive of the verb before the verb itself (Heb “saving they will not save”). For this construction to give emphasis to an antithesis, cf. GKC 343 §113.p.

29 tn This is again an attempt to render the Hebrew particle כִּי (ki) contextually. The nuance is a little hard to establish due to the nature of the rhetoric of the passage which utilizes the figure of apostrophe where the Lord turns from talking about Judah to addressing her directly, probably in condemnatory tones. Something like “the very idea that you should…” might best represent the mood. The כִּי is probably asseverative or intensive (cf. BDB 472 s.v. כִּי 1.e).

30 sn Cf. Jer 2:28.

31 tn Heb “For [or Indeed] the number of your [sing.] cities are your [sing.] gods, Judah, and the number of the streets of Jerusalem [or perhaps (your) streets, Jerusalem] you [plur.] have set up altars to the shameful thing, altars to sacrifice to Baal.” This passage involves a figure of speech where the speaker turns from describing something about someone to addressing him/her directly (a figure called apostrophe). This figure is not common in contemporary English literature or conversation and translating literally would lead to confusion on the part of some readers. Hence, the translation retains the third person in keeping with the rest of the context. The shift from singular “your cities” to plural “you have set up” is interpreted contextually to refer to a shift in addressing Judah to addressing the citizens of Jerusalem whose streets are being talked about. The appositional clause, “altars to sacrifice to Baal” has been collapsed with the preceding clause to better identify what the shameful thing is and to eliminate a complex construction. The length of this sentence runs contrary to the usual practice of breaking up long complex sentences in Hebrew into shorter equivalent ones in English. However, breaking up this sentence and possibly losing the connecting link with the preceding used to introduce it might lead to misunderstanding.

32 tn Heb “you.”

33 tn The words “to save them” are not in the text but are implicit from the context. They are supplied in the translation for clarity.

sn Cf. Jer 7:16 where this same command is addressed to Jeremiah.

34 tc The rendering “when disaster strikes them” is based on reading “at the time of” (בְּעֵת, bÿ’et) with a number of Hebrew mss and the versions instead of “on account of” (בְּעַד, bÿ’ad). W. L. Holladay (Jeremiah [Hermeneia], 1:347) is probably right in assuming that the MT has been influenced by “for them” (בַעֲדָם, va’adam) earlier in the verse.

35 tn The words “The Lord says to the people of Judah” are not in the text. It is, however, clear from the words that follow that he is the speaker and Judah the addressee. The words are supplied in the translation for the sake of clarity.

36 tn Heb “What to my beloved [being] in my house?” The text has been restructured to avoid possible confusion by the shift from third person in the first two lines to second person in the last two lines and the lines of the following verse. The reference to Judah as his “beloved” is certainly ironic and perhaps even sarcastic.

37 tc The meaning of this line is uncertain. The text reads somewhat literally either “her doing the wicked thing the many” or “doing it, the wicked thing, the many.” The text, relationship between words, and meaning of this whole verse have been greatly debated. Wholesale emendation based on the ancient versions is common in both the commentaries and the modern English versions. Many follow the lead of the Greek version which in many cases offers a smoother reading but for that very reason may not be original. The notes that follow will explain some of these emendations but will also attempt to explain the most likely meaning of the MT which is the more difficult and probably the more original text. Since it is presumed to be the original the text will be dealt with in the notes line for line in the MT even though the emendations often relate to more than one line. For example the Greek of the first two lines reads: “Why has the beloved done abomination in my house?” This ignores the preposition before “my beloved” (לִידִידִי, lididi) and treats the form “her doing” (עֲשׂוֹתָהּ [’asotah], Qal infinitive plus suffix) as a finite verb (עָשְׂתָה [’astah], Qal perfect third feminine). The forms are similar but the Greek is smoother. Moreover, it is difficult to explain the presence of “to” in the MT if the Greek is the original. The Greek text likewise does not have the difficulty that is exhibited in the MT by the word “the many” (הָרַבִּים, harabbim). It reads a word for “vows/votive offerings” (εὐχαί [eucai] regularly = נְדָרִים [gÿdarim]) in place of the word “many” (הָרַבִּים, harabbim) and takes it as part of a compound subject of the verb in the following line meaning “take away.” However, this word is far removed graphically from that in the MT and it would be difficult to explain how the MT arose from it. The Old Latin apparently reads a word for “fat” (adipes = חֲלָבִים, khalavim) which is closer in script to the MT and would be more likely original than the Greek. However, both of these resolutions look like attempts to smooth out a difficult text. Because there is no solid support for any single reading, it is probably best to retain the MT’s “the many.” Many do retain it and take it as a second accusative of “doing it” and read “she does the wicked thing with many [i.e., many false gods],” a use of the accusative which is hard to justify. Another alternative, taking the adjective “the many” to modify the noun “the wicked thing” is sometimes suggested but is not possible because the adjective is masculine plural and the noun is feminine singular which is contrary to Hebrew style. Hence one cannot read “she has done many wicked things.” The present translation follows the suggestion in D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 4:209, that it is the subject of the infinitive construct with an object suffix which is anticipatory of the noun “wickedness” that follows (cf. GKC 425 §131.m), i.e., “the many do it, namely the wickedness” (for the meaning of the noun see BDB 273 s.v. מְזִמָּה 3.b).

38 tn The meaning of this line is also uncertain. The Hebrew text reads somewhat literally, “holy meat they pass over from upon you.” The question of the subject of the verb is the main problem here. The verb is masculine plural and the only subject available is “holy meat” which is singular, a “they” which goes back to “the many,” or a noun from the end of the preceding line which is combined with “holy meat.” The latter is the solution of the Greek version which reads “Will votive offerings [or pieces of fat (following the Old Latin)] and holy meats take away from you your wickedness?” However, that resolution has been rejected in the preceding note as smoothing out the difficulties of the first two lines. It also leaves out the כִּי (ki) at the beginning of the following line and takes the noun “your wickedness” as the object of the verb. That certainly would make for an easier reading of both this line and the next and the assumption that כִּי may not be in the text is possible because it could be explained as a double writing of the pronoun on the end of the preceding phrase “from upon you” (מֵעָלָיִךְ, me’alayikh). However, besides being the smoother reading it leaves the last line too short poetically. The solution of the UBS, Preliminary Report, 4:209 is that “they” (referring back to “the many”?) is the subject. They read: “so that they carry away from you even sacrificial flesh.” But who are “they” and “you?” Is the “they” the priests and the “you” the people? (See 1 Sam 2:10-17 for a possible parallel.) This, however, introduces too many unknowns into the text. The translation adopted is based on a revocalization of the form “from upon you” (מֵעָלָיִךְ, me’alayikh) to “your treacherous acts” (מַעֲלָיִךְ, ma’alayikh; for this noun cf. BDB 591 s.v. I מַעַל 2), a solution which is also proposed in the margin of the NJPS which reads: “Can your treacheries be canceled by sacral flesh?” For the nuance of the verb presupposed here (= be removed, cease to exist) see BDB 718 s.v. עָבַר Qal.6.c and compare usage in Job 30:15. While this solution does preserve the consonantal text and is accepted here, it should be acknowledged that there is no ancient support for it and the reading of the noun “treacheries” in place of the compound preposition “from upon” is purely speculative.

39 tn Heb “for [or when] your wickedness then you rejoice.” The meaning of this line is uncertain. The Greek version, which reads “or will you escape by these things” (presupposing a Hebrew text אִם עַל זוֹת תָּעוּזִי, ’im ’al zot ta’uzi) is far removed from the reading in the MT (אָז תַּעֲלֹזִי [’az ta’alozi]; the rest of the Hebrew line has been left out because the Greek reads it with the preceding line) and again appears to be an attempt to smooth out a difficult text. The translation retains the MT but rewords it so it makes better sense in English. The translation presupposes that the phrase “your wickedness” is the object of the verb “take joy” and the adverb “then” refers back to the offering of sacred flesh, i.e., “even then [or at that time]” as a constructio ad sensum. For a similar use of the adverb (אָז, ’az) compare Gen 13:7. For the use of כִּי (ki) meaning “that” after a question see BDB 472 s.v. כִּי 1.f. A possible alternative would be to read as UBS, Preliminary Report, 4:209 do: “When trouble reaches you, then will you exult?” If the text of the whole verse followed here, the more difficult text, is not the original one, the most likely alternative would be: “What right does my beloved have to be in my house? She has does wicked things [reading עָשְׂתָה מְזִמֹּת, ’ostah mÿzimot]. Can fat pieces [reading הַחֲלָבִים, hakhalavim] and sacred meat take away your wickedness from you [reading יַעֲבִרוּ מֵעָלַיִךְ רָעָתֵכִי, ya’aviru me’alayikh ra’atekhi]? [If it could] then you could rejoice.” It should be emphasized that the text of the verse is uncertain in a number of places and open to more than one interpretation. However, regardless of which text or interpretation of it is followed, the Masoretic as interpreted here, the Greek as given in the notes, or an emended text based on both, the overall meaning is much the same. Judah has done evil and the Lord rejects their superficial attempts to placate him through ritual without change of behavior. The particulars are different; the point is the same.

sn For the argument of this verse compare the condemnatory questions in Jer 7:9-11.

40 tn Heb “The Lord once called you….” This is another example of the rapid shift in person that is common to Hebrew style which is not common in English and could lead to confusion for some readers. Here and in the verses that follow the person has been shifted to first person for consistency in English.

41 tn The verb form used here is another example of a verb expressing that the action is as good as done (the Hebrew prophetic perfect).

42 tn Heb “At the sound of a mighty roar he will set fire to it.” For the shift from third person “he” to the first person “I” see the preceding note. The Hebrew use of the pronouns in vv. 16-17 for the olive tree and the people that it represents is likely to cause confusion if retained. In v. 16 the people are “you” and the olive tree is “it.” The people are again “you” in v. 17 but part of the metaphor is carried over, i.e., “he ‘planted’ you.” It creates less confusion in the flow of the passage if the metaphorical identification is carried out throughout by addressing the people/plant as “you.”

43 tn The verb here has most commonly been derived from a root meaning “to be broken” (cf. BDB 949 s.v. II רָעַע) which fits poorly with the metaphor of setting the plant on fire. Another common option is to emend it to a verb meaning “to be burned up” (בָּעַר, ba’ar). However, it is better to follow the lead of the Greek version which translates “be good for nothing” (ἠχρειώθησαν, hcreiwqhsan) and derive the verb from רָעַע (ra’a’) meaning “be bad/evil” (cf. BDB 949 and compare the nuance of the adjective from this verb in BDB 948 s.v. רַע 5).

44 tn Heb “Yahweh of armies.”

sn For the significance of the term see the notes at 2:19 and 7:3.

45 tn The words “in the land” are not in the text but are supplied in the translation to clarify the meaning of the metaphor.

46 tn Heb “For Yahweh of armies who planted you speaks disaster upon you.” Because of the way the term Lord of armies has been rendered this sentence has been restructured to avoid confusion in English style.

47 tn Heb “pronounced disaster…on account of the evil of the house of Israel and the house of Judah which they have done to make me angry [or thus making me angry] by sacrificing to Baal.” The lines have been broken up in conformity with contemporary English style.

48 tn Heb “caused me to know that I might know.” Many English versions supply an unstated object “their plots” which is referred to later in the context (cf. v. 19). The presupposition of this kind of absolute ellipsis is difficult to justify and would create the need for understanding an ellipsis of “it” also after “I knew.” It is better to see a bipolar use of the verb “know” here. For the second use of the verb “know” meaning “have understanding” see BDB 394 s.v. ָידַע Qal.5.

49 tn Heb “Then you showed me their deeds.” This is another example of the rapid shift in person which is common in Jeremiah. As elsewhere, it has been resolved for the sake of avoiding confusion for the English reader by leveling the referent to the same person throughout. The text again involves an apostrophe, talking about the Lord to addressing him.

50 tn Heb “against me.” The words “to kill me” are implicit from the context and are supplied in the translation for clarity.

51 tn The words “I did not know that they were saying” are not in the text. The quote is without formal introduction in the original. These words are supplied in the translation for clarity.

52 tn This word and its pronoun (לַחְמוֹ, lakhmo, “its bread”) is often emended to read “in/with its sap” = “in its prime” (either לֵחוֹ [lekho] or לֵחְמוֹ [lekhÿmo]); the latter would be more likely and the מוֹ (mo) could be explained as a rare use of the old poetic third plural suffix for the third singular; cf. GKC 258 §91.l for general use and Ps 11:7 and Job 27:23 for third singular use. Though this fits the context nicely the emendation is probably unnecessary since the word “bread” is sometimes used of other foodstuff than grain or its products (cf. BDB 537 s.v. לֶחֶם 2.a).

sn The word fruit refers contextually here to the prophecies that Jeremiah was giving, not (as some suppose) his progeny. Jeremiah was not married and had no children.

53 tn Heb “cut it [or him] off.” The metaphor of the tree may be continued, though the verb “cut off” is used also of killing people. The rendering clarifies the meaning of the metaphor.

54 tn Heb “so that his name will not be remembered any more.”

55 tn The words “So I said to the Lord” are not in the text but are implicit from the context. They are supplied in the translation for clarity to show the shift in address.

56 tn Heb “Yahweh of armies.”

sn For the significance of the term see the notes at 2:19 and 7:3.

57 tn Heb “Lord of armies, just judge, tester of kidneys and heart.” The sentence has been broken up to avoid a long and complex English sentence. The translation is more in keeping with contemporary English style. In Hebrew thought the “kidneys” were thought of as the seat of the emotions and passions and the “heart” was viewed as the seat of intellect, conscience, and will. The “heart” and the “kidneys” are often used figuratively for the thoughts, emotions, motives, and drives that are thought to be seated in them.

58 tn Heb “Let me see your retribution [i.e., see you exact retribution] from them because I reveal my cause [i.e., plea for justice] to you.”

59 tn Heb “Therefore thus says the Lord.” This phrase is anticipatory of the same phrase at the beginning of v. 22 and is introductory to what the Lord says about them. The translation seeks to show the connection of the “therefore” which is sometimes rather loose (cf. BDB 487 s.v. כֵּן 3.d[b]) with the actual response which is not given until v. 22.

60 tn Heb “the men of Anathoth.” However, this does not involve all of the people, only the conspirators. The literal might lead to confusion later since v. 21 mentions that there will not be any of them left alive. However, it is known from Ezra 2:23 that there were survivors.

61 tc The MT reads the 2nd person masculine singular suffix “your life,” but LXX reflects an alternative reading of the 1st person common singular suffix “my life.”

62 tn Heb “who were seeking my life, saying…” The sentence is broken up in conformity with contemporary English style.

63 tn Heb “or you will die by our hand.”

64 tn Heb “Yahweh of armies.”

sn For the significance of the term see the notes at 2:19 and 7:3.

65 tn Heb “Behold I will.” For the function of this particle see the translator’s note on 1:6.

66 tn Heb “will die by the sword.” Here “sword” stands contextually for “battle” while “starvation” stands for death by starvation during siege.

67 tn Heb “There will be no survivors for/among them.”

68 tn Heb “the men of Anathoth.” For the rationale for adding the qualification see the notes on v. 21.

69 tn Heb “I will bring disaster on…, the year of their punishment.”


NET Bible® - Jeremiah 12

Jeremiah 12

12:1 Lord, you have always been fair

whenever I have complained to you.1

However, I would like to speak with you about the disposition of justice.2

Why are wicked people successful?3

Why do all dishonest people have such easy lives?

12:2 You plant them like trees and they put down their roots.4

They grow prosperous and are very fruitful.5

They always talk about you,

but they really care nothing about you.6

12:3 But you, Lord, know all about me.

You watch me and test my devotion to you.7

Drag these wicked men away like sheep to be slaughtered!

Appoint a time when they will be killed!8

12:4 How long must the land be parched9

and the grass in every field be withered?

How long10 must the animals and the birds die

because of the wickedness of the people who live in this land?11

For these people boast,

“God12 will not see what happens to us.”13

12:5 The Lord answered,14

“If you have raced on foot against men and they have worn you out,

how will you be able to compete with horses?

And if you feel secure only15 in safe and open country,16

how will you manage in the thick undergrowth along the Jordan River?17

12:6 As a matter of fact,18 even your own brothers

and the members of your own family have betrayed you too.

Even they have plotted to do away with you.19

So do not trust them even when they say kind things20 to you.

12:7 “I will abandon my nation.21

I will forsake the people I call my own.22

I will turn my beloved people23

over to the power24 of their enemies.

12:8 The people I call my own25 have turned on me

like a lion26 in the forest.

They have roared defiantly27 at me.

So I will treat them as though I hate them.28

12:9 The people I call my own attack me like birds of prey or like hyenas.29

But other birds of prey are all around them.30

Let all the nations gather together like wild beasts.

Let them come and destroy these people I call my own.31

12:10 Many foreign rulers32 will ruin the land where I planted my people.33

They will trample all over my chosen land.34

They will turn my beautiful land

into a desolate wasteland.

12:11 They will lay it waste.

It will lie parched35 and empty before me.

The whole land will be laid waste.

But no one living in it will pay any heed.36

12:12 A destructive army37 will come marching

over the hilltops in the desert.

For the Lord will use them as his destructive weapon38

against39 everyone from one end of the land to the other.

No one will be safe.40

12:13 My people will sow wheat, but will harvest weeds.41

They will work until they are exhausted, but will get nothing from it.

They will be disappointed in their harvests42

because the Lord will take them away in his fierce anger.43

12:14 “I, the Lord, also have something to say concerning44 the wicked nations who surround my land45 and have attacked and plundered46 the land that I gave to my people as a permanent possession.47 I say: ‘I will uproot the people of those nations from their lands and I will free the people of Judah who have been taken there.48 12:15 But after I have uprooted the people of those nations, I will relent49 and have pity on them. I will restore the people of each of those nations to their own lands50 and to their own country. 12:16 But they must make sure you learn to follow the religious practices of my people.51 Once they taught my people to swear their oaths using the name of the god Baal.52 But then, they must swear oaths using my name, saying, “As surely as the Lord lives, I swear.”53 If they do these things,54 then they will be included among the people I call my own.55 12:17 But I will completely uproot and destroy any of those nations that will not pay heed,’”56 says the Lord.

Next Chapter


NET Bible® - Jeremiah 12 Notes

1 tn Or “Lord, you are fair when I present my case before you.”

2 tn Heb “judgments” or “matters of justice.” For the nuance of “complain to,” “fair,” “disposition of justice” assumed here, see BDB 936 s.v. רִיב Qal.4 (cf. Judg 21:22); BDB 843 s.v. צַדִּיק 1.d (cf. Ps 7:12; 11:7); BDB 1049 s.v. מִשְׁפָּט 1.f (cf. Isa 26:8; Ps 10:5; Ezek 7:27).

3 tn Heb “Why does the way [= course of life] of the wicked prosper?”

4 tn Heb “You planted them and they took root.”

5 tn Heb “they grow and produce fruit.” For the nuance “grow” for the verb which normally means “go, walk,” see BDB 232 s.v. חָלַךְ Qal.I.3 and compare Hos 14:7.

6 tn Heb “You are near in their mouths, but far from their kidneys.” The figure of substitution is being used here, “mouth” for “words” and “kidneys” for passions and affections. A contemporary equivalent might be, “your name is always on their lips, but their hearts are far from you.”

7 tn Heb “You, Lord, know me. You watch me and you test my heart toward you.”

sn Jeremiah appears to be complaining like Job that God cares nothing about the prosperity of the wicked, but watches his every move. The reverse ought to be true. Jeremiah shouldn’t be suffering the onslaughts of his fellow countrymen as he is. The wicked who are prospering should be experiencing punishment.

8 tn Heb “set aside for them a day of killing.”

9 tn The verb here is often translated “mourn.” However, this verb is from a homonymic root meaning “to be dry” (cf. HALOT 7 s.v. II אָבַל and compare Hos 4:3 for usage).

10 tn The words “How long” are not in the text. They are carried over from the first line.

11 tn Heb “because of the wickedness of those who live in it.”

12 tn Heb “he.” The referent is usually identified as God and is supplied here for clarity. Some identify the referent with Jeremiah. If that is the case, then he returns to his complaint about the conspirators. It is more likely, however, that it refers to God and Jeremiah’s complaint that the people live their lives apart from concern about God.

13 tc Or reading with the Greek version, “God does not see what we are doing.” In place of “what will happen to us (אַחֲרִיתֵנוּ, ’akharitenu, “our end”) the Greek version understands a Hebrew text which reads “our ways” (אָרְחוֹתֵנו, ’orkhotenu), which is graphically very close to the MT. The Masoretic is supported by the Latin and is retained here on the basis of external evidence. Either text makes good sense in the context. Some identify the “he” with Jeremiah and understand the text to be saying that the conspirators are certain that they will succeed and he will not live to see his prophecies fulfilled.

sn The words here may be an outright rejection of the Lord’s words in Deut 32:20, which is part of a song that was to be taught to Israel in the light of their predicted rejection of the Lord.

14 tn The words “The Lord answered” are not in the text but are implicit from the context. They are supplied in the translation for clarity.

15 tn Some commentaries and English versions follow the suggestion given in HALOT 116 s.v. II בָּטַח that a homonym meaning “to stumble, fall down” is involved here and in Prov 14:16. The evidence for this homonym is questionable because both passages can be explained on other grounds with the usual root.

16 tn Heb “a land of tranquility.” The expression involves a figure of substitution where the feeling engendered is substituted for the conditions that engender it. For the idea see Isa 32:18. The translation both here and in the following line is intended to bring out the contrast implicit in the emotive connotations connected with “peaceful country” and “thicket along the Jordan.”

17 tn Heb “the thicket along the Jordan.” The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

sn The thick undergrowth along the Jordan River refers to the thick woods and underbrush alongside the Jordan where lions were known to have lived, and hence the area was considered dangerous. See Jer 49:14; 50:44. The Lord here seems to be telling Jeremiah that the situation will only get worse. If he has trouble contending with the plot from his fellow townsmen, what will he do when the whole country sets up a cry against him?

18 tn This is an attempt to give some contextual sense to the particle “for, indeed” (כִּי, ki).

sn If the truth be known, Jeremiah wasn’t safe even in the context of his own family. They were apparently part of the plot by the people of Anathoth to kill him.

19 tn Heb “they have called after you fully”; or “have lifted up loud voices against you.” The word “against” does not seem quite adequate for the preposition “after.” The preposition “against” would be Hebrew עַל (’al). The idea appears to be that they are chasing after him, raising their voices along with those of the conspirators to have him killed.

20 tn Heb “good things.” See BDB 373 s.v. II טוֹב 2 for this nuance and compare Prov 12:25 for usage.

21 tn Heb “my house.” Or “I have abandoned my nation.” The word “house” has been used throughout Jeremiah for both the temple (e.g., 7:2, 10), the nation or people of Israel or of Judah (e.g. 3:18, 20), or the descendants of Jacob (i.e., the Israelites, e.g., 2:4). Here the parallelism argues that it refers to the nation of Judah. The translation throughout vv. 5-17 assumes that the verb forms are prophetic perfects, the form that conceives of the action as being as good as done. It is possible that the forms are true perfects and refer to a past destruction of Judah. If so, it may have been connected with the assaults against Judah in 598/7 b.c. by the Babylonians and the nations surrounding Judah recorded in 2 Kgs 24:14. No other major recent English version reflects these as prophetic perfects besides NIV and NCV, which does not use the future until v. 10. Hence the translation is somewhat tentative. C. Feinberg, “Jeremiah,” EBC 6:459 takes them as prophetic perfects and H. Freedman (Jeremiah [SoBB], 88) mentions that as a possibility for explaining the presence of this passage here. For another example of an extended use of the prophetic perfect without imperfects interspersed see Isa 8:23-9:6. The translation assumes they are prophetic and are part of the Lord’s answer to the complaint about the prosperity of the wicked; both the wicked Judeans and the wicked nations God will use to punish them will be punished.

22 tn Heb “my inheritance.”

23 tn Heb “the beloved of my soul.” Here “soul” stands for the person and is equivalent to “my.”

24 tn Heb “will give…into the hands of.”

25 tn See the note on the previous verse.

26 tn Heb “have become to me like a lion.”

27 tn Heb “have given against me with her voice.”

28 tn Or “so I will reject her.” The word “hate” is sometimes used in a figurative way to refer to being neglected, i.e., treated as though unloved. In these contexts it does not have the same emotive connotations that a typical modern reader would associate with hate. See Gen 29:31, 33 and E. W. Bullinger, Figures of Speech, 556.

29 tn Or “like speckled birds of prey.” The meanings of these words are uncertain. In the Hebrew text sentence is a question: “Is not my inheritance to me a bird of prey [or] a hyena/a speckled bird of prey?” The question expects a positive answer and so is rendered here as an affirmative statement. The meaning of the word “speckled” is debated. It occurs only here. BDB 840 s.v. צָבוּעַ relates it to another word that occurs only once in Judg 5:30 which is translated “dyed stuff.” HALOT 936 s.v. צָבוּעַ relates a word found in the cognates meaning “hyena.” This is more likely and is the interpretation followed by the Greek which reads the first two words as “cave of hyena.” This translation has led some scholars to posit a homonym for the word “bird of prey” meaning “cave” which is based on Arabic parallels. The metaphor would then be of Israel carried off by hyenas and surrounded by birds of prey. The evidence for the meaning “cave” is weak and would involve a wordplay of a rare homonym with another word that is better known. For a discussion of the issues see J. Barr, Comparative Philology and the Text of the Old Testament, 128-29, 153.

30 tn Heb “Are birds of prey around her?” The question is again rhetorical and expects a positive answer. The birds of prey are of course the hostile nations surrounding her. The metaphor involved in these two lines may be interpreted differently. I.e., God considers Israel a proud bird of prey (hence the word for speckled) but one who is surrounded and under attack by other birds of prey. The fact that the sentences are divided into two rhetorical questions speaks somewhat against this.

31 tn Heb “Go, gather all the beasts of the field [= wild beasts]. Bring them to devour.” The verbs are masculine plural imperatives addressed rhetorically to some unidentified group (the heavenly counsel?) Cf. the notes on 5:1 for further discussion. Since translating literally would raise question about who the commands are addressed to, they have been turned into passive third person commands to avoid confusion. The metaphor has likewise been turned into a simile to help the modern reader. By the way, the imperatives here implying future action argue that the passage is future and that it is correct to take the verb forms as prophetic perfects.

32 tn Heb “Many shepherds.” For the use of the term “shepherd” as a figure for rulers see the notes on 10:21.

33 tn Heb “my vineyard.” To translate literally would presuppose an unlikely familiarity of this figure on the part of some readers. To translate as “vineyards” as some do would be misleading because that would miss the figurative nuance altogether.

sn The figure of Israel as God’s vine and the land as God’s vineyard is found several times in the Bible. The best known of these is the extended metaphor in Isa 5:1-7. This figure also appears in Jer 2:20.

34 tn Heb “my portion.”

35 tn For the use of this verb see the notes on 12:4. Some understand the homonym here meaning “it [the desolated land] will mourn to me.” However, the only other use of the preposition עַל (’al) with this root means “to mourn over” not “to” (cf. Hos 10:5). For the use of the preposition here see BDB 753 s.v. עַל II.1.b and compare the use in Gen 48:7.

36 tn Heb “But there is no man laying it to heart.” For the idiom here see BDB 525 s.v. לֵב II.3.d and compare the usage in Isa 42:25; 47:7.

sn There is a very interesting play on words and sounds in this verse that paints a picture of desolation and the pathos it evokes. Part of this is reflected in the translation. The same Hebrew word referring to a desolation or a waste (שְׁמֵמָה, shÿmemah) is repeated three times at the end of three successive lines and the related verb is found at the beginning of the fourth (נָשַׁמָּה, nashammah). A similar sounding word is found in the second of the three successive lines (שָׁמָהּ, shamah = “he [they] will make it”). This latter word is part of a further play because it is repeated in a different form in the last line (שָׁם, sham = “laying”); they lay it waste but no one lays it to heart. There is also an interesting contrast between the sorrow the Lord feels and the inattention of the people.

37 tn Heb “destroyers.”

38 tn Heb “It is the Lord’s consuming sword.”

39 tn Heb “For a sword of the Lord will devour.” The sword is often symbolic for destructive forces of all kinds. Here and in Isa 34:6; Jer 47:6 it is symbolic of the enemy armies that the Lord uses to carry out destructive punishment against his enemies, hence the translation “his destructive weapon.” A similar figure is use in Isa 10:5 where the figure is more clearly identified; Assyria is the rod/club that the Lord will use to discipline unfaithful Israel.

40 tn Heb “There is no peace to all flesh.”

41 sn Invading armies lived off the land, using up all the produce and destroying everything they could not consume.

42 tn The pronouns here are actually second plural: Heb “Be ashamed/disconcerted because of your harvests.” Because the verb form (וּבֹשׁוּ, uvoshu) can either be Qal perfect third plural or Qal imperative masculine plural many emend the pronoun on the noun to third plural (see, e.g., BHS). However, this is the easier reading and is not supported by either the Latin or the Greek which have second plural. This is probably another case of the shift from description to direct address that has been met with several times already in Jeremiah (the figure of speech called apostrophe; for other examples see, e.g., 9:4; 11:13). As in other cases the translation has been leveled to third plural to avoid confusion for the contemporary English reader. For the meaning of the verb here see BDB 101 s.v. בּוֹשׁ Qal.2 and compare the usage in Jer 48:13.

43 tn Heb “be disappointed in their harvests from the fierce anger of the Lord.” The translation makes explicit what is implicit in the elliptical poetry of the Hebrew original.

44 tn Heb “Thus says the Lord concerning….” This structure has been adopted to prevent a long dangling introduction to what the Lord has to say that does not begin until the middle of the verse in Hebrew. The first person address was adopted because the speaker is still the Lord as in vv. 7-13.

45 tn Heb “my wicked neighbors.”

46 tn Heb “touched.” For the nuance of this verb here see BDB 619 s.v. נָגַע Qal.3 and compare the usage in 1 Chr 16:22 where it is parallel to “do harm to” and Zech 2:8 where it is parallel to “plundered.”

47 tn Heb “the inheritance which I caused my people Israel to inherit.” Compare 3:18.

48 tn Heb “I will uproot the house of Judah from their midst.”

sn There appears to be an interesting play on the Hebrew word translated “uproot” in this verse. In the first instance it refers to “uprooting the nations from upon their lands,” i.e., to exiling them. In the second instance it refers to “uprooting the Judeans from the midst of them,” i.e., to rescue them.

49 tn For the use of the verb “turn” (שׁוּב, shuv) in this sense, see BDB s.v. שׁוּב Qal.6.g and compare the usage in Pss 90:13; 6:4; Joel 2:14. It does not simply mean “again” as several of the English versions render it.

50 sn The Lord is sovereign over the nations and has allotted each of them their lands. See Deut 2:5 (Edom), Deut 2:9 (Moab), Deut 2:19 (Ammon). He promised to restore not only his own people Israel to their land (Jer 32:37) but also Moab (Jer 48:47) and Ammon (Jer 49:6).

51 tn Heb “the ways of my people.” For this nuance of the word “ways” compare 10:2 and the notes there.

52 tn Heb “taught my people to swear by Baal.”

53 tn The words “I swear” are not in the text but are implicit to the oath formula. They are supplied in the translation for clarity.

54 tn The words “If they do this” are not in the text. They are part of an attempt to break up a Hebrew sentence which is long and complex into equivalent shorter sentences consistent with contemporary English style. Verse 16 in Hebrew is all one sentence with a long complex conditional clause followed by a short consequence: “If they carefully learn the ways of my people to swear by name, ‘By the life of the Lord,’ as they taught my people to swear by Baal, then they will be built up in the midst of my people.” The translation strives to create the same contingencies and modifications by breaking up the sentence into shorter sentences in accord with contemporary English style.

55 tn Heb “they will be built up among my people.” The expression “be built up among” is without parallel. However, what is involved here is conceptually parallel to the ideas expressed in Isa 19:23-25 and Zech 14:16-19. That is, these people will be allowed to live on their own land, to worship the Lord there, and to come to Jerusalem to celebrate the feasts. To translate literally would be meaningless or misleading for many readers.

56 tn Heb “But if they will not listen, I will uproot that nation, uprooting and destroying.” IBHS 590-91 §35.3.2d is likely right in seeing the double infinitive construction here as an intensifying infinitive followed by an adverbial infinitive qualifying the goal of the main verb, “uproot it in such a way as to destroy it.” However, to translate that way “literally” would not be very idiomatic in contemporary English. The translation strives for the equivalent. Likewise, to translate using the conditional structure of the original seems to put the emphasis of the passage in its context on the wrong point.


NET Bible® - Jeremiah 13

Jeremiah 13

An Object Lesson from Ruined Linen Shorts

13:1 The Lord said to me, “Go and buy some linen shorts1 and put them on.2 Do not put them in water.”3 13:2 So I bought the shorts as the Lord had told me to do4 and put them on.5 13:3 Then the Lord spoke to me again and said,6 13:4 “Take the shorts that you bought and are wearing7 and go at once8 to Perath.9 Bury the shorts there10 in a crack in the rocks.” 13:5 So I went and buried them at Perath11 as the Lord had ordered me to do. 13:6 Many days later the Lord said to me, “Go at once to Perath and get12 the shorts I ordered you to bury there.” 13:7 So I went to Perath and dug up13 the shorts from the place where I had buried them. I found14 that they were ruined; they were good for nothing.

13:8 Then the Lord said to me,15 13:9 “I, the Lord, say:16 ‘This shows how17 I will ruin the highly exalted position18 in which Judah and Jerusalem19 take pride. 13:10 These wicked people refuse to obey what I have said.20 They follow the stubborn inclinations of their own hearts and pay allegiance21 to other gods by worshiping and serving them. So22 they will become just like these linen shorts which are good for nothing. 13:11 For,’ I say,23 ‘just as shorts cling tightly to a person’s body, so I bound the whole nation of Israel and the whole nation of Judah24 tightly25 to me.’ I intended for them to be my special people and to bring me fame, honor, and praise.26 But they would not obey me.

13:12 “So tell them,27 ‘The Lord, the God of Israel, says, “Every wine jar is made to be filled with wine.”’28 And they will probably say to you, ‘Do you not think we know29 that every wine jar is supposed to be filled with wine?’ 13:13 Then30 tell them, ‘The Lord says, “I will soon fill all the people who live in this land with stupor.31 I will also fill the kings from David’s dynasty,32 the priests, the prophets, and the citizens of Jerusalem with stupor.33 13:14 And I will smash them like wine bottles against one another, children and parents alike.34 I will not show any pity, mercy, or compassion. Nothing will keep me from destroying them,’35 says the Lord.”

13:15 Then I said to the people of Judah,36

“Listen and pay attention! Do not be arrogant!

For the Lord has spoken.

13:16 Show the Lord your God the respect that is due him.37

Do it before he brings the darkness of disaster.38

Do it before you stumble39 into distress

like a traveler on the mountains at twilight.40

Do it before he turns the light of deliverance you hope for

into the darkness and gloom of exile.41

13:17 But if you will not pay attention to this warning,42

I will weep alone because of your arrogant pride.

I will weep bitterly and my eyes will overflow with tears43

because you, the Lord’s flock,44 will be carried45 into exile.”

13:18 The Lord told me,46

“Tell the king and the queen mother,

‘Surrender your thrones,47

for your glorious crowns

will be removed48 from your heads.49

13:19 The gates of the towns in southern Judah will be shut tight.50

No one will be able to go in or out of them.51

All Judah will be carried off into exile.

They will be completely carried off into exile.’”52

13:20 Then I said,53

“Look up, Jerusalem,54 and see

the enemy55 that is coming from the north.

Where now is the flock of people that were entrusted to your care?56

Where now are the ‘sheep’ that you take such pride in?57

13:21 What will you say58 when the Lord 59 appoints as rulers over you those allies

that you, yourself, had actually prepared as such?60

Then anguish and agony will grip you

like that of a woman giving birth to a baby.61

13:22 You will probably ask yourself,62

‘Why have these things happened to me?

Why have I been treated like a disgraced adulteress

whose skirt has been torn off and her limbs exposed?’63

It is because you have sinned so much.64

13:23 But there is little hope for you ever doing good,

you who are so accustomed to doing evil.

Can an Ethiopian65 change the color of his skin?

Can a leopard remove its spots?66

13:24 “The Lord says,67

‘That is why I will scatter your people68 like chaff

that is blown away by a desert wind.69

13:25 This is your fate,

the destiny to which I have appointed you,

because you have forgotten me

and have trusted in false gods.

13:26 So I will pull your skirt up over your face

and expose you to shame like a disgraced adulteress!70

13:27 People of Jerusalem,71 I have seen your adulterous worship,

your shameless prostitution to, and your lustful pursuit of, other gods.72

I have seen your disgusting acts of worship73

on the hills throughout the countryside.

You are doomed to destruction!74

How long will you continue to be unclean?’”

Next Chapter


NET Bible® - Jeremiah 13 Notes

1 tn The term here (אֵזוֹר, ’ezor) has been rendered in various ways: “girdle” (KJV, ASV), “waistband” (NASB), “waistcloth” (RSV), “sash” (NKJV), “belt” (NIV, NCV, NLT), and “loincloth” (NAB, NRSV, NJPS, REB). The latter is more accurate according to J. M. Myers, “Dress and Ornaments,” IDB 1:870, and W. L. Holladay, Jeremiah (Hermeneia), 1:399. It was a short, skirt-like garment reaching from the waist to the knees and worn next to the body (cf. v. 9). The modern equivalent is “shorts” as in TEV/GNB, CEV.

sn The linen shorts (Heb “loincloth”) were representative of Israel and the wearing of them was to illustrate the Lord’s close relation to his people (v. 11). Since the priests’ garments were to be made wholly of linen (cf. Exod 28; Ezek 44:17-18), the fact that the shorts were to be made of linen probably was to symbolize the nature of Israel’s calling: they were to be a kingdom of priests and a holy nation (Exod 19:5-6). Just as the linen garments of the priest were to give him special honor and glory (Exod 28:40), so the linen garment was to be a source of praise and glory to the Lord (v. 11).

2 tn Heb “upon your loins.” The “loins” were the midriff of the body from the waist to the knees. For a further discussion including the figurative uses see, IDB, “Loins,” 3:149.

3 tn Or “Do not ever put them in water,” i.e., “Do not even wash them.”

sn The fact that the garment was not to be put in water is not explained. A possible explanation within the context is that it was to be worn continuously, not even taken off to wash it. That would illustrate that the close relationship that the Lord had with his people was continuous and indissoluble. Other explanations are that it was not to be gotten wet because (1) that would have begun the process of rotting (This assumes that the rotting was done by the water of the Euphrates. But it was buried in a crack in the rocks, not in the river itself); (2) that would have made it softer and easier to wear; or (3) that showed that the garment was new, clean, and fresh from the merchant. For this latter interpretation see J. A. Thompson, Jeremiah (NICOT), 64. For a fuller discussion of most of the issues connected with this acted out parable see W. McKane, Jeremiah (ICC), 1:285-92. However, the reason is not explained in the text and there is not enough evidence in the text to come to a firm conclusion, though the most likely possibility is that it was not to be taken off and washed but worn continuously.

4 tn Heb “according to the word of the Lord.”

5 tn Heb “upon your loins.” The “loins” were the midriff of the body from the waist to the knees. For a further discussion including the figurative uses see R. C. Dentan, “Loins,” IDB 3:149-50.

6 tn Heb “The word of the Lord came to me a second time, saying.”

7 tn Heb “which are upon your loins.” See further the notes on v. 1.

8 tn Heb “Get up and go.” The first verb is not literal but is idiomatic for the initiation of an action.

9 tn There has been a great deal of debate about whether the place referred to here is a place (Parah [= Perath] mentioned in Josh 18:23, modern Khirbet Farah, near a spring ’ain Farah) about three and a half miles from Anathoth which was Jeremiah’s home town or the Euphrates River. Elsewhere the word “Perath” always refers to the Euphrates but it is either preceded by the word “river of” or there is contextual indication that the Euphrates is being referred to. Because a journey to the Euphrates and back would involve a journey of more than 700 miles (1,100 km) and take some months, scholars both ancient and modern have questioned whether “Perath” refers to the Euphrates here and if it does whether a real journey was involved. Most of the attempts to identify the place with the Euphrates involve misguided assumptions that this action was a symbolic message to Israel about exile or the corrupting influence of Assyria and Babylon. However, unlike the other symbolic acts in Jeremiah (and in Isaiah and Ezekiel) the symbolism is not part of a message to the people but to Jeremiah; the message is explained to him (vv. 9-11) not the people. In keeping with some of the wordplays that are somewhat common in Jeremiah it is likely that the reference here is to a place, Parah, which was near Jeremiah’s hometown, but whose name would naturally suggest to Jeremiah later in the Lord’s explanation in vv. 9-11 Assyria-Babylon as a place connected with Judah’s corruption (see the notes on vv. 9-10). For further discussion the reader should consult the commentaries, especially W. Holladay, Jeremiah (Hermeneia), 1:396 and W. McKane, Jeremiah (ICC), 1:285-92 who take opposite positions on this issue.

10 sn The significance of this act is explained in vv. 9-10. See the notes there for explanation.

11 tc The translation reads בִּפְרָתָה (bifratah) with 4QJera as noted in W. L. Holladay, Jeremiah (Hermeneia), 1:393 instead of בִּפְרָת (bifrat) in the MT.

12 tn Heb “Get from there.” The words “from there” are not necessary to the English sentence. They would lead to a redundancy later in the verse, i.e., “from there…bury there.”

13 tn Heb “dug and took.”

14 tn Heb “And behold.”

15 tn Heb “Then the word of the Lord came to me, saying.”

16 tn Heb “Thus says the Lord.”

17 tn In a sense this phrase which is literally “according to thus” or simply “thus” points both backward and forward: backward to the acted out parable and forward to the explanation which follows.

18 tn Many of the English versions have erred in rendering this word “pride” or “arrogance” with the resultant implication that the Lord is going to destroy Israel’s pride, i.e., humble them through the punishment of exile. However, BDB 144-45 s.v. גָּאוֹן 1 is more probably correct when they classify this passage among those that deal with the “‘majesty, excellence’ of nations, their wealth, power, magnificence of buildings….” The closest parallels to the usage here are in Zech 10:11 (parallel to scepter of Egypt); Ps 47:4 (47:5 HT; parallel to “our heritage” = “our land”); Isa 14:11; and Amos 8:7. The term is further defined in v. 11 where it refers to their special relationship and calling. To translate it “pride” or “arrogance” also ruins the wordplay on “ruin” (נִשְׁחַת [nishkhat] in v. 7 and אַשְׁחִית [’ashkhit] in v. 9).

sn Scholars ancient and modern are divided over the significance of the statement I will ruin the highly exalted position in which Judah and Jerusalem take pride (Heb “I will ruin the pride of Judah and Jerusalem”). Some feel that it refers to the corrupting influence of Assyria and Babylon and others feel that it refers to the threat of Babylonian exile. However, F. B. Huey (Jeremiah, Lamentations [NAC], 144) is correct in observing that the Babylonian exile did not lead to the rottenness of Judah, the corrupting influence of the foreign nations did. In Jeremiah’s day these came through the age-old influences of the Canaanite worship of Baal but also the astral worship introduced by Ahaz and Manasseh. For an example of the corrupting influence of Assyria on Judah through Ahaz’s political alliances see 2 Kgs 16 and also compare the allegory in Ezek 23:14-21. It was while the “linen shorts” were off Jeremiah’s body and buried in the rocks that the linen shorts were ruined. So the Lord “ruined” the privileged status that resulted from Israel’s close relationship to him (cf. v. 11). For the “problem” created by the Lord ruining Israel through corrupting influence compare the notes on Jer 4:10 and compare also passages like Isa 63:17 and Isa 6:10.

19 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

20 tn Heb “to listen to my words.”

21 tn Heb “and [they follow] after.” See the translator’s note at 2:5 for the idiom.

22 tn The structure of this verse is a little unusual. It consists of a subject, “this wicked people” qualified by several “which” clauses preceding a conjunction and a form which would normally be taken as a third person imperative (a Hebrew jussive; וִיהִי, vihi). This construction, called casus pendens by Hebrew grammarians, lays focus on the subject, here calling attention to the nature of Israel’s corruption which makes it rotten and useless to God. See GKC 458 §143.d for other examples of this construction.

23 tn The words “I say” are “Oracle of the Lord” in Hebrew, and are located at the end of this statement in the Hebrew text rather than the beginning. However, they are rendered in the first person and placed at the beginning for smoother English style.

24 tn Heb “all the house of Israel and all the house of Judah.”

25 tn It would be somewhat unnatural in English to render the play on the word translated here “cling tightly” and “bound tightly” in a literal way. They are from the same root word in Hebrew (דָּבַק, davaq), a word that emphasizes the closest of personal relationships and the loyalty connected with them. It is used, for example, of the relationship of a husband and a wife and the loyalty expected of them (cf. Gen 2:24; for other similar uses see Ruth 1:14; 2 Sam 20:2; Deut 11:22).

26 tn Heb “I bound them…in order that they might be to me for a people and for a name and for praise and for honor.” The sentence has been separated from the preceding and an equivalent idea expressed which is more in keeping with contemporary English style.

27 tn Heb “So you shall say this word [or message] to them.”

28 tn Heb “Every wine jar is supposed to be filled with wine.”

sn Some scholars understand this as a popular proverb like that in Jer 31:29 and Ezek 18:2. Instead this is probably a truism; the function of wine jars is to be filled with wine. This may relate to the preceding where the Lord has set forth his intention for Israel. It forms the basis for a ironic threat of judgment because they have failed to fulfill his purpose.

29 tn This is an attempt to render a construction which involves an infinitive of a verb being added before the same verb in a question which expects a positive answer. There may, by the way, be a pun being passed back and forth here involving the sound play been “fool” (נָבָל, naval) and “wine bottle” (נֶבֶל, nebel).

30 tn The Greek version is likely right in interpreting the construction of two perfects preceded by the conjunction as contingent or consequential here, i.e., “and when they say…then say.” See GKC 494 §159.g. However, to render literally would create a long sentence. Hence, the words “will probably” have been supplied in v. 12 in the translation to set up the contingency/consequential sequence in the English sentences.

31 sn It is probably impossible to convey in a simple translation all the subtle nuances that are wrapped up in the words of this judgment speech. The word translated “stupor” here is literally “drunkenness” but the word has in the context an undoubted intended double reference. It refers first to the drunken like stupor of confusion on the part of leaders and citizens of the land which will cause them to clash with one another. But it also probably refers to the reeling under God’s wrath that results from this (cf. Jer 25:15-29, especially vv. 15-16). Moreover there is still the subtle little play on wine jars. The people are like the wine jars which were supposed to be filled with wine. They were to be a special people to bring glory to God but they had become corrupt. Hence, like wine jars they would be smashed against one another and broken to pieces (v. 14). All of this, both “fill them with the stupor of confusion” and “make them reel under God’s wrath,” cannot be conveyed in one translation.

32 tn Heb “who sit on David’s throne.”

33 tn In Hebrew this is all one long sentence with one verb governing compound objects. It is broken up here in conformity with English style.

34 tn Or “children along with their parents”; Heb “fathers and children together.”

35 tn Heb “I will not show…so as not to destroy them.”

36 tn The words “Then I said to the people of Judah” are not in the text but are implicit from the address in v. 15 and the content of v. 17. They are supplied in the translation for clarity to show the shift from the Lord speaking to Jeremiah.

37 tn Heb “Give glory/respect to the Lord your God.” For this nuance of the word “glory” (כָּבוֹד, kavod), see BDB 459 s.v. כָּבוֹד 6.b and compare the usage in Mal 1:6 and Josh 7:19.

38 tn The words “of disaster” are not in the text. They are supplied in the translation to explain the significance of the metaphor to readers who may not be acquainted with the metaphorical use of light and darkness for salvation and joy and distress and sorrow respectively.

sn For the metaphorical use of these terms the reader should consult O. A. Piper, “Light, Light and Darkness,” IDB 3:130-32. For the association of darkness with the Day of the Lord, the time when he will bring judgment, see, e.g., Amos 5:18-20. For the association of darkness with exile see Isa 9:1-2 (8:23-9:1 HT).

39 tn Heb “your feet stumble.”

40 tn Heb “you stumble on the mountains at twilight.” The added words are again supplied in the translation to help explain the metaphor to the uninitiated reader.

41 tn Heb “and while you hope for light he will turn it into deep darkness and make [it] into gloom.” The meaning of the metaphor is again explained through the addition of the “of” phrases for readers who are unacquainted with the metaphorical use of these terms.

sn For the meaning and usage of the term “deep darkness” (צַלְמָוֶת, tsalmavet), see the notes on Jer 2:6. For the association of the term with exile see Isa 9:2 (9:1 HT). For the association of the word gloom with the Day of the Lord see Isa 60:2; Joel 2:2; Zeph 1:15.

42 tn Heb “If you will not listen to it.” For the use of the feminine singular pronoun to refer to the idea(s) expressed in the preceding verse(s), see GKC 440-41 §135.p.

43 tn Heb “Tearing [my eye] will tear and my eye will run down [= flow] with tears.”

sn The depth of Jeremiah’s sorrow for the sad plight of his people, if they refuse to repent, is emphasized by the triple repetition of the word “tears” twice in an emphatic verbal expression (Hebrew infinitive before finite verb) and once in the noun.

44 tn Heb “because the Lord’s flock will…” The pronoun “you” is supplied in the translation to avoid the shift in English from the second person address at the beginning to the third person affirmation at the end. It also helps explain the metaphor of the people of Israel as God’s flock for some readers who may be unfamiliar with that metaphor.

45 tn The verb is once again in the form of “as good as done” (the Hebrew prophetic perfect).

46 tn The words “The Lord told me” are not in the text but are implicit in the shift from second plural pronouns in vv. 15-17 to second singular in the Hebrew text of this verse. These words are supplied in the translation for clarity.

47 tn Or “You will come down from your thrones”; Heb “Make low! Sit!” This is a case of a construction where two forms in the same case, mood, or tense are joined in such a way that one (usually the first) is intended as an adverbial or adjectival modifier of the other (a figure called hendiadys). This is also probably a case where the imperative is used to express a distinct assurance or promise. See GKC 324 §110.b and compare the usage in Isa 37:30 and Ps 110:2.

sn The king and queen mother are generally identified as Jehoiachin and his mother who were taken into captivity with many of the leading people of Jerusalem in 597 b.c. See Jer 22:26; 29:2; 2 Kgs 24:14-16.

48 tn Heb “have come down.” The verb here and those in the following verses are further examples of the “as good as done” form of the Hebrew verb (the prophetic perfect).

49 tc The translation follows the common emendation of a word normally meaning “place at the head” (מַרְאֲשׁוֹת [mar’ashot] plus pronoun = מַרְאֲוֹשׁתֵיכֶם [mar’aoshtekhem]) to “from your heads” (מֵרָאשֵׁיכֶם, mera’shekhem) following the ancient versions. The meaning “tiara” is nowhere else attested for this word.

50 tn Heb “The towns of the Negev will be shut.”

51 tn Heb “There is no one to open them.” The translation is based on the parallel in Josh 6:1 where the very expression in the translation is used. Opening the city would have permitted entrance (of relief forces) as well as exit (of fugitives).

52 sn The statements are poetic exaggerations (hyperbole), as most commentaries note. Even in the exile of 587 b.c. not “all” of the people of Jerusalem or of Judah were exiled. Cf. the context of 2 Kgs 24:14-16 again.

53 tn The words “Then I said” are not in the text. They are supplied in the translation to show the shift in speaker from vv. 18-19 where the Lord is speaking to Jeremiah.

54 tn The word “Jerusalem” is not in the Hebrew text. It is added in the Greek text and is generally considered to be the object of address because of the second feminine singular verbs here and throughout the following verses. The translation follows the consonantal text (Kethib) and the Greek text in reading the second feminine singular here. The verbs and pronouns in vv. 20-22 are all second feminine singular with the exception of the suffix on the word “eyes” which is not reflected in the translation here (“Look up” = “Lift up your eyes”) and the verb and pronoun in v. 23. The text may reflect the same kind of alternation between singular and plural that takes place in Isa 7 where the pronouns refer to Ahaz as an individual and his entourage, the contemporary ruling class (cf., e.g., Isa 7:4-5 [singular], 9 [plural], 11 [singular], 13-14 [plural]). Here the connection with the preceding may suggest that it is initially the ruling house (the king and the queen mother), then Jerusalem personified as a woman in her role as a shepherdess (i.e., leader). However, from elsewhere in the book the leadership has included the kings, the priests, the prophets, and the citizens as well (cf., e.g., 13:13). In v. 27 Jerusalem is explicitly addressed. It may be asking too much of some readers who are not familiar with biblical metaphors to understand an extended metaphor like this. If it is helpful to them, they may substitute plural referents for “I” and “me.”

55 tn The word “enemy” is not in the text but is implicit. It supplied in the translation for clarity.

sn On the phrase the enemy that is coming from the north see Jer 1:14-15; 4:6; 6:1, 22; 10:22.

56 tn Heb “the flock that was given to you.”

57 tn Heb “the sheep of your pride.” The word “of your people” and the quotes around “sheep” are intended to carry over the metaphor in such a way that readers unfamiliar with the metaphor will understand it.

58 tn Or perhaps more rhetorically equivalent, “Will you not be surprised?”

59 tn The words “The Lord” are not in the text. Some commentators make the enemy the subject, but they are spoken of as “them.”

60 tn Or “to be rulers.” The translation of these two lines is somewhat uncertain. The sentence structure of these two lines raises problems in translation. The Hebrew text reads: “What will you do when he appoints over you [or punishes you (see BDB 823 s.v. פָּקַד Qal.B.2 for the former, Qal.A.3 for the latter)] and you, yourself, taught them over you friends [or chiefs (see BDB 48 s.v. I אַלּוּף 2 and Ps 55:13 for the former and BDB 49 s.v. II אַלּוּף and Exod 15:15 for the latter)] for a head.” The translation assumes that the clause “and you, yourself, taught them [= made them accustomed, i.e., “prepared”] [to be] over you” is parenthetical coming between the verb “appoint” and its object and object modifier (i.e., “appointed over you allies for rulers”). A quick check of other English versions will show how varied the translation of these lines has been. Most English versions seem to ignore the second “over you” after “you taught them.” Some rearrange the text to get what they think is a sensible meaning. For a fairly thorough treatment see W. McKane, Jeremiah (ICC), 1:308-10.

sn What is being alluded to here is the political policy of vacillating alliances through which Judah brought about her own downfall, allying herself first with Assyria, then Egypt, then Babylon, and then Egypt again. See 2 Kgs 23:29–24:7 for an example of this policy and the disastrous consequences.

61 tn Heb “Will not pain [here = mental anguish] take hold of you like a woman giving birth.” The question is rhetorical expecting a positive answer.

62 tn Heb “say in your heart.”

63 tn Heb “Your skirt has been uncovered and your heels have been treated with violence.” This is the generally accepted interpretation of these phrases. See, e.g., BDB 784 s.v. עָקֵב a and HALOT 329 s.v. I חָמַס Nif. The significance of the actions here are part of the metaphor (i.e., personification) of Jerusalem as an adulteress having left her husband and have been explained in the translation for the sake of readers unfamiliar with the metaphor.

sn The actions here were part of the treatment of an adulteress by her husband, intended to shame her. See Hos 2:3, 10 (2:5, 12 HT); Isa 47:4.

64 tn The translation has been restructured to break up a long sentence involving a conditional clause and an elliptical consequential clause. It has also been restructured to define more clearly what “these things” are. The Hebrew text reads: “And if you say, ‘Why have these things happened to me?’ Because of the greatness of your iniquity your skirts [= what your skirt covers] have been uncovered and your heels have been treated with violence.”

65 tn This is a common proverb in English coming from this biblical passage. For cultures where it is not proverbial perhaps it would be better to translate “Can black people change the color of their skin?” Strictly speaking these are “Cushites” inhabitants of a region along the upper Nile south of Egypt. The Greek text is responsible for the identification with Ethiopia. The term in Greek is actually a epithet = “burnt face.”

66 tn Heb “Can the Ethiopian change his skin or the leopard his spots? [Then] you also will be able to do good who are accustomed to do evil.” The English sentence has been restructured and rephrased in an attempt to produce some of the same rhetorical force the Hebrew original has in this context.

67 tn The words, “The Lord says” are not in the text at this point. The words “an oracle of the Lord” does, however, occur in the middle of the next verse and it is obvious the Lord is the speaker. The words have been moved up from the next verse to enhance clarity.

68 tn Heb “them.” This is another example of the rapid shift in pronouns seen several times in the book of Jeremiah. The pronouns in the preceding and the following are second feminine singular. It might be argued that “them” goes back to the “flock”/“sheep” in v. 20, but the next verse refers the fate described here to “you” (feminine singular). This may be another example of the kind of metaphoric shifts in referents discussed in the notes on 13:20 above. Besides, it would sound a little odd in the translation to speak of scattering one person like chaff.

69 sn Compare the threat using the same metaphor in Jer 4:11-12.

70 tn Heb “over your face and your shame will be seen.” The words “like a disgraced adulteress” are not in the text but are supplied in the translation to explain the metaphor. See the notes on 13:22.

71 tn Heb “Jerusalem.” This word has been pulled up from the end of the verse to help make the transition. The words “people of” have been supplied in the translation here to ease the difficulty mentioned earlier of sustaining the personification throughout.

72 tn Heb “[I have seen] your adulteries, your neighings, and your shameless prostitution.” The meanings of the metaphorical references have been incorporated in the translation for the sake of clarity for readers of all backgrounds.

sn The sentence is rhetorically loaded. It begins with three dangling objects of the verb all describing their adulterous relationship with the false gods under different figures and which are resumed later under the words “your disgusting acts.” The Hebrew sentence reads: “Your adulteries, your neighings, your shameful prostitution, upon the hills in the fields I have seen your disgusting acts.” This sentence drips with explosive disgust at their adulterous betrayal.

73 tn Heb “your disgusting acts.” This word is almost always used of idolatry or of the idols themselves. See BDB 1055 s.v. שִׁקֻּוּץ and Deut 29:17 and Jer 4:1; 7:30.

74 tn Heb “Woe to you!”

sn See Jer 4:13, 31; 6:4; 10:19 for usage, and the notes on 4:13 and 10:19.


NET Bible® - Jeremiah 14

Jeremiah 14

A Lament over the Ravages of Drought1

14:1 The Lord spoke to Jeremiah2 about the drought.3

14:2 “The people of Judah are in mourning.

The people in her cities are pining away.

They lie on the ground expressing their sorrow.4

Cries of distress come up to me5 from Jerusalem.6

14:3 The leading men of the cities send their servants for water.

They go to the cisterns,7 but they do not find any water there.

They return with their containers8 empty.

Disappointed and dismayed, they bury their faces in their hands.9

14:4 They are dismayed because the ground is cracked10

because there has been no rain in the land.

The farmers, too, are dismayed

and bury their faces in their hands.

14:5 Even the doe abandons her newborn fawn11 in the field

because there is no grass.

14:6 Wild donkeys stand on the hilltops

and pant for breath like jackals.

Their eyes are strained looking for food,

because there is none to be found.”12

14:7 Then I said,13

“O Lord, intervene for the honor of your name14

even though our sins speak out against us.15

Indeed,16 we have turned away from you many times.

We have sinned against you.

14:8 You have been the object of Israel’s hopes.

You have saved them when they were in trouble.

Why have you become like a resident foreigner17 in the land?

Why have you become like a traveler who only stops in to spend the night?

14:9 Why should you be like someone who is helpless,18

like a champion19 who cannot save anyone?

You are indeed with us,20

and we belong to you.21

Do not abandon us!”

14:10 Then the Lord spoke about these people.22

“They truly23 love to go astray.

They cannot keep from running away from me.24

So I am not pleased with them.

I will now call to mind25 the wrongs they have done26

and punish them for their sins.”

Judgment for Believing the Misleading Lies of the False Prophets

14:11 Then the Lord said to me, “Do not pray for good to come to these people!27 14:12 Even if they fast, I will not hear their cries for help. Even if they offer burnt offerings and grain offerings, I will not accept them.28 Instead, I will kill them through wars, famines, and plagues.”29

14:13 Then I said, “Oh, Lord God,30 look!31 The prophets are telling them that you said,32 ‘You will not experience war or suffer famine.33 I will give you lasting peace and prosperity in this land.’”34

14:14 Then the Lord said to me, “Those prophets are prophesying lies while claiming my authority!35 I did not send them. I did not commission them.36 I did not speak to them. They are prophesying to these people false visions, worthless predictions,37 and the delusions of their own mind. 14:15 I did not send those prophets, though they claim to be prophesying in my name. They may be saying, ‘No war or famine will happen in this land.’ But I, the Lord, say this about38 them: ‘War and starvation will kill those prophets.’39 14:16 The people to whom they are prophesying will die through war and famine. Their bodies will be thrown out into the streets of Jerusalem40 and there will be no one to bury them. This will happen to the men and their wives, their sons, and their daughters.41 For I will pour out on them the destruction they deserve.”42

Lament over Present Destruction and Threat of More to Come

14:17 “Tell these people this, Jeremiah:43

‘My eyes overflow with tears

day and night without ceasing.44

For my people, my dear children,45 have suffered a crushing blow.

They have suffered a serious wound.46

14:18 If I go out into the countryside,

I see those who have been killed in battle.

If I go into the city,

I see those who are sick because of starvation.47

For both prophet and priest go about their own business

in the land without having any real understanding.’”48

14:19 Then I said,

“Lord,49 have you completely rejected the nation of Judah?

Do you despise50 the city of Zion?

Why have you struck us with such force

that we are beyond recovery?51

We hope for peace, but nothing good has come of it.

We hope for a time of relief from our troubles, but experience terror.52

14:20 Lord, we confess that we have been wicked.

We confess that our ancestors have done wrong.53

We have indeed54 sinned against you.

14:21 For the honor of your name,55 do not treat Jerusalem56 with contempt.

Do not treat with disdain the place where your glorious throne sits.57

Be mindful of your covenant with us. Do not break it!58

14:22 Do any of the worthless idols59 of the nations cause rain to fall?

Do the skies themselves send showers?

Is it not you, O Lord our God, who does this?60

So we put our hopes in you61

because you alone do all this.”

Next Chapter


NET Bible® - Jeremiah 14 Notes

1 sn The form of Jer 14:1–15:9 is very striking rhetorically. It consists essentially of laments and responses to them. However, what makes it so striking is its deviation from normal form (cf. 2 Chr 20:5-17 for what would normally be expected). The descriptions of the lamentable situation come from the mouth of God not the people (cf.14:1-6, 17-18). The prophet utters the petitions with statements of trust (14:7-9, 19-22) and the Lord answers not with oracles promising deliverance but promising doom (14:10; 15:1-9). In the course of giving the first oracle of doom, the Lord commands Jeremiah not to pray for the people (14:11-12) and Jeremiah tries to provide an excuse for their actions (14:13). The Lord responds to that with an oracle of doom on the false prophets (14:14-16).

2 tn Heb “That which came [as] the word of the Lord to Jeremiah.” The introductory formula here is a variation of that found in 7:1; 10:1; 11:1, i.e., “The word of the Lord which came to Jeremiah.” The relative pronoun “which” (אֲשֶׁר, ’asher) actually precedes the noun it modifies. See BDB 82 s.v. אֲשֶׁר 6.a for discussion and further examples.

3 sn Drought was one of the punishments for failure to adhere to the terms of their covenant with God. See Deut 28:22-24; Lev 26:18-20.

4 tn Heb “Judah mourns, its gates pine away, they are in mourning on the ground.” There are several figures of speech involved here. The basic figure is that of personification where Judah and it cities are said to be in mourning. However, in the third line the figure is a little hard to sustain because “they” are in mourning on the ground. That presses the imagination of most moderns a little too far. Hence the personification has been interpreted “people of” throughout. The term “gates” here is used as part for whole for the “cities” themselves as in several other passages in the OT (cf. BDB 1045 s.v. שַׁעַר 2.b, c and see, e.g., Isa 14:31).

5 tn The words “to me” are not in the text. They are implicit from the fact that the Lord is speaking. They are supplied in the translation for clarity.

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 tn Though the concept of “cisterns” is probably not familiar to some readers, it would be a mistake to translate this word as “well.” Wells have continual sources of water. Cisterns were pits dug in the ground and lined with plaster to hold rain water. The drought had exhausted all the water in the cisterns.

8 tn The word “containers” is a generic word in Hebrew = “vessels.” It would probably in this case involve water “jars” or “jugs.” But since in contemporary English one would normally associate those terms with smaller vessels, “containers” may be safer.

9 tn Heb “they cover their heads.” Some of the English versions have gone wrong here because of the “normal” use of the words translated here “disappointed” and “dismayed.” They are regularly translated “ashamed” and “disgraced, humiliated, dismayed” elsewhere (see e.g., Jer 22:22); they are somewhat synonymous terms which are often parallel or combined. The key here, however, is the expression “they cover their heads” which is used in 2 Sam 15:30 for the expression of grief. Moreover, the word translated here “disappointed” (בּוֹשׁ, bosh) is used that way several times. See for example Jer 12:13 and consult examples in BDB 101 s.v. בּוֹשׁ Qal.2. A very similar context with the same figure is found in Jer 2:36-37.

10 tn For the use of the verb “is cracked” here see BDB 369 s.v. חָתַת Qal.1 and compare the usage in Jer 51:56 where it refers to broken bows. The form is a relative clause without relative pronoun (cf., GKC 486-87 §155.f). The sentence as a whole is related to the preceding through a particle meaning “because of” or “on account of.” Hence the subject and verb have been repeated to make the connection.

11 tn Heb “she gives birth and abandons.”

12 tn Heb “their eyes are strained because there is no verdure.”

13 tn The words “Then I said” are not in the text. However, it cannot be a continuation of the Lord’s speech and the people have consistently refused to acknowledge their sin. The fact that the prayer here and in vv. 19-22 are followed by an address from God to Jeremiah regarding prayer (cf. 4:11 and the interchanges there between God and Jeremiah and 15:1) also argues that the speaker is Jeremiah. He is again identifying with his people (cf. 8:18-9:2). Here he takes up the petition part of the lament which often contains elements of confession of sin and statements of trust. In 14:1-6 God portrays to Jeremiah the people’s lamentable plight instead of their describing it to him. Here Jeremiah prays what they should pray. The people are strangely silent throughout.

14 tn Heb “Act for the sake of your name.” The usage of “act” in this absolute, unqualified sense cf. BDB 794 s.v. עָוֹשָׂה Qal.I.r and compare the usage, e.g., in 1 Kgs 8:32 and 39. For the nuance of “for the sake of your name” compare the usage in Isa 48:9 and Ezek 20:9, 14.

15 tn Or “bear witness against us,” or “can be used as evidence against us,” to keep the legal metaphor. Heb “testify against.”

16 tn The Hebrew particle כִּי (ki) can scarcely be causal here; it is either intensive (BDB 472 s.v. כִּי 1.e) or concessive (BDB 473 s.v. כִּי 2.c). The parallel usage in Gen 18:20 argues for the intensive force as does the fact that the concessive has already been expressed by אִם (’im).

17 tn It would be a mistake to translate this word as “stranger.” This word (גֵּר, ger) refers to a resident alien or resident foreigner who stays in a country not his own. He is accorded the privilege of protection through the common rights of hospitality but he does not have the rights of the native born or citizen. The simile here is particularly effective. The land was the Lord’s land; they were but resident foreigners and tenants on it (Lev 25:23). Jeremiah’s complaint here is particularly bold. For further information on the status of “resident foreigners” see IDB 4:397-99 s.v. “Sojourner.”

18 tn This is the only time this word occurs in the Hebrew Bible. The lexicons generally take it to mean “confused” or “surprised” (cf., e.g., BDB 187 s.v. דָּהַם). However, the word has been found in a letter from the seventh century in a passage where it must mean something like “be helpless”; see W. L. Holladay, Jeremiah (Hermeneia), 1:433, for discussion and bibliography of an article where this letter is dealt with.

19 tn Heb “mighty man, warrior.” For this nuance see 1 Sam 17:51 where it parallels a technical term used of Goliath used earlier in 17:4, 23.

20 tn Heb “in our midst.”

21 tn Heb “Your name is called upon us.” See Jer 7:10, 11, 14, 30 for this idiom with respect to the temple and see the notes on Jer 7:10.

22 tn Heb “Thus said the Lord concerning this people.”

sn The Lord answers indirectly, speaking neither to Jeremiah directly nor to the people. Instead of an oracle of deliverance which was hoped for (cf. 2 Chr 20:14-17; Pss 12:5 [12:6 HT]; 60:6-8 [60:8-10 HT]) there is an oracle of doom.

23 tn It is difficult to be certain how the particle כֵּן (ken, usually used for “thus, so”) is to be rendered here. BDB 485 s.v. כֵּן 1.b says that the force sometimes has to be elicited from the general context and points back to the line of v. 9. IHBS 666 §39.3.4e states that when there is no specific comparative clause preceding a general comparison is intended. They point to Judg 5:31 as a parallel. Ps 127:2 may also be an example if כִּי (ki) is not to be read (cf. BHS fn). “Truly” seemed the best way to render this idea in contemporary English.

24 tn Heb “They do not restrain their feet.” The idea of “away from me” is implicit in the context and is supplied in the translation for clarity.

25 tn Heb “remember.”

26 tn Heb “their iniquities.”

27 tn Heb “on behalf of these people for benefit.”

28 sn See 6:16-20 for parallels.

29 tn Heb “through sword, starvation, and plague.”

sn These were penalties (curses) that were to be imposed on Israel for failure to keep her covenant with God (cf. Lev 26:23-26). These three occur together fourteen other times in the book of Jeremiah.

30 tn Heb “Lord Yahweh.” The translation follows the ancient Jewish tradition of substituting the Hebrew word for God for the proper name Yahweh.

31 tn Heb “Behold.” See the translator’s note on usage of this particle in 1:6.

32 tn The words “that you said” are not in the text but are implicit from the first person in the affirmation that follows. They are supplied in the translation for clarity.

33 tn Heb “You will not see sword and you will not have starvation [or hunger].”

34 tn Heb “I will give you unfailing peace in this place.” The translation opts for “peace and prosperity” here for the word שָׁלוֹם (shalom) because in the context it refers both to peace from war and security from famine and plague. The word translated “lasting” (אֱמֶת, ’emet) is a difficult to render here because it has broad uses: “truth, reliability, stability, steadfastness,” etc. “Guaranteed” or “lasting” seem to fit the context the best.

35 tn Heb “Falsehood those prophets are prophesying in my name.” In the OT, the “name” reflected the person’s character (cf. Gen 27:36; 1 Sam 25:25) or his reputation (Gen 11:4; 2 Sam 8:13). To speak in someone’s name was to act as his representative or carry his authority (1 Sam 25:9; 1 Kgs 21:8).

36 tn Heb “I did not command them.” Compare 1 Chr 22:12 for usage.

37 tn Heb “divination and worthlessness.” The noun “worthlessness” stands as a qualifying “of” phrase (= to an adjective; an attributive genitive in Hebrew) after a noun in Zech 11:17; Job 13:4. This is an example of hendiadys where two nouns are joined by “and” with one serving as the qualifier of the other.

sn The word translated “predictions” here is really the word “divination.” Divination was prohibited in Israel (cf. Deut 18:10, 14). The practice of divination involved various mechanical means to try to predict the future. The word was used here for its negative connotations in a statement that is rhetorically structured to emphasize the falseness of the promises of the false prophets. It would be unnatural to contemporary English style to try to capture this emphasis in English. In the Hebrew text the last sentence reads: “False vision, divination, and worthlessness and the deceitfulness of their heart they are prophesying to them.” For the emphasis in the preceding sentence see the note there.

38 tn Heb “Thus says the Lord about.” The first person construction has been used in the translation for better English style.

39 tn Heb “Thus says the Lord concerning the prophets who are prophesying in my name and I did not send them [= whom I did not send] and they are saying [= who are saying], ‘Sword and famine…’, by sword and famine those prophets will be killed.” This sentence has been restructured to conform to contemporary English style.

sn The rhetoric of the passage is again sustained by an emphatic word order which contrasts what they say will not happen to the land, “war and famine,” with the punishment that the Lord will inflict on them, i.e., “war and starvation [or famine].”

40 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

41 tn Heb “And the people to whom they are prophesying will be thrown out into the streets of Jerusalem and there will not be anyone to bury them, they, their wives, and their sons and their daughters.” This sentence has been restructured to break up a long Hebrew sentence and to avoid some awkwardness due to differences in the ancient Hebrew and contemporary English styles.

42 tn Heb “their evil.” Hebrew words often include within them a polarity of cause and effect. Thus the word for “evil” includes both the concept of wickedness and the punishment for it. Other words that function this way are “iniquity” = “guilt [of iniquity]” = “punishment [for iniquity].” Context determines which nuance is proper.

43 tn The word “Jeremiah” is not in the text but the address is to a second person singular and is a continuation of 14:14 where the quote starts. The word is supplied in the translation for clarity.

44 tn Many of the English versions and commentaries render this an indirect or third person imperative, “Let my eyes overflow…” because of the particle אַל (’al) which introduces the phrase translated “without ceasing” (אַל־תִּדְמֶינָה, ’al-tidmenah). However, this is undoubtedly an example where the particle introduces an affirmation that something cannot be done (cf. GKC 322 §109.e). Clear examples of this are found in Pss 41:2 (41:3 HT); 50:3; Job 40:32 (41:8). God here is describing again a lamentable situation and giving his response to it. See 14:1-6 above.

sn Once again it is the Lord lamenting the plight of the people, now directed to them, not the people lamenting their plight to him. See 14:1-6 and the study notes on the introduction to this section and on 14:7.

45 tn Heb “virgin daughter, my people.” The last noun here is appositional to the first two (genitive of apposition). Hence it is not ‘literally’ “virgin daughter of my people.”

sn This is a metaphor which occurs several times with regard to Israel, Judah, Zion, and even Sidon and Babylon. It is the poetic personification of the people, the city, or the land. Like other metaphors the quality of the comparison being alluded to must be elicited from the context. This is easy in Isa 23:12 (oppressed) and Isa 47:1 (soft and delicate) but not so easy in other places. From the nature of the context the suspicion here is that the protection the virgin was normally privileged to is being referred to and there is a reminder that the people are forfeiting it by their actions. Hence God laments for them.

46 tn This is a poetic personification. To translate with the plural “serious wounds” might mislead some into thinking of literal wounds.

sn Compare Jer 10:19 for a similar use of this metaphor.

47 tn The word “starvation” has been translated “famine” elsewhere in this passage. It is the word which refers to hunger. The “starvation” here may be war induced and not simply that which comes from famine per se. “Starvation” will cover both.

48 tn The meaning of these last two lines is somewhat uncertain. The meaning of these two lines is debated because of the uncertainty of the meaning of the verb rendered “go about their business” (סָחַר, sakhar) and the last phrase translated here “without any real understanding.” The verb in question most commonly occurs as a participle meaning “trader” or “merchant” (cf., e.g., Ezek 27:21, 36; Prov 31:14). It occurs as a finite verb elsewhere only in Gen 34:10, 21; 42:34 and there in a literal sense of “trading,” “doing business.” While the nuance is metaphorical here it need not extend to “journeying into” (cf., e.g., BDB 695 s.v. סָחַר Qal.1) and be seen as a reference to exile as is sometimes assumed. That seems at variance with the causal particle which introduces this clause, the tense of the verb, and the surrounding context. People are dying in the land (vv. 17-18a) not because prophet and priest have gone (the verb is the Hebrew perfect or past) into exile but because prophet and priest have no true knowledge of God or the situation. The clause translated here “without having any real understanding” (Heb “and they do not know”) is using the verb in the absolute sense indicated in BDB 394 s.v. יָדַע Qal.5 and illustrated in Isa 1:3; 56:10. For a more thorough discussion of the issues one may consult W. McKane, Jeremiah (ICC), 1:330-31.

sn For the “business” of the prophets and priest see 2:8; 5:13; 6:13; 8:10. In the context it refers to the prophets prophesying lies (see vv. 13-15).

49 tn The words, “Then I said, ‘Lord” are not in the Hebrew text. It is obvious from the context that the Lord is addressee. The question of the identity of the speaker is the same as that raised in vv. 7-9 and the arguments set forth there are applicable here as well. Jeremiah is here identifying with the people and doing what they refuse to do, i.e., confess their sins and express their trust in him.

50 tn Heb “does your soul despise.” Here as in many places the word “soul” stands as part for whole for the person himself emphasizing emotional and volitional aspects of the person. However, in contemporary English one does not regularly speak of the “soul” in contexts such as this but of the person.

sn There is probably a subtle allusion to the curses called down on the nation for failure to keep their covenant with God. The word used here is somewhat rare (גָּעַל, ga’al). It is used of Israel’s rejection of God’s stipulations and of God’s response to their rejection of him and his stipulations in Lev 26:11, 15, 30, 43-44. That the allusion is intended is probable when account is taken of the last line of v. 21.

51 tn Heb “Why have you struck us and there is no healing for us.” The statement involves poetic exaggeration (hyperbole) for rhetorical effect.

52 tn Heb “[We hope] for a time of healing but behold terror.”

sn The last two lines of this verse are repeated word for word from 8:15. There they are spoken by the people.

53 tn Heb “We acknowledge our wickedness [and] the iniquity of our [fore]fathers.” For the use of the word “know” to mean “confess,” “acknowledge” cf. BDB 394 s.v. יָדַע, Qal.1.f and compare the usage in Jer 3:13.

sn For a longer example of an individual identifying with the nation and confessing their sins and the sins of their forefathers see Ps 106.

54 tn This is another example of the intensive use of כִּי (ki). See BDB 472 s.v. כִּי 1.e.

55 tn Heb “For the sake of your name.”

56 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

57 tn English versions quite commonly supply “us” as an object for the verb in the first line. This is probably wrong. The Hebrew text reads: “Do not treat with contempt for the sake of your name; do not treat with disdain your glorious throne.” This is case of poetic parallelism where the object is left hanging until the second line. For an example of this see Prov 13:1 in the original and consult E. W. Bullinger, Figures of Speech, 103-4. There has also been some disagreement whether “your glorious throne” refers to the temple (as in 17:12) or Jerusalem (as in 3:17). From the beginning of the prayer in v. 19 where a similar kind of verb has been used with respect to Zion/Jerusalem it would appear that the contextual referent is Jerusalem. The absence of an object from the first line makes it possible to retain part of the metaphor in the translation and still convey some meaning.

sn The place of God’s glorious throne was first of all the ark of the covenant where God was said to be enthroned between the cherubim, then the temple that housed it, then the city itself. See 2 Kgs 19:14-15 in the context of Sennacherib’s attack on Jerusalem.

58 tn Heb “Remember, do not break your covenant with us.”

59 tn The word הֶבֶל (hevel), often translated “vanities”, is a common pejorative epithet for idols or false gods. See already in 8:19 and 10:8.

60 tn Heb “Is it not you, O Lord our God?” The words “who does” are supplied in the translation for English style.

61 tn The rhetorical negatives are balanced by a rhetorical positive.


NET Bible® - Jeremiah 15

Jeremiah 15

15:1 Then the Lord said to me, “Even if Moses and Samuel stood before me pleading for1 these people, I would not feel pity for them!2 Get them away from me! Tell them to go away!3 15:2 If they ask you, ‘Where should we go?’ tell them the Lord says this:

“Those who are destined to die of disease will go to death by disease.

Those who are destined to die in war will go to death in war.

Those who are destined to die of starvation will go to death by starvation.

Those who are destined to go into exile will go into exile.”4

15:3 “I will punish them in four different ways: I will have war kill them. I will have dogs drag off their dead bodies. I will have birds and wild beasts devour and destroy their corpses.5 15:4 I will make all the people in all the kingdoms of the world horrified at what has happened to them because of what Hezekiah’s son Manasseh, king of Judah, did in Jerusalem.”6

15:5 The Lord cried out,7

“Who in the world8 will have pity on you, Jerusalem?

Who will grieve over you?

Who will stop long enough9

to inquire about how you are doing?10

15:6 I, the Lord, say:11 ‘You people have deserted me!

You keep turning your back on me.’12

So I have unleashed my power against you13 and have begun to destroy you.14

I have grown tired of feeling sorry for you!”15

15:7 The Lord continued,16

“In every town in the land I will purge them

like straw blown away by the wind.17

I will destroy my people.

I will kill off their children.

I will do so because they did not change their behavior.18

15:8 Their widows will become in my sight more numerous19

than the grains of sand on the seashores.

At noontime I will bring a destroyer

against the mothers of their young men.20

I will cause anguish21 and terror

to fall suddenly upon them.22

15:9 The mother who had seven children23 will grow faint.

All the breath will go out of her.24

Her pride and joy will be taken from her in the prime of their life.

It will seem as if the sun had set while it was still day.25

She will suffer shame and humiliation.26

I will cause any of them who are still left alive

to be killed in war by the onslaughts of their enemies,”27

says the Lord.

Jeremiah Complains about His Lot and The Lord Responds

15:10 I said,28

“Oh, mother, how I regret29 that you ever gave birth to me!

I am always starting arguments and quarrels with the people of this land.30

I have not lent money to anyone and I have not borrowed from anyone.

Yet all of these people are treating me with contempt.”31

15:11 The Lord said,

“Jerusalem,32 I will surely send you away for your own good.

I will surely33 bring the enemy upon you in a time of trouble and distress.

15:12 Can you people who are like iron and bronze

break that iron fist from the north?34

15:13 I will give away your wealth and your treasures as plunder.

I will give it away free of charge for the sins you have committed throughout your land.

15:14 I will make you serve your enemies35 in a land that you know nothing about.

For my anger is like a fire that will burn against you.”

15:15 I said,36

“Lord, you know how I suffer.37

Take thought of me and care for me.

Pay back for me those who have been persecuting me.

Do not be so patient with them that you allow them to kill me.

Be mindful of how I have put up with their insults for your sake.

15:16 As your words came to me I drank them in,38

and they filled my heart with joy and happiness

because I belong to you.39

15:17 I did not spend my time in the company of other people,

laughing and having a good time.

I stayed to myself because I felt obligated to you40

and because I was filled with anger at what they had done.

15:18 Why must I continually suffer such painful anguish?

Why must I endure the sting of their insults like an incurable wound?

Will you let me down when I need you

like a brook one goes to for water, but that cannot be relied on?”41

15:19 Because of this, the Lord said,42

“You must repent of such words and thoughts!

If you do, I will restore you to the privilege of serving me.43

If you say what is worthwhile instead of what is worthless,

I will again allow you to be my spokesman.44

They must become as you have been.

You must not become like them.45

15:20 I will make you as strong as a wall to these people,

a fortified wall of bronze.

They will attack you,

but they will not be able to overcome you.

For I will be with you to rescue you and deliver you,”46

says the Lord.

15:21 “I will deliver you from the power of the wicked.

I will free you from the clutches of violent people.”

Next Chapter


NET Bible® - Jeremiah 15 Notes

1 tn The words “pleading for” have been supplied in the translation to explain the idiom (a metonymy). For parallel usage see BDB 763 s.v. עָמַד Qal.1.a and compare usage in Gen 19:27, Deut 4:10.

sn Moses and Samuel were well-known for their successful intercession on behalf of Israel. See Ps 99:6-8 and see, e.g., Exod 32:11-14, 30-34; 1 Sam 7:5-9. The Lord is here rejecting Jeremiah’s intercession on behalf of the people (14:19-22).

2 tn Heb “my soul would not be toward them.” For the usage of “soul” presupposed here see BDB 660 s.v. נֶפֶשׁ 6 in the light of the complaints and petitions in Jeremiah’s prayer in 14:19, 21.

3 tn Heb “Send them away from my presence and let them go away.”

4 tn It is difficult to render the rhetorical force of this passage in meaningful English. The text answers the question “Where should we go?” with four brief staccato-like expressions with a play on the preposition “to”: Heb “Who to the death, to the death and who to the sword, to the sword and who to the starvation, to the starvation and who to the captivity, to the captivity.” The word “death” here is commonly understood to be a poetic substitute for “plague” because of the standard trio of sword, famine, and plague (see, e.g., 14:12 and the notes there). This is likely here and in 18:21. For further support see W. L. Holladay, Jeremiah (Hermeneia), 1:440. The nuance “starvation” rather than “famine” has been chosen in the translation because the referents here are all things that accompany war.

5 tn The translation attempts to render in understandable English some rather unusual uses of terms here. The verb translated “punish” is often used that way (cf. BDB 823 s.v. פָּקַד Qal.A.3 and compare usage in Jer 11:22, 13:21). However, here it is accompanied by a direct object and a preposition meaning “over” which is usually used in the sense of appointing someone over someone (cf. BDB 823 s.v. פָּקַד Qal.B.1 and compare usage in Jer 51:27). Moreover the word translated “different ways” normally refers to “families,” “clans,” or “guilds” (cf. BDB 1046-47 s.v. מִשְׁפָּחָה for usage). Hence the four things mentioned are referred to figuratively as officers or agents into whose power the Lord consigns them. The Hebrew text reads: “I will appoint over them four guilds, the sword to kill, the dogs to drag away, the birds of the skies and the beasts of the earth to devour and to destroy.”

6 tn The length of this sentence runs contrary to the normal policy followed in the translation of breaking up long sentences. However, there does not seem any way to break it up here without losing the connections.

sn For similar statements see 2 Kgs 23:26; 24:3-4 and for a description of what Manasseh did see 2 Kgs 21:1-16. Manasseh was the leader, but they willingly followed (cf. 2 Kgs 21:9).

7 tn The words “The Lord cried out” are not in the text. However, they are necessary to show the shift in address between speaking to Jeremiah in vv. 1-4 about the people and addressing Jerusalem in vv. 5-6 and the shift back to the address to Jeremiah in vv. 7-9. The words “oracle of the Lord” are, moreover, found at the beginning of v. 6.

8 tn The words, “in the world” are not in the text but are the translator’s way of trying to indicate that this rhetorical question expects a negative answer.

9 tn Heb “turn aside.”

10 tn Or “about your well-being”; Heb “about your welfare” (שָׁלוֹם, shalom).

11 tn Heb “oracle of the Lord.” In the original text this phrase is found between “you have deserted me” and “you keep turning your back on me.” It is put at the beginning and converted to first person for sake of English style and clarity.

12 tn Heb “you are going backward.” This is the only occurrence of this adverb with this verb. It is often used with another verb meaning “turn backward” (= abandon; Heb סוּג [sug] in the Niphal). For examples see Jer 38:22; 46:5. The only other occurrence in Jeremiah has been in the unusual idiom in 7:24 where it was translated “they got worse and worse instead of better.” That is how J. Bright (Jeremiah [AB], 109) translates it here. However it is translated, it has connotations of apostasy.

13 tn Heb “stretched out my hand against you.” For this idiom see notes on 6:12.

14 tn There is a difference of opinion on how the verbs here and in the following verses are to be rendered, whether past or future. KJV, NASB, NIV for example render them as future. ASV, RSV, TEV render them as past. NJPS has past here and future in vv. 7-9. This is perhaps the best solution. The imperfect + vav consecutive here responds to the perfect in the first line. The imperfects + vav consecutives followed by perfects in vv. 7-9 and concluded by an imperfect in v. 9 pick up the perfects + vav (ו) consecutives in vv. 3-4. Verses 7-9 are further development of the theme in vv. 1-4. Verses 5-6 have been an apostrophe or a turning aside to address Jerusalem directly. For a somewhat similar alternation of the tenses see Isa 5:14-17 and consult GKC 329-30 §111.w. One could of course argue that the imperfects + vav consecutive in vv. 7-9 continue the imperfect + vav consecutive here. In this case, vv. 7-9 are not a continuation of the oracle of doom but another lament by God (cf. 14:1-6, 17-18).

15 sn It is difficult to be sure what intertextual connections are intended by the author in his use of vocabulary. The Hebrew word translated “grown tired” is not very common. It has been used twice before. In 9:5-6b where it refers to the people being unable to repent and in 6:11 where it refers to Jeremiah being tired or unable to hold back his anger because of that inability. Now God too has worn out his patience with them (cf. Isa 7:13).

16 tn The words “The Lord continued” are not in the text. They have been supplied in the translation to show the shift back to talking about the people instead of addressing them. The obvious speaker is the Lord; the likely listener is Jeremiah as in vv. 1-4.

17 tn Heb “I have winnowed them with a winnowing fork in the gates of the land.” The word “gates” is here being used figuratively for the cities, the part for the whole. See 14:2 and the notes there.

sn Like straw blown away by the wind. A figurative use of the process of winnowing is referred to here. Winnowing was the process whereby a mixture of grain and straw was thrown up into the wind to separate the grain from the straw and the husks. The best description of the major steps in threshing and winnowing grain in the Bible is seen in another figurative passage in Isa 41:15-16.

18 tn Or “did not repent of their wicked ways”; Heb “They did not turn back from their ways.” There is no casual particle here (either כִּי [ki], which is more formally casual, or וְ [vÿ], which sometimes introduces casual circumstantial clauses). The causal idea is furnished by the connection of ideas. If the verbs throughout this section are treated as pasts and this section seen as a lament, then the clause could be sequential: “but they still did not turn…”

19 tn Heb “to me.” BDB 513 s.v. ל 5.a(d) compares the usage of the preposition “to” here to that in Jonah 3:3, “Nineveh was a very great city to God [in God’s estimation].” The NEB/REB interpret as though it were the agent after a passive verb, “I have made widows more numerous.” Most English versions ignore it. The present translation follows BDB though the emphasis on God’s agency has been strong in the passage.

20 tn The translation of this line is a little uncertain because of the double prepositional phrase which is not represented in this translation or most of the others. The Hebrew text reads: “I will bring in to them, against mother of young men, a destroyer at noon time.” Many commentaries delete the phrase with the Greek text. If the preposition read “against” like the following one this would be a case of apposition of nearer definition. There is some evidence of that in the Targum and the Syriac according to BHS. Both nouns “mothers” and “young men” are translated as plural here though they are singular; they are treated by most as collectives. It would be tempting to translate these two lines “In broad daylight I have brought destroyers against the mothers of her fallen young men.” But this may be too interpretive. In the light of 6:4, noontime was a good time to attack. NJPS has “I will bring against them – young men and mothers together – ….” In this case “mother” and “young men” would be a case of asyndetic coordination.

21 tn This word is used only here and in Hos 11:9. It is related to the root meaning “to rouse” (so BDB 735 s.v. I עִיר). Here it refers to the excitement or agitation caused by terror. In Hos 11:9 it refers to the excitement or arousal of anger.

22 tn The “them” in the Hebrew text is feminine referring to the mothers.

23 tn Heb “who gave birth to seven.”

sn To have seven children was considered a blessing and a source of pride and honor (Ruth 4:15; 1 Sam 2:5).

24 tn The meaning of this line is debated. Some understand this line to mean “she has breathed out her life” (cf., e.g., BDB 656 s.v. נָפַח and 656 s.v. ֶנפֶשׁ 1.c). However, as several commentaries have noted (e.g., W. McKane, Jeremiah [ICC], 1:341; J. Bright, Jeremiah [AB], 109) it makes little sense to talk about her suffering shame and embarrassment if she has breathed her last. Both the Greek and Latin versions understand “soul” not as the object but as the subject and the idea being one of fainting under despair. This idea seems likely in light of the parallelism. Bright suggests the phrase means either “she gasped out her breath” or “her throat gasped.” The former is more likely. One might also render “she fainted dead away,” but that idiom might not be familiar to all readers.

25 tn Heb “Her sun went down while it was still day.”

sn The sun was the source of light and hence has associations with life, prosperity, health, and blessing. The premature setting of the sun which brought these seems apropos as metaphor for the loss of her children which were not only a source of joy, help, and honor. Two references where “sun” is used figuratively, Ps 84:11 (84:12 HT) and Mal 4:2, may be helpful here.

26 sn She has lost her position of honor and the source of her pride. For the concepts here see 1 Sam 2:5.

27 tn Heb “I will deliver those of them that survive to the sword before their enemies.” The referent of “them” is ambiguous. Does it refer to the children of the widow (nearer context) or the people themselves (more remote context, v. 7)? Perhaps it was meant to include both. Verse seven spoke of the destruction of the people and the killing off of the children.

28 tn The words “I said” are not in the text. They are supplied in the translation for clarity to mark a shift in the speaker.

29 tn Heb “Woe to me, my mother.” See the comments on 4:13 and 10:19.

30 tn Heb “A man of strife and a man of contention with all the land.” The “of” relationship (Hebrew and Greek genitive) can convey either subjective or objective relationships, i.e., he instigates strife and contention or he is the object of it. A study of usage elsewhere, e.g., Isa 41:11; Job 31:35; Prov 12:19; 25:24; 26:21; 27:15, is convincing that it is subjective. In his role as God’s covenant messenger charging people with wrong doing he has instigated counterarguments and stirred about strife and contention against him.

31 tc The translation follows the almost universally agreed upon correction of the MT. Instead of reading כֻּלֹּה מְקַלְלַונִי (kulloh mÿqallavni, “all of him is cursing me”) as the Masoretes proposed (Qere) one should read קִלְלוּנִי (qilluni) with the written text (Kethib) and redivide and repoint with the suggestion in BHS כֻּלְּהֶם (qullÿhem, “all of them are cursing me”).

32 tn The word “Jerusalem” is not in the text. It is supplied in the translation for clarity to identify the referent of “you.” A comparison of three or four English versions will show how difficult this verse is to interpret. The primary difficulty is with the meaning of the verb rendered here as “I will surely send you out [שֵׁרִותִךָ, sherivtikha].” The text and the meaning of the word are debated (for a rather full discussion see W. L. Holladay, Jeremiah [Hermeneia], 1:446-47, n. b-b). Tied up with that is the meaning of the verb in the second line and the identification of who the speaker and addressee are. One of two approaches are usually followed. Some follow the Greek version which has Jeremiah speaking and supporting his complaint that he has been faithful. In this case the word “said” is left out, the difficult verb is taken to mean “I have served you” (שֵׁרַתִּיךָ [sheratikha] from שָׁרַת [sharat; BDB 1058 s.v. שָׁרַת]) and the parallel verb means “I have made intercession for my enemies.” The second tack is to suppose that God is speaking and is promising Jeremiah deliverance from his detractors. In this case the troublesome word is taken to mean “deliver” (cf. BDB 1056 s.v. I שָׁרָה), “strengthen” (see BDB’s discussion) or read as a noun “remnant” (שֵׁרִיתְךָ = שְׁאֵרִיתְךָ [sheritekha = shÿ’eritekha]; again see BDB’s discussion). In this case the parallel verb is taken to mean “I will cause your enemies to entreat you,” a meaning it has nowhere else. Both of these approaches are probably wrong. The Greek text is the only evidence for leaving out “said.” The problem with making Jeremiah the addressee is twofold. First, the word “enemy” is never used in the book of Jeremiah’s foes, always of political enemies. Second, and more troublesome, one must assume a shift in the addressee between v. 11 and vv.13-14 or assume that the whole is addressed. The latter would be odd if he is promised deliverance from his detractors only to be delivered to captivity. If, however, one assumes that the whole is addressed to Jerusalem, there is no such problem. A check of earlier chapters will show that the second masculine pronoun is used for Judah/Jerusalem in 2:28-29; 4:1-2; 5:17-18; 11:13. In 2:28-28 and 4:1-2 the same shift from second singular to second plural takes place as does here in vv. 13-14. Moreover, vv. 13-14 continue much of the same vocabulary and is addressed to Jerusalem. The approach followed here is similar to that taken in REB except “for good” is taken in the way it is always used rather to mean “utterly.” The nuance suggested by BDB 1056 s.v. I שָׁרָה is assumed and the meaning of the parallel verb is assumed to be similar to that in Isa 53:6 (see BDB 803 s.v. פָּגַע Hiph.1). The MT is retained with demonstrable meanings. For the concept of “for good” see Jer 24:5-6. This assumes that the ultimate goal of God’s discipline is here announced.

sn The Lord interrupts Jeremiah’s complaint with a word for Jerusalem. Compare a similar interruption in discussion with Jeremiah in vv. 5-6.

33 tn “Surely” represents a construct in Hebrew that indicates a strong oath of affirmation. Cf. BDB 50 s.v. אִם 1.b(2) and compare usage in 2 Kgs 9:26.

34 tn Or “Can iron and bronze break iron from the north?” The question is rhetorical and expects a negative answer. The translation and meaning of this verse are debated. See note for further details. The two main difficulties here involve the relation of words to one another and the obscure allusion to iron from the north. To translate “literally” is difficult since one does not know whether “iron” is subject of “break” or object of an impersonal verb. Likewise, the dangling “and bronze” fits poorly with either understanding. Options: “Can iron break iron from the north and bronze?” Or “Can one break iron, even iron from the north and bronze.” This last is commonly opted for by translators and interpreters, but why add “and bronze” at the end? And what does “iron from the north” refer to? A long history of interpretation relates it to the foe from the north (see already 1:14; 4:6; 6:1; 13:20). The translation follows the lead of NRSV and takes “and bronze” as a compound subject. I have no ready parallels for this syntax but the reference to “from the north” and the comparison to the stubbornness of the unrepentant people to bronze and iron in 6:28 suggests a possible figurative allusion. There is no evidence in the Bible that Israel knew about a special kind of steel like iron from the Black Sea mentioned in later Greek sources. The word “fist” is supplied in the translation to try to give some hint that it refers to a hostile force.

sn Compare Isa 10:5-6 for the idea here.

35 tc This reading follows the Greek and Syriac versions and several Hebrew mss. Other Hebrew mss read “I will cause the enemy to pass through a land.” The difference in the reading is between one Hebrew letter, a dalet (ד) and a resh (ר).

36 tn The words “I said” are not in the text. They are supplied in the translation for clarity to mark the shift from the Lord speaking to Jerusalem, to Jeremiah speaking to God.

37 tn The words “how I suffer” are not in the text but are implicit from the continuation. They are supplied in the translation for clarity. Jeremiah is not saying “you are all knowing.”

38 sn Heb “Your words were found and I ate them.” This along with Ezek 2:8–3:3 is a poetic picture of inspiration. The prophet accepted them, assimilated them, and made them such a part of himself that he spoke with complete assurance what he knew were God’s words.

39 tn Heb “Your name is called upon me.”

sn See Jer 14:9 where this idiom is applied to Israel as a whole and Jer 7:10 where it is applied to the temple. For discussion cf. notes on 7:10.

40 tn Heb “because of your hand.”

41 tn Heb “Will you be to me like a deceptive (brook), like waters which do not last [or are not reliable].”

sn Jeremiah is speaking of the stream beds or wadis which fill with water after the spring rains but often dry up in the summer time. A fuller picture is painted in Job 6:14-21. This contrasts with the earlier metaphor that God had used of himself in Jer 2:13.

42 tn Heb “So the Lord said thus.”

43 tn Heb “If you return [ = repent], I will restore [more literally, ‘cause you to return’] that you may stand before me.” For the idiom of “standing before” in the sense of serving see BDB 764 s.v. עָמַד Qal.1.e and compare the usage in 1 Kgs 10:8; 12:8; 17:1; Deut 10:8.

44 tn Heb “you shall be as my mouth.”

sn For the classic statement of the prophet as God’s “mouth/mouthpiece,” = “spokesman,” see Exod 4:15-16; 7:1-2.

45 tn Heb “They must turn/return to you and you must not turn/return to them.”

sn Once again the root “return” (שׁוּב, shuv) is being played on as in 3:1–4:4. See the threefold call to repentance in 3:12, 14, 22. The verb is used here four times “repent,” “restore,” and “become” twice. He is to serve as a model of repentance, not an imitator of their apostasy. In accusing God of being unreliable he was coming dangerously close to their kind of behavior.

46 sn See 1:18. The Lord renews his promise of protection and reiterates his call to Jeremiah.


NET Bible® - Jeremiah 16

Jeremiah 16

Jeremiah Forbidden to Marry, to Mourn, or to Feast

16:1 The Lord said to me, 16:2 “Do not get married and do not have children here in this land. 16:3 For I, the Lord, tell you what will happen to1 the children who are born here in this land and to the men and women who are their mothers and fathers.2 16:4 They will die of deadly diseases. No one will mourn for them. They will not be buried. Their dead bodies will lie like manure spread on the ground. They will be killed in war or die of starvation. Their corpses will be food for the birds and wild animals.

16:5 “Moreover I, the Lord, tell you:3 ‘Do not go into a house where they are having a funeral meal. Do not go there to mourn and express your sorrow for them. For I have stopped showing them my good favor,4 my love, and my compassion. I, the Lord, so affirm it!5 16:6 Rich and poor alike will die in this land. They will not be buried or mourned. People will not cut their bodies or shave off their hair to show their grief for them.6 16:7 No one will take any food to those who mourn for the dead to comfort them. No one will give them any wine to drink to console them for the loss of their father or mother.

16:8 “‘Do not go to a house where people are feasting and sit down to eat and drink with them either. 16:9 For I, the Lord God of Israel who rules over all, tell you what will happen.7 I will put an end to the sounds of joy and gladness, to the glad celebration of brides and grooms in this land. You and the rest of the people will live to see this happen.’”8

The Lord Promises Exile (But Also Restoration)

16:10 “When you tell these people about all this,9 they will undoubtedly ask you, ‘Why has the Lord threatened us with such great disaster? What wrong have we done? What sin have we done to offend the Lord our God?’ 16:11 Then tell them that the Lord says,10 ‘It is because your ancestors11 rejected me and paid allegiance to12 other gods. They have served them and worshiped them. But they have rejected me and not obeyed my law.13 16:12 And you have acted even more wickedly than your ancestors! Each one of you has followed the stubborn inclinations of your own wicked heart and not obeyed me.14 16:13 So I will throw you out of this land into a land that neither you nor your ancestors have ever known. There you must worship other gods day and night, for I will show you no mercy.’”

16:14 Yet15 I, the Lord, say:16 “A new time will certainly come.17 People now affirm their oaths with ‘I swear as surely as the Lord lives who delivered the people of Israel out of Egypt.’ 16:15 But in that time they will affirm them with ‘I swear as surely as the Lord lives who delivered the people of Israel from the land of the north and from all the other lands where he had banished them.’ At that time I will bring them back to the land I gave their ancestors.”18

16:16 But for now I, the Lord, say:19 “I will send many enemies who will catch these people like fishermen. After that I will send others who will hunt them out like hunters from all the mountains, all the hills, and the crevices in the rocks.20 16:17 For I see everything they do. Their wicked ways are not hidden from me. Their sin is not hidden away where I cannot see it.21 16:18 Before I restore them22 I will punish them in full23 for their sins and the wrongs they have done. For they have polluted my land with the lifeless statues of their disgusting idols. They have filled the land I have claimed as my own24 with their detestable idols.”25

16:19 Then I said,26

“Lord, you give me strength and protect me.

You are the one I can run to for safety when I am in trouble.27

Nations from all over the earth

will come to you and say,

‘Our ancestors had nothing but false gods –

worthless idols that could not help them at all.28

16:20 Can people make their own gods?

No, what they make are not gods at all.”29

16:21 The Lord said,30

“So I will now let this wicked people know –

I will let them know my mighty power in judgment.

Then they will know that my name is the Lord.”31

Next Chapter


NET Bible® - Jeremiah 16 Notes

1 tn Heb “For thus says the Lord concerning…”

2 tn Heb “Thus says the Lord concerning the sons and daughters who are born in the place and concerning their mothers who give them birth and their fathers who fathered them in this land.”

3 tn Heb “For thus says the Lord…”

4 tn Heb “my peace.” The Hebrew word שְׁלוֹמִי (shÿlomi) can be translated “peace, prosperity” or “well-being” (referring to wholeness or health of body and soul).

5 tn Heb “Oracle of the Lord.”

6 sn These were apparently pagan customs associated with mourning (Isa 15:2; Jer 47:5) which were forbidden in Israel (Lev 19:8; 21:5) but apparently practiced anyway (Jer 41:5).

7 tn Heb “For thus says Yahweh of armies the God of Israel.” The introductory formula which appears three times in vv. 1-9 (vv. 1, 3, 5) has been recast for smoother English style.

sn For the title “the Lord God of Israel who rules over all” see 7:3 and the study note on 2:19.

8 tn Heb “before your eyes and in your days.” The pronouns are plural including others than Jeremiah.

9 tn Heb “all these words/things.”

sn The actions of the prophet would undoubtedly elicit questions about his behavior and he would have occasion to explain the reason.

10 tn These two sentences have been recast in English to break up a long Hebrew sentence and incorporate the oracular formula “says the Lord (Heb ‘oracle of the Lord’)” which occurs after “Your fathers abandoned me.” In Hebrew the two sentences read: “When you tell them these things and they say, ‘…’, then tell them, ‘Because your ancestors abandoned me,’ oracle of the Lord.”

11 tn Heb “fathers” (also in vv. 12, 13, 15, 19).

12 tn Heb “followed after.” See the translator’s note at 2:5 for the explanation of the idiom.

13 tn Heb “But me they have abandoned and my law they have not kept.” The objects are thrown forward to bring out the contrast which has rhetorical force. However, such a sentence in English would be highly unnatural.

14 sn For the argumentation here compare Jer 7:23-26.

15 tn The particle translated here “Yet” (לָכֵן, lakhen) is regularly translated “So” or “Therefore” and introduces a consequence. However, in a few cases it introduces a contrasting set of conditions. Compare its use in Judg 11:8; Jer 48:12; 49:2; 51:52; and Hos 2:14 (2:16 HT).

16 tn Heb “Oracle of the Lord.” The Lord has been speaking; the first person has been utilized in translation to avoid a shift which might create confusion.

17 tn Heb “Behold the days are coming.”

18 tn These two verses which constitute one long sentence with compound, complex subordinations has been broken up for sake of English style. It reads, “Therefore, behold the days are coming, says the Lord [Heb ‘oracle of the Lord’] and it will not be said any longer, ‘By the life of the Lord who…Egypt’ but ‘by the life of the Lord who…’ and I will bring them back….”

19 tn Heb “Oracle of the Lord.” The Lord has been speaking; the first person has been utilized in translation to avoid a shift which might create confusion.

20 tn Heb “Behold I am about to send for many fishermen and they will catch them. And after that I will send for many hunters and they will hunt them from every mountain and from every hill and from the cracks in the rocks.”

sn The picture of rounding up the population for destruction and exile is also seen in Amos 4:2 and Hab 1:14-17.

21 tn Heb “For my eyes are upon all their ways. They are not hidden from before me. And their sin is not hidden away from before my eyes.”

22 tn Heb “First.” Many English versions and commentaries delete this word because it is missing from the Greek version and is considered a gloss added by a postexilic editor who is said to be responsible also for vv. 14-16. This is not the place to resolve issues of authorship and date. It is the task of the translator to translate the “original” which in this case is the MT supported by the other versions. The word here refers to order in rank or order of events. Compare Gen 38:28; 1 Kgs 18:25. Here allusion is made to the restoration previously mentioned. First in order of events is the punishment of destruction and exile, then restoration.

23 tn Heb “double.” However, usage in Deut 15:18 and probably Isa 40:2 argues for “full compensation.” This is supported also by usage in a tablet from Alalakh in Syria. See P. C. Craigie, P. H. Kelley, J. F. Drinkard, Jeremiah 1-25 (WBC), 218, for bibliography.

24 tn Heb “my inheritance.”

sn For earlier references to the term used here see Jer 2:7 where it applies as here to the land, Jer 10:16; 12:8-9 where it applies to the people, and Jer 12:7 where it applies to the temple.

25 tn Many of the English versions take “lifeless statues of their detestable idols” with “filled” as a compound object. This follows the Masoretic punctuation but violates usage. The verb “fill” never takes an object preceded by the preposition בְּ (bet).

26 tn The words “Then I said” are not in the text. They are supplied in the translation to show the shift from God, who has been speaking to Jeremiah, to Jeremiah, who here addresses God.

sn The shift here is consistent with the interruptions that have taken place in chapters 14 and 15 and in Jeremiah’s response to God’s condemnation of the people of Judah’s idolatry in chapter 10 (note especially vv. 6-16).

27 tn Heb “O Lord, my strength and my fortress, my refuge in the day of trouble. The literal which piles up attributes is of course more forceful than the predications. However, piling up poetic metaphors like this adds to the length of the English sentence and risks lack of understanding on the part of some readers. Some rhetorical force has been sacrificed for the sake of clarity.

28 tn Once again the translation has sacrificed some of the rhetorical force for the sake of clarity and English style: Heb “Only falsehood did our ancestors possess, vanity and [things in which?] there was no one profiting in them.”

sn This passage offers some rather forceful contrasts. The Lord is Jeremiah’s source of strength, security, and protection. The idols are false gods, worthless idols, that can offer no help at all.

29 tn Heb “and they are ‘no gods.’” For the construction here compare 2:11 and a similar construction in 2 Kgs 19:18 and see BDB 519 s.v. לֹא 1.b(b).

30 tn The words “The Lord said” are not in the text. However, it is obvious that he is the speaker. These words are supplied in the translation for clarity.

31 tn Or “So I will make known to those nations, I will make known to them at this time my power and my might. Then they will know that my name is the Lord.”

tn There is a decided ambiguity in this text about the identity of the pronoun “them.” Is it his wicked people he has been predicting judgment upon or the nations that have come to recognize the folly of idolatry? The nearer antecedent would argue for that. However, usage of “hand” (translated here “power”) in 6:12; 15:6 and later 21:5 and especially the threatening motif of “at this time” (or “now”) in 10:18 suggest that the “So” goes back logically to vv. 16-18, following a grounds of judgment with the threatened consequence as it has in at least 16 out of 18 occurrences thus far. Moreover it makes decidedly more sense that the Jews will know that his name is the Lord as the result of the present (“at this time”) display of his power in judgment than that the idolaters will at some later (cf. Isa 2:2-4 for possible parallel) time. There has been a decided emphasis that the people of Israel do not “know” him (cf. 2:8; 4:22; 9:3, 6). Now they will, but in a way they did not wish to. There is probably an allusion (and an ironic reversal) here to Exod 3:13-15; 34:5-7. They have presumed upon his graciousness and forgotten that his name not only involves being with them to help but being against them to punish sin. Even if the alternate translation is followed the reference is still to God’s mighty power made known in judging the wicked Judeans. The words “power” and “might” are an example of hendiadys in which two nouns joined by “and” in which one modifies the other.


NET Bible® - Jeremiah 17

Jeremiah 17

17:1 1 The sin of Judah is engraved with an iron chisel

on their stone-hard2 hearts.

It is inscribed with a diamond3 point

on the horns of their altars.4

17:2 Their children are always thinking about5 their6 altars

and their sacred poles dedicated to the goddess Asherah,7

set up beside the green trees on the high hills

17:3 and on the mountains and in the fields.8

I will give your wealth and all your treasures away as plunder.

I will give it away as the price9 for the sins you have committed throughout your land.

17:4 You will lose your hold on the land10

which I gave to you as a permanent possession.

I will make you serve your enemies in a land that you know nothing about.

For you have made my anger burn like a fire that will never be put out.”11

Individuals Are Challenged to Put Their Trust in the Lord12

17:5 The Lord says,

“I will put a curse on people

who trust in mere human beings,

who depend on mere flesh and blood for their strength,13

and whose hearts14 have turned away from the Lord.

17:6 They will be like a shrub15 in the desert.

They will not experience good things even when they happen.

It will be as though they were growing in the desert,

in a salt land where no one can live.

17:7 My blessing is on those people who trust in me,

who put their confidence in me.16

17:8 They will be like a tree planted near a stream

whose roots spread out toward the water.

It has nothing to fear when the heat comes.

Its leaves are always green.

It has no need to be concerned in a year of drought.

It does not stop bearing fruit.

17:9 The human mind is more deceitful than anything else.

It is incurably bad.17 Who can understand it?

17:10 I, the Lord, probe into people’s minds.

I examine people’s hearts.18

I deal with each person according to how he has behaved.

I give them what they deserve based on what they have done.

17:11 The person who gathers wealth by unjust means

is like the partridge that broods over eggs but does not hatch them.19

Before his life is half over he will lose his ill-gotten gains.20

At the end of his life it will be clear he was a fool.”21

Jeremiah Appeals to the Lord for Vindication

17:12 Then I said,22

“Lord, from the very beginning

you have been seated on your glorious throne on high.

You are the place where we can find refuge.

17:13 You are the one in whom Israel may find hope.23

All who leave you will suffer shame.

Those who turn away from you24 will be consigned to the nether world.25

For they have rejected you, the Lord, the fountain of life.26

17:14 Lord, grant me relief from my suffering

so that I may have some relief.

Rescue me from those who persecute me

so that I may be rescued.27

17:15 Listen to what they are saying to me.28

They are saying, “Where are the things the Lord threatens us with?

Come on! Let’s see them happen!”29

17:16 But I have not pestered you to bring disaster.30

I have not desired the time of irreparable devastation.31

You know that.

You are fully aware of every word that I have spoken.32

17:17 Do not cause me dismay!33

You are my source of safety in times of trouble.

17:18 May those who persecute me be disgraced.

Do not let me be disgraced.

May they be dismayed.

Do not let me be dismayed.

Bring days of disaster on them.

Bring on them the destruction they deserve.”34

Observance of the Sabbath Day Is a Key to the Future35

17:19 The Lord told me, “Go and stand in the People’s Gate36 through which the kings of Judah enter and leave the city. Then go and stand in all the other gates of the city of Jerusalem.37 17:20 As you stand in those places38 announce, ‘Listen, all you people who pass through these gates. Listen, all you kings of Judah, all you people of Judah and all you citizens of Jerusalem. Listen to what the Lord says.39 17:21 The Lord says, ‘Be very careful if you value your lives!40 Do not carry any loads41 in through42 the gates of Jerusalem on the Sabbath day. 17:22 Do not carry any loads out of your houses or do any work on the Sabbath day.43 But observe the Sabbath day as a day set apart to the Lord, 44 as I commanded your ancestors.45 17:23 Your ancestors,46 however, did not listen to me or pay any attention to me. They stubbornly refused47 to pay attention or to respond to any discipline.’ 17:24 The Lord says,48 ‘You must make sure to obey me. You must not bring any loads through the gates of this city on the Sabbath day. You must set the Sabbath day apart to me. You must not do any work on that day. 17:25 If you do this,49 then the kings and princes who follow in David’s succession50 and ride in chariots or on horses will continue to enter through these gates, as well as their officials and the people of Judah and the citizens of Jerusalem.51 This city will always be filled with people.52 17:26 Then people will come here from the towns in Judah, from the villages surrounding Jerusalem, from the territory of Benjamin, from the western foothills, from the southern hill country, and from the southern part of Judah. They will come bringing offerings to the temple of the Lord: burnt offerings, sacrifices, grain offerings, and incense along with their thank offerings.53 17:27 But you must obey me and set the Sabbath day apart to me. You must not carry any loads in through54 the gates of Jerusalem on the Sabbath day. If you disobey, I will set the gates of Jerusalem on fire. It will burn down all the fortified dwellings in Jerusalem and no one will be able to put it out.’”

Next Chapter


NET Bible® - Jeremiah 17 Notes

1 tn The chapter division which was not a part of the original text but was added in the middle ages obscures the fact that there is no new speech here. The division may have resulted from the faulty identification of the “them” in the preceding verse. See the translator’s note on that verse.

2 tn The adjective “stone-hard” is not in the Hebrew text. It is implicit in the metaphor and is supplied in the translation for clarity. Cf. Ezek 11:19; 36:26; and Job 19:24 for the figure.

3 tn Heb “adamant.” The word “diamond” is an accommodation to modern times. There is no evidence that diamond was known in ancient times. This hard stone (perhaps emery) became metaphorical for hardness; see Ezek 3:9 and Zech 7:12. For discussion see W. E. Staples, “Adamant,” IDB 1:45.

4 tn This verse has been restructured for the sake of the English poetry: Heb “The sin of Judah is engraved [or written] with an iron pen, inscribed with a point of a diamond [or adamant] upon the tablet of their hearts and on the horns of their altars.”

sn There is biting sarcasm involved in the use of the figures here. The law was inscribed on the tablets of stone by the “finger” of God (Exod 31:18; 32:16). Later under the new covenant it would be written on their hearts (Jer 31:33). Blood was to be applied to the horns of the altar in offering the sin offering (cf., e.g., Lev 4:7, 18, 25, 20) and on the bronze altar to cleanse it from sin on the Day of Atonement (Lev 16:18). Here their sins are engraved (permanently written, cf. Job 19:24) on their hearts (i.e., control their thoughts and actions) and on their altars (permanently polluting them).

5 tn It is difficult to convey in good English style the connection between this verse and the preceding. The text does not have a finite verb but a temporal preposition with an infinitive: Heb “while their children remember their altars…” It is also difficult to translate the verb “literally.” (i.e., what does “remember” their altars mean?). Hence it has been rendered “always think about.” Another possibility would be “have their altars…on their minds.”

sn There is possibly a sarcastic irony involved here as well. The Israelites were to remember the Lord and what he had done and were to commemorate certain days, e.g., the Passover and the Sabbath which recalled their deliverance. Instead they resorted to the pagan altars and kept them in mind.

6 tc This reading follows many Hebrew mss and ancient versions. Many other Hebrew mss read “your” [masc. pl.].

7 sn Sacred poles dedicated to…Asherah. A leading deity of the Canaanite pantheon was Asherah, wife/sister of El and goddess of fertility. She was commonly worshiped at shrines in or near groves of evergreen trees, or, failing that, at places marked by wooden poles (Hebrew אֲשֵׁרִים [’asherim], plural). They were to be burned or cut down (Deut 7:5; 12:3; 16:21; Judg 6:25, 28, 30; 2 Kgs 18:4).

8 tc This reading follows some of the ancient versions. The MT reads, “hills. My mountain in the open field [alluding to Jerusalem] and your wealth…I will give.” The vocalization of the noun plus pronoun and the unusual form of the expression to allude to Jerusalem calls into question the originality of the MT. The MT reads הֲרָרִי (harari) which combines the suffix for a singular noun with a pointing of the noun in the plural, a form which would be without parallel (compare the forms in Ps 30:8 for the singular noun with suffix and Deut 8:9 for the plural noun with suffix). Likewise, Jerusalem was not “in the open field.” For a similar expression compare Jer 13:27.

9 tc Or “I will give away your wealth, all your treasures, and your places of worship…” The translation follows the emendation suggested in the footnote in BHS, reading בִּמְחִיר (bimkhir) in place of בָּמֹתֶיךָ (bamotekha). The forms are graphically very close and one could explain the origin of either from the other. The parallel in 15:13-14 reads לֹא בִּמְחִיר (lo’ bimkhir). The text here may be a deliberate play on that one. The emended text makes decidedly better sense contextually than the MT unless some sardonic reference to their idolatry is intended.

10 tc Or “Through your own fault you will lose the land…” As W. McKane (Jeremiah [ICC], 1:386) notes the ancient versions do not appear to be reading וּבְךָ (uvÿkha) as in the MT but possibly לְבַדְּךָ (lÿvaddÿkha; see BHS fn). The translation follows the suggestion in BHS fn that יָדְךָ (yadÿkha, literally “your hand”) be read for MT וּבְךָ. This has the advantage of fitting the idiom of this verb with “hand” in Deut 15:2 (see also v. 3 there). The Hebrew text thus reads “You will release your hand from your heritage.”

11 tc A few Hebrew mss and two Greek mss read “a fire is kindled in my anger” (reading קָדְחָה, qodkha) as in 15:14 in place of “you have kindled a fire in my anger” (reading קָדַחְתֶּם, qadakhtem) in the majority of Hebrew mss and versions. The variant may be explained on the basis of harmonization with the parallel passage.

tn Heb “you have started a fire in my anger which will burn forever.”

12 sn Verses 5-11 are a collection of wisdom-like sayings (cf. Ps 1) which set forth the theme of the two ways and their consequences. It has as its background the blessings and the curses of Deut 28 and the challenge to faith in Deut 29-30 which climaxes in Deut 30:15-20. The nation is sinful and God is weary of showing them patience. However, there is hope for individuals within the nation if they will trust in him.

13 tn Heb “who make flesh their arm.” The “arm” is the symbol of strength and the flesh is the symbol of mortal man in relation to the omnipotent God. The translation “mere flesh and blood” reflects this.

14 sn In the psychology of ancient Hebrew thought the heart was the center not only of the emotions but of the thoughts and motivations. It was also the seat of moral conduct (cf. its placement in the middle of the discussion of moral conduct in Prov 4:20-27, i.e., in v. 23).

15 tn This word occurs only here and in Jer 48:6. It has been identified as a kind of juniper, which is a short shrub with minute leaves that look like scales. For a picture and more discussion see Fauna and Flora of the Bible, 131.

16 tn Heb “Blessed is the person who trusts in the Lord, and whose confidence is in the Lord.” However, because this is a statement of the Lord and the translation chooses to show that the blessing comes from him, the first person is substituted for the divine name.

17 tn Or “incurably deceitful”; Heb “It is incurable.” For the word “deceitful” compare the usage of the verb in Gen 27:36 and a related noun in 2 Kgs 10:19. For the adjective “incurable” compare the usage in Jer 15:18. It is most commonly used with reference to wounds or of pain. In Jer 17:16 it is used metaphorically for a “woeful day” (i.e., day of irreparable devastation).

sn The background for this verse is Deut 29:18-19 (29:17-18 HT) and Deut 30:17.

18 tn The term rendered “mind” here and in the previous verse is actually the Hebrew word for “heart.” However, in combination with the word rendered “heart” in the next line, which is the Hebrew for “kidneys,” it is best rendered “mind” because the “heart” was considered the center of intellect, conscience, and will and the “kidneys” the center of emotions.

sn For an earlier reference to this motif see Jer 11:20. For a later reference see Jer 20:12. See also Ps 17:2-3.

19 tn The meaning of this line is somewhat uncertain. The word translated “broods over” occurs only here and Isa 34:15. It is often defined on the basis of an Aramaic cognate which means “to gather” with an extended meaning of “to gather together under her to hatch.” Many commentators go back to a Rabbinic explanation that the partridge steals the eggs of other birds and hatches them out only to see the birds depart when they recognize that she is not the mother. Modern studies question the validity of this zoologically. Moreover, W. L. Holladay contests the validity on the basis of the wording “and she does hatch them” (Heb “bring them to birth”). See W. L. Holladay, Jeremiah (Hermeneia), 1:498, and see also P. C. Craigie, P. H. Kelley, J. F. Drinkard, Jeremiah 1-25 (WBC), 229. The point of the comparison is that the rich gather their wealth but they do not get to see the fruits of it.

20 tn The Hebrew text merely says “it.” But the antecedent might be ambiguous in English so the reference to wealth gained by unjust means is here reiterated for clarity.

21 tn Heb “he will be [= prove to be] a fool.”

22 tn The words, “Then I said” are not in the text. They are supplied in the translation for clarity to show the shift in speaker.

sn The Lord is no longer threatening judgment but is being addressed. For a similar doxological interruption compare Jer 16:19-20.

23 tn Heb “O glorious throne, O high place from the beginning, O hope of Israel, O Lord.” Commentators and translators generally understand these four lines (which are three in the Hebrew original) as two predications, one eulogizing the temple and the other eulogizing God. However, that does not fit the context very well and does not take into account the nature of Jeremiah’s doxology in Jeremiah 16:19-20 (and compare also 10:6-7). There the doxology is context motivated, focused on God, and calls on relevant attributes in the form of metaphorical epithets. That fits nicely here as well. For the relevant parallel passages see the study note.

sn As King and Judge seated on his heavenly throne on high the Lord metes out justice. For examples of this motif see Jer 25:30; Ps 11:4; 9:4, 7 (9:5, 8 HT). As the place of sanctuary he offers refuge for those who are fleeing for safety. Ezek 11:16 and Isa 18:1-4 are examples of passages using that motif. Finally, the Lord has been referred to earlier as the object of Israel’s hope (Jer 14:8). All of these are relevant to the choices that the Lord has placed before them, trust or turn away, and the threat that as all-knowing Judge he will reward people according to their behavior.

24 tc The translation is based on an emendation suggested in W. L. Holladay, Jeremiah (Hermeneia), 1:500, n. b-b. The emendation involves following the reading preferred by the Masoretes (the Qere) and understanding the preposition with the following word as a corruption of the suffix on it. Thus the present translation reads וּסוּרֶיךָ אֶרֶץ (usurekha ’erets) instead of וּסוּרַי בָּאֶרֶץ (usuray ba’erets, “and those who leave me will be written in the earth”), a reading which is highly improbable since all the other pronouns are second singular.

25 tn Or “to the world of the dead.” An alternative interpretation is: “will be as though their names were written in the dust”; Heb “will be written in the dust.” The translation follows the nuance of “earth” listed in HALOT 88 s.v. אֶרֶץ 4 and found in Jonah 2:6 (2:7 HT); Job 10:21-22. For the nuance of “enrolling, registering among the number” for the verb translated here “consign” see BDB 507 s.v. כָּתַב Qal.3 and 508 s.v. Niph.2 and compare usage in Ezek 13:9 and Ps 69:28 (69:29 HT).

26 tn Heb “The fountain of living water.” For an earlier use of this metaphor and the explanation of it see Jer 2:13 and the notes there. There does not appear to be any way to retain this metaphor in the text without explaining it. In the earlier text the context would show that literal water was not involved. Here it might still be assumed that the Lord merely gives life-giving water.

27 tn The translation fills in the details of the metaphor from a preceding context (15:18) and from the following context (17:18). The literal translation “Heal me and I will be healed. Rescue me and I will be rescued.” does not make much sense if these details are not filled in. The metaphor is filled in for clarity for the average reader.

28 tn Heb “Behold, they are saying to me.”

29 tn Heb “Where is the word of the Lord. Let it come [or come to pass] please.”

30 tc Heb “I have not run after you for the sake of disaster.” The translation follows the suggestion of some ancient versions. The Hebrew text reads “I have not run from being a shepherd after you.” The translation follows two Greek versions (Aquila and Symmachus) and the Syriac in reading the word “evil” or “disaster” here in place of the word “shepherd” in the Hebrew text. The issue is mainly one of vocalization. The versions mentioned are reading a form מֵרָעָה (mera’ah) instead of מֵרֹעֶה (mero’eh). There does not appear to be any clear case of a prophet being called a shepherd, especially in Jeremiah where it is invariably used of the wicked leaders/rulers of Judah, the leaders/rulers of the enemy that he brings to punish them, or the righteous ruler that he will bring in the future. Moreover, there are no cases where the preposition “after” is used with the verb “shepherd.” Parallelism also argues for the appropriateness of this reading; “disaster” parallels the “incurable day.” The thought also parallels the argument thus far. Other than 11:20; 12:3; 15:15 where he has prayed for vindication by the Lord punishing his persecutors as they deserve, he has invariably responded to the Lord’s word of disaster with laments and prayers for his people (see 4:19-21; 6:24; 8:18; 10:19-25; 14:7-9, 19-22).

31 tn Heb “the incurable day.” For the use of this word see the note on 17:9.

32 tn Heb “that which goes out of my lip is right in front of your face.”

33 tn Heb “do not be a source of dismay for me.” For this nuance of מְחִתָּה (mÿkhittah) rather than “terror” as many of the English versions have it see BDB 370 s.v. מְחִתָּה 1.b and the usage in Prov 21:15. Compare also the usage of the related verb which occurs in the next verse (see also BDB 369 s.v. חָתַת Qal.2).

34 tn Or “complete destruction.” See the translator’s note on 16:18.

sn Jeremiah now does what he says he has not wanted to do or been hasty to do. He is, however, seeking his own vindication and that of God whose threats they have belittled.

35 sn Observance of the Sabbath day (and the Sabbatical year) appears to have been a litmus test of the nation’s spirituality since it is mentioned in a number of passages besides this one (cf., e.g., Isa 56:2, 6; 58:13; Neh 13:15-18). Perhaps this is because the Sabbath day was the sign of the Mosaic covenant (Exod 31:13-17) just as the rainbow was the sign of the Noahic covenant (Gen 9:12, 13, 17) and circumcision was the sign of the Abrahamic covenant (Gen 17:11). This was not the only command they failed to obey, nor was their failure to obey this one the sole determining factor in the Lord’s decision to destroy Judah (cf. 7:23- 24; 11:7-8 in their contexts).

36 sn The identity and location of the People’s Gate is uncertain since it is mentioned nowhere else in the Hebrew Bible. Some identify it with the Benjamin Gate mentioned in Jer 37:13; 38:7 (cf. NAB), but there is no textual support for this in the Hebrew Bible or in any of the ancient versions.

37 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

38 tn The words “As you stand there” are not in the text but are implicit in the connection. They are supplied in the translation for clarity.

39 tn Heb “Listen to the word of the Lord, kings of Judah…Jerusalem who enter through these gates.” This sentence has been restructured to avoid a long complex English sentence and to put “Listen to what the Lord says” closer to the content of what he says.

40 tn Heb “Be careful at the risk of your lives.” The expression with the preposition בְּ (bet) is unique. Elsewhere the verb “be careful” is used with the preposition לְ (lamed) in the sense of the reflexive. Hence the word “soul” cannot be simply reflexive here. BDB 1037 s.v. שָׁמַר Niph.1 understands this as a case where the preposition בְּ introduces the cost or price (cf. BDB 90 s.v. בּ III.3.a).

41 sn Comparison with Neh 13:15-18 suggests that these loads were merchandise or agricultural produce which were being brought in for sale. The loads that were carried out of the houses in the next verse were probably goods for barter.

42 tn Heb “carry loads on the Sabbath and bring [them] in through.” The two verbs “carry” and “bring in” are an example of hendiadys (see the note on “Be careful…by carrying”). This is supported by the next line where only “carry out” of the houses is mentioned.

43 tn Heb “Do not carry any loads out of your houses on the Sabbath day and do not do any work.” Translating literally might give the wrong impression that they were not to work at all. The phrase “on the Sabbath day” is, of course, intended to qualify both prohibitions.

44 tn Heb “But sanctify [or set apart as sacred] the Sabbath day.” The idea of setting it apart as something sacred to the Lord is implicit in the command. See the explicit statements of this in Exod 20:10; 31:5; 35:2; Lev 24:8. For some readers the idea of treating the Sabbath day as something sacred won’t mean much without spelling the qualification out specifically. Sabbath observance was not just a matter of not working.

45 tn Heb “fathers.”

46 tn Heb “They.” The antecedent is spelled out to avoid any possible confusion.

47 tn Heb “They hardened [or made stiff] their neck so as not to.”

48 tn Heb “Oracle of the Lord.”

49 tn Heb “If you will carefully obey me by not bringing…and by sanctifying…by not doing…, then kings will….” The structure of prohibitions and commands followed by a brief “if” clause has been used to break up a long condition and consequence relationship which is contrary to contemporary English style.

50 tn Heb “who sit [or are to sit] on David’s throne.”

51 tn Heb “There will come through the gates of this city the kings and princes…riding in chariots and on horses, they and their officials…” The structure of the original text is broken up here because of the long compound subject which would make the English sentence too long. The term “princes” is often omitted as a supposed double writing of the word that follows it and looks somewhat like it (the Hebrew reads here וְשָׂרִים יֹשְׁבִים, vÿsarim yoshÿvim) or the same word which occurs later in the verse and is translated “officials” (the word can refer to either). It is argued that “princes” are never said to sit on the throne of David (translated here “follow in the succession of David”). However, the word is in all texts and versions and the concept of sitting on the throne of someone is descriptive of both past, present, and future and is even used with the participle in a proleptic sense of “the one who is to sit on the throne” (cf. Exod 11:5; 12:29).

52 tn Heb “will be inhabited forever.”

53 tn Heb “There will come from the cities of Judah and from the environs of Jerusalem and from…those bringing…incense and those bringing thank offerings.” This sentence has been restructured from a long complex original to conform to contemporary English style.

54 tn Heb “carry loads on the Sabbath and bring [them] in through.” The translation treats the two verbs “carry” and “bring in” are an example of hendiadys (see the note on “through” in 17:21).


NET Bible® - Jeremiah 18

Jeremiah 18

An Object Lesson from the Making of Pottery

18:1 The Lord said to Jeremiah:1 18:2 “Go down at once2 to the potter’s house. I will speak to you further there.”3 18:3 So I went down to the potter’s house and found him working4 at his wheel.5 18:4 Now and then6 there would be something wrong7 with the pot he was molding from the clay8 with his hands. So he would rework9 the clay into another kind of pot as he saw fit.10

18:5 Then the Lord said to me,11 18:6 “I, the Lord, say:12 ‘O nation of Israel, can I not deal with you as this potter deals with the clay?13 In my hands, you, O nation of Israel, are just like the clay in this potter’s hand.’ 18:7 There are times, Jeremiah,14 when I threaten to uproot, tear down, and destroy a nation or kingdom.15 18:8 But if that nation I threatened stops doing wrong,16 I will cancel the destruction17 I intended to do to it. 18:9 And there are times when I promise to build up and establish18 a nation or kingdom. 18:10 But if that nation does what displeases me and does not obey me, then I will cancel the good I promised to do to it. 18:11 So now, tell the people of Judah and the citizens of Jerusalem19 this: The Lord says, ‘I am preparing to bring disaster on you! I am making plans to punish you.20 So, every one of you, stop the evil things you have been doing.21 Correct the way you have been living and do what is right.’22 18:12 But they just keep saying, ‘We do not care what you say!23 We will do whatever we want to do! We will continue to behave wickedly and stubbornly!’”24

18:13 Therefore, the Lord says,

“Ask the people of other nations

whether they have heard of anything like this.

Israel should have been like a virgin.

But she has done something utterly revolting!

18:14 Does the snow ever completely vanish from the rocky slopes of Lebanon?

Do the cool waters from those distant mountains ever cease to flow?25

18:15 Yet my people have forgotten me

and offered sacrifices to worthless idols!

This makes them stumble along in the way they live

and leave the old reliable path of their fathers.26

They have left them to walk in bypaths,

in roads that are not smooth and level.27

18:16 So their land will become an object of horror.28

People will forever hiss out their scorn over it.

All who pass that way will be filled with horror

and will shake their heads in derision.29

18:17 I will scatter them before their enemies

like dust blowing in front of a burning east wind.

I will turn my back on them and not look favorably on them30

when disaster strikes them.”

Jeremiah Petitions the Lord to Punish Those Who Attack Him

18:18 Then some people31 said, “Come on! Let us consider how to deal with Jeremiah!32 There will still be priests to instruct us, wise men to give us advice, and prophets to declare God’s word.33 Come on! Let’s bring charges against him and get rid of him!34 Then we will not need to pay attention to anything he says.”

18:19 Then I said,35

“Lord, pay attention to me.

Listen to what my enemies are saying.36

18:20 Should good be paid back with evil?

Yet they are virtually digging a pit to kill me.37

Just remember how I stood before you

pleading on their behalf38

to keep you from venting your anger on them.39

18:21 So let their children die of starvation.

Let them be cut down by the sword.40

Let their wives lose their husbands and children.

Let the older men die of disease41

and the younger men die by the sword in battle.

18:22 Let cries of terror be heard in their houses

when you send bands of raiders unexpectedly to plunder them.42

For they have virtually dug a pit to capture me

and have hidden traps for me to step into.

18:23 But you, Lord, know

all their plots to kill me.

Do not pardon their crimes!

Do not ignore their sins as though you had erased them!43

Let them be brought down in defeat before you!

Deal with them while you are still angry!44

Next Chapter


NET Bible® - Jeremiah 18 Notes

1 tn Heb “The word which came to Jeremiah from the Lord, saying:” This same formula occurs ten other times in Jeremiah. It has already occurred at 7:1 and 11:1.

2 tn Heb “Get up and go down.” The first verb is not literal but is idiomatic for the initiation of an action. See 13:4, 6 for other occurrences of this idiom.

3 tn Heb “And I will cause you to hear my word there.”

4 tn Heb “And behold he was working.”

5 sn At his wheel (Heb “at the two stones”). The Hebrew expression is very descriptive of the construction of a potter’s wheel which consisted of two stones joined by a horizontal shaft. The potter rotated the wheel with his feet on the lower wheel and worked the clay with his hands on the upper. For a picture of a potter working at his wheel see I. Ben-Dor, “Potter’s Wheel,” IDB 3:846. See also the discussion regarding the making of pottery in J. L. Kelso, “Pottery,” IDB 3:846-53.

6 tn The verbs here denote repeated action. They are the Hebrew perfect with the vav (ו) consecutive. The text then reads somewhat literally, “Whenever the vessel he was molding…was ruined, he would remold…” For this construction see Joüon 2:393-94 §118.n and 2:628-29 §167.b, and compare the usage in Amos 4:7-8.

7 sn Something was wrong with the clay – either there was a lump in it, or it was too moist or not moist enough, or it had some other imperfection. In any case the vessel was “ruined” or “spoiled” or defective in the eyes of the potter. This same verb has been used of the linen shorts that were “ruined” and hence were “good for nothing” in Jer 13:7. The nature of the clay and how it responded to the potter’s hand determined the kind of vessel that he made of it. He did not throw the clay away. This is the basis for the application in vv. 7-10 to any nation and to the nation of Israel in particular vv. 10-17.

8 tn The usage of the preposition בְּ (bet) to introduce the material from which something is made in Exod 38:8 and 1 Kgs 15:22 should lay to rest the rather forced construction that some (like J. Bright, Jeremiah [AB], 121) put on the variant כַּחֹמֶר (kakhomer) found in a few Hebrew mss. Bright renders that phrase as an elliptical “as clay sometimes will.” The phrase is missing from the Greek version.

9 tn Heb “he would turn and work.” This is an example of hendiadys where one of the two verbs joined by “and” becomes the adverbial modifier of the other. The verb “turn” is very common in this construction (see BDB 998 s.v. שׁוּב Qal.8 for references).

10 tn Heb “as it was right in his eyes to do [or work it].” For this idiom see Judg 14:3, 7; 1 Sam 18:20, 26; 2 Sam 17:4.

11 tn Heb “Then the word of the Lord came to me, saying.”

12 tn This phrase (literally “Oracle of the Lord”) has been handled this way on several occasions when it occurs within first person addresses where the Lord is the speaker. See, e.g., 16:16; 17:24.

13 tn The words “deals with the clay” are not in the text. They are part of an elliptical comparison and are supplied in the translation here for clarity.

14 tn The word “Jeremiah” is not in the text but it is implicit from the introduction in v. 5 that he is being addressed. It is important to see how the rhetoric of this passage is structured. The words of vv. 7-10 lead up to the conclusion “So now” in v. 11 which in turns leads to the conclusion “Therefore” in v. 13. The tense of the verb in v. 12 is very important. It is a vav consecutive perfect indicating the future (cf. GKC 333 §112.p, r); their response is predictable. The words of vv. 7-10 are addressed to Jeremiah (v. 5) in fulfillment of the Lord’s promise to speak to him (v. 2) and furnish the basis for the Lord’s words of conditional threat to a people who show no promise of responding positively (vv. 11-12). Verse six then must be seen as another example of the figure of apostrophe (the turning aside from description about someone to addressing them directly; cf., e.g., Ps 6:8-9 (6:9-10 HT). Earlier examples of this figure have been seen in 6:20; 9:4; 11:13; 12:13; 15:6.

15 tn Heb “One moment I may speak about a nation or kingdom to…” So also in v. 9. The translation is structured this way to avoid an awkward English construction and to reflect the difference in disposition. The constructions are, however, the same.

16 tn Heb “turns from its wickedness.”

17 tn There is a good deal of debate about how the word translated here “revoke” should be translated. There is a good deal of reluctance to translate it “change my mind” because some see that as contradicting Num 23:19 and thus prefer “relent.” However, the English word “relent” suggests the softening of an attitude but not necessarily the change of course. It is clear that in many cases (including here) an actual change of course is in view (see, e.g., Amos 7:3, 6; Jonah 3:9; Jer 26:19; Exod 13:17; 32:14). Several of these passages deal with “conditional” prophecies where a change in behavior of the people or the mediation of a prophet involves the change in course of the threatened punishment (or the promised benefit). “Revoke” or “forgo” may be the best way to render this in contemporary English idiom.

sn There is a wordplay here involving the word “evil” (רָעָה, ra’ah) which refers to both the crime and the punishment. This same play is carried further in Jonah 3:10-4:1 where Jonah becomes very displeased (Heb “it was very evil to Jonah with great evil”) when God forgoes bringing disaster (evil) on Nineveh because they have repented of their wickedness (evil).

18 sn Heb “plant.” The terms “uproot,” “tear down,” “destroy,” “build,” and “plant” are the two sides of the ministry Jeremiah was called to (cf. Jer 1:10).

19 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

20 sn Heb “I am forming disaster and making plans against you.” The word translated “forming” is the same as that for “potter,” so there is a wordplay taking the reader back to v. 5. They are in his hands like the clay in the hands of the potter. Since they have not been pliable he forms new plans. He still offers them opportunity to repent; but their response is predictable.

21 tn Heb “Turn, each one from his wicked way.” See v. 8.

22 tn Or “Make good your ways and your actions.” See the same expression in 7:3, 5.

23 tn Heb “It is useless!” See the same expression in a similar context in Jer 2:25.

24 tn Heb “We will follow our own plans and do each one according to the stubbornness of his own wicked heart.”

sn This has been the consistent pattern of their behavior. See 7:24; 9:13; 13:10; 16:12.

25 tn The precise translation of this verse is somewhat uncertain. Two phrases in this verse are the primary cause of discussion and the source of numerous emendations, none of which has gained consensus. The phrase which is rendered here “rocky slopes” is in Hebrew צוּר שָׂדַי (tsur saday), which would normally mean something like “rocky crag of the field” (see BDB 961 s.v. שָׂדַי 1.g). Numerous emendations have been proposed, most of which are listed in the footnotes of J. A. Thompson, Jeremiah (NICOT), 436. The present translation has chosen to follow the proposal of several scholars that the word here is related to the Akkadian word shadu meaning mountain. The other difficulty is the word translated “cease” which in the MT is literally “be uprooted” (יִנָּתְשׁוּ, yinnatshu). The word is usually emended to read יִנָּשְׁתוּ (yinnashtu, “are dried up”) as a case of transposed letters (cf., e.g., BDB 684 s.v. נָתַשׁ Niph). This is probably a case of an error in hearing and the word נָטַשׁ (natash) which is often parallel to עָזַב (’azav), translated here “vanish,” should be read in the sense that it has in 1 Sam 10:2. Whether one reads “are plucked up” and understands it figuratively of ceasing (“are dried” or “cease”), the sense is the same. For the sense of “distant” for the word זָרִים (zarim) see 2 Kgs 19:24.

sn Israel’s actions are contrary to nature. See the same kind of argumentation in Jer 2:11; 8:7.

26 sn Heb “the ancient path.” This has already been referred to in Jer 6:16. There is another “old way” but it is the path trod by the wicked (cf. Job 22:15).

27 sn Heb “ways that are not built up.” This refers to the built-up highways. See Isa 40:4 for the figure. The terms “way,” “by-paths,” “roads” are, of course, being used here in the sense of moral behavior or action.

28 tn There may be a deliberate double meaning involved here. The word translated here “an object of horror” refers both to destruction (cf. 2:15; 4:17) and the horror or dismay that accompanies it (cf. 5:30; 8:21). The fact that there is no conjunction or preposition in front of the noun “hissing” that follows this suggests that the reaction is in view here, not the cause.

29 tn Heb “an object of lasting hissing. All who pass that way will be appalled and shake their head.”

sn The actions of “shaking of the head” and “hissing” were obviously gestures of scorn and derision. See Lam 2:15-16.

30 tc Heb “I will show them [my] back and not [my] face.” This reading follows the suggestion of some of the versions and some of the Masoretes. The MT reads “I will look on their back and not on their faces.”

sn To “turn the back” is universally recognized as a symbol of rejection. The turning of the face toward one is the subject of the beautiful Aaronic blessing in Num 6:24-26.

31 tn Heb “They.” The referent is unidentified; “some people” has been used in the translation.

32 tn Heb “Let us make plans against Jeremiah.” See 18:18 where this has sinister overtones as it does here.

33 tn Heb “Instruction will not perish from priest, counsel from the wise, word from the prophet.”

sn These are the three channels through whom God spoke to his people in the OT. See Jer 8:8-10 and Ezek 7:26.

34 tn Heb “Let us smite him with our tongues.” It is clear from the context that this involved plots to kill him.

35 tn The words “Then I said” are not in the text. They are supplied in the translation for clarity to show that Jeremiah turns from description of the peoples’ plots to his address to God to deal with the plotters.

36 tn Heb “the voice of my adversaries.”

sn Jeremiah’s prayers against the unjust treatment of his enemies here and elsewhere (see 11:18-20; 12:1-4; 15:15-18; 17:14-18) have many of the elements of the prayers of the innocent in the book of Psalms: an invocation of the Lord as just judge, a lament about unjust attacks, an appeal to innocence, and a cry for vindication which often calls for the Lord to pay back in kind those who unjustly attack the petitioner. See for examples Pss 5, 7, 17, 54 among many others.

37 tn Or “They are plotting to kill me”; Heb “They have dug a pit for my soul.” This is a common metaphor for plotting against someone. See BDB 500 s.v. כָּרָה Qal and for an example see Pss 7:16 (7:15 HT) in its context.

38 tn Heb “to speak good concerning them” going back to the concept of “good” being paid back with evil.

39 tn Heb “to turn back your anger from them.”

sn See Jer 14:7-9, 19-21 and 15:1-4 for the idea.

40 tn Heb “be poured out to the hand [= power] of the sword.” For this same expression see Ezek 35:5; Ps 63:10 (63:11 HT). Comparison with those two passages show that it involved death by violent means, perhaps death in battle.

41 tn Heb “be slain by death.” The commentaries are generally agreed that this refers to death by disease or plague as in 15:2. Hence, the reference is to the deadly trio of sword, starvation, and disease which were often connected with war. See the notes on 15:2.

42 tn Heb “when you bring marauders in against them.” For the use of the noun translated here “bands of raiders to plunder them” see 1 Sam 30:3, 15, 23 and BDB 151 s.v. גְּדוּד 1.

43 sn Heb “Do not blot out their sins from before you.” For this anthropomorphic figure which looks at God’s actions as though connected with record books, i.e., a book of wrongdoings to be punished, and a book of life for those who are to live, see e.g., Exod 32:32, 33, Ps 51:1 (51:3 HT); 69:28 (69:29 HT).

44 tn Heb “in the time of your anger.”


NET Bible® - Jeremiah 19

Jeremiah 19

An Object Lesson from a Broken Clay Jar

19:1 The Lord told Jeremiah,1 “Go and buy a clay jar from a potter.2 Take with you3 some of the leaders of the people and some of the leaders4 of the priests. 19:2 Go out to the part of the Hinnom Valley which is near the entrance of the Potsherd Gate.5 Announce there what I tell you.6 19:3 Say, ‘Listen to what the Lord says, you kings of Judah and citizens of Jerusalem!7 The Lord God of Israel who rules over all8 says, “I will bring a disaster on this place9 that will make the ears of everyone who hears about it ring!10 19:4 I will do so because these people11 have rejected me and have defiled12 this place. They have offered sacrifices in it to other gods which neither they nor their ancestors13 nor the kings of Judah knew anything about. They have filled it with the blood of innocent children.14 19:5 They have built places here15 for worship of the god Baal so that they could sacrifice their children as burnt offerings to him in the fire. Such sacrifices16 are something I never commanded them to make! They are something I never told them to do! Indeed, such a thing never even entered my mind! 19:6 So I, the Lord, say:17 “The time will soon come that people will no longer call this place Topheth or the Hinnom Valley. But they will call this valley18 the Valley of Slaughter! 19:7 In this place I will thwart19 the plans of the people of Judah and Jerusalem. I will deliver them over to the power of their enemies who are seeking to kill them. They will die by the sword20 at the hands of their enemies.21 I will make their dead bodies food for the birds and wild beasts to eat. 19:8 I will make this city an object of horror, a thing to be hissed at. All who pass by it will be filled with horror and will hiss out their scorn22 because of all the disasters that have happened to it.23 19:9 I will reduce the people of this city to desperate straits during the siege imposed on it by their enemies who are seeking to kill them. I will make them so desperate that they will eat the flesh of their own sons and daughters and the flesh of one another.”’”24

19:10 The Lord continued,25 “Now break the jar in front of those who have come here with you. 19:11 Tell them the Lord who rules over all says,26 ‘I will do just as Jeremiah has done.27 I will smash this nation and this city as though it were a potter’s vessel which is broken beyond repair.28 The dead will be buried here in Topheth until there is no more room to bury them.’29 19:12 I, the Lord, say:30 ‘That is how I will deal with this city and its citizens. I will make it like Topheth. 19:13 The houses in Jerusalem and the houses of the kings of Judah will be defiled by dead bodies31 just like this place, Topheth. For they offered sacrifice to the stars32 and poured out drink offerings to other gods on the roofs of those houses.’”

19:14 Then Jeremiah left Topheth where the Lord had sent him to give that prophecy. He went to the Lord’s temple and stood33 in its courtyard and called out to all the people. 19:15 “The Lord God of Israel who rules over all34 says, ‘I will soon bring on this city and all the towns surrounding it35 all the disaster I threatened to do to it. I will do so because they have stubbornly refused36 to pay any attention to what I have said!’”

Next Chapter


NET Bible® - Jeremiah 19 Notes

1 tn The word “Jeremiah” is not in the text. Some Hebrew mss and some of the versions have “to me.” This section, 19:1–20:6 appears to be one of the biographical sections of the book of Jeremiah where incidents in his life are reported in third person. See clearly 9:14 and 20:1-3. The mss and versions do not represent a more original text but are translational or interpretive attempts to fill in a text which had no referent. They are like the translational addition that has been supplied on the basis of contextual indicators.

2 tn Heb “an earthenware jar of the potter.”

sn The word translated “clay” here refers to a clay which has been baked or fired in a kiln. In Jer 18 the clay was still soft and pliable, capable of being formed into different kinds of vessels. Here the clay is set, just as Israel is set in its ways. The word for jar refers probably to a water jug or decanter and is onomatopoeic, baqbuq, referring to the gurgling sound made by pouring out the water.

3 tc The words “Take with you” follow the reading of the Syriac version and to a certain extent the reading of the Greek version (the latter does not have “with you”). The Hebrew text does not have these words but they are undoubtedly implicit.

4 tn Heb “elders” both here and before “of the people.”

sn The civil and religious leaders are referred to here. They were to be witnesses of the symbolic act and of the message that Jeremiah proclaimed to the leaders of Jerusalem and its citizens (see v. 3).

5 sn The exact location of the Potsherd Gate is unknown since it is nowhere else mentioned in the Hebrew Bible. It is sometimes identified with the Dung Gate mentioned in Neh 2:13; 3:13-14; 12:31 on the basis of the Jerusalem Targum. It is probably called “Potsherd Gate” because that is where the potter threw out the broken pieces of pottery which were no longer of use to him. The Valley of Ben Hinnom has already been mentioned in 7:31-32 in connection with the illicit religious practices, including child sacrifice, which took place there. The Valley of Ben Hinnom (or sometimes Valley of Hinnom) runs along the west and south sides of Jerusalem.

6 tn Heb “the words that I will speak to you.”

7 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

8 tn Heb “Yahweh of armies, the God of Israel.”

sn See the study notes on 2:19 and 7:3 for explanation of this title.

9 sn Careful comparison of the use of this term throughout this passage and comparison with 7:31-33 which is parallel to several verses in this passage will show that the reference is to the Valley of Ben Hinnom which will become a Valley of Slaughter (see v. 6 and 7:32).

10 tn Heb “which everyone who hears it [or about it] his ears will ring.” This is proverbial for a tremendous disaster. See 1 Sam 3:11; 2 Kgs 21:12 for similar prophecies.

11 tn The text merely has “they.” But since a reference is made later to “they” and “their ancestors,” the referent must be to the people that the leaders of the people and leaders of the priests represent.

12 sn Heb “have made this city foreign.” The verb here is one that is built off of the noun and adjective which relate to foreign nations. Comparison may be made to Jer 2:21 where the adjective refers to the strange, wild vine as opposed to the choice vine the Lord planted and to 5:19 and 8:19 where the noun is used of worshiping foreign gods. Israel through its false worship has “denationalized” itself in its relation to God.

13 tn Heb “fathers.”

14 tn Heb “the blood of innocent ones.” This must be a reference to child sacrifice as explained in the next verse. Some have seen a reference to the sins of social injustice alluded to in 2 Kgs 21:16 and 24:4 but those are connected with the city itself. Hence the word children is supplied in the translation to make the referent explicit.

15 tn The word “here” is not in the text. However, it is implicit from the rest of the context. It is supplied in the translation for clarity.

16 tn The words “such sacrifices” are not in the text. The text merely says “to burn their children in the fire as burnt offerings to Baal which I did not command.” The command obviously refers not to the qualification “to Baal” but to burning the children in the fire as burnt offerings. The words are supplied in the translation to avoid a possible confusion that the reference is to sacrifices to Baal. Likewise the words should not be translated so literally that they leave the impression that God never said anything about sacrificing their children to other gods. The fact is he did. See Lev 18:21; Deut 12:30; 18:10.

17 tn This phrase (Heb “Oracle of the Lord”) has been handled this way on several occasions when it occurs within first person addresses where the Lord is the speaker. See, e.g., 16:16; 17:24; 18:6.

18 tn Heb “it will no longer be called to this place Topheth or the Valley of Ben Hinnom but the Valley of Slaughter.”

sn See Jer 7:31-32 for an almost word for word repetition of vv. 5-6.

19 sn There is perhaps a two-fold wordplay in the use of this word. One involves the sound play with the word for “jar,” which has been explained as a water decanter. The word here is בַקֹּתִי (vaqqoti). The word for jar in v. 1 is בַקְבֻּק (vaqbuq). There may also be a play on the literal use of this word to refer to the laying waste or destruction of a land (see Isa 24:3; Nah 2:3). Many modern commentaries think that at this point Jeremiah emptied out the contents of the jar, symbolizing the “emptying” out of their plans.

20 sn This refers to the fact that they will die in battle. The sword would be only one of the weapons that strikes them down. It is one of the trio of “sword,” “starvation,” and “disease” which were the concomitants of war referred to so often in the book of Jeremiah. Starvation is referred to in v. 9.

21 tn Heb “I will cause them to fall by the sword before their enemies and in the hand of those who seek their soul [= life].” In this context the two are meant as obvious qualifications of one entity, not two. Some rearrangement of the qualifiers had to be made in the English translation to convey this.

22 sn See 18:16 and the study note there.

23 tn Heb “all its smitings.” This word has been used several times for the metaphorical “wounds” that Israel has suffered as a result of the blows from its enemies. See, e.g., 14:17. It is used in the Hebrew Bible of scourging, both literally and metaphorically (cf. Deut 25:3; Isa 10:26), and of slaughter and defeat (1 Sam 4:10; Josh 10:20). Here it refers to the results of the crushing blows at the hands of her enemies which has made her the object of scorn.

24 tn This verse has been restructured to try to bring out the proper thought and subordinations reflected in the verse without making the sentence too long and complex in English: Heb “I will make them eat the flesh of their sons and daughters. And they will eat one another’s flesh in the siege and in the straits which their enemies who are seeking their lives reduce them to.” This also shows the agency through which God’s causation was effected, i.e., the siege.

sn Cannibalism is one of the penalties for disobedience to their covenant with the Lord effected through the Mosaic covenant. See Deut 28:53, 55, 57. For examples of this being carried out see 2 Kgs 6:28-29; Lam 4:10.

25 tn The words “And the Lord continued” are not in the text. However, they are necessary to take us clearly back to the flow of the narrative begun in vv. 1-2 and interrupted by the long speech in vv. 3-9.

26 tn Heb “Thus says Yahweh of armies.” For this title see the study note on 2:19. The translation attempts to avoid the confusion of embedding quotes within quotes by reducing this one to an indirect quote.

27 tn The adverb “Thus” or “Like this” normally points back to something previously mentioned. See, e.g., Exod 29:35; Num 11:15; 15:11; Deut 25:9.

28 tn Heb “Like this I will break this people and this city, just as one breaks the vessel of a potter which is not able to be repaired.”

29 sn See Jer 7:22-23 for parallels.

30 tn This phrase (Heb “Oracle of the Lord”) has been handled this way on several occasions when it occurs within first person addresses where the Lord is the speaker. See, e.g., 16:16; 17:24; 18:6.

31 tn The words “by dead bodies” is not in the text but is implicit from the context. They are supplied in the translation for clarity.

32 tn Heb “the host of heaven.”

33 tn Heb “And Jeremiah entered from Topheth where the Lord had sent him to prophesy and he stood in the courtyard of the Lord’s temple.”

34 tn Heb “Yahweh of armies, the God of Israel.”

sn See the study notes on 2:19 and 7:3 for explanation of this title.

35 tn Heb “all its towns.”

36 tn Heb “They hardened [or made stiff] their neck so as not to.”


NET Bible® - Jeremiah 20

Jeremiah 20

Jeremiah is Flogged and Put in A Cell

20:1 Now Pashhur son of Immer heard Jeremiah prophesy these things. He was the priest who was chief of security1 in the Lord’s temple. 20:2 When he heard Jeremiah’s prophecy, he had the prophet flogged.2 Then he put him in the stocks3 which were at the Upper Gate of Benjamin in the Lord’s temple.4 20:3 But the next day Pashhur released Jeremiah from the stocks. When he did, Jeremiah said to him, “The Lord’s name for you is not ‘Pashhur’ but ‘Terror is Everywhere.’5 20:4 For the Lord says, ‘I will make both you and your friends terrified of what will happen to you.6 You will see all of them die by the swords of their enemies.7 I will hand all the people of Judah over to the king of Babylon. He will carry some of them away into exile in Babylon and he will kill others of them with the sword. 20:5 I will hand over all the wealth of this city to their enemies. I will hand over to them all the fruits of the labor of the people of this city and all their prized possessions, as well as all the treasures of the kings of Judah. Their enemies will seize it all as plunder8 and carry it off to Babylon. 20:6 You, Pashhur, and all your household9 will go into exile in Babylon. You will die there and you will be buried there. The same thing will happen to all your friends to whom you have prophesied lies.’”10

Jeremiah Complains about the Reaction to His Ministry

20:7 Lord, you coerced me into being a prophet,

and I allowed you to do it.

You overcame my resistance and prevailed over me.11

Now I have become a constant laughingstock.

Everyone ridicules me.

20:8 For whenever I prophesy,12 I must cry out,13

“Violence and destruction are coming!”14

This message from the Lord 15 has made me

an object of continual insults and derision.

20:9 Sometimes I think, “I will make no mention of his message.

I will not speak as his messenger16 any more.”

But then17 his message becomes like a fire

locked up inside of me, burning in my heart and soul.18

I grow weary of trying to hold it in;

I cannot contain it.

20:10 I19 hear many whispering words of intrigue against me.

Those who would cause me terror are everywhere!20

They are saying, “Come on, let’s publicly denounce him!”21

All my so-called friends22 are just watching for

something that would lead to my downfall.23

They say, “Perhaps he can be enticed into slipping up,

so we can prevail over24 him and get our revenge on him.

20:11 But the Lord is with me to help me like an awe-inspiring warrior.25

Therefore those who persecute me will fail and will not prevail over me.

They will be thoroughly disgraced because they did not succeed.

Their disgrace will never be forgotten.

20:12 O Lord who rules over all,26 you test and prove the righteous.

You see into people’s hearts and minds.27

Pay them back for what they have done

because I trust you to vindicate my cause.

20:13 Sing to the Lord! Praise the Lord!

For he rescues the oppressed from the clutches of evildoers.28

20:14 Cursed be the day I was born!

May that day not be blessed when my mother gave birth to me.29

20:15 Cursed be the man

who made my father very glad

when he brought him the news

that a baby boy had been born to him!30

20:16 May that man be like the cities31

that the Lord destroyed without showing any mercy.

May he hear a cry of distress in the morning

and a battle cry at noon.

20:17 For he did not kill me before I came from the womb,

making my pregnant mother’s womb my grave forever.32

20:18 Why did I ever come forth from my mother’s womb?

All I experience is trouble and grief,

and I spend my days in shame.33

Next Chapter


NET Bible® - Jeremiah 20 Notes

1 tn Heb “chief overseer/officer.” The translation follows the suggestion of P. C. Craigie, P. H. Kelley, J. F. Drinkard, Jeremiah 1-25 (WBC), 267, based on the parallel passage in 29:26-27 where this official appears to have been in charge of maintaining order in the temple.

sn Judging from a comparison of this passage with Jer 29:26-27 and that passage in turn with 2 Kgs 25:18, Pashhur held an office second in rank only to the high priest. He was in charge of keeping order in the temple and took offense at what he heard Jeremiah saying.

2 tn Heb “And Pashhur son of Immer, the priest and he [= who] was chief overseer [or officer] in the house of the Lord heard Jeremiah prophesying these words/things 20:2 and Pashhur had the prophet Jeremiah flogged.” This verse and the previous one has been restructured in the translation to better conform with contemporary English style.

3 tn The meaning of this word is uncertain. It occurs only here, in 29:26 where it is followed by a parallel word that occurs only there and is generally translated “collar,” and in 2 Chr 16:10 where it is preceded by the word “house of.” It is most often translated “stocks” and explained as an instrument of confinement for keeping prisoners in a crooked position (from its relation to a root meaning “to turn.” See BDB 246 s.v. מַהְפֶּכֶת and KBL 500 s.v. מַהְפֶּכֶת for definition and discussion.) For a full discussion including the interpretation of the ancient versions see W. L. Holladay, Jeremiah (Hermeneia), 1:542-43.

4 sn A comparison of Ezek 8:3 and 9:2 in their contexts will show that this probably refers to the northern gate to the inner court of the temple. It is called Upper because it was on higher ground above the gate in the outer court. It is qualified by “in the Lord’s temple” to distinguish it from the Benjamin Gate in the city wall (cf. 37:13; 38:7). Like the Benjamin Gate in the city wall it faced north toward the territory of the tribe of Benjamin.

5 tn This name is translated rather than transliterated to aid the reader in understanding this name and connect it clearly with the explanation that follows in the next verse. For a rather complete discussion on the significance of this name and an attempt to explain it as a pun on the name “Pashhur” see J. A. Thompson, Jeremiah (NICOT), 455, n. 35.

sn The name Pashhur is essentially a curse pronounced by Jeremiah invoking the Lord’s authority. The same phrase occurs in Jer 6:25; 46:5; 49:29 which are all in the context of war. In ancient Israelite culture the change in name denoted a change in status or destiny. See, for example, the shift from Jacob (“He grabs the heel” and “Cheater” or “Deceiver,” Gen 25:26; 27:36) to Israel (“He perseveres with God,” Gen 32:28).

6 tn Heb “I will make you an object of terror to both you and your friends.”

7 tn Heb “And they will fall by the sword of their enemies and [with] your eyes seeing [it].”

8 tn Heb “Take them [the goods, etc.] as plunder and seize them.”

9 tn Heb “all who live in your house.” This included his family and his servants.

10 sn As a member of the priesthood and the protector of order in the temple, Pashhur was undoubtedly one of those who promulgated the deceptive belief that the Lord’s presence in the temple was a guarantee of Judah’s safety (cf. 7:4, 8). Judging from the fact that two other men held the same office after the leading men in the city were carried into exile in 597 b.c. (see Jer 29:25-26 and compare 29:1-2 for the date and 2 Kgs 24:12-16 for the facts), this prophecy was probably fulfilled in 597. For a similar kind of oracle of judgment see Amos 7:10-17.

11 tn The translation is admittedly interpretive but so is every other translation that tries to capture the nuance of the verb rendered here “coerced.” Here the Hebrew text reads: “You [ – ]ed me and I let myself be [ – ]ed. You overpowered me and prevailed.” The value one assigns to [ – ] is in every case interpretive based on what one thinks the context is referring to. The word is rendered “deceived” or “tricked” by several English versions (see, e.g., KJV, NASB, TEV, ICV) as though God had misled him. It is rendered “enticed” by some (see, e.g., NRSV, NJPS) as though God had tempted him with false hopes. Some go so far as to accuse Jeremiah of accusing God of metaphorically “raping” him. It is true that the word is used of “seducing” a virgin in Exod 22:15 and that it is used in several places to refer to “deceiving” someone with false words (Prov 24:28; Ps 78:36). It is also true that it is used of “coaxing” someone to reveal something he does not want to (Judg 14:15; 16:5) and of “enticing” someone to do something on the basis of false hopes (1 Kgs 22:20-22; Prov 1:10). However, it does not always have negative connotations or associations. In Hos 2:14 (2:16 HT) God “charms” or “woos” Israel, his estranged ‘wife,’ into the wilderness where he hopes to win her back to himself. What Jeremiah is alluding to here is crucial for translating and interpreting the word. There is no indication in this passage that Jeremiah is accusing God of misleading him or raising false hopes; God informed him at the outset that he would encounter opposition (1:17-19). Rather, he is alluding to his call to be a prophet, a call which he initially resisted but was persuaded to undertake because of God’s persistence (Jer 1:7-10). The best single word to translate ‘…’ with is thus “persuaded” or “coerced.” The translation spells out the allusion explicitly so the reader is not left wondering about what is being alluded to when Jeremiah speaks of being “coerced.” The translation “I let you do it” is a way of rendering the Niphal of the same verb which must be tolerative rather than passive since the normal passive for the Piel would be the Pual (See IBHS 389-90 §23.4g for discussion and examples.). The translation “you overcame my resistance” is based on allusion to the same context (1:7-10) and the parallel use of חָזַק (khazaq) as a transitive verb with a direct object in 1 Kgs 16:22.

12 tn Heb “speak,” but the speaking is in the context of speaking as a prophet.

13 tn Heb “I cry out, I proclaim.”

14 tn Heb “Violence and destruction.”

sn The words “Violence and destruction…” are a synopsis of his messages of judgment. Jeremiah is lamenting that his ministry up to this point has been one of judgment and has brought him nothing but ridicule because the Lord has not carried out his threats. He appears in the eyes of the people to be a false prophet.

15 tn Heb “the word of the Lord.” For the use of כִּי…כִּי (ki…ki) here in the sense of “for…and” see KBL 432 s.v. כּי 10.

16 tn Heb “speak in his name.” This idiom occurs in passages where someone functions as the messenger under the authority of another. See Exod 5:23; Deut 18:19, 29:20; Jer 14:14. The antecedent in the first line is quite commonly misidentified as being “him,” i.e., the Lord. Comparison, however, with the rest of the context, especially the consequential clause “then it becomes” (וְהָיָה, vÿhayah), and Jer 23:36 shows that it is “the word of the Lord.”

17 tn The English sentence has again been restructured for the sake of English style. The Hebrew construction involves two vav consecutive perfects in a condition and consequence relation, “If I say to myself…then it [his word] becomes.” See GKC 337 §112.kk for the construction.

18 sn Heb “It is in my heart like a burning fire, shut up in my bones.” In addition to standing as part for the whole, the “bones” for the person (e.g., Ps 35:10), the bones were associated with fear (e.g., Job 4:14) and with pain (e.g., Job 33:19, Ps 102:3 [102:4 HT]) and joy or sorrow (e.g., Ps 51:8 [51:10 HT]). As has been mentioned several times, the heart was connected with intellectual and volitional concerns.

19 tn It would be difficult to render accurately the Hebrew particle כִּי (ki) that introduces this verse without lengthening the English line unduly. It probably means something like “This is true even though I…,” i.e., the particle is concessive (cf. BDB s.v. כִּי 2.c). No other nuance seems appropriate. The particle is left out of the translation, but its presence is acknowledged here.

20 tn The phrase translated “Those who would cause me terror are everywhere” has already occurred in 6:25 in the context of the terror caused by the enemy from the north and in 20:3 in reference to the curse pronounced on Pashhur who would experience it first hand. Some have seen the phrase here not as Jeremiah’s ejaculation of terror but of his assailant’s taunts of his message or even their taunting nickname for him. But comparison of this passage with the first two lines of Ps 31:13 (31:14 HT) which are word for word the same as these two will show that it refers to the terror inspired by the plots of his enemies to do away with him. It is also clear from the context of that passage and the following context here that the “whispering of many” (the literal translation of “many whispering words of intrigue against me) refers to intrigues to take vengeance on him and do away with him.

21 tn Heb “Denounce and let us denounce him.” The verb which is translated “denounce” (נָגַד, nagad) does not take an accusative object of person as it does here very often. When it does it usually means to inform someone. The only relevant passage appears to be Job 17:5 where it means something like “denounce.” What is probably involved here are the attempts to portray Jeremiah as a traitor (Jer 26:10) and a false prophet (see his conflict with Hananiah in Jer 28).

22 tn Heb “the men of my peace [who are concerned about my welfare].” For this phrase compare Ps 41:9 (41:10 HT); Jer 38:22. It is generally agreed that irony is being invoked here, hence “so-called” is supplied in the translation to bring out the irony.

23 tn Heb “watching my stumbling [for me to stumble].” Metaphorically they were watching for some slip-up that would lead to his downfall. Compare the use in Pss 35:15 and 38:17 (38:18 HT).

24 tn All the text says literally is “Perhaps he can be enticed so that we can prevail over him.” However the word “enticed” needs some qualification. As W. McKane (Jeremiah [ICC], 1:479) notes it should probably be read in the context of the “stumbling” (= “something that would lead to my downfall”). Hence “slipping up” has been supplied as an object. It is vague enough to avoid specifics as the original text does but suggests some reference to “something that would lead to my downfall.”

sn There is an interesting ironical play on words here with the earlier use of these same Hebrew words in v. 7 to refer to the Lord coercing him into being his spokesman and overcoming his resistance. Jeremiah is lamenting that it was God’s call to speak his word which he could not (and still cannot) resist that has led ironically to his predicament, which is a source of terror to him.

25 sn This line has some interesting ties with Jer 15:20-21 where Jeremiah is assured by God that he is indeed with him as he promised him when he called him (1:8, 19) and will deliver him from the clutches of wicked and violent people. The word translated here “awe-inspiring” is the same as the word “violent people” there. Jeremiah is confident that his “awe-inspiring” warrior will overcome “violent people.” The statement of confidence here is, by the way, a common element in the psalms of petition in the Psalter. The common elements of that type of psalm are all here: invocation (v. 7), lament (vv. 7-10), confession of trust/confidence in being heard (v. 11), petition (v. 12), thanksgiving or praise (v. 13). For some examples of this type of psalm see Pss 3, 7, 26.

26 tn Heb “Yahweh of armies.”

sn See the study note on 2:19 for explanation of this title for God.

27 tn Heb “Lord of armies, the one who tests the righteous, who sees kidneys and heart.” The sentence has been broken up to avoid a long and complex English sentence. The translation is more in keeping with contemporary English style.

sn This verse is almost an exact duplication of the petition in one of Jeremiah’s earlier prayers and complaints. See Jer 11:20 and notes there for explanation of the Hebrew psychology underlying the use of “kidneys and heart” here. For the thoughts expressed here see Ps 17.

28 sn While it may be a little confusing to modern readers to see the fluctuation in moods and the shifts in addressee in a prayer and complaint like this, it was not at all unusual for Israel where these were often offered in the temple in the conscious presence of God before fellow worshipers. For another example of these same shifts see Ps 22 which is a prayer of David in a time of deep distress.

29 sn From the heights of exaltation, Jeremiah returns to the depths of despair. For similar mood swings in the psalms of lament compare Ps 102. Verses 14-18 are similar in tone and mood to Job 3:1-10. They are very forceful rhetorical ways of Job and Jeremiah expressing the wish that they had never been born.

30 tn Heb “Cursed be the man who brought my father the news saying, ‘A son, a male, has been born to you,’ making glad his joy.” This verse has been restructured for English stylistic purposes.

sn The birth of a child was an occasion of great joy. This was especially true if the child was a boy because it meant the continuance of the family line and the right of retention of the family property. See Ruth 4:10, 13-17.

31 sn The cities alluded to are Sodom and Gomorrah and the cities of the Jordan plain which had become proverbial for their wickedness and for the destruction that the Lord brought on them because of it. See Isa 1:9-10; 13:19; Jer 23:14; 49:18.

32 tn Heb “because he did not kill me from the womb so my mother might be to me for my grave and her womb eternally pregnant.” The sentence structure has been modified and the word “womb” moved from the last line to the next to the last line for English stylistic purposes and greater clarity.

33 tn Heb “Why did I come forth from the womb to see [= so that I might see] trouble and grief and that my days might be consumed in shame.”


NET Bible® - Jeremiah 21

Jeremiah 21

The Lord Will Hand Jerusalem over to Enemies

21:1 The Lord spoke to Jeremiah1 when King Zedekiah2 sent to him Pashhur son of Malkijah and the priest Zephaniah son of Maaseiah.3 Zedekiah sent them to Jeremiah to ask,4 21:2 “Please ask the Lord to come and help us,5 because King Nebuchadnezzar6 of Babylon is attacking us. Maybe the Lord will perform one of his miracles as in times past and make him stop attacking us and leave.”7 21:3 Jeremiah answered them, “Tell Zedekiah 21:4 that the Lord, the God of Israel, says,8 ‘The forces at your disposal9 are now outside the walls fighting against King Nebuchadnezzar of Babylon and the Babylonians10 who have you under siege. I will gather those forces back inside the city.11 21:5 In anger, in fury, and in wrath I myself will fight against you with my mighty power and great strength!12 21:6 I will kill everything living in Jerusalem,13 people and animals alike! They will die from terrible diseases. 21:7 Then14 I, the Lord, promise that15 I will hand over King Zedekiah of Judah, his officials, and any of the people who survive the war, starvation, and disease. I will hand them over to King Nebuchadnezzar of Babylon and to their enemies who want to kill them. He will slaughter them with the sword. He will not show them any mercy, compassion, or pity.’

21:8 “But16 tell the people of Jerusalem17 that the Lord says, ‘I will give you a choice between two courses of action. One will result in life; the other will result in death.18 21:9 Those who stay in this city will die in battle or of starvation or disease. Those who leave the city and surrender to the Babylonians who are besieging it will live. They will escape with their lives.19 21:10 For I, the Lord, say that20 I am determined not to deliver this city but to bring disaster on it.21 It will be handed over to the king of Babylon and he will destroy it with fire.’”22

Warnings to the Royal Court

21:11 The Lord told me to say23 to the royal court24 of Judah,

“Listen to what the Lord says,

21:12 O royal family descended from David.25

The Lord says:

‘See to it that people each day26 are judged fairly.27

Deliver those who have been robbed from those28 who oppress them.

Otherwise, my wrath will blaze out against you.

It will burn like a fire that cannot be put out

because of the evil that you have done.29

21:13 Listen, you30 who sit enthroned above the valley on a rocky plateau.

I am opposed to you,’31 says the Lord.32

‘You boast, “No one can swoop down on us.

No one can penetrate into our places of refuge.”33

21:14 But I will punish you as your deeds deserve,’

says the Lord.34

‘I will set fire to your palace;

it will burn up everything around it.’”35

Next Chapter


NET Bible® - Jeremiah 21 Notes

1 tn Heb “The word which came to Jeremiah from the Lord.”

2 sn Zedekiah was the last king of Judah. He ruled from 597 b.c. when he was placed on the throne by Nebuchadnezzar (2 Kgs 24:17) until the fall of Jerusalem in 587/6 b.c. He acquiesced to some of his anti-Babylonian counselors, rebelled against Nebuchadnezzar, and sought help from the Egyptians (Ezek 17:12-15). This brought Nebuchadnezzar against the city in 588 b.c. This is the first of two delegations to Jeremiah. The later one was sent after Nebuchadnezzar withdrew to take care of the Egyptian threat (cf. Jer 37:1-9).

3 sn The Pashhur son of Malkijah referred to here is not the same as the Pashhur referred to in 20:1-6 who was the son of Immer. This Pashhur is referred to later in 38:1. The Zephaniah referred to here was the chief of security referred to later in Jer 29:25-26. He appears to have been favorably disposed toward Jeremiah.

4 tn Heb “sent to him…Maaseiah, saying,….”

5 tn The verb used here is often used of seeking information through a prophet (e.g., 2 Kgs 1:16; 8:8) and hence many translate “inquire of the Lord for us.” However, it is obvious from the following that they were not seeking information but help. The word is also used for that in Pss 34:4 (34:5 HT); 77:2 (77:3 HT).

6 tn The dominant spelling of this name is actually Nebuchadrezzar which is closer to his Babylonian name Nebu kudduri uzzur. An alternate spelling which is found 6 times in the book of Jeremiah and 17 times elsewhere is Nebuchadnezzar which is the form of the name that is usually used in English versions.

sn Nebuchadnezzar was the second and greatest king of Babylon. He is known in the Bible both for his two conquests of Jerusalem in 597 b.c. (2 Kgs 24:10-17) and 587 b.c. (2 Kgs 25:1-7) and for his having built Babylon the Great (Dan 4:28-30).

7 tn Heb “Perhaps the Lord will do according to his miracles that he may go up from against us.”

sn The miracles that they may have had in mind would have included the Exodus, the conquest of Jericho, the deliverance of Jehoshaphat (2 Chr 20:1-30), etc., but predominant in their minds was probably the deliverance of Jerusalem from Sennacherib in the times of Hezekiah (Isa 37:33-38).

8 tn Heb “Tell Zedekiah, ‘Thus says the Lord, the God of Israel.’” Using the indirect quote eliminates one level of embedded quotation and makes it easier for the reader to follow.

9 tn Heb “the weapons which are in your hand.” Weapons stands here by substitution for the soldiers who wield them.

10 sn The Babylonians (Heb “the Chaldeans”). The Chaldeans were a group of people in the country south of Babylon from which Nebuchadnezzar came. The Chaldean dynasty his father established became the name by which the Babylonians are regularly referred to in the book of Jeremiah. Jeremiah’s contemporary Ezekiel uses both terms.

11 tn The structure of the Hebrew sentence of this verse is long and complex and has led to a great deal of confusion and misunderstanding. There are two primary points of confusion: 1) the relation of the phrase “outside the walls,” and 2) the antecedent of “them” in the last clause of the verse that reads in Hebrew: “I will gather them back into the midst of the city.” Most take the phrase “outside the walls” with “the Babylonians….” Some take it with “turn back/bring back” to mean “from outside….” However, the preposition “from” is part of the idiom for “outside….” The phrase goes with “fighting” as J. Bright (Jeremiah [AB], 215) notes and as NJPS suggests. The antecedent of “them” has sometimes been taken mistakenly to refer to the Babylonians. It refers rather to “the forces at your disposal” which is literally “the weapons which are in your hands.” This latter phrase is a figure involving substitution (called metonymy) as Bright also correctly notes. The whole sentence reads in Hebrew: “I will bring back the weapons of war which are in your hand with which you are fighting Nebuchadrezzar the King of Babylon and the Chaldeans who are besieging you outside your wall and I will gather them into the midst of the city.” The sentence has been restructured to better reflect the proper relationships and to make the sentence conform more to contemporary English style.

12 tn Heb “with outstretched hand and with strong arm.” These are, of course, figurative of God’s power and might. He does not literally have hands and arms.

sn The phrases in this order are unique but a very similar phrase “by strong hand and outstretched arm” are found several times with reference to God’s mighty power unleashed against Egypt at the exodus (cf., Deut 4:34; 5:15; 26:8; Jer 32:21; Ps 136:12). Instead of being directed at Israel’s enemies it will now be directed against her.

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn Heb “And afterward.”

15 tn Heb “oracle of the Lord.”

16 tn Heb “And/But unto this people you shall say…” “But” is suggested here by the unusual word order which offsets what they are to say to Zedekiah (v. 3).

17 tn Heb “these people.”

18 tn Heb “Behold I am setting before you the way of life and the way of death.”

19 tn Heb “his life will be to him for spoil.”

sn Spoil was what was carried off by the victor (see, e.g., Judg 5:30). Those who surrendered to the Babylonians would lose their property, their freedom, and their citizenship but would at least escape with their lives. Jeremiah was branded a traitor for this counsel (cf. 38:4) but it was the way of wisdom since the Lord was firmly determined to destroy the city (cf. v. 10).

20 tn Heb “oracle of the Lord.”

21 tn Heb “I have set my face against this city for evil [i.e., disaster] and not for good [i.e., well-being].” For the use of the idiom “set one’s face against/toward” see, e.g., usage in 1 Kgs 2:15; 2 Kgs 2:17; Jer 42:15, 17 and note the interesting interplay of usage in Jer 44:11-12.

22 tn Heb “he will burn it with fire.”

23 tn The words “The Lord told me to say” are not in the text. They have been supplied in the translation for clarity. This text has been treated in two very different ways depending upon how one views the connection of the words “and to/concerning the household of the King of Judah, ‘Hear the word of the Lord:…’” with the preceding and following. Some treat the words that follow as a continuation of Jeremiah’s response to the delegation sent by Zedekiah (cf. vv. 3, 8). Others treat this as introducing a new set of oracles parallel to those in 23:9-40 which are introduced by the heading “to/concerning the prophets.” There are three reasons why this is the more probable connection: (1) the parallelism in expression with 23:9; (2) the other introductions in vv. 3, 8 use the preposition אֶל (’el) instead of לְ (lÿ) used here, and they have the formal introduction “you shall say…”; (3) the warning or challenge here would mitigate the judgment pronounced on the king and the city in vv. 4-7. Verses 8-9 are different. They are not a mitigation but an offer of escape for those who surrender. Hence, these words are a title “Now concerning the royal court.” (The vav [ו] that introduces this is disjunctive = “Now.”) However, since the imperative that follows is masculine plural and addressed to the royal house, something needs to be added to introduce it. Hence the translation supplies “The Lord told me to say” to avoid confusion or mistakenly connecting it with the preceding.

24 tn Heb “house” or “household.” It is clear from 22:1-6 that this involved the King, the royal family, and the court officials.

25 tn Heb “house of David.” This is essentially equivalent to the royal court in v. 11.

26 tn Heb “to the morning” = “morning by morning” or “each morning.” See Isa 33:2 and Amos 4:4 for parallel usage.

27 sn The kings of Israel and Judah were responsible for justice. See Pss 122:5. The king himself was the final court of appeals judging from the incident of David with the wise woman of Tekoa (2 Sam 14), Solomon and the two prostitutes (1 Kgs 3:16-28), and Absalom’s attempts to win the hearts of the people of Israel by interfering with due process (2 Sam 15:2-4). How the system was designed to operate may be seen from 2 Chr 19:4-11.

28 tn Heb “from the hand [or power] of.”

29 tn Heb “Lest my wrath go out like fire and burn with no one to put it out because of the evil of your deeds.”

30 tn Or “Listen, Jerusalem, you…”; Heb text of v. 21a-b reads, “Behold I am against you [fem. sg.], O inhabitant [fem. sg.] of the valley [and of] the rock of the plain, oracle of the Lord, who are saying [masc. pl.].” Verses 13-14 are generally treated as a separate oracle addressed to Jerusalem. The basis for this is (1) the appropriateness of the description here to the city of Jerusalem; (2) the rather similar reference to Jerusalem smugly living in her buildings made from cedars of Lebanon in 22:23; (3) the use of the second feminine singular pronoun “you” in other places in reference to Jerusalem (cf. clearly in 4:14; 6:8; 13:20; 15:5-6); (4) the use of the feminine singular participle to refer to personified Jerusalem in 10:17 as well as 20:23. However, the description in 21:13 is equally appropriate to the royal household that the Lord has been addressing; the palace stood on the Ophel or fill between the northern and southern hill just south of the temple and overlooked the Kidron valley. Moreover, the word “enthroned” is even more fitting to the royal household than to Jerusalem. The phrase “enthroned above the valley” is literally “inhabitant of the valley.” But since the literal is inappropriate for either Jerusalem or the royal palace, the phrase is regularly interpreted after the parallel phrase referring to the Lord “enthroned above the cherubim.” The royal house was “enthroned” more literally than Jerusalem was. Taking this to refer to the royal court rather than Jerusalem also introduces one less unintroduced entity by the shift in pronoun in vv. 11-14 as well as eliminating the introduction of an otherwise unintroduced oracle. The “you” of “you boast” is actually the masculine plural participle (Heb “who say”) that modifies the feminine singular participle “you who sit enthroned” and goes back to the masculine plural imperatives in v. 12 rather than introducing a new entity, the people of the city. The participle “you who sit enthroned” is to be interpreted as a collective referring to the royal court not a personification of the city of Jerusalem (cf. GKC 394 §122.s and see, e.g., Isa 12:6; Mic 1:11). Moreover, taking the referent to be the royal court makes the reference to the word translated “palace” much more natural. The word is literally “forest” and is often seen to be an allusion to the armory which was called the “Forest of Lebanon” (1 Kgs 7:2; 10:17; 10:21; Isa 22:8 and see also Ezek 17:3 in an allegory (17:2-18) which may have been contemporary with this oracle). Taking the oracle to refer to the royal court also makes this oracle more parallel with the one that follows where destruction of the palace leads also to the destruction of the city.

31 tn Heb “I am against you.”

32 tn Heb “oracle of the Lord.”

33 tn Heb “Who can swoop…Who can penetrate…?” The questions are rhetorical and expect a negative answer. They are rendered as negative affirmations for clarity.

sn What is being expressed here is the belief in the inviolability of Zion/Jerusalem carried to its extreme. Signal deliverances of Jerusalem such as those experienced under Jehoshaphat (2 Chr 20) and Hezekiah (Isa 37:36-37) in the context of promises to protect it (Isa 31:4-5; 37:33-35; 38:6) led to a belief that Zion was unconquerable. This belief found expression in several of Israel’s psalms (Pss 46, 48, 76) and led to the mistaken assumption that God would protect it regardless of how the people treated God or one another. Micah and Jeremiah both deny that (cf. Mic 3:8-12; Jer 21:13-14).

34 tn Heb “oracle of the Lord.”

35 tn Heb “I will set fire in its forest and it will devour its surroundings.” The pronouns are actually third feminine singular going back to the participle “you who sit enthroned above the valley.” However, this is another example of those rapid shifts in pronouns typical of the biblical Hebrew style which are uncommon in English. They have regularly been leveled to the same person throughout in the translation to avoid possible confusion for the English reader.


NET Bible® - Jeremiah 22

Jeremiah 22

22:1 The Lord told me,1 “Go down2 to the palace of the king of Judah. Give him a message from me there.3 22:2 Say: ‘Listen, O king of Judah who follows in David’s succession.4 You, your officials, and your subjects who pass through the gates of this palace must listen to what the Lord says.5 22:3 The Lord says, “Do what is just and right. Deliver those who have been robbed from those6 who oppress them. Do not exploit or mistreat foreigners who live in your land, children who have no fathers, or widows.7 Do not kill innocent people8 in this land. 22:4 If you are careful to9 obey these commands, then the kings who follow in David’s succession and ride in chariots or on horses will continue to come through the gates of this palace, as will their officials and their subjects.10 22:5 But, if you do not obey these commands, I solemnly swear11 that this palace will become a pile of rubble. I, the Lord, affirm it!”12

22:6 “‘For the Lord says concerning the palace of the king of Judah,

“This place looks like a veritable forest of Gilead to me.

It is like the wooded heights of Lebanon in my eyes.

But I swear that I will make it like a wilderness

whose towns have all been deserted.13

22:7 I will send men against it to destroy it14

with their axes and hatchets.

They will hack up its fine cedar panels and columns

and throw them into the fire.

22:8 “‘People from other nations will pass by this city. They will ask one another, “Why has the Lord done such a thing to this great city?” 22:9 The answer will come back, “It is because they broke their covenant with the Lord their God and worshiped and served other gods.”

Judgment on Jehoahaz

22:10 “‘Do not weep for the king who was killed.

Do not grieve for him.

But weep mournfully for the king who has gone into exile.

For he will never return to see his native land again.15

22:11 “‘For the Lord has spoken about Shallum son of Josiah, who succeeded his father as king of Judah but was carried off into exile. He has said, “He will never return to this land.16 22:12 For he will die in the country where they took him as a captive. He will never see this land again.”17

Judgment on Jehoiakim

22:13 “‘Sure to be judged18 is the king who builds his palace using injustice

and treats people unfairly while adding its upper rooms.19

He makes his countrymen work for him for nothing.

He does not pay them for their labor.

22:14 He says, “I will build myself a large palace

with spacious upper rooms.”

He cuts windows in its walls,

panels it20 with cedar, and paints its rooms red.21

22:15 Does it make you any more of a king

that you outstrip everyone else in22 building with cedar?

Just think about your father.

He was content that he had food and drink.23

He did what was just and right.24

So things went well with him.

22:16 He upheld the cause of the poor and needy.

So things went well for Judah.’25

The Lord says,

‘That is a good example of what it means to know me.’26

22:17 But you are always thinking and looking

for ways to increase your wealth by dishonest means.

Your eyes and your heart are set

on killing some innocent person

and committing fraud and oppression.27

22:18 So28 the Lord has this to say about Josiah’s son, King Jehoiakim of Judah:

People will not mourn for him, saying,

“This makes me sad, my brother!

This makes me sad, my sister!”

They will not mourn for him, saying,

“Poor, poor lord! Poor, poor majesty!”29

22:19 He will be left unburied just like a dead donkey.

His body will be dragged off and thrown outside the gates of Jerusalem.’”30

Warning to Jerusalem

22:20 People of Jerusalem,31 go up to Lebanon and cry out in mourning.

Go to the land of Bashan and cry out loudly.

Cry out in mourning from the mountains of Moab.32

For your allies33 have all been defeated.

22:21 While you were feeling secure I gave you warning.34

But you said, “I refuse to listen to you.”

That is the way you have acted from your earliest history onward.35

Indeed, you have never paid attention to me.

22:22 My judgment will carry off all your leaders like a storm wind!36

Your allies will go into captivity.

Then you will certainly37 be disgraced and put to shame

because of all the wickedness you have done.

22:23 You may feel as secure as a bird

nesting in the cedars of Lebanon.

But oh how you38 will groan39 when the pains of judgment come on you.

They will be like those of a woman giving birth to a baby.40

Jeconiah Will Be Permanently Exiled

22:24 The Lord says,41

“As surely as I am the living God, you, Jeconiah,42 king of Judah, son of Jehoiakim, will not be the earthly representative of my authority. Indeed, I will take that right away from you.43 22:25 I will hand you over to those who want to take your life and of whom you are afraid. I will hand you over to King Nebuchadnezzar of Babylon and his Babylonian44 soldiers. 22:26 I will force you and your mother who gave you birth into exile. You will be exiled to45 a country where neither of you were born, and you will both die there. 22:27 You will never come back to this land to which you will long to return!”46

22:28 This man, Jeconiah, will be like a broken pot someone threw away.

He will be like a clay vessel47 that no one wants.48

Why will he and his children be forced into exile?

Why will they be thrown out into a country they know nothing about?49

22:29 O land of Judah, land of Judah, land of Judah!50

Listen to what the Lord has to say!

22:30 The Lord says,

“Enroll this man in the register as though he were childless.51

Enroll him as a man who will not enjoy success during his lifetime.

For none of his sons will succeed in occupying the throne of David

or ever succeed in ruling over Judah.”

Next Chapter


NET Bible® - Jeremiah 22 Notes

1 tn The word “me “ is not in the text. It is, however, implicit and is supplied in the translation for clarity.

2 sn The allusion here is to going down from the temple to the palace which was on a lower eminence. See 36:12 in its context.

3 tn Heb “And speak there this word:” The translation is intended to eliminate an awkward and lengthy sentence.

4 tn Heb “who sits on David’s throne.”

5 tn Heb “Hear the word of the Lord, O king of Judah who sits on the throne of David, you, and your officials and your people who pass through these gates.”

6 tn Heb “from the hand [or power] of.”

7 tn Heb “aliens, orphans, or widows” treating the terms as generic or collective. However, the term “alien” carries faulty connotations and the term “orphan” is not totally appropriate because the Hebrew term does not necessarily mean that both parents have died.

sn These were classes of people who had no one to look out for their rights. The laws of Israel, however, were careful to see that their rights were guarded (cf. Deut 10:18) and that provision was made for meeting their needs (cf. Deut 24:19-21). The Lord promised to protect them (cf. Ps 146:9) and a curse was called down on any who deprived them of justice (cf. Deut 27:19).

8 tn Heb “Do not shed innocent blood.”

sn Do not kill innocent people. For an example of one of the last kings who did this see Jer 36:20-23. Manasseh was notorious for having done this and the book of 2 Kgs attributes the ultimate destruction of Judah to this crime and his sin of worshiping false gods (2 Kgs 21:16; 24:4).

9 tn The translation here reflects the emphasizing infinitive absolute before the verb.

10 tn Heb “There will come through the gates of this city the kings…riding in chariots and on horses, they and their officials…” The structure of the original text is broken up here because of the long compound subject which would make the English sentence too long. Compare 17:25 for the structure and wording of this sentence.

11 sn Heb “I swear by myself.” Oaths were guaranteed by invoking the name of a god or swearing by “his life.” See Jer 12:16; 44:26. Since the Lord is incomparably great, he could swear by no higher (see Heb 6:13-16) than to swear by himself or his own great name.

12 tn Heb “Oracle of the Lord.”

13 tn Heb “Gilead you are to me, the height of Lebanon, but I will surely make you a wilderness [with] cities uninhabited.” The points of comparison are made explicit in the translation for the sake of clarity. See the study note for further explanation. For the use of the preposition לְ (lamed) = “in my eyes/in my opinion” see BDB 513 s.v. לְ 5.a(d) and compare Jonah 3:3; Esth 10:3. For the use of the particles אִם לֹא (’im lo’) to introduce an emphatic oath see BDB 50 s.v. אִם 1.b(2).

sn Lebanon was well known for its cedars and the palace (and the temple) had used a good deal of such timber in its construction (see 1 Kgs 5:6, 8-10; 7:2-3). In this section several references are made to cedar (see vv. 7, 14, 15, 23) and allusion has also been made to the paneled and colonnade armory of the Forest of Lebanon (2:14). It appears to have been a source of pride and luxury, perhaps at the expense of justice. Gilead was also noted in antiquity for its forests as well as for its fertile pastures.

14 sn Heb “I will sanctify destroyers against it.” If this is not an attenuated use of the term “sanctify” the traditions of Israel’s holy wars are being turned against her. See also 6:4. In Israel’s early wars in the wilderness and in the conquest, the Lord fought for her against the enemies (cf., e.g., Josh 10:11, 14, 42; 24:7; Judg 5:20; 1 Sam 7:10). Now he is going to fight against them (21:5, 13) and use the enemy as his instruments of destruction. For a similar picture of destruction in the temple see the lament in Ps 74:3-7.

15 tn The word “king” is not in the original text of either the first or the third line. It is implicit in the connection and is supplied in the translation for clarity.

sn As the next verse makes clear, the king who will never return to see his native land is Shallum, also known as Jehoahaz (cf. 1 Chr 3:15; 2 Kgs 23:30, 33-34). He was made king by popular acclaim after the death of his father, Josiah, who was killed at Megiddo trying to stop Pharaoh Necho from going to the aid of the Assyrians. According to 2 Kgs 23:32 he was a wicked king. He was deposed by Necho and carried into exile where he died. The dead king alluded to is his father, Josiah, who was a godly king and was accordingly spared from seeing the destruction of his land (2 Kgs 22:20).

16 tn Heb “For thus said the Lord concerning Shallum son of Josiah, king of Judah, who reigned instead of his father who went away from this place: He will not return there again.”

17 sn This prophecy was fulfilled according to 2 Kgs 23:34.

18 sn Heb “Woe.” This particle is used in laments for the dead (cf., e.g., 1 Kgs 13:30; Jer 34:5) and as an introductory particle in indictments against a person on whom judgment is pronounced (cf., e.g., Isa 5:8, 11; Jer 23:1). The indictment is found here in vv. 13-17 and the announcement of judgment in vv. 18-19.

19 tn Heb “Woe to the one who builds his house by unrighteousness and its upper rooms with injustice using his neighbor [= countryman] as a slave for nothing and not giving to him his wages.”

sn This was a clear violation of covenant law (cf. Deut 24:14-15) and a violation of the requirements set forth in Jer 22:3. The allusion is to Jehoiakim who is not mentioned until v. 18. He was placed on the throne by Pharaoh Necho and ruled from 609-598 b.c. He became a vassal of Nebuchadnezzar but rebelled against him, bringing about the siege of 597 b.c. in which his son and many of the Judean leaders were carried off to Babylon (2 Kgs 23:34–24:16). He was a wicked king according to the author of the book of Kings (2 Kgs 23:37). He had Uriah the prophet killed (Jer 26:23) and showed no regard for Jeremiah’s prophecies, destroying the scroll containing them (Jer 36:23) and ordering Jeremiah’s arrest (Jer 36:23).

20 tc The MT should be emended to read חַלֹּנָיו וְסָפוֹן (khallonayv vÿsafon) instead of חַלֹּנָי וְסָפוּן (khallonay vÿsafon), i.e., the plural noun with third singular suffix rather than the first singular suffix and the infinitive absolute rather than the passive participle. The latter form then parallels the form for “paints” and functions in the same way (cf. GKC 345 §113.z for the infinitive with vav [ו] continuing a perfect). The errors in the MT involve reading the וְ once instead of twice (haplography) and reading the וּ (u) for the וֹ (o).

21 tn The word translated “red” only occurs here and in Ezek 23:14 where it refers to the pictures of the Babylonians on the wall of the temple. Evidently this was a favorite color for decoration. It is usually identified as vermilion, a mineral product from red ocher (cf. C. L. Wickwire, “Vermilion,” IDB 4:748).

22 tn For the use of this verb see Jer 12:5 where it is used of Jeremiah “competing” with horses. The form is a rare Tiphel (see GKC 153 §55.h).

23 tn Heb “Your father, did he not eat and drink and do justice and right.” The copulative vav in front of the verbs here (all Hebrew perfects) shows that these actions are all coordinate not sequential. The contrast drawn here between the actions of Jehoiakim and Josiah show that the phrase eating and drinking should be read in the light of the same contrasts in Eccl 2 which ends with the note of contentment in Eccl 2:24 (see also Eccl 3:13; 5:18 [5:17 HT]; 8:15). The question is, of course, rhetorical setting forth the positive role model against which Jehoiakim’s actions are to be condemned. The key terms here are “then things went well with him” which is repeated in the next verse after the reiteration of Josiah’s practice of justice.

24 sn The father referred to here is the godly king Josiah. He followed the requirements for kings set forth in 22:3 in contrast to his son who did not (22:13).

25 tn The words “for Judah” are not in the text, but the absence of the preposition plus object as in the preceding verse suggests that this is a more general statement, i.e., “things went well for everyone.”

26 tn Heb “Is that not what it means to know me.” The question is rhetorical and expects a positive answer. It is translated in the light of the context.

sn Comparison of the usage of the words “know me” in their context in Jer 2:8; 9:3, 6, 24 and here will show that more than mere intellectual knowledge is involved. It involves also personal commitment to God and obedience to the demands of the agreements with him. The word “know” is used in ancient Near Eastern treaty contexts of submission to the will of the overlord. See further the notes on 9:3.

27 tn Heb “Your eyes and your heart do not exist except for dishonest gain and for innocent blood to shed [it] and for fraud and for oppression to do [them].” The sentence has been broken up to conform more to English style and the significance of “eyes” and “heart” explained before they are introduced into the translation.

28 sn This is the regular way of introducing the announcement of judgment after an indictment of crimes. See, e.g., Isa 5:13, 14; Jer 23:2.

29 tn The translation follows the majority of scholars who think that the address of brother and sister are the address of the mourners to one another, lamenting their loss. Some scholars feel that all four terms are parallel and represent the relation that the king had metaphorically to his subjects; i.e., he was not only Lord and Majesty to them but like a sister or a brother. In that case something like: “How sad it is for the one who was like a brother to us! How sad it is for the one who was like a sister to us.” This makes for poor poetry and is not very likely. The lover can call his bride sister in Song of Solomon (Song 4:9, 10) but there are no documented examples of a subject ever speaking of a king in this way in Israel or the ancient Near East.

30 sn A similar judgment against this ungodly king is pronounced by Jeremiah in 36:30. According to 2 Chr 36:6 he was bound over to be taken captive to Babylon but apparently died before he got there. According to the Jewish historian Josephus, Nebuchadnezzar ordered his body thrown outside the wall in fulfillment of this judgment. The Bible itself, however, does not tell us that.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

31 tn The words “people of Jerusalem” are not in the text. They are supplied in the translation to clarify the referent of the imperative. The imperative is feminine singular and it is generally agreed that personified Zion/Jerusalem is in view. The second feminine singular has commonly been applied to Jerusalem or the people of Judah throughout the book. The reference to allies (v. 20, 22) and to leaders (v. 22) make it very probable that this is the case here too.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

32 tn Heb “from Abarim.” This was the mountain range in Moab from which Moses viewed the promised land (cf. Deut 32:49).

33 tn Heb “your lovers.” For the usage of this term to refer to allies see 30:14 and a semantically similar term in 4:30.

sn If the passages in this section are chronologically ordered, this refers to the help that Jehoiakim relied on when he rebelled against Nebuchadnezzar.

34 tn Heb “I spoke to you in your security.” The reference is to the sending of the prophets. Compare this context with the context of 7:25. For the nuance “security” for this noun (שַׁלְוָה, shalvah) rather than “prosperity” as many translate see Pss 122:7; 30:6 and the related adjective (שָׁלֵו, shalev) in Jer 49:31; Job 16:2; 21:23.

35 tn Heb “from your youth.” Compare the usage in 2:2; 3:24 and compare a similar idea in 7:25.

36 tn Heb “A wind will shepherd away all your shepherds.” The figures have all been interpreted in the translation for the sake of clarity. For the use of the word “wind” as a metaphor or simile for God’s judgment (using the enemy forces) see 4:11-12; 13:24; 18:17. For the use of the word “shepherd” to refer to rulers/leaders 2:8; 10:21; and 23:1-4. For the use of the word “shepherd away” in the sense of carry off/drive away see BDB 945 s.v. רָעָה 2.d and compare Job 20:26. There is an obvious wordplay involved in two different senses of the word “shepherd,” one referring to their leaders and one referring to the loss of those leaders by the wind driving them off. There may even be a further play involving the word “wickedness” which comes from a word having the same consonants. If the oracles in this section are chronologically ordered this threat was fulfilled in 597 b.c. when many of the royal officials and nobles were carried away captive with Jehoiachin (see 2 Kgs 24:15) who is the subject of the next oracle.

37 tn The use of the Hebrew particle כִּי (ki) is intensive here and probably also at the beginning of the last line of v. 21. (See BDB 472 s.v. כִּי 1.e.)

38 tn Heb “You who dwell in Lebanon, you who are nested in its cedars, how you….” The metaphor has been interpreted for the sake of clarity. The figure here has often been interpreted of the people of Jerusalem living in paneled houses or living in a city dominated by the temple and palace which were built from the cedars of Lebanon. Some even interpret this as a reference to the king who has been characterized as living in a cedar palace, in a veritable Lebanon (cf. vv. 6-7, 14 and see also the alternate interpretation of 21:13-14). However, the reference to “nesting in the cedars” and the earlier reference to “feeling secure” suggests that the figure is rather like that of Ezek 31:6 and Dan 4:12. See also Hab 2:9 where a related figure is used. The forms for “you who dwell” and “you who are nested” in the literal translation are feminine singular participles referring again to personified Jerusalem. (The written forms of these participles are to be explained as participles with a hireq campaginis according to GKC 253 §90.m. The use of the participle before the preposition is to be explained according to GKC 421 §130.a.)

39 tn The verb here should be identified as a Niphal perfect of the verb אָנַח (’anakh) with the א (aleph) left out (so BDB 336 s.v. חָנַן Niph and GKC 80 §23.f, n. 1). The form is already translated that way by the Greek, Latin, and Syriac versions.

40 sn This simile has already been used in Jer 4:31; 6:24 in conjunction with Zion/Jerusalem’s judgment.

41 tn Heb “Oracle of the Lord.”

42 tn Heb “Coniah.” This is the spelling of this king’s name here and in v. 28 and 37:1. Elsewhere in Jeremiah he is called Jeconiah (24:1; 27:20; 28:4; 29:2 [see also 1 Chr 3:16, 17; Esth 2:6]) and Jehoiachin (52:31, 33 [see also 2 Kgs 24:6, 8, 12, 15; 25:27, 29; 2 Chr 36:8, 9; Ezek 1:2]). For the sake of consistency the present translation uses the name Jeconiah throughout.

sn According to 2 Kgs 24:8-9 Jeconiah (= Jehoiachin) succeeded his father Jehoiakim and evidently followed in his anti-Babylon, anti-God stance. He surrendered to Nebuchadnezzar shortly after he became king and along with his mother, his family, his officials, and some of the leading men of Jerusalem and Judah was carried into exile in 597 b.c. According to Jer 28:4, 10, there were popular hopes that he would be restored from exile and returned to the throne. This oracle flatly denies that hope. Allusion has already been made to the loss of regal authority by this king and his mother in 13:18-19.

43 tn Heb “As surely as I live, Jeconiah, King of Judah, son of Jehoiakim will not be a signet ring on my right hand. Indeed I will tear you off from it [i.e., pull you off of my finger as a signet ring].” The signet ring was the king’s seal by which he verified all his legal and political transactions. To have the signet ring was to exercise authority in the king’s name. For examples of this see Gen 41:42, 43; 1 Kgs 21:8; Esth 3:10; 8:2. The figure has been interpreted in the translation for the sake of clarity. The particles כִּי אִם (ki ’im) that stand after the oath formula “As I live” introduce a negative statement according to the usage of Hebrew grammar (cf. BDB 474 s.v. כִּי אִם 1.a and BDB 50 s.v. אִם 1.b[2] and compare 2 Sam 3:35). The particle כִּי that stands in front of “I will tear you off” introduces a positive affirmation according to the same rules of Hebrew grammar (cf. BDB 472 s.v. כִּי 1.c and compare 1 Sam 14:39, 44). The Lord is swearing emphatically that Jeconiah will not be the earthly representative of his rule; i.e., not carry the authority of the signet ring bearer. As in several other places in Jeremiah there is a sudden shift from the third person to the second person which runs throughout vv. 24-27. The pronouns are leveled in the translation to the second person to avoid confusion. The figures are interpreted in the translation to convey the proper significance. See the study note for explanation.

sn According to the Davidic covenant the Davidic king sat on God’s throne over God’s kingdom, Israel (cf. 2 Chr 29:30; 28:5). As God’s representative he ruled in God’s stead and could even be addressed figuratively as God (cf. Ps 45:6 [45:7 HT]) and compare the same phenomenon for the earthly judges, Exod 22:7-8; Ps 82:1, 6). Jeconiah is being denied the right to function any longer as the Davidic king and any hopes of ever regaining that right in his lifetime or through the succession of his sons is also denied. This oracle is reversed by the later oracle of the prophet Haggai to his grandson Zerubbabel in Hag 2:20-23 and both Jeconiah and Zerubbabel are found in the genealogy of Christ in Matt 1:12-13.

44 tn Heb “the Chaldeans.” See the study note on 21:4.

45 tn Heb “I will hurl you and your mother…into another land where…” The verb used here is very forceful. It is the verb used for Saul throwing a spear at David (1 Sam 18:11) and for the Lord unleashing a violent storm on the sea (Jonah 1:4). It is used both here and in v. 28 for the forceful exile of Jeconiah and his mother.

46 tn Heb “And unto the land to which they lift up their souls to return there, there they will not return.” Once again there is a sudden shift in person from the second plural to the third plural. As before the translation levels the pronouns to avoid confusion. For the idiom “to lift up the soul to” = “to long/yearn to/for” see BDB 670 s.v. נָשָׂא 1.b(9).

47 tn The word translated “clay vessel” occurs only here. Its meaning, however, is assured on the basis of the parallelism and on the basis of the verb root which is used for shaping or fashioning in Job 10:8. The KJV renders it as “idol,” but that word, while having the same consonants, never appears in the singular. The word is missing in the Greek version but is translated “vessel” in the Latin version. The word “clay” is supplied in the translation to clarify what sort of vessel is meant; its inclusion is justified based on the context and the use of the same verb root in Job 10:8 to refer to shaping or fashioning, which would imply clay pots or vessels.

48 tn Heb “Is this man, Coniah, a despised, broken vessel or a vessel that no one wants?” The question is rhetorical expecting a positive answer in agreement with the preceding oracle.

sn For the image of the rejected, broken vessel see Jer 19:1-13 (where, however, the vessel is rejected first and then broken) and compare also the image of the linen shorts which are good for nothing in Jer 13 (see especially vv. 10-11).

49 sn The question “Why?” is a common rhetorical feature in the book of Jeremiah. See Jer 2:14, 31; 8:5, 19, 22; 12:1; 13:22; 14:19. In several cases like this one no answer is given, leaving a sense of exasperation and hopelessness with the sinfulness of the nation that calls forth such punishment from God.

50 tn There is no certain explanation for the triple repetition of the word “land” here. F. B. Huey (Jeremiah, Lamentations [NAC], 209) suggests the idea of exasperation, but exasperation at what? Their continued apostasy which made these exiles necessary? Or exasperation at their pitiful hopes of seeing Jeconiah restored? Perhaps “pitiful, pitiful, pitiful land of Judah” would convey some of the force of the repetition without being any more suggestive of why the land is so addressed.

51 tn Heb “Write this man childless.” For the explanation see the study note. The word translated “childless” has spawned some debate because Jeconiah was in fact not childless. There is record from both the Bible and ancient Near Eastern texts that he had children (see, e.g., 1 Chr 3:17). G. R. Driver, “Linguistic and Textual Problems: Jeremiah,” JQR 28 (1937-38): 115, has suggested that the word both here and in Lev 20:20-21 should be translated “stripped of honor.” While that would relieve some of the difficulties here, the word definitely means “childless” in Gen 15:2 and also in Sir 16:3 where it is contrasted with having godless children. The issue is not one of childlessness but of having “one of his sons” succeed to the Davidic throne. The term for “one of his sons” is literally “from his seed a man” and the word “seed” is the same one that is used to refer to his “children” who were forced into exile with him (v. 28).

sn The figure here is of registering a person on an official roll of citizens, etc. (cf. Num 11:26; 1 Chr 4:41; Ps 87:6). Here it probably refers to the “king list” of dynastic succession. While Jeconiah did have children (2 Chr 3:17) none of them ever returned to Judah or ruled over it. What is being denied here is his own succession and that of his immediate sons contrary to the popular hopes expressed in Jer 28:4. His grandson Zerubbabel did return to Judah, became governor (Hag 1:1; 2:2), and along with the high priest Joshua was responsible for rebuilding the second temple (e.g., Ezra 5:2).


NET Bible® - Jeremiah 23

Jeremiah 23

New Leaders over a Regathered Remnant

23:1 The Lord says,1 “The leaders of my people are sure to be judged.2 They were supposed to watch over my people like shepherds watch over their sheep. But they are causing my people to be destroyed and scattered.3 23:2 So the Lord God of Israel has this to say about the leaders who are ruling over his people: “You have caused my people4 to be dispersed and driven into exile. You have not taken care of them. So I will punish you for the evil that you have done.5 I, the Lord, affirm it!6 23:3 Then I myself will regather those of my people7 who are still alive from all the countries where I have driven them. I will bring them back to their homeland.8 They will greatly increase in number. 23:4 I will install rulers9 over them who will care for them. Then they will no longer need to fear or be terrified. None of them will turn up missing.10 I, the Lord, promise it!11

23:5 “I, the Lord, promise12 that a new time will certainly come13

when I will raise up for them a righteous branch,14 a descendant of David.

He will rule over them with wisdom and understanding15

and will do what is just and right in the land.16

23:6 Under his rule17 Judah will enjoy safety18

and Israel will live in security.19

This is the name he will go by:

‘The Lord has provided us with justice.’20

23:7 “So I, the Lord, say:21 ‘A new time will certainly come.22 People now affirm their oaths with “I swear as surely as the Lord lives who delivered the people of Israel out of Egypt.” 23:8 But at that time they will affirm them with “I swear as surely as the Lord lives who delivered the descendants of the former nation of Israel23 from the land of the north and from all the other lands where he had banished24 them.”25 At that time they will live in their own land.’”

Oracles Against the False Prophets26

23:9 Here is what the Lord says concerning the false prophets:27

My heart and my mind are deeply disturbed.

I tremble all over.28

I am like a drunk person,

like a person who has had too much wine,29

because of the way the Lord

and his holy word are being mistreated.30

23:10 For the land is full of people unfaithful to him.31

They live wicked lives and they misuse their power.32

So the land is dried up33 because it is under his curse.34

The pastures in the wilderness are withered.

23:11 Moreover,35 the Lord says,36

“Both the prophets and priests are godless.

I have even found them doing evil in my temple!

23:12 So the paths they follow will be dark and slippery.

They will stumble and fall headlong.

For I will bring disaster on them.

A day of reckoning is coming for them.”37

The Lord affirms it!38

23:13 The Lord says,39 “I saw the prophets of Samaria40

doing something that was disgusting.41

They prophesied in the name of the god Baal

and led my people Israel astray.42

23:14 But I see the prophets of Jerusalem43

doing something just as shocking.

They are unfaithful to me

and continually prophesy lies.44

So they give encouragement to people who are doing evil,

with the result that they do not stop their evildoing.45

I consider all of them as bad as the people of Sodom,

and the citizens of Jerusalem as bad as the people of Gomorrah.46

23:15 So then I, the Lord who rules over all,47

have something to say concerning the prophets of Jerusalem:48

‘I will make these prophets eat the bitter food of suffering

and drink the poison water of judgment.49

For the prophets of Jerusalem are the reason50

that ungodliness51 has spread throughout the land.’”

23:16 The Lord who rules over all52 says to the people of Jerusalem:53

“Do not listen to what

those prophets are saying to you.

They are filling you with false hopes.

They are reporting visions of their own imaginations,

not something the Lord has given them to say.54

23:17 They continually say55 to those who reject what the Lord has said,56

‘Things will go well for you!’57

They say to all those who follow the stubborn inclinations of their own hearts,

‘Nothing bad will happen to you!’

23:18 Yet which of them has ever stood in the Lord’s inner circle58

so they59 could see and hear what he has to say?60

Which of them have ever paid attention or listened to what he has said?

23:19 But just watch!61 The wrath of the Lord

will come like a storm!62

Like a raging storm it will rage down63

on the heads of those who are wicked.

23:20 The anger of the Lord will not turn back

until he has fully carried out his intended purposes.64

In days to come65

you people will come to understand this clearly.66

23:21 I did not send those prophets.

Yet they were in a hurry to give their message.67

I did not tell them anything.

Yet they prophesied anyway.

23:22 But if they had stood in my inner circle,68

they would have proclaimed my message to my people.

They would have caused my people to turn from their wicked ways

and stop doing the evil things they are doing.

23:23 Do you people think69 that I am some local deity

and not the transcendent God?”70 the Lord asks.71

23:24 “Do you really think anyone can hide himself

where I cannot see him?” the Lord asks.72

“Do you not know that I am everywhere?”73

the Lord asks.74

23:25 The Lord says,75 “I have heard what those prophets who are prophesying lies in my name are saying. They are saying, ‘I have had a dream! I have had a dream!’76 23:26 Those prophets are just prophesying lies. They are prophesying the delusions of their own minds.77 23:27 How long will they go on plotting78 to make my people forget who I am79 through the dreams they tell one another? That is just as bad as what their ancestors80 did when they forgot who I am by worshiping the god Baal.81 23:28 Let the prophet who has had a dream go ahead and tell his dream. Let the person who has received my message report that message faithfully. What is like straw cannot compare to what is like grain!82 I, the Lord, affirm it!83 23:29 My message is like a fire that purges dross!84 It is like a hammer that breaks a rock in pieces!85 I, the Lord, so affirm it!86 23:30 So I, the Lord, affirm87 that I am opposed to those prophets who steal messages from one another that they claim are from me.88 23:31 I, the Lord, affirm 89 that I am opposed to those prophets who are using their own tongues to declare, ‘The Lord declares….’90 23:32 I, the Lord, affirm91 that I am opposed to those prophets who dream up lies and report them. They are misleading my people with their reckless lies.92 I did not send them. I did not commission them. They are not helping these people at all.93 I, the Lord, affirm it!”94

23:33 The Lord said to me, “Jeremiah,95 when one of these people, or a prophet, or a priest asks you, ‘What burdensome message96 do you have from the Lord?’ Tell them, ‘You are the burden,97 and I will cast you away.98 I, the Lord, affirm it!99 23:34 I will punish any prophet, priest, or other person who says “The Lord’s message is burdensome.”100 I will punish both that person and his whole family.’”101

23:35 So I, Jeremiah, tell you,102 “Each of you people should say to his friend or his relative, ‘How did the Lord answer? Or what did the Lord say?’103 23:36 You must no longer say that the Lord’s message is burdensome.104 For what is ‘burdensome’105 really pertains to what a person himself says.106 You are misrepresenting107 the words of our God, the living God, the Lord who rules over all.108 23:37 Each of you should merely ask the prophet, ‘What answer did the Lord give you? Or what did the Lord say?’109 23:38 But just suppose you continue to say, ‘The message of the Lord is burdensome.’ Here is what the Lord says will happen: ‘I sent word to you that you must not say, “The Lord’s message is burdensome.” But you used the words “The Lord’s message is burdensome” anyway. 23:39 So110 I will carry you far off111 and throw you away. I will send both you and the city I gave to you and to your ancestors out of my sight.112 23:40 I will bring on you lasting shame and lasting disgrace which will never be forgotten!’”

Next Chapter


NET Bible® - Jeremiah 23 Notes

1 tn Heb “Oracle of the Lord.”

2 sn Heb This particle once again introduces a judgment speech. The indictment is found in v. 1 and the announcement of judgment in v. 2. This leads into an oracle of deliverance in vv. 3-4. See also the note on the word “judged” in 22:13.

3 tn Heb “Woe to the shepherds who are killing and scattering the sheep of my pasture.” See the study note on 22:13 for the significance of “Sure to be judged” (Heb “Woe”) See the study note for the significance of the metaphor introduced here.

sn Verses 1-4 of ch. 23 are an extended metaphor in which the rulers are compared to shepherds and the people are compared to sheep. This metaphor has already been met with in 10:21 and is found elsewhere in the context of the Lord’s covenant with David (cf. 2 Sam 7:7-8; Ps 78:70-72). The sheep are God’s people and he is the ultimate shepherd who is personally concerned about their care (cf. Pss 23:1; 80:2). He has set rulers over them as his under-shepherds and they are responsible to him for the care of his sheep (see 22:3-4). They have been lax shepherds, allowing the sheep to be scattered and destroyed. So he will punish them. As the true shepherd of Israel he will regather his scattered flock and place new shepherds (rulers) over them. These verses lead to a promise of an ideal ruler set over an Israel which has experienced a new and better Exodus (vv. 6-8). For a more complete development of this metaphor with similar messianic and eschatological implications see Ezek 34. The metaphor has been interpreted in the translation but some of the flavor left in the simile.

4 tn Heb “about the shepherds who are shepherding my people. ‘You have caused my sheep….’” For the metaphor see the study note on the previous verse.

5 tn Heb “Therefore, thus says the Lord, the God of Israel, concerning the shepherds who should be shepherding my people: You have scattered my sheep and driven them away and you have not taken care of them. Behold I will visit upon you the evil of your deeds.” “Therefore” announces the judgment which does not come until “Behold.” It is interrupted by the messenger formula and a further indictment. The original has been broken up to conform more to contemporary English style, the metaphors have been interpreted for clarity and the connections between the indictments and the judgments have been carried by “So.”

6 tn Heb “Oracle of the Lord.”

7 tn Heb “my sheep.”

8 tn Heb “their fold.”

9 tn Heb “shepherds.”

10 tn There are various nuances of the word פָּקַד (paqad) represented in vv. 2, 4. See Ps 8:4 (8:5 HT) and Zech 10:3 for “care for/take care of” (cf. BDB 823 s.v. פָּקַד Qal.A.1.a). See Exod 20:5; Amos 3:2; Jer 9:24; 11:22 for “punish” (cf. BDB 823 s.v. פָּקַד Qal.A.3). See 1 Kgs 20:39 and 2 Kgs 10:19 for “be missing” (cf. BDB 823 s.v. פָּקַד Niph.1).

sn There is an extended play on the Hebrew word פָּקַד which is a word with rather broad English equivalents. Here the word refers to the fault of the shepherds/rulers who have not “taken care” of the sheep/people (v. 2), the “punishment” for the evil they have done in not taking care of them (v. 2), and the fact that after the Lord assigns new shepherds/rulers over them they will be cared for in such a way that none of them “will turn up missing” (v. 4).

11 tn Heb “Oracle of the Lord.”

12 tn Heb “Oracle of the Lord.”

13 tn Heb “Behold the days are coming.”

14 tn Heb “a righteous sprig to David” or “a righteous shoot” (NAB).

sn This passage and the parallel in Jer 33:15 are part of a growing number of prayers and prophecies regarding an ideal ruler to come forth from the Davidic line who will bring the justice, security, and well-being that the continuing line of Davidic rulers did not. Though there were periodic kings like Josiah who did fulfill the ideals set forth in Jer 22:3 (see Jer 22:15), by and large they were more like Jehoiakim who did not (see Jer 22:13). Hence the Lord brought to an end the Davidic rule. The potential for the ideal, however, remained because of God’s promise to David (2 Sam 7:16). The Davidic line became like a tree which was cut down, leaving only a stump. But from that stump God would bring forth a “shoot,” a “sprig” which would fulfill the ideals of kingship. See Isa 11:1-6 and Zech 3:8, 6:12 for this metaphor and compare Dan 4:14-15, 23, 26 for a different but related use of the metaphor.

15 tn Heb “he will reign as king and act wisely.” This is another example of the use of two verbs joined by “and” where one becomes the adverbial modifier of the other (hendiadys). For the nuance of the verb “act wisely” rather than “prosper” see Amos 5:13; Ps 2:10 (cf. BDB 968 s.v. שָׂכַל Hiph.5).

16 sn This has been the constant emphasis in this section. See 22:3 for the demand, 22:15 for its fulfillment, and 22:13 for its abuse. The ideal king would follow in the footsteps of his illustrious ancestor David (2 Sam 8:15) who set this forth as an ideal for his dynasty (2 Sam 23:3) and prayed for it to be true of his son Solomon (Ps 72:1-2).

17 tn Heb “In his days [= during the time he rules].”

18 tn Parallelism and context (cf. v. 4) suggest this nuance for the word often translated “be saved.” For this nuance elsewhere see Ps 119:117; Prov 28:18 for the verb (יָשַׁע [yasha’] in the Niphal); and Ps 12:6; Job 5:4, 11 for the related noun (יֶשַׁע, yesha’).

19 sn It should be noted that this brief oracle of deliverance implies the reunification of Israel and Judah under the future Davidic ruler. Jeremiah has already spoken about this reunification earlier in 3:18 and will have more to say about it in 30:3; 31:27, 31. This same ideal was espoused in the prophecies of Hosea (1:10-11 [2:1-2 HT]), Isaiah (11:1-4, 10-12), and Ezekiel (37:15-28) all of which have messianic and eschatological significance.

20 tn Heb “his name will be called ‘The Lord our righteousness’.”

sn The Hebrew word translated “justice” here is very broad in its usage, and it is hard to catch all the relevant nuances for this word in this context. It is used for “vindication” in legal contexts (see, e.g., Job 6:29), for “deliverance” or “salvation” in exilic contexts (see, e.g., Isa 58:8), and in the sense of ruling, judging with “justice” (see, e.g., Lev 19:15; Isa 32:1). Here it probably sums up the justice that the Lord provides through raising up this ruler as well as the safety, security, and well-being that result (see vv. 5-6a). In the NT this takes on soteriological connotations (see 1 Cor 1:31 in its context).

21 tn Heb “Oracle of the Lord.”

22 tn Heb “Behold the days are coming.”

23 tn Heb “descendants of the house of Israel.”

24 tc It is probably preferable to read the third masculine singular plus suffix (הִדִּיחָם, hiddikham) here with the Greek version and the parallel passage in 16:15 rather than the first singular plus suffix in the MT (הִדַּחְתִּים, hiddakhtim). If this is not a case of mere graphic confusion, the MT could have arisen under the influence of the first person in v. 3. Though sudden shifts in person have been common in the book of Jeremiah, that is unlikely in a context reporting an oath.

25 tn This passage is the same as 16:14-15 with a few minor variations in Hebrew wording. The notes on that passage should be consulted for the rendering here. This passage has the Niphal of the verb “to say” rather than the impersonal use of the Qal. It adds the idea of “bringing out” to the idea of “bringing up out” and (Heb “who brought up and who brought out,” probably a case of hendiadys) before “the people [here “seed” rather than “children”] of Israel [here “house of Israel”] from the land of the north.” These are minor variations and do not affect the sense in any way. So the passage is rendered in much the same way.

sn This passage looks forward to a new and greater Exodus, one that so outstrips the earlier one that the earlier will not serve as the model of deliverance any longer. This same ideal was the subject of Isaiah’s earlier prophecies in Isa 11:11-12, 15-16; 43:16-21; 49:8-13; 51: 1-11.

26 sn Jeremiah has already had a good deal to say about the false prophets and their fate. See 2:8, 26; 5:13, 31; 14:13-15. Here he parallels the condemnation of the wicked prophets and their fate (23:9-40) with that of the wicked kings (21:11-22:30).

27 tn The word “false” is not in the text, but it is clear from the context that these are whom the sayings are directed against. The words “Here is what the Lord says” are also not in the text. But comparison with 46:2; 48:1; 49:1, 7, 23, 28; and 21:11 will show that this is a heading. The words are supplied in the translation for clarity.

28 tn Heb “My heart is crushed within me. My bones tremble.” It has already been noted several times that the “heart” in ancient Hebrew psychology was the intellectual and volitional center of the person, the kidneys were the emotional center, and the bones the locus of strength and also the subject of joy, distress, and sorrow. Here Jeremiah is speaking of his distress of heart and mind in modern psychology, a distress that leads him to trembling of body which he compares to that of a drunken person staggering around under the influence of wine.

29 tn Heb “wine has passed over him.”

30 tn Heb “wine because of the Lord and because of his holy word.” The words that are supplied in the translation are implicit from the context and are added for clarity.

sn The way the Lord and his word are being treated is clarified in the verses that follow.

31 tn Heb “adulterers.” But spiritual adultery is clearly meant as also in 3:8-9; 9:2, and probably also 5:7.

32 tn For the word translated “They live…lives” see usage in Jer 8:6. For the idea of “misusing” their power (Heb “their power is not right” i.e., used in the wrong way) see 2 Kgs 7:9; 17:9. In the original text this line (really two lines in the Hebrew poetry) are at the end of the verse. However, this places the antecedent too far away and could lead to confusion. The lines have been rearranged to avoid such confusion.

33 tn For the use of this verb see 12:4 and the note there.

34 tc The translation follows the majority of Hebrew mss (מֵאָלָה, me’alah) rather than the Greek and Syriac version and a few Hebrew mss which read “because of these” (מֵאֵלֶּה [me’elleh], referring to the people unfaithful to him).

sn The curse is, of course, the covenant curse. See Deut 29:20-21 (29:19-20 HT) and for the specific curse see Deut 28:23-24. The curse is appropriate since their “adultery” lay in attributing their fertility to the god Baal (see Hos 2:9-13 (2:11-15 HT) and violating the covenant (see Hos 4:1-3).

35 tn The particle כִּי (ki) which begins this verse is parallel to the one at the beginning of the preceding verse. However, the connection is too distant to render it “for.” “Moreover” is intended to draw the parallel. The words “the Lord says” (Heb “Oracle of the Lord”) have been drawn up to the front to introduce the shift in speaker from Jeremiah, who describes his agitated state, to God, who describes the sins of the prophets and priests and his consequent judgment on them.

36 tn Heb “Oracle of the Lord.”

37 tn For the last two lines see 11:23 and the notes there.

38 tn Heb “Oracle of the Lord.”

39 tn The words “The Lord says” are not in the text, but it is clear from the content that he is the speaker. These words are supplied in the translation for clarity.

40 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

41 tn According to BDB 1074 s.v. תִּפְלָּה this word means “unseemly, unsavory.” The related adjective is used in Job 6:6 of the tastelessness of something that is unseasoned.

42 tn Heb “by Baal.”

sn Prophesying in the name of the god Baal was a clear violation of Mosaic law and punishable by death (see Deut 13:1-5). For an example of the apostasy encouraged by prophets of Baal in the northern kingdom of Israel see 1 Kgs 18:16-40.

43 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

44 tn Or “they commit adultery and deal falsely.” The word “shocking” only occurs here and in 5:30 where it is found in the context of prophesying lies. This almost assures that the reference to “walking in lies” (Heb “in the lie”) is referring to false prophesy. Moreover the references to the prophets in 5:13 and in 14:13-15 are all in the context of false prophesy as are the following references in this chapter in 23:24, 26, 32 and in 28:15. This appears to be the theme of this section. This also makes it likely that the reference to adultery is not literal adultery, though two of the false prophets in Babylon were guilty of this (29:23). The reference to “encouraging those who do evil” that follows also makes more sense if they were preaching messages of comfort rather than messages of doom. The verbs here are infinitive absolutes in place of the finite verb, probably used to place greater emphasis on the action (cf. Hos 4:2 in a comparable judgment speech.)

45 tn Heb “So they strengthen the hands of those doing evil so that they do not turn back from their evil.” For the use of the figure “strengthen the hands” meaning “encourage” see Judg 9:24; Ezek 13:22 (and cf. BDB 304 s.v. חָזַק Piel.2). The vav consecutive on the front of the form gives the logical consequence equivalent to “so” in the translation.

46 tn Heb “All of them are to me like Sodom and its [Jerusalem’s] inhabitants like Gomorrah.”

sn The rhetoric of this passage is very forceful. Like Amos who focuses attention on the sins of the surrounding nations to bring out more forcefully the heinousness of Israel’s sin, God focuses attention on the sins of the prophets of Samaria to bring out the even worse sin of the prophets of Jerusalem. (The oracle is directed at them, not at the prophets of Samaria. See the announcement of judgment that follows.) The Lord has already followed that tack with Judah in Jeremiah 2 (cf. 2:11). Moreover, he here compares the prophets and the evil-doing citizens of Jerusalem, whom they were encouraging through their false prophesy, to the people of Sodom and Gomorrah who were proverbial for their wickedness (Deut 32:32; Isa 1:10).

47 tn Heb “Yahweh of armies.”

sn See the study note on 2:19 for explanation of this title.

48 tn Heb “Therefore, thus says the Lord…concerning the prophets.” The person is shifted to better conform with English style and the word “of Jerusalem” is supplied in the translation to avoid the possible misunderstanding that the judgment applies to the prophets of Samaria who had already been judged long before.

49 tn Heb “I will feed this people wormwood and make them drink poison water.” For these same words of judgment on another group see 9:15 (9:14 HT). “Wormwood” and “poison water” are not to be understood literally here but are symbolic of judgment and suffering. See, e.g., BDB 542 s.v. לַעֲנָה.

50 tn The compound preposition מֵאֵת (me’et) expresses source or origin (see BDB 86 s.v. אֵת 4.c). Context shows that the origin is in their false prophesying which encourages people in their evil behavior.

51 sn A word that derives from this same Hebrew word is used in v. 11 at the beginning of the Lord’s criticism of the prophet and priest. This is a common rhetorical device for bracketing material that belongs together. The criticism has, however, focused on the false prophets and the judgment due them.

52 tn Heb “Yahweh of armies.”

sn See the study note on 2:19 for explanation of this title.

53 tn The words “to the people of Jerusalem” are not in the Hebrew text but are supplied in the translation to reflect the masculine plural form of the imperative and the second masculine plural form of the pronoun. These words have been supplied in the translation for clarity.

54 tn Heb “They tell of a vision of their own heart [= mind] not from the mouth of the Lord.”

55 tn The translation reflects an emphatic construction where the infinitive absolute follows a participle (cf. GKC 343 §113.r).

56 tc The translation follows the Greek version. The Hebrew text reads, “who reject me, ‘The Lord has spoken, “Things…”’” The Greek version is to be preferred here because of (1) the parallelism of the lines “reject what the Lord has said” // “follow the stubborn inclinations of their own hearts;” (2) the preceding context which speaks of “visions of their own imaginations not of what the Lord has given them;” (3) the following context which denies that they have ever had access to the Lord’s secrets; (4) the general contexts earlier regarding false prophecy where rejection of the Lord’s word is in view (6:14 [see there v. 10]; 8:11 [see there v. 9]); (5) the meter of the poetic lines (the Hebrew meter is 3/5/4/3; the meter presupposed by the translation is 5/3/4/3 with the 3’s being their words). The difference is one of vocalization of the same consonants. The vocalization of the MT is יְהוָה מְנַאֲצַי דִּבֶּר [mÿna’atsay dibber yÿhvah]; the Hebrew Vorlage behind the Greek would be vocalized as מְנַאֲצֵי דְּבַר יְהוָה (mÿna’atsey dÿvar yÿhvah).

57 tn Heb “You will have peace.” But see the note on 14:13. See also 6:14 and 8:11.

58 tn Or “has been the Lord’s confidant.”

sn The Lord’s inner circle refers to the council of angels (Ps 89:7 [89:8 HT]; 1 Kgs 22:19-22; Job 1-2; Job 15:8) where God made known his counsel/plans (Amos 3:7). They and those they prophesied to will find out soon enough what the purposes of his heart are, and they are not “peace” (see v. 20). By their failure to announce the impending doom they were not turning the people away from their wicked course (vv. 21-22).

59 tn The form here is a jussive with a vav of subordination introducing a purpose after a question (cf. GKC 322 §109.f).

60 tc Heb “his word.” In the second instance (“what he has said” at the end of the verse) the translation follows the suggestion of the Masoretes (Qere) and many Hebrew mss rather than the consonantal text (Kethib) of the Leningrad Codex.

61 tn Heb “Behold!”

62 tn The syntax of this line has generally been misunderstood, sometimes to the point that some want to delete the word wrath. Both here and in 30:23 where these same words occur the word “anger” stands not as an accusative of attendant circumstance but an apposition, giving the intended referent to the figure. Comparison should be made with Jer 25:15 where “this wrath” is appositional to “the cup of wine” (cf. GKC 425 §131.k).

63 tn The translation is deliberate, intending to reflect the repetition of the Hebrew root which is “swirl/swirling.”

64 tn Heb “until he has done and until he has carried out the purposes of his heart.”

65 tn Heb “in the latter days.” However, as BDB 31 s.v. אַחֲרִית b suggests, the meaning of this idiom must be determined from the context. Sometimes it has remote, even eschatological, reference and other times it has more immediate reference as it does here and in Jer 30:23 where it refers to the coming days of Babylonian conquest and exile.

66 tn The translation is intended to reflect a Hebrew construction where a noun functions as the object of a verb from the same root word (the Hebrew cognate accusative).

67 tn Heb “Yet they ran.”

sn The image is that of a messenger bearing news from the king. See 2 Sam 18:19-24; Jer 51:31; Isa 40:9; 52:7; Hab 2:2 (the tablet/scroll bore the message the runner was to read to the intended recipients of his message). Their message has been given in v. 17 (see notes there for cross references).

68 tn Or “had been my confidant.” See the note on v. 18.

69 tn The words “Do you people think” at the beginning of this verse and “Do you really think” at the beginning of the next verse are not in the text but are a way of trying to convey the nature of the rhetorical questions which expect a negative answer. They are also a way of trying to show that the verses are still connected with the preceding discussion addressed to the people (cf. 23:16, 20).

70 tn Heb “Am I a god nearby and not a god far off?” The question is sometimes translated as though there is an alternative being given in v. 23, one that covers both the ideas of immanence and transcendence (i.e., “Am I only a god nearby and not also a god far off?”). However, the hey interrogative (הַ) at the beginning of this verse and the particle (אִם, ’im) at the beginning of the next show that the linkage is between the question in v. 23 and that in v. 24a. According to BDB 210 s.v. הֲ 1.d both questions in this case expect a negative answer.

sn The thought that is expressed here must be viewed against the background of ancient Near Eastern thought where gods were connected with different realms, e.g., Baal, the god of wind, rain, and fertility, Mot, the god of drought, infertility, and death, Yam, the god of the sea and of chaos. Moreover, Baal was worshiped in local manifestations as the Baal of Peor, Baal of Gad, etc. Hence, Baal is sometimes spoken of in the singular and sometimes in the plural. The Lord is the one true God (Deut 6:4). Moreover, he is the maker of heaven and earth (Gen 14:12; 2 Kgs 19:15; Ps 115:15), sees into the hearts of all men (Ps 33:13-15), and judges men according to what they do (Ezek 7:3, 7, 27). There is no hiding from him (Job 34:22; Ps 139:7-12) and no escape from his judgment (Amos 9:2-4). God has already spoken to the people and their leaders through Jeremiah along these lines (Jer 16:17; 21:14). Lurking behind the thoughts expressed here is probably Deut 29:19-21 where God warns that one “bad apple” who thinks he can get away with sinning against the covenant can lead to the destruction of all. The false prophets were the “bad apples” that were encouraging the corruption of the whole nation by their words promoting a false sense of security unconnected with loyalty to God and obedience to his covenant. The first question deals with the issue of God’s transcendence, the second with his omniscience, and the third with his omnipresence.

71 tn Heb “Oracle of the Lord.”

72 tn Heb “Oracle of the Lord.”

73 tn The words “Don’t you know” are not in the text. They are a way of conveying the idea that the question which reads literally “Do I not fill heaven and earth?” expects a positive answer. They follow the pattern used at the beginning of the previous two questions and continue that thought. The words are supplied in the translation for clarity.

74 tn Heb “Oracle of the Lord.”

75 tn The words, “The Lord says” are not in the text. They are supplied in the translation for clarity to show that the Lord continues speaking.

76 sn To have had a dream was not an illegitimate means of receiving divine revelation. God had revealed himself in the past to his servants through dreams (e.g., Jacob [Gen 31:10-11] and Joseph [Gen 37:6, 7, 9]) and God promised to reveal himself through dreams (Num 12:6; Joel 2:28 [3:1 HT]). What was illegitimate was to use the dream to lead people away from the Lord (Deut 13:1-5 [13:2-6 HT]). That was what the prophets were doing through their dreams which were “lies” and “the delusions of their own minds.” Through them they were making people forget who the Lord really was which was just like what their ancestors had done through worshiping Baal.

77 sn See the parallel passage in Jer 14:13-15.

78 tn The relation of the words to one another in v. 26 and the beginning of v. 27 has created difficulties for translators and commentators. The proper solution is reflected in the NJPS. Verses 26-27 read somewhat literally, “How long is there in the hearts of the prophets who are prophesying the lie and [in the hearts of] the prophets of the delusions of their [own] heart the plotting to cause my people to forget my name…” Most commentaries complain that the text is corrupt, that there is no subject for “is there.” However, the long construct qualification “in the hearts of” has led to the lack of observation that the proper subject is “the plotting to make my people forget.” There are no exact parallels but Jer 14:22; Neh 5:5 follow the same structure. The “How long” precedes the other means of asking a question for the purpose of emphasis (cf. BDB 210 s.v. הֲ 1.b and compare for example the usage in 2 Sam 7:7). There has also been a failure to see that “the prophets of the delusion of…” is a parallel construct noun after “heart of.” Stripping the syntax down to its barest minimum and translating literally, the sentence would read “How long will the plotting…continue in the hearts of the prophets who…and [in hearts of] the prophets of…” The sentence has been restructured in the translation to conform to contemporary English style but attempt has been made to maintain the same subordinations.

79 tn Heb “my name.”

sn In the OT, the “name” reflected the person’s character (cf. Gen 27:36; 1 Sam 25:25) or his reputation (Gen 11:4; 2 Sam 8:13). To speak in someone’s name was to act as his representative or carry his authority (1 Sam 25:9; 1 Kgs 21:8). To call someone’s name over something was to claim it for one’s own (2 Sam 12:28). Hence, here to forget the name is equivalent to forgetting who he was in his essential character (cf. Exod 3:13-15; 6:3; 34:5-7). By preaching lies they had obliterated part of his essential character and caused people to forget who he really was.

80 tn Heb “fathers” (also in v. 39).

81 tn Heb “through Baal.” This is an elliptical expression for the worship of Baal. See 11:17; 12:16; 19:5 for other references to their relation to Baal. There is a deliberate paralleling in the syntax here between “through their dreams” and “through Baal.”

82 tn Heb “What to the straw with [in comparison with] the grain?” This idiom represents an emphatic repudiation or denial of relationship. See, for example, the usage in 2 Sam 16:10 and note BDB 553 s.v. מָה 1.d(c).

83 tn Heb “Oracle of the Lord.”

84 tn Heb “Is not my message like a fire?” The rhetorical question expects a positive answer that is made explicit in the translation. The words “that purges dross” are not in the text but are implicit to the metaphor. They are supplied in the translation for clarity.

85 tn Heb “Is it not like a hammer that breaks a rock in pieces?” See preceding note.

86 tn Heb “Oracle of the Lord.”

87 tn Heb “Oracle of the Lord.”

88 tn Heb “who are stealing my words from one another.” However, context shows that it is their own word which they claim is from the Lord (cf. next verse).

89 tn Heb “Oracle of the Lord.”

90 tn The word “The Lord” is not actually in the text but is implicit in the idiom. It is generally supplied in all the English versions.

sn Jer 23:30-33 are filled with biting sarcasm. The verses all begin with “Behold I am against the prophets who…” and go on to describe their reprehensible behavior. They “steal” one another’s messages which the Lord sarcastically calls “my words” (The passage shows that they are not; compare Marc Anthony’s use of “noble” to describe the ignoble men who killed Caesar). Here the use of the idiom translated “to use their own tongue” is really the idiom that refers to taking something in preparation for action, i.e., “they take their tongue” and “declare.” The verb “declare” is only used here and is derived from the idiom “oracle of “ which is almost universally used in the idiom “oracle of the Lord” which occurs 176 times in Jeremiah. I.e., it is their tongue that is “declaring not his mouth (v. 16). Moreover in the report of what they “declare” the Lord has left out the qualifying “of the Lord” to suggest the delusive nature of their message, i.e. they mislead people into believing that their message is from the Lord. Elsewhere in the discussion of the issue of false prophecy the Lord will use the full formula (Ezek 13:6-7). How ironic that their “Oracle of…” is punctuated by the triple “Oracle of the Lord” (vv. 30, 31, 32; translated here “I, the Lord, affirm that…).

91 tn Heb “Oracle of the Lord.”

92 tn Heb “with their lies and their recklessness.” This is an example of hendiadys where two nouns (in this case a concrete and an abstract one) are joined by “and” but one is intended to be the adjectival modifier of the other.

93 sn In the light of what has been said this is a rhetorical understatement; they are not only “not helping,” they are leading them to their doom (cf. vv. 19-22). This figure of speech is known as litotes.

94 tn Heb “Oracle of the Lord.”

95 tn The words “The Lord said to me, ‘Jeremiah” are not in the text. They are supplied in the translation for clarity to show the shift between the Lord addressing the people (second masculine plural) and the Lord addressing Jeremiah (second masculine singular).

96 tn The meaning of vv. 33-40 is debated. The translation given here follows the general direction of NRSV and REB rather than that of NIV and the related direction taken by NCV and God’s Word. The meaning of vv. 33-40 are debated because of (1) the ambiguity involved in the word מָשָּׂא (masa’), which can mean either “burden” (as something carried or weighing heavily on a person; see, e.g., Exod 23:5; Num 4:27; 2 Sam 15:33; Ps 38:4) or “oracle” (of doom; see, e. g., Isa 13:1; Nah 1:1); (the translation is debated due to etymological concerns), (2) the ambiguity of the line in v. 36 which has been rendered “For what is ‘burdensome’ really pertains rather to what a person himself says” (Heb “the burden is to the man his word”), and (3) the text in v. 33 of “you are the burden.” Many commentaries see a wordplay on the two words “burden” and “oracle” which are homonyms. However, from the contrasts that are drawn in the passage, it is doubtful whether the nuance of “oracle” ever is in view. The word is always used in the prophets of an oracle of doom or judgment; it is not merely revelation of God which one of the common people would have been uttering (contra NIV). Jeremiah never uses the word in that sense nor does anyone else in the book of Jeremiah.

sn What is in view here is the idea that the people consider Jeremiah’s views of loyalty to God and obedience to the covenant “burdensome.” I.e., what burdensome demands is the Lord asking you to impose on us (See Jer 17:21, 22, 24, 27 where this same word is used regarding Sabbath observance which they chafed at). The Lord answers back that it is not he who is being burdensome to them; they are burdensome to him (See 15:6: “I am weary” and compare Isa 1:14 where the verb rather than the noun is used).

97 tc The translation follows the Latin and Greek versions. The Hebrew text reads “What burden [i.e., burdensome message]?” The syntax of “what message?” is not in itself objectionable; the interrogative can function as an adjective (cf. BDB 552 s.v. מָה 1.a[a]). What is objectionable to virtually all the commentaries and lexicons is the unparalleled use of the accusative particle in front of the interrogative and the noun (see, e.g., BDB 672 s.v. III מָשָּׂא and GKC 365-66 §117.m, n. 3). The emendation only involves the redivision and revocalization of the same consonants: אֶת־מַה־מַשָּׂא (’et-mah-masa’) becomes אַתֶּם הַמָּשָּׂא (’atem hammasa’). This also makes a much more natural connection for the vav consecutive perfect that follows (cf. GKC 334 §112.x and compare Isa 6:7; Judg 13:3).

98 tn The meaning “cast you away” is questioned by some because the word is regularly used of “forsaking” or “abandoning” (see, e.g., Jer 7:29; 12:7; 15:6). However, it is clearly use of “casting down” or “throwing away” in Ezek 29:5; 32:4 and that meaning is virtually assured in v. 39 where the verb is combined with the phrase “from my presence” which is elsewhere used in rejection contexts with verbs like “send away,” “throw out,” or “remove” (see BDB 819 s.v. פָּנֶה II.8.a). This is another example of the bracketing effect of a key word and should be rendered the same in the two passages. Moreover, it fits in nicely with the play on “burden” here.

99 tn Heb “Oracle of the Lord.”

100 tn Heb “burden of the Lord.”

101 tn Heb “And the prophet or the priest or the people [common person] who says, ‘The burden of the Lord,” I will visit upon [= punish] that man and his house.” This is an example of the Hebrew construction call nominative absolute or casus pendens (cf. GKC 458 §143.d).

102 tn The words “So, I, Jeremiah tell you” are not in the text. They are supplied in the translation for clarity to show that it is he who is addressing the people, not the Lord. See “our God” in v. 38 and “Here is what the Lord says…” which indicate the speaker is other than he.

103 tn This line is sometimes rendered as a description of what the people are doing (cf. NIV). However, repetition with some slight modification referring to the prophet in v. 37 followed by the same kind of prohibition that follows here shows that what is being contrasted is two views toward the Lord’s message, i.e., one of openness to receive what the Lord says through the prophet and one that already characterizes the Lord’s message as a burden. Allusion to the question that started the discussion in v. 33 should not be missed. The prophet alluded to is Jeremiah. He is being indirect in his reference to himself.

104 tn Heb “burden of the Lord.”

105 tn Heb “the burden.”

106 tn Heb “The burden is [or will be] to a man his word.” There is a good deal of ambiguity regarding how this line is to be rendered. For the major options and the issues involved W. L. Holladay, Jeremiah (Hermeneia), 1:651-52 should be consulted. Most of them are excluded by the observation that מַשָּׂא probably does not mean “oracle” anywhere in this passage (see note on v. 33 regarding the use of this word). Hence it does not mean “every man’s word becomes his oracle” as in NIV or “for that ‘burden’ [= oracle] is what he entrusts to the man of his word” (W. McKane, Jeremiah [ICC], 1:600-601). The latter is also ruled out by the fact that the antecedent of “his” on “his word” is clearly the word “man” in front of it. This would be the only case where the phrase “man of his word” occurs. There is also no textual reason for repointing the noun with the article as the noun with the interrogative to read “For how can his word become a burden to anyone?” There are, of course, other options but this is sufficient to show that the translation has been chosen after looking at other alternatives.

107 tn Heb “turning.” See BDB 245 s.v. הָפַךְ Qal.1.c and Lev 13:55; Jer 13:33 “changing, altering.”

108 tn Heb “Yahweh of armies.”

sn See the study note on 2:19 for the explanation of the significance of this title.

109 tn See the note on v. 35.

sn As noted in v. 35 the prophet is Jeremiah. The message is directed against the prophet, priest, or common people who have characterized his message as a “burden from the Lord.”

110 tn The translation of v. 38 and the first part of v. 39 represents the restructuring of a long and complex Hebrew sentence: Heb “But if you say, ‘The burden of the Lord,’ therefore this is what the Lord says, ‘Because you said this word, “The burden of the Lord,” even though I sent unto saying, “you shall not say, ‘The burden of the Lord,’ therefore…” The first “therefore” picks up the “if” (BDB 487 s.v. כֵּן 3.d) and the second answer the “because” (BDB 774 s.v. יַעַן 1).

111 tc The translation follows a few Hebrew mss and the major versions. The majority of Hebrew mss read “I will totally forget [or certainly forget] you.” In place of וְנָשִׁיתִי (vÿnashiti) a few Hebrew mss, LXX, Aquila, Symmachus, Syriac, and Vulgate read וְנָשָׂאתִי (vÿnasa’ti). Instead of the infinitive absolute נָשׁאֹ (nasho’) a number of Hebrew mss, Aquila, Symmachus, Syriac, and Vulgate read נָשׂאֹ (naso’). For the confusion of III א and III ה verbs presupposed by the miswriting of the Hebrew text see GKC 216 §75.qq and compare the forms of נָבָא (nava’) in Jer 26:9 and 1 Sam 10:6. While the verb “forget” would not be totally inappropriate here it does not fit the concept of “throwing away from my presence” as well as “pick up” does. For the verb נָשָׂא (nasa’) meaning “carry you off” compare the usage in 1 Kgs 15:22; 18:12 (and see BDB 671 s.v. נָשָׂא 3.b). Many see the nuance “pick you up” carrying through on the wordplay in v. 33. While that may be appropriate for the repetition of the verb “throw away” (נָטַשׁ, natash) that follows, it does not seem as appropriate for the use of the infinitive absolute that follows the verb which expresses some kind of forcefulness (see GKC 343 §113.q).

112 tn Heb “throw you and the city that I gave you and your fathers out of my presence.” The English sentences have been broken down to conform to contemporary English style.


NET Bible® - Jeremiah 24

Jeremiah 24

Good Figs and Bad Figs

24:1 The Lord showed me two baskets of figs sitting before his temple. This happened after King Nebuchadnezzar of Babylon deported Jehoiakim’s son, King Jeconiah of Judah. He deported him and the leaders of Judah, along with the craftsmen and metal workers, and took them to Babylon.1 24:2 One basket had very good-looking figs in it. They looked like those that had ripened early.2 The other basket had very bad-looking figs in it, so bad they could not be eaten. 24:3 The Lord said to me, “What do you see, Jeremiah?” I answered, “I see figs. The good ones look very good. But the bad ones look very bad, so bad that they cannot be eaten.”

24:4 The Lord said to me,3 24:5 “I, the Lord, the God of Israel, say: ‘The exiles whom I sent away from here to the land of Babylon4 are like those good figs. I consider them to be good. 24:6 I will look after their welfare5 and will restore them to this land. There I will build them up and will not tear them down. I will plant them firmly in the land6 and will not uproot them.7 24:7 I will give them the desire to acknowledge that I8 am the Lord. I will be their God and they will be my people. For they will wholeheartedly9 return to me.’

24:8 “I, the Lord, also solemnly assert: ‘King Zedekiah of Judah, his officials, and the people who remain in Jerusalem10 or who have gone to live in Egypt are like those bad figs. I consider them to be just like those bad figs that are so bad they cannot be eaten.11 24:9 I will bring such disaster on them that all the kingdoms of the earth will be horrified. I will make them an object of reproach, a proverbial example of disaster. I will make them an object of ridicule, an example to be used in curses.12 That is how they will be remembered wherever I banish them.13 24:10 I will bring war, starvation, and disease14 on them until they are completely destroyed from the land I gave them and their ancestors.’”15

Next Chapter


NET Bible® - Jeremiah 24 Notes

1 sn See 2 Kgs 24:10-17 (especially vv. 14-16). Nebuchadnezzar left behind the poorest people of the land under the puppet king Zedekiah. Jeconiah has already been referred to earlier in 13:18; 22:25-26. The deportation referred to here occurred in 597 b.c. and included the priest Ezekiel.

2 sn See Isa 28:4; Hos 9:10.

3 tn Heb “The word of the Lord came to me.”

4 tn Heb “the land of the Chaldeans.” See the study note on 21:4.

5 tn Heb “I will set my eyes upon them for good.” For the nuance of “good” see Jer 21:10; Amos 9:4 (in these cases the opposite of harm; see BDB 375 s.v. טוֹבָה 1).

6 tn The words “There” and “firmly in the land” are not in the text but are implicit from the connection and the metaphor. They are supplied in the translation for clarity.

7 sn For these terms see Jer 1:10.

8 tn Heb “I will give them a heart to know me that I am the Lord.” For the use of “heart” here referring to “inclinations, resolutions, and determinations of the will” see BDB 525 s.v. לֵב 4 and compare the usage in 2 Chr 12:14. For the use of “know” to mean “acknowledge” see BDB 384 s.v. יָדַע Qal.1.f and compare the usage in Jer 39:4. For the construction “know ‘someone’ that he…” = “know that ‘someone’…” see GKC 365 §117.h and compare the usage in 2 Sam 3:25.

9 tn Heb “with all their heart.”

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 tn Heb “Like the bad figs which cannot be eaten from badness [= because they are so bad] surely [emphatic כִּי, ki] so I regard Zedekiah, king of Judah, and his officials and the remnant of Jerusalem which remains in this land and those who are living in Egypt.” The sentence has been restructured in the translation to conform more to contemporary English style. For the use of נָתַן (natan) meaning “regard” or “treat like” see BDB 681 s.v. נָתַן 3.c and compare the usage in Ezek 28:6;Gen 42:30.

12 tn Or “an object of reproach in peoples’ proverbs…an object of ridicule in people’s curses.” The alternate translation treats the two pairs which are introduced without vavs (ו) but are joined by vavs as examples of hendiadys. This is very possible here but the chain does not contain this pairing in 25:18; 29:18.

sn For an example of how the “example used in curses” worked, see Jer 29:22. Sodom and Gomorrah evidently function much that same way (see 23:14; 49:18; 50:40; Deut 29:23; Zeph 2:9).

13 tn Heb “I will make them for a terror for disaster to all the kingdoms of the earth, for a reproach and for a proverb, for a taunt and a curse in all the places which I banish them there.” The complex Hebrew sentence has been broken down into equivalent shorter sentences to conform more with contemporary English style.

14 sn See Jer 14:12 and the study note there.

15 tn Heb “fathers.”


NET Bible® - Jeremiah 25

Jeremiah 25

Seventy Years of Servitude for Failure to Give Heed

25:1 In the fourth year that Jehoiakim son of Josiah was king of Judah, the Lord spoke to Jeremiah1 concerning all the people of Judah. (That was the same as the first year that Nebuchadnezzar was king of Babylon.)2 25:2 So the prophet Jeremiah spoke to all the people of Judah and to all the people who were living in Jerusalem.3 25:3 “For the last twenty-three years, from the thirteenth year that Josiah son of Amon was ruling in Judah4 until now, the Lord has been speaking to me. I told you over and over again5 what he said.6 But you would not listen. 25:4 Over and over again7 the Lord has sent8 his servants the prophets to you. But you have not listened or paid attention.9 25:5 He said through them,10 ‘Each of you must turn from your wicked ways and stop doing the evil things you are doing.11 If you do, I will allow you to continue to live here in the land that I gave to you and your ancestors as a lasting possession.12 25:6 Do not pay allegiance to13 other gods and worship and serve them. Do not make me angry by the things that you do.14 Then I will not cause you any harm.’ 25:7 So, now the Lord says,15 ‘You have not listened to me. But16 you have made me angry by the things that you have done.17 Thus you have brought harm on yourselves.’

25:8 “Therefore, the Lord who rules over all18 says, ‘You have not listened to what I said.19 25:9 So I, the Lord, affirm that20 I will send for all the peoples of the north21 and my servant,22 King Nebuchadnezzar of Babylon. I will bring them against this land and its inhabitants and all the nations that surround it. I will utterly destroy23 this land, its inhabitants, and all the nations that surround it24 and make them everlasting ruins.25 I will make them objects of horror and hissing scorn.26 25:10 I will put an end to the sounds of joy and gladness, to the glad celebration of brides and grooms in these lands.27 I will put an end to the sound of people grinding meal. I will put an end to lamps shining in their houses.28 25:11 This whole area29 will become a desolate wasteland. These nations will be subject to the king of Babylon for seventy years.’30

25:12 “‘But when the seventy years are over, I will punish the king of Babylon and his nation31 for their sins. I will make the land of Babylon32 an everlasting ruin.33 I, the Lord, affirm it!34 25:13 I will bring on that land everything that I said I would. I will bring on it everything that is written in this book. I will bring on it everything that Jeremiah has prophesied against all the nations.35 25:14 For many nations and great kings will make slaves of the king of Babylon and his nation36 too. I will repay them for all they have done!’”37

Judah and the Nations Will Experience God’s Wrath

25:15 So38 the Lord, the God of Israel, spoke to me in a vision.39 “Take this cup from my hand. It is filled with the wine of my wrath.40 Take it and make the nations to whom I send you drink it. 25:16 When they have drunk it, they will stagger to and fro41 and act insane. For I will send wars sweeping through them.”42

25:17 So I took the cup from the Lord’s hand. I made all the nations to whom he sent me drink the wine of his wrath.43 25:18 I made Jerusalem44 and the cities of Judah, its kings and its officials drink it.45 I did it so Judah would become a ruin. I did it so Judah, its kings, and its officials would become an object46 of horror and of hissing scorn, an example used in curses.47 Such is already becoming the case!48 25:19 I made all of these other people drink it: Pharaoh, king of Egypt;49 his attendants, his officials, his people, 25:20 the foreigners living in Egypt;50 all the kings of the land of Uz;51 all the kings of the land of the Philistines,52 the people of Ashkelon, Gaza, Ekron, the people who had been left alive from Ashdod;53 25:21 all the people of Edom,54 Moab,55 Ammon;56 25:22 all the kings of Tyre,57 all the kings of Sidon;58 all the kings of the coastlands along the sea;59 25:23 the people of Dedan, Tema, Buz,60 all the desert people who cut their hair short at the temples;61 25:24 all the kings of Arabia who62 live in the desert; 25:25 all the kings of Zimri;63 all the kings of Elam;64 all the kings of Media;65 25:26 all the kings of the north, whether near or far from one another; and all the other kingdoms which are on the face of the earth. After all of them have drunk the wine of the Lord’s wrath,66 the king of Babylon67 must drink it.

25:27 Then the Lord said to me,68 “Tell them that the Lord God of Israel who rules over all69 says,70 ‘Drink this cup71 until you get drunk and vomit. Drink until you fall down and can’t get up.72 For I will send wars sweeping through you.’73 25:28 If they refuse to take the cup from your hand and drink it, tell them that the Lord who rules over all says74 ‘You most certainly must drink it!75 25:29 For take note, I am already beginning to bring disaster on the city that I call my own.76 So how can you possibly avoid being punished?77 You will not go unpunished! For I am proclaiming war against all who live on the earth. I, the Lord who rules over all,78 affirm it!’79

25:30 “Then, Jeremiah,80 make the following prophecy81 against them:

‘Like a lion about to attack,82 the Lord will roar from the heights of heaven;

from his holy dwelling on high he will roar loudly.

He will roar mightily against his land.83

He will shout in triumph like those stomping juice from the grapes84

against all those who live on the earth.

25:31 The sounds of battle85 will resound to the ends of the earth.

For the Lord will bring charges against the nations.86

He will pass judgment on all humankind

and will hand the wicked over to be killed in war.’87

The Lord so affirms it!88

25:32 The Lord who rules over all89 says,

‘Disaster will soon come on one nation after another.90

A mighty storm of military destruction91 is rising up

from the distant parts of the earth.’

25:33 Those who have been killed by the Lord at that time

will be scattered from one end of the earth to the other.

They will not be mourned over, gathered up, or buried.92

Their dead bodies will lie scattered over the ground like manure.

25:34 Wail and cry out in anguish, you rulers!

Roll in the dust, you who shepherd flocks of people!93

The time for you to be slaughtered has come.

You will lie scattered and fallen like broken pieces of fine pottery.94

25:35 The leaders will not be able to run away and hide.95

The shepherds of the flocks will not be able to escape.

25:36 Listen to the cries of anguish of the leaders.

Listen to the wails of the shepherds of the flocks.

They are wailing because the Lord

is about to destroy their lands.96

25:37 Their peaceful dwelling places will be laid waste97

by the fierce anger of the Lord.98

25:38 The Lord is like a lion who has left his lair.99

So their lands will certainly100 be laid waste

by the warfare of the oppressive nation101

and by the fierce anger of the Lord.”

Next Chapter


NET Bible® - Jeremiah 25 Notes

1 tn Heb “The word was to Jeremiah.” It is implicit from the context that it was the Lord’s word. The verbal expression is more in keeping with contemporary English style.

2 sn The year referred to would be 605 b.c. Jehoiakim had been placed on the throne of Judah as a puppet king by Pharaoh Necho after the defeat of Josiah at Megiddo in 609 b.c. (2 Kgs 23:34-35). According to Jer 46:2 Nebuchadnezzar defeated Necho at Carchemish in that same year. After defeating Necho, Nebuchadnezzar had hurried back to Babylon where he was made king. After being made king he then returned to Judah and attacked Jerusalem (Dan 1:1. The date given there is the third year of Jehoiakim but scholars are generally agreed that the dating there is based on a different system than the one here. It did not count the part of the year before New Year’s day as an official part of the king’s official rule. Hence, the third year there is the fourth year here.) The identity of the foe from the north referred to in general terms (4:6; 6:1; 15:12) now becomes clear.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 sn The year referred to would be 627 b.c. The same year is referred to in 1:2 in reference to his call to be a prophet.

5 tn For the idiom involved here see the notes at 7:13 and 11:7.

6 tn The words “what he said” are not in the text but are implicit. They are supplied in the translation for clarity.

7 tn For the idiom involved here see the notes at 7:13 and 11:7.

8 tn The vav consecutive with the perfect in a past narrative is a little unusual. Here it is probably indicating repeated action in past time in keeping with the idiom that precedes and follows it. See GKC 332 §112.f for other possible examples.

9 tn Heb “inclined your ear to hear.” This is idiomatic for “paying attention.” It is often parallel with “listen” as here or with “pay attention” (see, e.g., Prov 4:20; 51:1).

10 tn Heb “saying.” The infinitive goes back to “he sent”; i.e., “he sent, saying.”

11 tn Heb “Turn [masc. pl.] each person from his wicked way and from the evil of your [masc. pl.] doings.” See the same demand in 23:22.

12 tn Heb “gave to you and your fathers with reference to from ancient times even unto forever.” See the same idiom in 7:7.

13 tn Heb “follow after.” See the translator’s note on 2:5 for this idiom.

14 tn Heb “make me angry with the work of your hands.” The term “work of your own hands” is often interpreted as a reference to idolatry as is clearly the case in Isa 2:8; 37:19. However, the parallelism in 25:14 and the context in 32:30 show that it is more general and refers to what they have done. That is likely the meaning here as well.

15 tn Heb “Oracle of the Lord.”

16 tn This is a rather clear case where the Hebrew particle לְמַעַן (lÿma’an) introduces a consequence and not a purpose, contrary to the dictum of BDB 775 s.v. מַעַן note 1. They have not listened to him in order to make him angry but with the result that they have made him angry by going their own way. Jeremiah appears to use this particle for result rather than purpose on several other occasions (see, e.g., 7:18, 19; 27:10, 15; 32:29).

17 tn Heb “make me angry with the work of your hands.” The term “work of your own hands” is often interpreted as a reference to idolatry as is clearly the case in Isa 2:8; 37:19. However, the parallelism in 25:14 and the context in 32:30 show that it is more general and refers to what they have done. That is likely the meaning here as well.

18 tn Heb “Yahweh of armies.”

sn See the study note on 2:19 for an explanation of this title.

19 tn Heb “You have not listened to my words.”

20 tn Heb “Oracle of the Lord.”

21 sn The many allusions to trouble coming from the north are now clarified: it is the armies of Babylon which included within it contingents from many nations. See 1:14, 15; 4:6; 6:1, 22; 10:22; 13:20 for earlier allusions.

22 sn Nebuchadnezzar is called the Lord’s servant also in Jer 27:6; 43:10. He was the Lord’s servant in that he was the agent used by the Lord to punish his disobedient people. Assyria was earlier referred to as the Lord’s “rod” (Isa 10:5-6) and Cyrus is called his “shepherd” and his “anointed” (Isa 44:28; 45:1). P. C. Craigie, P. H. Kelley, and J. F. Drinkard (Jeremiah 1-25 [WBC], 364) make the interesting observation that the terms here are very similar to the terms in v. 4. The people of Judah ignored the servants, the prophets, he sent to turn them away from evil. So he will send other servants whom they cannot ignore.

23 tn The word used here was used in the early years of Israel’s conquest for the action of killing all the men, women, and children in the cities of Canaan, destroying all their livestock, and burning their cities down. This policy was intended to prevent Israel from being corrupted by paganism (Deut 7:2; 20:17-18; Josh 6:18, 21). It was to be extended to any city that led Israel away from worshiping God (Deut 13:15) and any Israelite who brought an idol into his house (Deut 7:26). Here the policy is being directed against Judah as well as against her neighbors because of her persistent failure to heed God’s warnings through the prophets. For further usage of this term in application to foreign nations in the book of Jeremiah see 50:21, 26; 51:3.

24 tn Heb “will utterly destroy them.” The referent (this land, its inhabitants, and the nations surrounding it) has been specified in the translation for clarity, since the previous “them” referred to Nebuchadnezzar and his armies.

sn This is essentially the introduction to the “judgment on the nations” in vv. 15-29 which begins with Jerusalem and Judah (v. 18) and ultimately ends with Babylon itself (“Sheshach” in v. 26; see note there for explanation of the term).

25 sn The Hebrew word translated “everlasting” is the word often translated “eternal.” However, it sometimes has a more limited time reference. For example it refers to the lifetime of a person who became a “lasting slave” to another person (see Exod 21:6; Deut 15:17). It is also used to refer to the long life wished for a king (1 Kgs 1:31; Neh 2:3). The time frame here is to be qualified at least with reference to Judah and Jerusalem as seventy years (see 29:10-14 and compare v. 12).

26 tn Heb “I will make them an object of horror and a hissing and everlasting ruins.” The sentence has been broken up to separate the last object from the first two which are of slightly different connotation, i.e., they denote the reaction to the latter.

sn Compare Jer 18:16 and 19:8 and the study note at 18:16.

27 sn Compare Jer 7:24 and 16:9 for this same dire prediction limited to Judah and Jerusalem.

28 sn The sound of people grinding meal and the presence of lamps shining in their houses were signs of everyday life. The Lord is going to make these lands desolate (v. 11) destroying all signs of life. (The statement is, of course, hyperbolic or poetic exaggeration; even after the destruction of Jerusalem many people were left in the land.) For these same descriptions of everyday life applying to the end of life see the allegory in Eccl 12:3-6.

29 tn Heb “All this land.”

30 sn It should be noted that the text says that the nations will be subject to the king of Babylon for seventy years, not that they will lie desolate for seventy years. Though several proposals have been made for dating this period, many ignore this fact. This most likely refers to the period beginning with Nebuchadnezzar’s defeat of Pharaoh Necho at Carchemish in 605 b.c. and the beginning of his rule over Babylon. At this time Babylon became the dominant force in the area and continued to be so until the fall of Babylon in 538 b.c. More particularly Judah became a vassal state (cf. Jer 46:2; 2 Kgs 24:1) in 605 b.c. and was allowed to return to her homeland in 538 when Cyrus issued his edict allowing all the nations exiled by Babylon to return to their homelands. (See 2 Chr 36:21 and Ezra 1:2-4; the application there is made to Judah but the decree of Cyrus was broader.)

31 tn Heb “that nation.”

32 tn Heb “the land of the Chaldeans.” See the study note on 21:4 for the use of the term “Chaldeans.”

33 tn Heb “I will visit upon the king of Babylon and upon that nation, oracle of the Lord, their iniquity even upon the land of the Chaldeans and I will make it everlasting ruins.” The sentence has been restructured to avoid ambiguity and to conform the style more to contemporary English.

sn Compare Isa 13:19-22 and Jer 50:39-40.

34 tn Heb “Oracle of the Lord.”

35 tn Or “I will bring upon it everything that is to be written in this book. I will bring upon it everything that Jeremiah is going to prophesy concerning all the nations.” The reference to “this book” and “what Jeremiah has prophesied against the nations” raises issues about the editorial process underlying the current form of the book of Jeremiah. As the book now stands there is no earlier reference to any judgments against Babylon or any book (really “scroll”; books were a development of the first or second century a.d.) containing them. A common assumption is that this “book” of judgment refers to the judgments against Babylon and the other nations contained at the end of the book of Jeremiah (46:1–51:58). The Greek version actually inserts the prophecies of 46:1–51:58 here (but in a different order) and interprets “Which (= What) Jeremiah prophesied concerning all the nations” as a title. It is possible that the Greek version may represent an earlier form of the book. At least two earlier forms of the book are known that date roughly to the period dealt with here (Compare 36:1 with 25:1 and see 36:2, 4 and 36:28, 32). Whether reference here is made to the first or second of these scrolls and whether the Greek version represents either is impossible to determine. It is not inconceivable that the referent here is the prophecies which Jeremiah has already uttered in vv. 8-12 and is about to utter in conjunction with the symbolical act that the Lord commands him to perform (vv. 15-26, 30-38) and that these are proleptic of the latter prophecies which will be given later and will be incorporated in a future book. That is the tenor of the alternate translation. The verb forms involved are capable of either a past/perfect translation or a proleptic/future translation. For the use of the participle (in the alternate translation = Heb “that is to be written”; הַכָּתוּב, hakkatuv) to refer to what is proleptic see GKC 356-57 §116.d, e, and compare usage in Jonah 1:3; 2 Kgs 11:2. For the use of the perfect to refer to a future act (in the alternate translation “is going to prophesy,” נִבָּא, nibba’) see GKC 312 §106.m and compare usage in Judg 1:2. In support of this interpretation is the fact that the first verb in the next verse (Heb “they will be subjected,” עָבְדוּ, ’ovdu) is undoubtedly prophetic [it is followed by a vav consecutive perfect; cf. Isa 5:14]). Reading the text this way has the advantage of situating it within the context of the passage itself which involves prophecies against the nations and against Babylon. Babylon is both the agent of wrath (the cup from which the nations drink, cf. 51:7) and the recipient of it (cf. v. 26). However, this interpretation admittedly does not explain the reference to “this book,” except as a proleptic reference to some future form of the book and there would be clearer ways of expressing this view if that were what was definitely intended.

36 tn Heb “make slaves of them.” The verb form here indicates that the action is as good as done (the Hebrew prophetic perfect). For the use of the verb rendered “makes slaves” see parallel usage in Lev 25:39, 46 (cf. BDB 713 s.v. עָבַד 3).

37 tn Heb “according to their deeds and according to the work of their hands.” The two phrases are synonymous; it would be hard to represent them both in translation without being redundant. The translation attempts to represent them by the qualifier “all” before the first phrase.

38 tn This is an attempt to render the Hebrew particle כִּי (ki) which is probably being used in the sense that BDB 473-74 s.v. כִּי 3.c notes, i.e., the causal connection is somewhat loose, related here to the prophecies against the nations. “So” seems to be the most appropriate way to represent this.

39 tn Heb “Thus said the Lord, the God of Israel, to me.” It is generally understood that the communication is visionary. God does not have a “hand” and the action of going to the nations and making them drink of the cup are scarcely literal. The words are supplied in the translation to show the figurative nature of this passage.

40 sn “Drinking from the cup of wrath” is a common figure to represent being punished by God. Isaiah had used it earlier to refer to the punishment which Judah was to suffer and from which God would deliver her (Isa 51:17, 22) and Jeremiah’s contemporary Habakkuk uses it of Babylon “pouring out its wrath” on the nations and in turn being forced to drink the bitter cup herself (Hab 2:15-16). In Jer 51:7 the Lord will identify Babylon as the cup which makes the nations stagger. In v. 16 drinking from the cup will be identified with the sword (i.e., wars) that the Lord will send against the nations. Babylon is also to be identified as the sword (cf. Jer 51:20-23). What is being alluded to here in highly figurative language is the judgment that the Lord will wreak on the nations listed here through the Babylonians. The prophecy given here in symbolical form is thus an expansion of the one in vv. 9-11.

41 tn There is some debate about the meaning of the verb here. Both BDB 172 s.v. גָּעַשׁ Hithpo and KBL 191 s.v. גָּעַשׁ Hitpol interpret this of the back and forth movement of staggering. HALOT 192 s.v. גָּעַשׁ Hitpo interprets it as vomiting. The word is used elsewhere of the up and down movement of the mountains (2 Sam 22:8) and the up and down movement of the rolling waves of the Nile (Jer 46:7, 8). The fact that a different verb is used in v. 27 for vomiting would appear to argue against it referring to vomiting (contra W. L. Holladay, Jeremiah [Hermeneia], 1:674; it is “they” that do this not their stomachs).

42 tn Heb “because of the sword that I will send among them.” Here, as often elsewhere in Jeremiah, the sword is figurative for warfare which brings death. See, e.g., 15:2. The causal particle here is found in verbal locutions where it is the cause of emotional states or action. Hence there are really two “agents” which produce the effects of “staggering” and “acting insane,” the cup filled with God’s wrath and the sword. The sword is the “more literal” and the actual agent by which the first agent’s action is carried out.

43 tn The words “the wine of his wrath” are not in the text but are implicit in the metaphor (see vv. 15-16). They are supplied in the translation for clarity.

44 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

45 tn The words “I made” and “drink it” are not in the text. The text from v. 18 to v. 26 contains a list of the nations that Jeremiah “made drink it.” The words are supplied in the translation here and at the beginning of v. 19 for the sake of clarity. See also the note on v. 26.

46 tn Heb “in order to make them a ruin, an object of…” The sentence is broken up and the antecedents are made specific for the sake of clarity and English style.

47 tn See the study note on 24:9 for explanation.

48 tn Heb “as it is today.” This phrase would obviously be more appropriate after all these things had happened as is the case in 44:6, 23 where the verbs referring to these conditions are past. Some see this phrase as a marginal gloss added after the tragedies of 597 b.c. or 586 b.c. However, it may refer here to the beginning stages where Judah has already suffered the loss of Josiah, of its freedom, of some of its temple treasures, and of some of its leaders (Dan 1:1-3. The different date for Jehoiakim there is due to the different method of counting the king’s first year; the third year there is the same as the fourth year in 25:1).

49 sn See further Jer 46:2-28 for the judgment against Egypt.

50 tn The meaning of this term and its connection with the preceding is somewhat uncertain. This word is used of the mixture of foreign people who accompanied Israel out of Egypt (Exod 12:38) and of the foreigners that the Israelites were to separate out of their midst in the time of Nehemiah (Neh 13:3). Most commentators interpret it here of the foreign people who were living in Egypt. (See BDB 786 s.v. I עֶרֶב and KBL 733 s.v. II עֶרֶב.)

51 sn The land of Uz was Job’s homeland (Job 1:1). The exact location is unknown but its position here between Egypt and the Philistine cities suggests it is south of Judah, probably in the Arabian peninsula. Lam 4:21 suggests that it was near Edom.

52 sn See further Jer 47:1-7 for the judgment against the Philistines. The Philistine cities were west of Judah.

53 sn The Greek historian Herodotus reports that Ashdod had been destroyed under the Pharaoh who preceded Necho, Psammetichus.

54 sn See further Jer 49:7-22 for the judgment against Edom. Edom, Moab, and Ammon were east of Judah.

55 sn See further Jer 48:1-47 for the judgment against Moab.

56 sn See further Jer 49:1-6 for the judgment against Ammon.

57 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

58 sn Tyre and Sidon are mentioned within the judgment on the Philistines in Jer 47:4. They were Phoenician cities to the north and west of Judah on the coast of the Mediterranean Sea in what is now Lebanon.

map For location see Map1-A1; JP3-F3; JP4-F3.

59 sn The connection with Tyre and Sidon suggests that these were Phoenician colonies. See also Isa 23:2.

60 sn Dedan and Tema are mentioned together in Isa 21:13-14 and located in the desert. They were located in the northern part of the Arabian peninsula south and east of Ezion Geber. Buz is not mentioned anywhere else and its location is unknown. Judgment against Dedan and Tema is mentioned in conjunction with the judgment on Edom in Jer 47:7-8.

61 tn For the discussion regarding the meaning of the terms here see the notes on 9:26.

sn See Jer 9:26 where these are mentioned in connection with Moab, Edom, and Ammon.

62 tc Or “and all the kings of people of mixed origin who.” The Greek version gives evidence of having read the term only once; it refers to the “people of mixed origin” without reference to the kings of Arabia. While the term translated “people of mixed origin” seems appropriate in the context of a group of foreigners within a larger entity (e.g. Israel in Exod 12:38; Neh 13:3; Egypt in Jer 50:37), it seems odd to speak of them as a separate entity under their own kings. The presence of the phrase in the Hebrew text and the other versions dependent upon it can be explained as a case of dittography.

sn See further Jer 49:28-33 for judgment against some of these Arabian peoples.

63 sn The kingdom of Zimri is mentioned nowhere else, so its location is unknown.

64 sn See further Jer 49:34-39 for judgment against Elam.

65 sn Elam and Media were east of Babylon; Elam in the south and Media in the north. They were in what is now western Iran.

66 tn The words “have drunk the wine of the Lord’s wrath” are not in the text. They are supplied in the translation for clarity at the end of the list to serve as a transition to the next sentence which does not directly mention the cup or the Lord’s wrath.

67 tn Heb “the king of Sheshach.” “Sheshach” is a code name for Babylon formed on the principle of substituting the last letter of the alphabet for the first, the next to the last for the second, and so on. On this principle Hebrew שׁ (shin) is substituted for Hebrew ב (bet) and Hebrew כ (kaf) is substituted for Hebrew ל (lamed). On the same principle “Leb Kamai” in Jer 51:1 is a code name for Chasdim or Chaldeans which is Jeremiah’s term for the Babylonians. No explanation is given for why the code names are used. The name “Sheshach” for Babylon also occurs in Jer 51:41 where the term Babylon is found in parallelism with it.

68 tn The words “Then the Lord said to me” are not in the text. They are supplied in the translation for clarity, to connect this part of the narrative with vv. 15, 17 after the long intervening list of nations who were to drink the cup of God’s wrath in judgment.

69 tn Heb “Yahweh of armies, the God of Israel.”

sn See the study notes on 2:19 and 7:3 for explanation of this extended title.

70 tn Heb “Tell them, ‘Thus says the Lord….’” The translation is intended to eliminate one level of imbedded quotation marks to help avoid confusion.

71 tn The words “this cup” are not in the text but are implicit to the metaphor and the context. They are supplied in the translation for clarity.

72 tn Heb “Drink, and get drunk, and vomit and fall down and don’t get up.” The imperatives following drink are not parallel actions but consequent actions. For the use of the imperative plus the conjunctive “and” to indicate consequent action, even intention see GKC 324-25 §110.f and compare usage in 1 Kgs 22:12; Prov 3:3b-4a.

73 tn Heb “because of the sword that I will send among you.” See the notes on 2:16 for explanation.

74 tn Heb “Tell them, ‘Thus says the Lord…’” The translation is intended to eliminate one level of imbedded quote marks to help avoid confusion.

75 tn The translation attempts to reflect the emphatic construction of the infinitive absolute preceding the finite verb which is here an obligatory imperfect. (See Joüon 2:371-72 §113.m and 2:423 §123.h, and compare usage in Gen 15:13.)

76 tn Heb “which is called by my name.” See translator’s note on 7:10 for support.

77 tn This is an example of a question without the formal introductory particle following a conjunctive vav introducing an opposition. (See Joüon 2:609 §161.a.) It is also an example of the use of the infinitive before the finite verb in a rhetorical question involving doubt or denial. (See Joüon 2:422-23 §123.f, and compare usage in Gen 37:8.)

78 tn Heb “Yahweh of armies.”

sn See the study notes on 2:19 and 7:3 for explanation of this extended title.

79 tn Heb “Oracle of Yahweh of armies.”

80 tn The word “Jeremiah” is not in the text. It is supplied in the translation to make clear who is being addressed.

81 tn Heb “Prophesy against them all these words.”

82 tn The words “like a lion about to attack” are not in the text but are implicit in the metaphor. The explicit comparison of the Lord to a lion is made at the end of the passage in v. 38. The words are supplied in the translation here for clarity.

sn For the metaphor of the Lord going forth against his enemies like an attacking lion see Jer 49:19; 50:44; Isa 31:4 in all of which the Lord comes against the nations in defense of his people. In Hos 5:14 the metaphor is turned against his own people. The figure of a lion ravaging people has already been used in Jer 4:7 of the enemy from the north (Babylon).

83 sn The word used here (Heb “his habitation”) refers to the land of Canaan which the Lord chose to make his earthly dwelling (Exod 15:13) and which was the dwelling place of his chosen people (Jer 10:25; Isa 32:18). Judgment would begin at the “house of God” (v. 29; 1 Pet 4:17) but would extend to the rest of the earth (v. 29).

84 sn The metaphor shifts from God as a lion to God as a mighty warrior (Jer 20:11; Isa 42:13; Zeph 3:17) shouting in triumph over his foes. Within the metaphor is a simile where the warrior is compared to a person stomping on grapes to remove the juice from them in the making of wine. The figure will be invoked later in a battle scene where the sounds of joy in the grape harvest are replaced by the sounds of joy of the enemy soldiers (Jer 48:33). The picture is drawn in more gory detail in Isa 63:1-6.

85 tn For the use of this word see Amos 2:2; Hos 10:14; Ps 74:23. See also the usage in Isa 66:6 which is very similar to the metaphorical usage here.

86 tn Heb “the Lord has a lawsuit against the nations.” For usage of the term see Hos 4:1; Mic 6:2, and compare the usage of the related verb in Jer 2:9; 12:1.

87 tn Heb “give the wicked over to the sword.”

sn There is undoubtedly a deliberate allusion here to the reference to the “wars” (Heb “sword”) that the Lord had said he would send raging through the nations (vv. 16, 27) and the “war” (Heb “sword”) that he is proclaiming against them (v. 29).

88 tn Heb “Oracle of the Lord.”

89 tn Heb “Yahweh of armies.”

sn See the study notes on 2:19 and 7:3 for explanation of this extended title.

90 tn Heb “will go forth from nation to nation.”

91 tn The words “of military destruction” have been supplied in the translation to make the metaphor clear. The metaphor has shifted from that of God as a lion, to God as a warrior, to God as a judge, to God as the author of the storm winds of destruction.

sn For the use of this word in a literal sense see Jonah 1:4. For its use to refer to the wrath of the Lord which will rage over the wicked see Jer 23:19; 30:23. Here it refers to the mighty Babylonian army which will come bringing destruction over all the known world. The same prophecy has just been given under the figure of the nations drinking the wine of God’s wrath (vv. 15-29).

92 sn The intent here is to emphasize the large quantity of those who are killed – there will be too many to insure proper mourning rites and proper burial.

93 tn Heb “Wail and cry out, you shepherds. Roll in the dust, you leaders of the flock.” The terms have been reversed to explain the figure.

sn The term “shepherd” has been used several times in the book of Jeremiah to refer to the leaders of the people who were responsible for taking care of their people who are compared to a flock. (See Jer 23:1-4 and the notes there.) Here the figure has some irony involved in it. It is the shepherds who are to be slaughtered like sheep. They may have considered themselves “choice vessels” (the literal translation of “fine pottery”), but they would be slaughtered and lie scattered on the ground (v. 33) like broken pottery.

94 tn The meaning of this line is debated. The Greek version does not have the words “lie scattered” and it reads the words “like broken pieces of fine pottery” (Heb “like choice vessels”; כִּכְלִי חֶמְדָּה, kikhli khemdah) as “like choice rams” (כְּאֵילֵי חֶמְדָּה, kÿ’ele khemdah); i.e., “the days have been completed for you to be slaughtered and you will fall like choice rams.” The reading of the Greek version fits the context better, but is probably secondary for that very reason. The word translated “lie scattered” (תְּפוֹצָה, tÿfotsah) occurs nowhere else and the switch to the simile of “choice vessels” is rather abrupt. However, this section has been characterized by switching metaphors. The key to the interpretation and translation here is the consequential nature of the verbal actions involved. “Fall” does not merely refer to the action but the effect, i.e., “lie fallen” (cf. BDB 657 s.v. נָפַל 7 and compare Judg 3:25; 1 Sam 31:8). Though the noun translated “lie scattered” does not occur elsewhere, the verb does. It is quite commonly used of dispersing people and that has led many to see that as the reference here. The word, however, can be used of scattering other things like seed (Isa 28:25), arrows (2 Sam 22:15; metaphorical for lightning), etc. Here it follows “slaughtered” and refers to their dead bodies. The simile (Heb “ fallen like choice vessels”) is elliptical, referring to “broken pieces” of choice vessels. In this sense the simile fits in perfectly with v. 33.

95 tn Heb “Flight [or “place of escape”] will perish from the shepherds.”

sn Judging from Gen 14:10 and Judg 8:12 (among many others), it was not uncommon for the leaders to try to save their own necks at the expense of their soldiers.

96 tn Heb “their pastures,” i.e., the place where they “shepherd” their “flocks.” The verb tenses in this section are not as clear as in the preceding. The participle in this verse is followed by a vav consecutive perfect like the imperatives in v. 34. The verbs in v. 38 are perfects but they can be and probably should be understood as prophetic like the perfect in v. 31 (נְתָנָם, nÿtanam) which is surrounded by imperfects, participles, and vav consecutive perfects.

sn Jer 25:36-38 shifts to the future as though the action were already accomplished or going on. It is the sound that Jeremiah hears in his “prophetic ears” of something that has begun (v. 29) but will find its culmination in the future (vv. 13, 16, 27, 30-35).

97 tn For this meaning of the verb used here see HALOT 217 s.v. דָּמַם Nif. Elsewhere it refers to people dying (see, e.g., Jer 49:26; 50:30) hence some see a reference to “lifeless.”

98 tn Heb “because of the burning anger of the Lord.”

99 tn Heb “Like a lion he has left his lair.”

sn The text returns to the metaphor alluded to in v. 30. The bracketing of speeches with repeated words or motifs is a common rhetorical device in ancient literature.

100 tn This is a way of rendering the Hebrew particle כִּי (ki) which is probably here for emphasis rather than indicating cause (see BDB 473 s.v. כִּי 1.e and compare usage in Jer 22:22).

101 tc Heb “by the sword of the oppressors.” The reading here follows a number of Hebrew mss and the Greek version. The majority of Hebrew mss read “the anger of the oppressor.” The reading “the sword of the oppressors” is supported also by the parallel use of this phrase in Jer 46:16; 50:16. The error in the MT may be explained by confusion with the following line which has the same beginning combination (מִפְּנֵי חֲרוֹן [mippÿne kharon] confused for מִפְּנֵי חֶרֶב [mippÿne kherev]). This reading is also supported by the Targum, the Aramaic paraphrase of the OT. According to BDB 413 s.v. יָנָה Qal the feminine singular participle (הַיּוֹנָה, hayyonah) is functioning as a collective in this idiom (see GKC 394 §122.s for this phenomenon).

sn The connection between “war” (Heb “the sword”) and the wrath or anger of the Lord has already been made in vv. 16, 27 and the sword has been referred to also in vv. 29, 31. The sword is of course a reference to the onslaughts of the Babylonian armies (see later Jer 51:20-23).


NET Bible® - Jeremiah 26

Jeremiah 26

Jeremiah Is Put on Trial as a False Prophet1

26:1 The Lord spoke to Jeremiah2 at the beginning of the reign3 of Josiah’s son, King Jehoiakim of Judah. 26:2 The Lord said, “Go stand in the courtyard of the Lord’s temple.4 Speak out to all the people who are coming from the towns of Judah to worship in the Lord’s temple. Tell them everything I command you to tell them. Do not leave out a single word! 26:3 Maybe they will pay attention and each of them will stop living the evil way they do.5 If they do that, then I will forgo destroying them6 as I had intended to do because of the wicked things they have been doing.7 26:4 Tell them that the Lord says,8 ‘You must obey me! You must live according to the way I have instructed you in my laws.9 26:5 You must pay attention to the exhortations of my servants the prophets. I have sent them to you over and over again.10 But you have not paid any attention to them. 26:6 If you do not obey me,11 then I will do to this temple what I did to Shiloh.12 And I will make this city an example to be used in curses by people from all the nations on the earth.’”

26:7 The priests, the prophets, and all the people heard Jeremiah say these things in the Lord’s temple. 26:8 Jeremiah had just barely finished saying all the Lord had commanded him to say to all the people. All at once some13 of the priests, the prophets, and the people grabbed him and shouted, “You deserve to die!14 26:9 How dare you claim the Lord’s authority to prophesy such things! How dare you claim his authority to prophesy that this temple will become like Shiloh and that this city will become an uninhabited ruin!”15 Then all the people crowded around Jeremiah.

26:10 However, some of the officials16 of Judah heard about what was happening17 and they rushed up to the Lord’s temple from the royal palace. They set up court18 at the entrance of the New Gate of the Lord’s temple.19 26:11 Then the priests and the prophets made their charges before the officials and all the people. They said,20 “This man should be condemned to die21 because he prophesied against this city. You have heard him do so22 with your own ears.”

26:12 Then Jeremiah made his defense before all the officials and all the people.23 “The Lord sent me to prophesy everything you have heard me say against this temple and against this city. 26:13 But correct the way you have been living and do what is right.24 Obey the Lord your God. If you do, the Lord will forgo destroying you as he threatened he would.25 26:14 As to my case, I am in your power.26 Do to me what you deem fair and proper. 26:15 But you should take careful note of this: If you put me to death, you will bring on yourselves and this city and those who live in it the guilt of murdering an innocent man. For the Lord has sent me to speak all this where you can hear it. That is the truth!”27

26:16 Then the officials and all the people rendered their verdict to the priests and the prophets. They said,28 “This man should not be condemned to die.29 For he has spoken to us under the authority of the Lord our God.”30 26:17 Then some of the elders of Judah31 stepped forward and spoke to all the people gathered there. They said, 26:18 “Micah from Moresheth32 prophesied during the time Hezekiah was king of Judah.33 He told all the people of Judah,

‘The Lord who rules over all34 says,

“Zion35 will become a plowed field.

Jerusalem36 will become a pile of rubble.

The temple mount will become a mere wooded ridge.”’37

26:19 King Hezekiah and all the people of Judah did not put him to death, did they? Did not Hezekiah show reverence for the Lord and seek the Lord’s favor?38 Did not39 the Lord forgo destroying them40 as he threatened he would? But we are on the verge of bringing great disaster on ourselves.”41

26:20 Now there was another man42 who prophesied as the Lord’s representative43 against this city and this land just as Jeremiah did. His name was Uriah son of Shemaiah from Kiriath Jearim.44 26:21 When the king and all his bodyguards45 and officials heard what he was prophesying,46 the king sought to have him executed. But Uriah found out about it and fled to Egypt out of fear.47 26:22 However, King Jehoiakim sent some men to Egypt, including Elnathan son of Achbor,48 26:23 and they brought Uriah back from there.49 They took him to King Jehoiakim, who had him executed and had his body thrown into the burial place of the common people.50

26:24 However, Ahikam son of Shaphan51 used his influence to keep Jeremiah from being handed over and executed by the people.52

Next Chapter


NET Bible® - Jeremiah 26 Notes

1 sn Beginning with Jer 26 up to Jer 45 the book narrates in third person style incidents in the life of Jeremiah and prophecies (or sermons) he gave in obedience to the Lord’s commands. Baruch is the probable narrator, passing on information gleaned from Jeremiah himself. (See Jer 36:4, 18, 32; 45:1 and also 32:13-14 where it is clear that Baruch is Jeremiah’s scribe or secretary.) Chapters 26-29 contain narratives concerning reactions to Jeremiah’s prophecies and his conflict with the prophets who were prophesying that things would be all right (see, e.g., 14:14-15; 23:21).

2 tn The words “to Jeremiah” are not in the Hebrew text. They are added by the Old Latin (not the Vulgate) and the Syriac versions. They are implicit, however, to the narrative style which speaks of Jeremiah in the third person (cf. vv. 7, 12). They have been supplied in the translation for clarity.

3 tn It is often thought that the term here is equivalent to a technical term in Akkadian (reshsharruti) which refers to the part of the year remaining from the death or deposing of the previous king until the beginning of the calendar year when the new king officially ascended the throne. In this case it would refer to the part of the year between September, 609 b.c. when Jehoiakim was placed on the throne as a puppet king by Pharaoh Necho (2 Kgs 23:34-35) and April, 608 b.c. when he would have been officially celebrated as king. However, it will be suggested below in conjunction with the textual problems in 27:1 and 28:1 that the term does not necessarily refer to this period.

4 sn It is generally agreed that the incident recorded in this chapter relates to the temple message that Jeremiah gave in 7:1-15. The message there is summarized here in vv. 3-6. The primary interest here is in the response to that message.

5 tn Heb “will turn from his wicked way.”

6 tn For the idiom and translation of terms involved here see 18:8 and the translator’s note there.

sn The Lord is being consistent in the application of the principle laid down in Jer 18:7-8 that reformation of character will result in the withdrawal of the punishment of “uprooting, tearing down, destroying.” His prophecies of doom are conditional threats, open to change with change in behavior.

7 tn Heb “because of the wickedness of their deeds.”

8 tn Heb “thus says the Lord, ‘…’.” The use of the indirect quotation in the translation eliminates one level of embedded quotation to avoid confusion.

9 tn Heb “by walking in my law which I set before you.”

sn Examples of those laws are found in Jer 7:5-6, 9. The law was summarized or epitomized in the ten commandments which are called the “words of the covenant” in Exod 34:28, but it contained much more. However, when Israel is taken to task by God, it often relates to their failure to live up to the standards of the ten commandments (Heb “the ten words”; see Hos 4:1-3; Jer 7:9).

10 tn See the translator’s note on 7:13 for the idiom here.

11 tn 26:4-6 are all one long sentence containing a long condition with subordinate clauses (vv. 4-5) and a compound consequence in v. 6: Heb “If you will not obey me by walking in my law…by paying attention to the words of the prophets which…and you did not pay heed, then I will make…and I will make…” The sentence has been broken down in conformity to contemporary English style but an attempt has been made to reflect all the subordinations in the English translation.

12 sn See the study note on Jer 7:13.

13 tn The translation again represents an attempt to break up a long complex Hebrew sentence into equivalent English ones that conform more to contemporary English style: Heb “And as soon as Jeremiah finished saying all that…the priests…grabbed him and said…” The word “some” has been supplied in the translation, because obviously it was not all the priests, the prophets, and all the people, but only some of them. There is, of course, rhetorical intent here to show that all were implicated, although all may not have actually participated. (This is a common figure called synecdoche where all is put for a part – all for all kinds or representatives of all kinds. See E. W. Bullinger, Figures of Speech, 614-19, and compare usage in Acts 10:12; Matt 3:5.)

14 tn Or “You must certainly die!” The construction here is again emphatic with the infinitive preceding the finite verb (cf. Joüon 2:423 §123.h, and compare usage in Exod 21:28).

15 tn Heb “Why have you prophesied in the Lord’s name, saying, ‘This house will become like Shiloh and this city will become a ruin without inhabitant?’” It is clear from the context here and in 7:1-15 that the emphasis is on “in the Lord’s name” and that the question is rhetorical. The question is not a quest for information but an accusation, a remonstrance. (For this figure see E. W. Bullinger, Figures of Speech, 953-54, who calls a question like this a rhetorical question of remonstrance or expostulation. For good examples see Pss 11:1; 50:16.) For the significance of “prophesying in the Lord’s name” see the study note on 14:14. The translation again utilizes the indirect quote to eliminate one level of embedded quotation.

sn They are questioning his right to claim the Lord’s authority for what they see as a false prophecy. They believed that the presence of the Lord in the temple guaranteed their safety (7:4, 10, 14) and that the Lord could not possibly be threatening its destruction. Hence they were ready to put him to death as a false prophet according to the law of Moses (Deut 18:20).

16 sn These officials of Judah were officials from the royal court. They may have included some of the officials mentioned in Jer 36:12-25. They would have been concerned about any possible “illegal” proceedings going on in the temple.

17 tn Heb “these things.”

18 tn Heb “they sat” or “they took their seats.” However, the context is one of judicial trial.

sn The gateway or gate complex of an ancient Near Eastern city was often used for court assemblies (cf. Deut 21:19; 22:15; Ruth 4:1; Isa 29:21). Here the gate of the temple was used for the convening of a court to try Jeremiah for the charge of being a false prophet.

19 tn The translation follows many Hebrew mss and ancient versions in reading the word “house” (= temple) here. The majority of Hebrew mss do not have this word. It is, however, implicit in the construction “the New Gate of the Lord.”

sn The location of the New Gate is uncertain. It is mentioned again in Jer 36:10 where it is connected with the upper (i.e., inner) court of the temple. Some equate it with the Upper Gate that Jotham rebuilt during his reign (2 Kgs 15:35; Jotham reigned from 750-735 b.c.). That gate, however, has already been referred to as the Upper Gate of Benjamin in Jer 20:2 (for more detail see the study note there) and would not likely have been called something different here.

20 tn Heb “the priests and prophets said to the leaders and the people….” The long sentence has been broken up to conform better with contemporary English style and the situational context is reflected in “laid their charges.”

21 tn Heb “a sentence of death to this man.”

22 tn Heb “it.”

23 tn Heb “Jeremiah said to all the leaders and all the people….” See the note on the word “said” in the preceding verse.

24 tn Heb “Make good your ways and your actions.” For the same expression see 7:3, 5; 18:11.

25 tn For the idiom and translation of terms involved here see 18:8 and the translator’s note there.

sn The Lord is being consistent in the application of the principle laid down in Jer 18:7-8 that reformation of character will result in the withdrawal of the punishment of “uprooting, tearing down, destroying.” His prophecies of doom are conditional threats, open to change with change in behavior.

26 tn Heb “And I, behold I am in your hand.” Hand is quite commonly used for “power” or “control” in biblical contexts.

27 tn Heb “For in truth the Lord has sent me to you to speak in your ears all these words/things.”

28 tn Heb “Then the officials and all the people said to the priests and the prophets…”

29 sn Contrast v. 11.

30 tn Heb “For in the name of the Lord our God he has spoken to us.” The emphasis is on “in the name of…”

sn The priests and false prophets claimed that they were speaking in the Lord’s name (i.e., as his representatives and with his authority [see 1 Sam 25:9; 1 Kgs 21:8 and cf. the study note on Jer 23:27]) and felt that Jeremiah’s claims to be doing so were false (see v. 9). Jeremiah (and the Lord) charged that the opposite was the case (cf. 14:14-15; 23:21). The officials and the people, at least at this time, accepted his claims that the Lord had sent him (vv. 12, 15).

31 tn Heb “elders of the land.”

sn The elders were important land-owning citizens, separate from the “heads” or leaders of the tribes, the officers and the judges. They were very influential in both the judicial, political, and religious proceedings of the cities and the state. (See, e.g., Josh 24:1; 2 Sam 19:11; 2 Kgs 23:1 for elders of Israel/Judah, and Deut 21:1-9; Ruth 4:1-2 for elders of the cities.)

32 sn Micah from Moresheth was a contemporary of Isaiah (compare Mic 1:1 with Isa 1:1) from the country town of Moresheth in the hill country southwest of Jerusalem. The prophecy referred to is found in Mic 3:12. This is the only time in the OT where an OT prophet is quoted verbatim and identified.

33 sn Hezekiah was co-regent with his father Ahaz from 729-715 b.c. and sole ruler from 715-686 b.c. His father was a wicked king who was responsible for the incursions of the Assyrians (2 Kgs 16; 2 Chr 28). Hezekiah was a godly king, noted for his religious reforms and for his faith in the Lord in the face of the Assyrian threat (2 Kgs 18–19; 2 Chr 32:1-23). The deliverance of Jerusalem in response to his prayers of faith (2 Kgs 19:14-19, 29-36) was undoubtedly well-known to the people of Jerusalem and Judah and may have been one of the prime reasons for their misplaced trust in the inviolability of Zion/Jerusalem (see Ps 46, 76) though the people of Micah’s day already believed it too (Mic 3:11).

34 tn Heb “Yahweh of armies.”

sn For an explanation of this title for God see the study note on 2:19.

35 sn Zion was first of all the citadel that David captured (2 Sam 5:6-10), then the city of David and the enclosed temple area, then the whole city of Jerusalem. It is often in poetic parallelism with Jerusalem as it is here (see, e.g., Ps 76:2; Amos 1:2).

36 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

37 sn There is irony involved in this statement. The text reads literally “high places of a forest/thicket.” The “high places” were the illicit places of worship that Jerusalem was supposed to replace. Because of their sin, Jerusalem would be like one of the pagan places of worship with no place left sacrosanct. It would even be overgrown with trees and bushes. So much for its inviolability!

38 tn This Hebrew idiom (חָלָה פָּנִים, khalah panim) is often explained in terms of “stroking” or “patting the face” of someone, seeking to gain his favor. It is never used in a literal sense and is found in contexts of prayer (Exod 32:11; Ps 119:158), worship (Zech 8:21-22), humble submission (2 Chr 3:12), or amendment of behavior (Dan 9:13). All were true to one extent or another of Hezekiah.

39 tn The he interrogative (הַ)with the negative governs all three of the verbs, the perfect and the two vav (ו) consecutive imperfects that follow it. The next clause has disjunctive word order and introduces a contrast. The question expects a positive answer.

40 tn For the translation of the terms involved here see the translator’s note on 18:8.

41 tn Or “great harm to ourselves.” The word “disaster” (or “harm”) is the same one that has been translated “destroying” in the preceding line and in vv. 3 and 13.

42 sn This is a brief parenthetical narrative about an otherwise unknown prophet who was executed for saying the same things Jeremiah did. It is put here to show the real danger that Jeremiah faced for saying what he did. There is nothing in the narrative here to show any involvement by Jehoiakim. This was a “lynch mob” instigated by the priests and false prophets which was stymied by the royal officials supported by some of the elders of Judah. Since it is disjunctive or parenthetical it is unclear whether this incident happened before or after that in the main narrative being reported.

43 tn Heb “in the name of the Lord,” i.e., as his representative and claiming his authority. See the study note on v. 16.

44 tn Heb “Now also a man was prophesying in the name of the Lord, Uriah son of…, and he prophesied against this city and against this land according to all the words of Jeremiah.” The long Hebrew sentence has been broken up in conformity with contemporary English style and the major emphasis brought out by putting his prophesying first, then identifying him.

45 tn Heb “all his mighty men/soldiers.” It is unlikely that this included all the army. It more likely was the palace guards or royal bodyguards (see 2 Sam 23 where the same word is used of David’s elite corps).

46 tn Heb “his words.”

47 tn Heb “But Uriah heard and feared and fled and entered Egypt.”

48 sn Elnathan son of Achbor was one of the officials who urged Jeremiah and Baruch to hide after they heard Jeremiah’s prophecies read before them (Jer 36:11-19). He was also one of the officials who urged Jehoiakim not to burn the scroll containing Jeremiah’s prophecies (Jer 36:25). He may have been Jehoiakim’s father-in-law (2 Kgs 24:6, 8).

49 tn Heb “from Egypt.”

sn A standard part of international treaties at this time was a stipulation of mutual extradition of political prisoners. Jehoiakim was a vassal of Pharaoh Necho (see 2 Kgs 23:34-35) and undoubtedly had such a treaty with him.

50 sn The burial place of the common people was the public burial grounds, distinct from the family tombs, where poor people without any distinction were buried. It was in the Kidron Valley east of Jerusalem (2 Kgs 23:6). The intent of reporting this is to show the ruthlessness of Jehoiakim.

51 sn Ahikam son of Shaphan was an official during the reign of Jehoiakim’s father, Josiah (2 Kgs 22:12, 14). He was also the father of Gedaliah who became governor of Judah after the fall of Jerusalem (Jer 40:5). The particle at the beginning of the verse is meant to contrast the actions of this man with the actions of Jehoiakim. The impression created by this verse is that it took more than just the royal officials’ opinion and the elders’ warnings to keep the priests and prophets from swaying popular opinion to put Jeremiah to death.

52 tn Heb “Nevertheless, the hand of Ahikam son of Shaphan was with Jeremiah so that he would not be given (even more literally, ‘so as not to give him’) into the hand of the people to kill him.” “Hand” is often used for “aid,” “support,” “influence,” “power,” “control.”


NET Bible® - Jeremiah 27

Jeremiah 27

Jeremiah Counsels Submission to Babylon

27:1 The Lord spoke to Jeremiah1 early in the reign of Josiah’s son, King Zedekiah of Judah.2 27:2 The Lord told me,3 “Make a yoke4 out of leather straps and wooden crossbars and put it on your neck. 27:3 Use it to send messages to the kings of Edom, Moab, Ammon, Tyre,5 and Sidon.6 Send them through7 the envoys who have come to Jerusalem8 to King Zedekiah of Judah. 27:4 Charge them to give their masters a message from me. Tell them, ‘The Lord God of Israel who rules over all9 says to give your masters this message.10 27:5 “I made the earth and the people and animals on it by my mighty power and great strength,11 and I give it to whomever I see fit.12 27:6 I have at this time placed all these nations of yours under the power13 of my servant,14 King Nebuchadnezzar of Babylon. I have even made all the wild animals subject to him.15 27:7 All nations must serve him and his son and grandson16 until the time comes for his own nation to fall.17 Then many nations and great kings will in turn subjugate Babylon.18 27:8 But suppose a nation or a kingdom will not be subject to King Nebuchadnezzar of Babylon. Suppose it will not submit to the yoke of servitude to19 him. I, the Lord, affirm that20 I will punish that nation. I will use the king of Babylon to punish it21 with war,22 starvation, and disease until I have destroyed it.23 27:9 So do not listen to your prophets or to those who claim to predict the future by divination,24 by dreams, by consulting the dead,25 or by practicing magic. They keep telling you, ‘You do not need to be26 subject to the king of Babylon.’ 27:10 Do not listen to them,27 because their prophecies are lies.28 Listening to them will only cause you29 to be taken far away from your native land. I will drive you out of your country and you will die in exile.30 27:11 Things will go better for the nation that submits to the yoke of servitude to31 the king of Babylon and is subject to him. I will leave that nation32 in its native land. Its people can continue to farm it and live in it. I, the Lord, affirm it!”’”33

27:12 I told King Zedekiah of Judah the same thing. I said,34 “Submit35 to the yoke of servitude to36 the king of Babylon. Be subject to him and his people. Then you will continue to live. 27:13 There is no reason why you and your people should die in war37 or from starvation or disease!38 That’s what the Lord says will happen to any nation39 that will not be subject to the king of Babylon. 27:14 Do not listen to the prophets who are telling you that you do not need to serve40 the king of Babylon. For they are prophesying lies to you. 27:15 For I, the Lord, affirm41 that I did not send them. They are prophesying lies to you. If you42 listen to them, I will drive you and the prophets who are prophesying lies out of the land and you will all die in exile.”43

27:16 I also told the priests and all the people, “The Lord says, ‘Do not listen to what your prophets are saying. They are prophesying to you that44 the valuable articles taken from the Lord’s temple will be brought back from Babylon very soon.45 But they are prophesying a lie to you. 27:17 Do not listen to them. Be subject to the king of Babylon. Then you46 will continue to live. Why should this city be made a pile of rubble?’”47 27:18 I also told them,48 “If they are really prophets and the Lord is speaking to them,49 let them pray earnestly to the Lord who rules over all.50 Let them plead with him not to let the valuable articles that are still left in the Lord’s temple, in the royal palace, and in Jerusalem be taken away51 to Babylon. 27:19 For the Lord who rules over all52 has already spoken about the two bronze pillars,53 the large bronze basin called ‘The Sea,’54 and the movable bronze stands.55 He has already spoken about the rest of the valuable articles that are left in this city. 27:20 He has already spoken about these things that King Nebuchadnezzar of Babylon did not take away when he carried Jehoiakim’s son King Jeconiah of Judah and the nobles of Judah and Jerusalem away as captives.56 27:21 Indeed, the Lord God of Israel who rules over all57 has already spoken58 about the valuable articles that are left in the Lord’s temple, in the royal palace of Judah, and in Jerusalem. 27:22 He has said, ‘They will be carried off to Babylon. They will remain there until it is time for me to show consideration for them again.59 Then I will bring them back and restore them to this place.’ I, the Lord, affirm this!”60

Next Chapter


NET Bible® - Jeremiah 27 Notes

1 sn The names of Jeremiah and of Nebuchadnezzar are spelled differently in the Hebrew of chapter 27-29. That and other literary features show that these three chapters are all closely related. The events of these three chapters all take place within the space of one year (cf. 28:1; 29:17).

2 tc The reading here is based on a few Hebrew mss and the Syriac and Arabic versions. The majority of Hebrew mss and most of the versions read “At the beginning of the reign of Josiah’s son, Jehoiakim king of Judah” as in 26:1. The LXX does not have this whole verse. It has long been recognized that the text of 27:1 is textually corrupt. The date formula in the majority of Hebrew mss at 27:1 is contradictory both with the context of the passage which deals with an event in the reign of Zedekiah (see vv. 3, 13 and v. 20 which presupposes that Jeconiah, Jehoiakim’s son, has been taken captive [i.e., after the death of Jehoiakim!]) and the date formula in 28:1 which refers to an event “in that same year” and then qualifies it with “Early in the reign of Zedekiah.” Hence it is preferable to read “Zedekiah” here in place of “Jehoiakim” and explain the error in the Hebrew manuscripts as an erroneous copying of 26:1.

sn If the text of 28:1 is correct, the date here would be sometime in the fourth year of Zedekiah which would be 594/3 b.c. Zedekiah had been placed on the throne as a puppet king by Nebuchadnezzar after he deposed Zedekiah’s nephew, Jeconiah (Jehoiachin) and sent him, his family, some of the temple treasures, and some of the Judean leaders away to Babylon (2 Kgs 23:8-17). The author does not state directly why the envoys from the nations mentioned in v. 3 were in Jerusalem, but the implication is that they were there trying to interest Zedekiah in rebelling. Modern scholars have used the data here and in 28:1 and in the Babylonian Chronicles (it contains a record of major events of Nebuchadnezzar’s reign) to suggest a plausible background for such a meeting. Nebuchadnezzar had to put down an uprising in the east and quell a rebellion in Babylon itself in the two years prior to this meeting. Some “prophets” in the nation of Israel and in these other nations (see vv. 9-10) saw in these events hopes for not having to pay tribute to (i.e., submit to the yoke of) Nebuchadnezzar and were counseling rebellion. Jeremiah saw this as foolhardy and counseled otherwise. Again, there is a conflict between “prophets” which is what this whole section (Jer 27–29) is all about.

3 tn There is some disjunction in the narrative of this chapter. The introduction in v. 1 presents this as a third person narrative. But the rest of the passage reports the narrative in first person. Thus the text reads here “Thus the Lord said to me…” In vv. 12, 16 the narrative picks up in first person report and never indicates that Jeremiah carried out the command in vv. 2-4 that introduces the message which he repeats in summary form himself to Zedekiah. The report is thus an “unedited” first person report. This may create some confusion for some readers, but it is best to leave it in first person here because of the continuation in vv. 12, 16.

4 sn The yoke is a common biblical symbol of political servitude (see, e.g., Deut 28:48; 1 Kgs 12:4, 9, 10). From the context of 1 Kgs 12 it is clear that it applied to taxation and the provision of conscript labor. In international political contexts it involved the payment of heavy tribute which was often conscripted from the citizens (see, e.g., 2 Kgs 15:19-20; 23:34-35) and the furnishing of military contingents for the sovereign’s armies (see, e.g., 2 Kgs 24:2). Jeremiah’s message here combines both a symbolic action (the wearing of a yoke) and words of explanation as in Jer 19:1-13. (See Isa 20:1-6 for an example outside of Jeremiah.) The casting off of the yoke has been used earlier in Jer 2:20, 5:5 to refer to Israel’s failure to remain spiritually “subject” or faithful to God.

5 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

6 sn The nations of Edom, Moab, and Ammon were east of Judah. They were sometimes allies and sometimes enemies. The nations of Tyre and Sidon were on the sea coast north and west of Judah. They are best known for their maritime trade during the reign of Solomon. They were more commonly allies of Israel and Judah than enemies.

map For the location of Sidon see Map1-A1; JP3-F3; JP4-F3.

7 tn Heb “send by means of them” [i.e., the straps and crossbars made into a yoke] to…through.” The text is broken up in conformity with contemporary English style. Many English versions ignore the suffix on the end of “send” and find some support for this on the basis of its absence in the Lucianic Greek text. However, it is probably functioning metonymically here for the message which they see symbolized before them and is now explained clearly to them.

8 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

9 tn Heb “Yahweh of armies, the God of Israel.”

sn See study notes on 2:19 and 7:3 for the significance of this title.

10 tn Heb “Give them a charge to their masters saying, ‘Thus says Yahweh of armies, the God of Israel, “Thus you shall say unto your masters…”’” The sentence is broken up in conformity with contemporary English style.

11 tn Heb “by my great power and my outstretched arm.” Again “arm” is symbolical for “strength.” Compare the similar expression in 21:5.

12 sn See Dan 4:17 for a similar statement.

13 tn Heb “have given…into the hand of.”

14 sn See the study note on 25:9 for the significance of the application of this term to Nebuchadnezzar.

15 tn Heb “I have given…to him to serve him.” The verb “give” in this syntactical situation is functioning like the Hiphil stem, i.e., as a causative. See Dan 1:9 for parallel usage. For the usage of “serve” meaning “be subject to” compare 2 Sam 22:44 and BDB 713 s.v. עָבַד 3.

sn This statement is rhetorical, emphasizing the totality of Nebuchadnezzar’s dominion. Neither here nor in Dan 2:38 is it to be understood literally.

16 sn This is a figure that emphasizes that they will serve for a long time but not for an unlimited duration. The kingdom of Babylon lasted a relatively short time by ancient standards. It lasted from 605 b.c. when Nebuchadnezzar defeated Necho at Carchemish until the fall of Babylon in 538 b.c. There were only four rulers. Nebuchadnezzar was succeeded by his son, Evil Merodach (cf. 52:31), and two other rulers who were not descended from him.

17 tn Heb “until the time of his land, even his, comes.” The independent pronoun is placed here for emphasis on the possessive pronoun. The word “time” is used by substitution for the things that are done in it (compare in the NT John 2:4; 7:30; 8:20 “his hour had not yet come”).

sn See Jer 25:12-14, 16.

18 tn Heb “him.” This is a good example of the figure of substitution where the person is put for his descendants or the nation or subject he rules. (See Gen 28:13-14 for another good example and Acts 22:7 in the NT.)

19 tn Heb “put their necks in the yoke of.” See the study note on v. 2 for the figure.

20 tn Heb “oracle of the Lord.”

21 tn Heb “The nation and/or the kingdom which will not serve him, Nebuchadnezzar the king of Babylon, and which will not put its neck in the yoke of the king of Babylon, by sword, starvation, and disease I will punish [or more literally, “visit upon”] that nation, oracle of the Lord.” The long complex Hebrew sentence has been broken up in conformity with contemporary English style and the figures interpreted for the sake of clarity. The particle אֵת, the sign of the accusative, before “which will not put…” is a little unusual here. For its use to introduce a new topic (here a second relative clause) see BDB 85 s.v. אֵת 3.α.

22 tn Heb “with/by the sword.”

23 tc The verb translated “destroy” (תָּמַם, tamam) is usually intransitive in the stem of the verb used here. It is found in a transitive sense elsewhere only in Ps 64:7. BDB 1070 s.v. תָּמַם 7 emends both texts. In this case they recommend תִּתִּי (titi): “until I give them into his hand.” That reading is suggested by the texts of the Syriac and Targumic translations (see BHS fn c). The Greek translation supports reading the verb “destroy” but treats it as though it were intransitive “until they are destroyed by his hand” (reading תֻּמָּם [tummam]). The MT here is accepted as the more difficult reading and support is seen in the transitive use of the verb in Ps 64:7.

tn Heb “I will punish that nation until I have destroyed them [i.e., its people] by his hand.” “Hand” here refers to agency. Hence, “I will use him.”

24 sn Various means of divination are alluded to in the OT. For example, Ezek 21:26-27 alludes to throwing down arrows to see which way they fall and consulting the shape of the liver of slaughtered animals. Gen 44:5 alludes to reading the future through pouring liquid in a cup. The means alluded to in this verse were all classified as pagan and prohibited as illegitimate in Deut 18:10-14. The Lord had promised that he would speak to them through prophets like Moses (Deut 18:15, 18). But even prophets could lie. Hence, the Lord told them that the test of a true prophet was whether what he said came true or not (Deut 18:20-22). An example of false prophesying and the vindication of the true as opposed to the false will be given in the chapter that follows this.

25 sn An example of this is seen in 1 Sam 28.

26 tn The verb in this context is best taken as a negative obligatory imperfect. See IBHS 508-9 §31.4g for discussion and examples. See Exod 4:15 as an example of positive obligation.

27 tn The words “Don’t listen to them” have been repeated from v. 9a to pick up the causal connection between v. 9a and v. 10 that is formally introduced by a causal particle in v. 10 in the original text.

28 tn Heb “they are prophesying a lie.”

29 tn Heb “lies will result in your being taken far…” (לְמַעַן [lÿma’an] + infinitive). This is a rather clear case of the particle לְמַעַן introducing result (contra BDB 775 s.v. מַעַן note 1. There is no irony in this statement; it is a bold prediction).

30 tn The words “out of your country” are not in the text but are implicit in the meaning of the verb. The words “in exile” are also not in the text but are implicit in the context. These words have been supplied in the translation for clarity.

31 tn Heb “put their necks in the yoke of.” See the study note on v. 2 for the figure.

32 tn The words “Things will go better for” are not in the text. They are supplied contextually as a means of breaking up the awkward syntax of the original which reads “The nation which brings its neck under the yoke of the king of Babylon and subjects itself to him, I will leave it…”

33 tn Heb “oracle of the Lord.”

34 tn Heb “I spoke to Zedekiah…according to all these words, saying.”

35 sn The verbs in this verse are all plural. They are addressed to Zedekiah and his royal advisers (compare 22:2).

36 tn Heb “put their necks in the yoke of.” See the study note on v. 2 for the figure.

37 tn Heb “with/by the sword.”

38 tn Heb “Why should you and your people die…?” The rhetorical question expects the answer made explicit in the translation, “There is no reason!”

39 tn Heb “…disease according to what the Lord spoke concerning the nation that…”

40 tn The verb in this context is best taken as a negative obligatory imperfect. See IBHS 508 §31.4g for discussion and examples. See Exod 4:15 as an example of positive obligation.

41 tn Heb “oracle of the Lord.”

42 sn The verbs are again plural referring to the king and his royal advisers.

43 tn Heb “…drive you out and you will perish, you and the prophets who are prophesying lies.”

sn For the fulfillment of this prophecy see Jer 39:5-7; 52:7-11; 2 Kgs 25:4-7.

44 tn Heb “don’t listen to the words of the prophets who are prophesying to you….” The sentence has been broken up for the sake of English style and one level of embedded quotes has been eliminated to ease complexity.

45 sn This refers to the valuable articles of the temple treasury which were carried off by Nebuchadnezzar four years earlier when he carried off Jeconiah, his family, some of his nobles, and some of the cream of Judean society (2 Kgs 24:10-16, especially v. 13 and see also vv. 19-20 in the verses following).

46 tn The imperative with vav (ו) here and in v. 12 after another imperative are a good example of the use of the imperative to introduce a consequence. (See GKC 324-25 §110.f and see Gen 42:18. This is a common verb in this idiom.)

47 tn According to E. W. Bullinger (Figures of Speech, 954) both this question and the one in v. 13 are examples of rhetorical questions of prohibition / “don’t let this city be made a pile of rubble.”

48 tn The words “I also told them” are not in the text, but it is obvious from the fact that the Lord is spoken about in the third person in vv. 18, 19, 21 that he is not the speaker. This is part of Jeremiah’s own speech to the priests and the people (v. 16). These words are supplied in the translation for clarity.

49 tn Heb “the word of the Lord is with them.”

50 tn Heb “Yahweh of armies.”

sn For the significance of this title see the study note on 2:19.

51 tn Heb “…speaking to them, let them entreat the Lord…so that the valuable articles…will not go to Babylon.” The long original sentence has been broken up for the sake of English style.

52 tn Heb “Yahweh of armies.” For the significance of this title see the note at 2:19.

53 tn The words “two bronze” are not in the text. They have been supplied in the translation to help identify the referent.

sn The two bronze pillars are the two free-standing pillars at the entrance of the temple (Jakin and Boaz) described in 1 Kgs 7:15-22.

54 tn The words “the large bronze basin called” are not in the text. They have been supplied in the translation to help identify the referent.

sn “The Sea” refers to the large basin that was mounted on twelve bronze bulls. It stood in front of the temple and contained water for the priests to bathe themselves (2 Chr 4:6; cf. Exod 30:17-21). It is described in 1 Kgs 7:23-26.

55 tn The words “movable bronze” are not in the text. They have been supplied in the translation to help identify the referent. See the study note for further reference.

sn The bronze stands are the movable bronze stands described in 1 Kgs 7:27-37. They were the stands for the bronze basins described in 1 Kgs 7:38-39. According to 2 Chr 4:6 the latter were used to wash the burnt offerings. The priests would have been very concerned especially about the big bronze basin and the movable stands and their basins because they involved their ritual purification apart from which they would have had no sanctity. These articles (or furnishings in this case) were broken up and the bronze carried away to Babylon along with all the other bronze, silver, and gold furnishings when the temple and the city were destroyed in 587 b.c. (see 2 Kgs 25:13-15; Jer 52:17-19).

56 tn 27:19-20 are all one long sentence in Hebrew. It has been broken up for the sake of English style. Some of the sentences still violate contemporary English style (e.g., v. 20) but breaking them down any further would lose the focus. For further discussion see the study note on v. 21.

57 tn Heb “Yahweh of armies, the God of Israel.” For the significance of this title see the note at 2:19.

58 sn Some of the flavor of the repetitive nature of Hebrew narrative is apparent in vv. 19-21. In the Hebrew original vv. 19-20 are all one long sentence with complex coordination and subordinations. I.e., all the objects in v. 19 are all objects of the one verb “has spoken about” and the description in v. 20 is one long relative or descriptive clause. The introductory “For the Lord…has already spoken” is repeated in v. 21 from v. 19 and reference is made to the same articles once again, only in the terms that were used in v. 18b. By this means, attention is focused for these people (here the priests and the people) on articles which were of personal concern for them and the climax or the punch line is delayed to the end. The point being made is that the false prophets are mistaken; not only will the articles taken to Babylon not be returned “very soon” but the Lord had said that the ones that remained would be taken there as well. They ought rather pray that the Lord will change his mind and not carry them off as well.

59 tn This verb is a little difficult to render here. The word is used in the sense of taking note of something and acting according to what is noticed. It is the word that has been translated several times throughout Jeremiah as “punish [someone].” It is also used in the opposite of sense of taking note and “show consideration for” (or “care for;” see, e.g., Ruth 1:6). Here the nuance is positive and is further clarified by the actions that follow, bringing them back and restoring them.

60 tn Heb “oracle of the Lord.”


NET Bible® - Jeremiah 28

Jeremiah 28

Jeremiah Confronted by a False Prophet

28:1 The following events occurred in that same year, early in the reign of King Zedekiah of Judah. To be more precise, it was the fifth month of the fourth year of his reign.1 The prophet Hananiah son of Azzur, who was from Gibeon, spoke to Jeremiah2 in the Lord’s temple in the presence of the priests and all the people.3 28:2 “The Lord God of Israel who rules over all4 says, ‘I will break the yoke of servitude5 to the king of Babylon. 28:3 Before two years are over, I will bring back to this place everything that King Nebuchadnezzar of Babylon took from it and carried away to Babylon. 28:4 I will also bring back to this place Jehoiakim’s son King Jeconiah of Judah and all the exiles who were taken to Babylon.’ Indeed, the Lord affirms,6 ‘I will break the yoke of servitude to the king of Babylon.’”

28:5 Then the prophet Jeremiah responded to the prophet Hananiah in the presence of the priests and all the people who were standing in the Lord’s temple. 28:6 The prophet Jeremiah said, “Amen! May the Lord do all this! May the Lord make your prophecy come true! May he bring back to this place from Babylon all the valuable articles taken from the Lord’s temple and the people who were carried into exile. 28:7 But listen to what I say to you and to all these people.7 28:8 From earliest times, the prophets who preceded you and me invariably8 prophesied war, disaster,9 and plagues against many countries and great kingdoms. 28:9 So if a prophet prophesied10 peace and prosperity, it was only known that the Lord truly sent him when what he prophesied came true.”

28:10 The prophet Hananiah then took the yoke off the prophet Jeremiah’s neck and broke it. 28:11 Then he spoke up in the presence of all the people. “The Lord says, ‘In the same way I will break the yoke of servitude of all the nations to King Nebuchadnezzar of Babylon11 before two years are over.’” After he heard this, the prophet Jeremiah departed and went on his way.12

28:12 But shortly after the prophet Hananiah had broken the yoke off the prophet Jeremiah’s neck, the Lord spoke to Jeremiah. 28:13 “Go and tell Hananiah that the Lord says,13 ‘You have indeed broken the wooden yoke. But you have14 only succeeded in replacing it with an iron one!15 28:14 For the Lord God of Israel who rules over all16 says, “I have put an irresistible yoke of servitude on all these nations17 so they will serve King Nebuchadnezzar of Babylon. And they will indeed serve him. I have even given him control over the wild animals.”’”18 28:15 Then the prophet Jeremiah told the prophet Hananiah, “Listen, Hananiah! The Lord did not send you! You are making these people trust in a lie!19 28:16 So the Lord says, ‘I will most assuredly remove20 you from the face of the earth. You will die this very year because you have counseled rebellion against the Lord.’”21

28:17 In the seventh month of that very same year22 the prophet Hananiah died.

Next Chapter


NET Bible® - Jeremiah 28 Notes

1 tc The original text is unusually full here and deemed by many scholars to be corrupt: Heb “And it happened in that year in the beginning of the reign of Zedekiah king of Judah, in the fourth year, in the fifth month Hananiah…said to…” Many scholars see a contradiction between “in the fourth year” and “in the beginning of the reign.” These scholars point to the fact that the Greek version does not have “in that year” and “in the beginning of the reign of”; it merely reads “in the fourth year of Zedekiah king of Judah, in the fifth month.” These scholars generally also regard the heading at 27:1 to be unoriginal and interpret the heading in the MT here as a faulty harmonization of the original (that in the Greek version) with the erroneous one in the Hebrew of 27:1. However, it is just as possible that the Greek version in both places is an attempt to harmonize the data of 27:1 and 28:1. I.e., it left out both the heading at 27:1, and “in that year” and “at the beginning of the reign of” in the heading here because it thought the data was contradictory. However, it is just as likely that there is really no contradiction here. I.e., the term “beginning of the reign” can include the fourth year. E. H. Merrill has argued that the term here refers not to the accession year (see the translator’s note on 26:1) but to the early years in general (“The ‘Accession Year’ and Davidic Chronology,” JANESCU 19 [1989]: 105-6, and cf. note 18 for bibliography on Akkadian parallels). Hence the phrase has been translated both here and in 27:1 “early in the reign of…” For other attempts at harmonization see the discussion in G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 41, n. 1a.

sn The dating here is very full and precise. “In that same year” ties the events here in with the messages that Jeremiah delivered to the envoys, the king and his court, and the priests and people while wearing the yoke symbolizing servitude to Nebuchadnezzar. The text wants to show that the events here transpired shortly after those in Jer 27 and that Jeremiah is still wearing the yoke. The supplying of the precise month is important because the end of the chapter will show that Jeremiah’s prophecy regarding Hananiah was fulfilled two months later. Hence Jeremiah is the true prophet and Hananiah and the others (27:16) are false. The supplying of the year is perhaps significant because the author states in 51:59 that Zedekiah went to Babylon that same year, probably to pledge his loyalty. The suggestion lies ready to hand that the events of this chapter and the preceding one lead to his dismissal of the false prophet Hananiah’s advice and the acceptance of Jeremiah’s.

2 tn Heb “to me.” The rest of the chapter is all in third person narrative (see vv. 5, 6, 10, 11, 12, 15). Hence, many explain the first person here as a misunderstanding of the abbreviation “to Jeremiah” (אֶל יִרְמִיָּה [’el yirmiyyah] = אֵלַי, [’elay]). It is just as likely that there is a similar kind of disjunction here that was found in 27:1-2 only in the opposite direction. There what started out as a third person report was really a first person report. Here what starts out as a first person report is really a third person report. The text betrays both the hands of the narrator, probably Baruch, and the reportee, Jeremiah, who dictated a synopsis of his messages and his stories to Baruch to write down (Jer 36:4, 32).

3 tn Heb “And it happened in that year in the beginning of the reign of Zedekiah king of Judah, in the fourth year, in the fifth month, Hananiah son of Azzur the prophet who was from Gibeon said to me in…” The sentence has been broken up in conformity with contemporary English style and the flavor given in modern equivalent terms.

4 tn Heb “Yahweh of armies, the God of Israel.” See the study notes on 2:19 and 7:3 for the explanation of this title.

5 sn See the study note on 27:2 for this figure. Hananiah is given the same title “the prophet” as Jeremiah throughout the chapter and claims to speak with the same authority (compare v. 2a with 27:21a). He even speaks like the true prophet; the verb form “I will break” is in the “prophetic perfect” emphasizing certitude. His message here is a contradiction of Jeremiah’s message recorded in the preceding chapter (compare especially v. 3 with 27:16, 19-22 and v. 4 with 22:24-28). The people and the priests are thus confronted with a choice of whom to believe. Who is the “true” prophet and who is the “false” one? Only fulfillment of their prophecies will prove which is which (see Deut 18:21-22).

6 tn Heb “Oracle of the Lord.”

sn Notice again that the “false” prophet uses the same formula and claims the same source for his message as the true prophet has (cf. 27:22).

7 tn Heb “Listen to this word/message which I am about to speak in your ears and the ears of all these people.”

8 tn The word “invariably” is not in the text but is implicit in the context and in the tense of the Hebrew verb. It is supplied in the translation for clarity and to help bring out the contrast in the next verse.

9 tc Many Hebrew mss read “starvation/famine” which is the second member of a common triad “sword, famine, and plague” in Jeremiah. This triad occurs thirteen times in the book and undoubtedly influenced a later scribe to read “starvation [= famine]” here. For this triad see the note on 14:14. The words “disaster and plagues” are missing in the LXX.

10 tn The verbs in this verse are to be interpreted as iterative imperfects in past time rather than as futures because of the explicit contrast that is drawn in the two verses by the emphatic syntactical construction of the two verses. Both verses begin with a casus pendens construction to throw the two verses into contrast: Heb “The prophets who were before me and you from ancient times, they prophesied…The prophet who prophesied peace, when the word of that prophet came true, that prophet was known that the Lord truly sent him.”

11 tn Heb “I will break the yoke of Nebuchadnezzar king of Babylon from upon the necks of all the nations.”

12 tn Heb “Then the prophet Jeremiah went his way.”

13 tn Heb “Hananiah, ‘Thus says the Lord….” The translation uses an indirect quotation here used to eliminate one level of embedded quotation.

14 tn The Greek version reads “I have made/put” rather than “you have made/put.” This is the easier reading and is therefore rejected.

15 tn Heb “the yoke bars of wood you have broken, but you have made in its stead yoke bars of iron.”

sn This whole incident (and the preceding one in Jer 28) is symbolic. Jeremiah’s wearing of the yoke was symbolic of the Lord’s message to submit to Babylonian authority. Hananiah’s breaking of the yoke was a prediction that that authority would not last beyond two years. By breaking the yoke he was encouraging rebellion against Nebuchadnezzar’s (and hence the Lord’s) authority (cf. 27:9, 14). However, rebelling would only result in further, harsher, more irresistible measures by Nebuchadnezzar to control such rebellion.

16 tn Heb “Yahweh of armies, the God of Israel.” See the study notes on 2:19 and 7:3 for this title.

17 tn Heb “An iron yoke I have put on the necks of all these nations.”

18 sn The emphasis is on the absoluteness of Nebuchadnezzar’s control. The statement is once again rhetorical and not to be taken literally. See the study note on 27:6.

19 tn Or “You are giving these people false assurances.”

20 sn There is a play on words here in Hebrew between “did not send you” and “will…remove you.” The two verbs are from the same root word in Hebrew. The first is the simple active and the second is the intensive.

21 sn In giving people false assurances of restoration when the Lord had already told them to submit to Babylon, Hananiah was really counseling rebellion against the Lord. What Hananiah had done was contrary to the law of Deut 13:6 and was punishable by death.

22 sn Comparison with Jer 28:1 shows that this whole incident took place in the space of two months. Hananiah had prophesied that the captivity would be over before two years had past. However, before two months were past, Hananiah himself died in fulfillment of Jeremiah’s prophecy of his death. His death was a validation of Jeremiah as a true prophet. The subsequent events of 588 b.c. would validate Jeremiah’s prophesies and invalidate those of Hananiah.


NET Bible® - Jeremiah 29

Jeremiah 29

Jeremiah’s Letter to the Exiles

29:1 The prophet Jeremiah sent a letter to the exiles Nebuchadnezzar had carried off from Jerusalem1 to Babylon. It was addressed to the elders who were left among the exiles, to the priests, to the prophets, and to all the other people who were exiled in Babylon.2 29:2 He sent it after King Jeconiah, the queen mother, the palace officials,3 the leaders of Judah and Jerusalem, the craftsmen, and the metal workers had been exiled from Jerusalem.4 29:3 He sent it with Elasah son of Shaphan5 and Gemariah son of Hilkiah.6 King Zedekiah of Judah had sent these men to Babylon to King Nebuchadnezzar of Babylon.7 The letter said:

29:4 “The Lord God of Israel who rules over all8 says to all those he sent9 into exile to Babylon from Jerusalem,10 29:5 ‘Build houses and settle down. Plant gardens and eat what they produce. 29:6 Marry and have sons and daughters. Find wives for your sons and allow your daughters get married so that they too can have sons and daughters. Grow in number; do not dwindle away. 29:7 Work to see that the city where I sent you as exiles enjoys peace and prosperity. Pray to the Lord for it. For as it prospers you will prosper.’

29:8 “For the Lord God of Israel who rules over all11 says, ‘Do not let the prophets or those among you who claim to be able to predict the future by divination12 deceive you. And do not pay any attention to the dreams that you are encouraging them to dream. 29:9 They are prophesying lies to you and claiming my authority to do so.13 But I did not send them. I, the Lord, affirm it!’14

29:10 “For the Lord says, ‘Only when the seventy years of Babylonian rule15 are over will I again take up consideration for you.16 Then I will fulfill my gracious promise to you and restore17 you to your homeland.18 29:11 For I know what I have planned for you,’ says the Lord.19 ‘I have plans to prosper you, not to harm you. I have plans to give you20 a future filled with hope.21 29:12 When you call out to me and come to me in prayer,22 I will hear your prayers.23 29:13 When you seek me in prayer and worship, you will find me available to you. If you seek me with all your heart and soul,24 29:14 I will make myself available to you,’25 says the Lord.26 ‘Then I will reverse your plight27 and will regather you from all the nations and all the places where I have exiled you,’ says the Lord.28 ‘I will bring you back to the place from which I exiled you.’

29:15 “You say, ‘The Lord has raised up prophets of good news29 for us here in Babylon.’ 29:16 But just listen to what the Lord has to say about30 the king who occupies David’s throne and all your fellow countrymen who are still living in this city of Jerusalem31 and were not carried off into exile with you. 29:17 The Lord who rules over all32 says, ‘I will bring war,33 starvation, and disease on them. I will treat them like figs that are so rotten34 they cannot be eaten. 29:18 I will chase after them with war,35 starvation, and disease. I will make all the kingdoms of the earth horrified at what happens to them. I will make them examples of those who are cursed, objects of horror, hissing scorn, and ridicule among all the nations where I exile them. 29:19 For they have not paid attention to what I said to them through my servants the prophets whom I sent to them over and over again,’36 says the Lord.37 ‘And you exiles38 have not paid any attention to them either,’ says the Lord.39 29:20 ‘So pay attention to what I, the Lord, have said,40 all you exiles whom I have sent to Babylon from Jerusalem.’

29:21 “The Lord God of Israel who rules over all41 also has something to say about Ahab son of Kolaiah and Zedekiah son of Maaseiah, who are prophesying lies to you and claiming my authority to do so.42 ‘I will hand them over to King Nebuchadnezzar of Babylon and he will execute them before your very eyes. 29:22 And all the exiles of Judah who are in Babylon will use them as examples when they put a curse on anyone. They will say, “May the Lord treat you like Zedekiah and Ahab whom the king of Babylon roasted to death in the fire!”43 29:23 This will happen to them because they have done what is shameful44 in Israel. They have committed adultery with their neighbors’ wives and have spoken lies while claiming my authority.45 They have spoken words that I did not command them to speak. I know what they have done. I have been a witness to it,’ says the Lord.”46

A Response to the Letter and a Subsequent Letter

29:24 The Lord told Jeremiah, “Tell47 Shemaiah the Nehelamite48 29:25 that the Lord God of Israel who rules over all49 has a message for him.50 Tell him,51 ‘On your own initiative52 you sent a letter53 to the priest Zephaniah son of Maaseiah54 and to all the other priests and to all the people in Jerusalem.55 In your letter you said to Zephaniah,56 29:26 “The Lord has made you priest in place of Jehoiada.57 He has put you in charge in the Lord’s temple of controlling58 any lunatic59 who pretends to be a prophet.60 And it is your duty to put any such person in the stocks61 with an iron collar around his neck.62 29:27 You should have reprimanded Jeremiah from Anathoth who is pretending to be a prophet among you!63 29:28 For he has even sent a message to us here in Babylon. He wrote and told us,64 “You will be there a long time. Build houses and settle down. Plant gardens and eat what they produce.”’”65

29:29 Zephaniah the priest read that letter to the prophet Jeremiah.66 29:30 Then the Lord spoke to Jeremiah. 29:31 “Send a message to all the exiles in Babylon. Tell them, ‘The Lord has spoken about Shemaiah the Nehelamite. “Shemaiah has spoken to you as a prophet even though I did not send him. He is making you trust in a lie.67 29:32 Because he has done this,”68 the Lord says, “I will punish Shemaiah the Nehelamite and his whole family. There will not be any of them left to experience the good things that I will do for my people. I, the Lord, affirm it! For he counseled rebellion against the Lord.”’”69

Next Chapter


NET Bible® - Jeremiah 29 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Jer 29:1-3 are all one long sentence in Hebrew containing a parenthetical insertion. The text reads “These are the words of the letter which the prophet Jeremiah sent to the elders…people whom Nebuchadnezzar had exiled from Jerusalem to Babylon after King Jeconiah…had gone from Jerusalem by the hand of Elasah…whom Zedekiah sent…saying, ‘Thus says the Lord…’” The sentence has been broken up for the sake of contemporary English style and clarity.

3 tn This term is often mistakenly understood to refer to a “eunuch.” It is clear, however, in Gen 39:1 that “eunuchs” could be married. On the other hand it is clear from Isa 59:3-5 that some who bore this title could not have children. In this period, it is possible that the persons who bore this title were high officials like the rab saris who was a high official in the Babylonian court (cf. Jer 39:3, 13; 52:25). For further references see HALOT 727 s.v. סָרִיס 1.c.

4 sn See 2 Kgs 24:14-16 and compare the study note on Jer 24:1.

5 sn Elasah son of Shaphan may have been the brother of Ahikam, who supported Jeremiah when the priests and the prophets in Jerusalem sought to kill Jeremiah for preaching that the temple and the city would be destroyed (cf. 26:24).

6 sn This individual is not the same as the Gemariah mentioned in 36:10, 11, 12, 25 who was one of the officials who sought to have the first scroll of Jeremiah’s prophecies preserved. He may, however, have been a son or grandson of the High Priest who discovered the book of the law during the reign of Josiah (cf., e.g., 2 Kgs 22:8, 10) which was so instrumental in Josiah’s reforms.

7 sn It is unclear whether this incident preceded or followed those in the preceding chapter. It is known from 52:59 that Zedekiah himself had made a trip to Babylon in the same year mentioned in 28:1 and that Jeremiah had used that occasion to address a prophecy of disaster to Babylon. It is not impossible that Jeremiah sent two such disparate messages at the same time (see Jer 25:8-11, 12-14, 17-18, 26).

8 tn Heb “Yahweh of armies, the God of Israel.”

sn See study notes on 2:19 and 7:3 for the explanation of this title.

9 tn Heb “I sent.” This sentence exhibits a rapid switch in person, here from the third person to the first. Such switches are common to Hebrew poetry and prophecy (cf. GKC 462 §144.p). Contemporary English, however, does not exhibit such rapid switches and it creates confusion for the careful reader. Such switches have regularly been avoided in the translation.

sn Elsewhere Nebuchadnezzar is seen as the one who carried them into exile (cf. 27:20; 29:1). Here and in v. 14 the Lord is seen as the one who sends them into exile. The Lord is the ultimate cause and Nebuchadnezzar is his agent or servant (cf. 25:9; 27:6 and notes).

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 tn Heb “Yahweh of armies, the God of Israel.”

sn See study notes on 2:19 and 7:3 for the explanation of this title.

12 sn See the study notes on 27:9 for this term.

13 tn Heb “prophesying lies to you in my name.”

sn For the significance of “in my name” see the study notes on 14:14 and 23:27.

14 tn Heb “Oracle of the Lord.”

15 sn See the study note on Jer 25:11 for the reckoning of the seventy years.

16 tn See the translator’s note on Jer 27:22 for this term.

17 tn Verse 10 is all one long sentence in the Hebrew original: “According to the fullness of Babylon seventy years I will take thought of you and I will establish my gracious word to you by bringing you back to this place.” The sentence has been broken up to conform better to contemporary English style.

18 tn Heb “this place.” The text has probably been influenced by the parallel passage in 27:22. The term appears fifteen times in Jeremiah and is invariably a reference to Jerusalem or Judah.

sn See Jer 27:22 for this promise.

19 tn Heb “Oracle of the Lord.”

20 tn Heb “I know the plans that I am planning for you, oracle of the Lord, plans of well-being and not for harm to give to you….”

21 tn Or “the future you hope for”; Heb “a future and a hope.” This is a good example of hendiadys where two formally coordinated nouns (adjectives, verbs) convey a single idea where one of the terms functions as a qualifier of the other. For this figure see E. W. Bullinger, Figures of Speech, 658-72. This example is discussed on p. 661.

22 tn Heb “come and pray to me.” This is an example of verbal hendiadys where two verb formally joined by “and” convey a main concept with the second verb functioning as an adverbial qualifier.

23 tn Or “You will call out to me and come to me in prayer and I will hear your prayers.” The verbs are vav consecutive perfects and can be taken either as unconditional futures or as contingent futures. See GKC 337 §112.kk and 494 §159.g and compare the usage in Gen 44:22 for the use of the vav consecutive perfects in contingent futures. The conditional clause in the middle of 29:13 and the deuteronomic theology reflected in both Deut 30:1-5 and 1 Kgs 8:46-48 suggest that the verbs are continent futures here. For the same demand for wholehearted seeking in these contexts which presuppose exile see especially Deut 30:2, 1 Kgs 8:48.

24 tn Or “If you wholeheartedly seek me”; Heb “You will seek me and find [me] because you will seek me with all your heart.” The translation attempts to reflect the theological nuances of “seeking” and “finding” and the psychological significance of “heart” which refers more to intellectual and volitional concerns in the OT than to emotional ones.

25 tn Heb “I will let myself be found by you.” For this nuance of the verb see BDB 594 s.v. מָצָא Niph.1.f and compare the usage in Isa 65:1; 2 Chr 15:2. The Greek version already noted that nuance when it translated the phrase “I will manifest myself to you.”

26 tn Heb “Oracle of the Lord.”

27 tn Heb “restore your fortune.” Alternately, “I will bring you back from exile.” This idiom occurs twenty-six times in the OT and in several cases it is clearly not referring to return from exile but restoration of fortunes (e.g., Job 42:10; Hos 6:11–7:1; Jer 33:11). It is often followed as here by “regather” or “bring back” (e.g., Jer 30:3; Ezek 29:14) so it is often misunderstood as “bringing back the exiles.” The versions (LXX, Vulg., Tg., Pesh.) often translate the idiom as “to go away into captivity,” deriving the noun from שְׁבִי (shÿvi, “captivity”). However, the use of this expression in Old Aramaic documents of Sefire parallels the biblical idiom: “the gods restored the fortunes of the house of my father again” (J. A. Fitzmyer, The Aramaic Inscriptions of Sefire [BibOr], 100-101, 119-20). The idiom means “to turn someone's fortune, bring about change” or “to reestablish as it was” (HALOT 1386 s.v. 3.c). In Ezek 16:53 it is paralleled by the expression “to restore the situation which prevailed earlier.” This amounts to restitutio in integrum, which is applicable to the circumstances surrounding the return of the exiles.

28 tn Heb “Oracle of the Lord.”

29 tn The words “of good news” are not in the text but are implicit from the context. They are supplied in the translation for clarity.

30 tn Heb “But thus says the Lord about.” The words “just listen to what” are supplied in the translation to help show the connection with the preceding.

sn Jeremiah answers their claims that the Lord has raised up prophets to encourage them that their stay will be short by referring to the Lord’s promise that the Lord’s plans are not for restoration but for further destruction.

31 tn The words “of Jerusalem” are not in the text but are supplied in the translation to identify the referent and avoid the possible confusion that “this city” refers to Babylon.

32 tn Heb “Yahweh of armies.” See the study note on 2:19 for explanation of this title.

33 tn Heb “the sword.”

34 tn The meaning of this word is somewhat uncertain. It occurs only here in the Hebrew Bible. BDB 1045 s.v. שֹׁעָר relates it to the noun “horrible thing” (translated “something shocking”) in Jer 5:30; 23:14 and defines it as “horrid, disgusting.” HALOT 1495 s.v. שֹׁעָר relates it to the same noun and define it as “rotten; corrupt.” That nuance is accepted here.

sn Compare Jer 24:8-10 in its context for the figure here.

35 tn Heb “with the sword.”

36 tn See the translator’s note on 7:13 for an explanation of this idiom.

37 tn Heb “Oracle of the Lord.”

38 tn The word “exiles” is not in the text. It is supplied in the translation to clarify the referent of “you.”

39 tn Heb “Oracle of the Lord.”

40 tn Heb “pay attention to the word of the Lord.” However, the Lord is speaking in the words just previous to this and in the words which follow (“whom I have sent”). This is another example of the shift from third person referent to first person which is common in Hebrew poetry and prophecy but is not common in English style. The person has been adjusted in the translation to avoid confusion.

41 tn Heb “Yahweh of armies, the God of Israel.”

sn See study notes on 2:19 and 7:3 for the explanation of this title.

42 tn Heb “prophesying lies in my name.” For an explanation of this idiom see the study notes on 14:14 and 23:27.

43 sn Being roasted to death in the fire appears to have been a common method of execution in Babylon. See Dan 3:6, 19-21. The famous law code of the Babylonian king Hammurabi also mandated this method of execution for various crimes a thousand years earlier. There is a satirical play on words involving their fate, “roasted them to death” (קָלָם, qalam), and the fact that that fate would become a common topic of curse (קְלָלָה, qÿlalah) pronounced on others in Babylon.

44 tn It is commonly assumed that this word is explained by the two verbal actions that follow. The word (נְבָלָה, nÿvalah) is rather commonly used of sins of unchastity (cf., e.g., Gen 34:7; Judg 19:23; 2 Sam 13:12) which would fit the reference to adultery. However, the word is singular and not likely to cover both actions that follow. The word is also used of the greedy act of Achan (Josh 7:15) which threatened Israel with destruction and the churlish behavior of Nabal (1 Sam 25:25) which threatened him and his household with destruction. The word is also used of foolish talk in Isa 9:17 (9:16 HT) and Isa 32:6. It is possible that this refers to a separate act, one that would have brought the death penalty from Nebuchadnezzar, i.e., the preaching of rebellion in conformity with the message of the false prophets in Jerusalem and other nations (cf. 27:9, 13). Hence it is possible that the translation should read: “This will happen because of their vile conduct. They have propagated rebellion. They have committed adultery with their neighbors’ wives. They have spoken words that I did not command them to speak. They have spoken lies while claiming my authority.”

45 tn Heb “prophesying lies in my name.” For an explanation of this idiom see the study notes on 14:14 and 23:27.

46 tn Heb “Oracle of the Lord.”

47 tn The words “The Lord told Jeremiah” are not in the text. They are supplied in the translation here to indicate the shift in topic and the shift in addressee (the imperative “tell” is second singular). The introduction supplied in the translation here matches that in v. 30 where the words are in the text.

48 tn It is unclear whether this is a family name or a place name. The word occurs nowhere else in the Hebrew Bible.

49 tn Heb “Yahweh of armies, the God of Israel.”

sn See study notes on 2:19 and 7:3 for the explanation of this title.

50 tn Heb “Tell Shemaiah the Nehelamite, ‘Thus says Yahweh of armies the God of Israel….” The indirect quotation is used in the translation to avoid the complexity of embedding a quotation within a quotation.

51 sn Jer 29:24-32 are concerned with Jeremiah’s interaction with a false prophet named Shemaiah. The narrative in this section is not in strict chronological order and is somewhat elliptical. It begins with a report of a message that Jeremiah appears to have delivered directly to Shemaiah and refers to a letter that Shemaiah sent to the priest Zephaniah encouraging him to reprimand Jeremiah for what Shemaiah considered treasonous words in his letter to the exiles (vv. 24-28; compare v. 28 with v. 5). However, Jeremiah is in Jerusalem and Shemaiah is in Babylon. The address must then be part of a second letter Jeremiah sent to Babylon. Following this the narrative refers to Zephaniah reading Shemaiah’s letter to Jeremiah and Jeremiah sending a further letter to the captives in Babylon (vv. 29-32). This is probably not a third letter but part of the same letter in which Jeremiah reprimands Shemaiah for sending his letter to Zephaniah (vv. 25-28; the same letter referred to in v. 29). The order of events thus is: Jeremiah sent a letter to the captives counseling them to settle down in Babylon (vv. 1-23). Shemaiah sent a letter to Zephaniah asking him to reprimand Jeremiah (vv. 26-28). After Zephaniah read that letter to Jeremiah (v. 29), Jeremiah wrote a further letter to Babylon reprimanding him (vv. 25-28, 31) and pronouncing judgment on him (v. 32). The elliptical nature of the narrative is reflected in the fact that vv. 25-27 are part of a long causal sentence which sets forth an accusation but has no corresponding main clause or announcement of judgment. This kind of construction involves a rhetorical figure (called aposiopesis) where what is begun is not finished for various rhetorical reasons. Here the sentence that is broken off is part of an announcement of judgment which is not picked up until v. 32 after a further (though related) accusation (v. 31b).

52 tn Heb “In your [own] name.” See the study note on 23:27 for the significance of this idiom.

53 tn Heb “letters.” Though GKC 397 §124.b, n. 1 denies it, this is probably a case of the plural of extension. For a similar usage see Isa 37:14 where the plural “letters” is referred to later as an “it.” Even if there were other “letters,” the focus is on the letter to Zephaniah.

54 sn According to Jer 52:24 and 2 Kgs 25:18 Zephaniah son of Maaseiah was second in command to the high priest. He was the high ranking priest who was sent along with a civic official to inquire of the Lord’s will from Jeremiah by Zedekiah on two separate occasions (Jer 21:1; 37:3).

55 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

56 tn The words “In your letter you said to Zephaniah” are not in the text: Heb “you sent a letter to…, saying.” The sentence has been broken up to conform better to contemporary English style and these words have been supplied in the translation to make the transition to the address to Zephaniah in vv. 26-28.

57 tn Heb “in place of Jehoiada the priest.” The word “the priest” is unnecessary to the English sentence.

58 tc Heb “The Lord has appointed you priest in place of the priest Jehoiada to be overseer in the house of the Lord for/over.” The translation is based on a reading presupposed by several of the versions. The Hebrew text reads “The Lord has…to be overseers [in] the house of the Lord for/over.” The reading here follows that of the Greek, Syriac, and Latin versions in reading פָּקִיד בְּבֵית (paqid bÿvet) in place of פְּקִדִים בֵּית (pÿqidim bet). There has been a confusion of the ם (mem) and בּ (bet) and a transposition of the י (yod) and ד (dalet).

59 sn The Hebrew term translated lunatic applies to anyone who exhibits irrational behavior. It was used for example of David who drooled and scratched on the city gate to convince Achish not to arrest him as a politically dangerous threat (1 Sam 21:14). It was often used contemptuously of the prophets by those who wanted to play down the significance of their words (2 Kgs 9:11; Hos 9:7 and here).

60 tn The verb here is a good example of what IBHS 431 §26.2f calls the estimative-declarative reflexive where a person presents himself in a certain light. For examples of this usage see 2 Sam 13:5; Prov 13:7.

61 tn See the translator’s note on 20:2 for this word which only occurs here and in 20:2-3.

62 tn This word only occurs here in the Hebrew Bible. All the lexicons are agreed as seeing it referring to a collar placed around the neck. The basis for this definition are the cognate languages (see, e.g., HALOT 958-59 s.v. צִינֹק for the most complete discussion).

63 tn Heb “So why have you not reprimanded Jeremiah…?” The rhetorical question functions as an emphatic assertion made explicit in the translation.

64 tn Heb “For he has sent to us in Babylon, saying….” The quote, however, is part of the earlier letter.

65 sn See v. 5.

66 tn Heb “in the ears of Jeremiah the prophet.”

67 tn Or “is giving you false assurances.”

68 tn Heb “Therefore.”

69 sn Compare the same charge against Hananiah in Jer 28:16 and see the note there. In this case, the false prophesy of Shemaiah is not given but it likely had the same tenor since he wants Jeremiah reprimanded for saying that the exile will be long and the people are to settle down in Babylon.


NET Bible® - Jeremiah 30

Jeremiah 30

Introduction to the Book of Consolation

30:1 The Lord spoke to Jeremiah.1 30:2 “The Lord God of Israel says,2 ‘Write everything that I am about to tell you in a scroll.3 30:3 For I, the Lord, affirm4 that the time will come when I will reverse the plight5 of my people, Israel and Judah,’ says the Lord. ‘I will bring them back to the land I gave their ancestors6 and they will take possession of it once again.’”7

Israel and Judah Will Be Delivered after a Time of Deep Distress

30:4 So here is what the Lord has to say about Israel and Judah.8

30:5 Yes,9 here is what he says:

“You hear cries of panic and of terror;

there is no peace in sight.10

30:6 Ask yourselves this and consider it carefully:11

Have you ever seen a man give birth to a baby?

Why then do I see all these strong men

grabbing their stomachs in pain like12 a woman giving birth?

And why do their faces

turn so deathly pale?

30:7 Alas, what a terrible time of trouble it is!13

There has never been any like it.

It is a time of trouble for the descendants of Jacob,

but some of them will be rescued out of it.14

30:8 When the time for them to be rescued comes,”15

says the Lord who rules over all,16

“I will rescue you from foreign subjugation.17

I will deliver you from captivity.18

Foreigners will then no longer subjugate them.

30:9 But they will be subject19 to the Lord their God

and to the Davidic ruler whom I will raise up as king over them.20

30:10 So I, the Lord, tell you not to be afraid,

you descendants of Jacob, my servants.21

Do not be terrified, people of Israel.

For I will rescue you and your descendants

from a faraway land where you are captives.22

The descendants of Jacob will return to their land and enjoy peace.

They will be secure and no one will terrify them.23

30:11 For I, the Lord, affirm24 that

I will be with you and will rescue you.

I will completely destroy all the nations where I scattered you.

But I will not completely destroy you.

I will indeed discipline you, but only in due measure.

I will not allow you to go entirely unpunished.”25

The Lord Will Heal the Wounds of Judah

30:12 Moreover,26 the Lord says to the people of Zion,27

“Your injuries are incurable;

your wounds are severe.28

30:13 There is no one to plead your cause.

There are no remedies for your wounds.29

There is no healing for you.

30:14 All your allies have abandoned you.30

They no longer have any concern for you.

For I have attacked you like an enemy would.

I have chastened you cruelly.

For your wickedness is so great

and your sin is so much.31

30:15 Why do you complain about your injuries,

that your pain is incurable?

I have done all this to you

because your wickedness is so great

and your sin is so much.

30:16 But32 all who destroyed you will be destroyed.

All your enemies will go into exile.

Those who plundered you will be plundered.

I will cause those who pillaged you to be pillaged.33

30:17 Yes,34 I will restore you to health.

I will heal your wounds.

I, the Lord, affirm it!35

For you have been called an outcast,

Zion, whom no one cares for.”

The Lord Will Restore Israel and Judah

30:18 The Lord says,

“I will restore the ruined houses of the descendants of Jacob.

I will show compassion on their ruined homes.36

Every city will be rebuilt on its former ruins.37

Every fortified dwelling will occupy its traditional site.38

30:19 Out of those places you will hear songs of thanksgiving39

and the sounds of laughter and merriment.

I will increase their number and they will not dwindle away.40

I will bring them honor and they will no longer be despised.

30:20 The descendants of Jacob will enjoy their former privileges.

Their community will be reestablished in my favor41

and I will punish all who try to oppress them.

30:21 One of their own people will be their leader.

Their ruler will come from their own number.42

I will invite him to approach me, and he will do so.43

For no one would dare approach me on his own.44

I, the Lord, affirm it!45

30:22 Then you will again be my people

and I will be your God.46

30:23 Just watch! The wrath of the Lord

will come like a storm.

Like a raging storm it will rage down

on the heads of those who are wicked.

30:24 The anger of the Lord will not turn back

until he has fully carried out his intended purposes.

In days to come you will come to understand this.47

Next Chapter


NET Bible® - Jeremiah 30 Notes

1 tn Compare the headings at 7:1; 11:1; 18:1; 21:1 and the translator’s note at those places.

2 tn Heb “Thus says Yahweh of armies, the God of Israel, saying….” For significance of the title “Yahweh of armies, the God of Israel” see the note at 2:19.

3 tn Heb “Write all the words which I speak to you in a scroll.” The verb “which I speak” is the instantaneous use of the perfect tense (cf. GKC 311-12 §106.i or IBHS 488-89 §30.5.1d). The words that the Lord is about to speak follow in chs. 30–31.

sn Reference is made here to the so-called “Book of Consolation” which is the most extended treatment of the theme of hope or deliverance in the book. Jeremiah was called to be a prophet both of judgment (of tearing down and destroying) and of deliverance (of replanting and rebuilding; see Jer 1:10). Jeremiah lamented that he had to predominantly pronounce judgment but he has periodically woven in prophecies of hope after judgment in 3:14-18; 16:14-15; 23:3-8; 24:4-7; 29:10-14, 32. The oracles of hope contained in these chapters are undated but reference is made in them to the restoration of both Israel which had gone into exile in Assyria in 722 b.c. and Judah which began to be exiled in 605 and 597 b.c. Jeremiah had already written as early as the reign of Zedekiah about the exiles who were the good figs who were to experience the “good” of restoration (24:4-7; 29:10-14) and had spoken of the further exile of those who remained in Judah. So it is possible that these oracles fit in roughly the same time frame as chapters 27–29.

4 tn Heb “Oracle of the Lord.”

5 tn Heb “restore the fortune.” For the translation and meaning of this idiom see the note at 29:14.

6 tn Heb “fathers.”

7 sn As the nations of Israel and Judah were united in their sin and suffered the same fate – that of exile and dispersion – (cf. Jer 3:8; 5:11; 11:10, 17) so they will ultimately be regathered from the nations and rejoined under one king, a descendant of David, and regain possession of their ancestral lands. The prophets of both the eighth and seventh century looked forward to this ideal (see, e.g., Hos 1:11 (2:2 HT); Isa 11:11-13; Jer 23:5-6; 30:3; 33:7; Ezek 37:15-22). This has already been anticipated in Jer 3:18.

8 tn Heb “And these are the words/things that the Lord speaks concerning Israel and Judah.”

9 tn The particle כִּי (ki) is functioning here as loosely causal or epexegetical of the preceding introduction. For this usage cf. BDB 473-74 s.v. כִּי 3.c. This nuance borders on that of the intensive use of כִּי. See the discussion in BDB 472 s.v. כִּי note and כִּי 1.e.

10 tn Heb “We have heard the sound of panic and of fear, and there is no peace.” It is generally agreed that the person of the verb presupposes that this is an unintroduced quote of the people.

11 tn Heb “Ask and see/consider.”

12 tn Heb “with their hands on their loins.” The word rendered “loins” refers to the area between the ribs and the thighs.

13 tn Heb “Alas [or Woe] for that day will be great.” For the use of the particle “Alas” to signal a time of terrible trouble, even to sound the death knell for someone, see the translator’s note on 22:13.

sn The reference to a terrible time of trouble (Heb “that day”) is a common shorthand reference in the prophets to “the Day of the Lord.” The “Day of the Lord” refers to a time when God intervenes in judgment against the wicked. The time referent can be either near or far, referring to something as near as the Assyrian threat in the time of Ahaz (Isa 7:18, 20, 21, 23) or as distant as the eschatological battle of God against Gog when he attacks Israel (Ezek 38:14, 18). The judgment can be against Israel’s enemies and result in Israel’s deliverance (Jer 50:30-34). At other times as here the Day of the Lord involves judgment on Israel itself. Here reference is to the judgment that the northern kingdom, Israel, has already experienced (cf., e.g., Jer 3:8) and which the southern kingdom, Judah, is in the process of experiencing and which Jeremiah has lamented over several times and even described in hyperbolic and apocalyptic terms in Jer 4:19-31.

14 tn Heb “It is a time of trouble for Jacob but he will be saved out of it.”

sn Jacob here is figurative for the people descended from him. Moreover the figure moves from Jacob = descendants of Jacob to only a part of those descendants. Not all of his descendants who have experienced and are now experiencing trouble will be saved. Only a remnant (i.e., the good figs, cf., e.g., Jer 23:3; 31:7) will see the good things that the Lord has in store for them (Jer 24:5-6). The bad figs will suffer destruction through war, starvation, and disease (cf., e.g., Jer 24:8-10 among many other references).

15 tn Heb “And it shall happen in that day.”

sn The time for them to be rescued (Heb “that day”) is the day of deliverance from the trouble alluded to at the end of the preceding verse, not the day of trouble mentioned at the beginning. Israel (even the good figs) will still need to go through the period of trouble (cf. vv. 10-11).

16 tn Heb “Oracle of Yahweh of armies.” See the study note on 2:19 for explanation of the title for God.

17 tn Heb “I will break his yoke from upon your neck.” For the explanation of the figure see the study note on 27:2. The shift from third person at the end of v. 7 to second person in v. 8c, d and back to third person in v. 8e is typical of Hebrew poetry in the book of Psalms and in the prophetic books (cf., GKC 351 §114.p and compare usage in Deut 32:15; Isa 5:8 listed there). The present translation, like several other modern ones, has typically leveled them to the same person to avoid confusion for modern readers who are not accustomed to this poetic tradition.

sn In the immediate context the reference to the yoke of their servitude to foreign domination (Heb “his yoke”) should be understood as a reference to the yoke of servitude to Nebuchadnezzar which has been referred to often in Jer 27-28 (see, e.g., 27:8, 12; 28:2, 4, 11). The end of that servitude has already been referred to in 25:11-14; 29:11-14. Like many other passages in the OT it has been given a later eschatological reinterpretation in the light of subsequent bondages and lack of complete fulfillment, i.e., of restoration to the land and restoration of the Davidic monarchy.

18 tn Heb “I will tear off their bands.” The “bands” are the leather straps which held the yoke bars in place (cf. 27:2). The metaphor of the “yoke on the neck” is continued. The translation reflects the sense of the metaphor but not the specific referent.

19 tn The word “subject” in this verse and “subjugate” are from the same root word in Hebrew. A deliberate contrast is drawn between the two powers that they will serve.

20 tn Heb “and to David their king whom I will raise up for them.”

sn The Davidic ruler which I will raise up as king over them refers to a descendant of David who would be raised up over a regathered and reunited Israel and Judah. He is called “David” in Hos 3:5, Ezek 34:23-24; 37:24-25 and referred to as a shoot or sprig of Jesse in Isa 11:1, 10 and a “righteous branch” springing from David (the Davidic line). He is called “David” because he is from the Davidic line and because David is the type of the ideal king whom the prophets looked forward to. See further the study notes on 23:5 for this ideal king and for his relation to the NT fulfillment in the person of Jesus the Christ.

21 tn Heb “So do not be afraid, my servant Jacob, oracle of the Lord.” Here and elsewhere in the verse the terms Jacob and Israel are poetic for the people of Israel descended from the patriarch Jacob. The terms have been supplied throughout with plural referents for greater clarity.

22 tn Heb “For I will rescue you from far away, your descendants from the land of their captivity.”

23 sn Compare the ideals of the Mosaic covenant in Lev 26:6, the Davidic covenant in 2 Sam 7:10-11, and the new covenant in Ezek 34:25-31.

24 tn Heb “Oracle of the Lord.”

25 tn The translation “entirely unpunished” is intended to reflect the emphatic construction of the infinitive absolute before the finite verb.

26 tn The particle כִּי (ki) here is parallel to the one in v. 5 that introduces the first oracle. See the discussion in the translator’s note there.

27 tn The pronouns in vv. 10-17 are second feminine singular referring to a personified entity. That entity is identified in v. 17 as Zion, which here stands for the people of Zion.

28 sn The wounds to the body politic are those of the incursions from the enemy from the north referred to in Jer 4:6; 6:1 over which Jeremiah and even God himself have lamented (Jer 8:21; 10:19; 14:17). The enemy from the north has been identified as Babylon and has been identified as the agent of God’s punishment of his disobedient people (Jer 1:15; 4:6; 25:9).

29 tc The translation of these first two lines follows the redivision of the lines suggested in NIV and NRSV rather than that of the Masoretes who read, “There is no one who pleads your cause with reference to [your] wound.”

sn This verse exhibits a mixed metaphor of an advocate pleading someone’s case (cf., Jer 5:28; 22:18) and of a physician applying medicine to wounds and sores resulting from them (see, e.g., Jer 8:18 for the latter metaphor). Zion’s sins are beyond defense and the wounds inflicted upon her beyond healing. However, God, himself, in his own time will forgive her sins (Jer 31:34; 33:8) and heal her wounds (Jer 30:17).

30 tn Heb “forgotten you.”

31 tn Heb “attacked you like…with the chastening of a cruel one because of the greatness of your iniquity [and because] your sins are many.” The sentence has been broken down to conform to contemporary English style and better poetic scansion.

32 tn For the translation of this particle, which is normally translated “therefore” and often introduces an announcement of judgment, compare the usage at Jer 16:14 and the translator’s note there. Here as there it introduces a contrast, a rather unexpected announcement of salvation. For a similar use see also Hos 2:14 (2:16 HT). Recognition of this usage makes the proposed emendation of BHS of לָכֵן כָּל (lakhen kol) to וְכָל (vÿkhol) unnecessary.

33 sn With the exception of the second line there is a definite attempt at wordplay in each line to underline the principle of lex talionis on a national and political level. This principle has already been appealed to in the case of the end of Babylonian sovereignty in 25:14; 27:7.

34 tn Again the particle כִּי (ki) appears to be intensive rather than causal. Compare the translator’s note on v. 12. It is possible that it has an adversative sense as an implicit contrast with v. 13 which expresses these concepts in the negative (cf. BDB 474 s.v. כִּי 3.e for this use in statements which are contextually closer to one another).

35 tn Heb “Oracle of the Lord.”

36 tn Heb “I will restore the fortunes of the tents of Jacob and will have compassion on his habitations.” For the meaning of the idiom “restore the fortunes of” see the translator’s note on 29:14. The “tents of Jacob” refers to their homes or houses (see BDB 14 s.v. אֹהֶל 2 and compare usage in Judg 19:9; Mal 2:12). The word “ruined” has been supplied in the translation to show more clearly the idea of restoration of their houses on their former sites in conformity to the concepts in the latter half of the verse.

37 sn Heb “on its tel.” A tel is a site where successive layers of occupation are built upon one another after the destruction or decay of the former city. The original site was not abandoned because it had been chosen for strategic purposes, such as proximity to water or ease of defense. Many modern archaeological sites have the designation “Tel” as a component of their name because of this practice.

38 tn Heb “according to its custom [or plan].” Cf. BDB 1049 s.v. מִשְׁפָּט 6.d and compare usage in 1 Sam 27:11.

39 tn Heb “Out of them will come thanksgiving and a sound of those who are playful.”

40 sn Compare Jer 29:6.

41 tn Heb “his children will be as in former times and his congregation/community will be established before me.” “His children” refers to “Jacob” who has been referred to in v. 18 in the phrase “I will restore the fortunes of the tents of Jacob.” “His children” are thus the restored exiles. Some commentaries see the reference here to the restoration of numbers in accordance with the previous verse. However, the last line of this verse and the reference to the ruler in the following verse suggests rather restoration of the religious and political institutions to their former state. For the use of the word translated “community” (עֵדָה, ’edah) to refer to a political congregation as well as its normal use to refer to a religious one see 1 Kgs 12:20. For the idea of “in my favor” (i.e., under the eye and regard of) for the Hebrew phrase used here (לְפָנַי, lÿfanay) see BDB 817 s.v. פָּנֶה II.4.a(b).

42 sn The statement their ruler will come from their own number accords with the regulation in Deut 17:15. They would not be ruled by a foreign leader but by one of their own people. In v. 9 he is specifically said to come from the Davidic line. See the study note there.

43 sn Ordinarily this prerogative was confined to the priests and the Levites and even then under strict regulations (cf., e.g., Num 8:19; 16:10; Lev 16:10; 21:17; 22:3). Uzziah king of Judah violated this and suffered leprosy for having done so (2 Chr 26:16-20). It is clear, however, that both David and Solomon on occasion exercised priestly functions in the presence of the ark or the altar which it was normally lawful for only the priests to approach (cf., e.g., 2 Sam 6:13-14; 1 Kgs 8:22, 54-55). Here reference is probably not to the normal prerogatives of offering sacrifice or burning incense but access to God’s special presence at special times for the purpose of consultation.

44 tn Heb “For who is he who would pledge his heart to draw near to me.” The question is a rhetorical one expecting the answer “no one” and is a way of expressing an emphatic negative (see BDB 566 s.v. מִי f[c]). The concept of “pledging” something refers to putting up security in guarantee of payment. Here the word is used figuratively of “putting up one’s heart [i.e., his very being (cf. BDB 524 s.v. לֵב 7 and Ps 22:26)]” for the privilege of access to God. The rhetorical question denies that any one would do that if he were not bidden by God to do so.

45 tn Heb “Oracle of the Lord.”

46 sn This was their highest privilege (cf. Exod 6:7, Lev 26:12; Jer 24:7) but also their greatest responsibility (cf. Jer 7:3; 11:4). It is a formula referring to a covenant relationship in which God pledges to protect, provide, and be present with his people and they in turn promise to be loyal and obedient to him (see Deut 26:17-18; 29:10-13).

47 sn Jer 30:23-24 are almost a verbatim repetition of 23:19-20. There the verses were addressed to the people of Jerusalem as a warning that the false prophets had no intimate awareness of the Lord’s plans which were plans of destruction for wicked Israel not plans of peace and prosperity. Here they function as further assurance that the Lord will judge the wicked nations oppressing them when he reverses their fortunes and restores them once again to the land as his special people (cf. vv. 18-22).


NET Bible® - Jeremiah 31

Jeremiah 31

31:1 At that time I will be the God of all the clans of Israel1

and they will be my people.

I, the Lord, affirm it!”2

Israel Will Be Restored and Join Judah in Worship

31:2 The Lord says,

“The people of Israel who survived

death at the hands of the enemy3

will find favor in the wilderness

as they journey to find rest for themselves.

31:3 In a far-off land the Lord will manifest himself to them.

He will say to them, ‘I have loved you with an everlasting love.

That is why I have continued to be faithful to you.4

31:4 I will rebuild you, my dear children Israel,5

so that you will once again be built up.

Once again you will take up the tambourine

and join in the happy throng of dancers.6

31:5 Once again you will plant vineyards

on the hills of Samaria.7

Those who plant them

will once again enjoy their fruit.8

31:6 Yes, a time is coming

when watchmen9 will call out on the mountains of Ephraim,

“Come! Let us go to Zion

to worship the Lord our God!”’”10

31:7 Moreover,11 the Lord says,

“Sing for joy for the descendants of Jacob.

Utter glad shouts for that foremost of the nations.12

Make your praises heard.13

Then say, ‘Lord, rescue your people.

Deliver those of Israel who remain alive.’14

31:8 Then I will reply,15 ‘I will bring them back from the land of the north.

I will gather them in from the distant parts of the earth.

Blind and lame people will come with them,

so will pregnant women and women about to give birth.

A vast throng of people will come back here.

31:9 They will come back shedding tears of contrition.

I will bring them back praying prayers of repentance.16

I will lead them besides streams of water,

along smooth paths where they will never stumble.17

I will do this because I am Israel’s father;

Ephraim18 is my firstborn son.’”

31:10 Hear what the Lord has to say, O nations.

Proclaim it in the faraway lands along the sea.

Say, “The one who scattered Israel will regather them.

He will watch over his people like a shepherd watches over his flock.”

31:11 For the Lord will rescue the descendants of Jacob.

He will secure their release19 from those who had overpowered them.20

31:12 They will come and shout for joy on Mount Zion.

They will be radiant with joy21 over the good things the Lord provides,

the grain, the fresh wine, the olive oil,

the young sheep and calves he has given to them.

They will be like a well-watered garden

and will not grow faint or weary any more.

31:13 The Lord says,22 “At that time young women will dance and be glad.

Young men and old men will rejoice.23

I will turn their grief into gladness.

I will give them comfort and joy in place of their sorrow.

31:14 I will provide the priests with abundant provisions.24

My people will be filled to the full with the good things I provide.”

31:15 The Lord says,

“A sound is heard in Ramah,25

a sound of crying in bitter grief.

It is the sound of Rachel weeping for her children

and refusing to be comforted, because her children are gone.”26

31:16 The Lord says to her,27

“Stop crying! Do not shed any more tears!28

For your heartfelt repentance29 will be rewarded.

Your children will return from the land of the enemy.

I, the Lord, affirm it!30

31:17 Indeed, there is hope for your posterity.31

Your children will return to their own territory.

I, the Lord, affirm it!32

31:18 I have indeed33 heard the people of Israel34 say mournfully,

‘We were like a calf untrained to the yoke.35

You disciplined us and we learned from it.36

Let us come back to you and we will do so,37

for you are the Lord our God.

31:19 For after we turned away from you we repented.

After we came to our senses38 we beat our breasts in sorrow.39

We are ashamed and humiliated

because of the disgraceful things we did previously.’40

31:20 Indeed, the people of Israel are my dear children.

They are the children I take delight in.41

For even though I must often rebuke them,

I still remember them with fondness.

So I am deeply moved with pity for them42

and will surely have compassion on them.

I, the Lord, affirm it!43

31:21 I will say,44 ‘My dear children of Israel,45 keep in mind

the road you took when you were carried off.46

Mark off in your minds the landmarks.

Make a mental note of telltale signs marking the way back.

Return, my dear children of Israel.

Return to these cities of yours.

31:22 How long will you vacillate,47

you who were once like an unfaithful daughter?48

For I, the Lord, promise49 to bring about something new50 on the earth,

something as unique as a woman protecting a man!’”51

Judah Will Be Restored

31:23 The Lord God of Israel who rules over all52 says,

“I will restore the people of Judah to their land and to their towns.

When I do, they will again say53 of Jerusalem,54

‘May the Lord bless you, you holy mountain,

the place where righteousness dwells.’55

31:24 The land of Judah will be inhabited by people who live in its towns

as well as by farmers and shepherds with their flocks.56

31:25 I will fully satisfy the needs of those who are weary

and fully refresh the souls of those who are faint.57

31:26 Then they will say, ‘Under these conditions I can enjoy sweet sleep

when I wake up and look around.’”58

Israel and Judah Will Be Repopulated

31:27 “Indeed, a time is coming,”59 says the Lord,60 “when I will cause people and animals to sprout up in the lands of Israel and Judah.61 31:28 In the past I saw to it that they were uprooted and torn down, that they were destroyed and demolished. But now I will see to it that they are built up and firmly planted.62 I, the Lord, affirm it!”63

The Lord Will Make a New Covenant with Israel and Judah

31:29 “When that time comes, people will no longer say, ‘The parents have eaten sour grapes, but the children’s teeth have grown numb.’64 31:30 Rather, each person will die for his own sins. The teeth of the person who eats the sour grapes will themselves grow numb.65

31:31 “Indeed, a time is coming,” says the Lord,66 “when I will make a new covenant67 with the people of Israel and Judah.68 31:32 It will not be like the old69 covenant that I made with their ancestors70 when I delivered them71 from Egypt. For they violated that covenant, even though I was like a faithful husband to them,”72 says the Lord.73 31:33 “But I will make a new covenant with the whole nation of Israel74 after I plant them back in the land,”75 says the Lord.76 “I will77 put my law within them78 and write it on their hearts and minds.79 I will be their God and they will be my people.80

31:34 “People will no longer need to teach their neighbors and relatives to know me.81 For all of them, from the least important to the most important, will know me,”82 says the Lord. “For83 I will forgive their sin and will no longer call to mind the wrong they have done.”

The Lord Guarantees Israel’s Continuance

31:35 The Lord has made a promise to Israel.

He promises it as the one who fixed the sun to give light by day

and the moon and stars to give light by night.

He promises it as the one who stirs up the sea so that its waves roll.

He promises it as the one who is known as the Lord who rules over all.84

31:36 The Lord affirms,85 “The descendants of Israel will not

cease forever to be a nation in my sight.

That could only happen if the fixed ordering of the heavenly lights

were to cease to operate before me.”86

31:37 The Lord says, “I will not reject all the descendants of Israel

because of all that they have done.87

That could only happen if the heavens above could be measured

or the foundations of the earth below could all be explored,”88

says the Lord.89

Jerusalem Will Be Enlarged

31:38 “Indeed a time is coming,”90 says the Lord,91 “when the city of Jerusalem92 will be rebuilt as my special city.93 It will be built from the Tower of Hananel westward to the Corner Gate.94 31:39 The boundary line will extend beyond that, straight west from there to the Hill of Gareb and then turn southward to Goah.95 31:40 The whole valley where dead bodies and sacrificial ashes are thrown96 and all the terraced fields97 out to the Kidron Valley98 on the east as far north99 as the Horse Gate100 will be included within this city that is sacred to the Lord.101 The city will never again be torn down or destroyed.”

Next Chapter


NET Bible® - Jeremiah 31 Notes

1 sn This verse repeats v. 22 but with specific reference to all the clans of Israel, i.e., to all Israel and Judah. It functions here as a transition to the next section which will deal with the restoration of Israel (31:3-20) and Judah (31:21-25) and their reunification in the land (31:27-29) under a new covenant relation with God (31:31-37). See also the study note on 30:3 for further reference to this reunification in Jeremiah and the other prophets.

2 tn Heb “Oracle of the Lord.”

3 tn Heb “who survived the sword.”

sn This refers to the remnant of northern Israel who had not been killed when Assyria conquered Israel in 722 b.c. or who had not died in exile. References to Samaria in v. 5 and to Ephraim in vv. 6, 9 make clear that northern Israel is in view here.

4 tn Or “The people of Israel who survived the onslaughts of Egypt and Amalek found favor in the wilderness as they journeyed to find rest. At that time long ago the Lord manifested himself to them. He said, ‘I have…That is why I have drawn you to myself through my unfailing kindness.’” For the basis for each of these translations see the translator’s note. There is debate whether the reference here is to God’s preservation of Israel during their wandering in the Sinai desert or his promise to protect and preserve them on their return through the Arabian desert on the way back from Assyria and Babylon (see e.g., Isa 42:14-16; 43:16-21; Jer 16:14-15; 23:7-8). The only finite verbs in vv. 2-3a before the introduction of the quote are perfects which can denote either a past act or a future act viewed as certain of fulfillment (the prophetic perfect; see GKC 312-13 §106.n and see examples in Jer 11:16; 13:17; 25:14; 28:4). The phrase at the beginning of v. 3 can either refer to temporal (cf. BDB 935 s.v. רָחוֹק 2.b and Isa 22:11) or spatial distance (cf. BDB 935 s.v. רָחוֹק 2.a[2] and Isa 5:29; 59:14). The verb in the final clause in v. 3 can refer to either the continuance of God’s love as in Ps 36:10 (cf. BDB 604 s.v. מָשַׁךְ Qal.5) or drawing someone to him in electing, caring love as in Hos 11:4 (cf. BDB 604 s.v. מָשַׁךְ Qal.1). The translation has opted for the prophetic reference to future deliverance because of the preceding context, the use of מֵרָחוֹק (merakhoq) to refer to the far off land of exile in Jer 30:10; 46:27; 51:50, and the reference to survivors from the sword being called on to remember the Lord in that far off land in 51:50.

5 tn Heb “Virgin Israel.”

sn For the significance of this metaphor see the note on Jer 14:17. Here the emphasis appears on his special love and care for his people and the hint (further developed in vv. 21-22) that, though guilty of sin, he considers them like an innocent young virgin.

6 sn Contrast Jer 7:34 and 25:10.

7 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

8 sn The terms used here refer to the enjoyment of a period of peace and stability and the reversal of the curse (contrast, e.g., Deut 28:30). The Hebrew word translated “enjoy its fruit” is a technical one that refers to the owner of a vineyard getting to enjoy its fruit in the fifth year after it was planted, the crops of the first three years lying fallow, and that of the fourth being given to the Lord (cf. Lev 19:23-25).

9 sn Watchmen were stationed at vantage points to pass on warning of coming attack (Jer 6:17; Ezek 33:2, 6) or to spread the news of victory (Isa 52:8). Here reference is made to the watchmen who signaled the special times of the year such as the new moon and festival times when Israel was to go to Jerusalem to worship. Reference is not made to these in the Hebrew Bible but there is a good deal of instruction regarding them in the later Babylonian Talmud.

10 sn Not only will Israel and Judah be reunited under one ruler (cf. 23:5-6), but they will share a unified place and practice of worship once again in contrast to Israel using the illicit places of worship, illicit priesthood, and illicit feasts instituted by Jeroboam (1 Kgs 12:26-31) and continued until the downfall of Samaria in 722 b.c.

11 tn See the translator’s notes on 30:5, 12.

12 tn Heb “for the head/chief of the nations.” See BDB 911 s.v. רֹאשׁ 3.c and compare usage in Ps 18:44 referring to David as the “chief” or “foremost ruler” of the nations.

13 tn It is unclear who the addressees of the masculine plural imperatives are in this verse. Possibly they are the implied exiles who are viewed as in the process of returning and praying for their fellow countrymen.

14 tc Or “The Lord will rescue his people. He will deliver those of Israel who remain alive.” The translation used in the text follows the Hebrew: “Rescue your people, O Lord, the remnant of Israel.” The alternate translation which is preferred by several modern English versions (e.g., REB, TEV) and a majority of modern commentaries (see, e.g., J. A. Thompson, Jeremiah [NICOT], 569; J. Bright, Jeremiah [AB], 273, n. s-s) follows the reading of the Greek version and the Aramaic Targum and appears more appropriate to the context of praise presupposed by the preceding imperatives. The difference in the two readings are the omission of one vowel letter and the confusion of a final ךְ (kaf) and a וֹ (holem-vav) which are very similar in form. (The Greek presupposes הוֹשִׁיעַ יְהוָה אֶת־עַמּוֹ [hoshi’a yÿhvah ’et-’ammo] for the Hebrew הוֹשַׁע יְהוָה אֶת־עַמְּךְ [hosha’ yÿhvah ’et-’ammÿkh].) The key to a decision here is the shift from the verbs of praise to the imperative “say” which introduces the quotation; there is a shift from praise to petition. The shift in mood is not uncommon, occurring, for example, in Ps 118:25 and 126:4; it is the shift in mood between praise for what has begun to petition for what is further hoped for. It is easier to explain the origin contextually of the Greek and Targum than it is the Hebrew text, thus the Greek and Targum are probably a secondary smoothing of the text (this is the decision of the D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 4:263). The mood of prayer also shows up in v. 9 and again in vv. 17-18.

15 tn The words “And I will reply” are not in the text but the words vv. 8-9 appear to be the answer to the petition at the end of v. 7. These words are supplied in the translation for clarity.

16 tn Heb “They will come with weeping; I will bring them with supplication.” The ideas of contrition and repentance are implicit from the context (cf. vv. 18-19) and are supplied for clarity.

17 sn Jer 31:8-9 are reminiscent of the “New Exodus” motif of Isa 40-66 which has already been referred to in Jer 16:14-15; 23:7-8. See especially Isa 35:3-10; 40:3-5, 11; 41:17-20; 42:14-17; 43:16-21; 49:9-13. As there, the New Exodus will so outstrip the old that the old will pale in comparison and be almost forgotten (see Jer 23:7-8).

18 sn Ephraim was the second son of Joseph who was elevated to a place of prominence in the family of Jacob by the patriarch’s special blessing. It was the strongest tribe in northern Israel and Samaria lay in its territory. It is often used as a poetic parallel for Israel as here. The poetry is not speaking of two separate entities here; it is a way of repeating an idea for emphasis. Moreover, there is no intent to show special preference for northern Israel over Judah. All Israel is metaphorically God’s son and the object of his special care and concern (Exod 4:22; Deut 32:6).

19 sn Two rather theologically significant metaphors are used in this verse. The Hebrew word translated “will set…free” is a word used in the legal sphere for paying a redemption price to secure the freedom of a person or thing (see, e.g., Exod 13:13, 15). It is used metaphorically and theologically to refer to Israel’s deliverance from Egyptian bondage (Deut 15:15; Mic 6:4) and its deliverance from Babylonian exile (Isa 35:10). The word translated “secure their release” is a word used in the sphere of family responsibility where a person paid the price to free an indentured relative (Lev 25:48, 49) or paid the price to restore a relative’s property seized to pay a debt (Lev 25:25, 33). This word, too, was used to refer metaphorically and theologically to Israel’s deliverance from Egyptian bondage (Exod 6:6) or release from Babylonian exile (Isa 43:1-4; 44:22). These words are traditionally translated “ransom” and “redeem” and are a part of traditional Jewish and Christian vocabulary for physical and spiritual deliverance.

20 tn Heb “from the hand/power of the one too strong for him.”

21 tn Reading a Qal perfect from the root II נָהַר (nahar; so KBL 509 s.v. and HALOT 639 s.v.) rather than I נָהַר (so BDB 625 s.v.).

22 tn Heb “Oracle of the Lord.” This phrase has been brought up to the beginning of v. 13 from the end of v. 14 to introduce the transition from third person description by Jeremiah to first person address by the Lord.

23 tc The translation follows the reading of the LXX (Greek version). The Hebrew reads “will dance and be glad, young men and old men together.” The Greek version presupposes a Qal imperfect of a rare verb (יַחְדּוּ [yakhdu] from the verb חָדָה [khadah]; see BDB 292 s.v. II חָדָה Qal) as opposed to the Hebrew text which reads a common adverb יַחְדָּו (yakhdav). The consonantal text is the same but the vocalization is different. There are no other examples of the syntax of the adverb used this way (i.e., of a compound subject added to a third subject) and the vocalization of the Hebrew text can be explained on the basis of a scribe misvocalizing the text based on his greater familiarity with the adverb.

24 tn Heb “I will satiate the priests with fat.” However, the word translated “fat” refers literally to the fat ashes of the sacrifices (see Lev 1:16; 4:2 and cf. BDB 206 s.v. דֶּשֶׁן 2. The word is used more abstractly for “abundance” or “rich food” (see Job 36:16 and BDB 206 s.v. דֶּשֶׁן 1). The people and the priests were prohibited from eating the fat (Lev 7:23-24).

25 sn Ramah is a town in Benjamin approximately five miles (8 km) north of Jerusalem. It was on the road between Bethel and Bethlehem. Traditionally, Rachel’s tomb was located near there at a place called Zelzah (1 Sam 10:2). Rachel was the mother of Joseph and Benjamin and was very concerned about having children because she was barren (Gen 30:1-2) and went to great lengths to have them (Gen 30:3, 14-15, 22-24). She was the grandmother of Ephraim and Manasseh which were two of the major tribes in northern Israel. Here Rachel is viewed metaphorically as weeping for her “children,” the descendants of Ephraim and Manasseh, who had been carried away into captivity in 722 b.c.

26 tn Or “gone into exile” (cf. v. 16), though some English versions take this as meaning “dead” (e.g., NCV, CEV, NLT), presumably in light of Matt 2:18.

27 tn The words “to her” are not in the text but are implicit from the context. They are supplied in the translation for clarity.

28 tn Heb “Refrain your voice from crying and your eyes from tears.”

29 tn Heb “your work.” Contextually her “work” refers to her weeping and refusing to be comforted, that is, signs of genuine repentance (v. 15).

30 tn Heb “Oracle of the Lord.”

31 tn For this nuance for the Hebrew word אַחֲרִית (’akharit) see BDB 31 s.v. אַחֲרִית d and compare usage in Pss 37:38; 109:13. Others translate “your future” but the “future” lies with the return of her descendants, her posterity.

32 tn Heb “Oracle of the Lord.”

33 tn The use of “indeed” is intended to reflect the infinitive absolute which precedes the verb for emphasis (see IBHS 585-86 §35.3.1f).

34 tn Heb “Ephraim.” See the study note on 31:9. The more familiar term is used, the term “people” added to it, and plural pronouns used throughout the verse to aid in understanding.

35 tn Heb “like an untrained calf.” The metaphor is that of a calf who has never been broken to bear the yoke (cf. Hos 4:16; 10:11).

sn Jer 2:20; 5:5 already referred to Israel’s refusal to bear the yoke of loyalty and obedience to the Lord’s demands. Here Israel expresses that she has learned from the discipline of exile and is ready to bear his yoke.

36 tn The verb here is from the same root as the preceding and is probably an example of the “tolerative Niphal,” i.e., “I let myself be disciplined/I responded to it.” See IBHS 389-90 §23.4g and note the translation of some of the examples there, especially Isa 19:22; 65:1.

37 tn Heb “Bring me back in order that I may come back.” For the use of the plural pronouns see the marginal note at the beginning of the verse. The verb “bring back” and “come back” are from the same root in two different verbal stems and in the context express the idea of spiritual repentance and restoration of relationship not physical return to the land. (See BDB 999 s.v. שׁוּב Hiph.2.a for the first verb and 997 s.v. Qal.6.c for the second.) For the use of the cohortative to express purpose after the imperative see GKC 320 §108.d or IBHS 575 §34.5.2b.

sn There is a wordplay on several different nuances of the same Hebrew verb in vv. 16-19. The Hebrew verb shub refers both to their turning away from God (v. 19) and to their turning back to him (v. 18). It is also the word that is used for their return to their homeland (vv. 16-17).

38 tn For this meaning of the verb see HAL 374 s.v. יָדַע Nif 5 or W. L. Holladay, Concise Hebrew and Aramaic Lexicon, 129. REB translates “Now that I am submissive” relating the verb to a second root meaning “be submissive.” (See HALOT 375 s.v. II יָדַע and J. Barr, Comparative Philology and the Text of the Old Testament, 19-21, for evidence for this verb. Other passages cited with this nuance are Judg 8:16; Prov 10:9; Job 20:20.)

39 tn Heb “I struck my thigh.” This was a gesture of grief and anguish (cf. Ezek 21:12 [21:17 HT]). The modern equivalent is “to beat the breast.”

40 tn Heb “because I bear the reproach of my youth.” For the plural referents see the note at the beginning of v. 18.

sn The expression the disgraceful things we did in our earlier history refers to the disgrace that accompanied the sins that Israel did in her earlier years before she learned the painful lesson of submission to the Lord through the discipline of exile. For earlier references to the sins of her youth (i.e., in her earlier years as a nation) see 3:24-25; 22:21 and see also 32:29. At the time that these verses were written, neither northern Israel or Judah had expressed the kind of contrition voiced in vv. 18-19. As one commentator notes, the words here are both prophetic and instructive.

41 tn Heb “Is Ephraim a dear son to me or a child of delight?” For the substitution of Israel for Ephraim and the plural pronouns for the singular see the note on v. 18. According to BDB 210 s.v. הֲ 1.c the question is rhetorical having the force of an impassioned affirmation. See 1 Sam 2:27; Job 41:9 (41:1 HT) for parallel usage.

42 tn Heb “my stomach churns for him.” The parallelism shows that this refers to pity or compassion.

43 tn Heb “Oracle of the Lord.”

44 tn The words “I will say” are not in the text. They are supplied in the translation to mark the transition from the address about Israel in a response to Rachel’s weeping (vv. 15-20) to a direct address to Israel which is essentially the answer to Israel’s prayer of penitence (cf. G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 [WBC], 121.)

sn The Lord here invites Israel to stop dilly-dallying and prepare themselves to return because he is prepared to do something new and miraculous.

45 tn Heb “Virgin Israel.” For the significance see the study note on 31:3.

46 tn Heb “Set your mind to the highway, the way which you went.” The phrase “the way you went” has been translated “the road you took when you were carried off” to help the reader see the reference to the exile implicit in the context. The verb “which you went” is another example of the old second feminine singular which the Masoretes typically revocalize (Kethib הָלָכְתִּי [halakhti]; Qere הָלָכְתְּ [halakht]). The vocative has been supplied in the translation at the beginning to help make the transition from third person reference to Ephraim/Israel in the preceding to second person in the following and to identify the referent of the imperatives. Likewise, this line has been moved to the front to show that the reference to setting up sign posts and landmarks is not literal but figurative, referring to making a mental note of the way they took when carried off so that they can easily find their way back. Lines three and four in the Hebrew text read, “Set up sign posts for yourself; set up guideposts/landmarks for yourself.” The word translated “telltale signs marking the way” occurs only here. Though its etymology and precise meaning are unknown, all the lexicons agree in translating it as “sign post” or something similar based on the parallelism.

47 tn The translation “dilly-dally” is suggested by J. Bright, Jeremiah (AB), 276. The verb occurs only here in this stem (the Hitpael) and only one other time in any other stem (the Qal in Song 5:6). The dictionaries define it as “to turn this way and that” (cf., e.g., BDB 330 s.v. חָמַק Hithp.). In the context it refers to turning this way and that looking for the way back.

48 sn Israel’s backsliding is forgotten and forgiven. They had once been characterized as an apostate people (3:14, 22; the word “apostate” and “unfaithful” are the same in Hebrew) and figuratively depicted as an adulterous wife (3:20). Now they are viewed as having responded to his invitation (compare 31:18-19 with 3:22-25). Hence they are no longer depicted as an unfaithful daughter but as an unsullied virgin (see the literal translation of “my dear children” in vv. 4, 21 and the study note on v. 4.)

49 tn Heb “For the Lord will create.” The person has been shifted to avoid the possible confusion for some readers of a third person reference to the Lord in what has otherwise been a first person address. The verb “will create” is another one of the many examples of the prophetic perfect that have been seen in the book of Jeremiah. For the significance of the verb “create” here see the study note on “bring about something new.”

50 sn Heb “create.” This word is always used with God as the subject and refers to the production of something new or unique, like the creation of the world and the first man and woman (Gen 1:1; 2:3; 1:27; 5:1) or the creation of a new heavens and a new earth in a new age (Isa 65:17), or the bringing about of new and unique circumstances (Num 16:30). Here reference is made contextually to the new exodus, that marvelous deliverance which will be so great that the old will pale in comparison (see the first note on v. 9).

51 tn The meaning of this last line is uncertain. The translation has taken it as proverbial for something new and unique. For a fairly complete discussion of most of the options see C. Feinberg, “Jeremiah,” EBC 6:571. For the nuance of “protecting” for the verb here see BDB 686 s.v. סָבַב Po‘ 1 and compare the usage in Deut 32:10.

52 tn Heb “Yahweh of armies, the God of Israel.” See 7:3 and the study note of 2:19 for the rendering of this title and an explanation of its significance.

53 tn Heb “They [i.e., people (the indefinite plural, GKC 460 §144.g)] will again say in the land of Judah and in its cities when I restore their fortunes.” For the meaning of the idiom “to restore the fortunes” see the translator’s note on 29:14.

54 tn The words “of Jerusalem” are not in the text but it is implicit in the titles that follow. They have been supplied in the translation for clarity to aid in identifying the referent.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

55 sn The blessing pronounced on the city of Zion/Jerusalem by the restored exiles looks at the restoration of its once exalted state as the city known for its sanctity and its just dealing (see Isa 1:21 and Ps 122). This was a reversal of the state of Jerusalem in the time of Isaiah and Jeremiah where wickedness not righteousness characterized the inhabitants of the city (cf. Isa 1:21; Jer 4:14; 5:1; 13:27). The blessing here presupposes the rebuilding of the city of Jerusalem and the temple which gave the city its sanctity.

56 tn The translation “those who move about with their flocks” is based on an emendation of the Hebrew text which reads a third plural Qal perfect (נָסְעוּ, nos’u) to a masculine plural Qal participle in the construct (נֹסְעֵי, nosÿ’e) as suggested in the BHS fn. For the use of the construct participle before a noun with a preposition see GKC 421 §130.a. It is generally agreed that three classes of people are referred to here, townspeople, farmers, and shepherds. But the syntax of the Hebrew sentence is a little awkward: “And they [i.e., “people” (the indefinite plural, GKC 460 §144.g)] will live in it, Judah and all its cities [an apposition of nearer definition (GKC 425-26 §131.n)], [along with] farmers and those who move about with their flocks.” The first line refers awkwardly to the townspeople and the other two classes are added asyndetically (i.e., without the conjunction “and”).

57 tn The verbs here again emphasize that the actions are as good as done (i.e., they are prophetic perfects; cf. GKC 312-13 §106.n).

sn For the concept here compare Jer 31:12 where the promise was applied to northern Israel. This represents the reversal of the conditions that would characterize the exiles according to the covenant curse of Deut 28:65-67.

58 tn Or “When I, Jeremiah, heard this, I woke up and looked around. My sleep had been very pleasant.” The text is somewhat enigmatic. It has often been explained as an indication that Jeremiah had received this communication (30:3–31:26) while in a prophetic trance (compare Dan 10:9). However, there is no other indication that this is a vision or a vision report. G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 124, 128-29) suggest that this is a speech of the restored (and refreshed) exiles like that which is formally introduced in v. 23. This speech, however, is not formally introduced. This interpretation is also reflected in TEV, CEV and is accepted here as fitting the context better and demanding less presuppositions. The Hebrew text reads literally, “Upon this I awoke and looked and my sleep was sweet to me.” Keown, Scalise, and Smothers have the best discussion of these two options as well as several other options.

59 tn Heb “Behold days are coming!” The particle “Behold” is probably used here to emphasize the reality of a fact. See the translator’s note on 1:6.

sn This same expression is found in the introduction to the Book of Consolation (Jer 30:1-3) and in the introduction to the promise of a new covenant (or covenant; 31:31). In all three passages it is emphasized that the conditions apply to both Israel and Judah. The Lord will reverse their fortunes and restore them to their lands (30:3), increase their numbers and build them up (31:27-28), and make a new covenant with them involving forgiveness of sins (31:31-34).

60 tn Heb “Oracle of the Lord.”

61 tn Heb “Behold, the days are coming and [= when] I will sow the house of Israel and the house of Judah with the seed of people and of animals.” For the significance of the metaphor see the study note.

sn The metaphor used here presupposes that drawn in Hos 2:23 (2:25 HT) which is in turn based on the wordplay with Jezreel (meaning “God sows”) in Hos 2:22. The figure is that of plant seed in the ground which produces a crop; here what are sown are the “seeds of people and animals.” For a similar picture of the repopulating of Israel and Judah see Ezek 36:10-11. The promise here reverses the scene of devastation that Jeremiah had depicted apocalyptically and hyperbolically in Jer 4:23-29 as judgment for Judah’s sins.

62 tn Heb “Just as I watched over them to uproot and to tear down, to destroy and demolish, so I will watch over them to build and to plant.” The words here repeat those of 1:10 and 1:12.

63 tn Heb “Oracle of the Lord.”

64 tn This word only occurs here and in the parallel passage in Ezek 18:2 in the Qal stem and in Eccl 10:10 in the Piel stem. In the latter passage it refers to the bluntness of an ax that has not been sharpened. Here the idea is of the “bluntness” of the teeth, not from having ground them down due to the bitter taste of sour grapes but to the fact that they have lost their “edge,” “bite,” or “sharpness” because they are numb from the sour taste. For this meaning for the word see W. L. Holladay, Jeremiah (Hermeneia), 2:197.

sn This is a proverbial statement that is also found in Ezek 18:2. It served to articulate the complaint that the present generation was suffering for the accrued sins of their ancestors (cf. Lam 5:7) and that the Lord was hence unjust (Ezek 18:25, 29). However, Jeremiah had repeatedly warned his own generation that they were as guilty or even more so than their ancestors. The ancestors were indeed guilty of sin but the present generation had compounded the problem by their stubborn refusal to turn back to God despite repeated warnings from the prophets and hence God would withhold judgment no longer (cf. especially Jer 16:10-13 and compare Jer 7:24-34; 9:12-16 (9:11-15 HT); 11:1-13).

65 sn The Lord answers their charge by stating that each person is responsible for his own sin and will himself bear the consequences. Ezek 18 has a more extended treatment of this and shows that this extends not just to the link between parents and children but between former behavior and future behavior of the same individual. To a certain extent the principle articulated here is anticipatory of the statement in v. 34 which refers to the forgiveness of former sins.

66 tn Heb “Oracle of the Lord.”

67 tn Or “a renewed covenant” (also in vv. 22-23).

68 tn Heb “the house of Israel and the house of Judah.”

69 tn The word “old” is not in the text but is implicit in the use of the word “new.” It is supplied in the translation for greater clarity.

70 tn Heb “fathers.”

sn This refers to the Mosaic covenant which the nation entered into with God at Sinai and renewed on the plains of Moab. The primary biblical passages explicating this covenant are Exod 19–24 and the book of Deuteronomy; see as well the study note on Jer 11:2 for the form this covenant took and its relation to the warnings of the prophets. The renewed document of Deuteronomy was written down and provisions made for periodic public reading and renewal of commitment to it (Deut 31:9-13). Josiah had done this after the discovery of the book of the law (which was either Deuteronomy or a synopsis of it) early in the ministry of Jeremiah (2 Kgs 23:1-4; the date would be near 622 b.c. shortly after Jeremiah began prophesying in 627 [see the note on Jer 1:2]). But it is apparent from Jeremiah’s confrontation with Judah after that time that the commitment of the people was only superficial (cf. Jer 3:10). The prior history of the nations of Israel and Judah and Judah’s current practice had been one of persistent violation of this covenant despite repeated warnings of the prophets that God would punish them for that (see especially Jer 7, 11). Because of that, Israel had been exiled (cf., e.g., Jer 3:8), and now Judah was threatened with the same (cf., e.g., Jer 7:15). Jer 30–31 look forward to a time when both Israel and Judah will be regathered, reunited, and under a new covenant which includes the same stipulations but with a different relationship (v. 32).

71 tn Heb “when I took them by the hand and led them out.”

72 tn Or “I was their master.” See the study note on 3:14.

sn The metaphor of Yahweh as husband and Israel as wife has been used already in Jer 3 and is implicit in the repeated allusions to idolatry as spiritual adultery or prostitution. The best commentary on the faithfulness of God to his “husband-like” relation is seen in the book of Hosea, especially in Hos 1-3.

73 tn Heb “Oracle of the Lord.”

74 tn Heb “with the house of Israel.” All commentators agree that the term here refers to both the whole nation which was divided into the house of Israel and the house of Judah in v. 30.

75 tn Heb “after those days.” Commentators are generally agreed that this refers to the return from exile and the repopulation of the land referred to in vv. 27-28 and not to something subsequent to the time mentioned in v. 30. This is the sequencing that is also presupposed in other new covenant passages such as Deut 30:1-6; Ezek 11:17-20; 36:24-28.

76 tn Heb “Oracle of the Lord.”

77 tn Heb “‘But this is the covenant that I will make with the house of Israel after these days:’ says the Lord, ‘I will….’” The sentence has been reworded and restructured to avoid the awkwardness of the original style.

78 tn Heb “in their inward parts.” The Hebrew word here refers to the seat of the thoughts, emotions, and decisions (Jer 9:8 [9:7 HT]). It is essentially synonymous with “heart” in Hebrew psychological terms.

79 tn The words “and minds” is not in the text but is supplied in the translation to bring the English psychology more into line with the Hebrew where the “heart” is the center both of knowing/thinking/reflecting and deciding/willing.

sn Two contexts are relevant for understanding this statement. First is the context of the first or old covenant which was characterized by a law written on stone tablets (e.g., Exod 32:15-16; 34:1, 28; Deut 4:13; 5:22; 9:10) or in a “book” or “scroll” (Deut 31:9-13) which could be lost (cf. 2 Kgs 22:8), forgotten (Hos 4:6), ignored (Jer 6:19; Amos 4:2), or altered (Jer 8:8). Second is the context of the repeated fault that Jeremiah has found with their stubborn (3:17; 7:24; 9:14; 11:8; 13:10; 16:12; 18:12; 23:17), uncircumcised (4:4; 9:26), and desperately wicked hearts (4:4; 17:9). Radical changes were necessary to get the people to obey the law from the heart and not just pay superficial or lip service to it (3:10; 12:2). Deut 30:1-6; Ezek 11:17-20; 36:24-28 speak of these radical changes. The Lord will remove the “foreskin” of their heart and give them a circumcised heart, or take away their “stony” heart and give them a new heart. With this heart they will be able to obey his laws, statutes, ordinances, and commands (Deut 30:8; Ezek 11:20; 36:27). The new covenant does not entail a new law; it is the same law that Jeremiah has repeatedly accused them of rejecting or ignoring (6:19; 9:13; 16:11; 26:4; 44:10). What does change is their inner commitment to keep it. Jeremiah has already referred to this in Jer 24:7 and will refer to it again in Jer 32:39.

80 sn Compare Jer 24:7; 30:22; 31:1 and see the study note on 30:2.

81 tn Heb “teach…, saying, ‘Know the Lord.’” The indirect quote has been chosen for stylistic reasons, i.e., to better parallel the following line.

sn As mentioned in the translator’s note on 9:3 (9:2 HT) “knowing” God in covenant contexts like this involves more than just an awareness of who he is (9:23 [9:22 HT]). It involves an acknowledgment of his sovereignty and whole hearted commitment to obedience to him. This is perhaps best seen in the parallelisms in Hos 4:1; 6:6 where “the knowledge of God” is parallel with faithfulness and steadfast love and in the context of Hos 4 refers to obedience to the Lord’s commands.

82 sn This statement should be understood against the background of Jer 8:8-9 where class distinctions were drawn and certain people were considered to have more awareness and responsibility for knowing the law and also Jer 5:1-5 and 9:3-9 where the sinfulness of Israel was seen to be universal across these class distinctions and no trust was to be placed in friends, neighbors, or relatives because all without distinction had cast off God’s yoke (i.e., refused to submit themselves to his authority).

83 tn The Hebrew particle כִּי (ki) that introduces this clause refers to more than just the preceding clause (i.e., that all will know the Lord) but to all of vv. 31-34a (See BDB 474 s.v. כִּי 3.c).

84 tn Heb “Yahweh of armies.” See the study note on 2:19 for this title. In the Hebrew text the verse reads: “Thus says the Lord who provides the sun for light by day, the fixed ordering of the moon and stars for light by night, who stirs up the sea and its waves roar, whose name is Yahweh of armies, ‘…’” The hymnic introduction to the quote which does not begin until v. 36 has been broken down to avoid a long awkward sentence in English. The word “said” has been translated “made a promise” to reflect the nature of the content in vv. 36-37. The first two lines of the Hebrew poetry are a case of complex or supplementary ellipsis where the complete idea of “providing/establishing the fixed laws” is divided between the two lines (cf. E. W. Bullinger, Figures of Speech, 110-13). The necessity for recombining the ellipsis is obvious from reference to the fixed ordering in the next verse. (Some commentators prefer to delete the word as an erroneous glossing of the word in the following line (see, e.g., J. Bright, Jeremiah [AB], 277, n. y).

85 tn Heb “Oracle of the Lord.”

86 tn Heb “‘If these fixed orderings were to fail to be present before me,’ oracle of the Lord, ‘then the seed of Israel could cease from being a nation before me forever (or more literally, “all the days”).’” The sentence has been broken up to conform more to modern style. The connection has been maintained by reversing the order of condition and consequence and still retaining the condition in the second clause. For the meaning of “cease to operate” for the verb מוּשׁ (mush) compare the usage in Isa 54:10; Ps 55:11 (55:12 HT); Prov 17:13 where what is usually applied to persons or things is applied to abstract things like this (see HALOT 506 s.v. II מוּשׁ Qal for general usage).

87 sn This answers Jeremiah’s question in 14:19.

88 tn Heb “If the heavens above could be measured or the foundations of the earth below be explored, then also I could reject all the seed of Israel for all they have done.”

89 tn Heb “Oracle of the Lord.”

90 tc The words “is coming” (בָּאִים, ba’im) are not in the written text (Kethib) but are supplied in the margin (Qere), in several Hebrew mss and in the versions. It is part of the idiom that also occurs in vv. 27, 31.

sn On this idiom compare vv. 27, 31.

91 tn Heb “Oracle of the Lord.”

92 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

93 tn Heb “the city will be built to [or for] the Lord.” The words “of Jerusalem” are not in the text but are implicit from the context. They have been supplied in the translation for clarity. However, the word occurs in a first person speech so the translation has accommodated the switch in person as it has in a number of other places (compare also NIV, TEV, ICV).

94 tn The word “westward” is not in the text but is supplied in the translation to give some orientation.

sn The Tower of Hananel is referred to in Neh 3:1; 12:39; Zech 14:10. According to the directions given in Neh 3 it was in the northern wall, perhaps in the northeast corner, north of the temple mount. The Corner Gate is mentioned again in 2 Kgs 14:13; 2 Chr 25:23; 26:9; Zech 14:10. It is generally agreed that it was located in the northwest corner of the city.

95 tn The words “west” and “southward” are not in the text but are supplied in the translation to give some orientation.

sn The location of the Hill of Gareb and the place called Goah are not precisely known. However, it has been plausibly suggested from the other localities mentioned that the reference is to the hill west of the Hinnom valley mentioned in Josh 15:8. The location of Goah is generally placed south of that near the southwest corner of the Hinnom Valley which is referred to in the next verse.

96 sn It is generally agreed that this refers to the Hinnom Valley which was on the southwestern and southern side of the city. It was here where the people of Jerusalem had burned their children as sacrifices and where the Lord had said that there would be so many dead bodies when he punished them that they would be unable to bury all of them (cf. Jer 7:31-32). Reference here may be to those dead bodies and to the ashes of the cremated victims. This defiled place would be included within the holy city.

97 tc The translation here follows the Qere and a number of Hebrew mss in reading שְׁדֵמוֹת (shÿdemot) for the otherwise unknown word שְׁרֵמוֹת (shÿremot) exhibiting the common confusion of ר (resh) and ד (dalet). The fields of Kidron are mentioned also in 2 Kgs 23:4 as the place where Josiah burned the cult objects of Baal.

98 sn The Kidron Valley is the valley that joins the Hinnom Valley in the southeastern corner of the city and runs northward on the east side of the city.

99 tn The words “on the east” and “north” are not in the text but are supplied in the translation to give orientation.

100 sn The Horse Gate is mentioned in Neh 3:28 and is generally considered to have been located midway along the eastern wall just south of the temple area.

101 tn The words “will be included within this city that is” are not in the text. The text merely says that “The whole valley…will be sacred to the Lord.” These words have been supplied in the translation because they are really implicit in the description of the whole area as being included within the new city plan, not just the Hinnom and terraced fields as far as the Kidron Valley.

sn The area that is here delimited is larger than any of the known boundaries of Jerusalem during the OT period. Again, this refers to the increase in population of the restored community (cf. 31:27).


NET Bible® - Jeremiah 32

Jeremiah 32

Jeremiah Buys a Field

32:1 In the tenth year that Zedekiah was ruling over Judah the Lord spoke to Jeremiah.1 That was the same as the eighteenth year of Nebuchadnezzar.

32:2 Now at that time,2 the armies of the king of Babylon were besieging Jerusalem.3 The prophet Jeremiah was confined in the courtyard of the guardhouse4 attached to the royal palace of Judah. 32:3 For King Zedekiah5 had confined Jeremiah there after he had reproved him for prophesying as he did. He had asked Jeremiah, “Why do you keep prophesying these things? Why do you keep saying that the Lord says, ‘I will hand this city over to the king of Babylon? I will let him capture it.6 32:4 King Zedekiah of Judah will not escape from the Babylonians.7 He will certainly be handed over to the king of Babylon. He must answer personally to the king of Babylon and confront him face to face.8 32:5 Zedekiah will be carried off to Babylon and will remain there until I have fully dealt with him.9 I, the Lord, affirm it!10 Even if you11 continue to fight against the Babylonians,12 you cannot win.’”

32:6 So now, Jeremiah said, “The Lord told me,13 32:7 ‘Hanamel, the son of your uncle Shallum, will come to you soon. He will say to you, “Buy my field at Anathoth because you are entitled14 as my closest relative to buy it.”’15 32:8 Now it happened just as the Lord had said! My cousin Hanamel16 came to me in the courtyard of the guardhouse. He said to me, ‘Buy my field which is at Anathoth in the territory of the tribe of Benjamin. Buy it for yourself since you are entitled as my closest relative to take possession of it for yourself.’ When this happened, I recognized that the Lord had indeed spoken to me. 32:9 So I bought the field at Anathoth from my cousin Hanamel. I weighed out seven ounces of silver and gave it to him to pay for it.17 32:10 I signed the deed of purchase,18 sealed it, and had some men serve as witnesses to the purchase.19 I weighed out the silver for him on a scale. 32:11 There were two copies of the deed of purchase. One was sealed and contained the order of transfer and the conditions of purchase.20 The other was left unsealed. 32:12 I took both copies of the deed of purchase21 and gave them to Baruch son of Neriah, the son of Mahseiah. I gave them to him in the presence22 of my cousin23 Hanamel, the witnesses who had signed the deed of purchase, and all the Judeans who were housed in the courtyard of the guardhouse. 32:13 In the presence of all these people I instructed Baruch, 32:14 ‘The Lord God of Israel who rules over all24 says, “Take these documents, both the sealed copy of the deed of purchase and the unsealed copy. Put them in a clay jar so that they may be preserved for a long time to come.”’25 32:15 For the Lord God of Israel who rules over all26 says, “Houses, fields, and vineyards will again be bought in this land.”’27

Jeremiah’s Prayer of Praise and Bewilderment

32:16 “After I had given the copies of the deed of purchase to Baruch son of Neriah, I prayed to the Lord, 32:17 ‘Oh, Lord God,28 you did indeed29 make heaven and earth by your mighty power and great strength.30 Nothing is too hard for you! 32:18 You show unfailing love to thousands.31 But you also punish children for the sins of their parents.32 You are the great and powerful God who is known as the Lord who rules over all.33 32:19 You plan great things and you do mighty deeds.34 You see everything people do.35 You reward each of them for the way they live and for the things they do.36 32:20 You did miracles and amazing deeds in the land of Egypt which have had lasting effect. By this means you gained both in Israel and among humankind a renown that lasts to this day.37 32:21 You used your mighty power and your great strength to perform miracles and amazing deeds and to bring great terror on the Egyptians. By this means you brought your people Israel out of the land of Egypt.38 32:22 You kept the promise that you swore on oath to their ancestors.39 You gave them a land flowing with milk and honey.40 32:23 But when they came in and took possession of it, they did not obey you or live as you had instructed them. They did not do anything that you commanded them to do.41 So you brought all this disaster on them. 32:24 Even now siege ramps have been built up around the city42 in order to capture it. War,43 starvation, and disease are sure to make the city fall into the hands of the Babylonians44 who are attacking it.45 Lord,46 you threatened that this would happen. Now you can see that it is already taking place.47 32:25 The city is sure to fall into the hands of the Babylonians.48 Yet, in spite of this,49 you, Lord God,50 have said to me, “Buy that field with silver and have the transaction legally witnessed.”’”51

The Lord Answers Jeremiah’s Prayer

32:26 The Lord answered Jeremiah.52 32:27 “I am the Lord, the God of all humankind. There is, indeed, nothing too difficult for me.53 32:28 Therefore I, the Lord, say:54 ‘I will indeed hand55 this city over to King Nebuchadnezzar of Babylon and the Babylonian army.56 They will capture it. 32:29 The Babylonian soldiers57 that are attacking this city will break into it and set it on fire. They will burn it down along with the houses where people have made me angry by offering sacrifices to the god Baal and by pouring out drink offerings to other gods on their rooftops.58 32:30 This will happen because the people of Israel and Judah have repeatedly done what displeases me59 from their earliest history until now60 and because they61 have repeatedly made me angry by the things they have done.62 I, the Lord, affirm it!63 32:31 This will happen because64 the people of this city have aroused my anger and my wrath since the time they built it until now.65 They have made me so angry that I am determined to remove66 it from my sight. 32:32 I am determined to do so because the people of Israel and Judah have made me angry with all their wickedness – they, their kings, their officials, their priests, their prophets, and especially the people of Judah and the citizens of Jerusalem67 have done this wickedness.68 32:33 They have turned away from me instead of turning to me.69 I tried over and over again70 to instruct them, but they did not listen and respond to correction.71 32:34 They set up their disgusting idols in the temple which I have claimed for my own72 and defiled it. 32:35 They built places of worship for the god Baal in the Valley of Ben Hinnom so that they could sacrifice their sons and daughters to the god Molech.73 Such a disgusting practice was not something I commanded them to do! It never even entered my mind to command them to do such a thing! So Judah is certainly liable for punishment.’74

32:36 “You and your people75 are right in saying, ‘War,76 starvation, and disease are sure to make this city fall into the hands of the king of Babylon.’77 But now I, the Lord God of Israel, have something further to say about this city:78 32:37 ‘I will certainly regather my people from all the countries where I will have exiled79 them in my anger, fury, and great wrath. I will bring them back to this place and allow them to live here in safety. 32:38 They will be my people, and I will be their God.80 32:39 I will give them a single-minded purpose to live in a way that always shows respect for me. They will want to do that for81 their own good and the good of the children who descend from them. 32:40 I will make a lasting covenant82 with them that I will never stop doing good to them.83 I will fill their hearts and minds with respect for me so that84 they will never again turn85 away from me. 32:41 I will take delight in doing good to them. I will faithfully and wholeheartedly plant them86 firmly in the land.’

32:42 “For I, the Lord, say:87 ‘I will surely bring on these people all the good fortune that I am hereby promising them. I will be just as sure to do that as I have been in bringing all this great disaster on them.88 32:43 You and your people89 are saying that this land will become desolate, uninhabited by either people or animals. You are saying that it will be handed over to the Babylonians.90 But fields91 will again be bought in this land.92 32:44 Fields will again be bought with silver, and deeds of purchase signed, sealed, and witnessed. This will happen in the territory of Benjamin, the villages surrounding Jerusalem, the towns in Judah, the southern hill country, the western foothills, and southern Judah.93 For I will restore them to their land.94 I, the Lord, affirm it!’”95

Next Chapter


NET Bible® - Jeremiah 32 Notes

1 tn Heb “The word which came to Jeremiah from the Lord in the eleventh year of…” See 7:1; 11:1; 18:1; 21:1; 30:1 for this same formula.

sn The dating formulas indicate that the date was 588/87 b.c. Zedekiah had begun to reign in 598/97 and Nebuchadnezzar had begun to reign in 605/604 b.c. The dating of Nebuchadnezzar’s rule here includes the partial year before he was officially crowned on New Year’s day. See the translator’s note on 25:1 for the method of dating a king’s reign.

2 sn Jer 32:2-5 are parenthetical, giving the background for the actual report of what the Lord said in v. 7. The background is significant because it shows that Jeremiah was predicting the fall of the city and the kingdom and was being held prisoner for doing so. Despite this pessimistic outlook, the Lord wanted Jeremiah to demonstrate his assurance of the future restoration (which has been the topic of the two preceding chapters) by buying a field as a symbolic act that the Israelites would again one day regain possession of their houses, fields, and vineyards (vv. 15, 44). (For other symbolic acts with prophetic import see Jer 13, 19.)

3 sn According to Jer 39:1 the siege began in Zedekiah’s ninth year (i.e., in 589/88 b.c.). It had been interrupted while the Babylonian army was occupied with fighting against an Egyptian force that had invaded Judah. During this period of relaxed siege Jeremiah had attempted to go to his home town in Anathoth to settle some property matters, had been accused of treason, and been thrown into a dungeon (37:11-15). After appealing to Zedekiah he had been moved from the dungeon to the courtyard of the guardhouse connected to the palace (37:21) where he remained confined until Jerusalem was captured in 587/86 b.c. (38:28).

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “the courtyard of the guarding” or “place of guarding.” This expression occurs only in the book of Jeremiah (32:2, 8, 12; 33:1; 37:21; 38:6, 12, 28; 39:14, 15) and in Neh 3:25. It is not the same as an enclosed prison which is where Jeremiah was initially confined (37:15-16; literally a “house of imprisoning” [בֵּית הָאֵסוּר, bet ha’esur] or “house of confining” [בֵּית הַכֶּלֶא, bet hakkele’]). It is said to have been in the palace compound (32:2) near the citadel or upper palace (Neh 3:25). Though it was a place of confinement (32:2; 33:1; 39:15) Jeremiah was able to receive visitors, e.g., his cousin Hanamel (32:8) and the scribe Baruch (32:12), and conduct business there (32:12). According to 32:12 other Judeans were also housed there. A cistern of one of the royal princes, Malkijah, was located in this courtyard, so this is probably not a “prison compound” as NJPS interpret but a courtyard adjacent to a guardhouse or guard post (so G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 [WBC], 151, and compare Neh 12:39 where reference is made to a Gate of the Guard/Guardhouse) used here for housing political prisoners who did not deserve death or solitary confinement as some of the officials though Jeremiah did.

5 tn Heb “Zedekiah king of Judah.”

6 tn The translation represents an attempt to break up a very long Hebrew sentence with several levels of subordination and embedded quotations and also an attempt to capture the rhetorical force of the question “Why…” which is probably an example of what E. W. Bullinger (Figures of Speech, 953-54) calls a rhetorical question of expostulation or remonstrance (cf. the note on 26:9 and compare also the question in 36:29. In all three of these cases NJPS translates “How dare you…” which captures the force nicely). The Hebrew text reads, “For Zedekiah king of Judah had confined him, saying, ‘Why are you prophesying, saying, “Thus says the Lord, ‘Behold I am giving this city into the hands of the king of Babylon and he will capture it.’”’”

7 tn Heb “The Chaldeans.” See the study note on 21:4 for further explanation.

8 tn Heb “his [Zedekiah’s] mouth will speak with his [Nebuchadnezzar’s] mouth and his eyes will see his eyes.” The verbs here are an obligatory imperfect and its vav consecutive perfect equivalent. (See IBHS 508-9 §31.4g for discussion and examples of the former and IBHS 528 §32.2.1d, n. 16, for the latter.)

9 tn This is the verb (פָּקַד, paqad) that has been met with several times in the book of Jeremiah, most often in the ominous sense of “punish” (e.g., 6:15; 11:22; 23:24) but also in the good sense of “resume concern for” (e.g., 27:22; 29:10). Here it is obviously in the ominous sense referring to his imprisonment and ultimate death (52:11).

sn Compare Jer 34:2-3 for this same prophecy. The incident in Jer 34:1-7 appears to be earlier than this one. Here Jeremiah is confined to the courtyard of the guardhouse; there he appears to have freedom of movement.

10 tn Heb “Oracle of the Lord.”

11 sn The pronouns are plural here, referring to the people of Judah and Jerusalem. Jeremiah had counseled that they surrender (cf. 27:12; 21:8-10) because they couldn’t succeed against the Babylonian army even under the most favorable circumstances (37:3-10).

12 tn Heb “The Chaldeans.” See the study note on 21:4 for further explanation.

13 tn Heb “The word of the Lord came to me, saying.” This verse resumes the narrative introduction in v. 1 which was interrupted by the long parenthetical note about historical background. There is again some disjunction in the narrative (compare the translator’s notes on 27:2 and 28:1). What was begun as a biographical (third person) narrative turns into an autobiographical (first person) narrative until v. 26 where the third person is again resumed. Again this betrays the hand of the narrator, Baruch.

14 tn Heb “your right.” The term מִשְׁפָּט (mishpat) here and in v. 8 refers to legal entitlement for the option to purchase a property (BDB 1049 s.v. מִשְׁפָּט 5; cf. Deut 21:17).

15 sn Underlying this request are the laws of redemption of property spelled out in Lev 25:25-34 and illustrated in Ruth 4:3-4. Under these laws, if a property owner became impoverished and had to sell his land, the nearest male relative had the right and duty to buy it so that it would not pass out of the use of the extended family. The land, however, would not actually belong to Jeremiah because in the year of Jubilee it reverted to its original owner. All Jeremiah was actually buying was the right to use it (Lev 25:13-17). Buying the field, thus, did not make any sense (thus Jeremiah’s complaint in v. 25) other than the fact that the Lord intended to use Jeremiah’s act as a symbol of a restored future in the land.

16 tn Heb “And according to the word of the Lord my cousin Hanamel came to me to the courtyard of the guardhouse and said, ‘…’” The sentence has been broken down to conform better with contemporary English style.

17 tn Heb “I weighed out the money [more literally, “silver”] for him, seventeen shekels of silver.”

sn Coins were not in common use until the postexilic period. Payment in gold and silver was made by cutting off pieces of silver or gold and weighing them in a beam balance using standard weights as the measure. A shekel weighed approximately 0.4 ounce or 11.4 grams. The English equivalents are only approximations.

18 tn The words “of purchase” are not in the text but are implicit. The qualification is spelled out explicitly in vv. 11, 12, 13. These words are supplied in the translation for clarity. An alternative translation would be “I put the deed in writing.” However, since the same idiom כָּתַב בְּסֵפֶר (catav bÿsefer) is used later in v. 12 with respect to the witnesses, it is likely that it merely refers to signing the document.

19 tn The words “to the purchase” are not in the text but are implicit in the idiom “I had some witnesses serve as witness.” The words are supplied in the translation for clarity.

20 tn There is some uncertainty about the precise meaning of the phrases translated “the order of transfer and the regulations.” The translation follows the interpretation suggested by J. Bright, Jeremiah (AB), 237; J. A. Thompson, Jeremiah (NICOT), 586, n. 5; and presumably BDB 349 s.v. חֹק 7, which defines the use of חֹק (khoq) here as “conditions of the deed of purchase.”

21 tn Heb “the deed, the purchase.” This is a case of apposition of species in place of the genitive construction (cf. GKC 423 §131.b and compare the usage in Exod 24:5).

22 tn Heb “I took the deed of purchase, both that which was sealed [and contained] the order and the regulations and that which was open [i.e., unsealed], and I gave the deed of purchase to Baruch…in the presence of my cousin Hanamel and in the presence of…and in the presence of….” It is awkward to begin a sentence with “I took…” without finishing the thought, and the long qualifiers in v. 12 make that sentence too long. The sentence is broken up in accordance with contemporary English style. The reference to the “deed of purchase” in v. 12 should be viewed as a plural consisting of both written and sealed copies as is clear from v. 11 and also v. 14. Part of the confusion is due to the nature of this document which consisted of a single papyrus scroll, half of which was rolled up and sealed and the other half which was left “opened” or unsealed. J. Bright (Jeremiah [AB], 237-38) is probably incorrect in assuming that the copies were duplicate since the qualification “containing the order of transfer and the regulations” is only applied to the appositional participle, “the sealed one [or copy].”

sn Aramaic documents from a slightly later period help us understand the nature of such deeds. The document consisted of a single papyrus sheet divided in half. One half contained all the particulars and was tightly rolled up, bound with strips of cloth or thread, sealed with wax upon which the parties affixed their seal, and signed by witnesses. The other copy consisted of an abstract and was left loosely rolled and unsealed (i.e., open to be consulted at will). If questions were raised about legality of the contract then the sealed copy could be unsealed and consulted.

23 tc The translation follows a number of Hebrew mss and the Greek and Syriac version in reading “the son of my uncles (= my cousin; בֶּן דֹּדִי, ben dodi).” The majority of Hebrew mss do not have the word “son of (בֶּן).”

24 tn Heb “Yahweh of armies, the God of Israel.” For this title see 7:3 and the study notes on 2:19.

25 tn Heb “many days.” See BDB s.v. יוֹם 5.b for this usage.

26 tn Heb “Yahweh of armies, the God of Israel.” For this title see 7:3 and the study notes on 2:19.

27 sn The significance of the symbolic act performed by Jeremiah as explained here was a further promise (see the “again” statements in 31:4, 5, 23 and the “no longer” statements in 31:12, 29, 34, 40) of future restoration beyond the destruction implied in vv. 3-5. After the interruption of exile, normal life of buying and selling of fields, etc. would again be resumed and former property rights would be recognized.

28 tn Heb “Lord Yahweh.” For an explanation of the rendering here see the study note on 1:6.

sn The parallel usage of this introduction in Jer 1:6; 4:10; 14:13 shows that though this prayer has a lengthy introductory section of praise vv. 17-22, this prayer is really one of complaint or lament.

29 tn This is an attempt to render the Hebrew particle normally translated “behold.” See the translator’s note on 1:6 for the usage of this particle.

30 tn Heb “by your great power and your outstretched arm.” See 21:5; 27:5 and the marginal note on 27:5 for this idiom.

31 tn Or “to thousands of generations.” The contrast of showing steadfast love to “thousands” to the limitation of punishing the third and fourth generation of children for their parents’ sins in Exod 20:5-6; Deut 5:9-10; Exod 34:7 has suggested to many commentators and translators (cf., e.g., NRSV, TEV, NJPS) that reference here is to “thousands of generations.” The statement is, of course, rhetorical emphasizing God’s great desire to bless as opposed to the reluctant necessity to punish. It is part of the attributes of God spelled out in Exod 34:6-7.

32 tn Heb “pays back into the bosom of their children the sin of their parents.”

33 tn Heb “Nothing is too hard for you who show…and who punishes…the great [and] powerful God whose name is Yahweh of armies, [you who are] great in counsel…whose eyes are open…who did signs…” Jer 32:18-22 is a long series of relative clauses introduced by participles or relative pronouns in vv. 18-20a followed by second person vav consecutive imperfects carrying on the last of these relative clauses in vv. 20b-22. This is typical of hymnic introductions to hymns of praise (cf., e.g., Ps 136) but it is hard to sustain the relative subordination which all goes back to the suffix on “hard for you.” The sentences have been broken up but the connection with the end of v. 17 has been sacrificed for conformity to contemporary English style.

34 tn Heb “[you are] great in counsel and mighty in deed.”

35 tn Heb “your eyes are open to the ways of the sons of men.”

36 tn Heb “giving to each according to his way [= behavior/conduct] and according to the fruit of his deeds.”

37 tn Or “You did miracles and amazing deeds in the land of Egypt. And you continue to do them until this day both in Israel and among mankind. By this mean you have gained a renown…” The translation here follows the syntactical understanding reflected also in NJPS. The Hebrew text reads: “you did miracles and marvelous acts in the land of Egypt until this day and in Israel and in mankind and you made for yourself a name as this day.” The majority of English versions and commentaries understand the phrases “until this day and in Israel and in mankind” to be an elliptical sentence with the preceding verb and objects supplied as reflected in the alternate translation. However, the emphasis on the miraculous deeds in Egypt in this section both before and after this elliptical phrase and the dominant usage of the terms “signs and wonders” to refer to the plagues and other miraculous signs in Egypt calls this interpretation into question. The key here is understanding “both in Israel and in mankind” as an example of a casus pendens construction (a dangling subject, object, or other modifier) before a conjunction introducing the main clause (cf. GKC 327 §111.h and 458 §143.d and compare the usage in Jer 6:19; 33:24; 1 Kgs 15:13). This verse is the topic sentence which is developed further in v. 21 and initiates a narrative history of the distant past that continues until v. 22b where reference is made to the long history of disobedience which has led to the present crisis.

38 tn Heb “You brought your people Israel out of the land of Egypt with signs and wonders and with a mighty hand and with outstretched arm and with great terror.” For the figurative expressions involved here see the marginal notes on 27:5. The sentence has been broken down to better conform to contemporary English style.

39 tn Heb “fathers.”

40 tn For an alternative translation of the expression “a land flowing with milk and honey” see the translator’s note on 11:5.

41 tn Or “They did not do everything that you commanded them to do.” This is probably a case where the negative (לֹא, lo’) negates the whole category indicated by “all” (כָּל, kol; see BDB 482 s.v. כָּל 1.e(c) and compare usage in Deut 12:16; 28:14). Jeremiah has repeatedly emphasized that the history of Israel since their entry into the land has been one of persistent disobedience and rebellion (cf., e.g. 7:22-26; 11:7-8). The statement, of course, is somewhat hyperbolical as all categorical statements of this kind are.

42 tn Heb “Siege ramps have come up to the city to capture it.”

43 tn Heb “sword.”

44 tn Heb “The Chaldeans.” See the study note on 21:4 for further explanation.

45 tn Heb “And the city has been given into the hands of the Chaldeans who are fighting against it because of the sword, starvation, and disease.” The verb “has been given” is one of those perfects that view the action as good as done (the perfect of certainty or prophetic perfect).

46 tn The word “Lord” is not in the text but is supplied in the translation as a reminder that it is he who is being addressed.

47 tn Heb “And what you said has happened and behold you see it.”

48 tn Heb “The Chaldeans.” See the study note on 21:4 for further explanation.

49 tn Heb “And you, Lord Yahweh, have said to me, ‘Buy the field for…’ even though the city will be given into the hands of the Babylonians.” The sentence has been broken up and the order reversed for English stylistic purposes. For the rendering “is sure to fall into the hands of” see the translator’s note on the preceding verse.

50 tn Heb “Lord God.” For the rendering of this title see the study note on 1:6.

51 tn Heb “call in witnesses to witness.”

52 tn Heb “The word of the Lord came to Jeremiah, saying.”

53 tn Heb “Behold, I am the Lord, the God of all flesh. Is anything too hard for me?” The question is rhetorical expecting an emphatic negative answer (cf. E. W. Bullinger, Figures of Speech, 949, citing the parallel in Gen 18:14). The Hebrew particle “Behold” (הִנֵּה, hinneh) introduces the grounds for this rhetorical negative (cf. T. O. Lambdin, Introduction to Biblical Hebrew, 170, §135 [3]), i.e., “Since I am the Lord, the God of all mankind, there is indeed nothing too hard for me [or is there anything too hard for me?].”

sn This statement furnishes the grounds both for the assurance that the city will indeed be delivered over to Nebuchadnezzar (vv. 28-29a) and that it will be restored and repopulated (vv. 37-41). This can be seen from the parallel introductions in vv. 28, “Therefore the Lord says” and “Now therefore the Lord says.” As the creator of all and God of all mankind he has the power and authority to do with his creation what he wishes (cf. Jer 27:5-6).

54 tn Heb “Thus says the Lord.” However, the speech has already been introduced as first person. So the first person style has been retained for smoother narrative style.

55 tn Heb “Behold, I will give this city into the hand of…”

56 tn Heb “The Chaldeans.” See the study note on 21:4 for further explanation.

57 tn Heb “The Chaldeans.” See the study note on 21:4 for further explanation.

58 sn Compare Jer 19:13.

59 tn Heb “that which is evil in my eyes.” For this idiom see BDB 744 s.v. עַיִן 3.c and compare usage in 18:10.

60 tn Heb “from their youth.”

sn Compare Jer 3:24-25; 11:21. The nation is being personified and reference is made to her history from the time she left Egypt onward (cf. 2:2).

61 tn Heb “the people of Israel.” However, since “people of Israel” has been used in the preceding line for the northern kingdom as opposed to the kingdom of Judah, it might lead to confusion to translate literally. Moreover, the pronoun “they” accomplishes the same purpose.

62 tn Heb “by the work of their hands.” See the translator’s note on 25:6 and the parallelism in 25:14 for this rendering rather than referring it to the making of idols as in 1:16; 10:3.

63 tn Heb “Oracle of the Lord.”

64 tn The statements in vv. 28-29 regarding the certain destruction of the city are motivated by three parallel causal clauses in vv. 30a, b, 31, the last of which extends through subordinate and coordinate clauses until the end of v. 35. An attempt has been made to bring out this structure by repeating the idea “This/it will happen” in front of each of these causal clauses in the English translation.

65 tn Heb “from the day they built it until this day.”

sn The Israelites did not in fact “build” Jerusalem. They captured it from the Jebusites in the time of David. This refers perhaps to the enlarging and fortifying of the city after it came into the hands of the Israelites (2 Sam 5:6-10).

66 tn Heb “For this city has been to me for a source of my anger and my wrath from the day they built it until this day so as remove it.” The preposition ְל (lamed) with the infinitive (Heb “so as to remove it”; לַהֲסִירָהּ, lahasirah) expresses degree (cf. R. J. Williams, Hebrew Syntax, 37, §199, and compare usage in 2 Sam 13:2).

67 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

68 tn Heb “remove it from my sight 32:33 because of all the wickedness of the children of Israel and the children of Judah which they have done to make me angry, they, their kings, their officials, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.” The sentence has been broken up in conformity with contemporary English style and an attempt has been made to preserve the causal connections.

69 tn Heb “they have turned [their] backs to me, not [their] faces.” Compare the same idiom in 2:27.

70 tn For the idiom involved here see the translator’s note on 7:13. The verb that introduces this clause is a Piel infinitive absolute which is functioning in place of the finite verb (see, e.g., GKC 346 §113.ff and compare usage in Jer 8:15; 14:19. This grammatical point means that the versions cited in BHS fn a may not be reading a different text after all, but may merely be interpreting the form as syntactically equivalent to a finite verb as the present translation has done.).

sn This refers to God teaching them through the prophets whom he has sent as indicated by the repeated use of this idiom elsewhere in 7:13, 25; 11:7; 25:3, 4; 26:5, 19.

71 tn Heb “But they were not listening so as to accept correction.”

72 tn Heb “the house which is called by my name.” Cf. 7:10, 11, 14 and see the translator’s note on 7:10 for the explanation for this rendering.

73 sn Compare Jer 7:30-31; 19:5 and the study notes on 7:30. The god Molech is especially associated with the practice of child sacrifice (Lev 18:21; 20:2-5; 2 Kgs 23:10). In 1 Kgs 11:7 this god is identified as the god of the Ammonites who is also called Milcom in 1 Kgs 11:5; 2 Kgs 23:13. Child sacrifice, however, was not confined to this god; it was also made to the god Baal (Jer 19:5) and to other idols that the Israelites had set up (Ezek 16:20-21). This practice was, however, strictly prohibited in Israel (Lev 18:21; 20:2-5; Deut 12:31; 18:10). It was this practice as well as other pagan rites that Manasseh had instituted in Judah that ultimately led to Judah’s demise (2 Kgs 24:3-4). Though Josiah tried to root these pagan practices (2 Kgs 23:4-14) out of Judah he could not do so. The people had only made a pretense of following his reforms; their hearts were still far from God (Jer 3:10; 12:2).

74 tn Heb “They built high places to Baal which are in the Valley of Ben Hinnom to cause their sons and daughters to pass through [the fire] to Molech [a thing] which I did not command them and [which] did not go up into my heart [= “mind” in modern psychology] to do this abomination so as to make Judah liable for punishment.” For the use of the Hiphil of חָטָא (khata’) to refer to the liability for punishment see BDB s.v. חָטָא Hiph.3 and compare the usage in Deut 24:8. Coming at the end as this does, this nuance is much more likely than “cause Judah to sin” which is the normal translation assigned to the verb here. The particle לְמַעַן (lÿma’an) that precedes it is here once again introducing a result and not a purpose (compare other clear examples in 27:10, 15). The sentence has been broken down in conformity to contemporary English style and an attempt has been made to make clear that what is detestable and not commanded is not merely child sacrifice to Molech but child sacrifice in general.

75 tn Heb “you.” However, the pronoun is plural and is addressed to more than just Jeremiah (v. 26). It includes Jeremiah and those who have accepted his prophecy of doom.

76 tn Heb “sword.”

77 sn Compare Jer 32:24, 28. In 32:24 this is Jeremiah’s statement just before he expresses his perplexity about the Lord’s command to buy the field of his cousin in spite of the certainty of the city’s demise. In 32:28 it is the Lord’s affirmation that the city will indeed fall. Here, the Lord picks up Jeremiah’s assessment only to add a further prophesy (vv. 37-41) of what is just as sure to happen (v. 42). This is the real answer to Jeremiah’s perplexity. Verses 28-35 are an assurance that the city will indeed be captured and a reiteration again of the reason for its demise. The structure of the two introductions in v. 28 and v. 36 are parallel and flow out of the statement that the Lord is God of all mankind and nothing is too hard for him (neither destruction nor restoration [cf. 1:10]).

78 tn Heb “And now therefore thus says the Lord, the God of Israel, concerning this city which you [masc. pl.] are saying has been given [prophetic perfect = will be given] into the hand of the king of Babylon through sword, starvation, and disease.” The translation attempts to render the broader structure mentioned in the study note and to break the sentence down in a way that conforms more to contemporary English style and that will lead into the speech which does not begin until the next verse. As in v. 28 the third person introduction has been changed to first person for smoother narrative style in a first person speech (i.e., vv. 27-44 are all the Lord’s answer to Jeremiah’s prayer). The words “right in” added to “are saying” are intended to reflect the connection between v. 28 and the statement here (which is a repetition of v. 24). I.e., God does not deny that Jeremiah’s assessment is correct; he affirms it but has something further to say in answer to Jeremiah’s prayer.

79 tn The verb here should be interpreted as a future perfect; though some of the people have already been exiled (in 605 and 597 b.c.), some have not yet been exiled at the time this prophesy is given (see study note on v. 1 for the date). However, contemporary English style does not regularly use the future perfect, choosing instead to use the simple future or the simple perfect as the present translation has done here.

80 sn The covenant formula setting forth the basic relationship is reinstituted along with a new covenant (v. 40). See also 24:7; 30:22; 31:1 and the study note on 30:22.

81 tn Heb “I will give to them one heart and one way to [= in order that they may] fear me all the days for good to them.” The phrase “one heart” refers both to unanimity of will and accord (cf. 1 Chr 12:38 [12:39 HT]; 2 Chr 30:12) and to singleness of purpose or intent (cf. Ezek 11:19 and see BDB 525 s.v. ֵלב 4 where reference is made to “inclinations, resolutions, and determinations of the will”). The phrase “one way” refers to one way of life or conduct (cf. BDB 203 s.v. דֶּרֶךְ 6.a where reference is made to moral action and character), a way of life that is further qualified by the goal of showing “fear, reverence, respect” for the Lord. The Hebrew sentence has been broken up to avoid a long complex sentence in English which is contrary to contemporary English style. However, an attempt has been made to preserve all the connections of the original.

sn Other passages also speak about the “single-minded purpose” (Heb “one heart”) and “living in a way that shows respect for me.” Deut 30:6-8 speaks of a circumcised heart that will love him, obey him, and keep his commands. Ezek 11:20-21 speaks of the removal of a stony heart and the giving of a single-minded, “fleshy” heart and a new spirit that will follow his decrees and keep his laws. Ezek 36:26-27 speaks of the removal of a stony heart and the giving of a new, “fleshy” heart and a new spirit and an infusion of God’s own spirit so that they will be able to follow his decrees and keep his laws. Jer 24:7 speaks of the giving of a (new) heart so that they might “know” him. And Jer 31:33 speaks of God writing his law on their hearts. All this shows that there is a new motivation and a new enablement for fulfilling the old stipulations, especially that of whole-hearted devotion to him (cf. Deut 6:4-6).

82 tn Heb “an everlasting covenant.” For the rationale for the rendering “agreement” and the nature of the biblical covenants see the study note on 11:2.

sn For other references to the lasting (or everlasting) nature of the new covenant see Isa 55:3; 61:8; Jer 50:5; Ezek 16:60; 37:26. The new covenant appears to be similar to the ancient Near Eastern covenants of grants whereby a great king gave a loyal vassal a grant of land or dynastic dominion over a realm in perpetuity in recognition of past loyalty. The right to such was perpetual as long as the great king exercised dominion, but the actual enjoyment could be forfeited by individual members of the vassal’s dynasty. The best example of such an covenant in the OT is the Davidic covenant where the dynasty was given perpetual right to rule over Israel. Individual kings might be disciplined and their right to enjoy dominion taken away, but the dynasty still maintained the right to rule (see 2 Sam 23:5; Ps 89:26-37 and note especially 1 Kgs 11:23-39). The new covenant appears to be the renewal of God’s promise to Abraham to always be the God of his descendants and for his descendants to be his special people (Gen 17:7) something they appear to have forfeited by their disobedience (see Hos 1:9). However, under the new covenant he promises to never stop doing them good and grants them a new heart, a new spirit, the infusion of his own spirit, and the love and reverence necessary to keep from turning away from him. The new covenant is not based on their past loyalty but on his gracious forgiveness and his gifts.

83 tn Or “stop being gracious to them” or “stop blessing them with good”; Heb “turn back from them to do good to them.”

84 tn Or “I will make them want to fear and respect me so much that”; Heb “I will put the fear of me in their hearts.” However, as has been noted several times, “heart” in Hebrew is more the center of the volition (and intellect) than the center of emotions as it is in English. Both translations are intended to reflect the difference in psychology.

85 tn The words “never again” are not in the text but are implicit from the context and are supplied not only by this translation but by a number of others.

86 tn Heb “will plant them in the land with faithfulness with all my heart and with all my soul.” The latter expressions are, of course, anthropomorphisms (see Deut 6:5).

87 tn Heb “For thus says the Lord.” See the translator’s notes on 32:27, 36.

88 tn Heb “As I have brought all this great disaster on these people so I will bring upon them all the good fortune which I am promising them.” The translation has broken down the longer Hebrew sentence to better conform to English style.

sn See the same guarantee in Jer 31:27.

89 tn Heb “you.” However, the pronoun is plural and is addressed to more than just Jeremiah (v. 26). It includes Jeremiah and those who have accepted his prophecy of doom.

90 tn Heb “The Chaldeans.” See the study note on 21:4 for further explanation.

91 tn The noun is singular with the article, but it is a case of the generic singular (cf. GKC 406 §126.m).

92 tn Heb “Fields will be bought in this land of which you [masc. pl.] are saying, ‘It will be desolate [a perfect of certainty or prophetic perfect] without man or beast; it will be given into the hand of the Chaldeans.’” The original sentence has been broken down to better conform to contemporary English style.

93 tn Heb “They will buy fields with silver and write in the deed and seal [it] and have witnesses witness [it] in the land of Benjamin, in the environs of Jerusalem, in the towns in Judah, in the towns in the hill country, in the towns in the Shephelah, and in the towns in the Negev.” The long Hebrew sentence has again been restructured to better conform to contemporary English style. The indefinite “they will buy” is treated as a passive. It is followed by three infinitive absolutes which substitute for the finite verb (cf. GKC 345 §113.y) which is a common feature of the style of the book of Jeremiah.

sn For the geographical districts mentioned here compare Jer 17:26.

94 tn Or “I will reverse their fortunes.” For this idiom see the translator’s note on 29:14 and compare the usage in 29:14; 30:3, 18; 31:23.

95 tn Heb “Oracle of the Lord.”


NET Bible® - Jeremiah 33

Jeremiah 33

The Lord Promises a Second Time to Restore Israel and Judah

33:1 The Lord spoke1 to Jeremiah a second time while he was still confined in the courtyard of the guardhouse.2 33:2 “I, the Lord, do these things. I, the Lord, form the plan to bring them about.3 I am known as the Lord. I say to you, 33:3 ‘Call on me in prayer and I will answer you. I will show you great and mysterious4 things which you still do not know about.’ 33:4 For I, the Lord God of Israel, have something more to say about the houses in this city and the royal buildings which have been torn down for defenses against the siege ramps and military incursions of the Babylonians:5 33:5 ‘The defenders of the city will go out and fight with the Babylonians.6 But they will only fill those houses and buildings with the dead bodies of the people that I will kill in my anger and my wrath.7 That will happen because I have decided to turn my back on8 this city on account of the wicked things they have done.9 33:6 But I will most surely10 heal the wounds of this city and restore it and its people to health.11 I will show them abundant12 peace and security. 33:7 I will restore Judah and Israel13 and will rebuild them as they were in days of old.14 33:8 I will purify them from all the sin that they committed against me. I will forgive all their sins which they committed in rebelling against me.15 33:9 All the nations will hear about all the good things which I will do to them. This city will bring me fame, honor, and praise before them for the joy that I bring it. The nations will tremble in awe at all the peace and prosperity that I will provide for it.’16

33:10 “I, the Lord, say:17 ‘You and your people are saying18 about this place, “It lies in ruins. There are no people or animals in it.” That is true. The towns of Judah and the streets of Jerusalem19 will soon be desolate, uninhabited either by people or by animals. But happy sounds will again be heard in these places. 33:11 Once again there will be sounds20 of joy and gladness and the glad celebrations of brides and grooms.21 Once again people will bring their thank offerings to the temple of the Lord and will say, “Give thanks to the Lord who rules over all. For the Lord is good and his unfailing love lasts forever.”22 For I, the Lord, affirm23 that I will restore the land to what it was24 in days of old.’25

33:12 “I, the Lord who rules over all, say:26 ‘This place will indeed lie in ruins. There will be no people or animals in it. But there will again be in it and in its towns sheepfolds where shepherds can rest their sheep. 33:13 I, the Lord, say that shepherds will once again count their sheep as they pass into the fold.27 They will do this in all the towns in the southern hill country, the western foothills, the southern hill country, the territory of Benjamin, the villages surrounding Jerusalem, and the towns of Judah.’28

The Lord Reaffirms His Covenant with David, Israel, and Levi

33:14 “I, the Lord, affirm:29 ‘The time will certainly come when I will fulfill my gracious promise concerning the nations of Israel and Judah.30 33:15 In those days and at that time I will raise up for them a righteous descendant31 of David.

“‘He will do what is just and right in the land. 33:16 Under his rule Judah will enjoy safety32 and Jerusalem33 will live in security. At that time Jerusalem will be called “The Lord has provided us with justice.”34 33:17 For I, the Lord, promise: “David will never lack a successor to occupy35 the throne over the nation of Israel.36 33:18 Nor will the Levitical priests ever lack someone to stand before me and continually offer up burnt offerings, sacrifice cereal offerings, and offer the other sacrifices.”’”37

33:19 The Lord spoke further to Jeremiah.38 33:20 “I, Lord, make the following promise:39 ‘I have made a covenant with the day40 and with the night that they will always come at their proper times. Only if you people41 could break that covenant 33:21 could my covenant with my servant David and my covenant with the Levites ever be broken. So David will by all means always have a descendant to occupy his throne as king and the Levites will by all means always have priests who will minister before me.42 33:22 I will make the children who follow one another in the line of my servant David very numerous. I will also make the Levites who minister before me very numerous. I will make them all as numerous as the stars in the sky and as the sands which are on the seashore.’”43

33:23 The Lord spoke still further to Jeremiah.44 33:24 “You have surely noticed what these people are saying, haven’t you? They are saying,45 ‘The Lord has rejected the two families of Israel and Judah46 that he chose.’ So they have little regard that my people will ever again be a nation.47 33:25 But I, the Lord, make the following promise:48 I have made a covenant governing the coming of day and night. I have established the fixed laws governing heaven and earth. 33:26 Just as surely as I have done this, so surely will I never reject the descendants of Jacob. Nor will I ever refuse to choose one of my servant David’s descendants to rule over the descendants of Abraham, Isaac, and Jacob. Indeed,49 I will restore them50 and show mercy to them.”

Next Chapter


NET Bible® - Jeremiah 33 Notes

1 sn The introductory statement here ties this incident in with the preceding chapter which was the first time that the Lord spoke to him about the matters discussed here. There is no indication of how much time passed between the two incidents though it appears that the situation has worsened somewhat (cf. v. 4).

2 tn Heb “And the word of the Lord came to Jeremiah a second time…, saying.”

3 tn Or “I, the Lord, made the earth. I formed it in such a way as to firmly establish it”; Heb “Thus says the Lord who makes/does it, the Lord who forms it to establish it, whose name is the Lord.” It is unclear what the antecedent of “it” is. The Greek version supplies the object “the earth.” However, as D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 4:269, notes, this is probably a smoothing of a text which had no object other than the pronoun. No other text or version has an object other than the pronoun. It could be argued that “the earth” is to be understood as the intended referent from other contexts within the book of Jeremiah (Jer 10:12, 16; 51:15) where these verbs refer to the Lord as creator and from the prior context in 32:17 where the Lord’s power as creator is the basis for the assertion that nothing is too hard for him. This is the object that is supplied in a number of modern English versions and commentaries. However, the use of the feminine singular pronoun in other contexts to refer to an indefinite reality which is spelled out in the preceding or following context (cf. 2 Kgs 19:25; Isa 22:11; 37:26; 44:7) lends credence to the suggestion by the committee for The Hebrew Old Testament Project that the pronoun refers to the work or plan of the Lord, a view which is reflected in the NJPS and has been adopted here. For the use of the verb “form” here in the sense of “plan” see BDB 427 s.v. יָצַר 2.b and compare the usage in Isa 22:11; 37:26. The best discussion of options is given in G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 169-70, who see the pronoun referring ahead to the great and hidden things of v. 3. As in several other cases our translation has opted for a first person introduction rather than the third person of the original because the Lord himself is speaking.

4 tn This passive participle or adjective is normally used to describe cities or walls as “fortified” or “inaccessible.” All the lexicons, however, agree in seeing it used here metaphorically of “secret” or “mysterious” things, things that Jeremiah could not know apart from the Lord’s revelation. G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 170) make the interesting observation that the word is used here in a context in which the fortifications of Jerusalem are about to fall to the Babylonians; the fortified things in God’s secret counsel fall through answer to prayer.

5 tn Heb “the sword.” The figure has been interpreted for the sake of clarity.

6 tn Heb “The Chaldeans.” See the study note on 21:4 for further explanation.

7 sn This refers to the tearing down of buildings within the city to strengthen the wall or to fill gaps in it which had been broken down by the Babylonian battering rams. For a parallel to this during the siege of Sennacherib in the time of Hezekiah see Isa 22:10; 2 Chr 32:5. These torn-down buildings were also used as burial mounds for those who died in the fighting or through starvation and disease during the siege. The siege prohibited them from taking the bodies outside the city for burial and leaving them in their houses or in the streets would have defiled them.

8 tn Heb “Because I have hidden my face from.” The modern equivalent for this gesture of rejection is “to turn the back on.” See Ps 13:1 for comparable usage. The perfect is to be interpreted as a perfect of resolve (cf. IBHS 488-89 §30.5.1d and compare the usage in Ruth 4:3).

9 tn The translation and meaning of vv. 4-5 are somewhat uncertain. The translation and precise meaning of vv. 4-5 are uncertain at a number of points due to some difficult syntactical constructions and some debate about the text and meaning of several words. The text reads more literally, “33:4 For thus says the Lord, the God of Israel, concerning the houses of this city and concerning the houses of the kings of Judah which have been torn down on account the siege ramps and the sword 33:5 going to fight the Chaldeans and to fill them with the dead bodies of the men whom I have killed in my anger and in my wrath and on account of all whose wickedness I have hidden my face from this city.” There are two difficult syntactical forms (1) the participle at the beginning of v. 5 “going [or those going] to fight” (בָּאִים, ba’im) and (2) the infinitive plus suffix that introduces the next clause “and to fill them” (וּלְמַלְאָם, ulÿmal’am). The translation has interpreted the former as a verbal use of the participle with an indefinite subject “they” (= the defenders of Jerusalem who have torn down the buildings; cf. GKC 460-61 §144.i for this point of grammar). The conjunction plus preposition plus infinitive construct has been interpreted as equivalent to a finite verb (cf. IBHS 611 §36.3.2a, i.e., “and they will fill them [the houses and buildings of v. 4]”). Adopting the Greek text of these two verses would produce a smoother reading. It reads “For thus says the Lord concerning the houses of this city and concerning the houses of the kings of Judah which have been pulled down for mounds and fortifications to fight against the Chaldeans and to fill it [should be “them”] with the corpses of men whom I smote in my anger and my wrath and I turned away my face from them [rather than from “this city” of the Hebrew text] for all their wickedness: Behold I will…” The Greek does not have the problem with the participle because it has seen it as part of a word meaning fortification. This also eliminates the problem with the infinitive because it is interpreted as parallel with “to fight.” I.e., the defenders used these torn-down buildings for defensive fortifications and for burial places. It would be tempting to follow this reading. However, there is no graphically close form for “fortification” that would explain how the more difficult בָּאִים הֶחָרֶב (hekharev ba’im) of the Hebrew text arose and there is doubt whether סֹלְלוֹת (solÿlot) can refer to a defense mound. W. L. Holladay (Jeremiah [Hermeneia], 2:221, 225) has suggested reading הַחֲרַכִּים (hakharakim) in place of הֶחָרֶב (hekharev) in the technical sense of “crenels,” the gaps between the raised portion on top of the wall (which raised portion he calls “merlons” and equates with סֹלְלוֹת, solÿlot). He does not, however, further suggest seeing בָּאִים (ba’im) as part of this corrupted form, choosing to see it rather as a gloss. His emendation and interpretation, however, have been justly criticized as violating the usage of both סֹלְלוֹת which is elsewhere “siege mound” and חֲרַכִּים (kharakim) which elsewhere refers only to the latticed opening of a window (Song 2:9). Until a more acceptable explanation of how the difficult Hebrew text could have arisen from the Greek, the Hebrew should be retained, though it is admittedly awkward. G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 166, 172) have perhaps the best discussion of the issues and the options involved here.

10 tn Heb “Behold I am healing.” For the usage of the particle “behold” indicating certainty see the translator’s note on 1:6. These are the great and hidden things that the Lord promised to reveal. The statements in v. 5 have been somewhat introductory. See the usage of הִנְנִי (hinni) after the introductory “Thus says the Lord” in Jer 32:28, 37.

11 sn Compare Jer 30:17. Jerusalem is again being personified and her political and spiritual well-being are again in view.

12 tn The meaning and text of this word is questioned by KBL 749 s.v. עֲתֶרֶת. However, KBL also emends both occurrences of the verb from which BDB 801 s.v. עֲתֶרֶת derives this noun. BDB is more likely correct in seeing this and the usage of the verb in Prov 27:6; Ezek 35:13 as Aramaic loan words from a root meaning to be rich (equivalent to the Hebrew עָשַׁר, ’ashar).

13 tn Heb “I will reverse [or restore] the fortunes of Judah and the fortunes of Israel.” For this idiom see the translator’s note on Jer 29:14 and see the usage in 30:3, 18; 31:23; 32:44.

14 tn This phrase simply means “as formerly” (BDB 911 s.v. רִאשׁוֹן 3.a). The reference to the “as formerly” must be established from the context. See the usage in Judg 20:32; 1 Kgs 13:6; Isa 1:26.

sn Reference is to the reunification of Israel and Judah to the state that they were before the division after Solomon. Compare Jer 3:18; 30:3; 31:27 and see the study note on 30:3.

15 sn Compare Jer 31:34; Ezek 36:25, 33.

16 tn Heb “And it [the city] will be to me for a name for joy and for praise and for honor before all the nations of the earth which will hear of all the good things which I will do for them and which will be in awe and tremble for all the good things and all the peace [or prosperity] which I will do for them.” The long complex Hebrew sentence has been broken down to better conform with contemporary English style.

17 tn Heb “Thus says the Lord.” For the first person rendering see the translator’s note at the end of v. 2.

sn The phrase here is parallel to that in v. 4 and introduces a further amplification of the “great and mysterious things” of v. 3.

18 tn Heb “You.” However, the pronoun is plural as in 32:36, 43. See the translator’s note on 32:36.

19 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

20 tn Heb “33:10 Thus says the Lord, ‘There will again be heard in this place of which you are saying [masc. pl.], “It is a ruin without people and without animals,” [that is] in the towns of Judah and the streets of Jerusalem which are desolate without people and without inhabitants and without animals 33:11 the sound of….” The long run-on sentence in Hebrew has been broken down to better conform with contemporary English style.

21 sn What is predicted here is a reversal of the decimation caused by the Babylonian conquest that had been threatened in 7:34; 16:9; 25:10.

22 sn This is a common hymnic introduction to both individual songs of thanksgiving (e.g., Ps 118:1) and communal songs of thanksgiving (e.g., Ps 136 where it is a liturgical refrain accompanying a recital of Israel’s early history and of the Lord’s continuing providence).

23 tn Heb “Oracle of the Lord.”

24 tn Or “I will restore the fortunes of the land.”

sn See the study note on Jer 29:18 and compare 29:14; 30:3, 18; 31:23; 32:44; 33:7 for the meaning and usage of this idiom. The promise here repeats that in 33:7.

25 tn This phrase simply means “as formerly” (BDB 911 s.v. רִאשׁוֹן 3.a). The reference to the “as formerly” must be established from the context. See the usage in Judg 20:32; 1 Kgs 13:6; Isa 1:26.

sn This refers to the reunification of Israel and Judah to the state that they were before the division after Solomon. Compare Jer 3:18; 30:3; 31:27 and see the study note on 30:3.

26 tn Heb “Thus says Yahweh of armies.” For the explanation for the first person introduction see the translator’s notes on 33:2, 10. Verses 4, 10, 12 introduce three oracles, all under the answer to the Lord’s promise to Jeremiah to show him “great and mysterious things which you still do not know about.”

27 sn Heb “Sheep will again pass under the hands of the counter.” This appears to be a reference to counting the sheep to make sure that none was missing as they returned to the fold. See the same idiom in Lev 27:52 and in the metaphor in Ezek 20:37.

28 sn Compare Jer 32:44.

29 tn Heb “Oracle of the Lord.” For the first person form of address see the translator’s notes on vv. 2, 10, 12.

30 sn This refers at the very least to the promises of Jer 23:5-6, 7-8; 30:3; 31:27, 31 where the same formula “The time will certainly come (Heb “Behold the days are coming”)” occurs. Reference may also be to the promises through the earlier prophets of what is alluded to here, i.e., the restoration of Israel and Judah under a Davidic ruler and the revival of the offerings (cf. Hos 1:10-11; 3:4-5; Amos 9:11-12; Isa 11:1-5, 10-16; Jer 30:9, 21 for the former and Jer 31:14; 33:11 for the latter).

31 tn Heb “sprig” or “shoot.”

sn For the meaning of this term and its significance in biblical prophecy see the study note on 23:5.

32 tn For the translation of this term in this context see the parallel context in 23:6 and consult the translator’s note there.

33 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

34 tn Heb “And this is what will be called to it: ‘The Lord our righteousness.’”

sn For the significance of this title see the study note on the parallel text in 23:6. Other titles by which Jerusalem is to be known are found in Isa 62:2-4; Jer 3:17; Ezek 48:35; Zech 8:3 emphasizing that the Lord takes up his relation with it once again, dwells in it, delights in it, and finds it faithful once more (cf. Isa 1:26). In 23:6 the title is applied to the Davidic ruler that the Lord will raise up over them who will do what is just and right. God’s vindication of the city by its restoration after exile and his provision of this just ruler over it is the probable source for the title.

35 tn Heb “a man shall not be cut off to David [i.e., belonging to the Davidic line] sitting on the throne of the house of Israel.”

36 sn It should be noted once again that the reference is to all Israel, not just to Judah (cf. Jer 23:5-6; 30:9).

37 tn Heb “And to the Levites, the priests [= the Levitical priests, the apposition in place of the adjective] there shall not be cut off a man from before me who offers up burnt offering, sacrifices a cereal offering, or makes a sacrifice all the days.”

38 tn Heb “And the word of the Lord came to Jeremiah, saying.” See v. 1. This is a continuation of “the second time.”

39 tn Heb “Thus says the Lord.” However, the Lord is speaking so the first person introduction has again been adopted. The content of the verse shows that it is a promise to David (vv. 21-22) and the Levites based on a contrary to fact condition (v. 20). See further the translator’s note at the end of the next verse for explanation of the English structure adopted here.

40 tn The word יוֹמָם (yomam) is normally an adverb meaning “daytime, by day, daily.” However, here and in v. 25 and in Jer 15:9 it means “day, daytime” (cf. BDB 401 s.v. יוֹמָם 1).

41 tn Heb “you.” The pronoun is plural as in 32:36, 43; 33:10.

42 tn The very complex and elliptical syntax of the original Hebrew of vv. 20-21 has been broken down to better conform with contemporary English style. The text reads somewhat literally (after the addition of a couple of phrases which have been left out by ellipsis): “Thus says the Lord, ‘If you can break my covenant with the day and my covenant with the night so that there is not to be daytime and night in their proper time then also my covenant can be broken with my servant David so that there is not to him a son reigning upon his throne [and also my covenant can be broken] with the Levites [so there are not] priests who minister to me.” The two phrases in brackets are elliptical, the first serving double duty for the prepositional phrase “with the Levites” as well as “with David” and the second serving double duty with the noun “priests” which parallels “a son.” The noun “priests” is not serving here as appositional because that phrase is always “the priests, the Levites,” never “the Levites, the priests.”

sn This refers to a reaffirmation of the Davidic covenant (cf., e.g., 2 Sam 7:11-16, 25-29; Ps 89:3-4, 19-29) and God’s covenant with the Levites (cf. Num 25:10-13; Mal 2:4-6; Deut 32:8-11).

43 tn Heb “Just as the stars in the sky cannot be numbered or the sand on the seashore cannot be measured, so I will greatly increase [or multiply] the seed of my servant David and the Levites who minister before me.” The word “seed of” does not carry over to the “the Levites” as a noun governing two genitives because “the Levites” has the accusative marker in front of it. The sentence has been broken down in conformity with contemporary English style.

sn Context makes it clear that what is in view is an innumerable line of descendants from the righteous ruler that the Lord raises up over Israel and Judah after their regathering and restoration to the land. What is in view, then, is a reinstitution or reinstatement of the Davidic covenant of grant, the perpetual right of the Davidic dynasty to rule over the nation of Israel for all time (see also v. 26). This is guaranteed by the creation order which is the object of both God’s creative decree (Gen 1:14-19) and his covenant with Noah after the flood (Gen 8:22). (For further discussion on the nature of a covenant of grant see the study note on 32:40.) The rejection of the lines of Jehoiakim (36:30) and Jeconiah (22:30) and the certain captivity and death of Zedekiah (32:4) may have called into question the continuance of the Davidic promise which always had a certain conditional nature to it (cf. 1 Kgs 2:4; 8:25; 9:5). This promise and this guarantee show that the covenant of grant still stands and will ultimately find its fulfillment. Because this promise never found its fulfillment after the return from exile, it is left to the NT to show how it is fulfilled (cf., e.g., Matt 1:1-17 where it is emphasized that Jesus is the son (and heir) of both Abraham and David).

44 tn Heb “And the word of the Lord came to Jeremiah, saying.” See v. 1. This is a continuation of “the second time.”

45 tn Heb “Have you not seen what this people have said, saying.” The question is rhetorical and expects a positive answer. The sentence has been broken in two to better conform with contemporary English style.

46 tn Heb “The two families which the Lord chose, he has rejected them.” This is an example of an object prepositioned before the verb and resumed by a redundant pronoun to throw emphasis of focus on it (called casus pendens in the grammars; cf. GKC 458 §143.d). Some commentators identify the “two families” as those of David and Levi mentioned in the previous verses, and some identify them as the families of the Israelites and of David mentioned in the next verse. However, the next clause in this verse and the emphasis on the restoration and regathering of Israel and Judah in this section (cf. 33:7, 14) show that the reference is to Israel and Judah (see also 30:3, 4; 31:27, 31 and 3:18).

47 tn Heb “and my people [i.e., Israel and Judah] they disdain [or look down on] from being again a nation before them.” The phrase “before them” refers to their estimation, their mental view (cf. BDB s.v. פָּנֶה II.4.a[g]). Hence it means they look with disdain on the people being a nation again (cf. BDB s.v. עוֹד 1.a[b] for the usage of עוֹד [’od] here).

48 tn Heb “Thus says the Lord.” See the translator’s note at the beginning of v. 20 for the style adopted here. Here the promise is in v. 26 following the contrary to fact condition in v. 25. The Hebrew text of vv. 25-26 reads: “Thus says the Lord, “If I have not established my covenant with day and night [and] the laws/statutes of heaven and earth, also I could reject the seed of Jacob and David my servant from taking from his seed as rulers over the seed of Abraham…” The syntax of the original is a little awkward because it involves the verbs “establish” and “reject” governing two objects, the first governing two similar objects “my covenant” and “the regulations” and the second governing two dissimilar objects “the seed of Jacob” and “my servant David from taking [so as not to take].” The translation has sought to remove these awkward syntactical constructions and also break down the long complex original sentence in such a way as to retain its original intent, i.e., the guarantee of the continuance of the seed of Jacob and of the rule of a line of David’s descendants over them based on the fixed order of God’s creation decrees.

49 tn The Hebrew particle כִּי (ki) is probably intensive here as it has been on a number of occasions in the book of Jeremiah (see BDB 472 s.v. כִּי 1.e for the category).

50 tn Or “I will make them prosperous once again,” or “I will bring them back from captivity.”

sn For the meaning of this idiom see the translator’s note on Jer 29:14 and compare the usage in 29:14; 30:3, 18; 31:23; 32:44; 33:7, 11. This has been the emphasis on this section which is called by some commentators “The Book of Consolation.” Jeremiah’s emphasis up until chapters 30-33 had been on judgment but he was also called to be the prophet of restoration (cf. Jer 1:10). Promises of restoration though rare up to this point have, however, occurred on occasion (see, e.g., Jer 3:18; 23:5-7; 24:6-7; 29:10-14).


NET Bible® - Jeremiah 34

Jeremiah 34

The Lord Makes an Ominous Promise to Zedekiah

34:1 The Lord spoke to Jeremiah while King Nebuchadnezzar of Babylon was attacking Jerusalem1 and the towns around it with a large army. This army consisted of troops from his own army and from the kingdoms and peoples of the lands under his dominion.2 34:2 The Lord God of Israel told Jeremiah3 to go and give King Zedekiah of Judah a message. He told Jeremiah4 to tell him, “The Lord says, ‘I am going to5 hand this city over to the king of Babylon and he will burn it down. 34:3 You yourself will not escape his clutches, but will certainly be captured and handed over to him. You must confront the king of Babylon face to face and answer to him personally.6 Then you must go to Babylon. 34:4 However, listen to what I, the Lord, promise you, King Zedekiah of Judah. I, the Lord, promise that7 you will not die in battle or be executed.8 34:5 You will die a peaceful death. They will burn incense at your burial just as they did at the burial of your ancestors, the former kings who preceded you.9 They will mourn for you, saying, “Poor, poor master!”10 Indeed, you have my own word on this.11 I, the Lord, affirm it!’”12

34:6 The prophet Jeremiah told all this to King Zedekiah of Judah in Jerusalem. 34:7 He did this while the army of the king of Babylon was attacking Jerusalem and the cities of Lachish and Azekah. He was attacking these cities because they were the only fortified cities of Judah which were still holding out.13

The Lord Threatens to Destroy Those Who Wronged Their Slaves

34:8 The Lord spoke to Jeremiah after King Zedekiah had made a covenant14 with all the people in Jerusalem15 to grant their slaves their freedom. 34:9 Everyone was supposed to free their male and female Hebrew slaves. No one was supposed to keep a fellow Judean enslaved.16 34:10 All the people and their leaders had agreed to this. They had agreed to free their male and female slaves and not keep them enslaved any longer. They originally complied with the covenant and freed them.17 34:11 But later18 they had changed their minds. They had taken back their male and female slaves that they had freed and forced them to be slaves again.19 34:12 That was when the Lord spoke to Jeremiah,20 34:13 “The Lord God of Israel has a message for you.21 ‘I made a covenant with your ancestors22 when I brought them out of Egypt where they had been slaves.23 It stipulated,24 34:14 “Every seven years each of you must free any fellow Hebrews who have sold themselves to you. After they have served you for six years, you shall set them free.”25 But your ancestors did not obey me or pay any attention to me. 34:15 Recently, however, you yourselves26 showed a change of heart and did what is pleasing to me. You granted your fellow countrymen their freedom and you made a covenant to that effect in my presence in the house that I have claimed for my own.27 34:16 But then you turned right around28 and showed that you did not honor me.29 Each of you took back your male and female slaves whom you had freed as they desired, and you forced them to be your slaves again.30 34:17 So I, the Lord, say: “You have not really obeyed me and granted freedom to your neighbor and fellow countryman.31 Therefore, I will grant you freedom, the freedom32 to die in war, or by starvation or disease. I, the Lord, affirm it!33 I will make all the kingdoms of the earth horrified at what happens to you.34 34:18 I will punish those people who have violated their covenant with me. I will make them like the calf they cut in two and passed between its pieces.35 I will do so because they did not keep the terms of the covenant they made in my presence.36 34:19 I will punish the leaders of Judah and Jerusalem, the court officials,37 the priests, and all the other people of the land who passed between the pieces of the calf.38 34:20 I will hand them over to their enemies who want to kill them. Their dead bodies will become food for the birds and the wild animals.39 34:21 I will also hand King Zedekiah of Judah and his officials over to their enemies who want to kill them. I will hand them over to the army of the king of Babylon, even though they have temporarily withdrawn from attacking you.40 34:22 For I, the Lord, affirm that41 I will soon give the order and bring them back to this city. They will fight against it and capture it and burn it down. I will also make the towns of Judah desolate so that there will be no one living in them.”’”

Next Chapter


NET Bible® - Jeremiah 34 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “The word which came to Jeremiah from the Lord while Nebuchadnezzar king of Babylon and all his army and all the kingdoms of the earth under the dominion of his hand and all the peoples were fighting against Jerusalem and against all its towns, saying.” The sentence is obviously too long and the qualifiers obviously too ill-defined to translate literally. This same introductory formula has occurred in 7:1; 11:1; 18:1; 21:1; 30:1; 32:1 but without such a long introductory phrase. It is generally agreed that the phrase “all the peoples” should be seen as a parallel term to “all the kingdoms” under the qualifying “under the dominion of his hand/ control” and what is referred to are contingent forces supplied by these vassal kingdoms and peoples under the terms of their vassal treaties with Nebuchadnezzar. Some of the nature of the make-up of these forces may be seen from a reference to Babylonian, Aramean, Moabite, and Ammonite raiders in the earlier attacks on Jerusalem during the reign of Jehoiakim (2 Kgs 24:2).

sn It is difficult to assign dates to passages which have no dating formulas but there is sufficient detail in this passage to show that this incident occurred sometime early in the siege of Jerusalem while Jeremiah was still free to come and go (see v. 2 and compare 37:4 and see the second study note on 32:2). The Babylonian forces blockaded Jerusalem and attacked the outlying cities, reducing them one by one until Jerusalem had no further help. According to v. 7 Azekah and Lachish in the western foothills still held out and there is evidence from some of the correspondence from Lachish at this period that help was being sought from Egypt.

3 tn Heb “told him”; the referent (Jeremiah) has been specified in the translation for clarity.

4 tn Heb “told him”; the referent (Jeremiah) has been specified in the translation for clarity.

5 tn Heb 34:1 “The word which came to Jeremiah from the Lord…saying, ‘Thus says the Lord God of Israel, “Go and speak to Zedekiah king of Judah and say to him, ‘Thus says the Lord, “I am going to….”’”’” The translation has tried to avoid some of the confusion that is created by embedding quotations within quotations by using indirect quotation in some instances; the conceptualization is the same but the style is simpler.

6 tn Heb “Your eyes will see the eyes of the king of Babylon and his mouth will speak with your mouth.” For this same idiom in reverse order see 32:4 and consult the translator’s note there for the obligatory nuance given to the verbs.

sn For the fulfillment of this see Jer 52:7-11.

7 tn Heb “However, hear the word of the Lord, Zedekiah king of Judah, ‘Thus says the Lord to you, “You will not die by the sword.”’” The translation has tried to avoid the complexity created by embedding quotes within quotes and has used the first person address within the Lord’s speech as has also been done elsewhere.

8 tn Heb “by the sword.”

sn The contrast is between death in battle or by execution and death in the normal course of life. Zedekiah was captured, had to witness the execution of his sons, had his eyes put out, and was taken to Babylon where he died after a lengthy imprisonment (Jer 52:10-11).

9 tn Heb “And like the burning [of incense] for your fathers, the former kings who were before you, so will they burn [incense] for you.” The sentence has been reversed for easier style and the technical use of the terms interpreted.

sn For the custom referred to compare 2 Chr 16:14; 21:19.

10 sn The intent of this oracle may have been to contrast the fate of Zedekiah with that of Jehoiakim who was apparently executed, went unmourned, and was left unburied (contrast Jer 22:18-19).

11 tn Heb “For [or Indeed] I myself have spoken [this] word.”

12 tn Heb “Oracle of the Lord.”

13 tn Heb “And the army of the king of Babylon was fighting against Jerusalem and against all the cities of Judah which were left, [namely] against Lachish and Azekah for they alone were left of the cities of Judah as fortified cities.” The intent of this sentence is to serve as a circumstantial sentence to v. 6 (= “while the army…”). That thought is picked up by “he did this while….” The long complex sentence in v. 7 has been broken down and qualifying material placed in the proper places to convey the same information in shorter English sentences in conformity with contemporary English style.

14 tn Usually translated “covenant.” See the study note on 11:2 for the rationale for the translation here.

sn There are no details regarding the nature of this covenant, but it was probably a parity covenant in which the people agreed to free their slaves in exchange for some concessions from the king (see the study note on 11:2 for more details on the nature of ancient Near Eastern covenants). More details about this covenant are given in vv. 15, 18-19 where it is said to have been made before the Lord in the temple and involved passing between the pieces of a cut-up calf. Hence it involved their swearing an oath invoking the Lord’s name (cf. Gen 21:23; 31:51-53; 1 Sam 20:42) and pronouncing self-maledictory curses on themselves calling down on themselves a fate similar to that of the dead calf if they failed to keep it. (This latter practice is illustrated in treaty documents from the ancient Near East and is reflected in the covenant ceremony in Gen 15:8-16.)

15 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

16 tn Heb “after King Zedekiah made a covenant…to proclaim liberty to them [the slaves mentioned in the next verse] so that each would send away free his male slave and his female slave, the Hebrew man and the Hebrew woman, so that a man would not hold them in bondage, namely a Judean, his brother [this latter phrase is explicative of “them” because it repeats the preposition in front of “them”].” The complex Hebrew syntax has been broken down into shorter English sentences but an attempt has been made to retain the proper subordinations.

sn Through economic necessity some of the poorer people of the land had on occasion to sell themselves or their children to wealthier Hebrew landowners. The terms of their servitude were strictly regulated under Hebrew law (cf. Exod 21:2-11; Lev 25:39-55; Deut 15:12-18). In brief, no Hebrew was to serve a fellow Hebrew for any longer than six years. In the seventh year he or she was to go free. The period could even be shortened if the year of jubilee intervened since all debts were to be canceled, freedom restored, and indentured property returned in that year. Some see the covenant here coming in conjunction with such a jubilee year since it involved the freedom of all slaves regardless of how long they had served. Others see this covenant as paralleling an old Babylonian practice of a king declaring liberty for slaves and canceling all debts generally at the beginning of his reign (but also at other significant times within it) in order to ingratiate himself with his subjects.

17 tn Heb “And they complied, [that is] all the leaders and all the people who entered into the covenant that they would each let his male slave and his female slave go free so as not to hold them in bondage any longer; they complied and they let [them] go.” The verb “they complied” (Heb “they hearkened”) is repeated at the end after the lengthy description of the subject. This is characteristic of Hebrew style. The translation has resolved the complex sentence by making the relative clauses modifying the subject independent sentences describing the situational background before mentioning the main focus, “they had complied and let them go.”

18 sn Most commentators are agreed that the incident referred to here occurred during the period of relief from the siege provided by the Babylonians going off to fight against the Egyptians who were apparently coming to Zedekiah’s aid (compare vv. 21-22 with 37:5, 7). The freeing of the slaves had occurred earlier, under the crisis of the siege while the people were more responsive to the Lord due to the threat of destruction (cf. v. 15).

19 tn Heb “they had brought them into subjection for male and female slaves.” However, the qualification of “male and female” is already clear from the preceding and is unnecessary to the English sentence.

20 tn Heb “And the word of the Lord came to Jeremiah from the Lord, saying.” This is the resumption of the introduction in v. 8 after the lengthy description of the situation that had precipitated the Lord’s message to Jeremiah. “That was when” is intended to take the reader back to v. 8.

21 tn Heb “Thus says the Lord, the God of Israel, ‘…’” The style adopted here has been used to avoid a longer, more complex English sentence.

22 tn Heb “fathers” (also in vv. 14, 15).

23 tn Heb “out of the house of bondage.”

sn This refers to the Mosaic covenant, initiated at Mount Sinai and renewed on the plains of Moab. The statement “I brought you out of Egypt, out of the house of bondage” functions as the “historical prologue” in the Ten Commandments which is the Lord’s vassal treaty with Israel in miniature. (See the study note on 11:2 and see Exod 20:2; Deut 5:6 and Exod 34:8. As such it was a motivating factor in their pledge of loyalty to him. This statement was also invoked within the law itself as a motivation for kindly treatment of slaves including their emancipation (see Deut 15:15).)

24 tn Heb “made a covenant, saying.” This was only one of several stipulations of the covenant. The form used here has been chosen as an indirect way of relating the specific stipulation that is being focused upon to the general covenant that is referred to in v. 13.

25 sn Compare Deut 15:12-18 for the complete statement of this law. Here only the first part of it is cited.

26 tn The presence of the independent pronoun in the Hebrew text is intended to contrast their actions with those of their ancestors.

27 sn This refers to the temple. See Jer 7:10, 11, 14, 30 and see the translator’s note on 7:10 and the study note on 10:25 for the explanation of the idiom involved here.

28 sn The verb at the beginning of v. 15 and v. 16 are the same in the Hebrew. They had two changes of heart (Heb “you turned”), one that was pleasing to him (Heb “right in his eyes”) and one that showed they did not honor him (Heb “profaned [or belittled] his name”).

29 sn Heb “you profaned my name.” His name had been invoked in the oath confirming the covenant. Breaking the covenant involved taking his name in vain (cf. Exod 20:7; Deut 5:11; Jer 5:2). Hence the one who bore the name was not treated with the special honor and reverence due him (see the study note on 23:27 for the significance of “name” in the OT).

30 tn Heb “and you brought them into subjection to be to you for male and female slaves.” See the translator’s note on v. 11 for the same redundant repetition which is not carried over into the contemporary English sentence.

31 tn The Hebrew text has a compound object, the two terms of which have been synonyms in vv. 14, 15. G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 189) make the interesting observation that these two terms (Heb “brother” and “neighbor”) emphasize the relationships that should have taken precedence over their being viewed as mere slaves.

32 sn This is, of course, a metaphorical and ironical use of the term “to grant freedom to.” It is, however, a typical statement of the concept of talionic justice which is quite often operative in God’s judgments in the OT (cf., e.g., Obad 15).

33 tn Heb “Oracle of the Lord.”

34 sn Compare Jer 15:4; 24:9; 29:18.

35 sn See the study note on v. 8 for explanation and parallels.

36 tn There is a little confusion in the syntax of this section because the noun “the calf” does not have any formal conjunction or preposition with it showing how it relates to the rest of the sentence. KJV treats it and the following words as though they were a temporal clause modifying “covenant which they made.” The majority of modern English versions and commentaries, however, understand it as a second accusative after the verb + object “I will make the men.” This fits under the category of what GKC 375 §118.r calls an accusative of comparison (compare usage in Isa 21:8; Zech 2:8). Stated baldly, “I will make the people…the calf,” it is, however, more forceful than the formal use of the noun + preposition כְּ just as metaphors are generally more forceful than similes. The whole verse is one long, complex sentence in Hebrew: “I will make the men who broke my covenant [referring to the Mosaic covenant containing the stipulation to free slaves after six years] [and] who did not keep the terms of the covenant which they made before me [referring to their agreement to free their slaves] [like] the calf which they cut in two and passed between its pieces.” The sentence has been broken down into shorter sentences in conformity with contemporary English style.

37 tn For the rendering of this term see the translator’s note on 29:2.

38 tn This verse is not actually a sentence in the Hebrew original but is a prepositioned object to the verb in v. 20, “I will hand them over.” This construction is called casus pendens in the older grammars and is used to call attention to a subject or object (cf. GKC 458 §143.d and compare the usage in 33:24). The same nondescript “I will punish” which was used to resolve the complex sentence in the previous verse has been chosen to introduce the objects here before the more specific “I will hand them over” in the next verse.

39 sn See this same phrase in Jer 7:33; 16:4; 19:7.

40 tn Heb “And Zedekiah king of Judah and his officials I will give into the hand of their enemies and into the hand of those who seek their lives and into the hands of the army of the king of Babylon which has gone up from against them.” The last two “and into the hand” phrases are each giving further explication of “their enemies” (the conjunction is explicative [cf. BDB 252 s.v. וְ 1.b]). The sentence has been broken down into shorter English sentences in conformity with contemporary English style.

sn This refers to the relief offered by the withdrawal of the Babylonian troops to fight against the Egyptians which were coming to Zedekiah’s aid (cf. 37:5, 7, 11).

41 tn Heb “Oracle of the Lord.”


NET Bible® - Jeremiah 35

Jeremiah 35

Judah’s Unfaithfulness Contrasted with the Rechabites’ Faithfulness

35:1 The Lord spoke to Jeremiah when Jehoiakim1 son of Josiah was ruling over Judah.2 35:2 “Go to the Rechabite community.3 Invite them to come into one of the side rooms4 of the Lord’s temple and offer them some wine to drink.” 35:3 So I went and got Jaazaniah son of Jeremiah the grandson of Habazziniah, his brothers, all his sons, and all the rest of the Rechabite community. 35:4 I took them to the Lord’s temple. I took them into the room where the disciples of the prophet Hanan son of Igdaliah stayed.5 That room was next to the one where the temple officers stayed and above the room where Maaseiah son of Shallum, one of the doorkeepers6 of the temple, stayed. 35:5 Then I set cups and pitchers full of wine in front of the members of the Rechabite community and said to them, “Have some wine.”7 35:6 But they answered, “We do not drink wine because our ancestor Jonadab son of Rechab commanded us not to. He told us, ‘You and your children must never drink wine. 35:7 Do not build houses. Do not plant crops. Do not plant a vineyard or own one.8 Live in tents all your lives. If you do these things you will9 live a long time in the land that you wander about on.’10 35:8 We and our wives and our sons and daughters have obeyed everything our ancestor Jonadab commanded us. We have never drunk wine.11 35:9 We have not built any houses to live in. We do not own any vineyards, fields, or crops. 35:10 We have lived in tents. We have obeyed our ancestor Jonadab and done exactly as he commanded us.12 35:11 But when King Nebuchadnezzar of Babylon invaded the land we said, ‘Let’s get up and go to Jerusalem13 to get away from the Babylonian14 and Aramean armies.’ That is why we are staying here in Jerusalem.”

35:12 Then the Lord spoke to Jeremiah. 35:13 The Lord God of Israel who rules over all15 told him, “Go and speak to the people of Judah and the citizens of Jerusalem. Tell them,16 ‘I, the Lord, say:17 “You must learn a lesson from this18 about obeying what I say!19 35:14 Jonadab son of Rechab ordered his descendants not to drink wine. His orders have been carried out.20 To this day his descendants have drunk no wine because they have obeyed what their ancestor commanded them. But I21 have spoken to you over and over again,22 but you have not obeyed me! 35:15 I sent all my servants the prophets to warn you over and over again. They said, “Every one of you, stop doing the evil things you have been doing and do what is right.23 Do not pay allegiance to other gods24 and worship them. Then you can continue to live in this land that I gave to you and your ancestors.” But you did not pay any attention or listen to me. 35:16 Yes,25 the descendants of Jonadab son of Rechab have carried out the orders that their ancestor gave them. But you people26 have not obeyed me! 35:17 So I, the Lord, the God who rules over all, the God of Israel, say:27 “I will soon bring on Judah and all the citizens of Jerusalem all the disaster that I threatened to bring on them. I will do this because I spoke to them but they did not listen. I called out to them but they did not answer.”’”

35:18 Then Jeremiah spoke to the Rechabite community, “The Lord God of Israel who rules over all28 says, ‘You have obeyed the orders of your ancestor Jonadab. You have followed all his instructions. You have done exactly as he commanded you.’ 35:19 So the Lord God of Israel who rules over all says, ‘Jonadab son of Rechab will never lack a male descendant to serve me.’”29

Next Chapter


NET Bible® - Jeremiah 35 Notes

1 sn The introductory statement here shows that this incident is earlier than those in Jer 32–34 which all take place in the reign of Zedekiah. Jehoiakim ruled from 609/8 b.c. until 598/97 b.c. and his brother Zedekiah followed him after a brief reign of three months by Jehoiakim’s son who was captured by Nebuchadnezzar and taken to Babylon. Zedekiah ruled from 598/7 b.c. until the kingdom fell in 587/86. The position of this chapter is out of chronological order emphasizing the theme of covenant infidelity (Jer 34; 35:12-17) versus the faithfulness to his commands that God expected from Israel as illustrated by the Rechabites’ faithfulness to the commands of their progenitor. This is thus another one of those symbolic acts in Jeremiah which have significance to the message of the book (compare Jer 13, 19). This incident likely took place during the time that people living in the countryside like the Rechabites were forced to take shelter in the fortified cities because of the raiding parties that Nebuchadnezzar had sent against Jehoiakim after he had rebelled against him in 603 b.c. (compare v. 11 and Jer 4:5 with 2 Kgs 24:1-2).

2 tn Heb “The word which came to Jeremiah from the Lord in the days of Jehoiakim son of Josiah king of Judah, saying.”

3 tn Heb “the house of the Rechabites.” “House” is used here in terms of “household” or “family” (cf. BDB 109 s.v. בַּיִת 5.a, b).

sn Nothing is known about the Rechabite community other than what is said about them in this chapter. From vv. 7-8 it appears that they were a nomadic tribe that had resisted settling down and taking up farming. They had also agreed to abstain from drinking wine. Most scholars agree in equating the Jonadab son of Rechab mentioned as the leader who had instituted these strictures as the same Jonadab who assisted Jehu in his religious purge of Baalism following the reign of Ahab (2 Kgs 10:15, 23-24). If this is the case, the Rechabites followed these same rules for almost 250 years because Jehu’s purge of Baalism and the beginning of his reign was in 841 b.c. and the incident here took place some time after Jehoiakim’s rebellion in 603 b.c. (see the study note on v. 1).

4 sn This refers to one of the rooms built on the outside of the temple that were used as living quarters for the priests and for storage rooms (cf. Neh 13:4-5; 1 Kgs 6:5; 1 Chr 28:12; 2 Chr 31:11 and compare Ezek 41:1-14).

5 tn Heb “the sons of Hanan son of Igdaliah, the man of God.” The reference to “sons” and to “man of God” fits the usage of these terms elsewhere to refer to prophets and their disciples (see BDB 43-44 s.v. אֱלֹהִים 3(b) and compare usage in 2 Kgs 4:40 for the former and BDB 121 s.v. בֵּן 7.a and compare the usage in 2 Kgs 4:38 for the latter).

6 sn According to Jer 52:24; 2 Kgs 25:18 there were three officers who carried out this duty. It was their duty to guard the entrance of the temple to keep people out that did not belong there, such as those who were foreigners or ritually unclean (see 2 Kgs 12:9 and compare Ps 118:19-20).

7 tn Heb “Drink wine.”

8 tn Heb “Don’t plant a vineyard and it shall not be to you [= and you shall/must not have one].”

9 tn Heb “Don’t…and don’t…but live…in order that you might….”

10 sn Heb “where you are sojourning.” The terms “sojourn” and “sojourner” referred to a person who resided in a country not his own, without the rights and privileges of citizenship as a member of a nation, state, or principality. In the ancient Near East such people were dependent on the laws of hospitality rather than the laws of state for protection and provision of legal rights. Perhaps the best illustration of this is Abraham who “sojourned” among the Philistines and the Hittites in Canaan and was dependent upon them for grazing and water rights and for a place to bury his wife (cf. Gen 20-24). What is described here is the typical lifestyle of a nomadic tribe.

11 tn Heb “We have not drunk wine all our days.” Actually vv. 8b-9a are a series of infinitive constructs plus the negative לְבִלְתִּי (lÿvilti) explaining the particulars of how they have obeyed, i.e., by not drinking wine…and by not building….” The more direct declarative statement is used here to shorten the sentence and is more in keeping with contemporary style.

12 tn Heb “We have obeyed and done according to all which our ancestor Jonadab commanded us.”

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn Heb “Chaldean.” For explanation see the study note on 21:4.

15 tn Heb “Yahweh of armies, the God of Israel.” For this title see 7:3 and the study note on 2:19.

16 tn Heb “35:12 And the word of the Lord came to Jeremiah, saying, ‘Thus says Yahweh of armies the God of Israel, “Go and say…‘Will you not learn…’”’” The use of the indirect introduction has been chosen here as in 34:1-2 to try to cut down on the confusion created by embedding quotations within quotations.

17 tn Heb “Oracle of the Lord.”

18 tn The words “from this” are not in the text but are implicit from the context. They have been supplied in the translation for the sake of clarity.

19 tn Heb “Will you not learn a lesson…?” The rhetorical question here has the force of an imperative, made explicit in the translation.

20 tn Heb “The words of Jonadab son of Rechab which he commanded his descendants not to drink wine have been carried out.” (For the construction of the accusative of subject after a passive verb illustrated here see GKC 388 §121.b.) The sentence has been broken down and made more direct to better conform to contemporary English style.

21 tn The vav (ו) plus the independent pronoun before the verb is intended to mark a sharp contrast. It is difficult, if not impossible to mark this in English other than “But I.”

22 tn On this idiom (which occurs again in the following verse) see the translator’s note on 7:13 for this idiom and compare its use in 7:13, 25; 11:7; 25:3, 4; 26:5; 29:19; 32:33; 35:14, 15; 44:9.

23 tn Heb “Turn, each of you, from his [= your] wicked way and make good your deeds.” Compare 18:11 where the same idiom occurs with the added term of “make good your ways.”

24 tn Heb “Don’t go after/follow other gods.” See the translator’s note on 2:5 for an explanation of the idiom and see 11:10; 13:10; 25:6 for the same idiom.

25 tn This is an attempt to represent the particle כִּי (ki) which is probably not really intensive here (cf. BDB 472 s.v. כִּי 1.e) but is one of those causal uses of כִּי that BDB discusses on 473-74 s.v. כִּי 3.c where the cause is really the failure of the people of Judah and Jerusalem to listen/obey. I.e., the causal particle is at the beginning of the sentence so as not to interrupt the contrast drawn.

26 tn Heb “this people.” However, the speech is addressed to the people of Judah and the citizens of Jerusalem, so the second person is retained in English. In addition to the stylistic difference that Hebrew exhibits in the rapid shift between persons (second to third and third to second, which have repeatedly been noted and documented from GKC 462 §144.p) there may be a subtle rhetorical reason for the shift here. The shift from direct address to indirect address which characterizes this verse and the next may reflect the Lord’s rejection of the people he is addressing. A similar shift takes place in Wisdom’s address to the simple minded, fools, and mockers in Prov 1:28-32 after the direct address of 1:22-27.

27 tn Heb “Therefore, thus says the Lord, the God of armies, the God of Israel.” For the title see 7:13 and the study note on 2:19. The first person address is again used in the translation because this whole section is a speech from the Lord (see vv. 12-13).

28 tn Heb “Yahweh of armies, the God of Israel.” For this title, which occurs again in the following verse, see the notes on 7:3 and the study note on 2:19.

29 tn Heb “There shall not be cut to Jonadab son of Rechab a man standing before me all the days.” For the first part of this idiom see 33:17-18 where it is applied to David always having a descendant to occupy the throne and the Levites will always have priests to offer up sacrifices. For the latter part of the idiom “to stand before” referring to service see BDB 764 s.v. עָמַד 1.e and compare the usage in 1 Kgs 1:2; 2 Kgs 3:14; Jer 15:19; Deut 10:8. As comparison with those passages will show, it refers to attending on, or serving a superior, a king, or the Lord. It is used of both prophets (e.g., 1 Kgs 17:1) and priests (e.g., Deut 10:8) serving the Lord. Its most common use is to refer to priestly service. The nature of the service is not further defined in this case, though several of the commentaries point out a Mishnaic tradition that the Rechabites later were given the function of bringing wood for the altar.


NET Bible® - Jeremiah 36

Jeremiah 36

Jehoiakim Burns the Scroll Containing the Lord’s Messages

36:1 The Lord spoke to Jeremiah in the fourth year1 that Jehoiakim son of Josiah was ruling over Judah.2 36:2 “Get a scroll.3 Write on it everything I have told you to say4 about Israel, Judah, and all the other nations since I began to speak to you in the reign of Josiah until now.5 36:3 Perhaps when the people of Judah hear about all the disaster I intend to bring on them, they will all stop doing the evil things they have been doing.6 If they do, I will forgive their sins and the wicked things they have done.”7

36:4 So Jeremiah summoned Baruch son of Neriah. Then Jeremiah dictated to Baruch everything the Lord had told him to say and Baruch wrote it all down in a scroll.8 36:5 Then Jeremiah told Baruch, “I am no longer allowed to go9 into the Lord’s temple. 36:6 So you go there the next time all the people of Judah come in from their towns to fast10 in the Lord’s temple. Read out loud where all of them can hear you what I told you the Lord said, which you wrote in the scroll.11 36:7 Perhaps then they will ask the Lord for mercy and will all stop doing the evil things they have been doing.12 For the Lord has threatened to bring great anger and wrath against these people.”13

36:8 So Baruch son of Neriah did exactly what the prophet Jeremiah had told him to do. He read what the Lord had said from the scroll in the temple of the Lord.14 36:9 All the people living in Jerusalem15 and all the people who came into Jerusalem from the towns of Judah came to observe a fast before the Lord. The fast took place in the ninth month of the fifth year that Jehoiakim son of Josiah was ruling over Judah.16 36:10 At that time Baruch went into the temple of the Lord. He stood in the entrance of the room of Gemariah the son of Shaphan who had been the royal secretary.17 That room was in the upper court18 near the entrance of the New Gate.19 There, where all the people could hear him, he read from the scroll what Jeremiah had said.20

36:11 Micaiah, who was the son of Gemariah and the grandson of Shaphan, heard Baruch read from the scroll everything the Lord had said.21 36:12 He went down to the chamber of the royal secretary in the king’s palace and found all the court officials in session there. Elishama22 the royal secretary, Delaiah son of Shemaiah, Elnathan son of Achbor,23 Gemariah son of Shaphan, Zedekiah son of Hananiah, and all the other officials were seated there. 36:13 Micaiah told them everything he had heard Baruch read from the scroll in the hearing of the people.24 36:14 All the officials sent Jehudi, who was the son of Nethaniah and the grandson of Cushi, to Baruch. They ordered him to tell Baruch, “Come here and bring with you25 the scroll you read in the hearing of the people.”26 So Baruch son of Neriah went to them, carrying the scroll in his hand.27 36:15 They said to him, “Please sit down and read it to us.” So Baruch sat down and read it to them.28 36:16 When they had heard it all,29 they expressed their alarm to one another.30 Then they said to Baruch, “We must certainly give the king a report about everything you have read!”31 36:17 Then they asked Baruch, “How did you come to write all these words? Do they actually come from Jeremiah’s mouth?”32 36:18 Baruch answered, “Yes, they came from his own mouth. He dictated all these words to me and I wrote them down in ink on this scroll.”33 36:19 Then the officials said to Baruch, “You and Jeremiah must go and hide. You must not let anyone know where you are.”34

36:20 The officials put the scroll in the room of Elishama, the royal secretary, for safekeeping.35 Then they went to the court and reported everything36 to the king.37 36:21 The king sent Jehudi to get the scroll. He went and got it from the room of Elishama, the royal secretary. Then he himself38 read it to the king and all the officials who were standing around him. 36:22 Since it was the ninth month of the year, the king was sitting in his winter quarters.39 A fire was burning in the firepot in front of him.40 36:23 As soon as Jehudi had read three or four columns41 of the scroll, the king42 would cut them off with a penknife43 and throw them on the fire in the firepot. He kept doing so until the whole scroll was burned up in the fire.44 36:24 Neither he nor any of his attendants showed any alarm when they heard all that had been read. Nor did they tear their clothes to show any grief or sorrow.45 36:25 The king did not even listen to Elnathan, Delaiah, and Gemariah, who had urged him not to burn the scroll.46 36:26 He also ordered Jerahmeel, who was one of the royal princes,47 Seraiah son of Azriel, and Shelemiah son of Abdeel to arrest the scribe Baruch and the prophet Jeremiah. However, the Lord hid them.

Baruch and Jeremiah Write Another Scroll

36:27 The Lord spoke to Jeremiah after Jehoiakim had burned the scroll containing what Jeremiah had spoken and Baruch had written down.48 36:28 “Get another49 scroll and write on it everything50 that was written on the original scroll51 that King Jehoiakim of Judah burned. 36:29 Tell King Jehoiakim of Judah, ‘The Lord says, “You burned the scroll. You asked52 Jeremiah, ‘How dare you write in this scroll that the king of Babylon will certainly come and destroy this land and wipe out all the people and animals on it?’”53 36:30 So the Lord says concerning King Jehoiakim of Judah, “None of his line will occupy the throne of David.54 His dead body will be thrown out to be exposed to scorching heat by day and frost by night.55 36:31 I will punish him and his descendants and the officials who serve him for the wicked things they have done.56 I will bring on them, the citizens of Jerusalem,57 and the people of Judah all the disaster that I threatened to do to them. I will punish them because I threatened them but they still paid no heed.”’”58 36:32 Then Jeremiah got another scroll and gave it to the scribe Baruch son of Neriah. As Jeremiah dictated, Baruch wrote on this scroll everything that had been on the scroll that King Jehoiakim of Judah burned in the fire. They also added on this scroll several other messages of the same kind.59

Next Chapter


NET Bible® - Jeremiah 36 Notes

1 sn The fourth year that Jehoiakim…was ruling over Judah would have been 605/4 b.c. Jehoiakim began his rule in 609/8 b.c. after his father Josiah was killed by Pharaoh Necho at Megiddo. Necho had installed him as puppet king in place of his brother Jehoahaz who was deposed by Necho after a reign of only three months (2 Kgs 23:31-35). According to Jer 46:2 that was the year in which Nebuchadnezzar defeated Jehoiakim’s suzerain Necho at Carchemish. That was also the same year that Jerusalem came under attack and submitted to Babylonian control after a brief siege (Dan 1:1; see the study note on 25:1 for the reason for the difference in the dating between Jer 25:1; 36:2 and Dan 1:1). These events confirmed what Jeremiah had been saying about the foe from the north (4:6; 6:1; 15:12) and would have provided the impetus for the hopes that the people would repent if they were reminded about what Jeremiah had been saying.

2 tn Heb “This word came to Jeremiah from the Lord in the fourth year of Jehoiakim son of Josiah the king of Judah, saying.”

3 sn Heb “a roll [or scroll] of a document.” Scrolls consisted of pieces of leather or parchment sewn together and rolled up on wooden rollers. The writing was written from right to left and from top to bottom in columns and the scroll unrolled from the left roller and rolled onto the right one as the scroll was read. The scroll varied in length depending on the contents. This scroll was probably not all that long since it was read three times in a single day (vv. 10-11, 15-16, 21-23).

4 sn The intent is hardly that of giving a verbatim report of everything that the Lord had told him to say or of everything that he had actually said. What the scroll undoubtedly contained was a synopsis of Jeremiah’s messages as constructed from his memory.

5 sn This refers to the messages that Jeremiah delivered during the last eighteen years of Josiah, the three month reign of Jehoahaz and the first four years of Jehoiakim’s reign (the period between Josiah’s thirteenth year [cf. 1:2] and the fourth year of Jehoiakim [v. 1]). The exact content of this scroll is unknown since many of the messages in the present book are undated. It is also not known what relation this scroll had to the present form of the book of Jeremiah, since this scroll was destroyed and another one written that contained more than this one did (cf. v. 32). Since Jeremiah continued his ministry down to the fall of Jerusalem in 587/6 b.c. (1:2) and beyond (cf. Jer 40-44) much more was added to those two scrolls even later.

6 tn Heb “will turn each one from his wicked way.”

7 tn Heb “their iniquity and their sin.”

sn The offer of withdrawal of punishment for sin is consistent with the principles of Jer 18:7-8 and the temple sermon delivered early in the reign of this king (cf. 26:1-3; 7:5-7).

8 tn Heb “Then Baruch wrote down on a scroll from the mouth of Jeremiah all the words of the Lord which he [the Lord] had spoken to him [Jeremiah].” The syntax of the Hebrew sentence is awkward and hard to reproduce “literally” in any meaningful way. The English sentence has been restructured to reproduce all the pertinent facts in more simplified language.

9 tn Heb “I am restrained; I cannot go into.” The word “restrained” is used elsewhere in Jeremiah of his being confined to the courtyard of the guardhouse (33:1; 39:15). However, that occurred only later during the tenth year of Zedekiah (Jer 32:1-2) and Jeremiah appears here to be free to come and go as he pleased (vv. 19, 26). The word is used in the active voice of the Lord preventing Sarah from having a baby (Gen 16:2). The probable nuance is here “I am prevented/ debarred” from being able to go. No reason is given why he was prevented/debarred. It has been plausibly suggested that he was prohibited from going into the temple any longer because of the scathing sermon he delivered there earlier (Jer 26:1-3; 7:1-15).

10 sn Regular fast days were not a part of Israel’s religious calendar. Rather fast days were called on special occasions, i.e., in times of drought or a locust plague (Joel 1:14; 2:15), or during a military crisis (2 Chr 20:3), or after defeat in battle (1 Sam 31:13; 2 Sam 1:12). A fast day was likely chosen for the reading of the scroll because the people would be more mindful of the crisis they were in and be in more of a repentant mood. The events referred to in the study note on v. 1 would have provided the basis for Jeremiah’s anticipation of a fast day when the scroll could be read.

11 tn Heb “So you go and read from the scroll which you have written from my mouth the words of the Lord in the ears of the people in the house of the Lord on a fast day, and in that way [for the explanation of this rendering see below] you will be reading them in the ears of all Judah [= the people of Judah] who come from their towns [i.e., to the temple to fast].” Again the syntax of the original is awkward, separating several of the qualifying phrases from the word or phrase they are intended to modify. In most of the “literal” English versions the emphasis on “what the Lord said” tends to get lost and it looks like two separate groups are to be addressed rather than one. The intent of the phrase is to define who the people are who will hear; the וַ that introduces the clause is explicative (BDB 252 s.v. וַ 1.b) and the גַּם (gam) is used to emphasize the explicative “all Judah who come in from their towns” (cf. BDB 169 s.v. גַּם 2). If some force were to be given to the “literal” rendering of that particle here it would be “actually.” This is the group that is to be addressed according to v. 3. The complex Hebrew sentence has been restructured to include all the relevant information in more comprehensible and shorter English sentences.

12 tn Heb “will turn each one from his wicked way.”

13 tn Heb “For great is the anger and the wrath which the Lord has spoken against this people.” The translation uses the more active form which is more in keeping with contemporary English style.

14 tn Heb “And Baruch son of Neriah did according to all that the prophet Jeremiah commanded him with regard to reading from the scroll the words of the Lord in the temple of the Lord.” The sentence has been broken down and the modifiers placed where they belong to better conform to contemporary English style.

15 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

16 tn There is some debate about the syntax of the words translated “All the people living in Jerusalem and all the people who came into Jerusalem from the towns in Judah.” As the sentence is structured in Hebrew it looks like these words are the subject of “proclaim a fast.” However, most commentaries point out that the people themselves would hardly proclaim a fast; they would be summoned to fast (cf. 1 Kgs 21:9, 12; Jonah 3:7). Hence many see these words as the object of the verb which has an impersonal subject “they.” This is most likely unless with J. Bright (Jeremiah [AB], 180) the word “proclaim” is used in a looser sense as “observed.” The translation has chosen to follow this latter tack rather than use the impersonal (or an equivalent passive) construction in English. For a similar problem see Jonah 3:5 which precedes the official proclamation in 3:7. The Hebrew text reads: “In the fifth year of Jehoiakim son of Josiah king of Judah, in the ninth month they proclaimed a fast before the Lord, all the people in Jerusalem and all the people who came from the cities of Judah into Jerusalem.” The sentence has been broken down and restructured to better conform with contemporary English style.

sn Judging from v. 22 this was one of the winter months meaning that the reckoning is based on the calendar which starts with April rather than the one which starts with September (Nisan to Nisan rather than Tishri to Tishri). The ninth month would have been Kislev which corresponds roughly to December. According to Babylonian historical records this is the same year and the same month when Ashkelon was captured and sacked. The surrender of Jerusalem and the subsequent looting of the temple in the previous year (Dan 1:1) and the return of the menacing presence of Nebuchadnezzar in the near vicinity were probably the impetus for the fast.

17 sn Shaphan had been the royal secretary under Jehoiakim’s father’s rule. During the course of his official duties the book of the law had been discovered and he had read it and reported its contents to Josiah who instituted sweeping reforms on the basis of his obedience to it. (See 2 Kgs 22 and note especially vv. 3, 8, 10.) If the Shaphan mentioned in 26:14 is the same person as this, Gemariah would have been the brother of the man who spoke up on Jeremiah’s behalf when the priests and prophets sought to have him killed.

18 sn It is generally agreed that this is the same as the inner court mentioned in 1 Kgs 6:36; 7:12. It is called “upper” here because it stood above (cf. 1 Kgs 7:12) the outer court where all the people were standing.

19 sn The New Gate is the same gate where Jeremiah had been accused of falsely claiming the Lord’s authority for his “treasonous” prophecies according to 26:10-11. See the study note on 26:10 for more details about the location of this gate.

20 tn The syntax of the original is complicated due to all the qualifying terms: Heb “And Baruch read from the scroll the words of Jeremiah in the house of the Lord in (i.e., in the entrance of) the room of Gemariah son of Shaphan the scribe in the upper court at the entrance of the New Gate in the house of the Lord in the ears of all the people.” The sentence has been broken down and restructured to contain all the same information in shorter English sentences that better conform with contemporary English style.

21 tn Heb “Micaiah son of Gemariah son of Shaphan heard all the words of the Lord from upon the scroll.” The words “heard Baruch read” are implicit from the context and are supplied in the translation for smoothness.

22 sn If, as many believe, this man was the same as the Elishama mentioned in Jer 41:1; 2 Kgs 25:25, he was also a member of the royal family.

23 sn This man has already been mentioned in Jer 26:22 as the official who was sent to Egypt to extradite the prophet Uriah that Jehoiakim had executed. Though he was instrumental in the death of that prophet, he appears to have been favorably disposed to Jeremiah or at least impressed by the seriousness of his messages, because he is one of the officials that urged Baruch and Jeremiah to hide (v. 19), and he counseled Jehoiakim not to burn the scroll (v. 25).

24 tn Heb “Micaiah reported to them all the words which he heard when Baruch read from the scroll in the ears of the people.”

25 tn Heb “in your hand.”

26 tn The original has another example of a prepositioned object (called casus pendens in the grammars; cf. GKC 458 §143.b) which is intended to focus attention on “the scroll.” The Hebrew sentence reads: “The scroll which you read from it in the ears of the people take it and come.” Any attempt to carry over this emphasis into the English translation would be awkward. Likewise, the order of the two imperatives has been reversed as more natural in English.

27 tn Heb “So Baruch son of Neriah took the scroll in his hand and went to them.” The clause order has been rearranged in the translation for stylistic reasons.

28 tn Or “‘to us personally’…to them personally”; Heb “‘in our ears’…in their ears.” Elsewhere this has been rendered “in the hearing of” or “where they could hear.” All three of those idioms sound unnatural in this context. The mere personal pronoun seems adequate.

29 tn Heb “all the words.”

30 tn According to BDB 808 s.v. פָּחַד Qal.1 and 40 s.v. אֶל 3.a, this is an example of the “pregnant” use of a preposition where an implied verb has to be supplied in the translation to conform the normal range of the preposition with the verb that is governing it. The Hebrew text reads: “they feared unto one another.” BDB translates “they turned in dread to each other.” The translation adopted seems more appropriate in this context.

31 tn Heb “We must certainly report to the king all these things.” Here the word דְּבָרִים (dÿvarim) must mean “things” (cf. BDB 183 s.v. דָּבָר IV.3) rather than “words” because a verbatim report of all the words in the scroll is scarcely meant. The present translation has chosen to use a form that suggests a summary report of all the matters spoken about in the scroll rather than the indefinite “things.”

32 tn Or “Did Jeremiah dictate them to you?” The words “Do they actually come from Jeremiah’s mouth?” assume that the last phrase (מִפִּיו, mippiv) is a question, either without the formal he (הֲ) interrogative (see GKC 473 §150.a and compare usage in 1 Sam 16:4; Prov 5:16) or with a letter supplied from the end of the preceding word (single writing of a letter following the same letter [haplography]; so the majority of modern commentaries). The word is missing in the Greek version. The presence of this same word at the beginning of the answer in the next verse suggests that this was a question (probably without the he [הֲ] interrogative to make it more emphatic) since the common way to answer affirmatively is to repeat the emphatic word in the question (cf. GKC 476 §150.n and compare usage in Gen 24:58). The intent of the question is to make sure that these were actually Jeremiah’s words not Baruch’s own creation (cf. Jer 42:2-3 for a similar suspicion).

33 tn The verbal forms emphasize that each word came from his mouth. The first verb is an imperfect which emphasizes repeated action in past time and the second verb is a participle which emphasizes ongoing action. However, it is a little awkward to try to express this nuance in contemporary English. Even though it is not reflected in the translation, it is noted here for future reference.

34 tn The verbs here are both direct imperatives but it sounds awkward to say “You and Jeremiah, go and hide” in contemporary English. The same force is accomplished by phrasing the statement as strong advice.

35 tn Heb “they deposited.” For the usage of the verb here see BDB 824 s.v. פָּקַד Hiph.2.b and compare the usage in Jer 37:21 where it is used for “confining” Jeremiah in the courtyard of the guardhouse.

36 tn Heb “all the matters.” Compare the translator’s note on v. 16.

37 tn Both here and in the next verse the Hebrew has “in the ears of” before “the king” (and also before “all the officials”). As in v. 15 these words are not represented in the translation due to the awkwardness of the idiom in contemporary English (see the translator’s note on v. 15).

38 tn Heb “and Jehudi read it.” However, Jehudi has been the subject of the preceding; so it would be awkward in English to use the personal subject. The translation has chosen to bring out the idea that Jehudi himself read it by using the reflexive.

39 tn Heb “in the autumn house.” Commentators are agreed that this was not a separate building or palace but the winter quarters in the palace.

sn Larger houses, including the palace, were two-storied buildings with a lower quarters better suited for the cold of winter and an upper quarters which was better ventilated to provide cool in the summer. Since this was the ninth month (December) the king had taken up residence in the lower, warmer quarters which were equipped with a portable fire pot or brazier to keep him warm.

40 tc Heb “the fire in the firepot was burning before him.” The translation assumes that the word “fire” (אֵשׁ, ’esh) has dropped out after the particle אֶת (’et) because of the similar beginnings of the two words. The word “fire” is found in the Greek, Syriac, and Targumic translations according to BHS. The particle אֵת should be retained rather than dropped as an erroneous writing of אֵשׁ. Its presence is to be explained as the usage of the sign of the accusative introducing a new subject (cf. BDB 85 s.v. אֶת 3.α and compare the usage in 27:8; 38:16 [in the Kethib]; 45:4).

41 tn Heb “doors.” This is the only time the word “door” is used in this way but all the commentaries and lexicons agree that it means “columns.” The meaning is figurative based on the similarity of shape.

42 tn Heb “he.” The majority of commentaries and English versions are agreed that “he” is the king. However, since a penknife (Heb “a scribe’s razor”) is used to cut the columns off, it is possible that Jehudi himself did it. However, even if Jehudi himself did it, he was acting on the king’s orders.

43 sn Heb “a scribe’s razor.” There is some irony involved here since a scribe’s razor was used to trim the sheets to be sewn together, scrape them in preparation for writing, and to erase errors. What was normally used to prepare the scroll was used to destroy it.

44 tn Heb “until the whole scroll was consumed upon the fire which was in the fire pot.”

45 tn Heb “Neither the king nor any of his servants who heard all these words were afraid or tore their clothes.” The sentence has been broken up into two shorter sentences to better conform to English style and some of the terms explained (e.g., tore their clothes) for the sake of clarity.

sn There are some interesting wordplays and contrasts involved here. The action of the king and his attendants should be contrasted with that of the officials who heard the same things read (v. 16). The king and his officials did not tear their garments in grief and sorrow; instead the king cut up the scroll (the words “tear” and “cut off” are the same in Hebrew [קָרַע, qara’]). Likewise, the actions of Jehoiakim and his attendants is to be contrasted with that of his father Josiah who some twenty or more years earlier tore his clothes in grief and sorrow (2 Kgs 22:11-20) and led the people in renewing their commitment to the covenant (2 Kgs 23:1-3). That was what the Lord had hoped would happen when the king and the people heard the warnings of Jeremiah (Jer 36:2-3). Instead, Jehoiakim expressed his contempt for the word of God by destroying the scroll.

46 tn Heb “And also Elnathan, Delaiah, and Gemariah urged [or had urged] the king not to burn the scroll, but he did not listen to them.” The translation attempts to lessen the clash in chronological sequencing with the preceding. This sentence is essentially a flash back to a time before the scroll was totally burned (v. 23).

47 tn Heb “the son of the king.” Many of the commentaries express doubt that this actually refers to Jehoiakim’s own son since Jehoiakim was only about thirty at this time and one of his sons would not have been old enough to have been in such a position of authority. The same doubt is expressed about the use of this term in 38:6 and in 1 Kgs 22:26. The term need not refer to the ruling king’s own son but one of the royal princes.

48 tn Heb “Then the word of the Lord came to Jeremiah after the king had burned the scroll and the words [= containing the words] which Baruch wrote down from the mouth of Jeremiah, saying.”

49 tn Heb “Return, take another.” The verb “return” is used in the sense of repetition “take again” (cf. BDB 998 s.v. שׁוּב Qal.8). The idea is already contained in “Get another” so most modern English versions do not represent it.

50 tn Heb “all the former words/things.”

51 tn Heb “first [or former] scroll.”

52 tn Or “In essence you asked.” For explanation see the translator’s note on the end of the verse.

53 tn Heb “You burned this scroll, saying, ‘Why did you write on it, saying, “The king of Babylon will certainly come [the infinitive absolute before the finite verb expresses certainty here as several places elsewhere in Jeremiah] and destroy this land and exterminate from it both man and beast.”’” The sentence raises several difficulties for translating literally. I.e., the “you” in “why did you write” is undefined, though it obviously refers to Jeremiah. The gerund “saying” that introduces ‘Why did you write’ does not fit very well with “you burned the scroll.” Gerunds of this sort are normally explanatory. Lastly, there is no indication in the narrative that Jehoiakim ever directly asked Jeremiah this question. In fact, he had been hidden out of sight so Jehoiakim couldn’t confront him. The question is presented rhetorically, expressing Jehoiakim’s thoughts or intents and giving the rational for burning the scroll, i.e., he questioned Jeremiah’s right to say such things. The translation has attempted to be as literal as possible without resolving some of these difficulties. One level of embedded quotes has been eliminated for greater simplicity. For the rendering of “How dare you” for the interrogative “why do you” see the translator’s note on 26:9.

54 sn This prophesy was not “totally” fulfilled because his son Jehoiachin (Jeconiah) did occupy the throne for three months (2 Kgs 23:8). However, his rule was negligible and after his capitulation and exile to Babylon, he himself was promised that neither he nor his successors would occupy the throne of David (cf. Jer 22:30; and see the study notes on 22:24, 30).

55 sn Compare the more poetic prophecy in Jer 22:18-19 and see the study note on 22:19.

56 tn Heb “for their iniquity.”

57 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

58 tn Heb “all the disaster which I spoke against them and they did not listen [or obey].”

59 tn Heb “And he wrote upon it from the mouth of Jeremiah all the words of the scroll which Jehoiakim king of Judah burned in the fire. And many words like these were added to them besides [or further].” The translation uses the more active form in the last line because of the tendency in contemporary English style to avoid the passive. It also uses the words “everything” for “all the words” and “messages” for “words” because those are legitimate usages of these phrases, and they avoid the mistaken impression that Jeremiah repeated verbatim the words on the former scroll or repeated verbatim the messages that he had delivered during the course of the preceding twenty-three years.


NET Bible® - Jeremiah 37

Jeremiah 37

Introduction to Incidents During the Reign of Zedekiah

37:1 Zedekiah son of Josiah succeeded Jeconiah1 son of Jehoiakim as king. He was elevated to the throne of the land of Judah by King Nebuchadnezzar of Babylon.2 37:2 Neither he nor the officials who served him nor the people of Judah paid any attention to what the Lord said through the prophet Jeremiah.3

The Lord Responds to Zedekiah’s Hope for Help

37:3 King Zedekiah sent4 Jehucal5 son of Shelemiah and the priest Zephaniah6 son of Maaseiah to the prophet Jeremiah. He told them to say, “Please pray to the Lord our God on our behalf.” 37:4 (Now Jeremiah had not yet been put in prison.7 So he was still free to come and go among the people as he pleased.8 37:5 At that time the Babylonian forces9 had temporarily given up their siege against Jerusalem.10 They had had it under siege, but withdrew when they heard that the army of Pharaoh had set out from Egypt.11) 37:6 The Lord gave the prophet Jeremiah a message for them. He told him to tell them,12 37:7 “The Lord God of Israel says, ‘Give a message to the king of Judah who sent you to ask me to help him.13 Tell him, “The army of Pharaoh that was on its way to help you will go back home to Egypt.14 37:8 Then the Babylonian forces15 will return. They will attack the city and will capture it and burn it down. 37:9 Moreover, I, the Lord, warn you not to deceive yourselves into thinking that the Babylonian forces16 will go away and leave you alone. For they will not go away.17 37:10 For even if you were to defeat all the Babylonian forces18 fighting against you so badly that only wounded men were left lying in their tents, they would get up and burn this city down.”’”19

Jeremiah is Charged with Deserting, Arrested, and Imprisoned

37:11 The following events also occurred20 while the Babylonian forces21 had temporarily withdrawn from Jerusalem22 because the army of Pharaoh was coming. 37:12 Jeremiah started to leave Jerusalem to go to the territory of Benjamin. He wanted to make sure he got his share of the property that was being divided up among his family there.23 37:13 But he only got as far as the Benjamin Gate.24 There an officer in charge of the guards named Irijah,25 who was the son of Shelemiah and the grandson of Hananiah, stopped him. He seized Jeremiah and said,26 “You are deserting to the Babylonians!”27 37:14 Jeremiah answered, “That’s a lie! I am not deserting to the Babylonians.”28 But Irijah would not listen to him. Irijah put Jeremiah under arrest and took him to the officials. 37:15 The officials were very angry29 at Jeremiah. They had him flogged and put in prison in the house of Jonathan, the royal secretary, which they had converted into a place for confining prisoners.30

37:16 So31 Jeremiah was put in prison in a cell in the dungeon in Jonathan’s house.32 He33 was kept there for a long time. 37:17 Then King Zedekiah had him brought to the palace. There he questioned him privately and asked him,34 “Is there any message from the Lord?” Jeremiah answered, “Yes, there is.” Then he announced,35 “You will be handed over to the king of Babylon.”36 37:18 Then Jeremiah asked King Zedekiah, “What crime have I committed against you, or the officials who serve you, or the people of Judah? What have I done to make you people throw me into prison?37 37:19 Where now are the prophets who prophesied to you that38 the king of Babylon would not attack you or this land? 37:20 But now please listen, your royal Majesty,39 and grant my plea for mercy.40 Do not send me back to the house of Jonathan, the royal secretary. If you do, I will die there.”41 37:21 Then King Zedekiah ordered that Jeremiah be committed to the courtyard of the guardhouse. He also ordered that a loaf of bread42 be given to him every day from the baker’s street until all the bread in the city was gone. So Jeremiah was kept43 in the courtyard of the guardhouse.

Next Chapter


NET Bible® - Jeremiah 37 Notes

1 tn Heb “Coniah.” For explanation of the rendering here see the translator’s note on 22:4.

2 tn Heb “And Zedekiah son of Josiah whom Nebuchadnezzar king of Babylon made king in the land of Judah ruled as king instead of Coniah son of Jehoiakim.” The sentence has been restructured and simplified to better conform to contemporary English style.

3 sn These two verses (37:1-2) are introductory to chs. 37–38 and are intended to characterize Zedekiah and his regime as disobedient just like Jehoiakim and his regime had been (Jer 36:27; cf. 2 Kgs 24:19-20). This characterization is important because Zedekiah is portrayed in the incidents that follow in 37–38 as seeking the Lord’s help or seeking a word from the Lord. However though he did send to inquire of Jeremiah three times, he did not pay attention to the warnings that he received in reply and was ultimately responsible for the fall of Jerusalem (Jer 39). As elsewhere in the book of Jeremiah, Jeconiah’s reign is passed over in silence because it was negligible and because Jeremiah did not wish to legitimize the hopes that many in Israel and Babylon had in his returning from exile and resuming rule over Judah (see further the study notes on 22:24, 30 and 33:30).

4 sn This is the second of two delegations that Zedekiah sent to Jeremiah to ask him to pray for a miraculous deliverance. Both of them are against the background of the siege of Jerusalem which was instigated by Zedekiah’s rebelling against Nebuchadnezzar and sending to Egypt for help (cf. Ezek 17:15). The earlier delegation (21:1-2) was sent before Nebuchadnezzar had clamped down on Jerusalem because the Judean forces at that time were still fighting against the Babylonian forces in the open field (see 21:4 and the translator’s note there). Here the siege has been lifted because the Babylonian troops had heard a report that the Egyptian army was on the way into Palestine to give the Judeans the promised aid (vv. 5, 7). The request is briefer here than in 21:2 but the intent is no doubt the same (see also the study note on 21:2).

5 sn Jehucal was one of the officials who later sought to have Jeremiah put to death for what they considered treason (38:1-4).

6 sn The priest Zephaniah son of Maaseiah was a member of the earlier delegation (21:2) and the chief of security in the temple to whom the Babylonian false prophet wrote a letter complaining that Jeremiah should be locked up for his treasonous prophecies (29:25-26). See the study notes on 21:2 and 29:25 for further details.

7 sn This statement anticipates v. 15. Verses 3-4 are parenthetical to the narrative thread which is picked up in v. 5. They provide background information necessary for understanding the situation at the time the delegation comes to Jeremiah.

8 tn The words “as he pleased” are not in the text but are implicit in the idiom both in Hebrew and in English. They have been supplied in the translation for clarity and the sake of English idiom.

9 tn Heb “the Chaldeans.” See the study note on 21:4 for the rendering “Babylonian.” The word “forces” is supplied in the translation here for the sake of clarity.

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 tn Heb “And the army of Pharaoh had set out from Egypt and the Chaldeans who were besieging Jerusalem heard a report about them and they went up from besieging them.” The sentence has been restructured and reworded to give greater emphasis to the most pertinent fact, i.e., that the siege had been temporarily lifted. The word “temporarily” is not in the text but is implicit from the rest of the context. It is supplied in the translation here to better show that the information in vv. 4-5 is all parenthetical, providing a background for the oracle that will follow. For the meaning “given up their siege against” (Heb “had taken themselves away from against”) see BDB 749 s.v. עָלָה Niph.1.c(2); 759 s.v. עַל IV.2.b.

sn The Pharaoh referred to here is Pharaoh Hophra who is named in Jer 44:30. He ruled from 589-570 b.c. Shortly after he began to rule, Zedekiah had been enticed by some of the officials in his court to appeal to him for aid. This act of rebellion quickly brought Nebuchadnezzar’s wrath and he invaded Judah, blockading Jerusalem and reducing the fortified cities of Judah one by one. According to Jer 39:1 the siege began in Zedekiah’s ninth year (589/88 b.c.) and lasted until his eleventh year when Jerusalem fell (587/86 b.c.). The army of Pharaoh likely came sometime during 588 b.c.

12 tn Heb “And the word of the Lord came to Jeremiah, saying.”

13 tn Or “to ask me what will happen.” The dominant usage of the verb דָּרַשׁ (darash) is to “inquire” in the sense of gaining information about what will happen (cf., e.g., 1 Kgs 14:5; 2 Kgs 8:8; 22:7-8) but it is also used in the sense of “seeking help” from (cf., e.g., Isa 31:1; 2 Chr 16:12; 20:3). The latter nuance appears appropriate in Jer 20:2 where Zedekiah is hoping for some miraculous intervention. That nuance also appears appropriate here where Zedekiah has sent messengers to ask Jeremiah to intercede on their behalf. However, it is also possible that the intent of both verbs is to find out from God whether the Egyptian mission will succeed and more permanent relief from the siege will be had.

14 tn Heb “will go back to its land, Egypt.”

15 tn Heb “the Chaldeans.” See the study note on 21:4 for the rendering “Babylonian.” The word “forces” is supplied in the translation here for the sake of clarity.

16 tn Heb “the Chaldeans.” See the study note on 21:4 for the rendering “Babylonian.” The word “forces” is supplied in the translation here for the sake of clarity.

17 tn Heb “Thus says the Lord, ‘Do not deceive yourselves, saying, “The Chaldeans will surely go away from against us” because they will not go away.’” The first person “I, the Lord,” has been used because the whole of vv. 7-8 has been a quote from the Lord and it would be confusing to go back and start a separate quote. The indirect quote has been used instead of the direct quote to avoid the proliferation of quote marks at the end and the possible confusion that creates.

18 tn Heb “all the army of the Chaldeans.” For the rendering “Babylonian” in place of Chaldean see the study note on 21:4.

19 tn The length and complexity of this English sentence violates the more simple style that has been used to conform such sentences to contemporary English style. However, there does not seem to be any alternative that would enable a simpler style and still retain the causal and conditional connections that give this sentence the rhetorical force that it has in the original. The condition is, of course, purely hypothetical and the consequence a poetic exaggeration. The intent is to assure Zedekiah that there is absolutely no hope of the city being spared.

20 tn The words “The following events also occurred” are not in the text. They are a way to introduce the incidents recorded in 37:11-21 without creating a long complex sentence in English like the Hebrew does. The Hebrew of vv. 11-12a reads “And it was/happened while the army of the Chaldeans had taken themselves up from against Jerusalem, Jeremiah set out from Jerusalem to go to the land of Benjamin to take part…” For the rendering “temporarily withdrawn from Jerusalem” see the translator’s note on v. 5. The words “was coming” are not in the text either but are implicit and have been supplied in the translation for clarity and smoothness of English expression.

21 tn Heb “the Chaldeans.” See the study note on 21:4 for the rendering “Babylonian.” The word “forces” is supplied in the translation here for the sake of clarity.

22 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

23 tn The meaning of this last sentence is somewhat uncertain. The Hebrew expression here occurs nowhere else in the Hebrew Bible and its meaning is debated. The verb is pointed as a shortened form of the Hiphil infinitive construct of חָלַק (khalaq; see GKC 148 §53.q for explanation of the phenomenon and other examples). There are, however, no other examples of the use of this verb in the Hiphil. BDB 324 s.v. חָלַק Hiph defines it as “receive a portion” and explains it as a denominative from חֵלֶק (kheleq, “portion”) but says that the form is dubious. KBL s.v. חָלַק Hif defines it as “take part in dividing” but that does not fit the prepositional phrase that follows (מִשָּׁם, misham, “from there”) as well as “to receive a portion.” The Greek version did not understand this of dividing property but of conducting business. Later revisions of the Greek and the Latin version, however, did understand it of “taking a share.” The translation of BDB has been expanded to better reflect the probable situation. For the meaning of “his family” for the noun עַם (’am) compare the usage in Job 18:19. For a fuller discussion of the probable situation see J. A. Thompson, Jeremiah (NICOT), 633-34.

sn Though some commentators disagree, this transaction should not be viewed as subsequent to the transaction recorded in Jer 32 and seen as an attempt to take possession of a field that he had already bought. That transaction took place sometime later after he had been confined to the courtyard of the guardhouse (compare 32:2 with 37:21) and involved his buying a near relative’s field. The word used here refers to “getting one’s own share” (compare 1 Sam 30:24; Josh 15:13, and see also Mic 2:4) not taking possession of someone else’s. “There” refers to the territory of Benjamin just mentioned but more specifically to Jeremiah’s hometown, Anathoth (cf. 1:1).

24 sn The Benjamin Gate would have been a gate in the northern wall leading out toward the territory of Benjamin. It is mentioned only here and in Jer 38:7 and Zech 14:10.

25 sn Nothing further is known about Irijah. It is generally agreed that the Hananiah mentioned here is not the same as the false prophet of the same name whom Jeremiah confronted approximately six years earlier (28:1, 5, 10, 15).

26 tn Heb “And he was in the gate of Benjamin and there was an officer of the guard whose name [more literally, and his name] was Irijah…and he seized the prophet Jeremiah, saying.” The sentence has been broken down and simplified to better conform with contemporary English style.

27 tn Heb “the Chaldeans.” See the study note on 21:4 for explanation.

sn Irijah’s charge was based on the suspicion that Jeremiah was following his own counsel to the people to surrender to the Babylonians if they wanted to save their lives (Jer 21:9).

28 tn Heb “the Chaldeans.” See the study note on 21:4 for explanation.

29 sn The officials mentioned here are not the same as those mentioned in Jer 36:12, most of whom were favorably disposed toward Jeremiah, or at least regarded what he said with enough trepidation to try to protect Jeremiah and preserve the scroll containing his messages (36:16, 19, 24). All those officials had been taken into exile with Jeconiah in 597 b.c. (2 Kgs 24:14).

30 tn Heb “for they had made it into the house of confinement.” The causal particle does not fit the English sentence very well and “house of confinement” needs some explanation. Some translate this word “prison” but that creates redundancy with the earlier word translated “prison” (בֵּית הָאֵסוּר, bet ha’esur, “house of the band/binding”] which is more closely related to the concept of prison [cf. אָסִיר, ’asir, “prisoner”]). It is clear from the next verse that Jeremiah was confined in a cell in the dungeon of this place.

31 tn The particle כִּי (ki) here is probably temporal, introducing the protasis to the main clause in v. 17 (cf. BDB 473 s.v. כִּי 2.a). However, that would make the translation too long, so the present translation does what several modern English versions do here, though there are no parallels listed for this nuance in the lexicons.

32 tn Heb “Jeremiah came into the house of the pit [= “dungeon,” BDB 92 s.v. בּוֹר 4 and compare usage in Gen 40:15; 41:14] and into the cells [this word occurs only here; it is defined on the basis of the cognate languages (cf. BDB 333 s.v. חָנוּת)].” The sentence has been restructured and some words supplied in the translation to better relate it to the preceding context.

33 tn Heb “Jeremiah.” But the proper name is somewhat redundant and unnecessary in a modern translation.

34 tn Heb “Then King Zedekiah sent and brought him and the king asked him privately [or more literally, in secret] and said.”

35 tn Heb “Then he said.”

36 sn Jeremiah’s answer even under duress was the same that he had given Zedekiah earlier. (See Jer 34:3 and see the study note on 34:1 for the relative timing of these two incidents.)

37 tn Heb “What crime have I committed against you, or your servants, or this people that you [masc. pl.] have put me in prison?” Some of the terms have been expanded for clarification and the sentence has been broken in two to better conform with contemporary English style.

The masculine plural is used here because Zedekiah is being addressed as representative of the whole group previously named.

38 tn Heb “And where are your prophets who prophesied to you, saying, ‘The king of Babylon will not come against you or against this land?’” The indirect quote has been used in the translation because of its simpler, more direct style.

39 tn Heb “My lord, the king.”

40 tn Heb “let my plea for mercy fall before you.” I.e., let it come before you and be favorably received (= granted; by metonymical extension).

41 tn Or “So that I will not die there,” or “or I will die there”; Heb “and I will not die there.” The particle that introduces this clause (וְלֹא) regularly introduces negative purpose clauses after the volitive sequence (אַל [’al] + jussive here) according to GKC 323 §109.g. However, purpose and result clauses in Hebrew (and Greek) are often indistinguishable. Here the clause is more in the nature of a negative result.

42 tn Heb “And/Then King Zedekiah ordered and they committed Jeremiah to [or deposited…in] the courtyard of the guardhouse and they gave to him a loaf of bread.” The translation has been structured the way it has to avoid the ambiguous “they” which is the impersonal subject which is sometimes rendered passive in English (cf. GKC 460 §144.d). This text also has another example of the vav (ו) + infinitive absolute continuing a finite verbal form (וְנָתֹן [vÿnaton] = “and they gave”; cf. GKC 345 §113.y and see Jer 32:44; 36:23).

43 tn Heb “Stayed/Remained/ Lived.”


NET Bible® - Jeremiah 38

Jeremiah 38

Jeremiah Is Charged with Treason and Put in a Cistern to Die

38:1 Now Shephatiah son of Mattan, Gedaliah son of Pashhur, Jehucal1 son of Shelemiah, and Pashhur2 son of Malkijah had heard3 the things that Jeremiah had been telling the people. They had heard him say, 38:2 “The Lord says, ‘Those who stay in this city will die in battle or of starvation or disease.4 Those who leave the city and surrender to the Babylonians5 will live. They will escape with their lives.’”6 38:3 They had also heard him say,7 “The Lord says, ‘This city will certainly be handed over to the army of the king of Babylon. They will capture it.’”8 38:4 So these officials said to the king, “This man must be put to death. For he is demoralizing9 the soldiers who are left in the city as well as all the other people there by these things he is saying.10 This11 man is not seeking to help these people but is trying to harm them.”12 38:5 King Zedekiah said to them, “Very well, you can do what you want with him.13 For I cannot do anything to stop you.”14 38:6 So the officials15 took Jeremiah and put him in the cistern16 of Malkijah, one of the royal princes,17 that was in the courtyard of the guardhouse. There was no water in the cistern, only mud. So when they lowered Jeremiah into the cistern with ropes he sank in the mud.18

An Ethiopian Official Rescues Jeremiah from the Cistern

38:7 An Ethiopian, Ebed Melech,19 a court official in the royal palace, heard that Jeremiah had been put20 in the cistern. While the king was holding court21 at the Benjamin Gate, 38:8 Ebed Melech departed the palace and went to speak to the king. He said to him, 38:9 “Your royal Majesty, those men have been very wicked in all that they have done to the prophet Jeremiah. They have thrown him into a cistern and he is sure to die of starvation there because there is no food left in the city.22 38:10 Then the king gave Ebed Melech the Ethiopian the following order: “Take thirty23 men with you from here and go pull the prophet Jeremiah out of the cistern before he dies.” 38:11 So Ebed Melech took the men with him and went to a room under the treasure room in the palace.24 He got some worn-out clothes and old rags25 from there and let them down by ropes to Jeremiah in the cistern. 38:12 Ebed Melech26 called down to Jeremiah, “Put these rags and worn-out clothes under your armpits to pad the ropes.27 Jeremiah did as Ebed Melech instructed.28 38:13 So they pulled Jeremiah up from the cistern with ropes. Jeremiah, however, still remained confined29 to the courtyard of the guardhouse.

Jeremiah Responds to Zedekiah’s Request for Secret Advice

38:14 Some time later30 Zedekiah sent and had Jeremiah brought to him at the third entrance31 of the Lord’s temple. The king said to Jeremiah, “I would like to ask you a question. Do not hide anything from me when you answer.”32 38:15 Jeremiah said to Zedekiah, “If I answer you, you will certainly kill me.33 If I give you advice, you will not listen to me.” 38:16 So King Zedekiah made a secret promise to Jeremiah and sealed it with an oath. He promised,34 “As surely as the Lord lives who has given us life and breath,35 I promise you this: I will not kill you or hand you over to those men who want to kill you.”36

38:17 Then Jeremiah said to Zedekiah, “The Lord, the God who rules over all, the God of Israel,37 says, ‘You must surrender to the officers of the king of Babylon. If you do, your life will be spared38 and this city will not be burned down. Indeed, you and your whole family will be spared. 38:18 But if you do not surrender to the officers of the king of Babylon, this city will be handed over to the Babylonians39 and they will burn it down. You yourself will not escape from them.’”40 38:19 Then King Zedekiah said to Jeremiah, “I am afraid of the Judeans who have deserted to the Babylonians.41 The Babylonians might hand me over to them and they will torture me.”42 38:20 Then Jeremiah answered, “You will not be handed over to them. Please obey the Lord by doing what I have been telling you.43 Then all will go well with you and your life will be spared.44 38:21 But if you refuse to surrender, the Lord has shown me a vision of what will happen. Here is what I saw: 38:22 All the women who are left in the royal palace of Judah will be led out to the officers of the king of Babylon. They will taunt you saying,45

‘Your trusted friends misled you;

they have gotten the best of you.

Now that your feet are stuck in the mud,

they have turned their backs on you.’46

38:23 “All your wives and your children will be turned over to the Babylonians.47 You yourself will not escape from them but will be captured by the48 king of Babylon. This city will be burned down.”49

38:24 Then Zedekiah told Jeremiah, “Do not let anyone know about the conversation we have had.50 If you do, you will die.51 38:25 The officials may hear that I have talked with you. They may come to you and say, ‘Tell us what you said to the king and what the king said to you.52 Do not hide anything from us. If you do, we will kill you.’53 38:26 If they do this, tell54 them, ‘I was pleading with the king not to send me back to die in the dungeon of Jonathan’s house.’”55 38:27 All the officials did indeed come and question Jeremiah.56 He told them exactly what the king had instructed him to say.57 They stopped questioning him any further because no one had actually heard their conversation.58 38:28 So Jeremiah remained confined59 in the courtyard of the guardhouse until the day Jerusalem60 was captured.

The Fall of Jerusalem and Its Aftermath

The following events occurred when Jerusalem61 was captured.62

Next Chapter


NET Bible® - Jeremiah 38 Notes

1 tn The name is spelled “Jucal” in the Hebrew text here rather than “Jehucal” as in Jer 37:3. The translation uses the same spelling throughout so that the English reader can identify these as the same individual.

sn Jehucal was a member of the delegation sent to Jeremiah by Zedekiah in Jer 37:3.

2 sn Pashhur was a member of the delegation sent to Jeremiah in 21:2. For the relative sequence of these two delegations see the study note on 21:1.

3 tn J. Bright (Jeremiah [AB], 226, 30) is probably correct in translating the verbs here as pluperfects and in explaining that these words are prophecies that Jeremiah uttered before his arrest not prophecies that were being delivered to the people through intermediaries sent by Jeremiah who was confined in the courtyard of the guardhouse. For the use of the vav consecutive + imperfect to denote the pluperfect see the discussion and examples in IBHS 552-53 §33.2.3a and see the usage in Exod 4:19. The words that are cited in v. 2 are those recorded in 21:9 on the occasion of the first delegation and those in v. 3 are those recorded in 21:10; 34:2; 37:8; 32:28 all except the last delivered before Jeremiah was confined in the courtyard of the guardhouse.

4 tn Heb “by sword, by starvation, or by disease.”

5 tn Heb “those who go out to the Chaldeans.” For the rendering “Babylonians” for “Chaldeans” see the study note on 21:4.

6 tn Heb “his life will be to him for spoil and he will live.” For the meaning of this idiom see the study note on 21:9. The words and “he will live” have been left out of the translation because they are redundant after “will live” and “they will escape with their lives.”

sn See Jer 21:9 for this prophecy.

7 tn The words “They had also heard him say,” are not in the Hebrew text. They are supplied in the translation for clarity so as to avoid any possible confusion that might be created by saying merely “And the Lord says,” without any introduction.

8 sn See Jer 21:10; 32:28; 34:2; 37:8 for this same prophecy. Jeremiah had repeatedly said this or words to the same effect.

9 tn Heb “weakening the hands of.” For this idiom see BDB 951 s.v. רָפָה Pi. and compare the usage in Isa 13:7; Ezek 21:7 (21:12 HT).

10 tn Heb “by saying these things.”

11 tn The Hebrew particle כִּי (ki) has not been rendered here because it is introducing a parallel causal clause to the preceding one. To render “For” might be misunderstood as a grounds for the preceding statement. To render “And” or “Moreover” sounds a little odd here. If it must be represented, “Moreover” is perhaps the best rendering.

12 tn Or “is not looking out for these people’s best interests but is really trying to do them harm”; Heb “is not seeking the welfare [or “well-being”; Hebrew shalom] of this people but [their] harm [more literally, evil].”

13 tn Heb “Behold, he is in your hands [= power/control].”

14 tn Heb “For the king cannot do a thing with/against you.” The personal pronoun “I” is substituted in the English translation due to differences in style; Hebrew style often uses the third person or the title in speaking of oneself but English rarely if ever does. Compare the common paraphrasis of “your servant” for “I” in Hebrew (cf. BDB 714 s.v. עֶבֶד 6 and usage in 1 Sam 20:7, 8) and compare the usage in Pss 63:11 (63:12 HT); 61:6 (61:7 HT) where the king is praying for himself. For the meaning of יָכֹל (yakhol) as “to be able to do anything,” see BDB 407 s.v. יָכֹל 1.g.

15 tn Heb “they.”

16 sn A cistern was a pear-shaped pit with a narrow opening. Cisterns were cut or dug in the limestone rock and lined with plaster to prevent seepage. They were used to collect and store rain water or water carried up from a spring.

17 tn Heb “the son of the king.” See the translator’s note on Jer 36:26 for the rendering here.

18 tn Heb “And they let Jeremiah down with ropes and in the cistern there was no water, only mud, and Jeremiah sank in the mud.” The clauses have been reordered and restructured to create a more natural and smoother order in English.

19 sn This individual, Ebed Melech, is mentioned only here. Later he will be promised deliverance from destruction when the city falls because he had shown trust in God (see Jer 39:16-18).

20 tn Heb “Ebed Melech, the Cushite, a man, an eunuch/official, and he was [= who was; a circumstantial clause] in the house of the king, heard that they had put Jeremiah…” The passive construction “Jeremiah had been put” has been used to avoid the indefinite subject “they” or the addition of “the officials.” For the translation of סָרִיס (saris) as “official” here rather than “eunuch” see the translator’s note on 29:2 and see also the usage in 34:19. For the translation of “Cushite” as Ethiopian see the study note on 13:23.

21 tn Heb “And the king was sitting in the Benjamin Gate.” This clause is circumstantial to the following clause; thus “while the king was…” Most commentators agree that the reference to sitting in the gate here likely refers to the same kind of judicial context that has been posited for 26:10 (see the translator’s note there for further references). Hence the translation uses “sitting” with the more technical “holding court” to better reflect the probable situation.

22 tn Heb “Those men have made evil all they have done to the prophet Jeremiah in that they have thrown him into the cistern and he will die of starvation in the place where he is because there is no more food in the city.” The particle אֵת (’et) before “they have thrown” (אֵת אֲשֶׁר הִשְׁלִיכוּ, ’et ’asher hishlikhu) is explanatory or further definition of “all they have done to” (i.e., the particle is repeated for apposition). The verb form “and he is sure to die” is an unusual use of the vav (ו) consecutive + imperfect that the grammars see as giving a logical consequence without a past nuance (cf. GKC 328 §111.l and IBHS 557-58 §33.3.1f).

sn “Because there isn’t any food left in the city” is rhetorical exaggeration; the food did not run out until just before the city fell. Perhaps the intent is to refer to the fact that there was no food in the city for people so confined (i.e., in solitary confinement).

23 tc Some modern English versions (e.g., NRSV, REB, TEV) and commentaries read “three” on the basis that thirty men would not be necessary for the task (cf. J. Bright, Jeremiah [AB], 231). Though the difference in “three” and “thirty” involves minimal emendation (שְׁלֹשָׁה [shÿlosha] for שְׁלֹשִׁים [shÿloshim]) there is no textual or versional evidence for it except for one Hebrew ms. Perhaps the number was large to prevent the officials from hindering Ebed Melech from accomplishing the task.

24 tn Heb “went into the palace in under the treasury.” Several of the commentaries (e.g., J. Bright, Jeremiah [AB], 227; J. A. Thompson, Jeremiah [NICOT], 639, n. 6) emend the prepositional phrase “in under” (אֶל־תַּחַת, ’el-takhat) to the noun “wardrobe” plus the preposition “to” (אֶל־מֶלְתַחַת, ’el-meltakhat). This is a plausible emendation which would involve dropping out מֶל (mel) due to its similarity with the אֶל (’el) which precedes it. However, there is no textual or versional evidence for such a reading and the compound preposition is not in itself objectionable (cf. BDB 1066 s.v. תַּחַת III.1.a). The Greek version reads “the part underground” (representing a Hebrew Vorlage of אֶל תַּחַת הָאָרֶץ, ’el takhat ha’arets) in place of אֶל תַּחַת הָאוֹצָר (’el takhat ha’otsar). The translation follows the Hebrew text but adds the word “room” for the sake of English style.

25 tn Heb “worn-out clothes and worn-out rags.”

26 tn Heb “Ebed Melech the Ethiopian.” The words “the Ethiopian” are unnecessary and are not repeated in the translation because he has already been identified as such in vv. 7, 10.

27 tn Heb “under the joints of your arms under the ropes.” The two uses of “under” have different orientations and are best reflected by “between your armpits and the ropes” or “under your armpits to pad the ropes.”

28 tn Or “Jeremiah did so.” The alternate translation is what the text reads literally.

29 tn Heb “Jeremiah remained/stayed in the courtyard of the guardhouse.” The translation is meant to better reflect the situation; i.e., Jeremiah was released from the cistern but still had to stay in the courtyard of the guardhouse.

30 tn The words “Some time later” are not in the text but are a way of translating the conjunction “And” or “Then” that introduces this narrative.

31 sn The precise location of this entrance is unknown since it is mentioned nowhere else in the OT. Many commentators equate this with the “king’s outer entry” (mentioned in 2 Kgs 16:18) which appears to have been a private entryway between the temple and the palace.

32 tn The words “when you answer” are not in the text but are implicit in the connection. They are supplied in the translation for the sake of clarity and smoothness of style.

33 tn Or “you will most certainly kill me, won’t you?” Heb “Will you not certainly kill me?” The question is rhetorical and expects a positive answer. In situations like this BDB s.v. לֹא 4.b(β) says that הֲלֹא (halo’) “has a tendency to become little more than an affirmative particle, declaring with some rhetorical emphasis what is, or might be, well known.” The idea of certainty is emphasized here by the addition of the infinitive absolute before the finite verb (Joüon 2:422 §123.e).

34 tn Heb “So King Zedekiah secretly swore an oath to Jeremiah, saying.”

35 tn Heb “who has made this life/soul/ breath [נֶפֶשׁ, nefesh] for us.” The Hebrew term נֶפֶשׁ refers to the living, breathing substance of a person which constitutes his very life (cf. BDB 659 s.v. נֶפֶשׁ 1; 3).

36 tn Heb “who are seeking your life.”

37 tn Heb “Yahweh, the God of armies, the God of Israel.” Compare 7:3 and 35:17 and see the study note on 2:19.

38 tn Heb “Your life/soul will live.” The quote is a long condition-consequence sentence with compound consequential clauses. It reads, “If you will only go out to the officers of the king of Babylon, your soul [= you yourself; BDB 660 s.v. נֶפֶשׁ 4.a] will live and this city will not be burned with fire and you and your household will live.” The sentence has been broken down and restructured to better conform with contemporary English style. The infinitive absolute in the condition emphasizes the one condition, i.e., going out or surrendering (cf. Joüon 2:423 §123.g, and compare usage in Exod 15:26). For the idiom “go out to” = “surrender to” see the full idiom in 21:9 “go out and fall over to” which is condensed in 38:2 to “go out to.” The expression here is the same as in 38:2.

39 tn Heb “Chaldeans.” See the study note on 21:4 for explanation.

40 tn Heb “will not escape from their hand.”

sn Zedekiah held out this hope of escape until the end and attempted to do so but was unsuccessful (cf. 39:4-5).

41 tn Heb “Chaldeans.” See the study note on 21:4 for explanation.

42 tn Or “and they will badly abuse me.” For the usage of this verb in the situation presupposed see Judg 19:25 and 1 Sam 31:4.

43 tn Heb “Please listen to the voice of the Lord with regard to what I have been telling you.” For the idiom “listen to the voice” = “obey” see BDB 1034 s.v. שָׁמַע 1.m. Obedience here is expressed by following the advice in the qualifying clause, i.e., what I have been telling you.

44 tn Heb “your life [or you yourself] will live.” Compare v. 17 and the translator’s note there for the idiom.

45 tn Heb “And they will say.” The words “taunt you” are supplied in the translation to give the flavor of the words that follow.

46 tn Heb “The men of your friendship incited you and prevailed over you. Your feet are sunk in the mud. They turned backward.” The term “men of your friendship” (cf. BDB 1023 s.v. שָׁלוֹם 5.a) is used to refer to Jeremiah’s “so-called friends” in 20:10, to the trusted friend who deserted the psalmist in Ps 41:10, and to the allies of Edom in Obad 7. According to most commentators it refers here to the false prophets and counselors who urged the king to rebel against Nebuchadnezzar. The verb translated “misled” is a verb that often refers to inciting or instigating someone to do something, often with negative connotations (so BDB 694 s.v. סוּת Hiph.2). It is generally translated “deceive” or “mislead” in 2 Kgs 18:32; 2 Chr 32:11, 15. Here it refers to the fact that his pro-Egyptian counselors induced him to rebel. They have proven too powerful for him and prevailed on him (יָכֹל לְ, yakhol lÿ; see BDB 408 s.v. יָכֹל 2.b) to follow a policy which will prove detrimental to him, his family, and the city. The phrase “your feet are sunk in the mud” is figurative for being entangled in great difficulties (so BDB 371 s.v. טָבַע Hoph and compare the usage in the highly figurative description of trouble in Ps 69:2 [69:3 HT]).

sn The taunt song here refers to the fact that Zedekiah had been incited into rebellion by pro-Egyptian nobles in his court who prevailed on him to seek aid from the new Egyptian Pharaoh in 589 b.c. and withhold tribute from Nebuchadnezzar. This led to the downfall of the city which is depicted in Jeremiah’s vision from the standpoint of its effects on the king himself and his family.

47 tn Heb “Chaldeans.” See the study note on 21:4 for explanation.

48 tn Heb “you yourself will not escape from their hand but will be seized by [caught in] the hand of the king of Babylon.” Neither use of “hand” is natural to the English idiom.

49 tc This translation follows the reading of the Greek version and a few Hebrew mss. The majority of the Hebrew mss read “and you will burn down this city.” This reading is accepted by the majority of modern commentaries and English versions. Few of the commentaries, however, bother to explain the fact that the particle אֶת (’et), which normally marks the accusative object, is functioning here as the subject. For this point of grammar see BDB 85 s.v. I אֵת 1.b. Or this may be another case where אֵת introduces a new subject (see BDB 85 s.v. אֵת 3.α and see usage in 27:8; 36:22).

50 tn Heb “about these words.”

51 tn Or “so that you will not die.” Or “or you will die.” See the similar construction in 37:20 and the translator’s note there.

sn This is probably not a threat that the king himself will kill Jeremiah, but a premonition that if the pro-Egyptian party that was seeking to kill Jeremiah found out about the conversation they would go ahead and kill Jeremiah (cf. 38:2-4).

52 tn The phrase “and what the king said to you” is actually at the end of the verse, but most commentators see it as also under the governance of “tell us” and many commentaries and English versions move the clause forward for the sake of English style as has been done here.

53 tn Or “lest we kill you”; Heb “and we will not kill you,” which as stated in the translator’s note on 37:20 introduces a negative purpose (or result) clause. See 37:20, 38:24 for parallel usage.

54 tn Verses 25-26 form a long compound, complex conditional sentence. The condition is found in v. 25 and contains a long quote. The consequence is found in v. 26 and contains another long quote. The Hebrew sentence literally reads: “And if the officials hear that I have talked with you and come to you and say to you, ‘Please tell us what you said to the king. Do not hide from us and we will not kill you [so that we will not kill you] and [tell us] what the king said to you,’ then tell them.” The sentence has been broken up to better conform with contemporary English style.

55 tn Heb “I was causing to fall [= presenting] my petition before the king not to send me back to Jonathan’s house to die there.” The word “dungeon of” is supplied in the translation to help the reader connect this petition with Jeremiah’s earlier place of imprisonment where the officials had put him with every intention of letting him die there (37:15-16, 20).

sn See Jer 37:15-16, 20.

56 tn Heb “All the officials came to Jeremiah and questioned him.”

57 tn Heb “And he reported to them according to all these words which the king had commanded.”

58 tn Heb “And they were silent from him because the word/matter [i.e., the conversation between Jeremiah and the king] had not been heard.” According to BDB 578 s.v. מִן 1.a the preposition “from” is significant in this construction, implying a verb of motion. I.e., “they were [fell] silent [and turned away] from him.”

59 tn Heb “And Jeremiah stayed/remained in the courtyard of the guardhouse…” The translation once again intends to reflect the situation. Jeremiah had a secret meeting with the king at the third entrance to the temple (v. 14). He was returned to the courtyard of the guardhouse (cf. v. 13) after the conversation with the king where the officials came to question him (v. 27). He was not sent back to the dungeon in Jonathan’s house as he feared, but was left confined in the courtyard of the guardhouse.

60 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

61 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

62 tc The precise meaning of this line and its relation to the context are somewhat uncertain. This line is missing from the Greek and Syriac versions and from a few Hebrew mss. Some English versions and commentaries omit it as a double writing of the final words of the preceding line (see, e.g., REB; W. L. Holladay, Jeremiah [Hermeneia], 2:268). Others see it as misplaced from the beginning of 39:3 (see, e.g., NRSV, TEV, J. Bright, Jeremiah [AB], 245). The clause probably does belong syntactically with 39:3 (i.e., כַּאֲשֶׁר [ka’asher] introduces a temporal clause which is resumed by the vav consecutive on וַיָּבֹאוּ (vayyavo’u; see BDB 455 s.v. כַּאֲשֶׁר 3), but it should not be moved there because there is no textual evidence for doing so. The intervening verses are to be interpreted as parenthetical, giving the background for the events that follow (see, e.g., the translation in D. Barthélemy, ed., Preliminary and Interim Report on the Hebrew Old Testament Text Project, 4:280). The chapter is not so much concerned with describing how Jerusalem fell as it is with contrasting the fate of Zedekiah who disregarded the word of the Lord with the fate of Jeremiah and that of Jeremiah’s benefactor Ebed Melech. The best way to treat the line without actually moving it before 39:3a is to treat it as a heading as has been done here.


NET Bible® - Jeremiah 39

Jeremiah 39

39:1 King Nebuchadnezzar of Babylon came against Jerusalem with his whole army and laid siege to it. The siege began in the tenth month of the ninth year that Zedekiah ruled over Judah.1 39:2 It lasted until the ninth day of the fourth month of Zedekiah’s eleventh year.2 On that day they broke through the city walls. 39:3 Then Nergal-Sharezer of Samgar, Nebo-Sarsekim, who was a chief officer, Nergal-Sharezer, who was a high official,3 and all the other officers of the king of Babylon came and set up quarters4 in the Middle Gate.5 39:4 When King Zedekiah of Judah and all his soldiers saw them, they tried to escape. They departed from the city during the night. They took a path through the king’s garden and passed out through the gate between the two walls.6 Then they headed for the Jordan Valley.7 39:5 But the Babylonian8 army chased after them. They caught up with Zedekiah in the plains of Jericho9 and captured him.10 They took him to King Nebuchadnezzar of Babylon at Riblah11 in the territory of Hamath and Nebuchadnezzar passed sentence on him there. 39:6 There at Riblah the king of Babylon had Zedekiah’s sons put to death while Zedekiah was forced to watch. The king of Babylon also had all the nobles of Judah put to death. 39:7 Then he had Zedekiah’s eyes put out and had him bound in chains12 to be led off to Babylon. 39:8 The Babylonians13 burned down the royal palace, the temple of the Lord, and the people’s homes,14 and they tore down the wall of Jerusalem.15 39:9 Then Nebuzaradan, the captain of the royal guard,16 took captive the rest of the people who were left in the city. He carried them off to Babylon along with the people who had deserted to him.17 39:10 But he18 left behind in the land of Judah some of the poor people who owned nothing. He gave them fields and vineyards at that time.

39:11 Now King Nebuchadnezzar of Babylon had issued orders concerning Jeremiah. He had passed them on through Nebuzaradan, the captain of his royal guard,19 39:12 “Find Jeremiah20 and look out for him.21 Do not do anything to harm him,22 but do with him whatever he tells you.” 39:13 So Nebuzaradan, the captain of the royal guard, Nebushazban, who was a chief officer, Nergal-Sharezer, who was a high official,23 and all the other officers of the king of Babylon 39:14 sent and had Jeremiah brought from the courtyard of the guardhouse. They turned him over to Gedaliah,24 the son of Ahikam and the grandson of Shaphan, to take him home with him.25 But Jeremiah stayed among the people.26

Ebed Melech Is Promised Deliverance because of His Faith

39:15 27 Now the Lord had spoken to Jeremiah while he was still confined in the courtyard of the guardhouse,28 39:16 “Go29 and tell Ebed-Melech the Ethiopian, ‘The Lord God of Israel who rules over all says, “I will carry out against this city what I promised. It will mean disaster and not good fortune for it.30 When that disaster happens, you will be there to see it.31 39:17 But I will rescue you when it happens.32 I, the Lord, affirm it!33 You will not be handed over to those whom you fear.34 39:18 I will certainly save you. You will not fall victim to violence.35 You will escape with your life36 because you trust in me. I, the Lord, affirm it!”’”37

Next Chapter


NET Bible® - Jeremiah 39 Notes

1 sn 2 Kgs 25:1 and Jer 52:4 give the more precise date of the tenth day of the tenth month of the ninth year which would have been Jan 15, 588 b.c. The reckoning is based on the calendar that begins the year in the spring (Nisan = March/April).

2 sn According to modern reckoning that would have been July 18, 586 b.c. The siege thus lasted almost a full eighteen months.

3 tn English versions and commentaries differ on the number of officials named here and the exact spelling of their names. For a good discussion of the options see F. B. Huey, Jeremiah, Lamentations (NAC), 341, n. 71. Most commentaries follow the general lead of J. Bright (Jeremiah [AB], 243) as the present translation has done here. However, the second name is not emended on the basis of v. 13 as Bright does, nor is the second Nergal-Sharezer regarded as the same man as the first and the information on the two combined as he does. The first Nergal-Sharezer is generally identified on the basis of Babylonian records as the man who usurped the throne from Nebuchadnezzar’s son, Awel-Marduk or Evil-Merodach as he is known in the OT (Jer 52:31; 2 Kgs 25:27). The present translation renders the two technical Babylonian terms “Rab-Saris” (only in Jer 39:3, 13; 2 Kgs 18:17) and “Rab-Mag” (only in Jer 39:3, 13) as “chief officer” and “high official” without knowing precisely what offices they held. This has been done to give the modern reader some feeling of their high position without specifying exactly what their precise positions were (i.e., the generic has been used for the [unknown] specific).

4 tn Heb “sat.” The precise meaning of this phrase is not altogether clear, but J. Bright (Jeremiah [AB], 243) is undoubtedly correct in assuming that it had to do with setting up a provisional military government over the city.

5 tn The Hebrew style here is typically full or redundant, giving a general subject first and then listing the specifics. The Hebrew text reads: “Then all the officers of the king of Babylon came and sat in the Middle Gate, Nergal-Sharezer…and all the rest of the officers of the king of Babylon.” In the translation the general subject has been eliminated and the list of the “real” subjects used instead; this eliminates the dashes or commas typical of some modern English versions.

sn The identification of the location of the Middle Gate is uncertain since it is mentioned nowhere else in the OT.

6 sn The king’s garden is mentioned again in Neh 3:15 in conjunction with the pool of Siloam and the stairs that go down from the city of David. This would have been in the southern part of the city near the Tyropean Valley which agrees with the reference to the “two walls” which were probably the walls on the eastern and western hills.

7 sn Heb “toward the Arabah.” The Arabah was the rift valley north and south of the Dead Sea. Here the intention was undoubtedly to escape across the Jordan to Moab or Ammon. It appears from 40:14; 41:15 that the Ammonites were known to harbor fugitives from the Babylonians.

8 tn Heb “The Chaldeans.” See the study note on 21:4 for explanation.

9 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

10 sn 2 Kgs 25:5 and Jer 52:8 mention that the soldiers all scattered from him. That is why the text focuses on Zedekiah here.

11 sn Riblah was a strategic town on the Orontes River in Syria. It was at a crossing of the major roads between Egypt and Mesopotamia. Pharaoh Necho had earlier received Jehoahaz there and put him in chains (2 Kgs 23:33) prior to taking him captive to Egypt. Nebuchadnezzar had set up his base camp for conducting his campaigns against the Palestinian states there and was now sitting in judgment on prisoners brought to him.

12 tn Heb “fetters of bronze.” The more generic “chains” is used in the translation because “fetters” is a word unfamiliar to most modern readers.

13 tn Heb “Chaldean.” See the study note on 21:4 for explanation.

14 tc The reading here is based on an emendation following the parallels in Jer 52:13 and 2 Kgs 25:9. The Hebrew text here does not have “the temple of the Lord” and reads merely “house of the people.” The text here is probably corrupt. It reads וְאֶת־בֵּית הָעָם (vÿ’et-bet ha’am, “and the house of the people”), which many explain as a collective use of בַּיִת (bayit). However, no parallels are cited by any of the commentaries, grammars, or lexicons for such a use. It is more likely that the words יְהוָה וְאֶת־בָּתֵּי (yÿhvah vÿ’et-bate) have fallen out of the text due to similar beginnings. The words וְאֶת־בֵּית יהוה (vÿ’et-bet yhwh) are found in the parallel texts cited in the marginal note. The Greek version is no help here because vv. 4-13 are omitted, probably due to the similarities in ending of vv. 3, 13 (i.e., homoioteleuton of מֶלֶךְ בָּבֶל, melekh bavel).

15 sn According to the parallels in 2 Kgs 25:8-9; Jer 52:12-13 this occurred almost a month after the wall was breached and Zedekiah’s failed escape. It took place under the direction of Nebuzaradan, the captain of the king’s special guard who is mentioned in the next verse.

16 tn For the meaning of this phrase see BDB 371 s.v. טַבָּח 2 and compare the usage in Gen 39:1.

17 tc The translation is based on an emendation of the text which leaves out “the rest of the people who were left” as a double writing of the same phrase at the beginning of the verse. Some commentators emend the phrase “the rest of the people who were left” (הַנִּשְׁאָרִים וְאֶת יֶתֶר הָעָם, hannish’arim vÿ’et yeter ha’am) to read “the rest of the craftsmen who were left” (וְאֶת יֶתֶר הָאָמוֹן הַנִּשְׁאָרִים, vÿ’et yeter ha’amon hannish’arim) on the basis of the parallel in Jer 52:15 (which does not have הַנִּשְׁאָרִים, hannish’arim). However, it is easier to explain the phrase as a dittography of the phrase at the beginning (which is exactly the same except הָעִיר [ha’ir] follows it). The text is redundant because it refers twice to the same group of people. The Hebrew text reads: “And the rest of the people who were left in the city and the deserters who had deserted to him and the rest of the people Nebuzaradan, the captain of the guard, carried into exile to Babylon.” The text has also been divided up to create two shorter sentences to better conform with contemporary English style.

18 tn Heb “Nebuzaradan, the captain of the royal guard.” However, the subject is clear from the preceding and contemporary English style would normally avoid repeating the proper name and title.

19 tn Heb “And Nebuchadnezzar king of Babylon commanded concerning Jeremiah by the hand of Nebuzaradan, the captain of the guard, saying.” Since Nebuchadnezzar is at Riblah (v. 6) and Nebuzaradan and the other officers named in the next verse are at Jerusalem, the vav consecutive imperfect should again be translated as a pluperfect (see 38:2 and the translator’s notes there for explanation). For the meaning of “through” or “through the agency of” for the phrase בְּיַד (bÿyad) see BDB 391 s.v. יָד 5.d. The sentence has been broken up to better conform with contemporary English style.

20 tn Heb “Get [or fetch] him.” The referent is supplied for clarity.

21 tn Or “take care of him”; Heb “set your eyes on him.” For the meaning of this idiom see BDB 963 s.v. שִׂים 2.c and compare 24:6 where the phrase “for good” is added.

22 tn Heb “Don’t do anything evil [= harmful] to him.”

23 tn See the translator’s notes on 39:3, 9 for the names and titles here.

24 sn Gedaliah. This is the first reference to this individual whom Nebuchadnezzar appointed governor over the people who were left to live in Judah (cf. 40:5; 2 Kgs 25:22). His father was the man who spoke up for Jeremiah when he was accused of being a false prophet by some of the priests and prophets (26:24). His grandfather was the royal secretary under Josiah who brought the discovery of the book of the law to Josiah’s attention, read it to him, and was involved in helping Josiah institute his reforms (2 Kgs 22:8-10).

25 tn The meaning of the last phrase is uncertain. An alternate translation is “to take him home with him.” The text reads literally “to bring him into the house.” However, it is unclear whether “the house” refers to Jeremiah’s house or to Gedaliah’s. The fact that Nebuzaradan later offers Jeremiah the option of going back to Gedaliah (40:5) suggests that the house is here Gedaliah’s where Jeremiah would be looked out for in accord with Nebuchadnezzar’s command (v. 12).

26 tn Many translate this last clause as a conclusion or summary remark, “So Jeremiah stayed…” However, it is better to translate it as an adversative because it probably refers to the fact that rather than staying with Gedaliah in the governor’s residence Jeremiah stayed among the people. That is how he wound up being led off as a prisoner to Ramah. See further the study note on 40:1. According to IBHS 550 §33.2.1d the vav (ו) consecutive can have either of these values (see examples 11 and 12 for the adversative or contrastive nuance).

27 sn Jer 39:15-18. This incident is out of chronological order (see Jer 38:7-13). It is placed here either due to a desire not to interrupt the sequential ordering of events centering on Jeremiah’s imprisonment and his release (38:14–39:14) or to contrast God’s care and concern for the faithful (Ebed-Melech who, though a foreigner, trusted in God) with his harsh treatment of the faithless (Zedekiah who, though informed of God’s will, was too weak-willed in the face of opposition by his courtiers to carry it out).

28 tn Heb “Now the word of the Lord came to Jeremiah while he…saying.” The form of this clause is disjunctive showing that it does not follow the preceding events in either chronological or logical sequence. For a discussion of the form and function of such disjunctive clauses see IBHS 650-52 §39.2.3. This example most closely fits the description and function of example 12, Ruth 4:18, 21-22 on p. 652.

29 sn Even though Jeremiah was confined to the courtyard of the guardhouse, he was still free to entertain visitors (32:2, 8). Moreover, Ebed-Melech was an official attached to the royal court and would have had access to the courtyard of the guardhouse (38:7, 13). Jeremiah would not have had to leave the courtyard of the guardhouse to “go and tell” him something.

30 tn Heb “Behold, I will bring to pass my words against this city for evil/disaster and not for good/good fortune.” For the form of the verb מֵבִי ([mevi] Kethib, מֵבִיא [mevi’] Qere) see GKC 206-7 §74.k, where the same form is noted for the Kethib in 2 Sam 5:2; 1 Kgs 21:21; Jer 19:15 all of which occur before a word beginning with א. For the nuance “carry out” (or “bring to pass”) see BDB 99 s.v. בּוֹא Hiph.2.b.

31 tn Heb “And they [= my words for disaster] will come to pass [= happen] before you on that day [i.e., the day that I bring them to pass/carry them out].”

32 tn Heb “But I will rescue you on that day” (referring to the same day mentioned in the preceding verse).

33 tn Heb “Oracle of the Lord.”

34 sn Some commentators see this as a reference to the princes from whose clutches Ebed-Melech delivered Jeremiah (38:7-13). However, it is clear that in this context it refers to those that he would fear when the Lord brings about the threatened disaster, i.e., the Babylonians who are attacking the city.

35 sn Heb “you will not fall by the sword.” In the context this would include death in battle and execution as a prisoner of war.

36 tn Heb “your life will be to you for spoil.” For the meaning of this idiom see the study note on 21:9 and compare the usage in 21:9; 38:2; 45:4.

37 tn Heb “Oracle of the Lord.”


NET Bible® - Jeremiah 40

Jeremiah 40

Jeremiah Is Set Free A Second Time

40:1 The Lord spoke to Jeremiah1 after Nebuzaradan the captain of the royal guard had set him free at Ramah.2 He had taken him there in chains3 along with all the people from Jerusalem4 and Judah who were being carried off to exile to Babylon. 40:2 The captain of the royal guard took Jeremiah aside and said to him, “The Lord your God threatened this place with this disaster. 40:3 Now he has brought it about. The Lord has done just as he threatened to do. This disaster has happened because you people sinned against the Lord and did not obey him.5 40:4 But now, Jeremiah, today I will set you free6 from the chains on your wrists. If you would like to come to Babylon with me, come along and I will take care of you.7 But if you prefer not to come to Babylon with me, you are not required to do so.8 You are free to go anywhere in the land you want to go.9 Go wherever you choose.”10 40:5 Before Jeremiah could turn to leave, the captain of the guard added, “Go back11 to Gedaliah, the son of Ahikam and grandson of Shaphan, whom the king of Babylon appointed to govern12 the towns of Judah. Go back and live with him13 among the people. Or go wherever else you choose.” Then the captain of the guard gave Jeremiah some food and a present and let him go. 40:6 So Jeremiah went to Gedaliah son of Ahikam at Mizpah14 and lived there with him. He stayed there to live among the people who had been left in the land of Judah.15

A Small Judean Province is Established at Mizpah

40:7 Now some of the officers of the Judean army and their troops had been hiding in the countryside. They heard that the king of Babylon had appointed Gedaliah son of Ahikam to govern16 the country. They also heard that he had been put in charge over the men, women, and children from the poorer classes of the land who had not been carried off into exile in Babylon.17 40:8 So18 all these officers and their troops came to Gedaliah at Mizpah. The officers who came were Ishmael son of Nethaniah, Johanan and Jonathan the sons of Kareah, Seraiah son of Tanhumeth, the sons of Ephai the Netophathite, and Jezaniah son of the Maacathite.19 40:9 Gedaliah, the son of Ahikam and grandson of Shaphan, took an oath so as to give them and their troops some assurance of safety.20 “Do not be afraid to submit to the Babylonians.21 Settle down in the land and submit to the king of Babylon. Then things will go well for you. 40:10 I for my part will stay at Mizpah to represent you before the Babylonians22 whenever they come to us. You for your part go ahead and harvest the wine, the dates, the figs,23 and the olive oil, and store them in jars. Go ahead and settle down in the towns that you have taken over.”24 40:11 Moreover, all the Judeans who were in Moab, Ammon, Edom, and all the other countries heard what had happened. They heard that the king of Babylon had allowed some people to stay in Judah and that he had appointed Gedaliah, the son of Ahikam and grandson of Shaphan, to govern them. 40:12 So all these Judeans returned to the land of Judah from the places where they had been scattered. They came to Gedaliah at Mizpah. Thus they harvested a large amount of wine and dates and figs.25

Ishmael Murders Gedaliah and Carries the Judeans at Mizpah off as Captives

40:13 Johanan and all the officers of the troops that had been hiding in the open country came to Gedaliah at Mizpah. 40:14 They said to him, “Are you at all aware26 that King Baalis of Ammon has sent Ishmael son of Nethaniah to kill you?” But Gedaliah son of Ahikam would not believe them. 40:15 Then Johanan son of Kareah spoke privately to Gedaliah there at Mizpah, “Let me go and kill Ishmael the son of Nethaniah before anyone knows about it. Otherwise he will kill you27 and all the Judeans who have rallied around you will be scattered. Then what remains of Judah will disappear.” 40:16 But Gedaliah son of Ahikam said to Johanan son of Kareah, “Do not do that28 because what you are saying about Ishmael is not true.”29

Next Chapter


NET Bible® - Jeremiah 40 Notes

1 tn Heb “The word which came to Jeremiah from the Lord.” This phrase regularly introduces the Lord’s directions to Jeremiah which immediately follow (cf. 7:1; 11:1; 18:1; 30:1; 34:1; 35:1). In 21:1; 44:1 it introduces a word of the Lord that Jeremiah communicates to others. However, no directions to Jeremiah follow here nor does any oracle that Jeremiah passes on to the people. Some commentators explain this as a heading parallel to that in 1:1-3 (which refers to messages and incidents in the life of Jeremiah up to the fall of Jerusalem) introducing the oracles that Jeremiah delivered after the fall of Jerusalem. However, no oracles follow until 42:9. It is possible that the intervening material supply background material for the oracle that is introduced in 42:7. An analogy to this structure but in a much shorter form may be found in 34:8-12. Another possible explanation is that the words of the captain of the guard in vv. 2-3 are to be seen as the word of the Lord to Jeremiah. In this case, it is a rather ironical confirmation of what Jeremiah had been saying all along. If it is thought strange that a pagan soldier would have said these words, it should be remembered that foreign soldiers knew through their intelligence sources what kings and prophets were saying (cf. Isa 36:7), and it is not unusual for God to speak through pagan prophets (cf. Balaam’s oracles, e.g. Num 23:7-10) or even a dumb animal (e.g., Balaam’s donkey [Num 22:28, 30]). Given the penchant for the use of irony in the book of Jeremiah, this is the most likely explanation. For further discussion on this view see G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 235-36.

2 sn Some commentators see the account of Jeremiah’s release here in 40:1-6 as an alternate and contradictory account to that of Jeremiah’s release in 39:11-14. However, most commentators see them as complementary and sequential. Jeremiah had been released from the courtyard of the guardhouse on orders of the military tribunal there shortly after Nebuzaradan got to Jerusalem and passed on Nebuchadnezzar’s orders to them. He had been released to the custody of Gedaliah who was to take him back to the governor’s residence and look after him there. However, Jeremiah remained in Jerusalem among the people there. He was mistakenly rounded up with them and led off as a prisoner to be deported with the rest of the exiles. However, when he got to Ramah which was a staging area for deportees, Nebuzaradan recognized him among the prisoners and released him a second time.

3 tn Heb “when he took him and he was in chains.” The subject is probably Nebuzaradan or the indefinite third singular (GKC 460 §144.d). The Kethib of the word for בָּאזִקִּים (ba’ziqqim) is to be explained as a secondary formation with prosthetic א (aleph) from the normal word for “fetter” (זֵק, zeq) according to HALOT 27 s.v. אֲזִקִּים (see GKC 70 §19.m and 235-36 §85.b for the phenomenon).

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn Heb “Because you [masc. pl.] sinned against the Lord and did not hearken to his voice [a common idiom for “obey him”], this thing has happened to you [masc. pl.].”

6 tn The verb here is an example of the perfect of resolve where the speaker announces his intention to do something according to IBHS 488-89 §30.5.1d. The word “Jeremiah” is supplied in the translation to avoid the possible misunderstanding that the you is still plural.

7 tn Or “look out for you.” See 39:12 and the translator’s note there.

8 tn Or “Stay here”; Heb “Forbear.” The imperative is used in a permissive sense; “you may forbear.” See GKC 324 §110.b and compare usage in Gen 50:6.

9 tn Heb “See all the land [or the whole land] is before you.” For this idiom see BDB 817 s.v. פָּנֶה II.4.a(f) and compare the usage in Gen 20:15; 47:6.

10 tn Heb “Unto the good and the right in your eyes to go, go there.”

11 tc Or “Before Jeremiah could answer, the captain of the guard added.” Or “But if you remain, then go back.” The meaning of the first part of v. 5 is uncertain. The text is either very cryptic here or is corrupt, perhaps beyond restoration. The Hebrew text reads, “and he was not yet turning and return to Gedaliah” (וְעוֹדֶנּוּ לֹא־יָשׁוּב וְשֻׁבָה אֶל־גְּדַלְיָה) which is very cryptic. The Greek version lacks everything in v. 4 after “I will look out for you” and begins v. 5 with “But if not, run, return to Gedaliah” (= וְאִם לֹא רוּץ וְשֻׁבָה אֶל־גְּדַלְיָה). The Latin version reads the same as the Hebrew in v. 4 but reads “and don’t come with me but stay with Gedaliah” (= a possible Hebrew text of וְעִמָּדִי לֹא תָּשׁוּב וְשֵׁבָה אֶת־גְּדַלְיָה). The Syriac version reads “But if you are remaining then return to Gedaliah” (reading a possible Hebrew text of יֹשֵׁב וְשֻׁבָה אֶל־גְּדַלְיָה וְעוֹדְךָ לֻא with an abnormal writing of a conditional particle normally written לוּ [lu] and normally introducing conditions assumed to be untrue or reading וְעוֹדְךָ לְיֹשֵׁב וְשֻׁבָה אֶל־גְּדַלְיָה with an emphatic לְ [lÿ, see IBHS 211-12 §11.2.10i] and an informally introduced condition). NRSV does not explain the Hebrew base for its reading but accepts the Syriac as the original. It does appear to be the most likely alternative if the Hebrew is not accepted. However, the fact that none of the versions agree and all appear to be smoother than the Hebrew text suggests that they were dealing with an awkward original that they were trying to smooth out. Hence it is perhaps best to retain the Hebrew and make the best sense possible out of it. The most common reading of the Hebrew text as it stands is “and while he was not yet turning [= but before he was able to turn (to go)] [Nebuzaradan continued], ‘Go back to Gedaliah.’” (The imperfect in this case is an imperfect of capability [see IBHS 507 §31.4c, examples 2, 4, 5].) That is the reading that is adopted here. REB and TEV appear to accept a minor emendation of the verb “turn to leave” (יָשׁוּב, yashuv, a Qal imperfect) to “answer” (יָשִׁיב, yashiv, a Hiphil imperfect with an elided object [see BDB 999 s.v. שׁוּב Hiph.3 and compare 2 Chr 10:16]). All of this shows that the meaning of the text at this point is very uncertain.

12 tn Heb “set him over/ made him overseer over.” See BDB 823-24 s.v. פָּקִיד Hiph.1 and compare usage in Gen 39:4-5.

13 tn Heb “Go back to Gedaliah…and live with him among the people.” The long Hebrew sentence has been restructured to better conform with contemporary English style.

14 sn Mizpah. It is generally agreed that this is the Mizpah that was on the border between Benjamin and Judah. It was located approximately eight miles north of Jerusalem and had been an important military and religious center from the time of the judges on (cf., e.g., Judg 20:1-3; 1 Sam 7:5-14; 1 Sam 10:17; 1 Kgs 15:22). It was not far from Ramah which was approximately four miles north of Jerusalem.

15 tn Heb “So Jeremiah went to Gedaliah…and lived with him among the people who had been left in the land.” The long Hebrew sentence has been divided in two to better conform with contemporary English style.

16 tn Heb “set him over/ made him overseer over.” See BDB 823-24 s.v. פָּקִיד Hiph.1 and compare usage in Gen 39:4-5.

17 sn Compare Jer 39:10.

18 tn Verse 6 consists of a very long conditional clause whose main clause is found in v. 7. The text reads literally “When all the officers of the forces who were in the countryside heard, they and their men, that the king of Babylon had appointed Gedaliah…over the land and that he had committed to him men, women, and children, even from the poorest of the land from those who had not been carried off into exile to Babylon, they came.” The sentence has been broken up to better conform with contemporary English style. The phrase “the forces who were in the countryside” has been translated to reflect the probable situation, i.e., they had escaped and were hiding in the hills surrounding Jerusalem waiting for the Babylonians to leave (cf. Judg 6:2).

19 sn The name of these officers is given here because some of them become important to the plot of the subsequent narrative, in particular, Ishmael and Johanan. Ishmael was a member of the royal family (41:1). He formed an alliance with the king of Ammon, assassinated Gedaliah, killed the soldiers stationed at Mizpah and many of Gedaliah’s followers, and attempted to carry off the rest of the people left at Mizpah to Ammon (40:13; 41:1-3, 10). Johanan was the leading officer who sought to stop Ishmael from killing Gedaliah (40:13-16) and who rescued the Jews that Ishmael was trying to carry off to Ammon (41:11-15). He along with another man named Jezaniah and these other officers were the leaders of the Jews who asked for Jeremiah’s advice about what they should do after Ishmael had killed Gedaliah (43:1-7).

20 tn The words “so as to give them some assurance of safety” are not in the text but are generally understood by all commentators. This would be a case of substitution of cause for effect, the oath, put for the effect, the assurance of safety (NJPS translates directly “reassured them”).

21 tn Heb “Chaldeans.” See the study note on 21:4 for explanation.

22 tn Heb “Chaldeans.” See the study note on 21:4 for explanation.

23 tn Heb “summer fruit.” “Summer fruit” is meaningless to most modern readers; dates and figs are what is involved.

24 tn This plus “Things will go well with you” is in essence the substance of the oath. The pronouns are emphatic, “And I, behold I will stay…and you, you may gather.” The imperatives in the second half of the verse are more a form of permission than of command or advice (cf. NJPS, REB, TEV and compare the usage in 40:4 and the references in the translator’s note there).

25 tn Heb “summer fruit.” “Summer fruit” is meaningless to most modern readers; dates and figs are what is involved.

26 tn The translation is intended to reflect the emphasizing infinitive absolute before the finite verb.

27 tn Heb “Why should he kill you?” However, this is one of those cases listed in BDB 554 s.v. מָה 4.d(b) where it introduces a question introducing rhetorically the reason why something should not be done. In cases like this BDB notes that it approximates the meaning “lest” and is translated in Greek by μήποτε (mhpote) or μή (mh) as the Greek version does here. Hence it is separated from the preceding and translated “otherwise” for the sake of English style.

28 tn Heb “this thing.”

29 tn Heb “is false” or “is a lie.”


NET Bible® - Jeremiah 41

Jeremiah 41

41:1 But in the seventh month1 Ishmael, the son of Nethaniah and grandson of Elishama who was a member of the royal family and had been one of Zedekiah’s chief officers, came with ten of his men to Gedaliah son of Ahikam at Mizpah. While they were eating a meal together with him there at Mizpah, 41:2 Ishmael son of Nethaniah and the ten men who were with him stood up, pulled out their swords, and killed Gedaliah, the son of Ahikam and grandson of Shaphan. Thus Ishmael killed the man that the king of Babylon had appointed to govern the country. 41:3 Ishmael also killed all the Judeans2 who were with Gedaliah at Mizpah and the Babylonian3 soldiers who happened to be there.4

41:4 On the day after Gedaliah had been murdered, before anyone even knew about it, 41:5 eighty men arrived from Shechem, Shiloh, and Samaria.5 They had shaved off their beards, torn their clothes, and cut themselves to show they were mourning.6 They were carrying grain offerings and incense to present at the temple of the Lord in Jerusalem.7 41:6 Ishmael son of Nethaniah went out from Mizpah to meet them. He was pretending to cry8 as he walked along. When he met them, he said to them, “Come with me to meet Gedaliah son of Ahikam.”9 41:7 But as soon as they were inside the city, Ishmael son of Nethaniah and the men who were with him slaughtered them and threw their bodies10 in a cistern. 41:8 But there were ten men among them who said11 to Ishmael, “Do not kill us. For we will give you the stores of wheat, barley, olive oil, and honey we have hidden in a field.12 So he spared their lives and did not kill13 them along with the rest.14 41:9 Now the cistern where Ishmael threw all the dead bodies of those he had killed was a large one15 that King Asa had constructed as part of his defenses against King Baasha of Israel.16 Ishmael son of Nethaniah filled it with dead bodies.17 41:10 Then Ishmael took captive all the people who were still left alive in Mizpah. This included the royal princesses18 and all the rest of the people in Mizpah that Nebuzaradan, the captain of the royal guard, had put under the authority of Gedaliah son of Ahikam. Ishmael son of Nethaniah took all these people captive and set out to cross over to the Ammonites.

Johanan Rescues the People Ishmael Had Carried Off

41:11 Johanan son of Kareah and all the army officers who were with him heard about all the atrocities19 that Ishmael son of Nethaniah had committed. 41:12 So they took all their troops and went to fight against Ishmael son of Nethaniah. They caught up with him near the large pool20 at Gibeon. 41:13 When all the people that Ishmael had taken captive saw21 Johanan son of Kareah and all the army officers with him, they were glad. 41:14 All those people that Ishmael had taken captive from Mizpah turned and went over to Johanan son of Kareah. 41:15 But Ishmael son of Nethaniah managed to escape from Johanan along with eight of his men, and he went on over to Ammon.

41:16 Johanan son of Kareah and all the army officers who were with him led off all the people who had been left alive at Mizpah. They had rescued them from Ishmael son of Nethaniah after he killed Gedaliah son of Ahikam. They led off the men, women, children, soldiers, and court officials whom they had brought away from Gibeon. 41:17 They set out to go to Egypt to get away from the Babylonians,22 but stopped at Geruth Kimham23 near Bethlehem.24 41:18 They were afraid of what the Babylonians might do25 because Ishmael son of Nethaniah had killed Gedaliah son of Ahikam, whom the king of Babylon had appointed to govern the country.

Next Chapter


NET Bible® - Jeremiah 41 Notes

1 sn It is not altogether clear whether this is in the same year that Jerusalem fell or not. The wall was breached in the fourth month (= early July; 39:2) and Nebuzaradan came and burned the palace, the temple, and many of the houses and tore down the wall in the fifth month (= early August; 52:12). That would have left time between the fifth month and the seventh month (October) to gather in the harvest of grapes, dates and figs, and olives (40:12). However, many commentators feel that too much activity takes place in too short a time for this to have been in the same year and posit that it happened the following year or even five years later when a further deportation took place, possibly in retaliation for the murder of Gedaliah and the Babylonian garrison at Mizpah (52:30). The assassination of Gedaliah had momentous consequences and was commemorated in one of the post exilic fast days lamenting the fall of Jerusalem (Zech 8:19).

2 sn All the Judeans. This can scarcely refer to all the Judeans who had rallied around Gedaliah at Mizpah because v. 10 later speaks of Ishmael carrying off “the rest of the people who were at Mizpah.” Probably what is meant is “all the Judeans and Babylonian soldiers” that were also at the meal. It is possible that this meal was intended to seal a covenant between Gedaliah and Ishmael of Ishmael’s allegiance to Gedaliah and his Babylonian overlords (cf. Gen 26:30-31; 31:53-54; Exod 24:11). In any case, this act of treachery and deceit was an extreme violation of the customs of hospitality practiced in the ancient Near East.

3 tn Heb “Chaldean.” See the study note on 21:4 for explanation. There are two cases of apposition with the repetition of the preposition or of the sign of the accusative in this verse, e.g., “who were with him, [namely] with Gedaliah” and “all the Chaldeans who happened to be there, [namely] the soldiers.”

4 tn Heb “were found there.” For this nuance of the verb see BDB 594 s.v. מָצָא Niph.2.c.

5 sn Shechem, Shiloh, and Samaria were all cities in the northern kingdom of Israel with important religious and political histories. When Israel was destroyed in 722 b.c., some of the Israelites had been left behind and some of the Judeans had taken up residence in these northern cities. People residing there had participated in the reforms of Hezekiah (2 Chr 30:11) and Josiah (2 Chr 34:9) and were evidently still faithfully following the Jewish calendar. They would have been on their way to Jerusalem to celebrate the Jewish New Year and the Feast of Tabernacles (Lev 23:34).

map For the location of Samaria see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

6 tn The words “to show they were mourning” are not in the text but are implicit in the acts. They are supplied in the translation for clarification for readers who may not be familiar with ancient mourning customs.

7 tn The words “in Jerusalem” are not in the text but are implicit. They are supplied in the translation for clarity.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

8 tn Heb “he was weeping/crying.” The translation is intended to better reflect the situation.

9 tn Heb “Come to Gedaliah the son of Ahikam.” The words that are supplied in the translation are implicit to the situation and are added for clarity.

10 tn The words “and threw their bodies” result from the significant use of the preposition אֶל (’el, so GKC 384 §119.gg and BDB 39 s.v. אֶל 1). Hence the suggestion in BHS (fn a) that the Syriac and two Greek mss are reading a different text is not really a textual issue but a translational one; the versions are supplying the words for stylistic purposes as has been done here.

11 tn Heb “But there were ten men found among them and they said.” However, for the use of “were found” = “be, happened to be” see BDB 594 s.v. מָצָא 2.c and compare the usage in 41:3.

12 tn This sentence is a good example of the elliptical nature of some of the causal connections in the Hebrew Bible. All the Hebrew says literally is “For we have hidden stores of wheat, barley, olive oil, and honey in a field.” However, it is obvious that they are using this as their bargaining chip to prevent Ishmael and his men from killing them. For the use of “for” (כִּי, ki) for such elliptical thoughts see BDB 473-74 s.v. כִּי 3.c.

13 tn Or “So he refrained from killing them”; Heb “he refrained and did not kill them.”

14 tn Heb “in the midst of their brothers/fellow countrymen.”

15 tc The translation here follows the reading of the Greek version. The meaning of the Hebrew is uncertain; some understand it to mean “because of Gedaliah [i.e., to cover up the affair with Gedaliah]” and others understand it to mean “alongside of Gedaliah.” The translation presupposes that the Hebrew text reads בּוֹר גָּדוֹל הוּא (bor gadol hu’) in place of בְּיַד־גְּדַלְיָהוּ הוּא (bÿyad-gÿdalyahu). The meaning of בְּיַד (bÿyad) does not fit any of the normal ones given for this expression and those who retain the Hebrew text normally explain it as an unparalleled use of “because” or “in the affair of” (so NJPS) or a rare use meaning “near, by the side of “ (see BDB 391 s.v. יָד 5.d where only Ps 141:6 and Zech 4:12 are cited. BDB themselves suggest reading with the Greek version as the present translation does [so BDB 391 s.v. יָד 5.c(3)]). For the syntax presupposed by the Greek text which has been followed consult IBHS 298 §16.3.3d and 133 §8.4.2b. The first clause is a classifying clause with normal order of subject-predicate-copulative pronoun and it is followed by a further qualifying relative clause.

16 sn It is generally agreed that the cistern referred to here is one of several that Asa dug for supplying water as part of the defense system constructed at Mizpah (cf. 1 Kgs 15:22; 2 Chr 16:6).

17 tn Or “with corpses”; Heb “with the slain.”

18 tn Heb “the daughters of the king.” Most commentators do not feel that this refers to the actual daughters of Zedekiah since they would have been too politically important to have escaped exile with their father. As noted in the translator’s note on 36:26 this need not refer to the actual daughters of the king but may refer to other royal daughters, i.e., the daughters of other royal princes.

19 tn Or “crimes,” or “evil things”; Heb “the evil.”

20 tn Heb “the many [or great] waters.” This is generally identified with the pool of Gibeon mentioned in 2 Sam 2:13.

21 tn Heb “all the people who were with Ishmael.” However, this does not refer to his own troops but to those he had taken with him from Mizpah, i.e., the captives. The phrase is specifically clarified in the next verse, i.e. “the people whom Ishmael had taken captive from Mizpah.” Hence the phrase is translated here according to sense, not according to the literal wording.

22 tn Heb “Chaldeans.” See the study note on 21:4 for explanation.

23 sn Geruth Kimham is nowhere else mentioned in the Bible and its precise location is unknown. Many commentators relate the second part of the name to the name of the son of David’s benefactor when he fled from Absalom (2 Sam 19:38-39) and see this as a reference to an estate that David assigned this son as reward for his father’s largess. Gibeon was about six miles northwest of Jerusalem and Benjamin is approximately the same distance southwest of it. Hence, the people mentioned here had not traveled all that far.

24 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

25 tn Verses 16-18a are a long complex sentence in the Hebrew text with some rather awkward placement of qualifying terms. In the Hebrew text these verses read: “41:16 And he took, Johanan…and all the army officers with him, all the people who were left alive which he [Johanan] had taken back from Ishmael son of Nethaniah from Mizpah after he [Ishmael] had killed Gedaliah…men, men of war, and women and children and court officials which he [Johanan] had brought back from Gibeon 41:17 and they went and they stayed at Geruth Kimham…to go to enter Egypt 41:18 because of the Chaldean because they were afraid of them because Ishmael…” The sentence has been broken down and restructured to reflect all the relevant data in shorter sentences which better conform with contemporary English style. There are a couple of places where the text and syntax are debated. Many modern English versions and commentaries read “They led off/took control of/took all survivors of the people whom Ishmael…had taken captive [reading שָׁבָה ֹאתָם (shavah ’otam) in place of הֵשִׁיב מֵאֵת (heshiv me’et), “whom he (Johanan) had taken back/rescued from Ishmael] from Mizpah after he had…” This is a decidedly smoother text but there is no manuscript or versional evidence for it and so it has been rejected here. Some commentators and English versions see the words “men of war” (“soldiers”) following the word “men” as appositional to that word and hence see only one category. However, there are no parallels to these words used in this kind of apposition. So the translation reflects two categories.


NET Bible® - Jeremiah 42

Jeremiah 42

The Survivors Ask the Lord for Advice but Refuse to Follow It

42:1 Then all the army officers, including Johanan son of Kareah and Jezaniah son of Hoshaiah1 and all the people of every class,2 went to the prophet Jeremiah. 42:2 They said to him, “Please grant our request3 and pray to the Lord your God for all those of us who are still left alive here.4 For, as you yourself can see, there are only a few of us left out of the many there were before.5 42:3 Pray that the Lord your God will tell us where we should go and what we should do.” 42:4 The prophet Jeremiah answered them, “Agreed!6 I will indeed pray to the Lord your God as you have asked. I will tell you everything the Lord replies in response to you.7 I will not keep anything back from you.” 42:5 They answered Jeremiah, “May the Lord be a true and faithful witness against us if we do not do just as8 the Lord sends you to tell us to do. 42:6 We will obey what the Lord our God to whom we are sending you tells us to do. It does not matter whether we like what he tells us or not. We will obey what he tells us to do so that things will go well for us.”9

42:7 Ten days later the Lord spoke to Jeremiah. 42:8 So Jeremiah summoned Johanan son of Kareah and all the army officers who were with him and all the people of every class.10 42:9 Then Jeremiah said to them, “You sent me to the Lord God of Israel to make your request known to him. Here is what he says to you:11 42:10 ‘If you will just stay12 in this land, I will build you up. I will not tear you down. I will firmly plant you.13 I will not uproot you. For I am filled with sorrow because of the disaster that I have brought on you. 42:11 Do not be afraid of the king of Babylon whom you now fear.14 Do not be afraid of him because I will be with you to save you and to rescue you from his power. I, the Lord, affirm it!15 42:12 I will have compassion on you so that he in turn will have mercy on you and allow you to return to your land.’

42:13 “You must not disobey the Lord your God by saying, ‘We will not stay in this land.’ 42:14 You must not say, ‘No, we will not stay. Instead we will go and live in the land of Egypt where we will not face war,16 or hear the enemy’s trumpet calls,17 or starve for lack of food.’18 42:15 If you people who remain in Judah do that, then listen to what the Lord says. The Lord God of Israel who rules over all19 says, ‘If you are so determined20 to go to Egypt that you go and settle there, 42:16 the wars you fear will catch up with you there in the land of Egypt. The starvation you are worried about will follow you there to21 Egypt. You will die there.22 42:17 All the people who are determined to go and settle in Egypt will die from war, starvation, or disease. No one will survive or escape the disaster I will bring on them.’ 42:18 For23 the Lord God of Israel who rules over all24 says, ‘If you go to Egypt, I will pour out my wrath on you just as I poured out my anger and wrath on the citizens of Jerusalem.25 You will become an object of horror and ridicule, an example of those who have been cursed and that people use in pronouncing a curse.26 You will never see this place again.’27

42:19 “The Lord has told you people who remain in Judah, ‘Do not go to Egypt.’ Be very sure of this: I warn you28 here and now.29 42:20 You are making a fatal mistake.30 For you sent me to the Lord your God and asked me, ‘Pray to the Lord our God for us. Tell us what the Lord our God says and we will do it.’31 42:21 This day32 I have told you what he said.33 But you do not want to obey the Lord by doing what he sent me to tell you.34 42:22 So now be very sure of this: You will die from war, starvation, or disease in the place where you want to go and live.”

Next Chapter


NET Bible® - Jeremiah 42 Notes

1 sn Jezaniah son of Hoshaiah may have been the same as the Jezaniah son of the Maacathite mentioned in 40:8. The title “the Maacathite” would identify the locality from which his father came, i.e., a region in northern Transjordan east of Lake Huleh. Many think he is also the same man who is named “Azariah” in Jer 43:2 (the Greek version has Azariah both here and in 43:2). It was not uncommon for one man to have two names, e.g., Uzziah who was also named Azariah (compare 2 Kgs 14:21 with 2 Chr 26:1).

2 tn Or “without distinction,” or “All the people from the least important to the most important”; Heb “from the least to the greatest.” This is a figure of speech that uses polar opposites as an all-inclusive designation of everyone without exception (i.e., it included all the people from the least important or poorest to the most important or richest.)

3 tn Heb “please let our petition fall before you.” For the idiom here see 37:20 and the translator’s note there.

4 tn Heb “on behalf of us, [that is] on behalf of all this remnant.”

sn This refers to the small remnant of people who were left of those from Mizpah who had been taken captive by Ishmael after he had killed Gedaliah and who had been rescued from him at Gibeon. There were other Judeans still left in the land of Judah who had not been killed or deported by the Babylonians.

5 tn Heb “For we are left a few from the many as your eyes are seeing us.” The words “used to be” are not in the text but are implicit. These words are supplied in the translation for clarity and smoothness of English style.

6 tn Heb “I have heard” = “I agree.” For this nuance of the verb see BDB 1034 s.v. שָׁמַע Qal.1.j and compare the usage in Gen 37:27 and Judg 11:17 listed there.

7 tn Heb “all the word which the Lord will answer you.

8 tn Heb “do according to all the word which.”

9 tn Heb “Whether good or whether evil we will hearken to the voice of the Lord our God to whom we are sending you in order that it may go well for us because/when we hearken to the voice of the Lord our God.” The phrase “whether good or whether evil” is an abbreviated form of the idiomatic expressions “to be good in the eyes of” = “to be pleasing to” (BDB 374 s.v. טוֹב 2.f and see 1 Kgs 21:2) and “to be bad in the eyes of” = “to be displeasing to” (BDB 948 s.v. רַע 3 and see Num 22:34). The longer Hebrew sentence has been broken down and restructured to better conform with contemporary English style.

10 tn Or “without distinction,” or “All the people from the least important to the most important”; Heb “from the least to the greatest.” This is a figure of speech that uses polar opposites as an all-inclusive designation of everyone without exception (i.e., it included all the people from the least important or poorest to the most important or richest.)

11 tn Heb “Thus says the Lord God of Israel to whom you sent me to present your petition before him, ‘…’” The sentence has been restructured to cut down on the length of the introduction leading in to the long quote.

sn Their “request” is that Jeremiah would tell them where to go and what to do (v. 3).

12 tn The word “just” is intended to reflect the infinitive absolute before the finite verb emphasizing here the condition rather than the verb root (see Joüon 2:423 §123.g, and compare the usage in Exod 15:26). The form looks like the infinitive absolute of the verb שׁוּב (shuv), but all the versions interpret it as though it is from יָשַׁב (yashav) which is the root of the verb that follows it. Either this is a textual error of the loss of a י (yod) or this is one of the cases that GKC 69 §19.i list as the possible loss of a weak consonant at the beginning of a word.

13 tn Or “I will firmly plant you in the land,” or “I will establish you.” This is part of the metaphor that has been used of God (re)establishing Israel in the land. See 24:6; 31:28; 32:41.

14 sn See Jer 41:18 for their reason for fear.

15 tn Heb “oracle of the Lord.”

16 tn Heb “see [or experience] war.”

17 tn Heb “hear the sound of the trumpet.” The trumpet was used to gather the troops and to sound the alarm for battle.

18 tn Jer 42:13-14 are a long complex condition (protasis) whose consequence (apodosis) does not begin until v. 15. The Hebrew text of vv. 13-14 reads: 42:13 “But if you say [or continue to say (the form is a participle)], ‘We will not stay in this land’ with the result that you do not obey [or “more literally, do not hearken to the voice of] the Lord your God, 42:14 saying, ‘No, but to the land of Egypt we will go where we…and there we will live,’ 42:15 now therefore hear the word of the Lord…” The sentence has been broken up and restructured to better conform with contemporary English style but an attempt has been made to maintain the contingencies and the qualifiers that are in the longer Hebrew original.

19 tn Heb “Yahweh of armies, the God of Israel.” See the study note on 2:19 for the translation and significance of this title.

20 tn Heb “set your face to.” See Jer 42:17; 44:11; Dan 11:17; 2 Kgs 12:17 (12:18 HT) for parallel usage.

21 tn Or “will follow you right into Egypt,” or “will dog your steps all the way to Egypt”; Heb “cling after.” This is the only case of this verb with this preposition in the Qal stem. However, it is used with this preposition several times in the Hiphil, all with the meaning of “to pursue closely.” See BDB 180 s.v. דָּבַק Hiph.2 and compare Judg 20:45; 1 Sam 14:22; 1 Chr 10:2.

22 tn The repetition of the adverb “there” in the translation of vv. 14, 16 is to draw attention to the rhetorical emphasis on the locale of Egypt in the original text of both v. 14 and v. 16. In v. 14 they say, “to the land of Egypt we will go…and there we will live.” In v. 16 God says, “wars…there will catch up with you…the hunger…there will follow after you…and there you will die.” God rhetorically denies their focus on Egypt as a place of safety and of relative prosperity. That can only be found in Judah under the protective presence of the Lord (vv. 10-12).

23 tn Or “Indeed.”

24 tn Heb “Yahweh of armies, the God of Israel.” See the study note on 2:19 for the translation and significance of this title.

25 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

26 tn See the study note on 24:9 and the usage in 29:22 for the meaning and significance of this last phrase.

27 tn Or “land.” The reference is, of course, to the land of Judah.

28 tn Heb “Know for certain that I warn you…” The idea of “for certain” is intended to reflect the emphatic use of the infinitive absolute before the volitive use of the imperfect (see IBHS 587-88 §35.3.1h and 509 §31.5b). The substitution “of this:” for “that” has been made to shorten the sentence in conformity with contemporary English style.

29 tn Heb “today.”

30 tn Heb “you are erring at the cost of your own lives” (BDB 1073 s.v. תָּעָה Hiph.3 and HALOT 1626 s.v. תָּעָה Hif 4, and cf. BDB 90 s.v. בְּ 3 and see parallels in 1 Kgs 2:23; 2 Sam 23:17 for the nuance of “at the cost of your lives”). This fits the context better than “you are deceiving yourselves” (KBL 1035 s.v. תָּעָה Hif 4). The reading here follows the Qere הִתְעֵיתֶם (hit’etem) rather than the Kethib which has a metathesis of י (yod) and ת (tav), i.e., הִתְעֵתֶים. The Greek text presupposes הֲרֵעֹתֶם (hare’otem, “you have done evil”), but that reading is generally rejected as secondary.

31 tn Heb “According to all which the Lord our God says so tell us and we will do.” The restructuring of the sentence is intended to better reflect contemporary English style.

32 tn Or “Today.”

33 tn The words “what he said” are not in the text but are implicit and seem necessary for clarity.

34 tn Heb “But you have not hearkened to the voice of [idiomatic for “obeyed” see BDB 1034 s.v. שָׁמַע Qal.1.m] the Lord your God, namely [cf. BDB 252 s.v. וְ 1.b] with respect [cf. BDB 514 s.v. לְ 5.f(c)] all which he has sent to us.” The verb is translated “don’t seem to want to obey” because they have not yet expressed their refusal or their actual disobedience. Several commentaries sensing this apparent discrepancy suggest that 42:19-22 are to be transposed after 43:1-3 (see, e.g., BHS note 18a, W. L. Holladay, Jeremiah [Hermeneia], 2:275; J. Bright, Jeremiah [AB], 252, 256, 258). However, there is absolutely no textual evidence for the transposition and little reason to suspect an early scribal error (in spite of Holladay’s suggestion). It is possible that Jeremiah here anticipates this answer in 43:1-3 through the response on their faces (so Bright, 256; F. B. Huey, Jeremiah, Lamentations [NAC], 361). G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 249) also call attention to the stated intention in 41:17 and the fact that the strong warning in 42:15-17 seems to imply that a negative response is expected). The use of the perfect here is perhaps to be related to the perfect expressing resolve or determination (see IBHS 489 §30.5.1d). It is also conceivable that these two verses are part of a conditional sentence which has no formal introduction. I.e., “And if you will not obey…then you should know for certain that…” For examples of this kind of conditional clause introduced by two vavs (ו) see Joüon 2:628-29 §167.b, and compare Jer 18:4; Judg 6:13. However, though this interpretation is within the possibilities of Hebrew grammar, I know of no translation or commentary that follows it. So it has not been followed in the translation or given as an alternate translation.


NET Bible® - Jeremiah 43

Jeremiah 43

43:1 Jeremiah finished telling all the people all these things the Lord their God had sent him to tell them.1 43:2 Then Azariah2 son of Hoshaiah, Johanan son of Kareah, and other arrogant men said to Jeremiah, “You are telling a lie! The Lord our God did not send you to tell us, ‘You must not go to Egypt and settle there.’ 43:3 But Baruch son of Neriah is stirring you up against us.3 He wants to hand us over4 to the Babylonians5 so that they will kill us or carry us off into exile in Babylon.” 43:4 So Johanan son of Kareah, all the army officers, and all the rest of the people did not obey the Lord’s command to stay in the land. 43:5 Instead Johanan son of Kareah and all the army officers led off all the Judean remnant who had come back to live in the land of Judah from all the nations where they had been scattered.6 43:6 They also led off all the men, women, children, and royal princesses7 that Nebuzaradan, the captain of the royal guard, had left with Gedaliah,8 the son of Ahikam and grandson of Shaphan. This included the prophet Jeremiah and Baruch son of Neriah. 43:7 They went on to Egypt9 because they refused to obey the Lord, and came to Tahpanhes.10

Jeremiah Predicts that Nebuchadnezzar Will Plunder Egypt and Its Gods

43:8 At Tahpanhes the Lord spoke to Jeremiah.11 43:9 “Take some large stones12 and bury them in the mortar of the clay pavement13 at the entrance of Pharaoh’s residence14 here in Tahpanhes. Do it while the people of Judah present there are watching.15 43:10 Then tell them,16 ‘The Lord God of Israel who rules over all17 says, “I will bring18 my servant19 King Nebuchadnezzar of Babylon. I will set his throne over these stones which I20 have buried. He will pitch his royal tent21 over them. 43:11 He will come and attack Egypt. Those who are destined to die of disease will die of disease. Those who are destined to be carried off into exile will be carried off into exile. Those who are destined to die in war will die in war.22 43:12 He will set fire23 to the temples of the gods of Egypt. He will burn their gods or carry them off as captives.24 He will pick Egypt clean like a shepherd picks the lice from his clothing.25 He will leave there unharmed.26 43:13 He will demolish the sacred pillars in the temple of the sun27 in Egypt and will burn down the temples of the gods of Egypt.”’”

Next Chapter


NET Bible® - Jeremiah 43 Notes

1 tn This sentence contains an emphasis that is impossible to translate into idiomatic English that would not sound redundant. In Hebrew the sentence reads: “When Jeremiah finished [the temporal subordination is left out here because it would make the sentence too long] telling all the people all the words [or all the things] which the Lord their God had sent him [to say] to them, namely all these words,…” The last phrase has been left out of the translation as already having been included. Though they have been left out of the translation, attention is called to their presence here.

2 sn See the study note on 42:1 for the possible identification of this man with Jezaniah son of Hoshaiah and Jezaniah the son of the Maacathite.

3 tn Or “is inciting you against us.”

4 tn Heb “in order to give us into the hands of the Chaldeans.” The substitution “he wants to” as the equivalent of the purpose clause has been chosen to shorten the sentence to better conform with contemporary English style.

5 tn Heb “Chaldeans.” See the study note on 21:4 for explanation.

6 sn These are the people who are referred to in Jer 40:11-12.

7 tn Heb “the daughters of the king.” See the translator’s note on 41:10.

8 sn This refers to the group mentioned in Jer 40:7 and 41:10. The two groups together constituted all the people who were at Mizpah when Gedaliah was murdered, had been taken captive by Ishmael, had been rescued by Johanan and the other army officers, and had consulted Jeremiah at Geruth Chimham.

9 sn This had been their intention all along (41:17). Though they consulted the Lord and promised to do what he told them whether they agreed with it or not (42:5-6), it is clear that they had no intention of doing so. Jeremiah could see that (42:19-22). They refused to believe that the Lord had really said what Jeremiah told them (43:4) and feared reprisal from the Babylonians more than any potential destruction from the Lord (43:3).

10 sn Tahpanhes was an important fortress city on the northern border of Egypt in the northeastern Nile delta. It is generally equated with the Greek city of Daphne. It has already been mentioned in 2:16 in conjunction with Memphis (the Hebrew name is “Noph”) as a source of soldiers who did violence to the Israelites in the past.

11 tn Heb “The word of the Lord came to Jeremiah at Tahpanhes, saying.”

12 tn Heb “Take some large stones in your hands.”

13 tn The meaning of the expression “mortar of the clay pavement” is uncertain. The noun translated “mortar” occurs only here and the etymology is debated. Both BDB 572 s.v. מֶלֶט and KBL 529 s.v. מֶלֶט give the meaning “mortar.” The noun translated “clay pavement” is elsewhere used of a “brick mold.” Here BDB 527 s.v. מַלְבֵּן 2 gives “quadrangle” and KBL 527 s.v. מַלְבֵּן 2 gives “terrace of bricks.” HALOT 558 s.v. מֶלֶט and מַלְבֵּן 2 give “loamy soil” for both words, seeing the second noun as a dittography or gloss of the first (see also note c in BHS).

14 sn All the commentaries point out that this was not Pharaoh’s (main) palace but a governor’s residence or other government building that Pharaoh occupied when he was in Tahpanhes.

15 tn Heb “in Tahpanhes in the eyes of the men of Judah.”

16 sn This is another of those symbolic prophecies of Jeremiah which involved an action and an explanation. Compare Jer 19, 27.

17 tn Heb “Yahweh of armies, the God of Israel.” Compare 7:3 and see the study note on 2:19 for explanation of the translation and significance of this title.

18 tn Heb “send and take/fetch.”

19 sn See the study note on Jer 25:9 for the use of this epithet for foreign rulers. The term emphasizes God’s sovereignty over history.

20 tn The Greek version reads the verbs in this sentence as third person, “he will set,” and second person, “you have buried.” This fits the context better but it is difficult to explain how the Hebrew could have arisen from this smoother reading. The figure of substitution (metonymy of cause for effect) is probably involved: “I will have him set” and “I have had you bury.” The effect of these substitutions is to emphasize the sovereignty of God.

21 tn The meaning of this word is uncertain. The word here (שַׁפְרִירוֹ [shafriro] Qere, שַׁפְרוּרוֹ [shafruro] Kethib) occurs only here in the Hebrew Bible. According to the lexicons it refers to either the carpet for his throne or the canopy over it. See, e.g., HALOT 1510 s.v. שַׁפְרִיר.

22 tn As in 15:2 the Hebrew is very brief and staccato-like: “those to death to death, and those to captivity to captivity, and those to the sword to the sword.” As in 15:2 most commentaries and English versions assume that the word “death” refers to death by disease. See the translator’s note on 15:2 and compare also 18:21 where the sword is distinctly connected with “war” or “battle” and is distinct from “killed by death [i.e., disease].”

23 tc The translation follows the Greek, Syriac, and Latin versions. The Hebrew text reads: “I will set fire to.” While it would be possible to explain the first person subject here in the same way as in the two verbs in v. 12b, the corruption of the Hebrew text is easy to explain here as a metathesis of two letters, י (yod) and ת (tav). The Hebrew reads הִצַּתִּי (hitsatti) and the versions presuppose הִצִּית (hitsit).

24 tn Heb “burn them or carry them off as captives.” Some of the commentaries and English versions make a distinction between the objects of the verbs, i.e., burn the temples and carry off the gods. However, the burning down of the temples is referred to later in v. 13.

sn It was typical in the ancient Near East for the images of the gods of vanquished nations to be carried off and displayed in triumphal procession on the return from battle to show the superiority of the victor’s gods over those of the vanquished (cf., e.g., Isa 46:1-2).

25 tn Or “he will take over Egypt as easily as a shepherd wraps his cloak around him.” The translation follows the interpretation of HALOT 769 s.v. II ָעטָה Qal, the Greek translation, and a number of the modern commentaries (e.g., J. A. Thompson, Jeremiah [NICOT], 671). The only other passage where that translation is suggested for this verb is Isa 22:17 according to HAL. The alternate translation follows the more normal meaning of עָטָה (’atah; cf. BDB 741 s.v. I עָטָה Qal which explains “so completely will it be in his power”). The fact that the subject is “a shepherd” lends more credence to the former view though there may be a deliberate double meaning playing on the homonyms (cf. W. L. Holladay, Jeremiah [Hermeneia], 2:302).

26 tn Heb “in peace/wholeness/well-being/safety [shalom].”

27 sn It is generally agreed that the temple of the sun was located in Heliopolis, which is elsewhere referred to as On (cf. Gen 41:45). It was the center for the worship of Amon-Re, the Egyptian sun god, and was famous for its obelisks (conical shaped pillars) dedicated to that god. It was located about 6 miles (10 km) northeast of modern-day Cairo.


NET Bible® - Jeremiah 44

Jeremiah 44

The Lord Will Punish the Judean Exiles in Egypt for Their Idolatry

44:1 The Lord spoke to Jeremiah concerning1 all the Judeans who were living in the land of Egypt, those in Migdol, Tahpanhes, Memphis, and in the region of southern Egypt.2 44:2 “The Lord God of Israel who rules over all3 says, ‘You have seen all the disaster I brought on Jerusalem4 and all the towns of Judah. Indeed, they now lie in ruins and are deserted.5 44:3 This happened because of the wickedness the people living there did.6 They made me angry7 by worshiping and offering sacrifice to8 other gods whom neither they nor you nor your ancestors9 previously knew.10 44:4 I sent my servants the prophets to you people over and over11 again warning you not to do this disgusting thing I hate.12 44:5 But the people of Jerusalem and Judah13 would not listen or pay any attention. They would not stop the wickedness they were doing nor quit sacrificing to other gods.14 44:6 So my anger and my wrath were poured out and burned like a fire through the towns of Judah and the streets of Jerusalem. That is why they have become the desolate ruins that they are today.’

44:7 “So now the Lord, the God who rules over all, the God of Israel,15 asks, ‘Why will you do such great harm to yourselves? Why should every man, woman, child, and baby of yours be destroyed from the midst of Judah? Why should you leave yourselves without a remnant? 44:8 That is what will result from your making me angry by what you are doing.16 You are making me angry by sacrificing to other gods here in the land of Egypt where you live. You will be destroyed for doing that! You will become an example used in curses17 and an object of ridicule among all the nations of the earth.18 44:9 Have you forgotten all the wicked things that have been done in the towns of Judah and in the streets of Jerusalem by your ancestors, by the kings of Judah and their19 wives, by you and your wives? 44:10 To this day your people20 have shown no contrition! They have not revered me nor followed the laws and statutes I commanded21 you and your ancestors.’

44:11 “Because of this, the Lord God of Israel who rules over all says, ‘I am determined to bring disaster on you,22 even to the point of destroying all the Judeans here.23 44:12 I will see to it that all the Judean remnant that was determined to go24 and live in the land of Egypt will be destroyed. Here in the land of Egypt they will fall in battle25 or perish from starvation. People of every class26 will die in war or from starvation. They will become an object of horror and ridicule, an example of those who have been cursed and that people use in pronouncing a curse.27 44:13 I will punish those who live in the land of Egypt with war, starvation, and disease just as I punished Jerusalem. 44:14 None of the Judean remnant who have come to live in the land of Egypt will escape or survive to return to the land of Judah. Though they long to return and live there, none of them shall return except a few fugitives.’”28

44:15 Then all the men who were aware that their wives were sacrificing to other gods, as well as all their wives, answered Jeremiah. There was a great crowd of them representing all the people who lived in northern and southern Egypt.29 They answered, 44:16 “We will not listen to what you claim the Lord has spoken to us!30 44:17 Instead we will do everything we vowed we would do.31 We will sacrifice and pour out drink offerings to the goddess called the Queen of Heaven32 just as we and our ancestors, our kings, and our leaders previously did in the towns of Judah and in the streets of Jerusalem. For then we had plenty of food, were well-off, and had no troubles.33 44:18 But ever since we stopped sacrificing and pouring out drink offerings to the Queen of Heaven, we have been in great need. Our people have died in wars or of starvation.”34 44:19 The women added,35 “We did indeed sacrifice and pour out drink offerings to the Queen of Heaven. But it was with the full knowledge and approval of our husbands that we made cakes in her image and poured out drink offerings to her.”36

44:20 Then Jeremiah replied to all the people, both men and women, who responded to him in this way.37 44:21 “The Lord did indeed remember and call to mind what you did! He remembered the sacrifices you and your ancestors, your kings, your leaders, and all the rest of the people of the land offered to other gods38 in the towns of Judah and in the streets of Jerusalem.39 44:22 Finally the Lord could no longer endure your wicked deeds and the disgusting things you did. That is why your land has become the desolate, uninhabited ruin that it is today. That is why it has become a proverbial example used in curses.40 44:23 You have sacrificed to other gods! You have sinned against the Lord! You have not obeyed the Lord! You have not followed his laws, his statutes, and his decrees! That is why this disaster that is evident to this day has happened to you.”41

44:24 Then Jeremiah spoke to all the people, particularly to all the women.42 “Listen to what the Lord has to say all you people of Judah who are in Egypt. 44:25 The Lord God of Israel who rules over all says, ‘You women43 have confirmed by your actions what you vowed with your lips! You said, “We will certainly carry out our vows to sacrifice and pour out drink offerings to the Queen of Heaven.” Well, then fulfill your vows! Carry them out!’44 44:26 But45 listen to what the Lord has to say, all you people of Judah who are living in the land of Egypt. The Lord says, ‘I hereby swear by my own great name that none of the people of Judah who are living anywhere in Egypt will ever again invoke my name in their oaths! Never again will any of them use it in an oath saying, “As surely as the Lord God lives….”46 44:27 I will indeed47 see to it that disaster, not prosperity, happens to them.48 All the people of Judah who are in the land of Egypt will die in war or from starvation until not one of them is left. 44:28 Some who survive in battle will return to the land of Judah from the land of Egypt. But they will be very few indeed!49 Then the Judean remnant who have come to live in the land of Egypt will know whose word proves true,50 mine or theirs.’ 44:29 Moreover the Lord says,51 ‘I will make something happen to prove that I will punish you in this place. I will do it so that you will know that my threats to bring disaster on you will prove true.52 44:30 I, the Lord, promise that53 I will hand Pharaoh Hophra54 king of Egypt over to his enemies who are seeking to kill him. I will do that just as surely as I handed King Zedekiah of Judah over to King Nebuchadnezzar of Babylon, his enemy who was seeking to kill him.’”

Next Chapter


NET Bible® - Jeremiah 44 Notes

1 tn Heb “The word came to Jeremiah concerning.” Though the phrase “from the Lord” is missing from this formula which occurs elsewhere at 7:1; 11:1; 18:1; 21:1; 30:1; 32:1; 34:1, 8; 35:1; 40:1, it is clearly implied from the words that follow. As in these other passages, the more active form has been chosen for the translation to better conform with contemporary English style.

2 sn The first three cities, Migdol, Tahpanhes, and Memphis, are located in Northern or Lower Egypt. Memphis (Heb “Noph”) was located south of Heliopolis (which was referred to earlier as “the temple of the sun”) and was about fourteen miles (23 km) south of Cairo. For the identification and location of Tahpanhes see the study note on Jer 43:7. The location of Migdol has been debated but is tentatively identified with a border fortress about twenty-five miles (42 km) east-northeast of Tahpanhes. The “region of southern Egypt” is literally “the land of Pathros,” the long Nile valley extending north and south between Cairo and Aswan (biblical Syene). For further information see the discussion in G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 262-63. Reference here is to Judean exiles who had fled earlier as well as to those from Mizpah who were led into Egypt by Johanan and the other arrogant men (43:3, 5).

3 tn Heb “Yahweh of armies, the God of Israel.” Compare 7:3 and see the study note on 2:19 for explanation and translation of this title.

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn Heb “Behold, they are in ruins this day and there is no one living in them.”

6 tn Heb “they.” The referent must be supplied from the preceding, i.e., Jerusalem and all the towns of Judah. “They” are those who have experienced the disaster and are distinct from those being addressed and their ancestors (44:3b).

7 tn Heb “thus making me angry.” However, this is a good place to break the sentence to create a shorter sentence that is more in keeping with contemporary English style.

8 tn Heb “by going to offer sacrifice in serving/worshiping.” The second לְ (lamed) + infinitive is epexegetical of the first (cf. IBHS 608-9 §36.2.3e).

9 tn Heb “fathers” (also in vv. 9, 10, 17, 21).

10 sn Compare Jer 19:4 for the same thought and see also 7:9.

11 tn See 7:13 for an explanation of this idiom and compare 7:25; 25:4; 26:5; 29:19; 35:15 for similar references to the persistent warnings of the prophets.

12 tn Heb “sent…over again, saying, ‘Do not do this terrible thing that I hate.’” The indirect quote has been used to shorten the sentence and eliminate one level of embedded quotes.

sn This refers to the worship of other gods mentioned in the previous verse.

13 tn There appears to be a deliberate shift in the pronouns used in vv. 2-5. “You” refers to the people living in Egypt who are being addressed (v. 2) and to the people of present and past generations to whom the Lord persistently sent the prophets (v. 4). “They” refers to the people of Jerusalem and the towns of Judah who have suffered disaster (v. 2) because of the wickedness of sacrificing to other gods (vv. 3, 5). The referents have been explicitly identified in the translation for the sake of clarity.

14 tn Heb “They did not listen or incline their ear [= pay attention] by turning from their wickedness by not sacrificing to other gods.” The לְ (lamed) + the negative + the infinitive is again epexegetical. The sentence has been restructured and more idiomatic English expressions have been used to better conform with contemporary English style but an attempt has been made to retain the basic relationships of subordination.

15 tn Heb “Yahweh, the God of armies, the God of Israel.” Compare 35:17; 38:17 and for the title “God of armies” see the study note on 2:19.

16 tn Heb “the works of your hands.” Here the phrase is qualified by the epexegetical לְ (lamed) + infinitive, לְקַטֵּר (lÿqatter, “by sacrificing [to other gods]”). For further discussion on the use of this phrase see the translator’s note on 25:6.

17 tn Heb “a curse.” For the meaning of this phrase see the translator’s note on 24:9 and see the usage in 24:9; 25:18; 26:6; 29:22.

18 tn Verses 7b-8 are all one long, complex sentence governed by the interrogative “Why.” The Hebrew text reads: “Why are you doing great harm to your souls [= “yourselves” (cf. BDB 660 s.v. נֶפֶשׁ 4.b[6])] so as to cut off [= destroy] from yourselves man and woman, child and baby [the terms are collective singulars and are to be interpreted as plurals] from the midst of Judah so as not to leave to yourselves a remnant by making me angry with the works of your hands by sacrificing to other gods in the land of Egypt where you have come to live so as to cut off [an example of result rather than purpose after the particle לְמַעַן (lÿma’an; see the translator’s note on 25:7)] yourselves and so that you may become a curse and an object of ridicule among all the nations of the earth.” The sentence has been broken down and restructured to better conform with contemporary English style. An attempt has been made to retain an equivalent for all the subordinations and qualifying phrases.

sn What is being threatened is not the total destruction of a remnant of Judah. Jeremiah recognizes those who have been carried off to Babylon as well as other places as seeds for a new beginning (e.g., 24:5-6; 29:14; 30:3). But he denies here that any of those who have gone to Egypt and are continuing to practice idolatry will be among them. All of them will be cut off (i.e., destroyed) from the midst of Judah so that not a remnant of them will be left.

19 tn Heb “his.” This should not be viewed as a textual error but as a distributive singular use of the suffix, i.e., the wives of each of the kings of Judah (cf. GKC 464 §145.l and compare the usage in Isa 2:8; Hos 4:8).

20 tn Heb “they” but as H. Freedman (Jeremiah [SoBB], 284) notes the third person is used here to include the people just referred to as well as the current addressees. Hence “your people” or “the people of Judah.” It is possible that the third person again reflects the rhetorical distancing that was referred to earlier in 35:16 (see the translator’s note there for explanation) in which case one might translate “you have shown,” and “you have not revered.”

21 tn Heb “to set before.” According to BDB 817 s.v. פָּנֶה II.4.b(g) this refers to “propounding to someone for acceptance or choice.” This is clearly the usage in Deut 30:15, 19; Jer 21:8 and is likely the case here. However, to translate literally would not be good English idiom and “proposed to” might not be correctly understood, so the basic translation of נָתַן (natan) has been used here.

22 tn Heb “Behold I am setting my face against you for evil/disaster.” For the meaning of the idiom “to set the face to/against” see the translator’s note on 42:15 and compare the references listed there.

23 tn Heb “and to destroy all Judah.” However, this statement must be understood within the rhetoric of the passage (see vv. 7-8 and the study note on v. 8) and within the broader context of the Lord’s promises to restore the remnant who are in Babylon and those scattered in other lands (23:3; 24:5-6; 29:14; 30:3; 32:27). In this context “all Judah” must refer to all the Judeans living in Egypt whom Jeremiah is now addressing. This involves the figure of synecdoche where all does not extend to all individuals but to all that are further specified or implied (see E. W. Bullinger, Figures of Speech, 616-18, and the comments in H. Freedman, Jeremiah [SoBB], 285). The “and” in front of “to destroy” is to be understood as an example of the epexegetical use of the conjunction ו (vav; see BDB 252 s.v. וַ 1.b and compare the translation of J. Bright, Jeremiah [AB], 260).

24 tn Heb “they set their face to go.” Compare 44:11 and 42:14 and see the translator’s note at 42:15.

25 tn Heb “fall by the sword.”

26 tn Or “All of them without distinction,” or “All of them from the least important to the most important”; Heb “From the least to the greatest.” See the translator’s note on 42:1 for the meaning of this idiom.

27 tn See the study note on 24:9 and the usage in 29:22 for the meaning and significance of this last phrase.

sn See Jer 42:18 for parallel usage.

28 tn Heb “There shall not be an escapee or a survivor to the remnant of Judah who came to sojourn there in the land of Egypt even to return to the land of Judah which they are lifting up their souls [= “longing/desiring” (BDB 672 s.v. נָשָׂא Piel.2)] to return to live there; for none shall return except fugitives.” The long, complex Hebrew original has been broken up and restructured to better conform with contemporary English style. Another possible structure would be “None of the Judean remnant who have come to live in the land of Egypt will escape or survive. None of them will escape or survive to return to the land of Judah where they long to return to live. Indeed (emphatic use of כִּי [ki]; cf. BDB 472 s.v. כִּי 1.e) none of them shall return except a few fugitives.” This verse is a good example of rhetorical hyperbole where a universal negative does not apply to absolutely all the particulars. Though the Lord denies at the outset that any will escape or survive the punishment of vv. 12-13 to return to Judah, he says at the end that a few fugitives will return (the two words for fugitive are from the same root and mean the same thing). (E. W. Bullinger, Figures of Speech, 618-19, might classify this as a synecdoche of genus where a universal negative does not deny particularity.) That this last statement is not a gloss or an afterthought is supported by what is said later in v. 28.

29 tn The translation is very interpretive at several key points: Heb “Then all the men who were aware that their wives were sacrificing to other gods and all their wives who were standing by, a great crowd/congregation, and all the people who were living in the land of Egypt in Pathros answered, saying.” It is proper to assume that the phrase “a great crowd” is appositional to “all the men…and their wives….” It is also probably proper to assume that the phrase “who were standing by” is unnecessary to the English translation. What is interpretive is the assumption that the “and all the people who were living in Egypt in Pathros” is explicative of “the great crowd” and that the phrase “in Pathros” is conjunctive and not appositional. Several commentaries and English versions (e.g., J. A. Thompson, Jeremiah [NICOT], 678-79, n. 2; NJPS) assume that the phrase is descriptive of a second group, i.e., all the Jews from Pathros in Egypt (i.e., southern Egypt [see the study note on 44:1]). Those who follow this interpretation generally see this as a gloss (see Thompson, 678, n. 2, and also W. L. Holladay, Jeremiah [Hermeneia], 2:279, n. 15b). It is probably better to assume that the phrase is explicative and that “all” is used in the same rhetorical way that it has been used within the chapter, i.e., “all” = representatives of all. Likewise the phrase “in Pathros” should be assumed to be conjunctive as in the Syriac translation and as suggested by BHS fn c since Jeremiah’s answer in vv. 24, 26 is directed to all the Judeans living in Egypt.

30 tn Heb “the word [or message] you have spoken to us in the name of the Lord.” For an explanation of the rendering of “in the name of the Lord” see the study notes on 10:25 and 23:27.

31 tn Heb “that went out of our mouth.” I.e., everything we said, promised, or vowed.

32 tn Heb “sacrifice to the Queen of Heaven and pour out drink offerings to her.” The expressions have been combined to simplify and shorten the sentence. The same combination also occurs in vv. 18, 19.

sn See the translator’s note and the study note on 7:18 for the problem of translation and identification of the term translated here “the goddess called the Queen of Heaven.”

33 tn Heb “saw [or experienced] no disaster/trouble/harm.”

34 tn Heb “we have been consumed/destroyed by sword or by starvation.” The “we” cannot be taken literally here since they are still alive.

sn What is being contrasted here is the relative peace and prosperity under the reign of Manasseh, who promoted all kinds of pagan cults including the worship of astral deities (2 Kgs 21:2-9), and the disasters that befell Judah after the reforms of Josiah, which included the removal of all the cult images and altars from Jerusalem and Judah (2 Kgs 23:4-15). The disasters included the death of Josiah himself at the battle of Megiddo, the deportation of his son Jehoahaz to Egypt, the death of Jehoiakim, the deportation of Jehoiachin (Jeconiah) and many other Judeans in 597 b.c., the death by war, starvation, and disease of many Judeans during the siege of Jerusalem in 588-86 b.c., and the captivity of many of those who survived. Instead of seeing these as punishments for their disobedience to the Lord as Jeremiah had preached to them, they saw these as consequences of their failure to continue the worship of the foreign gods.

35 tc The words “And the women added” are not in the Hebrew text. They are, however, implicit in what is said. They are found in the Syriac version and in one recension of the Greek version. W. L. Holladay (Jeremiah [Hermeneia], 2:279, n. 19a) suggests that these words are missing from the Hebrew text because of haplography, i.e., that the scribe left out וַהַנָּשִׁים אָמְרוּ כִי (vahannashim ’omru khi) because his eye jumped from the ו at the beginning to the כִּי (ki) that introduced the temporal clause and left out everything in between. It is, however, just as likely, given the fact that there are several other examples of quotes which have not been formally introduced in the book of Jeremiah, that the words were not there and are supplied by these two ancient versions as a translator’s clarification.

36 tn Or “When we sacrificed and poured out drink offering to the Queen of Heaven and made cakes in her image, wasn’t it with the knowledge and approval of our husbands?” Heb “When we sacrificed to the Queen of Heaven and poured out drink offerings [for the use of לְ (lamed) + the infinitive construct to carry on the tense of the preceding verb see BDB 518 s.v. לְ 7.b(h)] to her, did we make cakes to make an image of her and pour out drink offerings apart from [i.e., “without the knowledge and consent of,” so BDB 116 s.v. בִּלְעֲדֵי b(a)] our husbands?” The question expects a positive answer and has been rendered as an affirmation in the translation. The long, complex Hebrew sentence has again been broken in two and restructured to better conform with contemporary English style.

sn According to Jer 7:18-19 it was not only with the full knowledge and approval of their husbands but also with their active participation. Most of the commentaries call attention to the fact that what is being alluded to here is that a woman’s vow had to have her husband’s conscious approval to have any validity (cf. Num 30:7-16 and see the reference to the vow in v. 17).

37 tn Heb “And Jeremiah said to all the people, to the men and to the women, namely to all the people who answered him a word.” The appositional phrases have been combined to eliminate what would be redundant to a modern reader.

38 tn The words “to other gods” are not in the text but are implicit from the context (cf. v. 17). They are supplied in the translation for clarity. It was not the act of sacrifice that was wrong but the recipient.

39 tn Heb “The sacrifices which you sacrificed in the towns of Judah and in the streets of Jerusalem, you and your fathers, your kings and your leaders and the people of the land, did not the Lord remember them and [did they not] come into his mind?” The question is again rhetorical and expects a positive answer. So it is rendered here as an affirmative statement for the sake of clarity and simplicity. An attempt has been made to shorten the long Hebrew sentence to better conform with contemporary English style.

40 tn Heb “And/Then the Lord could no longer endure because of the evil of your deeds [and] because of the detestable things that you did and [or so] your land became a desolation and a waste and an occasion of a curse without inhabitant as this day.” The sentence has been broken up and restructured to better conform with contemporary English style, but an attempt has been made to preserve the causal and consequential connections.

41 tn Heb “Because you have sacrificed and you have sinned against the Lord and you have not listened to the voice of the Lord and in his laws, in his statutes, and in his decrees you have not walked, therefore this disaster has happened to you as this day.” The text has been broken down and restructured to better conform with contemporary English style.

42 tn Heb “and to all the women.” The “and” (ו, vav) is to be explained here according to BDB 252 s.v. וַ 1.a. The focus of the address that follows is on the women. See the translator’s note on the next verse.

43 tn Or “You and your wives.” The text and referent here is uncertain because of the confusing picture that the alternation of pronouns presents in this verse. Three of the main verbs are second feminine plurals and one of them is second masculine plural. All the pronominal suffixes on the nouns are second masculine plurals. The Hebrew text reads: “You [masc. pl.] and your [masc. pl.] wives have spoken [2nd fem. pl.; תְּדַבֵּרְנָה, tÿdabberÿnah] with your [masc. pl.] mouth and you have fulfilled [masc. pl.; מִלֵּאתֶם, mille’tem] with your [masc. pl.] hands, saying, ‘We [common gender] will certainly carry out….’ Indeed fulfill [2nd fem. pl.; תָּקִימְנָה, taqimnah] your [masc. pl.] vows and indeed carry out [2nd fem. pl.; תַעֲשֶׂינָה, ta’asenah] your [masc. pl.] vows.” Older commentaries, such as K&D 22:165, explain the feminine verbs as a matter of the women being the principle subject. Most all modern commentaries (e.g., J. A. Thompson, J. Bright, W. L. Holladay, and G. L. Keown, P. J. Scalise, T. G. Smothers) follow the reading of the Greek version which reads “you women” (= אַתֵּנָה הַנָּשִּׁים, [’attenah hannashim]) in place of “you and your wives” (אַתֶּם וּנְשֵׁיכֶם, ’attem unÿshekhem) in the Hebrew. None of them, however, explain the use of the 2nd masc. plurals here. This is possibly a case where the masculine forms are used in the place of the feminine due to the dislike of Hebrew to use the feminine plural forms (cf. GKC 459 §144.a and 466 §145.t). This seems all the more probable when 2nd fem. pl. verbs are qualified by nouns with 2nd masc. pl. suffixes. The translation here follows this interpretation of the masc. pl. forms and reads “you women” with the Greek version in place of “you and your wives” and sees the referents throughout as the women.

44 tn Heb “Carry out your vows!”

sn The commands here are, of course, sarcastic and not meant to be taken literally.

45 tn Heb “Therefore.” This particle quite often introduces the announcement of judgment after an indictment or accusation of a crime. That is its function here after the statement of cause in vv. 24-25. However, it would not sound right after the immediately preceding ironical or sarcastic commands to go ahead and fulfill their vows. “But” is a better transition unless one wants to paraphrase “Therefore, since you are so determined to do that….”

46 tn Heb “Behold I swear by…that my name will no more be pronounced in the mouth of any man of Judah in all the land of Egypt saying, ‘As the Lord Yahweh lives.’” The sentence has been broken up and restructured to better conform with contemporary English style and the significance of pronouncing the name has been interpreted for the sake of readers who might not be familiar with this biblical idiom.

sn They will no longer be able to invoke his name in an oath because they will all be put to death (v. 27; cf. vv. 11-14).

47 tn Heb “Behold I.” For the use of this particle see the translator’s note on 1:6. Here it announces the reality of a fact.

48 tn Heb “Behold, I am watching over them for evil/disaster/harm not for good/prosperity/ blessing.” See a parallel usage in 31:28.

49 tn Heb “The survivors of the sword will return from the land of Egypt to the land of Judah few in number [more literally, “men of number”; for the idiom see BDB 709 s.v. מִסְפָּר 1.a].” The term “survivors of the sword” may be intended to represent both those who survive death in war or death by starvation or disease, a synecdoche of species for all three genera.

sn This statement shows that the preceding “none,” “never again,” “all” in vv. 26-27 are rhetorical hyperbole. Not all but almost all; very few would survive. The following statement implies that the reason that they are left alive is to bear witness to the fact that the Lord’s threats were indeed carried out. See vv. 11-14 for a parallel use of “all” and “none” qualified by a “few.”

50 tn Heb “will stand,” i.e., in the sense of being fulfilled, proving to be true, or succeeding (see BDB 878 s.v. קוּם 7.g).

51 tn Heb “oracle of the Lord.”

52 tn Heb “This will be to you the sign, oracle of the Lord, that I will punish you in this place in order that you may know that my threats against you for evil/disaster/harm will certainly stand [see the translator’s note on the preceding verse for the meaning of this word here].” The word “sign” refers to an event that is a pre-omen or portent of something that will happen later (see BDB 16 s.v. אוֹת 2 and compare usage in 1 Sam 14:10; 2 Kgs 19:29). The best way to carry that idea across in this context seems to be “I will make something happen to prove [or portend].” Another possibility would be “I will give you a pre-omen that,” but many readers would probably not be familiar with “omen/pre-omen.” Again the sentence has been broken in two and restructured to better conform with English style.

53 tn Heb “Thus says the Lord, ‘Behold I will hand…’” The first person and indirect quote have been chosen because the Lord is already identified as the speaker and the indirect quote eliminates an extra level of embedded quotes.

54 sn Hophra ruled over Egypt from 589-570 b.c. He was the Pharaoh who incited Zedekiah to rebel against Nebuchadnezzar and whose army proved ineffective in providing any long-term relief to Jerusalem when it was under siege (see Jer 37 and especially the study note on 37:5). He was assassinated following a power struggle with a court official who had earlier saved him from a rebellion of his own troops and had ruled as co-regent with him.


NET Bible® - Jeremiah 45

Jeremiah 45

Baruch is Rebuked but also Comforted

45:1 The prophet Jeremiah spoke to Baruch son of Neriah while he was writing down in a scroll the words that Jeremiah spoke to him.1 This happened in the fourth year that Jehoiakim son of Josiah was ruling over Judah.2 45:2 “The Lord God of Israel has a message for you, Baruch. 45:3 ‘You have said, “I feel so hopeless!3 For the Lord has added sorrow to my suffering.4 I am worn out from groaning. I can’t find any rest.”’”

45:4 The Lord told Jeremiah,5 “Tell Baruch,6 ‘The Lord says, “I am about to tear down what I have built and to uproot what I have planted. I will do this throughout the whole earth.7 45:5 Are you looking for great things for yourself? Do not look for such things. For I, the Lord, affirm8 that I am about to bring disaster on all humanity.9 But I will allow you to escape with your life10 wherever you go.”’”

Next Chapter


NET Bible® - Jeremiah 45 Notes

1 sn It is unclear whether this refers to the first scroll (36:4) or the second (36:32). Perhaps from the reactions of Baruch this refers to the second scroll which was written after he had seen how the leaders had responded to the first (36:19). Baruch was from a well-placed family; his grandfather, Mahseiah (32:12) had been governor of Jerusalem under Josiah (2 Chr 34:8) and his brother was a high-ranking official in Zedekiah’s court (Jer 51:59). He himself appears to have had some personal aspirations that he could see were being or going to be jeopardized (v. 5). The passage is both a rebuke to Baruch and an encouragement that his life will be spared wherever he goes. This latter promise is perhaps the reason that the passage is placed where it is, i.e., after the seemingly universal threat of destruction of all who have gone to Egypt in Jer 44.

2 tn Heb “[This is] the word/message which Jeremiah the prophet spoke to Baruch son of Neriah when he wrote these words on a scroll from the mouth of Jeremiah in the fourth year of Jehoiakim son of Josiah king of Judah, saying.”

3 tn Heb “Woe to me!” See the translator’s note on 4:13 and 10:19 for the rendering of this term.

4 sn From the context it appears that Baruch was feeling sorry for himself (v. 5) as well as feeling anguish for the suffering that the nation would need to undergo according to the predictions of Jeremiah that he was writing down.

5 tn The words, “The Lord told Jeremiah” are not in the text but are implicit in the address that follows, “Thus you shall say to him.” These words are supplied in the translation for clarity.

6 tn Heb “Thus you shall say to him [i.e., Baruch].”

7 tn Heb “and this is with regard to the whole earth.” The feminine pronoun הִיא (hi’) at the end refers to the verbal concepts just mentioned, i.e., this process (cf. GKC 459 §144.b and compare the use of the feminine singular suffix in the same function GKC 440-41 §135.p). The particle אֶת (’et) is here functioning to introduce emphatically the object of the action (cf. BDB 85 s.v. I אֵת 3.α). There is some debate whether אֶרֶץ (’erets) here applies to the whole land of Israel or to the whole earth. However, the reference to “all mankind” (Heb “all flesh”) in the next verse as well as “anywhere you go” points to “the whole earth” as the referent.

8 tn Heb “oracle of the Lord.”

9 sn Compare Jer 25:31, 33. The reference here to universal judgment also forms a nice transition to the judgments on the nations that follow in Jer 46-51 which may be another reason for the placement of this chapter here, out of its normal chronological order (see also the study note on v. 1).

10 tn Heb “I will give you your life for a spoil.” For this idiom see the translator’s note on 21:9 and compare the usage in 21:9; 38:2; 39:18.


NET Bible® - Jeremiah 46

Jeremiah 46

Prophecies Against Foreign Nations1

46:1 The Lord spoke to Jeremiah about the nations.2

The Prophecy about Egypt’s Defeat at Carchemish

46:2 He spoke about Egypt and the army of Pharaoh Necho king of Egypt which was encamped along the Euphrates River at Carchemish. Now this was the army that King Nebuchadnezzar of Babylon defeated in the fourth year that Jehoiakim son of Josiah was ruling3 over Judah.4

46:3 “Fall into ranks with your shields ready!5

Prepare to march into battle!

46:4 Harness the horses to the chariots!

Mount your horses!

Put on your helmets and take your positions!

Sharpen you spears!

Put on your armor!

46:5 What do I see?”6 says the Lord.7

“The soldiers8 are terrified.

They are retreating.

They have been defeated.

They are overcome with terror;9

they desert quickly

without looking back.

46:6 But even the swiftest cannot get away.

Even the strongest cannot escape.10

There in the north by the Euphrates River

they stumble and fall in defeat.11

46:7 “Who is this that rises like the Nile,

like its streams12 turbulent at flood stage?

46:8 Egypt rises like the Nile,

like its streams turbulent at flood stage.

Egypt says, ‘I will arise and cover the earth.

I will destroy cities and the people who inhabit them.’

46:9 Go ahead and13 charge into battle, you horsemen!

Drive furiously, you charioteers!

Let the soldiers march out into battle,

those from Ethiopia and Libya who carry shields,

and those from Lydia14 who are armed with the bow.15

46:10 But that day belongs to the Lord God who rules over all.16

It is the day when he will pay back his enemies.17

His sword will devour them until its appetite is satisfied!

It will drink their blood until it is full!18

For the Lord God who rules over all19 will offer them up as a sacrifice

in the land of the north by the Euphrates River.

46:11 Go up to Gilead and get medicinal ointment,20

you dear poor people of Egypt.21

But it will prove useless no matter how much medicine you use;22

there will be no healing for you.

46:12 The nations will hear of your devastating defeat.23

your cries of distress will echo throughout the earth.

In the panic of their flight one soldier will trip over another

and both of them will fall down defeated.”24

The Lord Predicts that Nebuchadnezzar Will Attack and Plunder Egypt

46:13 The Lord spoke to the prophet Jeremiah about Nebuchadnezzar coming to attack the land of Egypt.25

46:14 “Make an announcement throughout Egypt.

Proclaim it in Migdol, Memphis, and Tahpanhes.26

‘Take your positions and prepare to do battle.

For the enemy army is destroying all the nations around you.’27

46:15 Why will your soldiers28 be defeated?29

They will not stand because I, the Lord, will thrust30 them down.

46:16 I will make many stumble.31

They will fall over one another in their hurry to flee.32

They will say, ‘Get up!

Let’s go back to our own people.

Let’s go back to our homelands

because the enemy is coming to destroy us.’33

46:17 There at home they will say, ‘Pharaoh king of Egypt is just a big noise!34

He has let the most opportune moment pass by.’35

46:18 I the King, whose name is the Lord who rules over all,36 swear this:

I swear as surely as I live that37 a conqueror is coming.

He will be as imposing as Mount Tabor is among the mountains,

as Mount Carmel is against the backdrop of the sea.38

46:19 Pack your bags for exile,

you inhabitants of poor dear Egypt.39

For Memphis will be laid waste.

It will lie in ruins40 and be uninhabited.

46:20 Egypt is like a beautiful young cow.

But northern armies will attack her like swarms of stinging flies.41

46:21 Even her mercenaries42

will prove to be like pampered,43 well-fed calves.

For they too will turn and run away.

They will not stand their ground

when44 the time for them to be destroyed comes,

the time for them to be punished.

46:22 Egypt will run away, hissing like a snake,45

as the enemy comes marching up in force.

They will come against her with axes

as if they were woodsmen chopping down trees.

46:23 The population of Egypt is like a vast, impenetrable forest.

But I, the Lord, affirm46 that the enemy will cut them down.

For those who chop them down will be more numerous than locusts.

They will be too numerous to count.47

46:24 Poor dear Egypt48 will be put to shame.

She will be handed over to the people from the north.”

46:25 The Lord God of Israel who rules over all49 says, “I will punish Amon, the god of Thebes.50 I will punish Egypt, its gods, and its kings. I will punish Pharaoh and all who trust in him.51 46:26 I will hand them over to Nebuchadnezzar and his troops, who want to kill them. But later on, people will live in Egypt again as they did in former times. I, the Lord, affirm it!”52

A Promise of Hope for Israel

46:27 53 “You descendants of Jacob, my servants,54 do not be afraid;

do not be terrified, people of Israel.

For I will rescue you and your descendants

from the faraway lands where you are captives.55

The descendants of Jacob will return to their land and enjoy peace.

They will be secure and no one will terrify them.

46:28 I, the Lord, tell56 you not to be afraid,

you descendants of Jacob, my servant,

for I am with you.

Though I completely destroy all the nations where I scatter you,

I will not completely destroy you.

I will indeed discipline you but only in due measure.

I will not allow you to go entirely unpunished.”57

Next Chapter


NET Bible® - Jeremiah 46 Notes

1 sn Jeremiah was called to be a prophet not only to Judah and Jerusalem but to the nations (1:5, 10). The prophecies or oracles that are collected here in Jer 46-51 are found after 25:13a in the Greek version where they are also found in a different order and with several textual differences. The issue of which represents the original placement is part of the broader issue of the editorial or redactional history of the book of Jeremiah which went through several editions, two of which are referred to in Jer 36, i.e., the two scrolls written in the fourth year of Jehoiakim (605 b.c.), a third which included all the preceding plus the material down to the time of the fall of Jerusalem (cf. the introduction in 1:1-3) and a fourth that included all the preceding plus the materials in Jer 40-44. The oracles against the foreign nations collected here are consistent with the note of judgment sounded against all nations (including some not mentioned in Jer 46-51) in Jer 25. See the translator’s note on 25:13 for further details regarding the possible relationship of the oracles to the foreign nations to the judgment speeches in Jer 25.

2 tn Heb “That which came [as] the word of the Lord to Jeremiah about the nations.” See the translator’s note on 14:1 for the construction here.

3 sn The fourth year of Jehoiakim’s reign proved very significant in the prophecies of Jeremiah. It was in that same year that he issued the prophecies against the foreign nations recorded in Jer 25 (and probably the prophecies recorded here in Jer 46-51) and that he had Baruch record and read to the people gathered in the temple all the prophecies he had uttered against Judah and Jerusalem up to that point in the hopes that they would repent and the nation would be spared. The fourth year of Jehoiakim (605 b.c.) marked a significant shift in the balance of power in Palestine. With the defeat of Necho at Carchemish in that year the area came under the control of Nebuchadnezzar and Judah and the surrounding nations had two options, submit to Babylon and pay tribute or suffer the consequences of death in war or exile in Babylon for failure to submit.

4 tn Heb “Concerning Egypt: Concerning the army of Pharaoh Necho king of Egypt which was beside the Euphrates River at Carchemish which Nebuchadnezzar king of Babylon defeated in the fourth year of Jehoiakim son of Josiah king of Judah.” The sentence has been broken up, restructured, and introductory words supplied in the translation to make the sentences better conform with contemporary English style. The dating formula is placed in brackets because the passage is prophetic about the battle, but the bracketed words were superscription or introduction and thus were added after the outcome was known.

5 tn This is often translated “prepare your shields, both small and large.” However, the idea of “prepare” is misleading because the Hebrew word here (עָרַךְ, ’arakh) refers in various senses to arranging or setting things in order, such as altars in a row, dishes on a table, soldiers in ranks. Here it refers to the soldiers lining up in rank with ranks of soldiers holding at the ready the long oval or rectangular “shield” (צִנָּה [tsinnah]; cf. BDB 857 s.v. III צִנָּה) which protected the whole body and the smaller round “buckler” (מָגֵן, magen) which only protected the torso (the relative size of these two kinds of shields can be seen from the weight of each in 1 Kgs 10:16-17). These were to be arranged in solid ranks to advance into battle. It would be pedantic and misleading to translate here “Fall into ranks with your large and small shields at the ready” because that might suggest that soldiers had more than one kind. It is uncertain who is issuing the commands here. TEV adds “The Egyptian officers shout,” which is the interpretation of J. A. Thompson (Jeremiah [NICOT], 688).

6 tn Heb “Why do I see?” The rendering is that of J. A. Thompson (Jeremiah [NICOT], 685, 88) and J. Bright (Jeremiah [AB], 301; TEV; NIV). The question is not asking for information but is expressing surprise or wonder (see E. W. Bullinger, Figures of Speech, 951).

sn The passage takes an unexpected turn at v. 5. After ironically summoning the Egyptian army to battle, the Lord rhetorically expresses his surprise that they are so completely routed and defeated.

7 tn Heb “oracle of the Lord.” This phrase, which is part of a messenger formula (i.e., that the words that are spoken are from him), are actually at the end of the verse. They have been put here for better poetic balance and to better identify the “I.”

8 tn Heb “Their soldiers.” These words are actually at the midpoint of the stanza as the subject of the third of the five verbs. However, as G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 291) note, this is the subject of all five verbs “are terrified,” “are retreating,” “have been defeated,” “have run away,” and “have not looked back.” The subject is put at the front to avoid an unidentified “they.”

9 tn Heb “terror is all around.”

10 tn The translation assumes that the adjectives with the article are functioning as superlatives in this context (cf. GKC 431 §133.g). It also assumes that אַל (’al) with the jussive is expressing here an emphatic negative rather than a negative wish (cf. GKC 317 §107.p and compare the usage in Ps 50:3).

11 tn Heb “they stumble and fall.” However, the verbs here are used of a fatal fall, of a violent death in battle (see BDB 657 s.v. נָפַל Qal.2.a), and a literal translation might not be understood by some readers.

12 tn The word translated “streams” here refers to the streams of the Nile (cf. Exod 7:19; 8:1) for parallel usage.

sn The hubris of the Egyptian Pharaoh is referred to in vv. 7-8 as he compares his might to that of the Nile River whose annual flooding was responsible for the fertility of Egypt. A very similar picture of the armies of Assyria overcoming everything in its path is presented in Isa 8:7-8.

13 tn The words “Go ahead and” are not in the text but are intended to suggest the ironical nature of the commands here. The Lord is again setting them up for a fall (v. 10). See the translator’s note on v. 4.

14 sn The peoples that are referred to here are all known to have been mercenaries in the army of Egypt (see Nah 3:9; Ezek 30:5). The place names in Hebrew are actually Cush, Put, and Lud. “Cush” has already been identified in Jer 13:23 as the region along the Nile south of Egypt most commonly referred to as Ethiopia. The identification of “Put” and “Lud” are both debated though it is generally felt that Put was a part of Libya and Lud is to be identified with Lydia in Asia Minor. For further discussion see M. J. Mellink, “Lud, Ludim” IDB 3:178, and T. O. Lambdin, “Put,” IDB 3:971.

15 tn Heb “who grasp and bend the bow.”

16 tn Heb “the Lord Yahweh of armies.” See the study note at 2:19 for the translation and significance of this title for God.

17 sn Most commentators think that this is a reference to the Lord exacting vengeance on Pharaoh Necho for killing Josiah, carrying Jehoahaz off into captivity, and exacting heavy tribute on Judah in 609 b.c. (2 Kgs 23:29, 33-35).

18 tn Or more paraphrastically, “he will kill them/ until he has exacted full vengeance”; Heb “The sword will eat and be sated; it will drink its fill of their blood.”

sn This passage is, of course, highly figurative. The Lord does not have a literal “sword,” but he uses agents of destruction like the Assyrian armies (called his “rod” in Isa 10:5-6) and the Babylonian armies (called his war club in Jer 51:20) to wreak vengeance on his foes. Likewise, swords do not “eat” or “drink.” What is meant here is that God will use this battle against the Egyptians to kill off many Egyptians until his vengeance is fully satisfied.

19 tn Heb “the Lord Yahweh of armies.” See the study note at 2:19 for the translation and significance of this title for God.

20 tn Heb “balm.” See 8:22 and the notes on this phrase there.

21 sn Heb “Virgin Daughter of Egypt.” See the study note on Jer 14:17 for the significance of the use of this figure. The use of the figure here perhaps refers to the fact that Egypt’s geographical isolation allowed her safety and protection that a virgin living at home would enjoy under her father’s protection (so F. B. Huey, Jeremiah, Lamentations [NAC], 379). By her involvement in the politics of Palestine she had forfeited that safety and protection and was now suffering for it.

22 tn Heb “In vain you multiply [= make use of many] medicines.”

23 tn Heb “of your shame.” The “shame,” however, applies to the devastating defeat they will suffer.

24 tn The words “In the panic of their flight” and “defeated” are not in the text but are supplied in the translation to give clarity to the metaphor for the average reader. The verbs in this verse are all in the tense that emphasizes that the action is viewed as already having been accomplished (i.e., the Hebrew prophetic perfect). This is consistent with the vav consecutive perfects in v. 10 which look to the future.

25 tn Heb “The word which the Lord spoke to the prophet Jeremiah about the coming of Nebuchadnezzar king of Babylon to attack the land of Egypt.”

sn Though there is much debate in the commentaries regarding the dating and reference of this prophecy, it most likely refers to a time shortly after 604 b.c. when Nebuchadnezzar followed up his successful battle against Necho at Carchemish with a campaign into the Philistine plain which resulted in the conquest and sacking of Ashkelon. Nebuchadnezzar now stood poised on the border of Egypt to invade it. See J. A. Thompson, Jeremiah (NICOT), 691, and for a fuller discussion including the other main options see G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 287-88.

26 tn Heb “Declare in Egypt and announce in Migdol and announce in Noph [= Memphis] and in Tahpanhes.” The sentence has been restructured to reflect the fact that the first command is a general one, followed by announcements in specific (representative?) cities.

sn For the location of the cities of Migdol, Memphis, and Tahpanhes see the note on Jer 44:1. These were all cities in Lower or northern Egypt that would have been the first affected by an invasion.

27 tn Heb “For the sword devours those who surround you.” The “sword” is again figurative of destructive forces. Here it is a reference to the forces of Nebuchadnezzar which have already destroyed the Egyptian forces at Carchemish and have made victorious forays into the Philistine plain.

28 tn The word translated “soldiers” (אַבִּירִים, ’abbirim) is not the Hebrew word that has been used of soldiers elsewhere in these oracles (גִּבּוֹרִים, gibborim). It is an adjective used as a noun that can apply to animals, i.e., of a bull (Ps 50:13) or a stallion (Judg 5:22). Moreover, the form is masculine plural and the verbs are singular. Hence, many modern commentaries and English versions follow the redivision of the first line presupposed by the Greek version, “Apis has fled” (נָס חַף, nas khaf) and see this as a reference to the bull god of Memphis. However, the noun is used of soldiers in Lam 1:15 and the plural could be the distributive plural, i.e., each and every one (cf. GKC 464 §145.l and compare usage in Gen 27:29).

29 tn The Hebrew word used here only occurs here (in the Niphal) and in Prov 28:3 (in the Qal) where it refers to a rain that beats down grain. That idea would fit nicely with the idea of the soldiers being beaten down, or defeated. It is possible that the rarity of this verb (versus the common verb נוּס, nus, “flee”) and the ready identification of Apis with the bull calf (אַבִּיר, ’abbir) has led to the reading of the Greek text (so C. von Orelli, Jeremiah, 327). The verbs in this verse and the following are in the perfect tense but should be understood as prophetic perfects since the text is dealing with what will happen when Nebuchadnezzar comes into Egypt. The text of vv. 18-24 shows a greater mixture with some perfects and some imperfects, sometimes even within the same verse (e.g., v. 22).

30 tn Heb “the Lord will thrust them down.” However, the Lord is speaking (cf. clearly in v. 18), so the first person is adopted for the sake of consistency. This has been a consistent problem in the book of Jeremiah where the prophet is so identified with the word of the Lord that he sometimes uses the first person and sometimes the third. It creates confusion for the average reader who is trying to follow the flow of the argument and has been shifted to the first person like this on a number of occasions. TEV and CEV have generally adopted the same policy as have some other modern English versions at various points.

31 tn Heb “he multiplied the one stumbling.” For the first person reference see the preceding translator’s note.

32 tc The words “in their hurry to flee” are not in the text but appear to be necessary to clarify the point that the stumbling and falling here is not the same as that in vv. 6, 12 where they occur in the context of defeat and destruction. Reference here appears to be to the mercenary soldiers who in their hurried flight to escape stumble over one another and fall. This is fairly clear from the literal translation “he multiplies the stumbling one. Also [= and] a man falls against a man and they say [probably = “saying”; an epexegetical use of the vav (ו) consecutive (IBHS 551 §33.2.2a, and see Exod 2:10 as a parallel)] ‘Get up! Let’s go…’” A reference to the flight of the mercenaries is also seen in v. 21. Many of the modern commentaries and a few of the modern English versions follow the Greek text and read vv. 15a-16 very differently. The Greek reads “Why has Apis fled from you? Your choice calf [i.e., Apis] has not remained. For the Lord has paralyzed him. And your multitudes have fainted and fallen; and each one said to his neighbor…” (reading רֻבְּךָ כָּשַׁל גַּם־נָפַל וַיֹּאמְרוּ אִישׁ אֶל־רֵעֵהוּ instead of כּוֹשֵׁל הִרְבָּה גַּם־נָפַל אִישׁ אֶל־רֵעֵהוּ). One would expect אִישׁ אֶל־רֵעֵהוּ (’ish ’el-re’ehu) to go with וַיֹּאמְרוּ (vayyo’mÿru) because it is idiomatic in this expression (cf., e.g., Gen 11:3; Judg 6:29). However, אִישׁ אֶל־רֵעֵהוּ (’ish ’el-re’ehu) is also found with singular verbs as here in Exod 22:9; 33:11; 1 Sam 10:11. There is no doubt that the Hebrew text is the more difficult and thus probably original. The reading of the Greek version is not supported by any other text or version and looks like an attempt to smooth out a somewhat awkward Hebrew original.

33 tn Heb “to our native lands from before the sword of the oppressor.” The compound preposition “from before” is regularly used in a causal sense (see BDB 818 s.v. פָּנֶה 6.a, b, c). The “sword” is again interpreted as a figure for the destructive power of an enemy army.

34 tn Heb “is a noise.” The addition of “just a big” is contextually motivated and is supplied in the translation to suggest the idea of sarcasm. The reference is probably to his boast in v. 8.

35 tn Heb “he has let the appointed time pass him by.” It is unclear what is meant by the reference to “appointed time” other than the fact that Pharaoh has missed his opportunity to do what he claimed to be able to do. The Greek text is again different here. It reads “Call the name of Pharaoh Necho king of Egypt Saon esbeie moed,” reading קִרְאוּ שֵׁם (qir’u shem) for קָרְאוּ שָׁם (qor’u) and transliterating the last line.

36 tn Heb “Yahweh of armies.” For the significance of this title see the note at 2:19.

37 tn Heb “As I live, oracle of the King, whose….” The indirect quote has been chosen to create a smoother English sentence and avoid embedding a quote within a quote.

38 tn Heb “Like Tabor among the mountains and like Carmel by the sea he will come.” The addition of “conqueror” and “imposing” are implicit from the context and from the metaphor. They have been supplied in the translation to give the reader some idea of the meaning of the verse.

sn Most of the commentaries point out that neither Tabor nor Carmel are all that tall in terms of sheer height. Mount Tabor, on the east end of the Jezreel Valley, is only about 1800 feet (540 m) tall. Mount Carmel, on the Mediterranean Coast, is only about 1700 feet (510 m) at its highest. However, all the commentators point out that the idea of imposing height and majesty are due to the fact that they are rugged mountains that stand out dominantly over their surroundings. The point of the simile is that Nebuchadnezzar and his army will stand out in power and might over all the surrounding kings and their armies.

39 tn Heb “inhabitants of daughter Egypt.” Like the phrase “daughter Zion,” “daughter Egypt” is a poetic personification of the land, here perhaps to stress the idea of defenselessness.

40 tn For the verb here see HALOT 675 s.v. II נָצָה Nif and compare the usage in Jer 4:7; 9:11 and 2 Kgs 19:25. BDB derives the verb from יָצַת (so BDB 428 s.v. יָצַת Niph meaning “kindle, burn”) but still give it the meaning “desolate” here and in 2:15 and 9:11.

41 tn Heb “Egypt is a beautiful heifer. A gadfly from the north will come against her.”

The metaphors have been turned into similes for the sake of clarity. The exact meaning of the word translated “stinging fly” is uncertain due to the fact that it occurs nowhere else in Hebrew literature. For a discussion of the meaning of the word which probably refers to the “gadfly,” which bites and annoys livestock, see W. L. Holladay, Jeremiah (Hermeneia), 2:331, who also suggests, probably correctly, that the word is a collective referring to swarms of such insects (cf. the singular אַרְבֶּה [’arbeh] in v. 23 which always refers to swarms of locusts). The translation presupposes the emendation of the second בָּא (ba’) to בָּהּ (bah) with a number of Hebrew mss and a number of the versions (cf. BHS, fn b).

42 tn Heb “her hirelings in her midst.”

43 tn The word “pampered” is not in the text. It is supplied in the translation to explain the probable meaning of the simile. The mercenaries were well cared for like stall-fed calves, but in the face of the danger they will prove no help because they will turn and run away without standing their ground. Some see the point of the simile to be that they too are fattened for slaughter. However, the next two lines do not fit that interpretation too well.

44 tn The temporal use of the particle כִּי (ki; BDB 472 s.v. כִּי 2.a) seems more appropriate to the context than the causal use.

45 tn Or “Egypt will rustle away like a snake”; Heb “her sound goes like the snake,” or “her sound [is] like the snake [when] it goes.” The meaning of the simile is debated. Some see a reference to the impotent hiss of a fleeing serpent (F. B. Huey, Jeremiah, Lamentations [NAC], 382), others the sound of a serpent stealthily crawling away when it is disturbed (H. Freedman, Jeremiah [SoBB], 297-98). The translation follows the former interpretation because of the irony involved.

sn Several commentators point out the irony of the snake slithering away (or hissing away) in retreat. The coiled serpent was a part of the royal insignia, signifying its readiness to strike. Pharaoh had boasted of great things (v. 8) but was just a big noise (v. 17); now all he could do was hiss as he beat his retreat (v. 22).

46 tn Heb “Oracle of the Lord.” Again the first person is adopted because the Lord is speaking and the indirect quotation is used to avoid an embedded quotation with quotation marks on either side.

47 tn The precise meaning of this verse is uncertain. The Hebrew text reads: “They [those who enter in great force] will cut down her forest, oracle of the Lord, though it [the forest] cannot be searched out/through for they [those who come in great force] are more numerous than locusts and there is no number to them.” Some see the reference to the forest as metaphorical of Egypt’s population which the Babylonian army decimates (H. Freedman, Jeremiah [SoBB], 298, and see BDB 420 s.v. I יַעַר 1.a which refers to the forest as a figure of foes to be cut down and destroyed and compare Isa 10:34). Others see the reference to literal trees and see the decimation of Egypt in general (C. von Orelli, Jeremiah, 329). And some see it as a continuation of the simile of the snake fleeing, the soldiers cutting down the trees because they cannot find it (J. A. Thompson, Jeremiah [NICOT], 693). However, the simile of v. 22a has already been dropped in v. 22b-d; they come against her. Hence it is probably best to see this as a continuation of the simile in v. 22c-d and see the reference to the Babylonian army coming against her, i.e., Egypt (the nation or people of Egypt), like woodcutters cutting down trees.

48 tn Heb “Daughter Egypt.” See the translator’s note on v. 19.

49 tn Heb “Yahweh of armies, the God of Israel.” For the significance of this title see the note at 2:19.

50 tn Heb “Amon of No.”

sn The Egyptian city called No (נֹא, no’) in Hebrew was Thebes. It is located about 400 miles (666 km) south of modern-day Cairo. It was the capital of Upper or southern Egypt and the center for the worship of the God Amon who became the state god of Egypt. Thebes is perhaps best known today for the magnificent temples at Karnak and Luxor on the east bank of the Nile.

51 tc Heb “Behold I will punish Amon of No and Pharaoh and Egypt and its gods and its kings and Pharaoh and all who trust in him.” There appears to be a copyist slip involving a double writing of וְעַל־פַּרְעֹה (vÿ’al-par’oh). The present translation has followed the suggestion of BHS and deleted the first one since the second is necessary for the syntactical connection, “Pharaoh and all who trust in him.”

52 tn Heb “Oracle of the Lord.”

53 sn Jer 46:27-28 are virtually the same as 30:10-11. The verses are more closely related to that context than to this. But the presence of a note of future hope for the Egyptians may have led to a note of encouragement also to the Judeans who were under threat of judgment at the same time (cf. the study notes on 46:2, 13 and 25:1-2 for the possible relative dating of these prophecies).

54 tn Heb “And/But you do not be afraid, my servant Jacob.” Here and elsewhere in the verse the terms Jacob and Israel are poetic for the people of Israel descended from the patriarch Jacob. The terms have been supplied throughout with plural referents for greater clarity.

55 tn Heb “For I will rescue you from far away, your descendants from the land of their captivity.”

56 tn Heb “Oracle of the Lord.” Again the first person is adopted because the Lord is speaking and the indirect quotation is used to avoid an embedded quotation with quotation marks on either side.

57 tn The translation “entirely unpunished” is intended to reflect the emphatic construction of the infinitive absolute before the finite verb.


NET Bible® - Jeremiah 47

Jeremiah 47

Judgment on the Philistine Cities

47:1 The Lord spoke to the prophet Jeremiah1 about the Philistines before Pharaoh attacked Gaza.2

47:2 “Look! Enemies are gathering in the north like water rising in a river.3

They will be like an overflowing stream.

They will overwhelm the whole country and everything in it like a flood.

They will overwhelm the cities and their inhabitants.

People will cry out in alarm.

Everyone living in the country will cry out in pain.

47:3 Fathers will hear the hoofbeats of the enemies’ horses,

the clatter of their chariots and the rumbling of their wheels.

They will not turn back to save their children

because they will be paralyzed with fear.4

47:4 For the time has come

to destroy all the Philistines.

The time has come to destroy all the help

that remains for Tyre5 and Sidon.6

For I, the Lord, will7 destroy the Philistines,

that remnant that came from the island of Crete.8

47:5 The people of Gaza will shave their heads in mourning.

The people of Ashkelon will be struck dumb.

How long will you gash yourselves to show your sorrow,9

you who remain of Philistia’s power?10

47:6 How long will you cry out,11 ‘Oh, sword of the Lord,

how long will it be before you stop killing?12

Go back into your sheath!

Stay there and rest!’13

47:7 But how can it rest14

when I, the Lord, have15 given it orders?

I have ordered it to attack

the people of Ashkelon and the seacoast.16

Next Chapter


NET Bible® - Jeremiah 47 Notes

1 tn Heb “That which came [as] the word of the Lord to Jeremiah.” For this same construction see 14:1; 46:1 and see the translator’s note at 14:1 for explanation.

2 sn The precise dating of this prophecy is uncertain. Several proposals have been suggested, the most likely of which is that the prophecy was delivered in 609 b.c. in conjunction with Pharaoh Necho’s advance into Palestine to aid the Assyrians. That was the same year that Josiah was killed by Necho at the battle of Megiddo and four years before Necho was defeated by Nebuchadnezzar, the foe from the north. The prophecy presupposes that Ashkelon is still in existence (v. 5) hence it must be before 604 b.c. For a fairly complete discussion of the options see G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 299-300.

3 tn Heb “Behold! Waters are rising from the north.” The metaphor of enemy armies compared to overflowing water is seen also in Isa 8:8-9 (Assyria) and 46:7-8 (Egypt). Here it refers to the foe from the north (Jer 1:14; 4:6; etc) which is specifically identified with Babylon in Jer 25. The metaphor has been turned into a simile in the translation to help the average reader identify that a figure is involved and to hint at the referent.

4 tn Heb “From the noise of the stamping of the hoofs of his stallions, from the rattling of his chariots at the rumbling of their wheels, fathers will not turn to their children from sinking of hands.” According to BDB 952 s.v. רִפָּיוֹן the “sinking of the hands” is figurative of helplessness caused by terror. A very similar figure is seen with a related expression in Isa 35:3-4. The sentence has been restructured to put the subject up front and to suggest through shorter sentences more in keeping with contemporary English style the same causal connections. The figures have been interpreted for the sake of clarity for the average reader.

5 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

6 map For location see Map1-A1; JP3-F3; JP4-F3.

7 tn Heb “For the Lord will.” The first person style has been adopted because the Lord is speaking (cf. v. 2).

8 sn All the help that remains for Tyre and Sidon and that remnant that came from the island of Crete appear to be two qualifying phrases that refer to the Philistines, the last with regard to their origin and the first with regard to the fact that they were allies that Tyre and Sidon depended on. “Crete” is literally “Caphtor” which is generally identified with the island of Crete. The Philistines had come from there (Amos 9:7) in the wave of migration from the Aegean Islands during the twelfth and eleventh century and had settled on the Philistine plain after having been repulsed from trying to enter Egypt.

9 sn Shaving one’s head and gashing one’s body were customs to show mourning or sadness for the dead (cf. Deut 14:1; Mic 1:16; Ezek 27:31; Jer 16:6; 48:37).

10 tn Or “you who are left alive on the Philistine plain.” Or “you who remain of the Anakim.” The translation follows the suggestion of several of the modern commentaries that the word עֵמֶק (’emeq) means “strength” or “power” here (see J. A. Thompson, Jeremiah [NICOT], 698; J. Bright, Jeremiah [AB], 310; and see also HALOT 803 s.v. II עֵמֶק). It is a rare homonym of the word that normally means “valley” that seems to be an inappropriate designation of the Philistine plain. Many of the modern English versions and commentaries follow the Greek version which reads here “remnant of the Anakim” (עֲנָקִים [’anaqim] instead of עִמְקָם [’imqam], a confusion of basically one letter). This emendation is followed by both BDB 771 s.v. עֵמֶק and KBL 716 s.v. עֵמֶק. The Anakim were generally associated with the southern region around Hebron but an enclave of them was known to have settled in Gaza, Gath, and Ekron, three of the Philistine cities (cf. Josh 11:22). However, the fact that this judgment is directed against the Philistines not the Anakim and that this homonym apparently appears also in Jer 49:4 makes the reading of “power” more likely here.

11 tn The words “How long will you cry out” are not in the text but some such introduction seems necessary because the rest of the speech assumes a personal subject.

12 tn Heb “before you are quiet/at rest.”

13 sn The passage is highly figurative. The sword of the Lord, which is itself a figure of the destructive agency of the enemy armies, is here addressed as a person and is encouraged in rhetorical questions (the questions are designed to dissuade) to “be quiet,” “be at rest,” “be silent,” all of which is designed to get the Lord to call off the destruction against the Philistines.

14 tn The reading here follows the Greek, Syriac, and Latin versions. The Hebrew text reads “how can you rest” as a continuation of the second person in v. 6.

15 tn Heb “When the Lord has.” The first person is again adopted because the Lord has been speaking.

16 tn Heb “Against Ashkelon and the sea coast, there he has appointed it.” For the switch to the first person see the preceding translator’s note. “There” is poetical and redundant and the idea of “attacking” is implicit in “against.”


NET Bible® - Jeremiah 48

Jeremiah 48

Judgment Against Moab

48:1 The Lord God of Israel who rules over all1 spoke about Moab.2

“Sure to be judged is Nebo! Indeed,3 it will be destroyed!

Kiriathaim4 will suffer disgrace. It will be captured!

Its fortress5 will suffer disgrace. It will be torn down!6

48:2 People will not praise Moab any more.

The enemy will capture Heshbon7 and plot8 how to destroy Moab,9

saying, ‘Come, let’s put an end to that nation!’

City of Madmen, you will also be destroyed.10

A destructive army will march against you.11

48:3 Cries of anguish will arise in Horonaim,

‘Oh, the ruin and great destruction!’

48:4 “Moab will be crushed.

Her children will cry out in distress.12

48:5 Indeed they will climb the slopes of Luhith,

weeping continually as they go.13

For on the road down to Horonaim

they will hear the cries of distress over the destruction.14

48:6 They will hear, ‘Run! Save yourselves!

Even if you must be like a lonely shrub in the desert!’15

48:7 “Moab, you trust in the things you do and in your riches.

So you too will be conquered.

Your god Chemosh16 will go into exile17

along with his priests and his officials.

48:8 The destroyer will come against every town.

Not one town will escape.

The towns in the valley will be destroyed.

The cities on the high plain will be laid waste.18

I, the Lord, have spoken!19

48:9 Set up a gravestone for Moab,

for it will certainly be laid in ruins!20

Its cities will be laid waste

and become uninhabited.”

48:10 A curse on anyone who is lax in doing the Lord’s work!

A curse on anyone who keeps from carrying out his destruction!21

48:11 “From its earliest days Moab has lived undisturbed.

It has never been taken into exile.

Its people are like wine allowed to settle undisturbed on its dregs,

never poured out from one jar to another.

They are like wine which tastes like it always did,

whose aroma has remained unchanged.22

48:12 But the time is coming when I will send

men against Moab who will empty it out.

They will empty the towns of their people,

then will lay those towns in ruins.23

I, the Lord, affirm it!24

48:13 The people of Moab will be disappointed by their god Chemosh.

They will be as disappointed as the people of Israel were

when they put their trust in the calf god at Bethel.25

48:14 How can you men of Moab say, ‘We are heroes,

men who are mighty in battle?’

48:15 Moab will be destroyed. Its towns will be invaded.

Its finest young men will be slaughtered.26

I, the King, the Lord who rules over all,27 affirm it!28

48:16 Moab’s destruction is at hand.

Disaster will come on it quickly.

48:17 Mourn for that nation, all you nations living around it,

all of you nations that know of its fame.29

Mourn and say, ‘Alas, its powerful influence has been broken!

Its glory and power have been done away!’30

48:18 Come down from your place of honor;

sit on the dry ground,31 you who live in Dibon.32

For the one who will destroy Moab will attack you;

he will destroy your fortifications.

48:19 You who live in Aroer,33

stand by the road and watch.

Question the man who is fleeing and the woman who is escaping.

Ask them, ‘What has happened?’

48:20 They will answer, ‘Moab is disgraced, for it has fallen!

Wail and cry out in mourning!

Announce along the Arnon River

that Moab has been destroyed.’

48:21 “Judgment will come on the cities on the high plain:34 on Holon, Jahzah, and Mephaath, 48:22 on Dibon, Nebo, and Beth Diblathaim, 48:23 on Kiriathaim, Beth Gamul, and Beth Meon, 48:24 on Kerioth and Bozrah. It will come on all the towns of Moab, both far and near. 48:25 Moab’s might will be crushed. Its power will be broken.35 I, the Lord, affirm it!36

48:26 “Moab has vaunted itself against me.

So make him drunk with the wine of my wrath37

until he splashes38 around in his own vomit,

until others treat him as a laughingstock.

48:27 For did not you people of Moab laugh at the people of Israel?

Did you think that they were nothing but thieves,39

that you shook your head in contempt40

every time you talked about them?41

48:28 Leave your towns, you inhabitants of Moab.

Go and live in the cliffs.

Be like a dove that makes its nest

high on the sides of a ravine.42

48:29 I have heard how proud the people of Moab are,

I know how haughty they are.

I have heard how arrogant, proud, and haughty they are,

what a high opinion they have of themselves.43

48:30 I, the Lord, affirm that44 I know how arrogant they are.

But their pride is ill-founded.

Their boastings will prove to be false.45

48:31 So I will weep with sorrow for Moab.

I will cry out in sadness for all of Moab.

I will moan46 for the people of Kir Heres.

48:32 I will weep for the grapevines of Sibmah

just like the town of Jazer weeps over them.47

Their branches once spread as far as the Dead Sea.48

They reached as far as the town of Jazer.49

The destroyer will ravage

her fig, date,50 and grape crops.

48:33 Joy and gladness will disappear

from the fruitful land of Moab.51

I will stop the flow of wine from the winepresses.

No one will stomp on the grapes there and shout for joy.52

The shouts there will be shouts of soldiers,

not the shouts of those making wine.53

48:34 Cries of anguish raised from Heshbon and Elealeh

will be sounded as far as Jahaz.54

They will be sounded from Zoar as far as Horonaim and Eglath Shelishiyah.

For even the waters of Nimrim will be dried up.

48:35 I will put an end in Moab

to those who make offerings at her places of worship.55

I will put an end to those who sacrifice to other gods.

I, the Lord, affirm it!56

48:36 So my heart moans for Moab

like a flute playing a funeral song.

Yes, like a flute playing a funeral song,

my heart moans for the people of Kir Heres.

For the wealth they have gained will perish.

48:37 For all of them will shave their heads in mourning.

They will all cut off their beards to show their sorrow.

They will all make gashes in their hands.

They will all put on sackcloth.57

48:38 On all the housetops in Moab

and in all its public squares

there will be nothing but mourning.

For I will break Moab like an unwanted jar.

I, the Lord, affirm it!58

48:39 Oh, how shattered Moab will be!

Oh, how her people will wail!

Oh, how she will turn away59 in shame!

Moab will become an object of ridicule,

a terrifying sight to all the nations that surround her.”

48:40 For the Lord says,

“Look! Like an eagle with outspread wings

a nation will swoop down on Moab.60

48:41 Her towns61 will be captured.

Her fortresses will be taken.

At that time the soldiers of Moab will be frightened

like a woman in labor.62

48:42 Moab will be destroyed and no longer be a nation,63

because she has vaunted herself against the Lord.

48:43 Terror, pits, and traps64 are in store

for the people who live in Moab.65

I, the Lord, affirm it!66

48:44 Anyone who flees at the sound of terror

will fall into a pit.

Anyone who climbs out of the pit

will be caught in a trap.67

For the time is coming

when I will punish the people of Moab.68

I, the Lord, affirm it!69

48:45 In the shadows of the walls of Heshbon

those trying to escape will stand helpless.

For a fire will burst forth from Heshbon.

Flames will shoot out from the former territory of Sihon.

They will burn the foreheads of the people of Moab,

the skulls of those war-loving people.70

48:46 Moab, you are doomed!71

You people who worship Chemosh will be destroyed.

Your sons will be taken away captive.

Your daughters will be carried away into exile.72

48:47 Yet in days to come

I will reverse Moab’s ill fortune.”73

says the Lord.74

The judgment against Moab ends here.

Next Chapter


NET Bible® - Jeremiah 48 Notes

1 tn Heb “Yahweh of armies, the God of Israel.” For this title see 7:3 and the study note on 2:19.

2 sn Moab was a country east of the Dead Sea whose boundaries varied greatly over time. Basically, it was the tableland between the Arnon River about halfway up the Dead Sea and the Zered River which is roughly at the southern tip of the Dead Sea. When the Israelites entered Palestine they were forbidden to take any of the Moabite territory but they did capture the kingdom of Sihon north of the Arnon which Sihon had taken from Moab. Several of the towns mentioned in the oracles of judgment against Moab here are in this territory north of the Arnon and were assigned to Reuben and Gad. Several are mentioned on the famous Moabite Stone which details how Mesha king of Moab recovered from Israel many of these cities during the reign of Joram (852-841 b.c.; cf. 2 Kgs 3:4-5). It is usually assumed that Moab submitted to Nebuchadnezzar after the battle of Carchemish and that they remained loyal to him throughout most of this period, though representatives were present at Jerusalem in 594 b.c. when plans for revolt were apparently being discussed (Jer 27:3). Moabite contingents were used by Nebuchadnezzar in 598 b.c. to harass Jehoiakim after he rebelled (2 Kgs 24:2) so they must have remained loyal at that time. According to the Jewish historian Josephus, Nebuchadnezzar conquered Moab in 582 b.c. and destroyed many of its cities.

3 tn Heb “Woe to Nebo for it is destroyed.” For the use of the Hebrew particle “Woe” (הוֹי, hoy) see the translator’s note on 22:13. The translation has taken this form because the phrase “Woe to” probably does not convey the proper meaning or significance to the modern reader. The verbs again are in the tense (Hebrew prophetic perfect) that views the action as if it were as good as done. The particle כִּי (ki) probably is causal but the asseverative works better in the modified translation.

4 sn Nebo and Kiriathaim were both north of the Arnon and were assigned to Reuben (Num 32:3, Josh 13:19). They are both mentioned on the Moabite Stone as having been recovered from Israel.

5 tn Or “Misgab.” The translation here follows the majority of commentaries and English versions. Only REB sees this as a place name, “Misgab,” which is otherwise unknown. The constant use of this word to refer to a fortress, the presence of the article on the front of it, and the lack of any reference to a place of this name anywhere else argues against it being a place name. However, the fact that the verbs that accompany it are feminine while the noun for “fortress” is masculine causes some pause.

6 tn For the meaning of the verb here see BDB 369 s.v. חָתַת Qal.1 and compare usage in Isa 7:8; 30:31.

7 sn Heshbon was originally a Moabite city but was captured by Sihon king of Og and made his capital (Num 21:26-30). It was captured from Sihon and originally assigned to the tribe of Reuben (Num 32:37; Josh 13:17). Later it was made a Levitical city and was assigned to the tribe of Gad (Josh 21:39). It formed the northern limits of Moab. It was located about eighteen miles east of the northern tip of the Dead Sea.

8 sn There is a wordplay in Hebrew on the word “Heshbon” and the word “plot” (חָשְׁבוּ, khoshvu).

9 tn Heb “In Heshbon they plot evil against her [i.e., Moab].” The “they” is undefined, but it would scarcely be Moabites living in Heshbon. Hence TEV and CEV are probably correct in seeing a reference to the enemy which would imply the conquest of this city which lay on the northern border of Moab.

10 tn The meaning of this line is somewhat uncertain. The translation here follows all the modern English versions and commentaries in reading the place name “Madmen” even though the place is otherwise unknown and the Greek, Syriac, and Latin version all read this word as an emphasizing infinitive absolute of the following verb “will be destroyed,” i.e. דָּמוֹם יִדֹּמּוּ (damom yiddommu). Some see this word as a variant of the name Dimon in Isa 15:9 which in turn is a playful variant of the place name Dibon. There is once again a wordplay on the word “Madmen” and “will be destroyed”: מַדְמֵן (madmen) and יִדֹּמּוּ (yiddommu). For the meaning of the verb = “perish” or “be destroyed” see Jer 8:14; Ps 31:18.

11 tn Heb “A sword will follow after you.” The sword is again figurative of destructive forces, here the army of the Babylonians.

12 tc The reading here follows the Qere צְעִירֶיהָ (tsÿ’ireha) which is the same noun found in Jer 14:3 in the sense of “servants.” Here it refers to the young ones, i.e., the children (cf. the use of the adjective BDB 859 s.v. I צָעִיר 2 and see Gen 43:33). Many of the modern commentaries and a few of the modern English versions follow the Greek version and read “their cry is heard as far as Zoar” (reading צֹעֲרָה, tso’arah; see, for example, J. A. Thompson, Jeremiah [NICOT], 699, n. 4, and BDB 858 s.v. צֹעַר). However, that leaves the verb with an indefinite subject (the verb is active 3rd plural not passive) not otherwise identified in the preceding context. Many of the modern English versions such as NRSV, NJPS, NIV retain the Hebrew as the present translation has done. In this case the masculine plural noun furnishes a logical subject for the verb.

13 tn Or “Indeed her fugitives will…” It is unclear what the subject of the verbs are in this verse. The verb in the first two lines “climb” (יַעֲלֶה, ya’aleh) is third masculine singular and the verb in the second two lines “will hear” (שָׁמֵעוּ, shame’u) is third common plural. The causal particles at the beginning of the two halves of the verse suggest some connection with the preceding, so the translation assumes that the children are still the subject. In this case the singular verb would be a case of the distributive singular already referred to in the translator’s note on 46:15. The parallel passage in Isa 15:5 refers to the “fugitives” (בְּרִיחֶהָ, bÿrikheha) with the same singular verb as here and that may be the implied subject here.

sn The location of Luhith and Horonaim are uncertain, though, from their connection with Zoar in Isa 15:5, they appear to be located in southern Moab. Zoar was at the southern tip of the Dead Sea.

14 tn Heb “the distresses of the cry of destruction.” Many commentaries want to leave out the word “distresses” because it is missing from the Greek version and the parallel passage in Isa 15:5. However, it is in all the Hebrew mss and in the other early versions, and it is hard to see why it would be added here if it were not original.

15 tc The meaning of this line is uncertain. The translation follows one reading of the Hebrew text. The Greek version reads “Be like a wild donkey in the desert!” There are three points of debate in this line: the syntax of the verb form “be” (תִהְיֶינָה, tihyenah) and the text and meaning of the word translated “shrub” in the Hebrew text. This word only occurs with this meaning here and in Jer 17:6. A related word occurs in Ps 102:17 (102:18 HT). Elsewhere this spelling refers to the place name Aroer which was a place in Moab on the edge of the Arnon River. Most commentators do not feel that a reference to that place is appropriate here because it was not in the desert. The Greek version reads “like a wild donkey” (reading כְּעָרוֹד [kÿ’arod] in place of כַּעֲרוֹעֵר [ka’aro’er]). That would make an appropriate simile here because the wild donkey enjoys its freedom and is hard to capture. G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 312) explain the simile of the “shrub” as referring to the marginal and rudimentary existence of a displaced person. That may not be as optimistic as the reference to the wild donkey but it does give an appropriate meaning. The third feminine plural has been explained as the singular noun + suffix = “yourselves” (נַפְשְׁכֶם, nafshÿkhem) used as a collective (so S. R. Driver, Jeremiah, 368, with cross reference to GKC 462-63 §145.c). J. Bright (Jeremiah [AB], 314, n. e-e) follows a suggestion of D. N. Freedman in seeing the form (תִהְיֶינָה, tihyenah) as a mistake for the 2nd masculine plural plus energic (תִהְיוּן, tihyun). Given the number of other textual corruptions in this passage, this is possible. The resultant meaning in either case is the same.

16 sn Chemosh was the national god of Moab (see also Numb 21:29). Child sacrifice appears to have been a part of his worship (2 Kgs 3:27). Solomon built a high place in Jerusalem for him (1 Kgs 11:7), and he appears to have been worshiped in Israel until Josiah tore that high place down (2 Kgs 23:13).

17 sn The practice of carrying off the gods of captive nations has already been mentioned in the study note on 43:12. See also Isa 46:1-2 noted there.

18 tn Heb “The valley will be destroyed and the tableland be laid waste.” However, in the context this surely refers to the towns and not to the valley and the tableland itself.

sn Most commentaries see a reference to the towns in the Jordan valley referred to in Josh 13:27 and the towns mentioned in Josh 13:15-17 which were on the high tableland or high plateau or plain north of the Arnon. The mention of the towns in the first half of the verse is broader than that because it would include all the towns in the southern half of Moab between the Arnon and Zered as well as those mentioned in the second half in conjunction with the valley and the high plateau north of the Arnon.

19 tn Heb “which/for/as the Lord has spoken.” The first person form has again been adopted because the Lord is the speaker throughout (cf. v. 1).

20 tn Or “Scatter salt over Moab for it will certainly be laid in ruins.” The meaning of these two lines is very uncertain. The Hebrew of these two lines presents several difficulties. It reads תְּנוּ־צִיץ לְמוֹאָב נָצֹא תֵּצֵא (tÿnu-tsits lÿmo’av natso’ tetse’). Of the five words two are extremely problematic and the meaning of the second affects also the meaning of the last word which normally means “go out.” The word צִיץ (tsits) regularly refers to a blossom or flower or the diadem on the front of Aaron’s mitre. BDB 851 s.v. II צִיץ gives a nuance “wings (coll)” based on the interpretation of Abu Walid and some medieval Jewish interpreters who related it to an Aramaic root. But BDB says that meaning is dubious and refers to the Greek which reads σημεῖα (shmeia, “sign” or “sign post”). Along with KBL 802 s.v. I צִיץ and HALOT 959 s.v. II צִיץ, BDB suggests that the Greek presupposes the word צִיּוּן (tsiyyun) which refers to a road marker (Jer 31:21) or a gravestone (2 Kgs 23:17). That is the meaning followed here. Several modern commentaries and English versions have followed a proposal by W. Moran that the word is related to a Ugaritic word meaning salt (cf., e.g., J. Bright, Jeremiah [AB], 320). However, HALOT 959 s.v. II צִיץ questions the validity of this on philological grounds saying that the meaning of salt does not really fit the Ugaritic either. The present translation follows the suggestions of the lexicons here and reads the word as though the Greek supported the meaning “gravestone.” The other difficulty is with the word נָצֹא (natso’), which looks like a Qal infinitive absolute of an otherwise unattested root which BDB s.v. נָצָא says is defined in Gesenius’ Thesaurus as “fly.” However, see the meaning and the construction of an infinitive absolute of one root with that of another as highly improbable. Hence, most modern lexicons either emend the forms to read נָצֹה תִּצֶּה (natsoh titseh) from the root נָצָה (natsah) meaning “to fall into ruins” (so KBL 629 s.v. נָצָה Qal, and see among others J. A. Thompson, Jeremiah [NICOT], 700, n. 10, who notes that final א [aleph] and final ה [hey] are often confused; see the discussion and examples in GKC 216-17 §75.nn-rr). This is the option that this translation as well as a number of modern ones have taken. A second option is to see נָצֹא (natso’) as an error for יָצֹא (yatso’) and read the text in the sense of “she will certainly surrender,” a meaning that the verb יָצָא (yatsa’) has in 1 Sam 11:3; Isa 36:6. The best discussion of this option as well as a discussion on the problem of reading צִיץ (tsits) as salt is found in G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 313-14.

21 tn Heb “who withholds his sword from bloodshed.” This verse is an editorial aside (or apostrophe) addressed to the Babylonian destroyers to be diligent in carrying out the work of the Lord in destroying Moab.

22 tn Heb “Therefore his taste remains in him and his aroma is not changed.” The metaphor is changed into a simile in an attempt to help the reader understand the figure in the context.

sn The picture is that of undisturbed complacency (cf. Zeph 1:12). Because Moab had never known the discipline of exile she had remained as she always was.

23 tn Heb “Therefore, behold the days are coming, oracle of Yahweh, when I will send against him decanters [those who pour from one vessel to another] and they will decant him [pour him out] and they will empty his vessels and break their jars in pieces.” The verse continues the metaphor from the preceding verse where Moab/the people of Moab are like wine left undisturbed in a jar, i.e., in their native land. In this verse the picture is that of the decanter emptying the wine from the vessels and then breaking the jars. The wine represents the people and the vessels the cities and towns where the people lived. The verse speaks of the exile of the people and the devastation of the land. The metaphor has been interpreted so it conveys meaning to the average reader.

24 tn Heb “Oracle of the Lord.”

25 tn Heb “Moab will be ashamed because of Chemosh as the house of Israel was ashamed because of Bethel, their [source of] confidence.” The “shame” is, of course, the disappointment, disillusionment because of the lack of help from these gods in which they trusted (for this nuance of the verb see BDB 101 s.v. בּוֹשׁ Qal.2 and compare usage in Jer 2:13; Isa 20:5). Because of the parallelism, some see the reference to Bethel to be a reference to a West Semitic god worshiped by the people of Israel (see J. P. Hyatt, “Bethel [Deity],” IDB 1:390 for the arguments). However, there is no evidence in the OT that such a god was worshiped in Israel, and there is legitimate evidence that northern Israel placed its confidence in the calf god that Jeroboam set up in Bethel (cf. 1 Kgs 12:28-32; Hos 10:5; 8:5-6; Amos 7:10-17).

map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

26 tn Heb “will go down to the slaughter.”

27 tn Heb “Yahweh of armies.” For an explanation of the translation and meaning of this title see the study note on 2:19.

28 tn Heb “Oracle of the King whose name is Yahweh of armies.” The first person form has again been adopted because the Lord is the speaker throughout this oracle/ these oracles (cf. v. 1).

29 tn For the use of the word “name” (שֵׁם, shem) to “fame” or “repute” see BDB 1028 s.v. שֵׁם 2.b and compare the usage in Ezek 16:14; 2 Chr 26:15.

sn This refers to both the nearby nations and those who lived further away who had heard of Moab’s power and might only by repute.

30 tn Heb “How is the strong staff broken, the beautiful rod.” “How” introduces a lament which is here rendered by “Alas.” The staff and rod refer to the support that Moab gave to others not to the fact that she ruled over others which was never the case. According to BDB 739 s.v. עוֹז 1 the “strong staff” is figurative of political power.

31 tn Heb “sit in thirst.” The abstract “thirst” is put for the concrete, i.e., thirsty or parched ground (cf. Deut 8:19; Isa 35:7; Ps 107:33) for the concrete. There is no need to emend to “filth” (צֹאָה [tso’ah] for צָמָא [tsama’]) as is sometimes suggested.

32 tn Heb “inhabitant of Daughter Dibon.” “Daughter” is used here as often in Jeremiah for the personification of a city, a country, or its inhabitants. The word “inhabitant” is to be understood as a collective as also in v. 19.

sn Dibon was an important fortified city located on the “King’s Highway,” the main north-south road in Transjordan. It was the site at which the Moabite Stone was found in 1868 and was one of the cities mentioned on it. It was four miles north of the Arnon River and thirteen miles east of the Dead Sea. It was one of the main cities on the northern plateau and had been conquered from Sihon and allotted to the tribe of Reuben (Josh 13:17).

33 sn Aroer is probably the Aroer that was located a few miles south and west of Dibon on the edge of the Arnon River. It had earlier been the southern border of Sihon, king of Heshbon, and had been allotted to the tribe of Reuben (Josh 13:16). However, this whole territory had earlier been taken over by the Arameans (2 Kgs 10:33), later by the Assyrians, and at this time was in the hands of the Moabites.

34 sn See the study note on Jer 48:8 for reference to this tableland or high plain that lay between the Arnon and Heshbon.

35 tn Heb “The horn of Moab will be cut off. His arm will be broken.” “Horn” and “arm” are both symbols of strength (see BDB 902 s.v. קֶרֶן 2 [and compare usage in Lam 2:3] and BDB 284 s.v. זְרוֹעַ 2 [and compare usage in 1 Sam 2:31]). The figures have been interpreted for the sake of clarity.

36 tn Heb “Oracle of the Lord.”

37 tn Heb “Make him drunk because he has magnified himself against the Lord.” The first person has again been adopted for consistency within a speech of the Lord. Almost all of the commentaries relate the figure of drunkenness to the figure of drinking the cup of God’s wrath spelled out in Jer 25 where reference is made at one point to the nations drinking, staggering, vomiting, and falling (25:27 and see G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 [WBC], 316, for a full list of references to this figure including this passage and 49:12-13; 51:6-10, 39, 57).

38 tn The meaning of this word is uncertain. It is usually used of clapping the hands or the thigh in helpless anger or disgust. Hence J. Bright (Jeremiah [AB], 321) paraphrases “shall vomit helplessly.” HALOT 722 s.v. II סָפַק relates this to an Aramaic word and see a homonym meaning “vomit” or “spew out.” The translation is that of BDB 706 s.v. סָפַק Qal.3, “splash (fall with a splash),” from the same root that refers to slapping or clapping the thigh.

39 tn Heb “were they caught among thieves?”

40 tn Heb “that you shook yourself.” But see the same verb in 18:16 in the active voice with the object “head” in a very similar context of contempt or derision.

41 tc The reading here presupposes the emendation of דְבָרֶיךָ (dÿvarekha, “your words”) to דַבֶּרְךָ (dabberkha, “your speaking”), suggested by BHS (cf. fn c) on the basis of one of the Greek versions (Symmachus). For the idiom cf. BDB 191 s.v. דַּי 2.c.α.

42 tn Heb “in the sides of the mouth of a pit/chasm.” The translation follows the suggestion of J. Bright, Jeremiah (AB), 321. The point of the simile is inaccessibility.

43 tn Heb “We have heard of the pride of Moab – [he is] exceedingly proud – of his haughtiness, and his pride, and his haughtiness, and the loftiness of his heart.” These words are essentially all synonyms, three of them coming from the same Hebrew root (גָּאָה, ga’ah) and one of the words being used twice (גָּאוֹן). Since the first person singular is used in the next verse, the present translation considers the “we” of this verse to refer to the plural of majesty or the plural referring to the divine council in such passages as Gen 1:26; 3:22; 11:7; Isa 6:8 and has translated in the singular to avoid possible confusion of who the “we” are. Most understand the reference to be to Jeremiah and his fellow Judeans.

44 tn Heb “Oracle of the Lord.”

45 tn The meaning of this verse is somewhat uncertain: Heb “I know, oracle of the Lord,/ his arrogance and [that it is?] not true; // his boastings accomplish that which is not true.” Several of the modern English versions and commentaries redivide the verse and read something like, “I know his insolence…his boastings are false; his deeds are false (NRSV, REB).” However, the word translated “deeds” in the last line is a verb in the third person plural and can only have as its logical grammatical subject the word “boastings.” The adjective כֵּן (ken) + the negative לֹא (lo’) is evidently repeated here and applied to two different subjects “arrogance” and “boasting” to emphasize that Moab’s arrogant boasts will prove “untrue” (Cf. HALOT 459 s.v. II כֵּן 2.c for the meaning “untrue” for both this passage and the parallel one in Isa 16:6). There is some difference of opinion about the identification of the “I” in this verse. Most commentators see it as referring to the prophet. However, F. B. Huey (Jeremiah, Lamentations [NAC], 395) is probably correct in seeing it as referring to the Lord. He points to the fact that the “I” in vv. 33, 35, 38 can only refer to God. The “I know” in v. 30 also clearly has the Lord as its subject. There are other cases in the book of Jeremiah where the Lord expresses his lament over the fate of a people (cf. 14:1-6, 17-18).

46 tc The translation is based on the emendation of the Hebrew third masculine singular (יֶהְגֶּה, yehggeh) to the first singular (אֶהְגֶּה, ’ehgeh). This emendation is assumed by almost all of the modern English versions and commentaries even though the textual evidence for it is weak (only one Hebrew ms and the Eastern Qere according to BHS).

47 tc Or “I will weep for the grapevines of Sibmah more than I will weep over the town of Jazer.” The translation here assumes that there has been a graphic confusion of מ (mem) with כְּ (kaf) or בְּ (bet). The parallel passage in Isa 16:9 has the preposition בְּ and the Greek version presupposes a comparative idea “as with.” Many of the modern English versions render the passage with the comparative מִן (min) as in the alternate translation, but it is unclear what the force of the comparison would be here. The verse is actually in the second person, an apostrophe or direct address to the grapevine(s) of Sibmah. However, the translation has retained the third person throughout because such sudden shifts in person are uncommon in contemporary English literature and retaining the third person is smoother. The Hebrew text reads: “From/With the weeping of Jazer I will weep for you, vine of Sibmah. Your tendrils crossed over the sea. They reached unto the sea of Jazer. Upon your summer fruit and your vintage [grape harvest] the destroyer has fallen.”

48 tn Heb “crossed over to the Sea.”

49 tn Or “reached the sea of Jazer.” The Sea is generally taken to be a reference to the Dead Sea. The translation presupposes that the word “sea” is to be omitted before “Jazer.” The word is missing from two Hebrew mss, from the parallel passage in Isa 16:8, and from the Greek version. It may have arisen from a mistaken copying of the same word in the preceding line.

sn Though there is some doubt about the precise location of these places, Sibmah is generally considered to have been located slightly north and west of Heshbon and Jazer further north toward the border of Ammon not far from the city of Amman. Most commentators see the reference here (and in the parallel in Isa 16:8) to the spread of viticulture westward and northward from the vineyards of Sibmah. G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 318-19), however, see the reference rather to the spread of trade in wine westward beyond the coast of the Mediterranean and eastward into the desert.

50 tn Heb “her summer fruit.” See the translator’s note on 40:10 for the rendering here. According to BDB 657 s.v. נָפַל Qal.4.a, the verb means to “fall upon” or “attack” but in the context it is probably metonymical for attack and destroy.

51 tn Heb “from the garden land, even from the land of Moab.” Comparison with the parallel passage in Isa 16:10 and the translation of the Greek text here (which has only “the land of Moab”) suggest that the second phrase is appositional to the first.

52 tn Heb “no one will tread [the grapes] with shout of joy.”

53 tn Heb “shouts will not be shouts.” The text has been expanded contextually to explain that the shouts of those treading grapes in winepresses will come to an end (v. 33a-d) and be replaced by the shouts of the soldiers who trample down the vineyards (v. 32e-f). Compare 25:30 and 51:41 for the idea.

54 tn The meaning of this verse is very uncertain. The ambiguity of the syntax and the apparent elliptical nature of this text makes the meaning of this verse uncertain. The Hebrew text reads: “From the cry of Heshbon unto Elealeh unto Jahaz they utter their voice from Zoar unto Horonaim Eglath Shelishiyah.” The translation and interpretation here are based on interpreting the elliptical syntax here by the parallel passage in Isaiah 15:4-6 where cries of anguish rise from Heshbon and Elealeh which are heard all the way to Jahaz. The people flee southward arriving at Zoar and Eglath Shelishiyah where they voice the news of the destruction in the north. Hence, the present translation interprets the phrase “from the cry of Heshbon unto Elealeh” to be parallel to “Heshbon and Elealeh cry out” and take the preposition “from” with the verb “they utter their voice,” i.e., with the cry of Heshbon and Elealeh. The impersonal “they raise their voice” is then treated as a passive and made the subject of the whole verse. There is some debate about the identification of the waters of Nimrim. They may refer to the waters of the Wadi Nimrim which enters the Jordan about eight miles north of the Dead Sea or those of the Wadi en-Numeirah which flows into the southern tip of the Dead Sea from about ten miles south. Most commentators take the reference to be the latter because of association with Zoar. However, if the passage is talking about the destruction in the north which is reported in the south by the fleeing refugees, the reference is probably to the Wadi Nimrim in the north.

sn Elealeh was about two miles (3.3 km) north of Heshbon. Jahaz was about twenty miles (33 km) south of it. These three cities were in the north and Zoar, Horonaim, and Eglath Shelishiyah were apparently in the south. The verse is speaking about the news of destruction in the north spreading to the south. Comparison should be made with the parallel passage in Isa 15:4-6.

55 tn Heb “high place[s].” For the meaning and significance of this term see the study note on 7:31.

56 tn Heb “Oracle of the Lord.”

57 tn Heb “upon every loin [there is] sackcloth.” The word “all” is restored here before “loin” with a number of Hebrew mss and a number of versions. The words “in mourning” and “to show their sorrow” are not in the text. They have been supplied in the translation to give the average reader some idea of the significance of these acts.

sn The actions referred to here were all acts that were used to mourn the dead (cf. Isa 15:2-3).

58 tn Heb “Oracle of the Lord.”

59 tn Heb “turn her back.”

60 tn Heb “Behold! Like an eagle he will swoop and will spread his wings against Moab.” The sentence has been reordered in English to give a better logical flow and the unidentified “he” has been identified as “a nation.” The nation is, of course, Babylon, but it is nowhere identified so the referent has been left ambiguous.

sn Conquering nations are often identified with a swiftly flying eagle swooping down on its victims (cf. Deut 28:49). In this case the eagle is to be identified with the nation (or king) of Babylon (cf. Ezek 17:3, 12 where reference is to the removal of Jehoiachin (Jeconiah) and his replacement with Zedekiah).

61 tn Parallelism argues that the word קְרִיּוֹת (qÿriyyot) be understood as the otherwise unattested feminine plural of the noun קִרְיָה (qiryah, “city”) rather than the place name Kerioth mentioned in v. 24 (cf. HALOT 1065 s.v. קִרְיָה). Both this noun and the parallel term “fortresses” are plural but are found with feminine singular verbs, being treated either as collectives or distributive plurals (cf. GKC 462-63 §145.c or 464 §145.l).

62 tn Heb “The heart of the soldiers of Moab will be like the heart of a woman in labor.”

63 tn Heb “Moab will be destroyed from [being] a people.”

64 sn There is an extended use of assonance here and in the parallel passage in Isa 24:17. The Hebrew text reads פַּחַד וָפַחַת וָפָח (pakhad vafakhat vafakh). The assonance is intended to underscore the extensive trouble that is in store for them.

65 tn Heb “are upon you, inhabitant of Moab.” This is another example of the rapid switch in person or direct address (apostrophe) in the midst of a third person description or prediction which the present translation typically keeps in the third person for smoother English style.

66 tn Heb “Oracle of the Lord.”

67 sn Jer 48:43-44a are in the main the same as Isa 24:17-18 which shows that the judgment was somewhat proverbial. For a very similar kind of argumentation see Amos 5:19; judgment is unavoidable.

68 tn Heb “For I will bring upon her, even upon Moab, the year of her punishment.”

69 tn Heb “Oracle of the Lord.”

70 tn Or “of those noisy boasters.” Or “They will burn up the frontiers of Moab. They will burn up the mountain heights of those war-loving people.” The meaning of this verse is not entirely certain because of the highly figurative nature of the last two lines. The Hebrew text has been translated somewhat literally here. The Hebrew text reads: “In the shadow of Heshbon those fleeing stand without strength. For a fire goes forth from Heshbon, a flame from the midst of Sihon. And it devours the forehead of Moab and the skull of the sons of noise.” The meaning of the first part is fairly clear because v. 2 has already spoken of the conquest of Heshbon and a plot formed there to conquer the rest of the nation. The fire going forth from Heshbon would hence refer here to the conflagrations of war spreading from Heshbon to the rest of the country. The reference to the “midst of Sihon” is to be understood metonymically as a reference for the ruler to what he once ruled (cf. E. W. Bullinger, Figures of Speech, 583). The last two lines must refer to more than the fugitives who stopped at Heshbon for protection because it refers to the forehead of Moab (a personification of the whole land or nation). It is unclear, however, why reference is made to the foreheads and skulls of the Moabites, other than the fact that this verse seems to be a readaptation or reuse of Num 24:17 where the verb used with them is “smite” which fits nicely in the sense of martial destruction. Translated rather literally, it appears here to refer to the destruction by the fires of war of the Moabites, the part (forehead and skulls) put for the whole. TEV sees a reference here to the “frontiers” and “mountain heights” of Moab and this would work nicely for “foreheads” which is elsewhere used of the corner or border of a land in Neh 9:22. The word “crown” or “skull” might be a picturesque metaphor for the mountain heights of a land, but the word is never used elsewhere in such a figurative way. TEV (and CEV) which follows it might be correct here but there is no way to validate it. The meaning “war-loving people” for the phrase “sons of noise” is based on the suggestion of BDB 981 s.v. שָׁאוֹן 1 which relates the phrase to the dominant use for שָׁאוֹן (sha’on) and is adopted also by TEV, CEV, and C. von Orelli, Jeremiah, 341. REB “braggarts” and NIV “noisy boasters” seem to base the nuance on the usage of שָׁאוֹן (sha’on) in Jer 46:17 where Pharaoh is referred to as an empty noise and the reference to Moab’s arrogance and boasting in 48:29.

sn This verse and the next are an apparent adaptation and reuse of a victory song in Num 21:28-29 and a prophecy in Num 24:17. That explains the reference to Sihon who was the Amorite king who captured Heshbon and proceeded from there to capture most of northern Moab (the area between Heshbon and the Arnon) which has been referred to earlier in this prophecy. This prophecy appears to speak of the destruction of Moab beginning from the same place under the picture of a destructive fire which burns up all the people. The fire is a reference to the conflagrations of war in which the enemy captures the cities and sets them on fire and burns all the people in them. What Sihon once did (Num 21:28-29) and what Balaam prophesied would happen to Moab in the future (by David? Num 24:17) are being reapplied to a new situation.

71 tn Heb “Woe to you, Moab.” For the usage of this expression see 4:13, 31; 13:17 and the translator’s note on 4:13 and 10:19.

72 tn Heb “Your sons will be taken away into captivity, your daughters into exile.”

73 tn See 29:14; 30:3 and the translator’s note on 29:14 for the idiom used here.

74 tn Heb “Oracle of the Lord.”


NET Bible® - Jeremiah 49

Jeremiah 49

Judgment Against Ammon

49:1 The Lord spoke about the Ammonites.1

“Do you think there are not any people of the nation of Israel remaining?

Do you think there are not any of them remaining to reinherit their land?

Is that why you people who worship the god Milcom2

have taken possession of the territory of Gad and live in his cities?3

49:2 Because you did that,

I, the Lord, affirm that4 a time is coming

when I will make Rabbah, the capital city of Ammon,

hear the sound of the battle cry.

It will become a mound covered with ruins.5

Its villages will be burned to the ground.6

Then Israel will take back its land

from those who took their land from them.

I, the Lord, affirm it!7

49:3 Wail, you people in Heshbon, because Ai in Ammon is destroyed.

Cry out in anguish, you people in the villages surrounding8 Rabbah.

Put on sackcloth and cry out in mourning.

Run about covered with gashes.9

For your god Milcom will go into exile

along with his priests and officials.10

49:4 Why do you brag about your great power?

Your power is ebbing away,11 you rebellious people of Ammon,12

who trust in your riches and say,

‘Who would dare to attack us?’

49:5 I will bring terror on you from every side,”

says the Lord God who rules over all.13

“You will be scattered in every direction.14

No one will gather the fugitives back together.

49:6 Yet in days to come

I will reverse Ammon’s ill fortune.”15

says the Lord.16

Judgment Against Edom

49:7 The Lord who rules over all17 spoke about Edom.18

“Is wisdom no longer to be found in Teman?19

Can Edom’s counselors not give her any good advice?20

Has all of their wisdom turned bad?21

49:8 Turn and flee! Take up refuge in remote places,22

you people who live in Dedan.23

For I will bring disaster on the descendants of Esau.

I have decided it is time for me to punish them.24

49:9 If grape pickers came to pick your grapes,

would they not leave a few grapes behind?25

If robbers came at night,

would they not pillage only what they needed?26

49:10 But I will strip everything away from Esau’s descendants.

I will uncover their hiding places so they cannot hide.

Their children, relatives, and neighbors will all be destroyed.

Not one of them will be left!

49:11 Leave your orphans behind and I will keep them alive.

Your widows too can depend on me.”27

49:12 For the Lord says, “If even those who did not deserve to drink from the cup of my wrath must drink from it, do you think you will go unpunished? You will not go unpunished, but must certainly drink from the cup of my wrath.28 49:13 For I solemnly swear,”29 says the Lord, “that Bozrah30 will become a pile of ruins. It will become an object of horror and ridicule, an example to be used in curses.31 All the towns around it will lie in ruins forever.”

49:14 I said,32 “I have heard a message from the Lord.

A messenger has been sent among the nations to say,

‘Gather your armies and march out against her!

Prepare to do battle with her!’”33

49:15 The Lord says to Edom,34

“I will certainly make you small among nations.

I will make you despised by all humankind.

49:16 The terror you inspire in others35

and the arrogance of your heart have deceived you.

You may make your home in the clefts of the rocks;

you may occupy the highest places in the hills.36

But even if you made your home where the eagles nest,

I would bring you down from there,”

says the Lord.

49:17 “Edom will become an object of horror.

All who pass by it will be filled with horror;

they will hiss out their scorn

because of all the disasters that have happened to it.37

49:18 Edom will be destroyed like Sodom and Gomorrah

and the towns that were around them.

No one will live there.

No human being will settle in it,”

says the Lord.

49:19 “A lion coming up from the thick undergrowth along the Jordan38

scatters the sheep in the pastureland around it.39

So too I will chase the Edomites off their land.40

Then I will appoint over it whomever I choose.41

For there is no one like me, and there is no one who can call me to account.42

There is no43 ruler44 who can stand up against me.

49:20 So listen to what I, the Lord, have planned against Edom,

what I intend to do to45 the people who live in Teman.46

Their little ones will be dragged off.

I will completely destroy their land because of what they have done.47

49:21 The people of the earth will quake when they hear of their downfall.48

Their cries of anguish will be heard all the way to the Gulf of Aqaba.49

49:22 Look! Like an eagle with outspread wings,

a nation will soar up and swoop down on Bozrah.

At that time the soldiers of Edom will be as fearful

as a woman in labor.”50

Judgment Against Damascus

49:23 The Lord spoke51 about Damascus.52

“The people of Hamath and Arpad53 will be dismayed

because they have heard bad news.

Their courage will melt away because of worry.

Their hearts will not be able to rest.54

49:24 The people of Damascus will lose heart and turn to flee.

Panic will grip them.

Pain and anguish will seize them

like a woman in labor.

49:25 How deserted will that once-famous city55 be,

that city that was once filled with56 joy!57

49:26 For her young men will fall in her city squares.

All her soldiers will be destroyed at that time,”

says the Lord who rules over all.58

49:27 “I will set fire to the walls of Damascus;

it will burn up the palaces of Ben Hadad.”59

Judgment Against Kedar and Hazor

49:28 The Lord spoke about Kedar60 and the kingdoms of Hazor61 that King Nebuchadnezzar of Babylon conquered.

“Army of Babylon,62 go and attack Kedar.

Lay waste those who live in the eastern desert.63

49:29 Their tents and their flocks will be taken away.

Their tent curtains, equipment, and camels will be carried off.

People will shout64 to them,

‘Terror is all around you!’”65

49:30 The Lord says,66 “Flee quickly, you who live in Hazor.67

Take up refuge in remote places.68

For King Nebuchadnezzar of Babylon has laid out plans to attack you.

He has formed his strategy on how to defeat you.”69

49:31 The Lord says,70 “Army of Babylon,71 go and attack

a nation that lives in peace and security.

They have no gates or walls to protect them.72

They live all alone.

49:32 Their camels will be taken as plunder.

Their vast herds will be taken as spoil.

I will scatter to the four winds

those desert peoples who cut their hair short at the temples.73

I will bring disaster against them

from every direction,” says the Lord.74

49:33 “Hazor will become a permanent wasteland,

a place where only jackals live.75

No one will live there.

No human being will settle in it.”76

Judgment Against Elam

49:34 Early in the reign77 of King Zedekiah of Judah, the Lord spoke to the prophet Jeremiah about Elam.78

49:35 The Lord who rules over all said,

“I will kill all the archers of Elam,

who are the chief source of her military might.79

49:36 I will cause enemies to blow through Elam from every direction

like the winds blowing in from the four quarters of heaven.

I will scatter the people of Elam to the four winds.

There will not be any nation where the refugees of Elam will not go.80

49:37 I will make the people of Elam terrified of their enemies,

who are seeking to kill them.

I will vent my fierce anger

and bring disaster upon them,”81 says the Lord.82

“I will send armies chasing after them83

until I have completely destroyed them.

49:38 I will establish my sovereignty over Elam.84

I will destroy their king and their leaders,”85 says the Lord.86

49:39 “Yet in days to come

I will reverse Elam’s ill fortune.”87

says the Lord.88

Next Chapter


NET Bible® - Jeremiah 49 Notes

1 sn Ammonites. Ammon was a small kingdom to the north and east of Moab which was in constant conflict with the Transjordanian tribes of Reuben, Gad, and Manasseh over territorial rights to the lands north and south of the Jabbok River. Ammon mainly centered on the city of Rabbah which is modern Amman. According to Judg 11:13 the Ammonites claimed the land between the Jabbok and the Arnon but this was land taken from them by Sihon and Og and land that the Israelites captured from the latter two kings. The Ammonites attempted to expand into the territory of Israel in the Transjordan in the time of Jephthah (Judg 10-11) and the time of Saul (1 Sam 11). Apparently when Tiglath Pileser carried away the Israelite tribes in Transjordan in 733 b.c., the Ammonites took over possession of their cities (Jer 49:1). Like Moab they appear to have been loyal to Nebuchadnezzar in the early part of his reign, forming part of the contingent that he sent to harass Judah when Jehoiakim rebelled in 598 b.c. (2 Kgs 24:2). But along with Moab and Edom they sent representatives to plot rebellion against Nebuchadnezzar in 594 b.c. (Jer 27:3). The Ammonites were evidently in rebellion against him in 588 b.c. when he had to decide whether to attack Rabbah or Jerusalem first (Ezek 21:18-23 [21:23-28 HT]). They appear to have remained in rebellion after the destruction of Jerusalem because their king Baalis was behind the plot to assassinate Gedaliah and offered refuge to Ishmael after he did it (Jer 40:13; 41:15). According to the Jewish historian Josephus they were conquered in 582 b.c. by Nebuchadnezzar.

2 tc The reading here and in v. 3 follows the reading of the Greek, Syriac, and Latin versions and 1 Kgs 11:5, 33; 2 Kgs 23:13. The Hebrew reads “Malcom” both here, in v. 3, and Zeph 1:5. This god is to be identified with the god known elsewhere as Molech (cf. 1 Kgs 11:7).

3 tn Heb “Does not Israel have any sons? Does not he have any heir [or “heirs” as a collective]? Why [then] has Malcom taken possession of Gad and [why] do his [Malcom’s] people live in his [Gad’s] land?” A literal translation here will not produce any meaning without major commentary. Hence the meaning that is generally agreed on is reflected in an admittedly paraphrastic translation. The reference is to the fact that the Ammonites had taken possession of the cities that had been deserted when the Assyrians carried off the Transjordanian tribes in 733 b.c. assuming that the Israelites would not return in sufficient numbers to regain control of it. The thought underlying the expression “Why has Milcom taken possession…” reflects the idea, common in the OT and the ancient Near East, that the god of a people drove out the previous inhabitants, gave their land to his worshipers to possess, and took up residence with them there (cf., e.g., Deut 1:21; Judg 11:24 and line 33-34 of the Moabite stone: “Chemosh said to me, ‘Go down, fight against Hauronen.’ And I went down [and I fought against the town and took it], and Chemosh dwelt there in my time.” [ANET 321]).

4 tn Heb “oracle of the Lord.”

5 tn Heb “a desolate tel.” For the explanation of what a “tel” is see the study note on 30:18.

6 tn Heb “Its daughters will be burned with fire.” For the use of the word “daughters” to refer to the villages surrounding a larger city see BDB 123 s.v. I בַּת 4 and compare the usage in Judg 1:27.

7 tn Heb “says the Lord.” The first person is used to maintain the first person address throughout.

8 tn Or “you women of Rabbah”; Heb “daughters of Rabbah.” It is difficult to tell whether the word “daughters” is used here in the same sense that it has in v. 2 (see the translator’s note there) or in the literal sense of “daughters.” The former has been preferred because the cities themselves (e.g., Heshbon) are called to wail in the earlier part of the verse and the term “daughters” has been used in the previous verse of the surrounding villages.

9 tc Or “Run back and forth inside the walls of your towns.” Or “slash yourselves with gashes.” The meaning of this line is uncertain. The Hebrew text reads “run back and forth among the walls.” The word “run back and forth” is generally taken as a Hitpolel of a verb that means to “go about” in the Qal and to “go back and forth” in the Polel (cf. BDB 1002 s.v. I שׁוּט). The noun that follows in the Hebrew means “wall, hedge” and is quite commonly modified by the noun צֹאן (tso’n, “sheep”) referring to sheepfolds (cf., e.g., Num 32:36; 1 Sam 24:3). But the phrase “run back and forth among the sheepfolds” yields little meaning here. In Ps 89:40 (89:41 HT) the word “wall” is used in parallelism with fortified cities and refers to the walls of the city. That is the sense that is assumed in one of the alternate translations with the words “of your towns” being supplied in the translation for clarification. However, that figure is a little odd in a context which speaks of mourning rites. Hence, some emend the word “walls” (גְּדֵרוֹת, gÿderot) to “gashes” (גְּדֻדוֹת, gÿdudot), a word that has occurred in a similar context in Jer 48:37. That would involve only the common confusion of ר and ד. That is the reading adopted here and fits the context nicely. NRSV appears to go one step further and read the verb as a Hitpolel from a root that is otherwise used only as a noun to mean “whip” or “scourge.” NRSV reads “slash yourselves with whips” which also makes excellent sense in the context but is not supported by any parallel use of the verb.

10 sn Compare Jer 48:7 and the study note there.

11 tn Or “Why do you brag about your valleys, about the fruitfulness of your valleys.” The meaning of the first two lines of this verse are uncertain primarily due to the ambiguity of the expression זָב עִמְקֵךְ (zav ’imqekh). The form זָב (zav) is either a Qal perfect or Qal participle of a verb meaning flow. It is common in the expression “a land flowing with milk and honey” and is also common to refer to the seminal discharge or discharge of blood which makes a man or woman unclean. BDB 264 s.v. זוּב Qal.2 sees it as an abbreviation of the idea of “flowing with milk and honey” and sees it as referring to the fertility of Ammon’s valley. However, there are no other examples of such an ellipsis. Several of the modern English versions and commentaries have taken the word עֵמֶק (’emeq) not as a reference to a valley but to the homonym cited in the note on 47:5 and see the reference here to the flowing away of Ammon’s strength. That interpretation is followed here. Instead of explaining the plural ending on עֲמָקִים (’amaqim) as being an enclitic ם (mem) as others who follow this interpretation (e.g., J. Bright, Jeremiah [AB], 325), the present translation understands the plural as a plural of amplification (cf. GKC 397-98 §124.e and compare the noun “might” in Isa 40:26).

12 tn Heb “apostate daughter.” This same term is applied to Israel in Jer 31:22 but seems inappropriate here to Ammon because she had never been loyal to the Lord and could not hence be called “apostate.” However, if it is used of the fact that she rebelled against the Lord’s servant, Nebuchadnezzar, it might be appropriate (cf. Jer 27:6, 8). Hence the term “rebellious” is used in the translation to represent it. The word “daughter” is again a personification of the land (cf. BDB 123 s.v. בַּת 3) and is here translated “people of Ammon” to make it easier for the modern reader to identify the referent.

13 tn Heb “The Lord Yahweh of armies.” For an explanation of the rendering here and of the significance of this title see the study note on 2:19.

14 tn Heb “You will be scattered each man [straight] before him.”

15 tn See Jer 29:14; 30:3 and the translator’s note on 29:14 for the idiom used here.

16 tn Heb “Oracle of the Lord.”

17 tn Heb “Yahweh of armies.” See the study note on 2:19 for this title.

18 sn Edom was a kingdom to the south and east of Judah. Its borders varied over time but basically Edom lay in the hundred mile strip between the Gulf of Aqaba on the south and the Zered River on the north. It straddled the Arabah leading down from the Dead Sea to the Gulf of Aqaba, having as its northern neighbors both Judah and Moab. A long history of hostility existed between Israel and Edom, making Edom one of the favorite objects of the prophets’ oracles of judgment (cf., e.g., Isa 21:11-12; 34:5-15; 63:1-6; Amos 1:11-12; Ezek 25:12-14; 35:1-15; Obad 1-16). Not much is known about Edom at this time other than the fact that they participated in the discussions regarding rebellion against Nebuchadnezzar in 594 b.c. According to Obadiah 10-16 they not only gloated over Judah’s downfall in 586 b.c. but participated in its plunder and killed some of those who were fleeing the country.

19 sn Teman was the name of one of Esau’s descendants, the name of an Edomite clan and the name of the district where they lived (Gen 36:11, 15, 34). Like the name Bozrah, it is used poetically for all of Edom (Jer 49:20; Ezek 25:13).

20 tn Heb “Has counsel perished from men of understanding?”

21 tn The meaning of this last word is based on the definition given in KBL 668 s.v. II סָרַח Nif and HALOT 726 s.v. II סָרַח Nif, which give the nuance “to be [or become] corrupt” rather than that of BDB 710 s.v. סָרַח Niph who give the nuance “let loose (i.e., to be dismissed; to be gone)” from a verb that is elsewhere used of the overhanging of a curtains or a cliff.

22 tn Heb “make deep to dwell.” The meaning of this phrase is debated. Some take it as a reference for the Dedanites who were not native to Edom to go down from the heights of Edom and go back home (so G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 [WBC], 330). The majority of commentaries, however, take it as a reference to the Dedanites disassociating themselves from the Edomites and finding remote hiding places to live in (so J. A. Thompson, Jeremiah [NICOT], 718). For the options see W. L. Holladay, Jeremiah (Hermeneia), 2:375.

23 sn Dedan. The Dedanites were an Arabian tribe who lived to the southeast of Edom. They are warned here to disassociate themselves from Edom because Edom is about to suffer disaster.

24 tn Heb “For I will bring the disaster of Esau upon him, the time when I will punish him.” Esau was the progenitor of the tribes and nation of Edom (cf. Gen 36:1, 8, 9, 19).

25 tn The translation of this verse is generally based on the parallels in Obad 5. There the second line has a ה interrogative in front of it. The question can still be assumed because questions can be asked in Hebrew without a formal marker (cf. GKC 473 §150.a and BDB 519 s.v. לֹא 1.a[e] and compare usage in 2 Kgs 5:26).

26 tn The tense and nuance of the verb translated “pillage” are both different than the verb in Obad 5. There the verb is the imperfect of גָּנַב (ganav, “to steal”). Here the verb is the perfect of a verb which means to “ruin” or “spoil.” The English versions and commentaries, however, almost all render the verb here in much the same way as in Obad 5. The nuance must mean they only “ruin, destroy” (by stealing) only as much as they need (Heb “their sufficiency”), and the verb is used as metonymical substitute, effect for cause. The perfect must be some kind of a future perfect; “would they not have destroyed only…” The negative question is carried over by ellipsis from the preceding lines.

27 tn Or “Their children and relatives will all be destroyed. And none of their neighbors will say, ‘Leave your orphans with me and I’ll keep them alive. Your widows can trust in me.’” This latter interpretation is based on a reading in a couple of the Greek versions (Symmachus and Lucian) and is accepted by a number of the modern commentaries, (J. Bright, J. A. Thompson, W. L. Holladay, and G. L. Keown, P. J. Scalise, T. G. Smothers). However, the majority of modern English versions do not follow it and lacking any other Hebrew or versional evidence it is probable that this is an interpretation to explain the mitigation of what appears as a prophecy of utter annihilation. There have been other cases in Jeremiah where a universal affirmation (either positive or negative) has been modified in the verses that follow. The verb in the second line תִּבְטָחוּ (tivtakhu) is highly unusual; it is a second masculine plural form with a feminine plural subject. The form is explained in GKC 127-28 §47.k and 160-61 §60.a, n. 1 as a pausal substitution for the normal form תִּבְטַחְנָה (tivtakhnah) and a similar form in Ezek 37:7 cited as a parallel.

28 tn The words “of my wrath” after “cup” in the first line and “from the cup of my wrath” in the last line are not in the text but are implicit in the metaphor. They have been supplied in the translation for clarity.

sn The reference here is to the cup of God’s wrath which is connected with the punishment of war at the hands of the Babylonians referred to already in Jer 25:15-29. Those who do not deserve to drink are the innocent victims of war who get swept away with the guilty. Edom was certainly not one of the innocent victims as is clear from this judgment speech and those referred to in the study note on 49:7.

29 tn Heb “I swear by myself.” See 22:5 and the study note there.

30 sn Bozrah appears to have been the chief city in Edom, its capital city (see its parallelism with Edom in Isa 34:6; 63:1; Jer 49:22). The reference to “its towns” (translated here “all the towns around it”) could then be a reference to all the towns in Edom. It was located about twenty-five miles southeast of the southern end of the Dead Sea apparently in the district of Teman (see the parallelism in Amos 1:12).

31 tn See the study note on 24:9 for the rendering of this term.

32 tn The words “I said” are not in the text but it is generally agreed that the words that follow are Jeremiah’s. These words are supplied in the translation to make clear that the speaker has shifted from the Lord to Jeremiah.

33 tn Heb “Rise up for battle.” The idea “against her” is implicit from the context and has been supplied in the translation for clarity.

34 tn The words “The Lord says to Edom” are not in the text. They have been supplied in the translation to mark the shift from the address of the messenger summoning the nations to prepare to do battle against Edom. The Lord is clearly the speaker (see the end of v. 16) and Edom is clearly the addressee. Such sudden shifts are common in Hebrew poetry, particularly Hebrew prophecy, but are extremely disruptive to a modern reader trying to follow the argument of a passage. TEV adds “The Lord said” and then retains third person throughout. CEV puts all of vv. 14-16 in the second person and uses indirect discourse in v. 15.

35 tn The meaning of this Hebrew word (תִּפְלֶצֶת, tifletset) is uncertain because it occurs only here. However, it is related to a verb root that refers to the shaking of the pillars (of the earth) in Job 9:6 and a noun (מִפְלֶצֶת, mifletset) that refers to “horror” or “shuddering” used in Job 21:6; Isa 21:4; Ezek 7:18; Ps 55:6. This is the nuance that is accepted by BDB, KBL, HAL and a majority of the modern English versions. The suffix is an objective genitive. The fact that the following verb is masculine singular suggests that the text here (הִשִּׁיא אֹתָךְ, hishi’ ’otakh) is in error for הִשִּׁיאָתָךְ (hishi’atakh; so G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 [WBC], 327, n. 16.a).

36 tn The Hebrew text of the first four lines reads: “Your terror [= the terror you inspire] has deceived you, [and] the arrogance of your heart, you who dwell in the clefts of the rock, who occupy the heights of the hill.” The sentence is broken up and restructured to better conform with English style.

37 sn This verse is very similar to Jer 19:8 where the same judgment is pronounced on Jerusalem. For the meaning of some of the terms here (“hiss out their scorn” and “all the disasters that have happened to it”) see the notes on that verse.

38 tn See the study note on Jer 12:5 for the rendering of this term.

39 tn “The pasture-ground on the everflowing river” according to KBL 42 s.v. I אֵיתָן 1. The “everflowing river” refers to the Jordan.

40 tn Heb “Behold, like a lion comes up from the thicket of the Jordan into the pastureland of everflowing water so [reading כֵּן (ken) for כִּי (ki); or “indeed” (reading כִּי as an asseverative particle with J. A. Thompson, Jeremiah [NICOT], 719, n. 6)] I will suddenly chase him [Edom] from upon it [the land].” The sentence has been restructured to better conform with contemporary English style and the significance of the simile drawn from the comparison has been spelled out for the sake of clarity. The form אַרְגִּיעָה (’argi’ah) is functioning here as an adverbial modifier in a verbal hendiadys (cf. GKC 386 §120.g).

41 tn For the use of the interrogative מִי (mi) in the sense of “whoever” and functioning like an adjective see BDB 567 s.v. מִי g and compare the usage in Prov 9:4, 16.

42 tn For the meaning of this verb in the sense of “arraign” or “call before the bar of justice” compare Job 9:19 and see BDB 417 s.v. יָעַד Hiph.

43 tn The interrogative מִי (mi) is rendered “there is no one” in each of the last three occurrences in this verse because it is used in a rhetorical question that expects the answer “no one” or “none” and is according to BDB 566 s.v. מִי f(c) equivalent to a rhetorical negative.

44 tn The word “shepherd” (רֹעֶה, ro’eh) has been used often in the book of Jeremiah to refer metaphorically to the ruler or leader (cf. BDB 945 s.v. I רָעָה Qal.1.d(2) and compare usage, e.g., in Jer 2:8; 23:1).

45 tn Heb “Therefore listen to the plan of the Lord which he has planned against Edom, and the purposes which he has purposed against…” The first person has again been adopted in the translation to avoid the shift from the first person address in v. 19 to the third person in v. 20, a shift that is common in Hebrew poetry, particularly Hebrew prophecy, but which is not common in contemporary English literature.

46 sn Teman here appears to be a poetic equivalent for Edom, a common figure of speech in Hebrew poetry where the part is put for the whole. “The people of Teman” is thus equivalent to all the people of Edom.

47 tn Heb “They will surely drag them off, namely the young ones of the flock. He will devastate their habitation [or their sheepfold] on account of them.” The figure of the lion among the flock of sheep appears to be carried on here where the people are referred to as a flock and their homeland is referred to as a sheepfold. It is hard, however, to carry the figure over here into the translation, so the figures have been interpreted instead. Both of these last two sentences are introduced by a formula that indicates a strong affirmative oath (i.e., they are introduced by אִם לֹא [’im lo’; cf. BDB 50 s.v. אִם 1.b(2)]). The subject of the verb “they will drag them off” is the indefinite third plural which may be taken as a passive in English (cf. GKC 460 §144.g). The subject of the last line is the Lord which has been rendered in the first person for stylistic reasons (see the translator’s note on the beginning of the verse).

48 tn Heb “The earth will quake when at the sound of their downfall.” However, as in many other places “earth” stands here metonymically for the inhabitants or people of the earth (see E. W. Bullinger, Figures of Speech, 578-79, and compare usage in 2 Sam 15:23; Ps 66:4).

49 tn Heb “the Red Sea,” of which the Gulf of Aqaba formed the northeastern arm. The land of Edom once reached this far according to 1 Kgs 9:26.

50 sn Compare Jer 48:40-41 for a similar prophecy about Moab. The parallelism here suggests that Bozrah, like Teman in v. 20, is a poetic equivalent for Edom.

51 tn The words “The Lord spoke” and “he said” are not in the text. There is only a title here: “Concerning Damascus.” However, something needs to be supplied to show that these are the Lord’s words of judgment (cf. v. 26 “oracle of the Lord” and the “I” in v. 27). These words have been supplied in the translation for clarity and consistency with the introduction to the other judgment speeches.

52 sn Damascus is a city in Syria, located below the eastern slopes of the Anti-lebanon Mountains. It was the capital of the Aramean state that was in constant hostility with Israel from the time of David until its destruction by the Assyrians in 732 b.c. At various times it was allied with the Aramean state of Hamath which was further north. Contingents from these Aramean states were involved in harassing Judah and Jerusalem in 598 b.c. when Jehoiakim rebelled (2 Kgs 24:2) but little is heard about them in the rest of the book of Jeremiah or in the history of this period.

53 tn Heb “Hamath and Arpad.” There is no word for people in the text. The cities are being personified. However, since it is really the people who are involved and it is clearer for the modern reader, the present translation supplies the words “people of” both here and in v. 24. The verbs in vv. 23-25 are all to be interpreted as prophetic perfects, the tense of the Hebrew verb that views an action as though it were as good as done. The verbs are clearly future in vv. 26-27 which begin with a “therefore.”

sn Hamath was a city on the Orontes River about 110 miles (183 km) north of Damascus. Arpad was a city that was 95 miles (158 km) farther north from there. These two cities were in the path of the northern descent of the kings of Assyria and Babylonia and had been conquered earlier under the Assyrian kings (Isa 10:9; 36:19; 37:13). The apparent reference here is to their terror and loss of courage when they hear the news that Nebuchadnezzar’s armies are on the move toward them and Damascus. They would have been in the path of Nebuchadnezzar as he chased Necho south after the battle of Carchemish.

54 tc The meaning of this verse is very uncertain. The Hebrew text apparently reads “Hamath and Arpad are dismayed. They melt away because they have heard bad news. Anxiety is in the sea; it [the sea] cannot be quiet.” Many commentaries and English versions redivide the verse and read “like the sea” for “in the sea” (כַּיָּם [kayyam] for בַּיָּם [bayyam]) and read the feminine singular noun דְּאָגָה (dÿ’agam) as though it were the third masculine plural verb דָּאֲגוּ (da’agu): “They are troubled like the sea.” The translation follows the emendation proposed in BHS and accepted by a number of commentaries (e.g., J. Bright, Jeremiah [AB], 333; J. A. Thompson, Jeremiah [NICOT], 723, n. 1). That emendation involves reading נָמֹג לִבָּם מִדְּאָגָה (namog libbam middÿ’agah) instead of נָמֹגוּ בַּיָּם דְּאָגָה (namogu bayyam dÿ’agah). The translation also involves a double reading of “heart,” for the sake of English style, once in the sense of courage (BDB 525 s.v. לֵב 10) because that is the nuance that best fits “melts” in the English idiom and once in the more general sense of hearts as the seat of fear, anxiety, worry. The double translation is a concession to English style.

55 tn Heb “city of praise.”

56 tn Heb “city of joy.”

57 tc Or “Why has that famous city not been abandoned, that city I once took delight in?” The translation follows the majority of modern commentaries in understanding לֹא (lo’, “not”) before “abandoned” as a misunderstanding of the emphatic ל (lamed; so J. A. Thompson, Jeremiah [NICOT], 723, n. 3, and J. Bright, Jeremiah [AB], 333, n. c; see also IBHS 211-12 §11.2.10i and HALOT 485-86 s.v. II לְ for the phenomenon). The particle is missing from the Vulgate. The translation also follows the versions in omitting the suffix on the word “joy” that is found in the Hebrew text (see BHS note b for a listing of the versions). This gives a better connection with the preceding and the following verse than the alternate translation.

58 tn Heb “Oracle of Yahweh of armies.” For this title for God see the study note on 2:19.

59 sn Ben-Hadad was a common name borne by a number of the kings of Damascus, e.g., one during the time of Asa around 900 b.c. (cf. 1 Kgs 15:18-20), one a little later during the time of Omri and Ahab around 850 (1 Kgs 20), and one during the time of Jehoash about 800 (2 Kgs 13:24-25).

60 sn Kedar appears to refer to an Arabic tribe of nomads descended from Ishmael (Gen 25:13). They are associated here with the people who live in the eastern desert (Heb “the children of the east”; בְּנֵי־קֶדֶם, bÿne-qedem). In Isa 21:16 they are associated with the Temanites and the Dedanites, Arabic tribes in the north Arabian desert. They were sheep breeders (Isa 60:7) who lived in tents (Ps 120:5) and unwalled villages (Isa 42:11). According to Assyrian records they clashed with Assyria from the time of Shalmaneser in 850 until the time of Esarhaddon and Ashurbanipal in the late seventh century. According to the Babylonian Chronicles, Nebuchadnezzar defeated them in 599 b.c.

61 sn Hazor. Nothing is know about this Hazor other than what is said here in vv. 28, 30, 33. They appear to also be nomadic tent dwellers who had a loose association with the Kedarites.

62 tn The words “Army of Babylon” are not in the Hebrew text but are implicit from the context. They are supplied in the translation for clarity.

63 sn Heb “the children of the east.” Nothing much is known about them other than their association with the Midianites and Amalekites in their attack on Israel in the time of Gideon (Judg 6:3, 33) and the fact that God would let tribes from the eastern desert capture Moab and Ammon in the future (Ezek 25:4, 10). Midian and Amalek were consider to be located in the region in north Arabia east of Ezion Geber. That would put them in the same general locality as the region of Kedar. The parallelism here suggests that they are the same as the people of Kedar. The words here are apparently addressed to the armies of Nebuchadnezzar.

64 tn Or “Let their tents…be taken….Let their tent…be carried…. Let people shout….”

65 sn This expression is a favorite theme in the book of Jeremiah. It describes the terrors of war awaiting the people of Judah and Jerusalem (6:25), the Egyptians at Carchemish (46:5), and here the Kedarites.

66 tn Heb “Oracle of the Lord.”

67 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

68 tn Heb “Make deep to dwell.” See Jer 49:8 and the translator’s note there. The use of this same phrase here argues against the alternative there of going down from a height and going back home.

69 tn Heb “has counseled a counsel against you, has planned a plan against you.”

70 tn Heb “Oracle of the Lord.”

71 tn The words “Army of Babylon” are not in the text but are implicit from the context. They are supplied in the translation for clarity.

72 tn Heb “no gates and no bar,” i.e., “that lives securely without gates or bars.” The phrase is used by the figure of species for genus (synecdoche) to refer to the fact that they have no defenses, i.e., no walls, gates, or bars on the gates. The figure has been interpreted in the translation for the benefit of the average reader.

73 tn See the translator’s note at Jer 9:26 and compare the usage in 9:26 and 25:23.

74 tn Heb “Oracle of the Lord.”

75 sn Compare Jer 9:11.

76 sn Compare Jer 49:18 and 50:40 where the same thing is said about Edom and Babylon.

77 tn Or “In the beginning of the reign.” For a discussion of the usage of the terms here see the translator’s note on 28:1. If this refers to the accession year the dating would be 598/97 b.c.

78 tn Heb “That which came [as] the word of the Lord to Jeremiah the prophet about the Elam.” See the translator’s note on 14:1 for the construction here and compare also 46:1; 47:1; 50:1.

sn Elam was a country on the eastern side of the Tigris River in what is now southwestern Iran. Its capital city was Susa. It was destroyed in 640 b.c. by Ashurbanipal after a long period of conflict with the Assyrian kings. It appears from Babylonian records to have regained its independence shortly thereafter, perhaps as early as 625 b.c., and was involved in the fall of Assyria in 612 b.c. If the date refers to the first year of Zedekiah’s rule (597 b.c.), this prophecy appears to be later than the previous ones (cf. the study notes on 46:2 and 47:1).

79 tn Heb “I will break the bow of Elam, the chief source of their might.” The phrase does not mean that God will break literal bows or that he will destroy their weapons (synecdoche of species for genus) or their military power (so Hos 1:5). Because of the parallelism, the “bow” here stands for the archers who wield the bow, and were the strongest force (or chief contingent) in their military.

80 tn Or more simply, “I will bring enemies against Elam from every direction. / And I will scatter the people of Elam to the four winds. // There won’t be any nation / where the refugees of Elam will not go.” Or more literally, “I will bring the four winds against Elam / from the four quarters of heaven. / I will scatter….” However, the winds are not to be understood literally here. God isn’t going to “blow the Elamites” out of Elam with natural forces. The winds must figuratively represent enemy forces that God will use to drive them out. Translating literally would be misleading at this point.

81 tn Heb “I will bring disaster upon them, even my fierce anger.”

82 tn Heb “Oracle of the Lord.”

83 tn Heb “I will send the sword after them.”

84 tn Or “I will sit in judgment over Elam”; Heb “I will set up my throne in Elam.” Commentators are divided over whether this refers to a king sitting in judgment over his captured enemies or whether it refers to formally establishing his rule over the country. Those who argue for the former idea point to the supposed parallels in 1:15 (which the present translation understands not to refer to this but to setting up siege) and 43:8-13. The parallelism in the verse here, however, argues that it refers to the Lord taking over the reins of government by destroying their former leaders.

85 tn Heb “I will destroy king and leaders from there.”

86 tn Heb “Oracle of the Lord.”

87 tn See Jer 29:14; 30:3 and the translator’s note on 29:14 for the idiom used here.

sn See a similar note on the reversal of Moab’s fortunes in Jer 48:47 and compare also 46:26 for a future restoration of Egypt.

88 tn Heb “Oracle of the Lord.”


NET Bible® - Jeremiah 50

Jeremiah 50

Judgment Against Babylon

50:1 The Lord spoke concerning Babylon and the land of Babylonia1 through the prophet Jeremiah.2

50:2 “Announce3 the news among the nations! Proclaim it!

Signal for people to pay attention!4

Declare the news! Do not hide it! Say:

‘Babylon will be captured.

Bel5 will be put to shame.

Marduk will be dismayed.

Babylon’s idols will be put to shame.

Her disgusting images6 will be dismayed.7

50:3 For a nation from the north8 will attack Babylon.

It will lay her land waste.

People and animals will flee out of it.

No one will inhabit it.’

50:4 “When that time comes,” says the Lord,9

“the people of Israel and Judah will return to the land together.

They will come back with tears of repentance

as they seek the Lord their God.10

50:5 They will ask the way to Zion;

they will turn their faces toward it.

They will come11 and bind themselves to the Lord

in a lasting covenant that will never be forgotten.12

50:6 “My people have been lost sheep.

Their shepherds13 have allow them to go astray.

They have wandered around in the mountains.

They have roamed from one mountain and hill to another.14

They have forgotten their resting place.

50:7 All who encountered them devoured them.

Their enemies who did this said, ‘We are not liable for punishment!

For those people have sinned against the Lord, their true pasture.15

They have sinned against the Lord in whom their ancestors16 trusted.’17

50:8 “People of Judah,18 get out of Babylon quickly!

Leave the land of Babylonia!19

Be the first to depart!20

Be like the male goats that lead the herd.

50:9 For I will rouse into action and bring against Babylon

a host of mighty nations21 from the land of the north.

They will set up their battle lines against her.

They will come from the north and capture her.22

Their arrows will be like a skilled soldier23

who does not return from the battle empty-handed.24

50:10 Babylonia25 will be plundered.

Those who plunder it will take all they want,”

says the Lord.26

50:11 “People of Babylonia,27 you plundered my people.28

That made you happy and glad.

You frolic about like calves in a pasture.29

Your joyous sounds are like the neighs of a stallion.30

50:12 But Babylonia will be put to great shame.

The land where you were born31 will be disgraced.

Indeed,32 Babylonia will become the least important of all nations.

It will become a dry and barren desert.

50:13 After I vent my wrath on it Babylon will be uninhabited.33

It will be totally desolate.

All who pass by will be filled with horror and will hiss out their scorn

because of all the disasters that have happened to it.34

50:14 “Take up your battle positions all around Babylon,

all you soldiers who are armed with bows.35

Shoot36 all your arrows at her! Do not hold any back!37

For she has sinned against the Lord.

50:15 Shout the battle cry from all around the city.

She will throw up her hands in surrender.38

Her towers39 will fall.

Her walls will be torn down.

Because I, the Lord, am wreaking revenge,40

take out your vengeance on her!

Do to her as she has done!

50:16 Kill all the farmers who sow the seed in the land of Babylon.

Kill all those who wield the sickle at harvest time.41

Let all the foreigners return to their own people.

Let them hurry back to their own lands

to escape destruction by that enemy army.42

50:17 “The people of Israel are like scattered sheep

which lions have chased away.

First the king of Assyria devoured them.43

Now last of all King Nebuchadnezzar of Babylon has gnawed their bones.44

50:18 So I, the Lord God of Israel who rules over all, say:45

‘I will punish the king of Babylon and his land

just as I punished the king of Assyria.

50:19 But I will restore the flock of Israel to their own pasture.

They will graze on Mount Carmel and the land of Bashan.

They will eat until they are full46

on the hills of Ephraim and the land of Gilead.47

50:20 When that time comes,

no guilt will be found in Israel.

No sin will be found in Judah.48

For I will forgive those of them I have allowed to survive.49

I, the Lord, affirm it!’”50

50:21 The Lord says,51

“Attack52 the land of Merathaim

and the people who live in Pekod!53

Pursue, kill, and completely destroy them!54

Do just as I have commanded you!55

50:22 The noise of battle can be heard in the land of Babylonia.56

There is the sound of great destruction.

50:23 Babylon hammered the whole world to pieces.

But see how that ‘hammer’ has been broken and shattered!57

See what an object of horror

Babylon has become among the nations!

50:24 I set a trap for you, Babylon;

you were caught before you knew it.

You fought against me.

So you were found and captured.58

50:25 I have opened up the place where my weapons are stored.59

I have brought out the weapons for carrying out my wrath.60

For I, the Lord God who rules over all,61

have work to carry out in the land of Babylonia.62

50:26 Come from far away and attack Babylonia!63

Open up the places where she stores her grain!

Pile her up in ruins!64 Destroy her completely!65

Do not leave anyone alive!66

50:27 Kill all her soldiers!67

Let them be slaughtered!68

They are doomed,69 for their day of reckoning70 has come,

the time for them to be punished.”

50:28 Listen! Fugitives and refugees are coming from the land of Babylon.

They are coming to Zion to declare there

how the Lord our God is getting revenge,

getting revenge for what they have done to his temple.71

50:29 “Call for archers72 to come against Babylon!

Summon against her all who draw the bow!

Set up camp all around the city!

Do not allow anyone to escape!

Pay her back for what she has done.

Do to her what she has done to others.

For she has proudly defied me,73

the Holy One of Israel.74

50:30 So her young men will fall in her city squares.

All her soldiers will be destroyed at that time,”

says the Lord.75

50:31 “Listen! I am opposed to you, you proud city,”76

says the Lord God who rules over all.77

“Indeed,78 your day of reckoning79 has come,

the time when I will punish you.80

50:32 You will stumble and fall, you proud city;

no one will help you get up.

I will set fire to your towns;

it will burn up everything that surrounds you.”81

50:33 The Lord who rules over all82 says,

“The people of Israel are oppressed.

So too are the people of Judah.83

All those who took them captive are holding them prisoners.

They refuse to set them free.

50:34 But the one who will rescue them84 is strong.

He is known as the Lord who rules over all.85

He will strongly86 champion their cause.

As a result87 he will bring peace and rest to the earth,

but trouble and turmoil88 to the people who inhabit Babylonia.89

50:35 “Destructive forces will come against the Babylonians,”90 says the Lord.91

“They will come against the people who inhabit Babylonia,

against her leaders and her men of wisdom.

50:36 Destructive forces will come against her false prophets;92

they will be shown to be fools!93

Destructive forces will come against her soldiers;

they will be filled with terror!94

50:37 Destructive forces will come against her horses and her95 chariots.

Destructive forces will come against all the foreign troops within her;96

they will be as frightened as women!97

Destructive forces will come against her treasures;

they will be taken away as plunder!

50:38 A drought will come upon her land;

her rivers and canals will be dried up.98

All of this will happen because her land is filled with idols.99

Her people act like madmen because of100 those idols they fear.101

50:39 Therefore desert creatures and jackals will live there.

Ostriches102 will dwell in it too.103

But no people will ever live there again.

No one will dwell there for all time to come.104

50:40 I will destroy Babylonia just like I did

Sodom and Gomorrah and the neighboring towns.

No one will live there.105

No human being will settle in it,”

says the Lord.106

50:41 “Look! An army is about to come from the north.

A mighty nation and many kings107 are stirring into action

in faraway parts of the earth.

50:42 Its soldiers are armed with bows and spears.

They are cruel and show no mercy.

They sound like the roaring sea

as they ride forth on their horses.

Lined up in formation like men going into battle,

they are coming against you, fair Babylon!108

50:43 The king of Babylon will become paralyzed with fear109

when he hears news of their coming.110

Anguish will grip him,

agony like that of a woman giving birth to a baby.111

50:44 “A lion coming up from the thick undergrowth along the Jordan

scatters the sheep in the pastureland around it.

So too I will chase the Babylonians off of their land.

Then I will appoint over it whomever I choose.

For there is no one like me.

There is no one who can call me to account.

There is no ruler that can stand up against me.

50:45 So listen to what I, the Lord, have planned against Babylon,

what I intend to do to the people who inhabit the land of Babylonia.112

Their little ones will be dragged off.

I will completely destroy their land because of what they have done.

50:46 The people of the earth will quake when they hear Babylon has been captured.

Her cries of anguish will be heard by the other nations.”113

Next Chapter


NET Bible® - Jeremiah 50 Notes

1 tn Heb “the land of the Chaldeans.” See the study note on 21:4 for explanation.

2 tn Heb “The word which the Lord spoke concerning Babylon, concerning the land of the Chaldeans by the hand of Jeremiah the prophet.”

3 tn The verbs are masculine plural. Jeremiah is calling on other unnamed messengers to spread the news.

4 tn Heb “Raise a signal flag.”

5 sn Bel was originally the name or title applied to the Sumerian storm god. During the height of Babylon’s power it became a title that was applied to Marduk who was Babylon’s chief deity. As a title it means “Lord.” Here it is a poetical parallel reference to Marduk mentioned in the next line.

6 tn The Hebrew word used here (גִּלּוּלִים, gillulim) is always used as a disdainful reference to idols. It is generally thought to have originally referred to “dung pellets” (cf. KBL 183 s.v. גִלּוּלִים). It is only one of several terms used in this way, such as “worthless things” (אַלִילִים, ’alilim), “vanities,” or “empty winds” (הֲבָלִים, havalim).

7 tn The verbs here are all in the tense that views the actions as though they were already done (the Hebrew prophetic perfect). The verbs in the next verse are a mixture of prophetic perfects and imperfects which announce future actions.

sn This refers to the fact that the idols that the Babylonians worshiped will not be able to protect them, but will instead be carried off into exile with the Babylonians themselves (cf. Isa 46:1-2).

8 sn A nation from the north refers to Medo-Persia which at the time of the conquest of Babylon in 539 b.c. had conquered all the nations to the north, the northwest, and the northeast of Babylon forming a vast empire to the north and east of Babylon. Contingents of these many nations were included in her army and reference is made to them in 50:9 and 51:27-28. There is also some irony involved here because the “enemy from the north” referred to so often in Jeremiah (cf. 1:14; 4:6; 6:1) has been identified with Babylon (cf. 25:9). Here in a kind of talionic justice Judah’s nemesis from the north will be attacked and devastated by an enemy from the north.

9 tn Heb “oracle of the Lord.”

10 tn Heb “and the children of Israel will come, they and the children of Judah together. They shall go, weeping as they go, and they will seek the Lord their God.” The concept of “seeking” the Lord often has to do with seeking the Lord in worship (by sacrifice [Hos 5:6; 2 Chr 11:16]; prayer [Zech 8:21, 22; 2 Sam 12:16; Isa 65:1; 2 Chr 15:4]). In Hos 7:10 it is in parallel with returning to the Lord. In Ps 69:6 it is in parallel with hoping in or trusting in the Lord. Perhaps the most helpful parallels here, however, are Hos 3:5 (in comparison with Jer 30:9) and 2 Chr 15:15 where it is in the context of a covenant commitment to be loyal to the Lord which is similar to the context here (see the next verse). The translation is admittedly paraphrastic but “seeking the Lord” does not mean here looking for God as though he were merely a person to be found.

11 tc The translation here assumes that the Hebrew בֹּאוּ (bo’u; a Qal imperative masculine plural) should be read בָּאוּ (ba’u; a Qal perfect third plural). This reading is presupposed by the Greek version of Aquila, the Latin version, and the Targum (see BHS note a, which mistakenly assumes that the form must be imperfect).

12 sn See Jer 32:40 and the study note there for the nature of this lasting agreement.

13 sn The shepherds are the priests, prophets, and leaders who have led Israel into idolatry (2:8).

14 sn The allusion here, if it is not merely a part of the metaphor of the wandering sheep, is to the worship of the false gods on the high hills (2:20, 3:2).

15 tn This same Hebrew phrase “the habitation of righteousness” is found in Jer 31:23 in relation to Jerusalem in the future as “the place where righteousness dwells.” Here, however, it refers to the same entity as “their resting place” in v. 6 and means “true pasture.” For the meaning of “pasture” for the word נָוֶה (naveh) see 2 Sam 7:8 and especially Isa 65:10 where it is parallel with “resting place” for the flocks. For the meaning of “true” for צֶדֶק (tsedeq) see BDB 841 s.v. צֶדֶק 1. For the interpretation adopted here see G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 365. The same basic interpretation is reflected in NRSV, NJPS, and God’s Word.

16 tn Heb “fathers.”

17 sn These two verses appear to be a poetical summary of the argument of Jer 2 where the nation is accused of abandoning its loyalty to God and worshiping idols. Whereas those who tried to devour Israel were liable for punishment when Israel was loyal to God (2:3), the enemies of Israel who destroyed them (i.e., the Babylonians [but also the Assyrians], 50:17) argue that they are not liable for punishment because the Israelites have sinned against the Lord and thus deserve their fate.

18 tn The words “People of Judah” are not in the Hebrew text but are implicit from the context. They have been supplied in the translation to clarify the subject of the address.

19 tn Heb “the land of the Chaldeans.” See the study note on 21:4 for explanation.

20 tn The words “Be the first to leave” are not in the text but spell out the significance of the simile that follows. They have been supplied in the translation for clarity.

21 sn Some of these are named in Jer 51:27-28.

22 tn Heb “She will be captured from there (i.e., from the north).”

23 tc Read Heb ַָמשְׂכִּיל (moskil) with a number of Hebrew mss and some of the versions in place of מַשְׁכִּיל (mashkil, “one who kills children”) with the majority of Hebrew mss and some of the versions. See BHS note d for the details.

24 tn Or more freely, “Their arrows will be as successful at hitting their mark // as a skilled soldier always returns from battle with plunder.”

sn I.e., none of the arrows misses its mark.

25 tn Heb “The land of the Chaldeans.” See the study note on 21:4 for explanation.

26 tn Heb “Oracle of the Lord.”

27 tn The words “People of Babylonia” are not in the text but they are implicit in the reference in the next verse to “your mother” which refers to the city and the land as the mother of its people. These words have been supplied in the translation to identify the referent of “you” and have been added for clarity.

28 tn Or “my land.” The word can refer to either the land (Jer 2:7, 16:8) or the nation/people (Jer 12:7, 8, 9).

29 tc Reading כְּעֶגְלֵי דֶשֶׁא (kÿ’egle deshe’) or כְּעֵגֶל בַּדֶּשֶׁא (kÿ’egel baddeshe’) as presupposed by the Greek and Latin versions (cf. BHS note d-d) in place of the reading in the Hebrew text כְּעֶגְלָה דָשָׁה (kÿ’eglah dashah, “like a heifer treading out the grain”) which does not fit the verb (פּוּשׁ [push] = “spring about” [BDB 807 s.v. I פּוּשׁ] or “paw the ground” [KBL 756 s.v. פּוּשׁ] and compare Mal 3:20 for usage). This variant reading is also accepted by J. Bright, J. A. Thompson, F. B. Huey, and G. L. Keown, P. J. Scalise, T. G. Smothers.

30 tn Heb “Though you rejoice, though you exult, you who have plundered my heritage, though you frolic like calves in a pasture and neigh like stallions, your mother…” The particle כִּי (ki) introduces a concessive protasis according to BDB 473 s.v. כִּי 2.c(a). Many interpret the particle as introducing the grounds for the next verse, i.e., “because…” The translation here will reflect the concessive by beginning the next verse with “But.” The long protasis has been broken up and restructured to better conform with contemporary English style.

31 tn Heb “Your mother will be utterly shamed, the one who gave you birth…” The word “mother” and the parallel term “the one who gave you birth” are used metaphorically for the land of Babylonia. For the figure compare the usage in Isa 50:1 (Judah) and Hos 2:2, 5 (2:4, 7 HT) and see BDB 52 s.v. אֵם 2 and 408 s.v. יָלַד Qal.2.c.

32 tn Heb “Behold.” For the use of this particle see the translator’s note on 1:6.

33 tn Heb “From [or Because of] the wrath of the Lord it will be uninhabited.” The causal connection is spelled out more clearly and actively and the first person has been used because the speaker is the Lord. The referent “it” has been spelled out clearly from the later occurrence in the verse, “all who pass by Babylon.”

34 sn Compare Jer 49:17 and the study note there and see also the study notes on 18:16 and 19:8.

35 tn Heb “all you who draw the bow.”

36 tc The verb here should probably be read as a Qal imperative יְרוּ (yÿru) from יָרָה (yarah) with a few Hebrew mss rather than a Qal imperative יְדוּ (yidu) from יָדָה (yadah) with the majority of Hebrew mss. The verb יָדָה (yadah) does not otherwise occur in the Qal and only elsewhere in the Piel with a meaning “cast” (cf. KBL 363 s.v. I יָדָה). The verb יָרָה (yarah) is common in both the Qal and the Hiphil with the meaning of shooting arrows (cf. BDB 435 s.v. יָרָה Qal.3 and Hiph.2). The confusion between ד (dalet) and ר (resh) is very common.

37 tn Heb “Shoot at her! Don’t save any arrows!”

38 tn Heb “She has given her hand.” For the idiom here involving submission/surrender see BDB 680 s.v. נָתַן Qal.1.z and compare the usage in 1 Chr 29:24; 2 Chr 30:8. For a different interpretation, however, see the rather complete discussion in G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 366) who see this as a reference to making a covenant. The verb in this line and the next two lines are all Hebrew perfects and most translators and commentaries see them as past. God’s Word, however, treats them as prophetic perfects and translates them as future. This is more likely in the light of the imperatives both before and after.

39 tn The meaning of this word is uncertain. The definition here follows that of HALOT 91 s.v. אָשְׁיָה, which defines it on the basis of an Akkadian word and treats it as a loanword.

40 tn Heb “Because it is the Lord’s vengeance.” The first person has again been used because the Lord is the speaker and the nominal expression has been turned into a verbal one more in keeping with contemporary English style.

41 tn Heb “Cut off the sower from Babylon, and the one who wields the sickle at harvest time.” For the meaning “kill” for the root “cut off” see BDB 503 s.v. כָּרַת Qal.1.b and compare usage in Jer 11:19. The verb is common in this nuance in the Hiphil, cf. BDB 504 s.v. כָּרַת Hiph, 2.b.

42 tn Heb “Because of [or out of fear of] the sword of the oppressor, let each of them turn toward his [own] people and each of them flee to his [own] country.” Compare a similar expression in 46:16 where the reference was to the flight of the mercenaries. Here it refers most likely to foreigners who are counseled to leave Babylon before they are caught up in the destruction. Many of the commentaries and English versions render the verbs as futures but they are more likely third person commands (jussives). Compare the clear commands in v. 8 followed by essentially the same motivation. The “sword of the oppressor,” of course, refers to death at the hands of soldiers wielding all kinds of weapons, chief of which has been a reference to the bow (v. 14).

43 sn The king of Assyria devoured them. This refers to the devastation wrought on northern Israel by the kings of Assyria beginning in 738 b.c. when Tiglath Pileser took Galilee and the Transjordanian territories and ending with the destruction and exile of the people of Samaria by Sargon in 722 b.c.

44 tn The verb used here only occurs this one time in the Hebrew Bible. It is a denominative from the Hebrew word for “bones” (עֶצֶם, ’etsem). BDB 1126 s.v. עֶָצַם, denom Pi, define it as “break his bones.” HALOT 822 s.v. II עָצַם Pi defines it as “gnaw on his bones.”

sn If the prophecies which are referred to in Jer 51:59-64 refer to all that is contained in Jer 50–51 (as some believe), this would have referred to the disasters of 605 b.c. and 598 b.c. and all the harassment that Israel experienced from Babylon up until the fourth year of Zedekiah (594 b.c.). If on the other hand, the prophecy related there refers to something less than this final form, the destruction of 587/6 b.c. could be referred to as well.

45 tn Heb “Therefore thus says Yahweh of armies, the God of Israel.” The first person is again adopted because the Lord is speaking. For this title, “Yahweh of armies,” compare 7:3 and the study note on 2:19.

46 tn Heb “their soul [or hunger/appetite] will be satisfied.”

47 sn The metaphor of Israel as a flock of sheep (v. 17) is continued here. The places named were all in Northern Israel and in the Transjordan, lands that were lost to the Assyrians in the period 738-722 b.c. All of these places were known for their fertility, for their woods and their pastures. The hills (hill country) of Ephraim formed the center of Northern Israel. Mount Carmel lies on the seacoast of the Mediterranean north and west of the hill country of Ephraim. Gilead formed the central part of Transjordan and was used to refer at times to the territory between the Yarmuk and Jabbok Rivers, at times to the territory between the Yarmuk and the Arnon Rivers, and at times for all of Israel in the Transjordan. Bashan refers to the territory north of Gilead.

48 tn Heb “In those days and at that time, oracle of the Lord, the iniquity [or guilt] of Israel will be sought but there will be none and the sins of Judah but they will not be found.” The passive construction “will be sought” raises the question of who is doing the seeking which is not really the main point. The translation has avoided this question by simply referring to the result which is the main point.

49 sn Compare Jer 31:34 and 33:8.

50 tn Heb “Oracle of the Lord.” In this case it is necessary to place this in the first person because this is already in a quote whose speaker is identified as the Lord (v. 18).

51 tn Heb “Oracle of the Lord.”

52 sn The commands in this verse and in vv. 26-27 are directed to the armies from the north who are referred to in v. 3 as “a nation from the north” and in v. 9 as a “host of mighty nations from the land of the north.” The addressee in this section shifts from one referent to another.

53 sn Merathaim…Pekod. It is generally agreed that the names of these two regions were chosen for their potential for wordplay. Merathaim probably refers to a region in southern Babylon near where the Tigris and Euphrates come together before they empty into the Persian Gulf. It was known for its briny waters. In Hebrew the word would mean “double rebellion” and would stand as an epithet for the land of Babylon as a whole. Pekod refers to an Aramean people who lived on the eastern bank of the lower Tigris River. They are mentioned often in Assyrian texts and are mentioned in Ezek 23:23 as allies of Babylon. In Hebrew the word would mean “punishment.” As an epithet for the land of Babylon it would refer to the fact that Babylon was to be punished for her double rebellion against the Lord.

54 tn Heb “Smite down and completely destroy after them.” The word translated “kill” or “smite down” is a word of uncertain meaning and derivation. BDB 352 s.v. III חָרַב relates it to an Aramaic word meaning “attack, smite down.” KBL 329-30 s.v. II חָרַב sees it as a denominative from the word חֶרֶב (kherev, “sword”), a derivation which many modern commentaries accept and reflect in a translation “put to the sword.” KBL, however, gives “to smite down; to slaughter” which is roughly the equivalent of the meaning assigned to it in BDB. The word only occurs here and in v. 27 in the Qal and in 2 Kgs 3:23 in the Niphal where it means something like “attacked one another, fought with one another.” Many commentators question the validity of the word “after them” (אַחֲרֵיהֶם, ’akharehem) which occurs at the end of the line after “completely destroy.” The Targum reads “the last of them” (אַחֲרִיתָם, ’akharitam) which is graphically very close and accepted by some commentators. The present translation has chosen to represent “after them” by a paraphrase at the beginning “pursue them.”

sn For the concept underlying the words translated here “completely destroy” see the study note on Jer 25:9.

55 tn Heb “Do according to all I have commanded you.”

56 tn The words “of Babylonia” are not in the text but are implicit from the context. They have been supplied in the translation to clarify the referent.

sn The verbs in vv. 22-25 are all descriptive of the present, but all of this is really to take place in the future. Hebrew poetry has a way of rendering future actions as though they were already accomplished. The poetry of this section makes it difficult, however, to render the verbs as future, as has been done regularly in the present translation.

57 tn Heb “How broken and shattered is the hammer of all the earth!” The “hammer” is a metaphor for Babylon who was God’s war club to shatter the nations and destroy kingdoms just like Assyria is represented in Isa 10:5 as a rod and a war club. Some readers, however, might not pick up on the metaphor or identify the referent, so the translation has incorporated an identification of the metaphor and the referent within it. “See how” and “See what” are an attempt to capture the nuance of the Hebrew particle אֵיךְ (’ekh) which here expresses an exclamation of satisfaction in a taunt song (cf. BDB 32 s.v. אֵיךְ 2 and compare usage in Isa 14:4, 12; Jer 50:23).

58 tn Heb “You were found [or found out] and captured because you fought against the Lord.” The same causal connection is maintained by the order of the translation but it puts more emphasis on the cause and connects it also more closely with the first half of the verse. The first person is used because the Lord is speaking of himself first in the first person “I set” and then in the third. The first person has been maintained throughout. Though it would be awkward, perhaps one could retain the reference to the Lord by translating, “I, the Lord.”

59 tn Or “I have opened up my armory.”

60 tn Heb “The Lord has opened up his armory and has brought out the weapons of his wrath.” The problem of the Lord referring to himself in the third person (or of the prophet speaking on his behalf) is again raised here and is again resolved by using the first person throughout. The construction “weapons of my wrath” would not convey any meaning to many readers so the significance has been spelled out in the translation.

sn The weapons are the nations which God is bringing from the north against them. Reference has already been made in the study notes that Assyria is the “rod” or “war club” by which God vents his anger against Israel (Isa 10:5-6) and Babylon a hammer or war club with which he shatters the nations (Jer 50:23; 51:20). Now God will use other nations as weapons to execute his wrath against Babylon. For a similar idea see Isa 13:2-5 where reference is made to marshaling the nations against Babylon. Some of the nations that the Lord will marshal against Babylon are named in Jer 51:27-28.

61 tn Heb “the Lord Yahweh of armies.” For an explanation of this rendering and the significance of this title see the study note on 2:19.

62 tn The words “of Babylonia” are not in the text but are implicit from the context. They have been supplied in the translation to clarify the referent.

sn The verbs in vv. 22-25 are all descriptive of the present but, all of this is really to take place in the future. Hebrew poetry has a way of rendering future actions as though they were already accomplished. The poetry of this section makes it difficult, however, to render the verbs as future as the present translation has regularly done.

63 tn Heb “Come against her from the end.” There is a great deal of debate about the meaning of “from the end” (מִקֵּץ, miqqets). Some follow the suggestion of F. Giesebrecht in BDB 892 s.v. קָצֶה 3 and emend the text to מִקָּצֶה (miqqatseh) on the basis of the presumed parallel in Jer 51:31 which is interpreted as “on all sides,” i.e., “from every quarter/side.” However, the phrase does not mean that in Jer 51:31 but is used as it is elsewhere of “from one end to another,” i.e., in its entirety (so Gen 19:4). The only real parallel here is the use of the noun קֵץ (qets) with a suffix in Isa 37:24 referring to the remotest part, hence something like from the end (of the earth), i.e., from a far away place. The referent “her” has been clarified here to refer to Babylonia in case someone might not see the connection between v. 25d and v. 26.

64 tn Heb “Pile her up like heaps.” Many commentators understand the comparison to be to heaps of grain (compare usage of עֲרֵמָה (’aremah) in Hag 2:16; Neh 13:15; Ruth 3:7). However, BDB 790 s.v. עֲרֵמָה is more likely correct that this refers to heaps of ruins (compare the usage in Neh 4:2 [3:34 HT]).

65 sn Compare Jer 50:21 and see the study note on 25:9.

66 tn Heb “Do not let there be to her a remnant.” According to BDB 984 s.v. שְׁאֵרִית this refers to the last remnant of people, i.e., there won’t be any survivors. Compare the usage in Jer 11:23.

67 tn Heb “Kill all her young bulls.” Commentators are almost universally agreed that the reference to “young bulls” is figurative here for the princes and warriors (cf. BDB 831 s.v. פַּר 2.f, which compares Isa 34:7 and Ezek 39:18). This is virtually certain because of the reference to the time coming for them to be punished; this would scarcely fit literal bulls. For the verb rendered “kill” here see the translator’s note on v. 21.

68 tn Heb “Let them go down to the slaughter.”

69 tn Or “How terrible it will be for them”; Heb “Woe to them.” See the study note on 22:13 and compare the usage in 23:1; 48:1.

70 tn The words “of reckoning” are not in the text but are implicit from the context. They are supplied in the translation for clarity.

71 tn Heb “Hark! Fugitives and refugees from the land of Babylon to declare in Zion the vengeance of the Lord our God, vengeance for his temple.” For the meaning “Hark!” for the noun קוֹל (qol) see BDB 877 s.v. קוֹל 1.f and compare the usage in Jer 10:22. The syntax is elliptical because there is no main verb. The present translation has supplied the verb “come” as many other English versions have done. The translation also expands the genitival expression “vengeance for his temple” to explain what all the commentaries agree is involved.

sn This verse appears to be a parenthetical exclamation of the prophet in the midst of his report of what the Lord said through him. He throws himself into the future and sees the fall of Babylon and hears the people reporting in Zion how God has destroyed Babylon to get revenge for the Babylonians destroying his temple. Jeremiah prophesied from 627 b.c. (see the study note on 1:2) until sometime after 586 b.c. after Jerusalem fell and he was taken to Egypt. The fall of Babylon occurred in 538 b.c. some fifty years later. However, Jeremiah had prophesied as early as the first year of Nebuchadnezzar’s reign (605 b.c.; Jer 25:1) that many nations and great kings would come and subject Babylon, the instrument of God’s wrath – his sword against the nations – to bondage (Jer 25:12-14).

72 tn For this word see BDB 914 s.v. III רַב and compare usage in Prov 26:10 and Job 16:12 and compare the usage of the verb in Gen 49:23. Based on this evidence, it is not necessary to emend the form to רֹבִים (rovim) as many commentators contend.

73 tn Heb “for she has acted insolently against the Lord.” Once again there is the problem of the Lord speaking about himself in the third person (or the prophet dropping his identification with the Lord). As in several other places the present translation, along with several other modern English versions (TEV, CEV, NIrV), has substituted the first person to maintain consistency with the context.

74 sn The Holy One of Israel is a common title for the Lord in the book of Isaiah. It is applied to the Lord only here and in 51:5 in the book of Jeremiah. It is a figure where an attribute of a person is put as a title of a person (compare “your majesty” for a king). It pictures the Lord as the sovereign king who rules over his covenant people and exercises moral authority over them.

75 tn Heb “Oracle of the Lord.”

76 tn Heb “Behold, I am against you, proud one.” The word “city” is not in the text but it is generally agreed that the word is being used as a personification of the city which had “proudly defied” the Lord (v. 29). The word “city” is supplied in the translation for clarity.

77 tn Heb “oracle of the Lord Yahweh of armies.” For the rendering of this title and an explanation of its significance see the study note on 2:19.

78 tn The particle כִּי (ki) is probably asseverative here (so J. A. Thompson, Jeremiah [NICOT], 739, n. 13, and cf. BDB 472 s.v. כִּי 1.e for other examples). This has been a common use of this particle in the book of Jeremiah.

79 tn The words “of reckoning” are not in the text but are implicit from the context. They are supplied in the translation for clarity.

80 sn Compare v. 27.

81 tn Heb “And the proud one will fall and there will be no one to help him up. I will start a fire in his towns and it will consume all that surround him.” The personification continues but now the stance is indirect (third person) rather than direct (second person). It is easier for the modern reader who is not accustomed to such sudden shifts if the second person is maintained. The personification of the city (or nation) as masculine is a little unusual; normally cities and nations are personified as feminine, as daughters or mothers.

82 tn Heb “Yahweh of armies.” For an explanation of this title see the study note on 2:19.

83 tn Heb “Oppressed are the people of Israel and the people of Judah together,” i.e., both the people of Israel and Judah are oppressed. However, neither of these renderings is very poetic. The translation seeks to achieve the same meaning with better poetic expression.

84 sn Heb “their redeemer.” The Hebrew term “redeemer” referred in Israelite family law to the nearest male relative who was responsible for securing the freedom of a relative who had been sold into slavery. For further discussion of this term as well as its metaphorical use to refer to God as the one who frees Israel from bondage in Egypt and from exile in Assyria and Babylonia see the study note on 31:11.

85 tn Heb “Yahweh of armies is his name.” For the rendering of this title see the study note on 2:19.

86 tn Or “he will certainly champion.” The infinitive absolute before the finite verb here is probably functioning to intensify the verb rather than to express the certainty of the action (cf. GKC 333 §112.n and compare usage in Gen 43:3 and 1 Sam 20:6 listed there).

87 tn This appears to be another case where the particle לְמַעַן (lÿma’an) introduces a result rather than giving the purpose or goal. See the translator’s note on 25:7 for a listing of other examples in the book of Jeremiah and also the translator’s note on 27:10.

88 tn Heb “he will bring rest to the earth and will cause unrest to.” The terms “rest” and “unrest” have been doubly translated to give more of the idea underlying these two concepts.

89 tn This translation again reflects the problem often encountered in these prophecies where the Lord appears to be speaking but refers to himself in the third person. It would be possible to translate here using the first person as CEV and NIrV do. However, to sustain that over the whole verse results in a considerably greater degree of paraphrase. The verse could be rendered “But I am strong and I will rescue them. I am the Lord who rules over all. I will champion their cause. And I will bring peace and rest to….”

90 tn Heb “the Chaldeans.” For explanation of the rendering see the study note on 21:4. There is no verb in this clause. Therefore it is difficult to determine whether this should be understood as a command or as a prediction. The presence of vav (ו) consecutive perfects after a similar construction in vv. 36b, d, 37c, 38a and the imperfects after “therefore” (לָכֵן, lakhen) all suggest the predictive or future nuance. However, the vav consecutive perfect could be used to carry on the nuance of command (cf. GKC 333 §112.q) but not in the sense of purpose as NRSV, NJPS render them.

sn Heb “A sword against the Chaldeans.” The “sword” here is metaphorical for destructive forces in the persons of the armies of the north (vv. 3, 9) which the Lord is marshaling against Babylon and which he has addressed by way of command several times (e.g., vv. 14, 21, 26-27, 29). Compare 46:14 and the study note there.

91 tn Heb “Oracle of the Lord.”

92 tn The meaning and the derivation of the word translated “false prophets” is uncertain. The same word appears in conjunction with the word for “diviners” in Isa 44:25 and probably also in Hos 11:6 in conjunction with the sword consuming them “because of their counsel.” BDB 95 s.v. III בַּד b sees this as a substitution of “empty talk” for “empty talkers” (the figure of metonymy) and refer to them as false prophets. KBL 108 s.v. II בַּד emends the form in both places to read בָּרִים (barim) in place of בַּדִּים (baddim) and defines the word on the basis of Akkadian to mean “soothsayer” (KBL 146 s.v. V בָּר). HALOT 105 s.v. V בַּד retains the pointing, derives it from an Amorite word found in the Mari letters, and defines it as “oracle priest.” However, G. L. Keown, P. J. Scalise, and T. G. Smothers (Jeremiah 26-52 [WBC], 368) call this identification into question because the word only occurs in one letter from Mari and its meaning is uncertain there. It is hazardous to emend the text in two places, perhaps even three, in light of no textual evidence in any of the passages and to define the word on the basis of an uncertain parallel. Hence the present translation opts here for the derivation and extended definition given in BDB.

93 tn This translation follows the suggestion of BDB 383 s.v. I יָאַל Niph.2. Compare the usage in Isa 19:13 and Jer 5:4.

94 tn The verb here (חָתַת, khatat) could also be rendered “be destroyed” (cf. BDB 369 s.v. חָתַת Qal.1 and compare the usage in Jer 48:20, 39). However, the parallelism with “shown to be fools” argues for the more dominant usage of “be dismayed” or “be filled with terror.” The verb is found in parallelism with both בּוֹשׁ (bosh, “be ashamed, dismayed”) and יָרֵא (yare’, “be afraid”) and can refer to either emotion. Here it is more likely that they are filled with terror because of the approaching armies.

95 tn Hebrew has “his” in both cases here whereas the rest of the possessive pronouns throughout vv. 35-37 are “her.” There is no explanation for this switch unless the third masculine singular refers as a distributive singular to the soldiers mentioned in the preceding verse (cf. GKC 464 §145.l). This is probably the case here, but to refer to “their horses and their chariots” in the midst of all the “her…” might create more confusion than what it is worth to be that pedantic.

96 tn Or “in the country,” or “in her armies”; Heb “in her midst.”

97 tn Heb “A sword against his horses and his chariots and against all the mixed company [or mixed multitude] in her midst and they will become like women.” The sentence had to be split up because it is too long and the continuation of the second half with its consequential statement would not fit together with the first half very well. Hence the subject and verb have been repeated. The Hebrew word translated “foreign troops” (עֶרֶב, ’erev) is the same word that is used in 25:20 to refer to the foreign peoples living in Egypt and in Exod 12:38 for the foreign people that accompanied Israel out of Egypt. Here the word is translated contextually to refer to foreign mercenaries, an identification that most of the commentaries and many of the modern English versions accept (see, e.g., J. Bright, Jeremiah [AB], 355; NRSV; NIV). The significance of the simile “they will become like women” has been spelled out for the sake of clarity.

98 tc Heb “a drought against her waters and they will dry up.” Several of the commentaries and modern English versions accept the emendation proposed by BHS and read here “sword” (חֶרֶב [kherev] in place of חֹרֶב [khorev], the change of only one vowel) in keeping with the rest of the context. According to BHS this reading is supported by the Lucianic and Hexaplaric recensions of the LXX (the Greek version) and the Syriac version. In this case the drying up of the waters (of the canals) is attributed to neglect brought about by war conditions. However, it is just as likely that these versions are influenced by the repetition of the word “sword” as the Hebrew and the other versions are influenced by the concept of “drying up” of the waters to read “drought.” Hence the present translation, along with the majority of modern English versions, retains the Hebrew “drought.”

99 tn Heb “for it is a land of idols.” The “for,” however, goes back to the whole context not just to the preceding prediction (cf. BDB 473-74 s.v. כִּי 1.c and compare usage in Isa 21:6 listed there).

100 tc Or “Her people boast in.” This translation is based on the reading of the majority of Hebrew mss which read יִתְהֹלָלוּ (yitholalu; cf. usage in Jer 46:9 and see also 25:16; 51:7). Two Hebrew mss and the versions read יִתְהַלָּלוּ (yithallalu; cf. usage in Jer 4:2; 9:23, 24 and Ps 97:7 where a parallel expression is found with “idols”). The reading is again basically the difference in one Hebrew vowel. All of the modern commentaries consulted and all the modern English versions except NEB, REB follow the Hebrew text here rather than the versions.

101 tn Heb “by the terrors.” However, as HALOT 40 s.v. אֵימָה indicates these are “images that cause terror” (a substitution of the effect for the cause). The translation of this line follows the interpretation of the majority of modern English versions and all the commentaries consulted. NIV, NCV, and God’s Word reflect a different syntax, understanding the subject to be the idols just mentioned rather than “her people” which is supplied here for the sake of clarity (the Hebrew text merely says “they.”) Following that lead, one could render “but those idols will go mad with terror.” This makes excellent sense in the context which often refers to effects (vv. 36b, d, 37c, 38b) of the war that is coming. However, that interpretation does not fit as well with the following “therefore/so,” which basically introduces a judgment or consequence after an accusation of sin.

102 tn The identification of this bird has been called into question by G. R. Driver, “Birds in the Old Testament,” PEQ 87 (1955): 137-38. He refers to this bird as an owl. That identification, however, is not reflected in any of the lexicons including the most recent, which still gives “ostrich” (HALOT 402 s.v. יַעֲנָה) as does W. S. McCullough, “Ostrich,” IDB 3:611. REB, NIV, NCV, and God’s Word all identify this bird as “owl/desert owl.”

103 tn Heb “Therefore desert creatures will live with jackals and ostriches will live in it.”

104 tn Heb “It will never again be inhabited nor dwelt in unto generation and generation.” For the meaning of this last phrase compare the usage in Ps 100:5 and Isaiah 13:20. Since the first half of the verse has spoken of animals living there, it is necessary to add “people” and turn the passive verbs into active ones.

105 tn Heb “‘Like [when] God overthrew Sodom and Gomorrah and the neighboring towns,’ oracle of the Lord, ‘no man will live there.’” The Lord is speaking so the first person has been substituted for “God.” The sentence has again been broken up to better conform with contemporary English style.

sn Compare Jer 49:18 where the same prophecy is applied to Edom.

106 tn Heb “Oracle of the Lord.”

107 sn A mighty nation and many kings is an allusion to the Medo-Persian empire and the vassal kings who provided forces for the Medo-Persian armies.

108 tn Heb “daughter Babylon.” The word “daughter” is a personification of the city of Babylon and its inhabitants.

109 tn Heb “his hands will drop/hang limp.” For the meaning of this idiom see the translator’s note on 6:24.

110 tn Heb “The king of Babylon hears report of them and his hands hang limp.” The verbs are translated as future because the passage is prophetic and the verbs may be interpreted as prophetic perfects (the action viewed as if it were as good as done). In the parallel passage in 6:24 the verbs could be understood as present perfects because the passage could be viewed as in the present. Here it is future.

111 sn Compare Jer 6:22-24 where almost the same exact words as 50:41-43 are applied to the people of Judah. The repetition of prophecies here and in the following verses emphasizes the talionic nature of God’s punishment of Babylon; as they have done to others, so it will be done to them (cf. 25:14; 50:15).

112 tn The words “of Babylonia” are not in the text but are implicit from the context. They have been supplied in the translation to clarify the referent.

sn The verbs in vv. 22-25 are all descriptive of the present, but all of this is really to take place in the future. Hebrew poetry has a way of rendering future actions as though they were already accomplished. The poetry of this section makes it difficult, however, to render the verbs as future as the present translation has regularly done.

113 tn Heb “among the nations.” With the exception of this phrase, the different verb in v. 46a, the absence of a suffix on the word for “land” in v. 45d, the third plural suffix instead of the third singular suffix on the verb for “chase…off of,” this passage is identical with 49:19-21 with the replacement of Babylon or the land of the Chaldeans for Edom. For the translation notes explaining the details of the translation here see the translator’s notes on 49:19-21.

sn This passage is virtually identical with Jer 49:19-21 with the replacement of Babylon, land of Babylonia for Edom. As God used Nebuchadnezzar and the Babylonians to destroy Edom, so he would use Cyrus and the Medes and Persians and their allies to destroy Babylon (cf. 25:13, 14). As Nebuchadnezzar was God’s servant to whom all would be subject (25:9; 27:6), so Cyrus is called in Isaiah “his anointed one,” i.e., his chosen king whom he will use to shatter other nations and set Israel free (Isa 45:1-4).


NET Bible® - Jeremiah 51

Jeremiah 51

51:1 The Lord says,

“I will cause a destructive wind1 to blow

against2 Babylon and the people who inhabit Babylonia.3

51:2 I will send people to winnow Babylonia like a wind blowing away chaff.4

They will winnow her and strip her land bare.5

This will happen when6 they come against her from every direction,

when it is time to destroy her.7

51:3 Do not give her archers time to string their bows

or to put on their coats of armor.8

Do not spare any of her young men.

Completely destroy9 her whole army.

51:4 Let them fall10 slain in the land of Babylonia,11

mortally wounded in the streets of her cities.12

51:5 “For Israel and Judah will not be forsaken13

by their God, the Lord who rules over all.14

For the land of Babylonia is15 full of guilt

against the Holy One of Israel.16

51:6 Get out of Babylonia quickly, you foreign people.17

Flee to save your lives.

Do not let yourselves be killed because of her sins.

For it is time for the Lord to wreak his revenge.

He will pay Babylonia18 back for what she has done.19

51:7 Babylonia had been a gold cup in the Lord’s hand.

She had made the whole world drunk.

The nations had drunk from the wine of her wrath.20

So they have all gone mad.21

51:8 But suddenly Babylonia will fall and be destroyed.22

Cry out in mourning over it!

Get medicine for her wounds!

Perhaps she can be healed!

51:9 Foreigners living there will say,23

‘We tried to heal her, but she could not be healed.

Let’s leave Babylonia24 and each go back to his own country.

For judgment on her will be vast in its proportions.

It will be like it is piled up to heaven, stacked up into the clouds.’25

51:10 The exiles from Judah will say,26

‘The Lord has brought about a great deliverance for us!27

Come on, let’s go and proclaim in Zion

what the Lord our God has done!’

51:11 “Sharpen28 your arrows!

Fill your quivers!29

The Lord will arouse a spirit of hostility in30 the kings of Media.31

For he intends to destroy Babylonia.

For that is how the Lord will get his revenge –

how he will get his revenge for the Babylonians’ destruction of his temple.32

51:12 Give the signal to attack Babylon’s wall!33

Bring more guards!34

Post them all around the city!35

Put men in ambush!36

For the Lord will do what he has planned.

He will do what he said he would do to the people of Babylon.37

51:13 “You who live along the rivers of Babylon,38

the time of your end has come.

You who are rich in plundered treasure,

it is time for your lives to be cut off.39

51:14 The Lord who rules over all40 has solemnly sworn,41

‘I will fill your land with enemy soldiers.

They will swarm over it like locusts.42

They will raise up shouts of victory over it.’

51:15 He is the one who43 by his power made the earth.

He is the one who by his wisdom fixed the world in place,

by his understanding he spread out the heavens.

51:16 When his voice thunders, the waters in the heavens roar.

He makes the clouds rise from the far-off horizons.

He makes the lightning flash out in the midst of the rain.

He unleashes the wind from the places where he stores it.

51:17 All idolaters will prove to be stupid and ignorant.

Every goldsmith will be disgraced by the idol he made.

For the image he forges is merely a sham.

There is no breath in any of those idols.

51:18 They are worthless, objects to be ridiculed.

When the time comes to punish them, they will be destroyed.

51:19 The Lord, who is the portion of the descendants of Jacob, is not like them.

For he is the one who created everything,

including the people of Israel whom he claims as his own.44

He is known as the Lord who rules over all.45

51:20 “Babylon,46 you are my war club,47

my weapon for battle.

I used you to smash nations.48

I used you to destroy kingdoms.

51:21 I used you to smash horses and their riders.49

I used you to smash chariots and their drivers.

51:22 I used you to smash men and women.

I used you to smash old men and young men.

I used you to smash young men and young women.

51:23 I used you to smash shepherds and their flocks.

I used you to smash farmers and their teams of oxen.

I used you to smash governors and leaders.”50

51:24 “But I will repay Babylon

and all who live in Babylonia

for all the wicked things they did in Zion

right before the eyes of you Judeans,”51

says the Lord.52

51:25 The Lord says,53 “Beware! I am opposed to you, Babylon!54

You are like a destructive mountain that destroys all the earth.

I will unleash my power against you;55

I will roll you off the cliffs and make you like a burned-out mountain.56

51:26 No one will use any of your stones as a cornerstone.

No one will use any of them in the foundation of his house.

For you will lie desolate forever,”57

says the Lord.58

51:27 “Raise up battle flags throughout the lands.

Sound the trumpets calling the nations to do battle.

Prepare the nations to do battle against Babylonia.59

Call for these kingdoms to attack her:

Ararat, Minni, and Ashkenaz.60

Appoint a commander to lead the attack.61

Send horses62 against her like a swarm of locusts.63

51:28 Prepare the nations to do battle against her.64

Prepare the kings of the Medes.

Prepare their governors and all their leaders.65

Prepare all the countries they rule to do battle against her.66

51:29 The earth will tremble and writhe in agony.67

For the Lord will carry out his plan.

He plans to make the land of Babylonia68

a wasteland where no one lives.69

51:30 The soldiers of Babylonia will stop fighting.

They will remain in their fortified cities.

They will lose their strength to do battle.70

They will be as frightened as women.71

The houses in her cities will be set on fire.

The gates of her cities will be broken down.72

51:31 One runner after another will come to the king of Babylon.

One messenger after another will come bringing news.73

They will bring news to the king of Babylon

that his whole city has been captured.74

51:32 They will report that the fords have been captured,

the reed marshes have been burned,

the soldiers are terrified.75

51:33 For the Lord God of Israel who rules over all says,

‘Fair Babylon76 will be like a threshing floor

which has been trampled flat for harvest.

The time for her to be cut down and harvested

will come very soon.’77

51:34 “King Nebuchadnezzar of Babylon

devoured me and drove my people out.

Like a monster from the deep he swallowed me.

He filled his belly with my riches.

He made me an empty dish.

He completely cleaned me out.”78

51:35 The person who lives in Zion says,

“May Babylon pay for the violence done to me and to my relatives.”

Jerusalem says,

“May those living in Babylonia pay for the bloodshed of my people.”79

51:36 Therefore the Lord says,

“I will stand up for your cause.

I will pay the Babylonians back for what they have done to you.80

I will dry up their sea.

I will make their springs run dry.81

51:37 Babylon will become a heap of ruins.

Jackals will make their home there.82

It will become an object of horror and of hissing scorn,

a place where no one lives.83

51:38 The Babylonians are all like lions roaring for prey.

They are like lion cubs growling for something to eat.84

51:39 When their appetites are all stirred up,85

I will set out a banquet for them.

I will make them drunk

so that they will pass out,86

they will fall asleep forever,

they will never wake up,”87

says the Lord.88

51:40 “I will lead them off to be slaughtered

like lambs, rams, and male goats.”89

51:41 “See how Babylon90 has been captured!

See how the pride of the whole earth has been taken!

See what an object of horror

Babylon has become among the nations!91

51:42 The sea has swept over Babylon.

She has been covered by a multitude92 of its waves.93

51:43 The towns of Babylonia have become heaps of ruins.

She has become a dry and barren desert.

No one lives in those towns any more.

No one even passes through them.94

51:44 I will punish the god Bel in Babylon.

I will make him spit out what he has swallowed.

The nations will not come streaming to him any longer.

Indeed, the walls of Babylon will fall.”95

51:45 “Get out of Babylon, my people!

Flee to save your lives

from the fierce anger of the Lord!96

51:46 Do not lose your courage or become afraid

because of the reports that are heard in the land.

For a report will come in one year.

Another report will follow it in the next.

There will be violence in the land

with ruler fighting against ruler.”

51:47 “So the time will certainly come97

when I will punish the idols of Babylon.

Her whole land will be put to shame.

All her mortally wounded will collapse in her midst.98

51:48 Then heaven and earth and all that is in them

will sing for joy over Babylon.

For destroyers from the north will attack it,”

says the Lord.99

51:49 “Babylon must fall100

because of the Israelites she has killed,101

just as the earth’s mortally wounded fell

because of Babylon.102

51:50 You who have escaped the sword,103

go, do not delay.104

Remember the Lord in a faraway land.

Think about Jerusalem.105

51:51 ‘We106 are ashamed because we have been insulted.107

Our faces show our disgrace.108

For foreigners have invaded

the holy rooms109 in the Lord’s temple.’

51:52 Yes, but the time will certainly come,”110 says the Lord,111

“when I will punish her idols.

Throughout her land the mortally wounded will groan.

51:53 Even if Babylon climbs high into the sky112

and fortifies her elevated stronghold,113

I will send destroyers against her,”114

says the Lord.115

51:54 Cries of anguish will come from Babylon,

the sound of great destruction from the land of the Babylonians.

51:55 For the Lord is ready to destroy Babylon,

and put an end to her loud noise.

Their waves116 will roar like turbulent117 waters.

They will make a deafening noise.118

51:56 For a destroyer is attacking Babylon.119

Her warriors will be captured;

their bows will be broken.120

For the Lord is a God who punishes;121

he pays back in full.122

51:57 “I will make her officials and wise men drunk,

along with her governors, leaders,123 and warriors.

They will fall asleep forever and never wake up,”124

says the King whose name is the Lord who rules over all.125

51:58 This is what the Lord who rules over all126 says,

“Babylon’s thick wall127 will be completely demolished.128

Her high gates will be set on fire.

The peoples strive for what does not satisfy.129

The nations grow weary trying to get what will be destroyed.”130

51:59 This is the order Jeremiah the prophet gave to Seraiah son of Neriah, son of Mahseiah, when he went to King Zedekiah of Judah in Babylon during the fourth year of his reign.131 (Seraiah was a quartermaster.)132 51:60 Jeremiah recorded133 on one scroll all the judgments134 that would come upon Babylon – all these prophecies135 written about Babylon. 51:61 Then Jeremiah said to Seraiah, “When you arrive in Babylon, make sure136 you read aloud all these prophecies.137 51:62 Then say, ‘O Lord, you have announced that you will destroy this place so that no people or animals live in it any longer. Certainly it will lie desolate forever!’ 51:63 When you finish reading this scroll aloud, tie a stone to it and throw it into the middle of the Euphrates River.138 51:64 Then say, ‘In the same way Babylon will sink and never rise again because of the judgments139 I am ready to bring upon her; they will grow faint.’”

The prophecies of Jeremiah end here.140

Next Chapter


NET Bible® - Jeremiah 51 Notes

1 sn The destructive wind is a figurative reference to the “foreign people” who will “winnow” Babylon and drive out all the people (v. 2). This figure has already been used in 4:11-12 and in 49:36. See the study note on 4:11-12 and the translator’s notes on 22:22 and 49:36.

2 tn Or “I will arouse the spirit of hostility of a destroying nation”; Heb “I will stir up against Babylon…a destroying wind [or the spirit of a destroyer].” The word רוּחַ (ruakh) can refer to either a wind (BDB 924 s.v. רוּחַ 2.a) or a spirit (BDB 925 s.v. רוּחַ 2.g). It can be construed as either a noun followed by an adjectival participle (so, “a destroying wind”) or a noun followed by another noun in the “of” relationship (a construct or genitival relationship; so, “spirit of a destroyer”). The same noun with this same verb is translated “stir up the spirit of” in 1 Chr 5:26; 2 Chr 21:16; 36:22; Hag 1:14; and most importantly in Jer 51:11 where it refers to the king of the Medes. However, the majority of the exegetical tradition (all the commentaries consulted and all the English versions except NASB and NIV) opt for the “destructive wind” primarily because of the figure of winnowing that is found in the next verse. The translation follows the main line exegetical tradition here for that same reason.

3 sn Heb “the people who live in Leb-qamai.” “Leb-qamai” is a code name for “Chaldeans” formed on the principle of substituting the last letter of the alphabet for the first, the next to the last for the second, and so on. This same principle is used in referring to Babylon in 25:26 and 51:41 as “Sheshach.” See the study note on 25:26 where further details are given. There is no consensus on why the code name is used because the terms Babylon and Chaldeans (= Babylonians) have appeared regularly in this prophecy or collection of prophecies.

4 tn Or “I will send foreign people against Babylonia.” The translation follows the reading of the Greek recensions of Aquila and Symmachus and the Latin version (the Vulgate). That reading is accepted by the majority of modern commentaries and several of the modern versions (e.g., NRSV, REB, NAB, and God’s Word). It fits better with the verb that follows it than the reading of the Hebrew text and the rest of the versions. The difference in the two readings is again only the difference in vocalization, the Hebrew text reading זָרִים (zarim) and the versions cited reading זֹרִים (zorim). If the Hebrew text is followed, there is a wordplay between the two words, “foreigners” and “winnow.” The words “like a wind blowing away chaff” have been supplied in the translation to clarify for the reader what “winnow” means.

sn Winnowing involved throwing a mixture of grain and chaff (or straw) into the air and letting the wind blow away the lighter chaff, leaving the grain to fall on the ground. Since God considered all the Babylonians chaff, they would all be “blown away.”

5 tn Or “They will strip her land bare like a wind blowing away chaff.” The alternate translation would be necessary if one were to adopt the alternate reading of the first line (the reading of the Hebrew text). The explanation of “winnow” would then be necessary in the second line. The verb translated “strip…bare” means literally “to empty out” (see BDB 132 s.v. בָּקַק Polel). It has been used in 19:7 in the Qal of “making void” Judah’s plans in a wordplay on the word for “bottle.” See the study note on 19:7 for further details.

6 tn This assumes that the particle כִּי (ki) is temporal (cf. BDB 473 s.v. כִּי 2.a). This is the interpretation adopted also by NRSV and G. L. Keown, P. J. Scalise, T. G. Smothers, Jeremiah 26-52 (WBC), 349. J. Bright (Jeremiah [AB], 345) and J. A. Thompson (Jeremiah [NICOT], 747, n. 3) interpret it as asseverative or emphatic, “Truly, indeed.” Many of the modern English versions merely ignore it. Reading it as temporal makes it unnecessary to emend the following verb as Bright and Thompson do (from הָיוּ [hayu] to יִהְיוּ [yihyu]).

7 tn Heb “in the day of disaster.”

8 tc The text and consequent meaning of these first two lines are uncertain. Literally the Masoretic reads “against let him string let him string the one who strings his bow and against let him raise himself up in his coat of armor.” This makes absolutely no sense and the ancient versions and Hebrew mss did not agree in reading this same text. Many Hebrew mss and all the versions as well as the Masoretes themselves (the text is left unpointed with a marginal note not to read it) delete the second “let him string.” The LXX (or Greek version) left out the words “against” at the beginning of the first two lines. It reads “Let the archer bend his bow and let the one who has armor put it on.” The Lucianic recension of the LXX and some Targum mss supplied the missing object “it” and thus read “Let the archer ready his bow against it and let him array himself against it in his coat of mail.” This makes good sense but does not answer the question of why the Hebrew text left off the suffix on the preposition twice in a row. Many Hebrew mss and the Syriac, Targum, and Vulgate (the Latin version) change the pointing of “against” (אֶל [’el]) to “not” (אַל [’al]) and thus read “Let the archer not string the bow and let him not array himself in his armor.” However, many commentators feel that this does not fit the context because it would apparently be addressed to the Babylonians, not the enemy, which would create a sudden shift in addressee with the second half of the verse. However, if it is understood in the sense taken here it refers to the enemy not allowing the Babylonian archers to get ready for the battle, i.e., a surprise attack. This sense is suggested as an alternative in J. Bright, Jeremiah (AB), 346, n. u-u, and J. A. Thompson, Jeremiah (NICOT), 747, n. 5, and is the interpretation adopted in TEV and probably also in NIrV.

9 sn For the concept underlying this word see the study note on “utterly destroy” in Jer 25:9 and compare the usage in 50:21, 26.

10 tn The majority of English versions and the commentaries understand the vav (ו) consecutive + perfect as a future here “They will fall.” However, it makes better sense in the light of the commands in the previous verse to understand this as an indirect third person command (= a jussive; see GKC 333 §112.q, r) as REB and NJPS do.

11 tn Heb “the land of the Chaldeans.” See the study note on 21:4 for explanation.

12 tn The words “cities” is not in the text. The text merely says “in her streets” but the antecedent is “land” and must then refer to the streets of the cities in the land.

13 tn Heb “widowed” (cf. BDB 48 s.v. אַלְמָן, an adjective occurring only here but related to the common word for “widow”). It is commonly translated as has been done here.

sn The verses from v. 5 to v. 19 all speak of the Lord in the third person. The prophet who is the spokesman for the Lord (50:1) thus is speaking. However, the message is still from God because this was all what he spoke “through the prophet Jeremiah.”

14 tn Heb “Yahweh of armies.” For an explanation of this rendering see the study note on 2:19.

15 tn Or “all, though their land was…” The majority of the modern English versions understand the land here to refer to the land of Israel and Judah (the text reads “their land” and Israel and Judah are the nearest antecedents). In this case the particle כִּי (ki) is concessive (cf. BDB 473 s.v. כִּי 2.c[b]). Many of the modern commentaries understand the referent to be the land of the Chaldeans/Babylonians. However, most of them feel that the line is connected as a causal statement to 51:2-4 and see the line as either textually or logically out of place. However, it need not be viewed as logically out of place. It is parallel to the preceding and gives a second reason why they are to be destroyed. It also forms an excellent transition to the next lines where the exiles and other foreigners are urged to flee and not get caught up in the destruction which is coming “because of her sin.” It might be helpful to note that both the adjective “widowed” and the suffix on “their God” are masculine singular, looking at Israel and Judah as one entity. The “their” then goes back not to Israel and Judah of the preceding lines but to the “them” in v. 4. This makes for a better connection with the following and understands the particle כִּי in its dominant usage not an extremely rare one (see the comment in BDB 473 s.v. כִּי 2.c[b]). This interpretation is also reflected in RSV.

16 sn See the note on the phrase “the Holy One of Israel” in 50:29.

17 tn The words “you foreign people” are not in the text and many think the referent is the exiles of Judah. While this is clearly the case in v. 45 the referent seems broader here where the context speaks of every man going to his own country (v. 9).

18 tn Heb “her.”

19 tn Heb “paying to her a recompense [i.e., a payment in kind].”

20 tn The words “of her wrath” are not in the Hebrew text but are supplied in the translation to help those readers who are not familiar with the figure of the “cup of the Lord’s wrath.”

sn The figure of the cup of the Lord’s wrath invoked in Jer 25:15-29 is invoked again here and Babylon is identified as the agent through which the wrath of the Lord is visited on the other nations. See the study note on 25:15 for explanation and further references.

21 tn Heb “upon the grounds of such conditions the nations have gone mad.”

22 tn The verbs in this verse and the following are all in the Hebrew perfect tense, a tense that often refers to a past action or a past action with present results. However, as the translator’s notes have indicated, the prophets use this tense to view the actions as if they were as good as done (the Hebrew prophetic perfect). The stance here is ideal, viewed as already accomplished.

23 tn The words “Foreigners living there will say” are not in the text but are implicit from the third line. These words are generally assumed by the commentaries and are explicitly added in TEV and NCV which are attempting to clarify the text for the average reader.

24 tn Heb “Leave/abandon her.” However, it is smoother in the English translation to make this verb equivalent to the cohortative that follows.

25 tn This is an admittedly very paraphrastic translation that tries to make the figurative nuance of the Hebrew original understandable for the average reader. The Hebrew text reads: “For her judgment [or punishment (cf. BDB 1078 s.v. מִשְׁפָּט 1.f) = ‘execution of judgment’] touches the heavens, and is lifted up as far as the clouds.” The figure of hyperbole or exaggeration is being used here to indicate the vastness of Babylon’s punishment which is the reason to escape (vv. 6, 9c). For this figure see Deut 1:28 in comparison with Num 13:28 and see also Deut 9:1. In both of the passages in Deut it refers to an exaggeration about the height of the walls of fortified cities. The figure also may be a play on Gen 11:4 where the nations gather in Babylon to build a tower that reaches to the skies. The present translation has interpreted the perfects here as prophetic because it has not happened yet or they would not be encouraging one another to leave and escape. For the idea here compare 50:16.

26 tn The words “The exiles from Judah will say” are not in the text but are implicit from the words that follow. They are supplied in the translation to clearly identify for the reader the referent of “us.”

27 tn There is some difference of opinion as to the best way to render the Hebrew expression here. Literally it means “brought forth our righteousnesses.” BDB 842 s.v. צְדָקָה 7.b interprets this of the “righteous acts” of the people of Judah and compares the usage in Isa 64:6; Ezek 3:20; 18:24; 33:13. However, Judah’s acts of righteousness (or more simply, their righteousness) was scarcely revealed in their deliverance. Most of the English versions and commentaries refer to “vindication” i.e., that the Lord has exonerated or proven Israel’s claims to be true. However, that would require more explanation than the idea of “deliverance” which is a perfectly legitimate usage of the term (cf. BDB 842 s.v. צְדָקָה 6.a and compare the usage in Isa 46:13; 51:6, 8; 56:1). The present translation interprets the plural form here as a plural of intensity or amplification (GKC 397-98 §124.e) and the suffix as a genitive of advantage (IBHS 147 §9.5.2e). This interpretation is also reflected in REB and God’s Word.

28 sn The imperatives here and in v. 12 are directed to the soldiers in the armies of the kings from the north (here identified as the kings of Media [see also 50:3, 9; 51:27-28]). They have often been addressed in this prophecy as though they were a present force (see 50:14-16; 50:21 [and the study note there]; 50:26, 29; 51:3) though the passage as a whole is prophetic of the future. This gives some idea of the ideal stance that the prophets adopted when they spoke of the future as though already past (the use of the Hebrew prophetic perfect which has been referred to often in the translator’s notes).

29 tn The meaning of this word is debated. The most thorough discussion of this word including etymology and usage in the OT and Qumran is in HALOT 1409-10 s.v. שֶׁלֶט, where the rendering “quiver” is accepted for all the uses of this word in the OT. For a more readily accessible discussion for English readers see W. L. Holladay, Jeremiah (Hermeneia), 2:422-23. The meaning “quiver” fits better with the verb “fill” than the meaning “shield” which is adopted in BDB 1020 s.v. שֶׁלֶט. “Quiver” is the meaning adopted also in NRSV, REB, NAB, and NJPS.

30 tn Heb “The Lord has stirred up the spirit of…” The verb is rendered here as a prophetic perfect. The rendering “arouse a spirit of hostility” is an attempt to render some meaning to the phrase and not simply ignore the word “spirit” as many of the modern English versions do. For a fuller discussion including cross references see the translator’s note on v. 1.

31 sn Media was a country in what is now northwestern Iran. At the time this prophecy was probably written they were the dominating force in the northern region, the most likely enemy to Babylon. By the time Babylon fell in 538 b.c. the Medes had been conquered and incorporated in the Persian empire by Cyrus. However, several times in the Bible this entity is known under the combined entity of Media and Persia (Esth 1:3, 4, 18, 19; 10:2; Dan 5:28; 6:8, 12, 15; 8:20). Dan 5:31 credits the capture of Babylon to Darius the Mede, which may have been another name for Cyrus or the name by which Daniel refers to a Median general named Gobryas.

32 tn Heb “For it is the vengeance of the Lord, vengeance for his temple.” As in the parallel passage in 50:28, the genitival construction has been expanded in the translation to clarify for the English reader what the commentaries in general agree is involved.

sn Verse 11c-f appears to be a parenthetical or editorial comment by Jeremiah to give some background for the attack which is summoned in vv. 11-12.

33 tn Heb “Raise a banner against the walls of Babylon.”

34 tn Heb “Strengthen the watch.”

35 tn Heb “Station the guards.”

36 tn Heb “Prepare ambushes.”

sn The commands are here addressed to the kings of the Medes to fully blockade the city by posting watchmen and setting men in ambush to prevent people from escaping from the city (cf. 2 Kgs 25:4).

37 tn Heb “For the Lord has both planned and done what he said concerning the people living in Babylon,” i.e., “he has carried out what he planned.” Here is an obvious case where the perfects are to be interpreted as prophetic; the commands imply that the attack is still future.

38 sn Babylon was situated on the Euphrates River and was surrounded by canals (also called “rivers”).

39 tn Heb “You who live upon [or beside] many waters, rich in treasures, your end has come, the cubit of your cutting off.” The sentence has been restructured and paraphrased to provide clarity for the average reader. The meaning of the last phrase is debated. For a discussion of the two options see W. L. Holladay, Jeremiah (Hermeneia), 2:423. Most modern commentaries and English versions see an allusion to the figure in Isa 38:12 where the reference is to the end of life compared to a tapestry which is suddenly cut off from the loom. Hence, NRSV renders the last line as “the thread of your life is cut” and TEV renders “its thread of life is cut.” That idea is accepted also in HALOT 141 s.v. בצע Qal.1.

40 tn Heb “Yahweh of armies.” For an explanation of this rendering see the study note on 2:19.

41 tn Heb “has sworn by himself.” See the study note on 22:5 for background.

42 tn Heb “I will fill you with men like locusts.” The “you” refers to Babylon (Babylon is both the city and the land it ruled, Babylonia) which has been alluded to in the preceding verses under descriptive titles. The words “your land” have been used because of the way the preceding verse has been rendered, alluding to people rather than to the land or city. The allusion of “men” is, of course, to enemy soldiers and they are here compared to locusts both for their quantity and their destructiveness (see Joel 1:4). For the use of the particles כִּי אִם (ki ’im) to introduce an oath see BDB 475 s.v. כִּי אִם 2.c and compare usage in 2 Kgs 5:20; one would normally expect אִם לֹא (cf. BDB 50 s.v. אִם 1.b[2]).

43 tn The participle here is intended to be connected with “Lord who rules over all” in the preceding verse. The passage is functioning to underline the Lord’s power to carry out what he has sworn in contrast to the impotence of their idols who will be put to shame and be dismayed (50:2).

44 tn Heb “For he is the former of all [things] and the tribe of his inheritance.” This is the major exception to the verbatim repetition of 10:12-16 in 51:15-19. The word “Israel” appears before “the tribe of his inheritance” in 10:16. It is also found in a number of Hebrew mss, in the Lucianic recension of the LXX (the Greek version), the Aramaic Targums, and the Latin Vulgate. Most English versions and many commentaries assume it here. However, it is easier to explain why the word is added in a few of the versions and some Hebrew than to explain why it was left out. It is probable that the word is not original here because the addressees are different and the function of this hymnic piece is slightly different (see the study note on the next line for details). Here it makes good sense to understand that the Lord is being called the creator of the special tribe of people he claims as his own property (see the study note on the first line of 10:16).

45 sn With the major exception discussed in the translator’s note on the preceding line vv. 15-19 are a verbatim repetition of 10:12-16 with a few minor variations in spelling. There the passage was at the end of a section in which the Lord was addressing the Judeans and trying to convince them that the worship of idols was vain – the idols were impotent but he is all powerful. Here the passage follows a solemn oath by the Lord who rules over all and is apparently directed to the Babylonians, emphasizing the power of the Lord to carry out his oath.

46 tn Or “Media.” The referent is not identified in the text; the text merely says “you are my war club.” Commentators in general identify the referent as Babylon because Babylon has been referred to as a hammer in 50:23 and Babylon is referred to in v. 25 as a “destroying mountain” (compare v. 20d). However, S. R. Driver, Jeremiah, 317, n. c maintains that v. 24 speaks against this. It does seem a little inconsistent to render the vav consecutive perfect at the beginning of v. 24 as future while rendering those in vv. 20b-23 as customary past. However, change in person from second masculine singular (vv. 20b-23) to the second masculine plural in “before your very eyes” and its position at the end of the verse after “which they did in Zion” argue that a change in address occurs there. Driver has to ignore the change in person and take “before your eyes” with the verb “repay” at the beginning to maintain the kind of consistency he seeks. The vav (ו) consecutive imperfect can be used for either the customary past (GKC 335-36 §112.dd with cross reference back to GKC 331-32 §112.e) or the future (GKC 334 §112.x). Hence the present translation has followed the majority of commentaries (and English versions like TEV, NCV, CEV, NIrV) in understanding the referent as Babylon and v. 24 being a transition to vv. 25-26 (cf., e.g., J. Bright, Jeremiah [AB], 356-57, and J. A. Thompson, Jeremiah [NICOT], 756-57). If the referent is understood as Media then the verbs in vv. 20-23 should all be translated as futures. See also the translator’s note on v. 24.

47 tn This Hebrew word (מַפֵּץ, mappets) only occurs here in the Hebrew Bible, but its meaning is assured from the use of the verbs that follow which are from the same root (נָפַץ, nafats) and there is a cognate noun מַפָּץ (mappats) that occurs in Ezek 9:2 in the sense of weapon of “smashing.”

48 tn Heb “I smash nations with you.” This same structure is repeated throughout the series in vv. 20c-23.

49 tn Heb “horse and its rider.” However, the terms are meant as generic or collective singulars (cf. GKC 395 §123.b) and are thus translated by the plural. The same thing is true of all the terms in vv. 21-23b. The terms in vv. 20c-d, 23c are plural.

50 tn These two words are Akkadian loan words into Hebrew which often occur in this pairing (cf. Ezek 23:6, 12, 23; Jer 51:23, 28, 57). BDB 688 s.v. סָגָן (sagan) gives “prefect, ruler” as the basic definition for the second term but neither works very well in a modern translation because “prefect” would be unknown to most readers and “ruler” would suggest someone along the lines of a king, which these officials were not. The present translation has chosen “leaders” by default, assuming there is no other term that would be any more appropriate in light of the defects noted in “prefect” and “ruler.”

51 tn Or “Media, you are my war club…I will use you to smash…leaders. So before your very eyes I will repay…for all the wicked things they did in Zion.” For explanation see the translator’s note on v. 20. The position of the phrase “before your eyes” at the end of the verse after “which they did in Zion” and the change in person from second masculine singular in vv. 20b-23 (“I used you to smite”) to second masculine plural in “before your eyes” argue that a change in referent/addressee occurs in this verse. To maintain that the referent in vv. 20-23 is Media/Cyrus requires that this position and change in person be ignored; “before your eyes” then is attached to “I will repay.” The present translation follows J. A. Thompson (Jeremiah [NICOT], 757) and F. B. Huey (Jeremiah, Lamentations [NAC], 423) in seeing the referent as the Judeans who had witnessed the destruction of Zion/Jerusalem. The word “Judean” has been supplied for the sake of identifying the referent for the modern reader.

52 tn Heb “Oracle of the Lord.”

53 tn Heb “Oracle of the Lord.”

54 tn The word “Babylon” is not in the text but is universally understood as the referent. It is supplied in the translation here to clarify the referent for the sake of the average reader.

55 tn Heb “I will reach out my hand against you.” See the translator’s note on 6:12 for explanation.

56 tn Heb “I am against you, oh destroying mountain that destroys all the earth. I will reach out my hand against you and roll you down from the cliffs and make you a mountain of burning.” The interpretation adopted here follows the lines suggested by S. R. Driver, Jeremiah, 318, n. c and reflected also in BDB 977 s.v. שְׂרֵפָה. Babylon is addressed as a destructive mountain because it is being compared to a volcano. The Lord, however, will make it a “burned-out mountain,” i.e., an extinct volcano which is barren and desolate. This interpretation seems to this translator to fit the details of the text more consistently than alternative ones which separate the concept of “destroying/destructive” from “mountain” and explain the figure of the mountain to refer to the dominating political position of Babylon and the reference to a “mountain of burning” to be a “burned [or burned over] mountain.” The use of similes in place of metaphors makes it easier for the modern reader to understand the figures and also more easily incorporates the dissonant figure of “rolling you down from the cliffs” which involves the figure of personification.

sn The figure here involves comparing Babylon to a destructive volcano which the Lord makes burned-out, i.e., he will destroy her power to destroy. The figure of personification is also involved because the Lord is said to roll her off the cliffs; that would not be applicable to a mountain.

57 tn This is a fairly literal translation of the original which reads “No one will take from you a stone for a cornerstone nor a stone for foundations.” There is no unanimity of opinion in the commentaries, many feeling that the figure of the burned mountain continues and others feeling that the figure here shifts to a burned city whose stones are so burned that they are useless to be used in building. The latter is the interpretation adopted here (see, e.g., F. B. Huey, Jeremiah, Lamentations [NAC], 423; W. L. Holladay, Jeremiah [Hermeneia], 2:426; NCV).

sn The figure here shifts to that of a burned-up city whose stones cannot be used for building. Babylon will become a permanent heap of ruins.

58 tn Heb “Oracle of the Lord.”

59 tn Heb “Raise up a standard on the earth. Blow a ram’s horn among the nations. Consecrate nations against her.” According to BDB 651 s.v. נֵס 1, the raising of a standard was a signal of a war – a summons to assemble and attack (see usage in Isa 5:26; 13:2; Jer 51:12). The “blowing of the ram’s horn” was also a signal to rally behind a leader and join in an attack (see Judg 3:27; 6:34). For the meaning of “consecrate nations against her” see the study note on 6:4. The usage of this phrase goes back to the concept of holy war where soldiers had to be consecrated for battle by the offering of a sacrifice. The phrase has probably lost its ritual usage in later times and become idiomatic for making necessary preparations for war.

60 sn Ararat, Minni, and Ashkenaz are three kingdoms who were located in the Lake Van, Lake Urmia region which are now parts of eastern Turkey and northwestern Iran. They were kingdoms which had been conquered and made vassal states by the Medes in the early sixth century. The Medes were the dominant country in this region from around 590 b.c. until they were conquered and incorporated into the Persian empire by Cyrus in 550 b.c.

61 tn The translation of this line is uncertain because it includes a word which only occurs here and in Nah 3:17 where it is found in parallelism with a word that is only used once and whose meaning in turn is uncertain. It is probably related to the Akkadian word tupsharru which refers to a scribe (Heb “a tablet writer”). The exact function of this official is disputed. KBL 356 s.v. טִפְסָר relates it to a “recruiting officer,” a sense which is reflected in NAB. The majority of modern English versions render “commander” or “marshal” following the suggestion of BDB 381 s.v. טִפְסָר. G. L. Keown, P. J. Scalise, T. G. Smothers (Jeremiah 26-52 [WBC], 351) translate “recruiter (scribe)” but explain the function on p. 371 as that of recording the plunder captured in war. The rendering here follows that of TEV and God’s Word and is the nuance suggested by the majority of modern English versions who rendered “appoint a marshal/commander against it.”

62 sn This is probably a poetic or shorthand way of referring to the cavalry and chariotry where horse is put for “rider” and “driver.”

63 tn Heb “Bring up horses like bristly locusts.” The meaning of the Hebrew word “bristly” (סָמָר, samar) is uncertain because the word only occurs here. It is generally related to a verb meaning “to bristle” which occurs in Job 4:15 and Ps 119:120. Exactly what is meant by “bristly” in connection with “locust” is uncertain, though most relate it to a stage of the locust in which its wings are still encased in a rough, horny casing. J. A. Thompson (Jeremiah [NICOT], 759) adds that this is when the locust is very destructive. However, no other commentary mentions this. Therefore the present translation omits the word because it is of uncertain meaning and significance. For a fuller discussion of the way the word has been rendered see W. L. Holladay, Jeremiah (Hermeneia), 2:427.

64 tn See the first translator’s note on 51:27 and compare also 6:4 and the study note there.

65 tn See the translator’s note at 51:23 for the rendering of the terms here.

66 tc The Hebrew text has a confusing switch of possessive pronouns in this verse: “Consecrate the nations against her, the kings of the Medes, her governors and prefects, and all the land of his dominion.” This has led to a number of different resolutions. The LXX (the Greek version) renders the word “kings” as singular and levels all the pronouns to “his,” paraphrasing the final clause and combining it with “king of the Medes” to read “and of all the earth.” The Latin Vulgate levels them all to the third masculine plural, and this is followed by the present translation as well as a number of other modern English versions (NASB, NIV, NRSV, TEV, NCV). The ASV and NJPS understand the feminine to refer to Media, i.e., “her governors and all her prefects” and understand the masculine in the last line to be a distributive singular referring back to the lands each of the governors and prefects ruled over. This is probably correct but since governors and prefects refer to officials appointed over provinces and vassal states it amounts to much the same interpretation that the Latin Vulgate, the present translation, and other modern English versions have given.

67 sn The figure here is common in the poetic tradition of the Lord going forth to do battle against his foes and the earth’s reaction to it is compared to a person trembling with fear and writhing in agony, agony like that of a woman in labor (cf. Judg 5:4; Nah 1:2-5; Hab 3:1-15 [especially v. 6]).

68 tn Heb “For the plans of the Lord have been carried out to make the land of Babylon…” The passive has been turned into an active and the sentence broken up to better conform with contemporary English style. For the meaning of the verb קוּם (qum) in the sense used here see BDB 878 s.v. קוּם 7.g and compare the usage in Prov 19:21 and Isa 46:10.

69 tn The verbs in this verse and v. 30 are all in the past tense in Hebrew, in the tense that views the action as already as good as done (the Hebrew prophetic perfect). The verb in v. 31a, however, is imperfect, viewing the action as future; the perfects that follow are all dependent on that future. Verse 33 looks forward to a time when Babylon will be harvested and trampled like grain on the threshing floor and the imperatives imply a time in the future. Hence the present translation has rendered all the verbs in vv. 29-30 as future.

70 tn Heb “Their strength is dry.” This is a figurative nuance of the word “dry” which BDB 677 s.v. נָשַׁת Qal.1 explain as meaning “fails.” The idea of “strength to do battle” is implicit from the context and is supplied in the translation here for clarity.

71 tn Heb “They have become women.” The metaphor has been turned into a simile and the significance of the comparison drawn out for the sake of clarity. See 50:37 for the same figure.

72 tn Heb “Her dwelling places have been set on fire. Her bars [i.e., the bars on the gates of her cities] have been broken.” The present translation has substituted the word “gates” for “bars” because the intent of the figure is to show that the bars of the gates have been broken giving access to the city. “Gates” makes it easier for the modern reader to understand the figure.

73 tn Heb “Runner will run to meet runner and…” The intent is to portray a relay of runners carrying the news that follows on in vv. 31d-33 to the king of Babylon. The present translation attempts to spell out the significance.

74 tn Heb “Runner will run to meet runner and messenger to meet messenger to report to the king of Babylon that his city has been taken in [its] entirety.” There is general agreement among the commentaries that the first two lines refer to messengers converging on the king of Babylon from every direction bringing news the sum total of which is reported in the lines that follow. For the meaning of the last phrase see BDB 892 s.v. קָצֶה 3 and compare the usage in Gen 19:4 and Isa 56:11. The sentence has been broken down and restructured to better conform with contemporary English style.

75 tn The words “They will report that” have been supplied in the translation to show the linkage between this verse and the previous one. This is still a part of the report of the messengers. The meaning of the word translated “reed marshes” has seemed inappropriate to some commentators because it elsewhere refers to “pools.” However, all the commentaries consulted agree that the word here refers to the reedy marshes that surrounded Babylon. (For a fuller discussion regarding the meaning of this word and attempts to connect it with a word meaning “fortress” see W. L. Holladay, Jeremiah [Hermeneia], 2:427.)

sn Babylon was a city covering over a thousand acres. The city itself was surrounded by two walls, the inner one 21 feet (6.3 m) thick and the outer 11 feet (3.3 m) thick. To provide further security, walls were built to the south and east of the city and irrigation ditches and canals north and east of the city were flooded to prevent direct access to the city. The reference to “fords” here is to the river crossings of the Euphrates River which ran right through the city and the crossings at the ditches and canals. The reference to the “reed marshes” refers to the low lying areas around the city where reeds grew. The burning of the reed marshes would deprive any fugitives of places to hide and flush out any who had already escaped.

76 sn Heb “Daughter Babylon.” See the study note at 50:42 for explanation.

77 tn Heb “Daughter Babylon will be [or is; there is no verb and the tense has to be supplied from the context] like a threshing floor at the time one tramples it. Yet a little while and the time of the harvest will come for her.” It is generally agreed that there are two figures here: one of leveling the threshing floor and stamping it into a smooth, hard surface and the other of the harvest where the grain is cut, taken to the threshing floor, and threshed by trampling the sheaves of grain to loosen the grain from the straw, and finally winnowed by throwing the mixture into the air (cf., e.g., J. A. Thompson, Jeremiah [NICOT], 760). The translation has sought to convey those ideas as clearly as possible without digressing too far from the literal.

sn There are two figures involved here: one of the threshing floor being leveled and stamped down hard and smooth and the other of the harvest. At harvest time the stalks of grain were cut down, gathered in sheaves, taken to the harvest floor where the grain was loosened from the husk by driving oxen and threshing sleds over them. The grain was then separated from the mixture of grain, straw and husks by repeatedly throwing it in the air and letting the wind blow away the lighter husks and ground-up straw. The figure of harvest is often used of judgment in the OT. See, e.g., Joel 3:13 (4:13 Hebrew text) and Hos 6:11 and compare also Mic 4:12-13 and Jer 51:2 where different steps in this process are also used figuratively in connection with judgment. Babylon will be leveled to the ground and its people cut down in judgment.

78 tn This verse is extremely difficult to translate because of the shifting imagery, the confusion over the meaning of one of the verbs, and the apparent inconsistency of the pronominal suffixes here with those in the following verse which everyone agrees is connected with it. The pronominal suffixes are first common plural but the versions all read them as first common singular which the Masoretes also do in the Qere. That reading has been followed here for consistency with the next verse which identifies the speaker as the person living in Zion and the personified city of Jerusalem. The Hebrew text reads: “Nebuchadnezzar king of Babylon devoured me [cf. 50:7, 17] and threw me into confusion. He set me down an empty dish. He swallowed me like a monster from the deep [cf. BDB 1072 s.v. תַּנִּין 3 and compare usage in Isa 27:1; Ezek 29:3; 32:2]. He filled his belly with my dainties. He rinsed me out [cf. BDB s.v. דּוּח Hiph.2 and compare the usage in Isa 4:4].” The verb “throw into confusion” has proved troublesome because its normal meaning does not seem appropriate. Hence various proposals have been made to understand it in a different sense. The present translation has followed W. L. Holladay (Jeremiah [Hermeneia], 2:428) in understanding the verb to mean “disperse” or “route” (see NAB). The last line has seemed out of place and has often been emended to read “he has spewed me out” (so NIV, NRSV, a reading that presupposes הִדִּיחָנִי [hiddikhani] for הֱדִיחָנִי [hedikhani]). The reading of the MT is not inappropriate if it is combined with the imagery of an empty jar and hence is retained here (see F. B. Huey, Jeremiah, Lamentations [NAC], 425, n. 59; H. Freedman, Jeremiah [SoBB], 344; NJPS). The lines have been combined to keep the imagery together.

sn The speaker in this verse and the next is the personified city of Jerusalem. She laments her fate at the hands of the king of Babylon and calls down a curse on Babylon and the people who live in Babylonia. Here Nebuchadnezzar is depicted as a monster of the deep who has devoured Jerusalem, swallowed her down, and filled its belly with her riches, leaving her an empty dish, which has been rinsed clean.

79 tn Heb “‘The violence done to me and to my flesh be upon Babylon,’ says the one living in Zion. ‘My blood be upon those living in Chaldea,’ says Jerusalem.” For the usage of the genitive here in the phrase “violence done to me and my relatives” see GKC 414 §128.a (a construct governing two objects) and IBHS 303 §16.4d (an objective genitive). For the nuance of “pay” in the sense of retribution see BDB 756 s.v. עַל 7.a(b) and compare the usage in Judg 9:24. For the use of שְׁאֵר (shÿ’er) in the sense of “relatives” see BDB 985 s.v. שְׁאֵר 2 and compare NJPS. For the use of “blood” in this idiom see BDB 197 s.v. דָּם 2.k and compare the usage in 2 Sam 4:11; Ezek 3:18, 20. The lines have been reversed for better English style.

80 tn Heb “I will avenge your vengeance [= I will take vengeance for you; the phrase involves a verb and a cognate accusative].” The meaning of the phrase has been spelled out in more readily understandable terms.

81 tn Heb “I will dry up her [Babylon’s] sea and make her fountain dry.” “Their” has been substituted for “her” because “Babylonians” has been inserted in the previous clause and is easier to understand than the personification of Babylon = “her.”

sn The reference to their sea is not clear. Most interpreters understand it to be a figurative reference to the rivers and canals surrounding Babylon. But some feel it refers to the reservoir that the wife of Nebuchadnezzar, Queen Nictoris, had made.

82 tn Heb “a heap of ruins, a haunt for jackals.” Compare 9:11.

83 tn Heb “without an inhabitant.”

84 tn Heb “They [the Babylonians] all roar like lions. They growl like the cubs of lions.” For the usage of יַחְדָו (yakhdav) meaning “all” see Isa 10:8; 18:6; 41:20. The translation strives to convey in clear terms what is the generally accepted meaning of the simile (cf., e.g., J. Bright, Jeremiah [AB], 358, and J. A. Thompson, Jeremiah [NICOT], 762).

85 tn Heb “When they are hot.”

86 tc The translation follows the suggestion of KBL 707 s.v. עָלַז and a number of modern commentaries (e.g., Bright, J. A. Thompson, and W. L. Holladay) in reading יְעֻלְּפוּ (ye’ullÿfu) for יַעֲלֹזוּ (ya’alozu) in the sense of “swoon away” or “grow faint” (see KBL 710 s.v. עָלַף Pual). That appears to be the verb that the LXX (the Greek version) was reading when they translated καρωθῶσιν (karwqwsin, “they will be stupefied”). For parallel usage KBL cites Isa 51:20. This fits the context much better than “they will exult” in the Hebrew text.

87 sn The central figure here is the figure of the cup of the Lord’s wrath (cf. 25:15-29, especially v. 26). Here the Babylonians have been made to drink so deeply of it that they fall into a drunken sleep from which they will never wake up (i.e., they die, death being compared to sleep [cf. Ps 13:3 (13:4 HT); 76:5 (76:6 HT); 90:5]). Compare the usage in Jer 51:57 for this same figure.

88 tn Heb “Oracle of the Lord.”

89 tn Heb “I will bring them down like lambs to be slaughtered, like rams and he goats.”

sn This statement is highly ironic in light of the fact that the Babylonians were compared to lions and lion cubs (v. 38). Here they are like lambs, rams, and male goats which are to be lead off to be slaughtered.

90 sn Heb “Sheshach.” For an explanation of the usage of this name for Babylon see the study note on Jer 25:26 and that on 51:1 for a similar phenomenon. Babylon is here called “the pride of the whole earth” because it was renowned for its size, its fortifications, and its beautiful buildings.

91 tn Heb “How Sheshach has been captured, the pride of the whole earth has been seized! How Babylon has become an object of horror among the nations!” For the usage of “How” here see the translator’s note on 50:23.

sn This is part of a taunt song (see Isa 14:4) and assumes prophetically that the city has already been captured. The verbs in vv. 41-43a are all in the Hebrew tense that the prophets often use to look at the future as “a done deal” (the so-called prophetic perfect). In v. 44 which is still a part of this picture the verbs are in the future. The Hebrew tense has been retained here and in vv. 42-43 but it should be remembered that the standpoint is prophetic and future.

92 tn For the meaning “multitude” here rather than “tumult” see BDB 242 s.v. הָמוֹן 3.c, where reference is made that this refers to a great throng of people under the figure of an overwhelming mass of waves. The word is used of a multitude of soldiers, or a vast army in 1 Sam 14:16; 1 Kgs 20:13, 18 (cf. BDB 242 s.v. הָמוֹן 3.a for further references).

93 tn Heb “The sea has risen up over Babylon. She has been covered by the multitude of its waves.”

sn This is a poetic and figurative reference to the enemies of Babylon, the foe from the north (see 50:3, 9, 51:27-28), which has attacked Babylon in wave after wave. This same figure is used in Isa 17:12. In Isa 8:7-8 the king of Assyria (and his troops) are compared to the Euphrates which rises up and floods over the whole land of Israel and Judah. This same figure, but with application to Babylon, is assumed in Jer 47:2-3. In Jer 46:7-8 the same figure is employed in a taunt of Egypt which had boasted that it would cover the earth like the flooding of the Nile.

94 tn Heb “Its towns have become a desolation, [it has become] a dry land and a desert, a land which no man passes through them [referring to “her towns”] and no son of man [= human being] passes through them.” Here the present translation has followed the suggestion of BHS and a number of the modern commentaries in deleting the second occurrence of the word “land,” in which case the words that follow are not a relative clause but independent statements. A number of modern English versions appear to ignore the third feminine plural suffixes which refer back to the cities and refer the statements that follow to the land.

95 tn Heb “And I will punish Bel in Babylon…And the nations will not come streaming to him anymore. Yea, the walls of Babylon have fallen.” The verbs in the first two lines are vav consecutive perfects and the verb in the third line is an imperfect all looking at the future. That indicates that the perfect that follows and the perfects that precede are all prophetic perfects. The translation adopted seemed to be the best way to make the transition from the pasts which were adopted in conjunction with the taunting use of אֵיךְ (’ekh) in v. 41 to the futures in v. 44. For the usage of גַּם (gam) to indicate a climax, “yea” or “indeed” see BDB 169 s.v. גַּם 3. It seemed to be impossible to render the meaning of v. 44 in any comprehensible way, even in a paraphrase.

sn In the ancient Near East the victory of a nation over another nation was attributed to its gods. The reference is a poetic way of referring to the fact that God will be victorious over Babylon and its chief god, Bel/Marduk (see the study note on 50:2 for explanation). The reference to the disgorging of what Bel had swallowed is to captured people and plundered loot that had been taken to Babylon under the auspices of the victory of Bel over the foreign god (cf. Dan 5:2-4). The plundered treasures and captive people will be set free and nations will no longer need to pay homage to him because Babylon will be destroyed.

96 tn Heb “Go out from her [Babylon’s] midst, my people. Save each man his life from the fierce anger of the Lord.” The verb has been paraphrased to prevent gender specific terms.

sn Compare Jer 50:8-10; 51:6 where the significance of saving oneself from the fierce anger of the Lord is clarified.

97 tn Heb “That being so, look, days are approaching.” לָכֵן (lakhen) often introduces the effect of an action. That may be the case here, the turmoil outlined in v. 46 serving as the catalyst for the culminating divine judgment described in v. 47. Another possibility is that לָכֵן here has an asseverative force (“certainly”), as in Isa 26:14 and perhaps Jer 5:2 (see the note there). In this case the word almost has the force of “for, since,” because it presents a cause for an accompanying effect. See Judg 8:7 and the discussion of Isa 26:14 in BDB 486-87 s.v. כֵּן 3.d.

98 tn Or “all her slain will fall in her midst.” In other words, her people will be overtaken by judgment and be unable to escape. The dead will lie in heaps in the very heart of the city and land.

99 tn Heb “Oracle of the Lord.”

100 tn The infinitive construct is used here to indicate what is about to take place. See IBHS 610 §36.2.3g.

101 tn Heb “the slain of Israel.” The words “because of” are supplied in the translation for clarification. The preceding context makes it clear that Babylon would be judged for its atrocities against Israel (see especially 50:33-34; 51:10, 24, 35).

102 tn The juxtaposition of גַם…גַם (gam...gam), often “both…and,” here indicates correspondence. See BDB 169 s.v. גַּם 4. Appropriately Babylon will fall slain just as her victims, including God’s covenant people, did.

103 sn God’s exiled people are told to leave doomed Babylon (see v. 45).

104 tn Heb “don’t stand.”

105 tn Heb “let Jerusalem go up upon your heart.” The “heart” is often viewed as the seat of one’s mental faculties and thought life.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

106 sn The exiles lament the way they have been humiliated.

107 tn Heb “we have heard an insult.”

108 tn Heb “disgrace covers our face.”

109 tn Or “holy places, sanctuaries.”

110 tn Heb “that being so, look, days are approaching.” Here לָכֵן (lakhen) introduces the Lord’s response to the people’s lament (v. 51). It has the force of “yes, but” or “that may be true.” See Judg 11:8 and BDB 486-87 s.v. כֵּן 3.d.

111 tn Heb “Oracle of the Lord.”

112 tn Or “ascends [into] heaven.” Note the use of the phrase in Deut 30:12; 2 Kgs 2:11; and Amos 9:2.

113 tn Heb “and even if she fortifies her strong elevated place.”

114 tn Heb “from me destroyers will go against her.”

115 tn Heb “Oracle of the Lord.”

116 tn The antecedent of the third masculine plural pronominal suffix is not entirely clear. It probably refers back to the “destroyers” mentioned in v. 53 as the agents of God’s judgment on Babylon.

117 tn Or “mighty waters.”

118 tn Heb “and the noise of their sound will be given,”

119 tn Heb “for a destroyer is coming against her, against Babylon.”

120 tn The Piel form (which would be intransitive here, see GKC 142 §52.k) should probably be emended to Qal.

121 tn Or “God of retribution.”

122 tn The infinitive absolute emphasizes the following finite verb. Another option is to translate, “he certainly pays one back.” The translation assumes that the imperfect verbal form here describes the Lord’s characteristic actions. Another option is to take it as referring specifically to his judgment on Babylon, in which case one should translate, “he will pay (Babylon) back in full.”

123 sn For discussion of the terms “governors” and “leaders” see the note at Jer 51:23.

124 sn See the note at Jer 51:39.

125 tn For the title “Yahweh of armies” see the study note on Jer 2:19.

126 sn See the note at Jer 2:19.

127 tn The text has the plural “walls,” but many Hebrew mss read the singular “wall,” which is also supported by the ancient Greek version. The modifying adjective “thick” is singular as well.

128 tn The infinitive absolute emphasizes the following finite verb. Another option is to translate, “will certainly be demolished.”

129 tn Heb “for what is empty.”

130 tn Heb “and the nations for fire, and they grow weary.”

131 sn This would be 582 b.c.

132 tn Heb “an officer of rest.”

133 tn Or “wrote.”

134 tn Or “disaster”; or “calamity.”

135 tn Heb “words” (or “things”).

136 tn Heb “see [that].”

137 tn Heb “words” (or “things”).

138 tn The word “River” is not in the Hebrew text, but has been supplied for clarity.

139 tn Or “disaster”; or “calamity.”

140 sn The final chapter of the book of Jeremiah does not mention Jeremiah or record any of his prophecies.


NET Bible® - Jeremiah 52

Jeremiah 52

The Fall of Jerusalem

52:1 1 Zedekiah was twenty-one years old when he became king, and he ruled in Jerusalem2 for eleven years. His mother’s name was Hamutal3 daughter of Jeremiah, from Libnah. 52:2 He did what displeased the Lord 4 just as Jehoiakim had done.

52:3 What follows is a record of what happened to Jerusalem and Judah because of the Lord’s anger when he drove them out of his sight.5 Zedekiah rebelled against the king of Babylon. 52:4 King Nebuchadnezzar of Babylon came against Jerusalem with his whole army and set up camp outside it.6 They built siege ramps all around it. He arrived on the tenth day of the tenth month in the ninth year that Zedekiah ruled over Judah.7 52:5 The city remained under siege until Zedekiah’s eleventh year. 52:6 By the ninth day of the fourth month8 the famine in the city was so severe the residents9 had no food. 52:7 They broke through the city walls, and all the soldiers tried to escape. They left the city during the night. They went through the gate between the two walls that is near the king’s garden.10 (The Babylonians had the city surrounded.) Then they headed for the Jordan Valley.11 52:8 But the Babylonian army chased after the king. They caught up with Zedekiah in the plains of Jericho,12 and his entire army deserted him. 52:9 They captured him and brought him up to the king of Babylon at Riblah13 in the territory of Hamath and he passed sentence on him there. 52:10 The king of Babylon had Zedekiah’s sons put to death while Zedekiah was forced to watch. He also had all the nobles of Judah put to death there at Riblah. 52:11 He had Zedekiah’s eyes put out and had him bound in chains.14 Then the king of Babylon had him led off to Babylon and he was imprisoned there until the day he died.

52:12 On the tenth15 day of the fifth month,16 in the nineteenth year of King Nebuchadnezzar of Babylon, Nebuzaradan, the captain of the royal guard17 who served18 the king of Babylon, arrived in Jerusalem. 52:13 He burned down the Lord’s temple, the royal palace, and all the houses in Jerusalem, including every large house. 52:14 The whole Babylonian army that came with the captain of the royal guard tore down the walls that surrounded Jerusalem. 52:15 Nebuzaradan, the captain of the royal guard, took into exile some of the poor,19 the rest of the people who remained in the city, those who had deserted to him, and the rest of the craftsmen. 52:16 But he20 left behind some of the poor21 and gave them fields and vineyards.

52:17 The Babylonians broke the two bronze pillars in the temple of the Lord, as well as the movable stands and the large bronze basin called the “The Sea.”22 They took all the bronze to Babylon. 52:18 They also took the pots, shovels,23 trimming shears,24 basins, pans, and all the bronze utensils used by the priests.25 52:19 The captain of the royal guard took the gold and silver bowls, censers,26 basins, pots, lampstands, pans, and vessels.27 52:20 The bronze of the items that King Solomon made for the Lord’s temple (including the two pillars, the large bronze basin called “The Sea,” the twelve bronze bulls under “The Sea,” and the movable stands28) was too heavy to be weighed. 52:21 Each of the pillars was about 27 feet29 high, about 18 feet30 in circumference, three inches31 thick, and hollow. 52:22 The bronze top of one pillar was about seven and one-half feet32 high and had bronze latticework and pomegranate-shaped ornaments all around it. The second pillar with its pomegranate-shaped ornaments was like it. 52:23 There were ninety-six pomegranate-shaped ornaments on the sides; in all there were one hundred pomegranate-shaped ornaments over the latticework that went around it.

52:24 The captain of the royal guard took Seraiah the chief priest, Zephaniah the priest who was second in rank, and the three doorkeepers.33 52:25 From the city he took an official who was in charge of the soldiers, seven of the king’s advisers who were discovered in the city, an official army secretary who drafted citizens34 for military service, and sixty citizens who were discovered in the middle of the city. 52:26 Nebuzaradan, the captain of the royal guard, took them and brought them to the king of Babylon at Riblah. 52:27 The king of Babylon ordered them to be executed35 at Riblah in the territory of Hamath.

So Judah was taken into exile away from its land. 52:28 Here is the official record of the number of people36 Nebuchadnezzar carried into exile: In the seventh year,37 3,023 Jews; 52:29 in Nebuchadnezzar’s eighteenth year,38 832 people from Jerusalem; 52:30 in Nebuchadnezzar’s twenty-third year,39 Nebuzaradan, the captain of the royal guard, carried into exile 745 Judeans. In all 4,600 people went into exile.

Jehoiachin in Exile

52:31 In the thirty-seventh year of the exile of King Jehoiachin of Judah, on the twenty-fifth40 day of the twelfth month,41 Evil-Merodach, in the first year of his reign, pardoned42 King Jehoiachin of Judah and released him from prison. 52:32 He spoke kindly to him and gave him a more prestigious position than43 the other kings who were with him in Babylon. 52:33 Jehoiachin44 took off his prison clothes and ate daily in the king’s presence for the rest of his life. 52:34 He was given daily provisions by the king of Babylon for the rest of his life until the day he died.


NET Bible® - Jeremiah 52 Notes

1 sn This final chapter does not mention Jeremiah, but its description of the downfall of Jerusalem and exile of the people validates the prophet’s ministry.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 tn Some textual witnesses support the Kethib (consonantal text) in reading “Hamital.”

4 tn Heb “what was evil in the eyes of the Lord.”

5 tn Heb “Surely (or “for”) because of the anger of the Lord this happened in Jerusalem and Judah until he drove them out from upon his face.” For the phrase “drive out of his sight,” see 7:15.

6 tn Or “against.”

7 sn This would have been January 15, 588 b.c. The reckoning is based on the calendar that begins the year in the spring (Nisan = March/April).

8 sn According to modern reckoning that would have been July 18, 586 b.c. The siege thus lasted almost a full eighteen months.

9 tn Heb “the people of the land.”

10 sn The king’s garden is mentioned again in Neh 3:15 in conjunction with the pool of Siloam and the stairs that go down from the city of David. This would have been in the southern part of the city near the Tyropean Valley which agrees with the reference to the “two walls” which were probably the walls on the eastern and western hills.

11 sn Heb “toward the Arabah.” The Arabah was the rift valley north and south of the Dead Sea. Here the intention was undoubtedly to escape across the Jordan to Moab or Ammon. It appears from 40:14; 41:15 that the Ammonites were known to harbor fugitives from the Babylonians.

12 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

13 sn Riblah was a strategic town on the Orontes River in Syria. It was at a crossing of the major roads between Egypt and Mesopotamia. Pharaoh Necho had earlier received Jehoahaz there and put him in chains (2 Kgs 23:33) prior to taking him captive to Egypt. Nebuchadnezzar had set up his base camp for conducting his campaigns against the Palestinian states there and was now sitting in judgment on prisoners brought to him.

14 tn Heb “fetters of bronze.” The more generic “chains” is used in the translation because “fetters” is a word unfamiliar to most modern readers.

15 tn The parallel account in 2 Kgs 25:8 has “seventh.”

16 sn The tenth day of the month would have been August 17, 586 b.c. in modern reckoning.

17 tn For the meaning of this phrase see BDB 371 s.v. טַבָּח 2 and compare the usage in Gen 39:1.

18 tn Heb “stood before.”

19 tn Heb “poor of the people.”

20 tn Heb “Nebuzaradan, the captain of the royal guard.” However, the subject is clear from the preceding and modern English style would normally avoid repeating the proper name and title.

21 tn Heb “poor of the land.”

22 sn For discussion of the items listed here, see the study notes at Jer 27:19.

23 sn These shovels were used to clean the altar.

24 sn These trimming shears were used to trim the wicks of the lamps.

25 tn Heb “with which they served (or “fulfilled their duty”).”

26 sn The censers held the embers used for the incense offerings.

27 sn These vessels were used for drink offerings.

28 tc The translation follows the LXX (Greek version), which reflects the description in 1 Kgs 7:25-26. The Hebrew text reads, “the twelve bronze bulls under the movable stands.” הַיָּם (hayyam, “The Sea”) has been accidentally omitted by homoioarcton; note that the following form, הַמְּכֹנוֹת (hammÿkhonot, “the movable stands”), also begins with the article.

29 tn Heb “eighteen cubits.” A “cubit” was a unit of measure, approximately equivalent to a foot and a half.

30 tn Heb “twelve cubits.” A “cubit” was a unit of measure, approximately equivalent to a foot and a half.

31 tn Heb “four fingers.”

32 tn Heb “five cubits.” A “cubit” was a unit of measure, approximately equivalent to a foot and a half.

33 sn See the note at Jer 35:4.

34 tn Heb “men, from the people of the land” (also later in this verse).

35 tn Heb “struck them down and killed them.”

36 tn Heb “these are the people.”

37 sn This would be 597 b.c.

38 sn This would be 586 b.c.

39 sn This would be 581 b.c.

40 sn The parallel account in 2 Kgs 25:28 has “twenty-seventh.”

41 sn The twenty-fifth day would be March 20, 561 b.c. in modern reckoning.

42 tn Heb “lifted up the head of.”

43 tn Heb “made his throne above the throne of

44 tn The subject is unstated in the Hebrew text, but Jehoiachin is clearly the subject of the following verb.


Jeremiah

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34
Chapter 35
Chapter 36
Chapter 37
Chapter 38
Chapter 39
Chapter 40
Chapter 41
Chapter 42
Chapter 43
Chapter 44
Chapter 45
Chapter 46
Chapter 47
Chapter 48
Chapter 49
Chapter 50
Chapter 51
Chapter 52


NET Bible® - Job 1

Job 1

I. The Prologue (1:1-2:13)

Job’s Good Life1

1:1 2 There was a man3 in the land of Uz4 whose5 name was Job.6 And that man was pure7 and upright,8 one who feared God and turned away from evil.9 1:2 Seven10 sons and three daughters were born to him.11 1:3 His possessions12 included13 7,000 sheep, 3,000 camels, 500 yoke of oxen, and 500 female donkeys; in addition he had a very great household.14 Thus he15 was the greatest of all the people in the east.16

1:4 Now his sons used to go17 and hold18 a feast in the house of each one in turn,19 and they would send and invite20 their three21 sisters to eat and to drink with them. 1:5 When22 the days of their feasting were finished,23 Job would send24 for them and sanctify25 them; he would get up early26 in the morning and offer burnt offerings according to27 the number of them all. For Job thought, “Perhaps28 my children29 have sinned and cursed30 God in their hearts.” This was Job’s customary practice.31

Satan’s Accusation of Job32

1:6 Now the day came when33 the sons of God34 came to present themselves before35 the Lord – and Satan36 also arrived among them. 1:7 The Lord said to Satan, “Where have you come from?”37 And Satan answered the Lord,38 “From roving about39 on the earth, and from walking back and forth across it.”40 1:8 So the Lord said to Satan, “Have you considered41 my servant Job? There42 is no one like him on the earth, a pure and upright man, one who fears God and turns away43 from evil.”

1:9 Then Satan answered the Lord, “Is it for nothing that Job fears God?44 1:10 Have you45 not made a hedge46 around him and his household and all that he has on every side? You have blessed47 the work of his hands, and his livestock48 have increased49 in the land. 1:11 But50 extend your hand and strike51 everything he has, and he will no doubt52 curse you53 to your face!”

1:12 So the Lord said to Satan, “All right then,54 everything he has is55 in your power.56 Only do not extend your hand against the man himself!”57 So Satan went out58 from the presence of the Lord.59

Job’s Integrity in Adversity60

1:13 Now the day61 came when Job’s62 sons and daughters were eating and drinking wine in their oldest brother’s house, 1:14 and a messenger came to Job, saying, “The oxen were plowing63 and the donkeys were grazing beside them, 1:15 and the Sabeans64 swooped down65 and carried them all away, and they killed66 the servants with the sword!67 And I – only I alone68 – escaped to tell you!”

1:16 While this one was still speaking,69 another messenger arrived70 and said, “The fire of God71 has fallen from heaven72 and has burned up the sheep and the servants – it has consumed them! And I – only I alone – escaped to tell you!”

1:17 While this one was still speaking another messenger arrived and said, “The Chaldeans73 formed three bands and made a raid74 on the camels and carried them all away, and they killed the servants with the sword!75 And I – only I alone – escaped to tell you!”

1:18 While this one was still speaking another messenger arrived and said, “Your sons and your daughters were eating and drinking wine in their oldest brother’s house, 1:19 and suddenly76 a great wind77 swept across78 the wilderness and struck the four corners of the house, and it fell on the young people, and they died! And I – only I alone – escaped to tell you!”

1:20 Then Job got up79 and tore his robe.80 He shaved his head,81 and then he threw himself down with his face to the ground.82 1:21 He said, “Naked83 I came from my mother’s womb, and naked I will return there.84 The Lord gives, and the Lord takes away.85 May the name of the Lord 86 be blessed!” 1:22 In all this Job did not sin, nor did he charge God with moral impropriety.87

Next Chapter


NET Bible® - Job 1 Notes

1 sn See N. C. Habel, “The Narrative Art of Job,” JSOT 27 (1983): 101-11; J. J. Owens, “Prologue and Epilogue,” RevExp 68 (1971): 457-67; and R. Polzin, “The Framework of the Book of Job,” Int 31 (1974): 182-200.

2 sn The Book of Job is one of the major books of wisdom literature in the Bible. But it is a different kind of wisdom. Whereas the Book of Proverbs is a collection of the short wisdom sayings, Job is a thorough analysis of the relationship between suffering and divine justice put in a dramatic poetic form. There are a number of treatises on this subject in the ancient Near East, but none of them are as thorough and masterful as Job. See J. Gray, “The Book of Job in the Context of Near Eastern Literature,” ZAW 82 (1970): 251-69; S. N. Kramer, “Man and His God, A Sumerian Variation on the ‘Job’ Motif,” VTSup 3 (1953): 170-82. While the book has fascinated readers for ages, it is a difficult book, difficult to translate and difficult to study. Most of it is written in poetic parallelism. But it is often very cryptic, it is written with unusual grammatical constructions, and it makes use of a large number of very rare words. All this has led some scholars to question if it was originally written in Hebrew or some other related Semitic dialect or language first. There is no indication of who the author was. It is even possible that the work may have been refined over the years; but there is no evidence for this either. The book uses a variety of genres (laments, hymns, proverbs, and oracles) in the various speeches of the participants. This all adds to the richness of the material. And while it is a poetic drama using cycles of speeches, there is no reason to doubt that the events represented here do not go back to a real situation and preserve the various arguments. Several indications in the book would place Job’s dates in the time of the patriarchs. But the composition of the book, or at least its final form, may very well come from the first millennium, maybe in the time of the flowering of wisdom literature with Solomon. We have no way of knowing when the book was written, or when its revision was completed. But dating it late in the intertestamental period is ruled out by the appearance of translations and copies of it, notably bits of a Targum of Job in the Dead Sea Scrolls. Among the general works and commentaries, see A. Hurvitz, “The Date of the Prose Tale of Job Linguistically Reconsidered,” HTR 67 (1974): 17-34; R. H. Pfeiffer, “The Priority of Job over Isaiah 40-55,” JBL 46 (1927): 202ff. The book presents many valuable ideas on the subject of the suffering of the righteous. Ultimately it teaches that one must submit to the wisdom of the Creator. But it also indicates that the shallow answers of Job’s friends do not do justice to the issue. Their arguments that suffering is due to sin are true to a point, but they did not apply to Job. His protests sound angry and belligerent, but he held tenaciously to his integrity. His experience shows that it is possible to live a pure life and yet still suffer. He finally turns his plea to God, demanding a hearing. This he receives, of course, only to hear that God is sovereignly ruling the universe. Job can only submit to him. In the end God does not abandon his sufferer. For additional material, see G. L. Archer, The Book of Job; H. H. Rowley, “The Book of Job and Its Meaning,” BJRL 41 (1958/59): 167-207; J. A. Baker, The Book of Job; C. L. Feinberg, “The Book of Job,” BSac 91 (1934): 78-86; R. Polzin and D. Robertson, “Studies in the Book of Job,” Semeia 7 (Missoula: Scholars Press, 1977).

3 tn The Hebrew construction is literally “a man was,” using אִישׁ הָיָה (’ish hayah) rather than a preterite first. This simply begins the narrative.

4 sn The term Uz occurs several times in the Bible: a son of Aram (Gen 10:23), a son of Nahor (Gen 22:21), and a descendant of Seir (Gen 36:28). If these are the clues to follow, the location would be north of Syria or south near Edom. The book tells how Job’s flocks were exposed to Chaldeans, the tribes between Syria and the Euphrates (1:17), and in another direction to attacks from the Sabeans (1:15). The most prominent man among his friends was from Teman, which was in Edom (2:11). Uz is also connected with Edom in Lamentations 4:21. The most plausible location, then, would be east of Israel and northeast of Edom, in what is now North Arabia. The LXX has “on the borders of Edom and Arabia.” An early Christian tradition placed his home in an area about 40 miles south of Damascus, in Baashan at the southeast foot of Hermon.

5 tn In Hebrew the defining relative clause (“whose name was Job”) is actually an asyndetic verbless noun-clause placed in apposition to the substantive (“a man”); see GKC 486 §155.e.

6 sn The name “Job” is mentioned by Ezekiel as one of the greats in the past – Noah, Job, and Daniel (14:14). The suffering of Job was probably well known in the ancient world, and this name was clearly part of that tradition. There is little reason to try to determine the etymology and meaning of the name, since it may not be Hebrew. If it were Hebrew, it might mean something like “persecuted,” although some suggest “aggressor.” If Arabic it might have the significance of “the one who always returns to God.”

7 tn The word תָּם (tam) has been translated “perfect” (so KJV, ASV). The verbal root תָּמַם (tamam) means “to be blameless, complete.” The word is found in Gen 25:27 where it describes Jacob as “even-tempered.” It also occurs in Ps 64:5 (64:4 ET) and Prov 29:10. The meaning is that a person or a thing is complete, perfect, flawless. It does not mean that he was sinless, but that he was wholeheartedly trying to please God, that he had integrity and was blameless before God.

8 tn The word יָשָׁר (yashar, “upright”) is complementary to “blameless.” The idea is “upright, just,” and applies to his relationships with others (Ps 37:37 and 25:21).

9 sn These two expressions indicate the outcome of Job’s character. “Fearing God” and “turning from evil” also express two correlative ideas in scripture; they signify his true piety – he had reverential fear of the Lord, meaning he was a truly devoted worshiper who shunned evil.

10 sn The numbers used in the chapter, seven, three, and five, carry the symbolism in the Bible of perfection and completeness (see J. J. Davis, Biblical Numerology). Job’s “seven sons” are listed first because in the East sons were considered more valuable than daughters (recall Ruth, who is “better than seven sons” [Ruth 4:15]).

11 tn The verb begins the sentence: “and there were born.” This use of the preterite with vav (ו) consecutive, especially after the verb הָיָה (hayah, “to be”), is explanatory: there was a man…and there was born to him…” (IBHS 551-52 §33.2.2b).

12 tn The word means “cattle, livestock, possessions” (see also Gen 26:14). Here it includes the livestock, but also the entire substance of his household.

13 tn Or “amounted to,” “totaled.” The preterite of הָיָה (hayah, “to be”) is sometimes employed to introduce a total amount or an inventory (see Exod 1:5; Num 3:43).

14 tn The word עֲבֻדָּה (’avuddah, “service of household servants”) indicates that he had a very large body of servants, meaning a very large household.

15 tn Heb “and that man.”

16 tn The expression is literally “sons of the east.” The use of the genitive after “sons” in this construction may emphasize their nature (like “sons of belial”); it would refer to them as easterners (like “sons of the south” in contemporary American English). BDB 869 s.v. קֶדֶם says “dwellers in the east.”

17 tn The perfect verb with the ו (vav), וְהָלְכוּ (vÿhalÿkhu, “they went”) indicates their characteristic action, actions that were frequently repeated (GKC 335-36 §112.dd).

18 tn Heb “make a feast.”

19 tn The sense is cryptic; it literally says “house – a man – his day.” The word “house” is an adverbial accusative of place: “in the house.” “Man” is the genitive; it also has a distributive sense: “in the house of each man.” And “his day” is an adverbial accusative: “on his day.” The point is that they feasted every day of the week in rotation.

20 tn The use of קָרָא (qara’, “to call, invite”) followed by the ל (lamed) usually has the force of “to summon.” Here the meaning would not be so commanding, but would refer to an invitation (see also 1 Kgs 1:19, 25, 26).

21 tn Normally cardinal numerals tend to disagree in gender with the numbered noun. In v. 2 “three daughters” consists of the masculine numeral followed by the feminine noun. However, here “three sisters” consists of the feminine numeral followed by the feminine noun. The distinction appears to be that the normal disagreement between numeral and noun when the intent is merely to fix the number (3 daughters as opposed to 2 or 4 daughters). However, when a particular, previously known group is indicated, the numeral tends to agree with the noun in gender. A similar case occurs in Gen 3:13 (“three wives” of Noah’s sons).

22 tn The verse begins with the temporal indicator “and it happened” or “and it came to pass,” which need not be translated. The particle כִּי (ki, “when”) with the initial verbal form indicates it is a temporal clause.

23 tn The verb is the Hiphil perfect of נָקַף (naqaf, “go around”), here it means “to make the round” or “complete the circuit” (BDB 668-69 s.v. II נָקַף Hiph). It indicates that when the feasting had made its circuit of the seven sons, then Job would sanctify them.

24 tn The form is a preterite with vav (ו) consecutive. The same emphasis on repeated or frequent action continues here in this verse. The idea here is that Job would send for them, because the sanctification of them would have consisted of washings and changes of garments as well as the sacrifices (see Gen 35:2; 1 Sam 16:5).

25 tn Or “purify.”

26 tn The first verb could also be joined with the next to form a verbal hendiadys: “he would rise early and he would sacrifice” would then simply be “he would sacrifice early in the morning” (see M. Delcor, “Quelques cas de survivances du vocabulaire nomade en hébreu biblique,” VT 25 [1975]: 307-22). This section serves to explain in more detail how Job sanctified his children.

sn In the patriarchal society it was normal for the father to act as priest for the family, making the sacrifices as needed. Job here is exceptional in his devotion to the duty. The passage shows the balance between the greatest earthly rejoicing by the family, and the deepest piety and affection of the father.

27 tn The text does not have “according to”; the noun “number” is an accusative that defines the extent of his actions (GKC 373-74 §118.e, h).

28 tn The clause stands as an accusative to the verb, here as the direct object introduced with “perhaps” (IBHS 645-46 §38.8d).

29 tn Heb “sons,” but since the three daughters are specifically mentioned in v. 4, “children” has been used in the translation. In this patriarchal culture, however, it is possible that only the sons are in view.

30 tn The Hebrew verb is בָּרַךְ (barakh), which means “to bless.” Here is a case where the writer or a scribe has substituted the word “curse” with the word “bless” to avoid having the expression “curse God.” For similar euphemisms in the ancient world, see K. A. Kitchen, Ancient Orient and Old Testament, 166. It is therefore difficult to know exactly what Job feared they might have done. The opposite of “bless” would be “curse,” which normally would convey disowning or removing from blessing. Some commentators try to offer a definition of “curse” from the root in the text, and noting that “curse” is too strong, come to something like “renounce.” The idea of blaspheming is probably not meant; rather, in their festivities they may have said things that renounced God or their interest in him. Job feared this momentary turning away from God in their festivities, perhaps as they thought their good life was more important than their religion.

31 tn The imperfect expresses continual action in past time, i.e., a customary imperfect (GKC 315 §107.e).

32 sn The text draws the curtain of heaven aside for the reader to understand the background of this drama. God extols the virtue of Job, but Satan challenges the reasons for it. He receives permission to try to dislodge Job from his integrity. In short, God is using Job to prove Satan’s theory wrong.

33 tn The beginning Hebrew expression “and there was – the day” indicates that “there came a day when” or more simply “the day came when.” It emphasizes the particular day. The succeeding clause is then introduced with a preterite with the with vav (ו) consecutive (see E. Dhorme, Job, 5).

34 sn The “sons of God” in the OT is generally taken to refer to angels. They are not actually “sons” of Elohim; the idiom is a poetic way of describing their nature and relationship to God. The phrase indicates their supernatural nature, and their submission to God as the sovereign Lord. It may be classified as a genitive that expresses how individuals belong to a certain class or type, i.e., the supernatural (GKC 418 §128.v). In the pagan literature, especially of Ugarit, “the sons of God” refers to the lesser gods or deities of the pantheon. See H. W. Robinson, “The Council of Yahweh,” JTS 45 (1943): 151-57; G. Cooke, “The Sons of (the) God(s),” ZAW 76 (1964): 22-47; M. Tsevat, “God and the Gods in the Assembly,” HUCA 40-41 (1969/70): 123-37.

35 tn The preposition עַל (’al) in this construction after a verb of standing or going means “before” (GKC 383 §119.cc).

36 sn The word means “adversary” or with the article “the adversary” – here the superhuman adversary or Satan. The word with the article means that the meaning of the word should receive prominence. A denominative verb meaning “to act as adversary” occurs. Satan is the great accuser of the saints (see Zech 3 where “Satan was standing there to ‘satanize’ Joshua the priest”; and see Rev 12 which identifies him with the Serpent in Genesis). He came among the angels at this time because he is one of them and has access among them. Even though fallen, Satan has yet to be cast down completely (see Rev 12).

37 tn The imperfect may be classified as progressive imperfect; it indicates action that although just completed is regarded as still lasting into the present (GKC 316 §107.h).

38 tn Heb “answered the Lord and said” (also in v. 9). The words “and said” here and in v. 9 have not been included in the translation for stylistic reasons.

39 tn The verb שׁוּט (shut) means “to go or rove about” (BDB 1001-2 s.v.). Here the infinitive construct serves as the object of the preposition.

40 tn The Hitpael (here also an infinitive construct after the preposition) of the verb הָלַךְ (halakh) means “to walk to and fro, back and forth, with the sense of investigating or reconnoitering (see e.g. Gen 13:17).

sn As the words are spoken by Satan, there is no self-condemnation in them. What they signify is the swiftness and thoroughness of his investigation of humans. The good angels are said to go to and fro in the earth on behalf of the suffering righteous (Zech 1:10, 11; 6:7), but Satan goes seeking whom he may devour (1 Pet 5:8).

41 tn The Hebrew has “have you placed your heart on Job?” This means “direct your mind to” (cf. BDB 963 s.v. I שׂוּם 2.b).

sn The question is undoubtedly rhetorical, for it is designed to make Satan aware of Job as God extols his fine qualities.

42 tn The Hebrew conjunction כִּי (ki) need not be translated in this case or it might be taken as emphatic (cf. IBHS 665 §39.3.4e): “Certainly there is no one like him.”

43 tn The same expressions that appeared at the beginning of the chapter appear here in the words of God. In contrast to that narrative report about Job, the emphasis here is on Job’s present character, and so the participle form is translated here asa gnomic or characteristic present (“turns”). It modifies “man” as one who is turning from evil.

44 tn The Hebrew form has the interrogative ה (he) on the adverb חִנָּם (khinnam, “gratis”), a derivative either of the verb חָנַן (khanan, “to be gracious, show favor”), or its related noun חֵן (khen, “grace, favor”). The adverb has the sense of “free; gratis; gratuitously; for nothing; for no reason” (see BDB 336 s.v. חִנָּם). The idea is that Satan does not disagree that Job is pious, but that Job is loyal to God because of what he receives from God. He will test the sincerity of Job.

45 tn The use of the independent personal pronoun here emphasizes the subject of the verb: “Have you not put up a hedge.”

46 tn The verb שׂוּךְ (sukh) means “to hedge or fence up, about” something (BDB 962 s.v. I שׂוּךְ). The original idea seems to have been to surround with a wall of thorns for the purpose of protection (E. Dhorme, Job, 7). The verb is an implied comparison between making a hedge and protecting someone.

47 sn Here the verb “bless” is used in one of its very common meanings. The verb means “to enrich,” often with the sense of enabling or empowering things for growth or fruitfulness. See further C. Westermann, Blessing in the Bible and the Life of the Church (OBT).

48 tn Or “substance.” The herds of livestock may be taken by metonymy of part for whole to represent possessions or prosperity in general.

49 tn The verb פָּרַץ (parats) means “to break through.” It has the sense of abundant increase, as in breaking out, overflowing (see also Gen 30:30 and Exod 1:12).

50 tn The particle אוּלָם (’ulam, “but”) serves to restrict the clause in relation to the preceding clause (IBHS 671-73 §39.3.5e, n. 107).

51 tn The force of the imperatives in this sentence are almost conditional – if God were to do this, then surely Job would respond differently.

sn The two imperatives (“stretch out” and “strike”) and the word “hand” all form a bold anthropomorphic sentence. It is as if God would deliver a blow to Job with his fist. But the intended meaning is that God would intervene to destroy Job’s material and physical prosperity.

52 sn The formula used in the expression is the oath formula: “if not to your face he will curse you” meaning “he will surely curse you to your face.” Satan is so sure that the piety is insincere that he can use an oath formula.

53 tn See the comments on Job 1:5. Here too the idea of “renounce” may fit well enough; but the idea of actually cursing God may not be out of the picture if everything Job has is removed. Satan thinks he will denounce God.

54 tn The particle הִנֵּה (hinneh, “behold”) introduces a foundational clause upon which the following volitional clause is based.

55 tn The versions add a verb here: “delivered to” or “abandoned to” the hand of Satan.

56 tn Heb “in your hand.” The idiom means that it is now Satan’s to do with as he pleases.

57 tn The Hebrew word order emphatically holds out Job’s person as the exception: “only upon him do not stretch forth your hand.”

58 tn The Targum to Job adds “with permission” to show that he was granted leave from God’s presence.

59 sn So Satan, having received his permission to test Job’s sincerity, goes out from the Lord’s presence. But Satan is bound by the will of the Most High not to touch Job himself. The sentence gives the impression that Satan’s departure is with a certain eagerness and confidence.

60 sn The series of catastrophes and the piety of Job is displayed now in comprehensive terms. Everything that can go wrong goes wrong, and yet Job, the pious servant of Yahweh, continues to worship him in the midst of the rubble. This section, and the next, will lay the foundation for the great dialogues in the book.

61 tn The Targum to Job clarifies that it was the first day of the week. The fact that it was in the house of the firstborn is the reason.

62 tn Heb “his”; the referent (Job) has been specified in the translation for clarity.

63 tn The use of the verb “to be” with the participle gives emphasis to the continuing of the action in the past (GKC 360 §116.r).

64 tn The LXX has “the spoilers spoiled them” instead of “the Sabeans swooped down.” The translators might have connected the word to שְָׁבָה (shavah, “to take captive”) rather than שְׁבָא (shÿva’, “Sabeans”), or they may have understood the name as general reference to all types of Bedouin invaders from southern Arabia (HALOT 1381 s.v. שְׁבָא 2.c).

sn The name “Sheba” is used to represent its inhabitants, or some of them. The verb is feminine because the name is a place name. The Sabeans were a tribe from the Arabian peninsula. They were traders mostly (6:19). The raid came from the south, suggesting that this band of Sabeans were near Edom. The time of the attack seems to be winter since the oxen were plowing.

65 tn The Hebrew is simply “fell” (from נָפַל, nafal). To “fall upon” something in war means to attack quickly and suddenly.

66 sn Job’s servants were probably armed and gave resistance, which would be the normal case in that time. This was probably why they were “killed with the sword.”

67 tn Heb “the edge/mouth of the sword”; see T. J. Meek, “Archaeology and a Point of Hebrew Syntax,” BASOR 122 (1951): 31-33.

68 tn The pleonasms in the verse emphasize the emotional excitement of the messenger.

69 tn The particle עוֹד (’od, “still”) is used with the participle to express the past circumstances when something else happened (IBHS 625-26 §37.6d).

70 tn The Hebrew expression is literally “yet/this/speaking/and this/ arrived.” The sentence uses the two demonstratives as a contrasting pair. It means “this one was still speaking when that one arrived” (IBHS 308-9 §17.3c). The word “messenger” has been supplied in the translation in vv. 16, 17, and 18 for clarity and for stylistic reasons.

71 sn The “fire of God” would refer to lightning (1 Kgs 18:38; 2 Kgs 1:12; cf. NAB, NCV, TEV). The LXX simply has “fire.” The first blow came from enemies; the second from heaven, which might have confused Job more as to the cause of his troubles. The use of the divine epithet could also be an indication of the superlative degree; see D. W. Thomas, “A Consideration of Some Unusual Ways of Expressing the Superlative in Hebrew,” VT 3 (1953): 209-24.

72 tn Or “from the sky.” The Hebrew word שָׁמַיִם (shamayim) may be translated “heaven[s]” or “sky” depending on the context.

73 sn The name may have been given to the tribes that roamed between the Euphrates and the lands east of the Jordan. These are possibly the nomadic Kaldu who are part of the ethnic Aramaeans. The LXX simply has “horsemen.”

74 tn The verb פָּשַׁט (pashat) means “to hurl themselves” upon something (see Judg 9:33, 41). It was a quick, plundering raid to carry off the camels.

75 tn Heb “with the edge/mouth of the sword.”

76 tn The use of the particle הִנֵּה (hinneh, “behold”) in this sentence is deictic, pointing out with excitement the events that happened as if the listener was there.

77 sn Both wind and lightning (v. 16) were employed by Satan as his tools. God can permit him such control over factors of the weather when it suits the divine purpose, but God retains ultimate control (see 28:23-27; Prov 3:4; Luke 8:24-25).

78 tn The word מֵעֵבֶר (me’ever) is simply “from the direction of”; the word עֵבֶר (’ever) indicates the area the whirlwind came across.

79 tn The verb וַיָּקָם (vayyaqom, “and he arose”) indicates the intentionality and the rapidity of the actions to follow. It signals the beginning of his response to the terrible news. Therefore, the sentence could be translated, “Then Job immediately began to tear his robe.”

80 sn It was the custom to tear the robe in a time of mourning, to indicate that the heart was torn (Joel 2:13). The “garment, mantel” here is the outer garment frequently worn over the basic tunic. See further D. R. Ap-Thomas, “Notes on Some Terms Relating to Prayer,” VT 6 (1956): 220-24.

81 sn In mourning one normally put off every adornment that enhanced or embellished the person, including that which nature provided (Jer 7:29; Mic 1:16).

82 tn This last verb is the Hishtaphel of the word חָוָה (khavah; BDB 1005 s.v. שָׁחָה); it means “to prostrate oneself, to cause oneself to be low to the ground.” In the OT it is frequently translated “to worship” because that is usually why the individual would kneel down and then put his or her forehead to the ground at the knees. But the word essentially means “to bow down to the ground.” Here “worship” (although employed by several English translations, cf. KJV, NASB, NIV, NRSV, CEV) conveys more than what is taking place – although Job’s response is certainly worshipful. See G. I. Davies, “A Note on the Etymology of histahawah,” VT 29 (1979): 493-95; and J. A. Emerton, “The Etymology of histahawah,” OTS (1977): 41-55.

83 tn The adjective “naked” is functioning here as an adverbial accusative of state, explicative of the state of the subject. While it does include the literal sense of nakedness at birth, Job is also using it symbolically to mean “without possessions.”

84 sn While the first half of the couplet is to be taken literally as referring to his coming into this life, this second part must be interpreted only generally to refer to his departure from this life. It is parallel to 1 Tim 6:7, “For we have brought nothing into this world and so we cannot take a single thing out either.”

85 tn The two verbs are simple perfects. (1) They can be given the nuance of gnomic imperfect, expressing what the sovereign God always does. This is the approach taken in the present translation. Alternatively (2) they could be referring specifically to Job’s own experience: “Yahweh gave [definite past, referring to his coming into this good life] and Yahweh has taken away” [present perfect, referring to his great losses]. Many English versions follow the second alternative.

86 sn Some commentators are troubled by the appearance of the word “Yahweh” on the lips of Job, assuming that the narrator inserted his own name for God into the story-telling. Such thinking is based on the assumption that Yahweh was only a national god of Israel, unknown to anyone else in the ancient world. But here is a clear indication that a non-Israelite, Job, knew and believed in Yahweh.

87 tn The last clause is difficult to translate. It simply reads, “and he did not give unseemliness to God.” The word תִּפְלָה (tiflah) means “unsavoriness” or “unseemliness” in a moral sense. The sense is that Job did not charge God with any moral impropriety in his dealings with him. God did nothing worthless or tasteless. The ancient versions saw the word connected with “foolishness” or “stupidity” (תָּפֵל, tafel, “to be tasteless”). It is possible that “folly” would capture some of what Job meant here. See also M. Dahood, “Hebrew-Ugaritic Lexicography XII,” Bib 55 (1974): 381-93.


NET Bible® - Job 2

Job 2

Satan’s Additional Charge

2:1 Again the day came when the sons of God came to present themselves before the Lord, and Satan also arrived among them to present himself before the Lord.1 2:2 And the Lord said to Satan, “Where do you come from?” Satan answered the Lord,2 “From roving about on the earth, and from walking back and forth across it.”3 2:3 Then the Lord said to Satan, “Have you considered my servant Job? For there is no one like him on the earth, a pure and upright man, one who fears God and turns away from evil. And he still holds firmly4 to his integrity,5 so that6 you stirred me up to destroy him7 without reason.”8

2:4 But9 Satan answered the Lord, “Skin for10 skin!11 Indeed, a man will give up12 all that he has to save his life!13 2:5 But extend your hand and strike his bone and his flesh,14 and he will no doubt15 curse you to your face!”

2:6 So the Lord said to Satan, “All right,16 he is17 in your power;18 only preserve19 his life.”

Job’s Integrity in Suffering

2:7 So Satan went out from the presence of the Lord, and he afflicted20 Job with a malignant ulcer21 from the sole of his feet to the top of his head.22 2:8 Job took a shard of broken pottery to scrape23 himself24 with while he was sitting25 among the ashes.26

2:9 Then27 his wife said to him, “Are you still holding firmly to your integrity?28 Curse29 God, and die!”30 2:10 But he replied,31 “You’re talking like one of the godless32 women would do! Should we receive33 what is good from God, and not also34 receive35 what is evil?”36 In all this Job did not sin by what he said.37

The Visit of Job’s Friends38

2:11 When Job’s three friends heard about all this calamity that had happened to him, each of them came from his own country39 – Eliphaz the Temanite, Bildad the Shuhite, and Zophar the Naamathite.40 They met together41 to come to show sympathy42 for him and to console43 him. 2:12 But when they gazed intently44 from a distance but did not recognize45 him, they began to weep loudly. Each of them tore his robes, and they threw dust into the air over their heads.46 2:13 Then they sat down with him on the ground for seven days and seven nights, yet no one spoke a word to him, for they saw that his pain47 was very great.48

Next Chapter


NET Bible® - Job 2 Notes

1 tc This last purpose clause has been omitted in some Greek versions.

2 tn Heb “answered the Lord and said” (also in v. 4). The words “and said” here and in v. 9 have not been included in the translation for stylistic reasons.

3 tn See the note on this phrase in 1:7.

4 tn The form is the Hiphil participle, “make strong, seize, hold fast.” It is the verbal use here; joined with עֹדֶנּוּ (’odennu, “yet he”) it emphasizes that “he is still holding firmly.” The testing has simply strengthened Job in his integrity.

5 tn This is the same word used to describe Job as “blameless, pure.” Here it carries the idea of “integrity”; Job remained blameless, perfect.

6 tn The vav (ו) with the preterite is used here to express the logical conclusion or consequence of what was stated previously. God is saying that Job has maintained his integrity, so that now it is clear that Satan moved against him groundlessly (GKC 328 §111.l).

7 tn The verb literally means “to swallow”; it forms an implied comparison in the line, indicating the desire of Satan to ruin him completely. See A Guillaume, “A Note on the Root bala`,” JTS 13 (1962): 320-23; and N. M. Sarna, “Epic Substratum in the Prose of Job,”JBL 76 (1957): 13-25, for a discussion of the Ugaritic deity Mot swallowing up the enemy.

8 sn Once again the adverb חִנָּם (khinnam, “gratis”) is used. It means “graciously, gratis, free, without cause, for no reason.” Here the sense has to be gratuitously, for no reason.” The point of the verb חָנַן (khanan, “to be gracious”) and its derivatives is that the action is undeserved. In fact, they would deserve the opposite. Sinners seeking grace deserve punishment. Here, Job deserves reward, not suffering.

9 tn The form is the simply preterite with the vav (ו) consecutive. However, the speech of Satan is in contrast to what God said, even though in narrative sequence.

10 tn The preposition בְּעַד (bÿ’ad) designates interest or advantage arising from the idea of protection for (“for the benefit of”); see IBHS 201-2 §11.2.7a.

11 sn The meaning of the expression is obscure. It may come from the idea of sacrificing an animal or another person in order to go free, suggesting the expression that one type of skin that was worth less was surrendered to save the more important life. Satan would then be saying that Job was willing for others to die for him to go free, but not himself. “Skin” would be a synecdoche of the part for the whole (like the idiomatic use of skin today for a person in a narrow escape). The second clause indicates that God has not even scratched the surface because Job has been protected. His “skin” might have been scratched, but not his flesh and bone! But if his life had been put in danger, he would have responded differently.

12 tc The LXX has “make full payment, pay a full price” (LSJ 522 s.v. ἐκτίνω).

13 tn Heb “Indeed, all that a man has he will give for his life.”

14 sn The “bones and flesh” are idiomatic for the whole person, his physical and his psychical/spiritual being (see further H. W. Wolff, Anthropology of the Old Testament, 26-28).

15 sn This is the same oath formula found in 1:11; see the note there.

16 tn The particle הִנּוֹ (hinno) is literally, “here he is!” God presents Job to Satan, with the restriction on preserving Job’s life.

17 tn The LXX has “I deliver him up to you.”

18 tn Heb “hand.”

19 sn The irony of the passage comes through with this choice of words. The verb שָׁמַר (shamar) means “to keep; to guard; to preserve.” The exceptive clause casts Satan in the role of a savior – he cannot destroy this life but must protect it.

20 tn The verb is נָכָה (nakhah, “struck, smote”); it can be rendered in this context as “afflicted.”

21 sn The general consensus is that Job was afflicted with a leprosy known as elephantiasis, named because the rough skin and the swollen limbs are animal-like. The Hebrew word שְׁחִין (shÿkhin, “boil”) can indicate an ulcer as well. Leprosy begins with such, but so do other diseases. Leprosy normally begins in the limbs and spreads, but Job was afflicted everywhere at once. It may be some other disease also characterized by such a malignant ulcer. D. J. A. Clines has a thorough bibliography on all the possible diseases linked to this description (Job [WBC], 48). See also HALOT 1460 s.v. שְׁחִין.

22 tn Heb “crown.”

23 tn The verb גָּרַד (garad) is a hapax legomenon (only occurring here). Modern Hebrew has retained a meaning “to scrape,” which is what the cognate Syriac and Arabic indicate. In the Hitpael it would mean “scrape himself.”

24 sn The disease required constant attention. The infection and pus had to be scraped away with a piece of broken pottery in order to prevent the spread of the infection. The skin was so disfigured that even his friends did not recognize him (2:12). The book will add that the disease afflicted him inwardly, giving him a foul breath and a loathsome smell (19:17, 20). The sores bred worms; they opened and ran, and closed and tightened (16:8). He was tormented with dreams (7:14). He felt like he was choking (7:14). His bones were racked with burning pain (30:30). And he was not able to rise from his place (19:18). The disease was incurable; but it would last for years, leaving the patient longing for death.

25 tn The construction uses the disjunctive vav (ו) with the independent pronoun with the active participle. The construction connects this clause with what has just been said, making this a circumstantial clause.

26 sn Among the ashes. It is likely that the “ashes” refers to the place outside the city where the rubbish was collected and burnt, i.e., the ash-heap (cf. CEV). This is the understanding of the LXX, which reads “dung-hill outside the city.”

27 tn The versions have some information here that is interesting, albeit fanciful. The Targum calls her “Dinah.” The LXX has “when a long time had passed.” But the whole rendering of the LXX is paraphrastic: “How long will you hold out, saying, ‘Behold, I wait yet a little while, expecting the hope of my deliverance?’ for behold, your memorial is abolished from the earth, even your sons and daughters, the pangs and pains of my womb which I bore in vain with sorrows, and you yourself sit down to spend the night in the open air among the corruption of worms, and I am a wanderer and a servant from place to place and house to house, waiting for the setting sun, that I may rest from my labors and pains that now beset me, but say some word against the Lord and die.”

28 sn See R. D. Moore, “The Integrity of Job,” CBQ 45 (1983): 17-31. The reference of Job’s wife to his “integrity” could be a precursor of the conclusion reached by Elihu in 32:2 where he charged Job with justifying himself rather than God.

29 tn The verb is literally בָּרַךְ, (barakh, “bless”). As in the earlier uses, the meaning probably has more to do with renouncing God than of speaking a curse. The actual word may be taken as a theological euphemism for the verb קִלֵּל (qillel, “curse”). If Job’s wife had meant that he was trying to justify himself rather than God, “bless God” might be translated “speak well of God,” the resolution accepted by God in 42:7-8 following Job’s double confession of having spoken wrongly of God (40:3-5; 42:1-6).

sn The church fathers were quick to see here again the role of the wife in the temptation – she acts as the intermediary between Satan and Job, pressing the cause for him. However, Job’s wife has been demonized falsely. Job did not say that she was a foolish woman, only that she was speaking like one of them (2:10). Also, Job did not exclude her from sharing in his suffering (“should we receive”). He evidently recognized that her words were the result of her personal loss and pain as well as the desire to see her husband’s suffering ended. When God gave instructions for the restoration of Job’s friends because of their foolish words (42:7-9), no mention is made of any need for Job’s wife to be restored.

30 tn The imperative with the conjunction in this expression serves to express the certainty that will follow as the result or consequence of the previous imperative (GKC 324-25 §110.f).

31 tn Heb “he said to her.”

32 tn The word “foolish” (נָבָל, naval) has to do with godlessness more than silliness (Ps 14:1). To be foolish in this sense is to deny the nature and the work of God in life its proper place. See A. Phillips, “NEBALA – A Term for Serious Disorderly Unruly Conduct,” VT 25 (1975): 237-41; and W. M. W. Roth, “NBL,” VT 10 (1960): 394-409.

33 tn The verb קִבֵּל (qibbel) means “to accept, receive.” It is attested in the Amarna letters with the meaning “receive meekly, patiently.”

34 tn The adverb גָּם (gam, “also, even”) is placed here before the first clause, but belongs with the second. It intensifies the idea (see GKC 483 §153). See also C. J. Labuschagne, “The Emphasizing Particle GAM and Its Connotations,” Studia Biblica et Semitica, 193-203.

35 tn The two verbs in this sentence, Piel imperfects, are deliberative imperfects; they express the reasoning or deliberating in the interrogative sentences.

36 tn A question need not be introduced by an interrogative particle or adverb. The natural emphasis on the words is enough to indicate it is a question (GKC 473 §150.a).

sn The Hebrew words טוֹב (tov, “good”) and רַע (ra’, “evil”) have to do with what affects life. That which is good benefits people because it produces, promotes and protects life; that which is evil brings calamity and disaster, it harms, pains, or destroys life.

37 tn Heb “sin with his lips,” an idiom meaning he did not sin by what he said.

38 sn See N. C. Habel, “‘Only the Jackal is My Friend,’ On Friends and Redeemers in Job,” Int 31 (1977): 227-36.

39 tn Heb “a man from his place”; this is the distributive use, meaning “each man came from his place.”

40 sn Commentators have tried to analyze the meanings of the names of the friends and their locations. Not only has this proven to be difficult (Teman is the only place that is known), it is not necessary for the study of the book. The names are probably not symbolic of the things they say.

41 tn The verb can mean that they “agreed together”; but it also (and more likely) means that they came together at a meeting point to go visit Job together.

42 tn The verb “to show grief” is נוּד (nud), and literally signifies “to shake the head.” It may be that his friends came to show the proper sympathy and express the appropriate feelings. They were not ready for what they found.

43 tn The second infinitive is from נָחָם (nakham, “to comfort, console” in the Piel). This word may be derived from a word with a meaning of sighing deeply.

44 tn Heb “they lifted up their eyes.” The idiom “to lift up the eyes” (or “to lift up the voice”) is intended to show a special intensity in the effort. Here it would indicate that they were trying to see Job from a great distance away.

45 tn The Hiphil perfect here should take the nuance of potential perfect – they were not able to recognize him. In other words, this does not mean that they did not know it was Job, only that he did not look anything like the Job they knew.

46 tn Heb “they tossed dust skyward over their heads.”

47 tn The word כְּאֵב (kÿ’ev) means “pain” – both mental and physical pain. The translation of “grief” captures only part of its emphasis.

48 sn The three friends went into a more severe form of mourning, one that is usually reserved for a death. E. Dhorme says it is a display of grief in its most intense form (Job, 23); for one of them to speak before the sufferer spoke would have been wrong.


NET Bible® - Job 3

Job 3

II. Job’s Dialogue With His Friends
(3:1-27:33) 1

Job Regrets His Birth

3:1 After this Job opened his mouth2 and cursed3 the day he was born.4 3:2 Job spoke up5 and said:

3:3 “Let the day on which6 I was born7 perish,

and the night that said,8

‘A man9 has been conceived!’10

3:4 That day11 – let it be darkness;12

let not God on high regard13 it,

nor let light shine14 on it!

3:5 Let darkness and the deepest

shadow15 claim it;16

let a cloud settle on it;

let whatever blackens the day17 terrify it!

3:6 That night – let darkness seize18 it;

let it not be included19 among the days of the year;

let it not enter among the number of the months!20

3:7 Indeed,21 let that night be barren;22

let no shout of joy23 penetrate24 it!

3:8 Let those who curse the day25 curse it26 –

those who are prepared to rouse27 Leviathan.28

3:9 Let its morning stars29 be darkened;

let it wait30 for daylight but find none,31

nor let it see the first rays32 of dawn,

3:10 because it33 did not shut the doors34 of my mother’s womb on me,35

nor did it hide trouble36 from my eyes!

Job Wishes He Had Died at Birth37

3:11 “Why did I not38 die39 at birth,40

and why did I not expire

as41 I came out of the womb?

3:12 Why did the knees welcome me,42

and why were there43 two breasts44

that I might nurse at them?45

3:13 For now46 I would be lying down

and47 would be quiet,48

I would be asleep and then at peace49

3:14 with kings and counselors of the earth

who built for themselves places now desolate,50

3:15 or with princes who possessed gold,51

who filled their palaces52 with silver.

3:16 Or why53 was54 I not buried55

like a stillborn infant,56

like infants57 who have never seen the light?58

3:17 There59 the wicked60 cease61 from turmoil,62

and there the weary63 are at rest.

3:18 There64 the prisoners65 relax66 together;67

they do not hear the voice of the oppressor.68

3:19 Small and great are69 there,

and the slave is free70 from his master.71

Longing for Death72

3:20 “Why does God73 give74 light to one who is in misery,75

and life to those76 whose soul is bitter,

3:21 to77 those who wait78 for death that79 does not come,

and search for it80

more than for hidden treasures,

3:22 who rejoice81 even to jubilation,82

and are exultant83 when84 they find the grave?85

3:23 Why is light given86 to a man87

whose way is hidden,88

and whom God has hedged in?89

3:24 For my sighing comes in place of90 my food,91

and my groanings92 flow forth like water.93

3:25 For the very thing I dreaded94 has happened95 to me,

and what I feared has come upon me.96

3:26 I have no ease,97 I have no quietness;

I cannot rest;98 turmoil has come upon me.”99

Next Chapter


NET Bible® - Job 3 Notes

1 sn The previous chapters (1-2) were prose narrative, this chapter, however, commences the poetic section of the book (chs. 3-41) containing the cycles of speeches.

2 sn The detailed introduction to the speech with “he opened his mouth” draws the readers attention to what was going to be said. As the introduction to the poetic speech that follows (3:3-26), vv. 1-2 continue the prose style of chapters 1-2. Each of the subsequent speeches is introduced by such a prose heading.

3 tn The verb “cursed” is the Piel preterite from the verb קָלַל (qalal); this means “to be light” in the Qal stem, but here “to treat lightly, with contempt, curse.” See in general H. C. Brichto, The Problem of “Curse” in the Hebrew Bible (JBLMS); and A. C. Thiselton, “The Supposed Power of Words in the Biblical Writings,” JTS 25 (1974): 283-99.

4 tn Heb “his day” (so KJV, ASV, NAB). The Syriac has “the day on which he was born.” The context makes it clear that Job meant the day of his birth. But some have tried to offer a different interpretation, such as his destiny or his predicament. For this reason the Syriac clarified the meaning for their readers in much the same way as the present translation does by rendering “his day” as “the day he was born.” On the Syriac translation of the book of Job, see Heidi M. Szpek, Translation Technique in the Peshitta to Job (SBLDS).

5 tn The text has וַיַּעַן (vayya’an), literally, “and he answered.” The LXX simply has “saying” for the entire verse. The Syriac, Targum, and Greek A have what the MT has. “[Someone] answered and said” is phraseology characteristic of all the speeches in Job beginning with Satan in 1:9. Only in 40:1 is it employed when God is speaking. No other portion of the OT employs this phraseology as often or as consistently.

6 tn The relative clause is carried by the preposition with the resumptive pronoun: “the day [which] I was born in it” meaning “the day on which I was born” (see GKC 486-88 §155.f, i).

7 tn The verb is the Niphal imperfect. It may be interpreted in this dependent clause (1) as representing a future event from some point of time in the past – “the day on which I was born” or “would be born” (see GKC 316 §107.k). Or (2) it may simply serve as a preterite indicating action that is in the past.

8 tn The MT simply has “and the night – it said….” By simple juxtaposition with the parallel construction (“on which I was born”) the verb “it said” must be a relative clause explaining “the night.” Rather than supply “in which” and make the verb passive (which is possible since no specific subject is provided, but leaves open the question of who said it), it is preferable to take the verse as a personification. First Job cursed the day; now he cursed the night that spoke about what it witnessed. See A. Ehrman, “A Note on the Verb ‘amar,” JQR 55 (1964/65): 166-67.

9 tn The word is גֶּבֶר (gever, “a man”). The word usually distinguishes a man as strong, distinct from children and women. Translations which render this as “boy” (to remove the apparent contradiction of an adult being “conceived” in the womb) miss this point.

10 sn The announcement at birth is to the fact that a male was conceived. The same parallelism between “brought forth/born” and “conceived” may be found in Ps 51:7 HT (51:5 ET). The motifs of the night of conception and the day of birth will be developed by Job. For the entire verse, which is more a wish or malediction than a curse, see S. H. Blank, “‘Perish the Day!’ A Misdirected Curse (Job 3:3),” Prophetic Thought, 61-63.

11 tn The first two words should be treated as a casus pendens (see D. J. A. Clines, Job [WBC], 69), referred to as an extraposition in recent grammarians.

12 sn This expression by Job is the negation of the divine decree at creation – “Let there be light,” and that was the first day. Job wishes that his first day be darkness: “As for that day, let there be darkness.” Since only God has this prerogative, Job adds the wish that God on high would not regard that day.

13 tn The verb דָּרַשׁ (darash) means “to seek, inquire,” and “to address someone, be concerned about something” (cf. Deut 11:12; Jer 30:14,17). Job wants the day to perish from the mind of God.

14 tn The verb is the Hiphil of יָפַע (yafa’), which means here “cause to shine.” The subject is the term נְהָרָה (nÿharah,“light”), a hapax legomenon which is from the verb נָהַר (nahar, “to gleam” [see Isa 60:5]).

15 sn The translation of צַלְמָוֶת (tsalmavet, “shadow of death”) has been traditionally understood to indicate a dark, death shadow (supported in the LXX), but many scholars think it may not represent the best etymological analysis of the word. The word may be connected to an Arabic word which means “to be dark,” and an Akkadian word meaning “black.” It would then have to be repointed throughout its uses to צַלְמוּת (tsalmut) forming an abstract ending. It would then simply mean “darkness” rather than “shadow of death.” Or the word can be understood as an idiomatic expression meaning “gloom” that is deeper than חֹשֶׁךְ (khoshekh; see HALOT 1029 s.v. צַלְמָוֶת). Since “darkness” has already been used in the line, the two together could possibly form a nominal hendiadys: “Let the deepest darkness….” There is a significant amount of literature on this; one may begin with W. L. Michel, “SLMWT, ‘Deep Darkness’ or ‘Shadow of Death’?” BR 29 (1984): 5-20.

16 tn The verb is גָּאַל (ga’al, “redeem, claim”). Some have suggested that the verb is actually the homonym “pollute.” This is the reading in the Targum, Syriac, Vulgate, and Rashi, who quotes from Mal 1:7,12. See A. R. Johnson, “The Primary Meaning of ga’al,” VTSup 1 (1953): 67-77.

17 tn The expression “the blackness of the day” (כִּמְרִירֵי יוֹם, kimrire yom) probably means everything that makes the day black, such as supernatural events like eclipses. Job wishes that all ominous darknesses would terrify that day. It comes from the word כָּמַר (kamar, “to be black”), related to Akkadian kamaru (“to overshadow, darken”). The versions seem to have ignored the first letter and connected the word to מָרַר (marar, “be bitter”).

18 tn The verb is simply לָקַח (laqakh, “to take”). Here it conveys a strong sense of seizing something and not letting it go.

19 tn The pointing of the verb is meant to connect it with the root חָדָה (khadah, “rejoice”). But the letters in the text were correctly understood by the versions to be from יָחַד (yakhad, “to be combined, added”). See G. Rendsburg, “Double Polysemy in Genesis 49:6 and Job 3:6,” CBQ 44 (1982): 48-51.

20 sn The choice of this word for “moons,” יְרָחִים (yÿrakhim) instead of חֳדָשִׁים (khodashim) is due to the fact that “month” here is not a reference for which an exact calendar date is essential (in which case חֹדֶשׁ [khodesh] would have been preferred). See J. Segal, “‘yrh’ in the Gezer ‘Calendar,’” JSS 7 (1962): 220, n. 4. Twelve times in the OT יֶרַח (yerakh) means “month” (Exod 2:2; Deut 21:13; 33:14; 1 Kgs 6:37, 38; 8:2; 2 Kgs 15:13; Zech 11:8; Job 3:6; 7:3; 29:2; 39:2).

21 tn The particle הִנֵּה (hinneh, “behold”) in this sentence focuses the reader’s attention on the statement to follow.

22 tn The word גַּלְמוּד (galmud) probably has here the idea of “barren” rather than “solitary.” See the parallelism in Isa 49:21. In Job it seems to carry the idea of “barren” in 15:34, and “gloomy” in 30:3. Barrenness can lead to gloom.

23 tn The word is from רָנַן (ranan, “to give a ringing cry” or “shout of joy”). The sound is loud and shrill.

24 tn The verb is simply בּוֹא (bo’, “to enter”). The NIV translates interpretively “be heard in it.” A shout of joy, such as at a birth, that “enters” a day is certainly heard on that day.

25 tn Not everyone is satisfied with the reading of the MT. Gordis thought “day” should be “sea,” and “cursers” should be “rousers” (changing ’alef to ’ayin; cf. NRSV). This is an unnecessary change, for there is no textual problem in the line (D. J. A. Clines, Job [WBC], 71). Others have taken the reading “sea” as a personification and accepted the rest of the text, gaining the sense of “those whose magic binds even the sea monster of the deep” (e.g., NEB).

sn Those who curse the day are probably the professional enchanters and magicians who were thought to cast spells on days and overwhelm them with darkness and misfortune. The myths explained eclipses as the dragon throwing its folds around the sun and the moon, thus engulfing or swallowing the day and the night. This interpretation matches the parallelism better than the interpretation that says these are merely professional mourners.

26 tn The verb is probably “execrate, curse,” from קָבַב (qavav). But E. Ullendorff took it from נָקַב (naqav, “pierce”) and gained a reading “Let the light rays of day pierce it (i.e. the night) apt even to rouse Leviathan” (“Job 3:8,” VT 11 [1961]: 350-51).

27 tn The verbal adjective עָתִיד (’atid) means “ready, prepared.” Here it has a substantival use similar to that of participles. It is followed by the Polel infinitive construct עֹרֵר (’orer). The infinitive without the preposition serves as the object of the preceding verbal adjective (GKC 350 §114.m).

28 sn Job employs here the mythological figure Leviathan, the monster of the deep or chaos. Job wishes that such a creation of chaos could be summoned by the mourners to swallow up that day. See E. Ullendorff, “Job 3:8,” VT 11 (1961): 350-51.

29 tn Heb “the stars of its dawn.” The word נֶשֶׁף (neshef) can mean “twilight” or “dawn.” In this context the morning stars are in mind. Job wishes that the morning stars – that should announce the day – go out.

30 tn The verb “wait, hope” has the idea of eager expectation and preparation. It is used elsewhere of waiting on the Lord with anticipation.

31 tn The absolute state אַיִן (’ayin, “there is none”) is here used as a verbal predicate (see GKC 480 §152.k). The concise expression literally says “and none.”

32 sn The expression is literally “the eyelids of the morning.” This means the very first rays of dawn (see also Job 41:18). There is some debate whether it refers to “eyelids” or “eyelashes” or “eyeballs.” If the latter, it would signify the flashing eyes of a person. See for the Ugaritic background H. L. Ginsberg, The Legend of King Keret (BASORSup), 39; see also J. M. Steadman, “‘Eyelids of Morn’: A Biblical Convention,” HTR 56 (1963): 159-67.

33 tn The subject is still “that night.” Here, at the end of this first section, Job finally expresses the crime of that night – it did not hinder his birth.

34 sn This use of doors for the womb forms an implied comparison; the night should have hindered conception (see Gen 20:18 and 1 Sam 1:5).

35 tn The Hebrew has simply “my belly [= womb].” The suffix on the noun must be objective – it was the womb of Job’s mother in which he lay before his birth. See however N. C. Habel, “The Dative Suffix in Job 33:13,” Bib 63 (1982): 258-59, who thinks it is deliberately ambiguous.

36 tn The word עָמָל (’amal) means “work, heavy labor, agonizing labor, struggle” with the idea of fatigue and pain.

37 sn Job follows his initial cry with a series of rhetorical questions. His argument runs along these lines: since he was born (v. 10), the next chance he had of escaping this life of misery would have been to be still born (vv. 11-12, 16). In vv. 13-19 Job considers death as falling into a peaceful sleep in a place where there is no trouble. The high frequency of rhetorical questions in series is a characteristic of the Book of Job that sets it off from all other portions of the OT. The effect is primarily dramatic, creating a tension that requires resolution. See W. Watson, Classical Hebrew Poetry, 340-41.

38 tn The negative only occurs with the first clause, but it extends its influence to the parallel second clause (GKC 483 §152.z).

39 tn The two verbs in this verse are both prefix conjugations; they are clearly referring to the past and should be classified as preterites. E. Dhorme (Job, 32) notes that the verb “I came out” is in the perfect to mark its priority in time in relation to the other verbs.

40 tn The translation “at birth” is very smooth, but catches the meaning and avoids the tautology in the verse. The line literally reads “from the womb.” The second half of the verse has the verb “I came out/forth” which does double duty for both parallel lines. The second half uses “belly” for the womb.

41 tn The two halves of the verse use the prepositional phrases (“from the womb” and “from the belly I went out”) in the temporal sense of “on emerging from the womb.”

42 tn The verb קִדְּמוּנִי (qiddÿmuni) is the Piel from קָדַם (qadam), meaning “to come before; to meet; to prevent.” Here it has the idea of going to meet or welcome someone. In spite of various attempts to connect the idea to the father or to adoption rites, it probably simply means the mother’s knees that welcome the child for nursing. See R. de Vaux, Ancient Israel, 42.

sn The sufferer is looking back over all the possible chances of death, including when he was brought forth, placed on the knees or lap, and breastfed.

43 tn There is no verb in the second half of the verse. The idea simply has, “and why breasts that I might suck?”

44 sn The commentaries mention the parallel construction in the writings of Ashurbanipal: “You were weak, Ashurbanipal, you who sat on the knees of the goddess, queen of Nineveh; of the four teats that were placed near to your mouth, you sucked two and you hid your face in the others” (M. Streck, Assurbanipal [VAB], 348).

45 tn Heb “that I might suckle.” The verb is the Qal imperfect of יָנַק (yanaq, “suckle”). Here the clause is subordinated to the preceding question and so function as a final imperfect.

46 tn The word עַתָּה (’attah, “now”) may have a logical nuance here, almost with the idea of “if that had been the case…” (IBHS 667-68 §39.3.4f). However, the temporal “now” is retained in translation since the imperfect verb following two perfects “suggests what Job’s present state would be if he had had the quiet of a still birth” (J. E. Hartley, Job [NICOT], 95, n. 23). Cf. GKC 313 §106.p.

47 tn The copula on the verb indicates a sequence for the imperfect: “and then I would….” In the second half of the verse it is paralleled by “then.”

48 tn The text uses a combination of the perfect (lie down/sleep) and imperfect (quiet/rest). The particle עַתָּה (’attah, “now”) gives to the perfect verb its conditional nuance. It presents actions in the past that are not actually accomplished but seen as possible (GKC 313 §106.p).

49 tn The last part uses the impersonal verb “it would be at rest for me.”

50 tn The difficult term חֳרָבוֹת (khoravot) is translated “desolate [places]”. The LXX confused the word and translated it “who gloried in their swords.” One would expect a word for monuments, or tombs (T. K. Cheyne emended it to “everlasting tombs” [“More Critical Gleanings in Job,” ExpTim 10 (1898/99): 380-83]). But this difficult word is of uncertain etymology and therefore cannot simply be made to mean “royal tombs.” The verb means “be desolate, solitary.” In Isa 48:21 there is the clear sense of a desert. That is the meaning of Assyrian huribtu. It may be that like the pyramids of Egypt these tombs would have been built in the desert regions. Or it may describe how they rebuilt ruins for themselves. He would be saying then that instead of lying here in pain and shame if he had died he would be with the great ones of the earth. Otherwise, the word could be interpreted as a metonymy of effect, indicating that the once glorious tomb now is desolate. But this does not fit the context – the verse is talking about the state of the great ones after their death.

51 tn The expression simply has “or with princes gold to them.” The noun is defined by the noun clause serving as a relative clause (GKC 486 §155.e).

52 tn Heb “filled their houses.” There is no reason here to take “houses” to mean tombs; the “houses” refer to the places the princes lived (i.e., palaces). The reference is not to the practice of burying treasures with the dead. It is simply saying that if Job had died he would have been with the rich and famous in death.

53 tn The verb is governed by the interrogative of v. 12 that introduces this series of rhetorical questions.

54 tn The verb is again the prefix conjugation, but the narrative requires a past tense, or preterite.

55 tn Heb “hidden.” The LXX paraphrases: “an untimely birth, proceeding from his mother’s womb.”

56 tn The noun נֵפֶל (nefel, “miscarriage”) is the abortive thing that falls (hence the verb) from the womb before the time is ripe (Ps 58:9). The idiom using the verb “to fall” from the womb means to come into the world (Isa 26:18). The epithet טָמוּן (tamun, “hidden”) is appropriate to the verse. The child comes in vain, and disappears into the darkness – it is hidden forever.

57 tn The word עֹלְלִים (’olÿlim) normally refers to “nurslings.” Here it must refer to infants in general since it refers to a stillborn child.

58 tn The relative clause does not have the relative pronoun; the simple juxtaposition of words indicates that it is modifying the infants.

59 sn The reference seems to be death, or Sheol, the place where the infant who is stillborn is either buried (the grave) or resides (the place of departed spirits) and thus does not see the light of the sun.

60 sn The wicked are the ungodly, those who are not members of the covenant (normally) and in this context especially those who oppress and torment other people.

61 tn The parallelism uses the perfect verb in the first parallel part, and the imperfect opposite it in the second. Since the verse projects to the grave or Sheol (“there”) where the action is perceived as still continuing or just taking place, both receive an English present tense translation (GKC 312 §106.l).

62 tn Here the noun רֹגז (rogez) refers to the agitation of living as opposed to the peaceful rest of dying. The associated verb רָגַז (ragaz) means “to be agitated, excited.” The expression indicates that they cease from troubling, meaning all the agitation of their own lives.

63 tn The word יָגִיעַ (yagia’) means “exhausted, wearied”; it is clarified as a physical exhaustion by the genitive of specification (“with regard to their strength”).

64 tn “There” is not in the Hebrew text, but is supplied from the context.

65 tn The LXX omits the verb and translates the noun not as prisoners but as “old men” or “men of old time.”

66 tn The verb שַׁאֲנָנוּ (sha’ananu) is the Pilpel of שָׁאַן (sha’an) which means “to rest.” It refers to the normal rest or refreshment of individuals; here it is contrasted with the harsh treatment normally put on prisoners.

67 sn See further J. C. de Moor, “Lexical Remarks Concerning yahad and yahdaw,” VT 7 (1957): 350-55.

68 tn Or “taskmaster.” The same Hebrew word is used for the taskmasters in Exod 3:7.

69 tn The versions have taken the pronoun in the sense of the verb “to be.” Others give it the sense of “the same thing,” rendering the verse as “small and great, there is no difference there.” GKC 437 §135.a, n. 1, follows this idea with a meaning of “the same.”

70 tn The LXX renders this as “unafraid,” although the negative has disappeared in some mss to give the reading “and the servant that feared his master.” See I. Mendelsohn, “The Canaanite Term for ‘Free Proletarian’,” BASOR 83 (1941): 36-39; idem, “New Light on hupsu,” BASOR 139 (1955): 9-11.

71 tn The plural “masters” could be taken here as a plural of majesty rather than as referring to numerous masters.

72 sn Since he has survived birth, Job wonders why he could not have died a premature death. He wonders why God gives light and life to those who are in misery. His own condition throws gloom over life, and so he poses the question first generally, for many would prefer death to misery (20-22); then he comes to the individual, himself, who would prefer death (23). He closes his initial complaint with some depictions of his suffering that afflicts him and gives him no rest (24-26).

73 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

74 tn The verb is the simple imperfect, expressing the progressive imperfect nuance. But there is no formal subject to the verb, prompting some translations to make it passive in view of the indefinite subject (so, e.g., NAB, NIV, NRSV). Such a passive could be taken as a so-called “divine passive” by which God is the implied agent. Job clearly means God here, but he stops short of naming him (see also the note on “God” earlier in this verse).

sn In vv. 11, 12, and 16 there was the first series of questions in which Job himself was in question. Now the questions are more general for all mankind – why should the sufferers in general have been afflicted with life?

75 sn In v. 10 the word was used to describe the labor and sorrow that comes from it; here the one in such misery is called the עָמֵל (’amel, “laborer, sufferer”).

76 tn The second colon now refers to people in general because of the plural construct מָרֵי נָפֶשׁ (mare nafesh, “those bitter of soul/life”). One may recall the use of מָרָה (marah, “bitter”) by Naomi to describe her pained experience as a poor widow in Ruth 1:20, or the use of the word to describe the bitter oppression inflicted on Israel by the Egyptians (Exod 1:14). Those who are “bitter of soul” are those whose life is overwhelmed with painful experiences and suffering.

77 tn The verse simply begins with the participle in apposition to the expressions in the previous verse describing those who are bitter. The preposition is added from the context.

78 tn The verb is the Piel participle of חָכָה (khakhah, “to wait for” someone; Yahweh is the object in Isa 8:17; 64:3; Ps 33:20). Here death is the supreme hope of the miserable and the suffering.

79 tn The verse simply has the form אֵין (’en, “there is not”) with a pronominal suffix and a conjunction – “and there is not it” or “and it is not.” The LXX and the Vulgate add a verb to explain this form: “and obtain it not.”

80 tn The parallel verb is now a preterite with a vav (ו) consecutive; it therefore has the nuance of a characteristic perfect or gnomic perfect – the English present tense.

sn The verb חָפַר (khafar) means “to dig; to excavate.” It may have the accusative of the thing that is being sought (Exod 7:24); but here it is followed by a comparative min (מִן). The verse therefore describes the sufferers who excavate or dig the ground to find death, more than others who seek for treasure.

81 tn Here too the form is the participle in apposition “to him who is in misery” in v. 20. It continues the description of those who are destitute and would be delighted to die.

82 tn The Syriac has “and gather themselves together,” possibly reading גִּיל (gil, “rejoicing”) as גַּל (gal, “heap”). Some have tried to emend the text to make the word mean “heap” or “mound,” as in a funerary mound. While one could argue for a heap of stones as a funerary mound, the passage has already spoken of digging a grave, which would be quite different. And while such a change would make a neater parallelism in the verse, there is no reason to force such; the idea of “jubilation” fits the tenor of the whole verse easily enough and there is no reason to change it. A similar expression is found in Hos 9:1, which says, “rejoice not, O Israel, with jubilation.” Here the idea then is that these sufferers would rejoice “to the point of jubilation” at death.

83 tn This sentence also parallels an imperfect verb with the substantival participle of the first colon. It is translated as an English present tense.

84 tn The particle could be “when” or “because” in this verse.

85 sn The expression “when they find a grave” means when they finally die. The verse describes the relief and rest that the sufferer will obtain when the long-awaited death is reached.

86 tn This first part of the verse, “Why is light given,” is supplied from the context. In the Hebrew text the verse simply begins with “to a man….” It is also in apposition to the construction in v. 20. But after so many qualifying clauses and phrases, a restatement of the subject (light, from v. 20) is required.

87 sn After speaking of people in general (in the plural in vv. 21 and 22), Job returns to himself specifically (in the singular, using the same word גֶּבֶר [gever, “a man”] that he employed of himself in v. 3). He is the man whose way is hidden. The clear path of his former life has been broken off, or as the next clause says, hedged in so that he is confined to a life of suffering. The statement includes the spiritual perplexities that this involves. It is like saying that God is leading him in darkness and he can no longer see where he is going.

88 tn The LXX translated “to a man whose way is hidden” with the vague paraphrase “death is rest to [such] a man.” The translators apparently combined the reference to “the grave” in the previous verse with “hidden”

89 tn The verb is the Hiphil of סָכַךְ (sakhakh,“to hedge in”). The key parallel passage is Job 19:8, which says, “He has blocked [גָּדַר, gadar] my way so I cannot pass, and has set darkness over my paths.” To be hedged in is an implied metaphor, indicating that the pathway is concealed and enclosed. There is an irony in Job’s choice of words in light of Satan’s accusation in 1:10. It is heightened further when the same verb is employed by God in 38:8 (see F. I. Andersen, Job [TOTC], 109).

90 tn For the prepositional לִפְנֵי (lifne), the temporal meaning “before” (“my sighing comes before I eat”) makes very little sense here (as the versions have it). The meaning “in place of, for” fits better (see 1 Sam 1:16, “count not your handmaid for a daughter of Belial”).

91 sn The line means that Job’s sighing, which results from the suffering (metonymy of effect) is his constant, daily food. Parallels like Ps 42:3 which says “my tears have been my bread/food” shows a similar figure.

92 tn The word normally describes the “roaring” of a lion (Job 4:10); but it is used for the loud groaning or cries of those in distress (Pss 22:1; 32:3).

93 tn This second colon is paraphrased in the LXX to say, “I weep being beset with terror.” The idea of “pouring forth water” while groaning can be represented by “I weep.” The word “fear, terror” anticipates the next verse.

94 tn The construction uses the cognate accusative with the verb: “the fear I feared,” or “the dread thing I dreaded” (פַחַד פָּחַדְתִּי, pakhad pakhadti). The verb פָּחַד (pakhad) has the sense of “dread” and the noun the meaning “thing dreaded.” The structure of the sentence with the perfect verb followed by the preterite indicates that the first action preceded the second – he feared something but then it happened. Some commentaries suggest reading this as a conditional clause followed by the present tense translation: “If I fear a thing it happens to me” (see A. B. Davidson, Job, 24). The reason for this change is that it is hard for some to think that in his prime Job had such fears. He did have a pure trust and confidence in the Lord (16:19, 29:18ff). But on the other hand, he did make sacrifices for his sons because he thought they might sin. There is evidence to suggest that he was aware that calamity could strike, and this is not necessarily incompatible with trust.

95 tn The verb אָתָה (’atah) is Aramaic and is equivalent to the Hebrew verb בּוֹא (bo’, “come, happen”).

96 tn The final verb is יָבֹא (yavo’, “has come”). It appears to be an imperfect, but since it is parallel to the preterite of the first colon it should be given that nuance here. Of course, if the other view of the verse is taken, then this would simply be translated as “comes,” and the preceding preterite also given an English present tense translation.

97 tn The LXX “peace” bases its rendering on שָׁלַם (shalam) and not שָׁלָה (shalah), which retains the original vav (ו). The verb means “to be quiet, to be at ease.”

98 tn The verb is literally “and I do/can not rest.” A potential perfect nuance fits this passage well. The word נוּחַ (nuakh, “rest”) implies “rest” in every sense, especially in contrast to רֹגֶז (rogez, “turmoil, agitation” [vv. 26 and 17]).

99 tn The last clause simply has “and trouble came.” Job is essentially saying that since the trouble has come upon him there is not a moment of rest and relief.


NET Bible® - Job 4

Job 4

Eliphaz Begins to Speak1

4:1 Then Eliphaz the Temanite answered:2

4:2 “If someone3 should attempt4 a word with you,

will you be impatient?5

But who can refrain from speaking6?

4:3 Look,7 you have instructed8 many;

you have strengthened9 feeble hands.10

4:4 Your words have supported11 those

who stumbled,12

and you have strengthened the knees

that gave way.13

4:5 But now the same thing14 comes to you,

and you are discouraged;15

it strikes you,

and you are terrified.16

4:6 Is not your piety17 your confidence,18

and your blameless ways your hope?19

4:7 Call to mind now:20

Who,21 being innocent, ever perished?22

And where were upright people23 ever destroyed?24

4:8 Even as I have seen,25 those who plow26 iniquity27

and those who sow trouble reap the same.28

4:9 By the breath29 of God they perish,30

and by the blast31 of his anger they are consumed.

4:10 There is32 the roaring of the lion33

and the growling34 of the young lion,

but the teeth of the young lions are broken.35

4:11 The mighty lion36 perishes37 for lack of prey,

and the cubs of the lioness38 are scattered.

Ungodly Complainers Provoke God’s Wrath

4:12 “Now a word was secretly39 brought40 to me,

and my ear caught41 a whisper42 of it.

4:13 In the troubling thoughts43 of the dreams44 in the night

when a deep sleep45 falls on men,

4:14 a trembling46 gripped me – and a terror! –

and made all my bones shake.47

4:15 Then a breath of air48 passes49 by my face;

it makes50 the hair of my flesh stand up.

4:16 It stands still,51

but I cannot recognize52 its appearance;

an image is before my eyes,

and I hear a murmuring voice:53

4:17 “Is54 a mortal man55 righteous56 before57 God?

Or a man pure58 before his Creator?59

4:18 If60 God61 puts no trust in62 his servants63

and attributes64 folly65 to his angels,

4:19 how much more to those who live in houses of clay,66

whose foundation is in the dust,

who are crushed67 like68 a moth?

4:20 They are destroyed69 between morning and evening;70

they perish forever71 without anyone regarding it.72

4:21 Is not their excess wealth73 taken away from them?74

They die,75 yet without attaining wisdom.76

Next Chapter


NET Bible® - Job 4 Notes

1 sn The speech of Eliphaz can be broken down into three main sections. In 4:1-11 he wonders that Job who had comforted so many people in trouble, and who was so pious, should fall into such despair, forgetting the great truth that the righteous never perish under affliction – calamity only destroys the wicked. Then in 4:12–5:7 Eliphaz tries to warn Job about complaining against God because only the ungodly resent the dealings of God and by their impatience bring down his wrath upon them. Finally in 5:8-27 Eliphaz appeals to Job to follow a different course, to seek after God, for God only smites to heal or to correct, to draw people to himself and away from evil. See K. Fullerton, “Double Entendre in the First Speech of Eliphaz,” JBL 49 (1930): 320-74; J. C. L. Gibson, “Eliphaz the Temanite: A Portrait of a Hebrew Philosopher,” SJT 28 (1975): 259-72; and J. Lust, “A Stormy Vision: Some Remarks on Job 4:12-16,” Bijdr 36 (1975): 308-11.

2 tn Heb “answered and said.”

3 tn The verb has no expressed subject, and so may be translated with “one” or “someone.”

4 tn The Piel perfect is difficult here. It would normally be translated “has one tried (words with you)?” Most commentaries posit a conditional clause, however.

5 tn The verb means “to be weary.” But it can have the extended sense of being either exhausted or impatient (see v. 5). A. B. Davidson (Job, 29) takes it in the sense of “will it be too much for you?” There is nothing in the sentence that indicates this should be an interrogative clause; it is simply an imperfect. But in view of the juxtaposition of the first part, this seems to make good sense. E. Dhorme (Job, 42) has “Shall we address you? You are dejected.”

6 tn The construction uses a noun with the preposition: “and to refrain with words – who is able?” The Aramaic plural of “words” (מִלִּין, millin) occurs 13 times in Job, with the Hebrew plural ten times. The commentaries show that Eliphaz’s speech had a distinctly Aramaic coloring to it.

7 tn The deictic particle הִנֵּה (hinneh, “behold”) summons attention; it has the sense of “consider, look.”

8 tn The verb יָסַר (yasar) in the Piel means “to correct,” whether by words with the sense of teach, or by chastening with the sense of punish, discipline. The double meaning of “teach” and “discipline” is also found with the noun מוּסָר (musar).

9 tn The parallelism again uses a perfect verb in the first colon and an imperfect in the second; but since the sense of the line is clearly what Job has done in the past, the second verb may be treated as a preterite, or a customary imperfect – what Job repeatedly did in the past (GKC 315 §107.e). The words in this verse may have double meanings. The word יָסַר (yasar, “teach, discipline”) may have the idea of instruction and correction, but also the connotation of strength (see Y. Hoffmann, “The Use of Equivocal Words in the First Speech of Eliphaz [Job IV–V],” VT 30 [1980]: 114-19).

10 tn The “feeble hands” are literally “hands hanging down.” This is a sign of weakness, helplessness, or despondency (see 2 Sam 4:1; Isa 13:7).

11 tn Both verbs in this line are imperfects, and probably carry the same nuance as the last verb in v. 3, namely, either customary imperfect or preterite. The customary has the aspect of stressing that this was what Job used to do.

12 tn The form is the singular active participle, interpreted here collectively. The verb is used of knees that give way (Isa 35:3; Ps 109:24).

13 tn The expression is often translated as “feeble knees,” but it literally says “the bowing [or “tottering”] knees.” The figure is one who may be under a heavy load whose knees begin to shake and buckle (see also Heb 12:12).

sn Job had been successful at helping others not be crushed by the weight of trouble and misfortune. It is easier to help others than to preserve a proper perspective when one’s self is afflicted (E. Dhorme, Job, 44).

14 tn The sentence has no subject, but the context demands that the subject be the same kind of trouble that has come upon people that Job has helped.

15 tn This is the same verb used in v. 2, meaning “to be exhausted” or “impatient.” Here with the vav (ו) consecutive the verb describes Job’s state of mind that is a consequence of the trouble coming on him. In this sentence the form is given a present tense translation (see GKC 329 §111.t).

16 tn This final verb in the verse is vivid; it means “to terrify, dismay” (here the Niphal preterite). Job will go on to speak about all the terrors that come on him.

17 tn The word יִרְאָה (yir’ah, “fear”) in this passage refers to Job’s fear of the Lord, his reverential devotion to God. H. H. Rowley (Job [NCBC], 46) says that on the lips of Eliphaz the word almost means “your religion.” He refers to Moffatt’s translation, “Let your religion reassure you.”

18 tn The word כִּסְלָתֶךָ (kislatekha, “your confidence”) is rendered in the LXX by “founded in folly.” The word כֶּסֶל (kesel) is “confidence” (see 8:14) and elsewhere “folly.” Since it is parallel to “your hope” it must mean confidence here.

19 tn This second half of the verse simply has “your hope and the integrity of your ways.” The expression “the perfection of your ways” is parallel to “your fear,” and “your hope” is parallel to “your confidence.” This sentence is an example of casus pendens or extraposition: “as for your hope, it is the integrity of your ways” (see GKC 458 §143.d).

sn Eliphaz is not being sarcastic to Job. He knows that Job is a God-fearing man who lives out his faith in life. But he also knows that Job should apply to himself the same things he tells others.

20 sn Eliphaz will put his thesis forward first negatively and then positively (vv. 8ff). He will argue that the suffering of the righteous is disciplinary and not for their destruction. He next will argue that it is the wicked who deserve judgment.

21 tn The use of the independent personal pronoun is emphatic, almost as an enclitic to emphasize interrogatives: “who indeed….” (GKC 442 §136.c).

22 tn The perfect verb in this line has the nuance of the past tense to express the unique past – the uniqueness of the action is expressed with “ever” (“who has ever perished”).

23 tn The adjective is used here substantivally. Without the article the word stresses the meaning of “uprightness.” Job will use “innocent” and “upright” together in 17:8.

24 tn The Niphal means “to be hidden” (see the Piel in 6:10; 15:18; and 27:11); the connotation here is “destroyed” or “annihilated.”

25 tn The perfect verb here represents the indefinite past. It has no specific sighting in mind, but refers to each time he has seen the wicked do this.

26 sn The figure is an implied metaphor. Plowing suggests the idea of deliberately preparing (or cultivating) life for evil. This describes those who are fundamentally wicked.

27 tn The LXX renders this with a plural “barren places.”

28 tn Heb “reap it.”

29 tn The LXX in the place of “breath” has “word” or “command,” probably to limit the anthropomorphism. The word is מִנִּשְׁמַת (minnishmat) comprising מִן (min) + נִשְׁמַת (nishmat, the construct of נְשָׁמָה [nÿshamah]): “from/at the breath of.” The “breath of God” occurs frequently in Scripture. In Gen 2:7 it imparts life; but here it destroys it. The figure probably does indicate a divine decree from God (e.g., “depart from me”) – so the LXX may have been simply interpreting.

30 sn The statement is saying that if some die by misfortune it is because divine retribution or anger has come upon them. This is not necessarily the case, as the NT declares (see Luke 13:1-5).

31 tn The word רוּחַ (ruakh) is now parallel to נְשָׁמָה (nÿshamah); both can mean “breath” or “wind.” To avoid using “breath” for both lines, “blast” has been employed here. The word is followed by אַפוֹ (’afo) which could be translated “his anger” or “his nostril.” If “nostril” is retained, then it is a very bold anthropomorphism to indicate the fuming wrath of God. It is close to the picture of the hot wind coming off the desert to scorch the plants (see Hos 13:15).

32 tn “There is” has been supplied to make a smoother translation out of the clauses.

33 sn Eliphaz takes up a new image here to make the point that the wicked are destroyed – the breaking up and scattering of a den of lions. There are several words for “lion” used in this section. D. J. A. Clines observes that it is probably impossible to distinguish them (Job [WBC], 109, 110, which records some bibliography of those who have tried to work on the etymologies and meanings). The first is אַרְיֵה (’aryeh) the generic term for “lion.” It is followed by שַׁחַל (shakhal) which, like כְּפִיר (kÿfir), is a “young lion.” Some have thought that the שַׁחַל (shakhal) is a lion-like animal, perhaps a panther or leopard. KBL takes it by metathesis from Arabic “young one.” The LXX for this verse has “the strength of the lion, and the voice of the lioness and the exulting cry of serpents are quenched.”

34 tn Heb “voice.”

35 tn The verb belongs to the subject “teeth” in this last colon; but it is used by zeugma (a figure of speech in which one word is made to refer to two or more other words, but has to be understood differently in the different contexts) of the three subjects (see H. H. Rowley, Job [NCBC], 46-47).

36 tn The word לַיִשׁ (layish) traditionally rendered “strong lion,” occurs only here and in Prov 30:30 and Isa 30:6. It has cognates in several of the Semitic languages, and so seems to indicate lion as king of the beasts.

37 tn The form of the verb is the Qal active participle; it stresses the characteristic action of the verb as if a standard universal truth.

38 tn The text literally has “sons of the lioness.”

39 tn The LXX of this verse offers special problems. It reads, “But if there had been any truth in your words, none of these evils would have fallen upon you; shall not my ear receive excellent [information] from him?” The major error involves a dittography from the word for “secret,” yielding “truth.”

40 tn The verb גָּנַב (ganav) means “to steal.” The Pual form in this verse is probably to be taken as a preterite since it requires a past tense translation: “it was stolen for me” meaning it was brought to me stealthily (see 2 Sam 19:3).

41 tn Heb “received.”

42 tn The word שֵׁמֶץ (shemets, “whisper”) is found only here and in Job 26:14. A cognate form שִׁמְצָה (shimtsah) is found in Exod 32:25 with the sense of “a whisper.” In postbiblical Hebrew the word comes to mean “a little.” The point is that Eliphaz caught just a bit, just a whisper of it, and will recount it to Job.

43 tn Here too the word is rare. The form שְׂעִפִּים (sÿ’ippim, “disquietings”) occurs only here and in 20:2. The form שַׂרְעַפִּים (sar’appim, “disquieting thoughts”), possibly related by dissimilation, occurs in Pss 94:19 and 139:23. There seems to be a connection with סְעִפִּים (sÿ’ippim) in 1 Kgs 18:21 with the meaning “divided opinion”; this is related to the idea of סְעִפָּה (sÿ’ippah, “bough”). H. H. Rowley (Job [NCBC], 47) concludes that the point is that like branches the thoughts lead off into different and bewildering places. E. Dhorme (Job, 50) links the word to an Arabic root (“to be passionately smitten”) for the idea of “intimate thoughts.” The idea here and in Ps 139 has more to do with anxious, troubling, disquieting thoughts, as in a nightmare.

44 tn Heb “visions” of the night.

45 tn The word תַּרְדֵּמָה (tardemah) is a “deep sleep.” It is used in the creation account when the Lord God caused a deep sleep to fall on Adam; and it is used in the story of Jonah when the prophet was asleep during the storm. The LXX interprets it to mean “fear,” rendering the whole verse “but terror falls upon men with dread and a sound in the night.”

46 tn The two words פַּחַד (pakhad, “trembling”) and רְעָדָה (rÿ’adah, “terror”) strengthen each other as synonyms (see also Ps 55:6). The subject of the verb קָרָא (qara’, “befall, encounter”) is פַּחַד (pakhad, “trembling”); its compound subject has been placed at the end of the colon.

47 tn The subject of the Hiphil verb הִפְחִיד (hifkhid, “dread”) is פַּחַד (pakhad, “trembling”), which is why it is in the singular. The cognate verb intensifies and applies the meaning of the noun. BDB 808 s.v. פַּחַד Hiph translates it “fill my bones with dread.” In that sense “bones” would have to be a metonymy of subject representing the framework of the body, so that the meaning is that his whole being was filled with trembling.

48 tn The word רוּחַ (ruakh) can be “spirit” or “breath.” The implication here is that it was something that Eliphaz felt – what he saw follows in v. 16. The commentators are divided on whether this is an apparition, a spirit, or a breath. The word can be used in either the masculine or the feminine, and so the gender of the verb does not favor the meaning “spirit.” In fact, in Isa 21:1 the same verb חָלַף (khalaf, “pass on, through”) is used with the subject being a strong wind or hurricane “blowing across.” It may be that such a wind has caused Eliphaz’s hair to stand on end here. D. J. A. Clines (Job [WBC], 111) also concludes it means “wind,” noting that in Job a spirit or spirits would be called רְפָאִים (rÿfa’im), אֶלֹהִים (’elohim) or אוֹב (’ov).

49 tn The verbs in this verse are imperfects. In the last verse the verbs were perfects when Eliphaz reported the fear that seized him. In this continuation of the report the description becomes vivid with the change in verbs, as if the experience were in progress.

50 tn The subject of this verb is also רוּחַ (ruakh, “spirit”), since it can assume either gender. The “hair of my flesh” is the complement and not the subject; therefore the Piel is to be retained and not changed to a Qal as some suggest (and compare with Ps 119:120).

51 tc The LXX has the first person of the verb: “I arose and perceived it not, I looked and there was no form before my eyes; but I only heard a breath and a voice.”

52 tn The imperfect verb is to be classified as potential imperfect. Eliphaz is unable to recognize the figure standing before him.

53 sn The colon reads “a silence and a voice I hear.” Some have rendered it “there is a silence, and then I hear.” The verb דָּמַם (damam) does mean “remain silent” (Job 29:21; 31:34) and then also “cease.” The noun דְּמָמָה (dÿmamah, “calm”) refers to the calm after the storm in Ps 107:29. Joined with the true object of the verb, “voice,” it probably means something like stillness or murmuring or whispering here. It is joined to “voice” with a conjunction, indicating that it is a hendiadys, “murmur and a voice” or a “murmuring voice.”

54 tn The imperfect verbs in this verse express obvious truths known at all times (GKC 315 §107.f).

55 tn The word for man here is first אֱנוֹשׁ (’enosh), stressing man in all his frailty, his mortality. This is paralleled with גֶּבֶר (gever), a word that would stress more of the strength or might of man. The verse is not making a great contrast between the two, but it is rhetorical question merely stating that no human being of any kind is righteous or pure before God the Creator. See H. Kosmala, “The Term geber in the OT and in the Scrolls,” VTSup 17 (1969): 159-69; and E. Jacob, Theology of the Old Testament, 156-57.

56 tn The imperfect verb in this interrogative sentence could also be interpreted with a potential nuance: “Can a man be righteous?”

57 tn The classification of מִן (min) as a comparative in this verse (NIV, “more righteous than God”; cf. also KJV, ASV, NCV) does not seem the most probable. The idea of someone being more righteous than God is too strong to be reasonable. Job will not do that – but he will imply that God is unjust. In addition, Eliphaz had this vision before hearing of Job’s trouble and so is not addressing the idea that Job is making himself more righteous than God. He is stating that no man is righteous before God. Verses 18-21 will show that no one can claim righteousness before God. In 9:2 and 25:4 the preposition “with” is used. See also Jer 51:5 where the preposition should be rendered “before” [the Holy One].

58 sn In Job 15:14 and 25:4 the verb יִזְכֶּה (yizkeh, from זָכָה [zakhah, “be clean”]) is paralleled with יִצְדַּק (yitsdaq, from צָדֵק [tsadeq, “be righteous”).

59 tn The double question here merely repeats the same question with different words (see GKC 475 §150.h). The second member could just as well have been connected with ו (vav).

60 tn The particle הֵן (hen) introduces a conditional clause here, although the older translations used “behold.” The clause forms the foundation for the point made in the next verse, an argument by analogy – if this be true, then how much more/less the other.

61 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

62 tn The verb יַאֲמִין (ya’amin), a Hiphil imperfect from אָמַן (’aman) followed by the preposition בּ (bet), means “trust in.”

63 sn The servants here must be angels in view of the parallelism. The Targum to Job interpreted them to be the prophets. In the book we have already read about the “sons of God” who take their stand as servants before the Lord (1:6; 2:1). And Ps 104:4 identifies the angels as servants (using שָׁרַת, sharat).

64 tn The verb שִׂים (sim, “set”) with the preposition בּ (bet) has the sense of “impute” or “attribute something to someone.”

65 tn The word תָּהֳלָה (toholah) is a hapax legomenon, and so has created some confusion in the various translations. It seems to mean “error; folly.” The word is translated “perverseness” in the LXX; but Symmachus connects it with the word for “madness.” “Some commentators have repointed the word to תְּהִלָּה (tÿhillah, “praise”) making the line read: “he finds no [cause for] praise in his angels.” Others suggest תִּפְלָה (tiflah, “offensiveness, silliness”) a bigger change; this matches the idiom in Job 24:12. But if the etymology of the word is הָלַל (halal, “to be mad”) then that change is not necessary. The feminine noun “madness” still leaves the meaning of the line a little uncertain: “[if] he does not impute madness to his angels.” The point of the verse is that God finds flaws in his angels and does not put his trust in them.

66 sn Those who live in houses of clay are human beings, for the human body was made of clay (Job 10:9; 33:6; and Isa 64:7). In 2 Cor 4:7 the body is an “earthen vessel” – a clay pot. The verse continues the analogy: houses have foundations, and the house of clay is founded on dust, and will return to dust (Gen 3:19; Ps 103:14). The reasoning is that if God finds defects in angels, he will surely find them in humans who are inferior to the angels because they are but dust. In fact, they are easily crushed like the moth.

67 tn The imperfect verb is in the plural, suggesting “they crush.” But since there is no subject expressed, the verb may be given an impersonal subject, or more simply, treated as a passive (see GKC 460 §144.g).

68 tn The prepositional compound לִפְנֵי (lifne) normally has the sense of “before,” but it has been used already in 3:24 in the sense of “like.” That is the most natural meaning of this line. Otherwise, the interpretation must offer some explanation of a comparison between how quickly a moth and a human can be crushed. There are suggestions for different readings here; see for example G. R. Driver, “Linguistic and Textual Problems: Jeremiah,” JQR 28 (1937/38): 97-129 for a change to “bird’s nest”; and J. A. Rimbach, “‘Crushed before the Moth’ (Job 4:19),” JBL 100 (1981): 244-46, for a change of the verb to “they are pure before their Maker.” However, these are unnecessary emendations.

69 tn The form יֻכַּתּוּ (yukkatu) is the Hophal imperfect of the root כָּתַת (katat, “to be pounded, pulverized, reduced to ashes” [Jer 46:5; Mic 1:7]). It follows the Aramaic formation (see GKC 182 §67.y). This line appears to form a parallelism with “they are crushed like a moth,” the third unit of the last verse; but it has its own parallel idea in this verse. See D. J. A. Clines, “Verb Modality and the Interpretation of Job 4:20, 21,” VT 30 (1980): 354-57.

70 tn Or “from morning to evening.” The expression “from morning to evening” is probably not a merism, but rather describes the time between the morning and the evening, as in Isa 38:12: “from day to night you make an end of me.”

71 sn The second colon expresses the consequence of this day-long reducing to ashes – they perish forever! (see 20:7 and 14:20).

72 tn This rendering is based on the interpretation that מִבְּלִי מֵשִׂים (mibbÿli mesim) uses the Hiphil participle of שִׂים (sim, “set”) with an understood object “heart” to gain the idiom of “taking to heart, considering, regarding it” – hence, “without anyone regarding it.” Some commentators have attempted to resolve the difficulty by emending the text, a procedure that has no more support than positing the ellipses. One suggested emendation does have the LXX in its favor, namely, a reading of מֹשִׁיעַ (moshia’, “one who saves”) in place of מֵשִׂים (mesim, “one who sets”). This would lead to “without one who saves they perish forever” (E. Dhorme, Job, 55).

73 tn The word יֶתֶר (yeter, here with the suffix, יִתְרָם [yitram]) can mean “what remains” or “rope.” Of the variety of translations, the most frequently used idea seems to be “their rope,” meaning their tent cord. This would indicate that their life was compared to a tent – perfectly reasonable in a passage that has already used the image “houses of clay.” The difficulty is that the verb נָסַע (nasa’) means more properly “to tear up; to uproot.” and not “to cut off.” A similar idea is found in Isa 38:12, but there the image is explicitly that of cutting the life off from the loom. Some have posited that the original must have said their tent peg was pulled up” as in Isa 33:20 (A. B. Davidson, Job, 34; cf. NAB). But perhaps the idea of “what remains” would be easier to defend here. Besides, it is used in 22:20. The wealth of an individual is what has been acquired and usually is left over when he dies. Here it would mean that the superfluous wealth would be snatched away. The preposition בּ (bet) would carry the meaning “from” with this verb.

74 tc The text of the LXX does not seem to be connected to the Hebrew of v. 21a. It reads something like “for he blows on them and they are withered” (see Isa 40:24b). The Targum to Job has “Is it not by their lack of righteousness that they have been deprived of all support?”

tn On the interpretation of the preposition in this construction, see N. Sarna, “The Interchange of the Preposition bet and min in Biblical Hebrew,” JBL 78 (1959): 310-16.

75 sn They die. This clear verb interprets all the images in these verses – they die. When the house of clay collapses, or when their excess perishes – their life is over.

76 tn Heb “and without wisdom.” The word “attaining” is supplied in the translation as a clarification.

sn The expression without attaining wisdom is parallel to the previous without anyone regarding it. Both verses describe how easily humans perish: there is no concern for it, nor any sense to it. Humans die without attaining wisdom which can solve the mystery of human life.


NET Bible® - Job 5

Job 5

5:1 “Call now!1 Is there anyone who will answer you?2

To which of the holy ones3 will you turn?4

5:2 For5 wrath kills the foolish person,6

and anger7 slays the silly one.

5:3 I myself8 have seen the fool9 taking root,

but suddenly I cursed his place of residence.10

5:4 His children are far11 from safety,

and they are crushed12 at the place where judgment is rendered,13

nor is there anyone to deliver them.14

5:5 The hungry15 eat up his harvest,16

and take it even from behind the thorns,17

and the thirsty18 swallow up19 their fortune.20

5:6 For evil does not come up from the dust,21

nor does trouble spring up from the ground,

5:7 but people22 are born23 to trouble,

as surely as the sparks24 fly25 upward.26

Blessings for the One Who Seeks God27

5:8 “But28 as for me,29 I would seek30 God,31

and to God32 I would set forth my case.33

5:9 He does34 great and unsearchable35 things,

marvelous things without36 number;37

5:10 he gives38 rain on the earth,39

and sends40 water on the fields;41

5:11 he sets42 the lowly43 on high,

that those who mourn44 are raised45 to safety.

5:12 He frustrates46 the plans47 of the crafty48

so that49 their hands cannot accomplish

what they had planned!50

5:13 He catches51 the wise in their own craftiness,52

and the counsel of the cunning53 is brought to a quick end.54

5:14 They meet with darkness in the daytime,55

and grope about56 in the noontime as if it were night.57

5:15 So he saves58 from the sword that comes from their mouth,59

even60 the poor from the hand of the powerful.

5:16 Thus the poor have hope,

and iniquity61 shuts its mouth.62

5:17 “Therefore,63 blessed64 is the man whom God corrects,65

so do not despise the discipline66 of the Almighty.67

5:18 For68 he69 wounds,70 but he also bandages;

he strikes, but his hands also heal.

5:19 He will deliver you71 from six calamities;

yes, in seven72 no evil will touch you.

5:20 In time of famine73 he will redeem you from death,

and in time of war from the power of the sword.74

5:21 You will be protected75 from malicious gossip,76

and will not be afraid of the destruction77 when it comes.

5:22 You will laugh at destruction and famine78

and need not79 be afraid of the beasts of the earth.

5:23 For you will have a pact with the stones80 of the field,

and the wild animals81 will be at peace82 with you.

5:24 And83 you will know84 that your home85

will be secure,86

and when you inspect87 your domains,

you will not be missing88 anything.

5:25 You will also know that your children89 will be numerous,

and your descendants90 like the grass of the earth.

5:26 You will come to your grave in a full age,91

As stacks of grain are harvested in their season.

5:27 Look, we have investigated this, so it is true.

Hear it,92 and apply it for your own93 good.”94

Next Chapter


NET Bible® - Job 5 Notes

1 tn Some commentators transpose this verse with the following paragraph, placing it after v. 7 (see E. Dhorme, Job, 62). But the reasons for this are based on the perceived development of the argument and are not that compelling.

sn The imperative is here a challenge for Job. If he makes his appeal against God, who is there who will listen? The rhetorical questions are intended to indicate that no one will respond, not even the angels. Job would do better to realize that he is guilty and his only hope is in God.

2 tn The participle with the suffix could be given a more immediate translation to accompany the imperative: “Call now! Is anyone listening to you?”

3 tn The LXX has rendered “holy ones” as “holy angels” (cf. TEV, CEV, NLT). The LXX has interpreted the verb in the colon too freely: “if you will see.”

4 sn The point being made is that the angels do not represent the cries of people to God as if mediating for them. But if Job appealed to any of them to take his case against God, there would be no response whatsoever for that.

5 tn One of the reasons that commentators transpose v. 1 is that the כִּי (ki, “for”) here seems to follow 4:21 better. If people die without wisdom, it is folly that kills them. But the verse also makes sense after 5:1. He is saying that complaining against God will not bring deliverance (v. 1), but rather, by such impatience the fool will bring greater calamity on himself.

6 tn The two words for “foolish person” are common in wisdom literature. The first, אֱוִיל (’evil), is the fool who is a senseless person; the פֹּתֶה (poteh) is the naive and silly person, the simpleton, the one who is easily led astray. The direct object is introduced with the preposition ל (lamed) in this verse (see GKC 366 §117.n).

7 tn The two parallel nouns are similar; their related verbs are also paralleled in Deut 32:16 with the idea of “vex” and “irritate.” The first word כַּעַשׂ (ka’as) refers to the inner irritation and anger one feels, whereas the second word קִנְאָה (qin’ah) refers to the outward expression of the anger. In Job 6:2, Job will respond “O that my impatience [ka’as] were weighed….”

8 tn The use of the pronoun here adds emphasis to the subject of the sentence (see GKC 437 §135.a).

9 tn This word is אֱוִיל (’evil), the same word for the “senseless man” in the preceding verse. Eliphaz is citing an example of his principle just given – he saw such a fool for a brief while appearing to prosper (i.e., taking root).

10 tn A. B. Davidson argues that the verse does not mean that Eliphaz cursed his place during his prosperity. This line is metonymical (giving the effect). God judged the fool and his place was ruined; consequently, Eliphaz pronounced it accursed of God (see A. B. Davidson, Job, 36). Many emend the verb slightly to read “and it was suddenly cursed” (וַיֻּכַב [vayyukhav] instead of וָאֶקּוֹב [va’eqqov]; see H. H. Rowley, Job [NCBC], 51).

11 tn The imperfect verbs in this verse describe the condition of the accursed situation. Some commentators follow the LXX and take these as jussives, making this verse the curse that the man pronounced upon the fool. Rashi adds “This is the malediction with which I have cursed him.” That would make the speaker the one calling down the judgment on the fool rather than responding by observation how God destroyed the habitation of the fool.

12 tn The verb יִדַּכְּאוּ (yiddakkÿ’u) could be taken as the passive voice, or in the reciprocal sense (“crush one another”) or reflexive (“crush themselves”). The context favors the idea that the children of the foolish person will be destroyed because there is no one who will deliver them.

13 tn Heb “in the gate.” The city gate was the place of both business and justice. The sense here seems to fit the usage of gates as the place of legal disputes, so the phrase “at the place of judgment” has been used in the translation.

14 tn The text simply says “and there is no deliverer.” The entire clause could be subordinated to the preceding clause, and rendered simply “without a deliverer.”

15 sn The hungry are other people, possibly the hungry poor to whom the wealthy have refused to give bread (22:7). The sons are so helpless that even the poor take their property.

16 tn The MT reads “whose harvest the hungry eat up.” Some commentators want to follow the LXX and repoint קְצִירוֹ (qÿtsiro, “his harvest”) to קָצְרוּ (qatsÿru, “[what] they have reaped”; cf. NAB). The reference as it stands in the MT seems to be to the image of taking root in v. 3; whatever took root – the prosperity of his life – will not belong to him or his sons to enjoy. If the emendation is accepted, then the reference would be immediately to the “sons” in the preceding verse.

17 tn The line is difficult; the Hebrew text reads literally “and unto from thorns he takes it.” The idea seems to be that even from within an enclosed hedge of thorns other people will take the harvest. Many commentators either delete the line altogether or try to repoint it to make more sense out of it. G. R. Driver had taken the preposition אֶל (’el, “towards”) as the noun אֵל (’el, “strong man”) and the noun צִנִּים (tsinnim, “thorns”) connected to Aramaic צִנָּה (tsinnah, “basket”); he read it as “a strong man snatches it from the baskets” (G. R. Driver, “on Job 5:5,” TZ 12 [1956]: 485-86). E. Dhorme (Job, 60) changed the word slightly to מַצְפֻּנִים (matspunim, “hiding places”), instead of מִצִּנִּים (mitsinnim, “out of the thorns”), to get the translation “and unto hiding places he carries it.” This fits the use of the verb לָקַח (laqakh, “to take”) with the preposition אֶל (’el, “towards”) meaning “carry to” someplace. There seems to be no easy solution to the difficulty of the line.

18 tn The word צַמִּים (tsammim) has been traditionally rendered “robbers.” But it has been connected by some of the ancient versions to the word for “thirst,” making a nice parallel with “hungry.” This would likely be pointed צְמֵאִים (tsÿme’im).

19 tn The verb has been given many different renderings, some more radical than others: “engulf,” “draws,” “gather,” “swallow” (see H. H. Rowley, Job [NCBC], 53). The idea of “swallow” is found in Job 20:15. The general sense of the line is clear, in spite of the difficulties of determining the exact meaning of the verb.

20 tn The LXX has several variations for the line. It reads something like the following: “for what they have collected the just shall eat, but they shall not be delivered out of calamities; let their strength be utterly exhausted.” The LXX may have gotten the idea of the “righteous” as those who suffer from hunger. Instead of “thorns” the LXX has the idea of “trouble.” The Targum to Job interprets it with “shield” and adds “warriors” as the subject.

21 sn The previous discussion shows how trouble rises, namely, from the rebelliousness of the fool. Here Eliphaz simply summarizes the points made with this general principle – trouble does not come from outside man, nor does it come as a part of the natural order, but rather it comes from the evil nature of man.

22 tn Heb “man [is].” Because “man” is used in a generic sense for humanity here, the generic “people” has been used in the translation.

23 tn There is a slight difficulty here in that vv. 6 and 7 seem to be saying the opposite thing. Many commentators, therefore, emend the the Niphal יוּלָּד (yullad, “is born”) to an active participle יוֹלֵד (yoled, “begets”) to place the source of trouble in man himself. But the LXX seems to retain the passive idea: “man is born to trouble.” The contrast between the two verses does not seem too difficult, for it still could imply that trouble’s source is within the man.

24 tn For the Hebrew בְנֵי־רֶשֶׁף (bÿne reshef, “sons of the flame”) the present translation has the rendering “sparks.” E. Dhorme (Job, 62) thinks it refers to some kind of bird, but renders it “sons of the lightning” because the eagle was associated with lightning in ancient interpretations. Sparks, he argues, do not soar high above the earth. Other suggestions include Resheph, the Phoenician god of lightning (Pope), the fire of passion (Buttenwieser), angels (Peake), or demons (Targum Job). None of these are convincing; the idea of sparks flying upward fits the translation well and makes clear sense in the passage.

25 tn The simple translation of the last two words is “fly high” or “soar aloft” which would suit the idea of an eagle. But, as H. H. Rowley (Job [NCBC], 53) concludes, the argument to identify the expression preceding this with eagles is far-fetched.

26 tn The LXX has the name of a bird here: “the vulture’s young seek the high places.” The Targum to Job has “sons of demons” or “the sparks which shoot from coals of fire.”

27 sn Eliphaz affirms that if he were in Job’s place he would take refuge in God, but Job has to acknowledge that he has offended God and accept this suffering as his chastisement. Job eventually will submit to God in the end, but not in the way that Eliphaz advises here, for Job does not agree that the sufferings are judgments from God.

28 tn The word אוּלָם (’ulam) is a strong adversative “but.” This forms the contrast with what has been said previously and so marks a new section.

29 tn The independent personal pronoun here adds emphasis to the subject of the verb, again strengthening the contrast with what Job is doing (see R. J. Williams, Hebrew Syntax, 22, §106).

30 tn The imperfect verbs in this verse express not so much what Eliphaz does as what he would do if he were in Job’s place (even though in 13:3 we have the affirmation). The use fits the category of the imperfect used in conditional clauses (see GKC 319 §107.x).

31 tn The verb דָּרַשׁ (darash, “to seek”) followed by the preposition אֶל (’el, “towards”) has the meaning of addressing oneself to (God). See 8:19 and 40:10.

32 tn The Hebrew employs אֵל (’el) in the first line and אֱלֹהִים (’elohim) in the second for “God”, but the LXX uses κύριος (kurio", “Lord”) in both places in this verse. However, in the second colon it also has “Lord of all.” This is replaced in the Greek version of Aquila by παντοκράτωρ (pantokratwr, traditionally translated “Almighty”). On the basis of this information, H. M. Orlinsky suggests that the second name for God in the verses should be “Shaddai” (JQR 25 [1934/35]: 271).

33 tn The Hebrew simply has “my word”; but in this expression that uses שִׂים (sim) with the meaning of “lay before” or “expound a cause” in a legal sense, “case” or “cause” would be a better translation.

34 tn Heb “who does.” It is common for such doxologies to begin with participles; they follow the pattern of the psalms in this style. Because of the length of the sentence in Hebrew and the conventions of English style, a new sentence was started here in the translation.

35 tn The Hebrew has וְאֵין חֵקֶר (vÿ’en kheqer), literally, “and no investigation.” The use of the conjunction on the expression follows a form of the circumstantial clause construction, and so the entire expression describes the great works as “unsearchable.”

36 tn The preposition in עַד־אֵין (’ad ’en, “until there was no”) is stereotypical; it conveys the sense of having no number (see Job 9:10; Ps 40:13).

37 sn H. H. Rowley (Job [NCBC], 54) notes that the verse fits Eliphaz’s approach very well, for he has good understanding of the truth, but has difficulty in making the correct conclusions from it.

38 tn Heb “who gives.” The participle continues the doxology here. But the article is necessary because of the distance between this verse and the reference to God.

sn He gives rain. The use of the verb “gives” underscores the idea that rain is a gift from God. This would be more keenly felt in the Middle East where water is scarce.

39 tn In both halves of the verse the literal rendering would be “upon the face of the earth” and “upon the face of the fields.”

40 tn The second participle is simply coordinated to the first and therefore does not need the definite article repeated (see GKC 404 §126.b).

41 tn The Hebrew term חוּצוֹת (khutsot) basically means “outside,” or what is outside. It could refer to streets if what is meant is outside the house; but it refers to fields here (parallel to the more general word) because it is outside the village. See Ps 144:13 for the use of the expression for “countryside.” The LXX gives a much wider interpretation: “what is under heaven.”

42 tn Heb “setting.” The infinitive construct clause is here taken as explaining the nature of God, and so parallel to the preceding descriptions. If read simply as a purpose clause after the previous verse, it would suggest that the purpose of watering the earth was to raise the humble (cf. NASB, “And sends water on the fields, // So that He sets on high those who are lowly”). A. B. Davidson (Job, 39) makes a case for this interpretation, saying that God’s gifts in nature have the wider purpose of blessing man, but he prefers to see the line as another benevolence, parallel to v. 10, and so suggests a translation “setting up” rather than “to set up.”

43 tn The word שְׁפָלִים (shÿfalim) refers to “those who are down.” This refers to the lowly and despised of the earth. They are the opposite of the “proud” (see Ps 138:6). Here there is a deliberate contrast between “lowly” and “on high.”

44 tn The meaning of the word is “to be dark, dirty”; therefore, it refers to the ash-sprinkled head of the mourner (H. H. Rowley, Job [NCBC], 54). The custom was to darken one’s face in sorrow (see Job 2:12; Ps 35:14; 38:7).

45 tn The perfect verb may be translated “be set on high; be raised up.” E. Dhorme (Job, 64) notes that the perfect is parallel to the infinitive of the first colon, and so he renders it in the same way as the infinitive, comparing the construction to that of 28:25.

46 tn The Hiphil form מֵפֵר (mefer) is the participle from פָּרַר (parar, “to annul; to frustrate; to break”). It continues the doxological descriptions of God; but because of the numerous verses in this section, it may be clearer to start a new sentence with this form (rather than translating it “who…”).

47 tn The word is related to the verb “to think; to plan; to devise,” and so can mean “thoughts; plans; imagination.” Here it refers to the plan of the crafty that must be frustrated (see also Isa 44:25 for the contrast).

48 tn The word עֲרוּמִים (’arumim) means “crafty” or “shrewd.” It describes the shrewdness of some to achieve their ends (see Gen 3:1, where the serpent is more cunning than all the creatures, that is, he knows where the dangers are and will attempt to bring down the innocent). In the next verse it describes the clever plans of the wise – those who are wise in their own sight.

49 tn The consecutive clause showing result or purpose is simply introduced with the vav and the imperfect/jussive (see GKC 504-5 §166.a).

50 tn The word תּוּשִׁיָּה (tushiyyah) is a technical word from wisdom literature. It has either the idea of the faculty of foresight, or of prudence in general (see 12:6; 26:3). It can be parallel in the texts to “wisdom,” “counsel,” “help,” or “strength.” Here it refers to what has been planned ahead of time.

51 tn The participles continue the description of God. Here he captures or ensnares the wise in their wickedly clever plans. See also Ps 7:16, where the wicked are caught in the pit they have dug – they are only wise in their own eyes.

52 sn This is the only quotation from the Book of Job in the NT (although Rom 11:35 seems to reflect 41:11, and Phil 1:19 is similar to 13:6). Paul cites it in 1 Cor 3:19.

53 tn The etymology of נִפְתָּלִים (niftalim) suggests a meaning of “twisted” (see Prov 8:8) in the sense of tortuous. See Gen 30:8; Ps 18:26 [27].

54 tn The Niphal of מָהַר (mahar) means “to be hasty; to be irresponsible.” The meaning in the line may be understood in this sense: The counsel of the wily is hastened, that is, precipitated before it is ripe, i.e., frustrated (A. B. Davidson, Job, 39).

55 sn God so confuses the crafty that they are unable to fulfill their plans – it is as if they encounter darkness in broad daylight. This is like the Syrians in 2 Kgs 6:18-23.

56 tn The verb מָשַׁשׁ (mashash) expresses the idea of groping about in the darkness. This is part of the fulfillment of Deut 28:29, which says, “and you shall grope at noonday as the blind grope in darkness.” This image is also in Isa 59:10.

57 sn The verse provides a picture of the frustration and bewilderment in the crafty who cannot accomplish their ends because God thwarts them.

58 tn The verb, the Hiphil preterite of יָשַׁע (yasha’, “and he saves”) indicates that by frustrating the plans of the wicked God saves the poor. So the vav (ו) consecutive shows the result in the sequence of the verses.

59 tn The juxtaposition of “from the sword from their mouth” poses translation difficulties. Some mss do not have the preposition on “their mouth,” but render the expression as a construct: “from the sword of their mouth.” This would mean their tongue, and by metonymy, what they say. The expression “from their mouth” corresponds well with “from the hand” in the next colon. And as E. Dhorme (Job, 67) notes, what is missing is a parallel in the first part with “the poor” in the second. So he follows Cappel in repointing “from the sword” as a Hophal participle, מֹחֳרָב (mokhorav), meaning “the ruined.” If a change is required, this has the benefit of only changing the pointing. The difficulty with this is that the word “desolate, ruined” is not used for people, but only to cities, lands, or mountains. The sense of the verse can be supported from the present pointing: “from the sword [which comes] from their mouth”; the second phrase could also be in apposition, meaning, “from the sword, i.e., from their mouth.”

60 tn If the word “poor” is to do double duty, i.e., serving as the object of the verb “saves” in the first colon as well as the second, then the conjunction should be explanatory.

61 tn Other translations render this “injustice” (NIV, NRSV, CEV) or “unrighteousness” (NASB).

62 tn The verse summarizes the result of God’s intervention in human affairs, according to Eliphaz’ idea that even-handed justice prevails. Ps 107:42 parallels v. 16b.

63 tn The particle “therefore” links this section to the preceding; it points this out as the logical consequence of the previous discussion, and more generally, as the essence of Job’s suffering.

64 tn The word אַשְׁרֵי (’ashre, “blessed”) is often rendered “happy.” But “happy” relates to what happens. “Blessed” is a reference to the heavenly bliss of the one who is right with God.

65 tn The construction is an implied relative clause. The literal rendering would simply be “the man God corrects him.” The suffix on the verb is a resumptive pronoun, completing the use of the relative clause. The verb יָכַח (yakhakh) is a legal term; it always has some sense of a charge, dispute, or conflict. Its usages show that it may describe a strife breaking out, a charge or quarrel in progress, or the settling of a dispute (Isa 1:18). The derived noun can mean “reproach; recrimination; charge” (13:6; 23:4). Here the emphasis is on the consequence of the charge brought, namely, the correction.

66 tn The noun מוּסַר (musar) is parallel to the idea of the first colon. It means “discipline, correction” (from יָסַר, yasar). Prov 3:11 says almost the same thing as this line.

67 sn The name Shaddai occurs 31 times in the book. This is its first occurrence. It is often rendered “Almighty” because of the LXX and some of the early fathers. The etymology and meaning of the word otherwise remains uncertain, in spite of attempts to connect it to “mountains” or “breasts.”

68 sn Verses 18-23 give the reasons why someone should accept the chastening of God – the hand that wounds is the same hand that heals. But, of course, the lines do not apply to Job because his suffering is not due to divine chastening.

69 tn The addition of the independent pronoun here makes the subject emphatic, as if to say, “For it is he who makes….”

70 tn The imperfect verbs in this verse describe the characteristic activities of God; the classification as habitual imperfect fits the idea and is to be rendered with the English present tense.

71 tn The verb is the Hiphil imperfect of נָצַל (natsal, “deliver”). These verbs might have been treated as habitual imperfects if it were not for the use of the numerical images – “six calamities…in seven.” So the nuance is specific future instead.

72 tn The use of a numerical ladder as we have here – “six // seven” is frequent in wisdom literature to show completeness. See Prov 6:16; Amos 1:3, Mic 5:5. A number that seems to be sufficient for the point is increased by one, as if to say there is always one more. By using this Eliphaz simply means “in all troubles” (see H. H. Rowley, Job [NCBC], 56).

73 sn Targum Job here sees an allusion to the famine of Egypt and the war with Amalek.

74 tn Heb “from the hand of the sword.” This is idiomatic for “the power of the sword.” The expression is also metonymical, meaning from the effect of the sword, which is death.

75 tn The Hebrew verb essentially means “you will be hidden.” In the Niphal the verb means “to be hidden, to be in a hiding place,” and protected (Ps 31:20).

76 tn Heb “from the lash [i.e., whip] of the tongue.” Sir 26:9 and 51:2 show usages of these kinds of expressions: “the lash of the tongue” or “the blow of the tongue.” The expression indicates that a malicious gossip is more painful than a blow.

sn The Targum saw here a reference to Balaam and the devastation brought on by the Midianites.

77 tn The word here is שׁוֹד (shod); it means “destruction,” but some commentators conjecture alternate readings: שׁוֹאָה (sho’ah, “desolation”); or שֵׁד (shed, “demon”). One argument for maintaining שׁוֹד (shod) is that it fits the assonance within the verse שׁוֹד … לָשׁוֹן … שׁוֹט (shot…lashon…shod).

78 tc The repetition of “destruction” and “famine” here has prompted some scholars to delete the whole verse. Others try to emend the text. The LXX renders them as “the unrighteous and the lawless.” But there is no difficulty in having the repetition of the words as found in the MT.

tn The word for “famine” is an Aramaic word found again in 30:3. The book of Job has a number of Aramaisms that are used to form an alternative parallel expression (see notes on “witness” in 16:19).

79 tn The negated jussive is used here to express the conviction that something cannot or should not happen (GKC 322 §109.e).

80 tn Heb “your covenant is with the stones of the field.” The line has been variously interpreted and translated. It is omitted in the LXX. It seems to mean there is a deep sympathy between man and nature. Some think it means that the boundaries will not be violated by enemies; Rashi thought it represented some species of beings, like genii of the field, and so read אֲדֹנֵי (’adone, “lords”) for אַבְנֵי (’avne, “stones”). Ball takes the word as בְּנֵי (bÿne, “sons”), as in “sons of the field,” to get the idea that the reference is to the beasts. E. Dhorme (Job, 71) rejects these ideas as too contrived; he says to have a pact with the stones of the field simply means the stones will not come and spoil the ground, making it less fertile.

81 tn Heb “the beasts of the field.”

82 tn This is the only occurrence of the Hophal of the verb שָׁלֵם (shalem, “to make or have peace” with someone). Compare Isa 11:6-9 and Ps 91:13. The verb form is the perfect; here it is the perfect consecutive following a noun clause (see GKC 494 §159.g).

83 sn Verses 19-23 described the immunity from evil and trouble that Job would enjoy – if he were restored to peace with God. Now, v. 24 describes the safety and peace of the homestead and his possessions if he were right with God.

84 tn The verb is again the perfect, but in sequence to the previous structure so that it is rendered as a future. This would be the case if Job were right with God.

85 tn Heb “tent.”

86 tn The word שָׁלוֹם (shalom) means “peace; safety; security; wholeness.” The same use appears in 1 Sam 25:6; 2 Sam 20:9.

87 tn The verb is פָּקַד (paqad, “to visit”). The idea here is “to gather together; to look over; to investigate,” or possibly even “to number” as it is used in the book of Numbers. The verb is the perfect with the vav consecutive; it may be subordinated to the imperfect verb that follows to form a temporal clause.

88 tn The verb is usually rendered “to sin”; but in this context the more specific primary meaning of “to miss the mark” or “to fail to find something.” Neither Job’s tent nor his possessions will be lost.

89 tn Heb “your seed.”

90 tn The word means “your shoots” and is parallel to “your seed” in the first colon. It refers here (as in Isa 34:1 and 42:5) to the produce of the earth. Some commentators suggest that Eliphaz seems to have forgotten or was insensitive to Job’s loss of his children; H. H. Rowley (Job [NCBC], 57) says his conventional theology is untouched by human feeling.

91 tn The word translated “in a full age” has been given an array of meanings: “health; integrity”; “like a new blade of corn”; “in your strength [or vigor].” The numerical value of the letters in the word בְכֶלָח (bÿkhelakh, “in old age”) was 2, 20, 30, and 8, or 60. This led some of the commentators to say that at 60 one would enter the ripe old age (E. Dhorme, Job, 73).

92 tn To make a better parallelism, some commentators have replaced the imperative with another finite verb, “we have found it.”

93 tn The preposition with the suffix (referred to as the ethical dative) strengthens the imperative. An emphatic personal pronoun also precedes the imperative. The resulting force would be something like “and you had better apply it for your own good!”

94 sn With this the speech by Eliphaz comes to a close. His two mistakes with it are: (1) that the tone was too cold and (2) the argument did not fit Job’s case (see further, A. B. Davidson, Job, 42).


NET Bible® - Job 6

Job 6

Job Replies to Eliphaz

6:1 Then Job responded:1

6:2 “Oh,2 if only my grief3 could be weighed,4

and my misfortune laid5 on the scales too!6

6:3 But because it is heavier7 than the sand8 of the sea,

that is why my words have been wild.9

6:4 For the arrows10 of the Almighty11 are within me;

my spirit12 drinks their poison;13

God’s sudden terrors14 are arrayed15 against me.

Complaints Reflect Suffering

6:5 “Does the wild donkey16 bray17 when it is near grass?18

Or19 does the ox low near its fodder?20

6:6 Can food that is tasteless21 be eaten without salt?

Or is there any taste in the white22 of an egg?

6:7 I23 have refused24 to touch such things;25

they are like loathsome food to me.26

A Cry for Death

6:8 “Oh that27 my request would be realized,28

and that God would grant me what I long for!29

6:9 And that God would be willing30 to crush me,

that he would let loose31 his hand

and32 kill me.33

6:10 Then I would yet have my comfort,34

then35 I would rejoice,36

in spite of pitiless pain,37

for38 I have not concealed the words39 of the Holy One.40

6:11 What is my strength, that I should wait?41

and what is my end,42

that I should prolong my life?

6:12 Is my strength like that of stones?43

or is my flesh made of bronze?

6:13 Is44 not my power to help myself nothing,

and has not every resource45 been driven from me?

Disappointing Friends

6:14 “To the one in despair, kindness46 should come from his friend47

even if48 he forsakes the fear of the Almighty.

6:15 My brothers49 have been as treacherous50 as a seasonal stream,51

and as the riverbeds of the intermittent streams52

that flow away.53

6:16 They54 are dark55 because of ice;

snow is piled56 up over them.57

6:17 When they are scorched,58 they dry up,

when it is hot, they vanish59 from their place.

6:18 Caravans60 turn aside from their routes;

they go61 into the wasteland62 and perish.63

6:19 The caravans of Tema64 looked intently65 for these streams;66

the traveling merchants67 of Sheba hoped for them.

6:20 They were distressed,68

because each one had been69 so confident;

they arrived there,70 but were disappointed.

6:21 For now71 you have become like these streams that are no help;72

you see a terror,73 and are afraid.

Friends’ Fears

6:22 “Have I74 ever said,75 ‘Give me something,

and from your fortune76 make gifts77 in my favor’?

6:23 Or ‘Deliver me78 from the enemy’s power,79

and from the hand of tyrants80 ransom81 me’?

No Sin Discovered

6:24 “Teach82 me and I, for my part,83 will be silent;

explain to me84 how I have been mistaken.85

6:25 How painful86 are honest words!

But87 what does your reproof88 prove?89

6:26 Do you intend to criticize mere words,

and treat90 the words of a despairing man as wind?

6:27 Yes, you would gamble91 for the fatherless,

and auction off92 your friend.

Other Explanation

6:28 “Now then, be good enough to look93 at me;94

and I will not95 lie to your face!

6:29 Relent,96 let there be no falsehood;97

reconsider,98 for my righteousness is intact!99

6:30 Is there any falsehood100 on my lips?

Can my mouth101 not discern evil things?102

Next Chapter


NET Bible® - Job 6 Notes

1 tn Heb “answered and said.”

2 tn The conjunction לוּ (lu, “if, if only”) introduces the wish – an unrealizable wish – with the Niphal imperfect.

3 tn Job pairs כַּעְסִי (ka’si, “my grief”) and הַיָּתִי (hayyati, “my misfortune”). The first word, used in Job 4:2, refers to Job’s whole demeanor that he shows his friends – the impatient and vexed expression of his grief. The second word expresses his misfortune, the cause of his grief. Job wants these placed together in the balances so that his friends could see the misfortune is greater than the grief. The word for “misfortune” is a Kethib-Qere reading. The two words have essentially the same meaning; they derive from the verb הָוַה (havah, “to fall”) and so mean a misfortune.

4 tn The Qal infinitive absolute is here used to intensify the Niphal imperfect (see GKC 344-45 §113.w). The infinitive absolute intensifies the wish as well as the idea of weighing.

5 tn The third person plural verb is used here; it expresses an indefinite subject and is treated as a passive (see GKC 460 §144.g).

6 tn The adverb normally means “together,” but it can also mean “similarly, too.” In this verse it may not mean that the two things are to be weighed together, but that the whole calamity should be put on the scales (see A. B. Davidson, Job, 43).

7 tn E. Dhorme (Job, 76) notes that כִּי־עַתָּה (ki ’attah) has no more force than “but”; and that the construction is the same as in 17:4; 20:19-21; 23:14-15. The initial clause is causative, and the second half of the verse gives the consequence (“because”…“that is why”). Others take 3a as the apodosis of v. 2, and translate it “for now it would be heavier…” (see A. B. Davidson, Job, 43).

8 sn The point of the comparison with the sand of the sea is that the sand is immeasurable. So the grief of Job cannot be measured.

9 tn The verb לָעוּ (la’u) is traced by E. Dhorme (Job, 76) to a root לָעָה (la’ah), cognate to an Arabic root meaning “to chatter.” He shows how modern Hebrew has a meaning for the word “to stammer out.” But that does not really fit Job’s outbursts. The idea in the context is rather that of speaking wildly, rashly, or charged with grief. This would trace the word to a hollow or geminate word and link it to Arabic “talk wildly” (see D. J. A. Clines, Job [WBC], 158). In the older works the verb was taken from a geminate root meaning “to suck” or “to swallow” (cf. KJV), but that yields a very difficult sense to the line.

10 sn Job uses an implied comparison here to describe his misfortune – it is as if God had shot poisoned arrows into him (see E. Dhorme, Job, 76-77 for a treatment of poisoned arrows in the ancient world).

11 sn Job here clearly states that his problems have come from the Almighty, which is what Eliphaz said. But whereas Eliphaz said Job provoked the trouble by his sin, Job is perplexed because he does not think he did.

12 tn Most commentators take “my spirit” as the subject of the participle “drinks” (except the NEB, which follows the older versions to say that the poison “drinks up [or “soaks in”] the spirit.”) The image of the poisoned arrow represents the calamity or misfortune from God, which is taken in by Job’s spirit and enervates him.

13 tn The LXX translators knew that a liquid should be used with the verb “drink”; but they took the line to be “whose violence drinks up my blood.” For the rest of the verse they came up with, “whenever I am going to speak they pierce me.”

14 tn The word translated “sudden terrors” is found only here and in Ps 88:16 [17]. G. R. Driver notes that the idea of suddenness is present in the root, and so renders this word as “sudden assaults” (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 73).

15 tn The verb עָרַךְ (’arakh) means “to set in battle array.” The suffix on the verb is dative (see GKC 369 §117.x). Many suggestions have been made for changing this word. These seem unnecessary since the MT pointing yields a good meaning: but for the references to these suggestions, see D. J. A. Clines, Job (WBC), 158. H. H. Rowley (Job [NCBC], 59), nonetheless, follows the suggestion of Driver that connects it to a root meaning “wear me down.” This change of meaning requires no change in the Hebrew text. The image is of a beleaguering army; the host is made up of all the terrors from God. The reference is to the terrifying and perplexing thoughts that assail Job (A. B. Davidson, Job, 44).

16 tn There have been suggestions to identify this animal as something other than a wild donkey, but the traditional interpretation has been confirmed (see P. Humbert, “En marge du dictionnaire hébraïque,” ZAW 62 [1950]: 199-207).

17 tn The verb נָהַק (nahaq, “bray”) occurs in Arabic and Aramaic and only in Job 30:7 in Hebrew, where it refers to unfortunate people in the wilderness who utter cries like the hungry wild donkey.

18 sn In this brief section Job indicates that it would be wiser to seek the reason for the crying than to complain of the cry. The wild donkey will bray when it finds no food (see Jer 14:6).

19 tn The construction forms a double question (אִם...הֲ, ha…’im) but not to express mutually exclusive questions in this instance. Instead, it is used to repeat the same question in different words (see GKC 475 §150.h).

20 tc The LXX captures the meaning of the verse, but renders it in a more expansive way.

tn This word occurs here and in Isa 30:24. In contrast to the grass that grows on the fields for the wild donkey, this is fodder prepared for the domesticated animals.

21 tn Heb “a tasteless thing”; the word “food” is supplied from the context.

22 tn Some commentators are not satisfied with the translation “white of an egg”; they prefer something connected to “slime of purslane” (H. H. Rowley, Job [NCBC], 59; cf. NRSV “juice of mallows”). This meaning is based on the Syriac and Arabic version of Sa`adia. The meaning “white of the egg” comes from the rabbinic interpretation of “slime of the yolk.” Others carry the idea further and interpret it to mean “saliva of dreams” or after the LXX “in dream words.” H. H. Rowley does not think that the exact edible object can be identified. The idea of the slimy glaring white around the yolk of an egg seems to fit best. This is another illustration of something that is tasteless or insipid.

23 tn The traditional rendering of נַפְשִׁי (nafshi) is “my soul.” But since נֶפֶשׁ (nefesh) means the whole person, body and soul, it is best to translate it with its suffix simply as an emphatic pronoun.

24 tn For the explanation of the perfect verb with its completed action in the past and its remaining effects, see GKC 311 §106.g.

25 tn The phrase “such things” is not in the Hebrew text but has been supplied.

26 tn The second colon of the verse is difficult. The word דְּוֵי (dÿve) means “sickness of” and yields a meaning “like the sickness of my food.” This could take the derived sense of דָּוָה (davah) and mean “impure” or “corrupt” food. The LXX has “for I loathe my food as the smell of a lion” and so some commentators emend “they” (which has no clear antecedent) to mean “I loathe it [like the sickness of my food].” Others have more freely emended the text to “my palate loathes my food” (McNeile) or “my bowels resound with suffering” (I. Eitan, “An unknown meaning of RAHAMIÝM,” JBL 53 [1934]: 271). Pope has “they are putrid as my flesh [= my meat].” D. J. A. Clines (Job [WBC], 159) prefers the suggestion in BHS, “it [my soul] loathes them as my food.” E. Dhorme (Job, 80) repoints the second word of the colon to get כְּבֹדִי (kÿvodi, “my glory”): “my heart [glory] loathes/is sickened by my bread.”

27 tn The Hebrew expresses the desire (desiderative clause) with “who will give?” (see GKC 477 §151.d).

28 tn The verb בּוֹא (bo’, “go”) has the sense of “to be realized; to come to pass; to be fulfilled.” The optative “Who will give [that] my request be realized?” is “O that my request would be realized.”

29 tn The text has תִקְוָתִי (tiqvati, “hope”). There is no reason to change the text to “my desire” (as Driver and others do) if the word is interpreted metonymically – it means “what I hope for.” What Job hopes for and asks for is death.

sn See further W. Riggans, “Job 6:8-10: Short Comments,” ExpTim 99 (1987): 45-46.

30 tn The verb יָאַל (ya’al) in the Hiphil means “to be willing, to consent, to decide.” It is here the jussive followed by the dependent verb with a (ו) vav: “that God would be willing and would crush me” means “to crush me.” Gesenius, however, says that the conjunction introduces coordination rather than subordination; he says the principal idea is introduced in the second verb, the first verb containing the definition of the manner of the action (see GKC 386 §120.d).

31 tn The verb is used for loosening shoe straps in Isa 58:6, and of setting prisoners free in Pss 105:20 and 146:7. Job thinks that God’s hand has been restrained for some reason, and so desires that God be free to destroy him.

32 tn The final verb is an imperfect (or jussive) following the jussive (of נָתַר, natar); it thus expresses the result (“and then” or “so that”) or the purpose (“in order that”). Job longs for death, but it must come from God.

33 tn Heb “and cut me off.” The LXX reads this verse as “Let the Lord begin and wound me, but let him not utterly destroy me.” E. Dhorme (Job, 81) says the LXX is a paraphrase based on a pun with “free hand.” Targum Job has, “God has begun to make me poor; may he free his hand and make me rich,” apparently basing the reading on a metaphorical interpretation.

34 tn Heb “and it will/may be yet my comfort.” The comfort or consolation that he seeks, that he wishes for, is death. The next colon in the verse simply intensifies this thought, for he affirms if that should happen he would rejoice, in spite of what death involves. The LXX, apparently confusing letters (reading עִיר [’ir, “city”] instead of עוֹד [’od, “yet”], which then led to the mistake in the next colon, חֵילָה [khelah, “its wall”] for חִילָה [khilah, “suffering”]), has “Let the grave be my city, upon the walls of which I have leaped.”

35 tn In the apodosis of conditional clauses (which must be supplied from the context preceding), the cohortative expresses the consequence (see GKC 320 §108.d).

36 tn The Piel verb סִלֵּד (silled) is a hapax legomenon. BDB 698 s.v. סָלַד gives the meaning “to spring [i.e., jump] for joy,” which would certainly fit the passage. Others have emended the text, but unnecessarily. The LXX “I jumped” and Targum Job’s “exult” support the sense in the dictionaries, although the jumping is for joy and not over a wall (as the LXX has). D. J. A. Clines (Job [WBC], 159) follows Driver in thinking this is untenable, choosing a meaning “recoiled in pain” for the line.

37 tn The word חִילָה (khilah) also occurs only here, but is connected to the verb חִיל / חוּל (khil / khul, “to writhe in pain”). E. Dhorme says that by extension the meaning denotes the cause of this trembling or writhing – terrifying pain. The final clause, לֹא יַחְמוֹל (lo’ yakhmol, “it has no pity”), serves as a kind of epithet, modifying “pain” in general. If that pain has no pity or compassion, it is a ruthless pain (E. Dhorme, Job, 82).

38 tn The כִּי (ki, “for”) functions here to explain “my comfort” in the first colon; the second colon simply strengthens the first.

39 sn The “words” are the divine decrees of God’s providence, the decisions that he makes in his dealings with people. Job cannot conceal these – he knows what they are. What Job seems to mean by this clause in this verse is that there is nothing that would hinder his joy of dying for he has not denied or disobeyed God’s plan.

40 tn Several commentators delete the colon as having no meaning in the verse, and because (in their view) it is probably the addition of an interpolator who wants to make Job sound more pious. But Job is at least consoling himself that he is innocent, and at the most anticipating a worth-while afterlife (see H. H. Rowley, Job [NCBC], 60).

41 sn Now, in vv. 11-13, Job proceeds to describe his hopeless condition. In so doing, he is continuing his defense of his despair and lament. The section begins with these rhetorical questions in which Job affirms that he does not have the strength to wait for the blessings that Eliphaz is talking about.

42 tn The word translated “my end” is קִצִּי (qitsi). It refers to the termination of his life. In Ps 39:5 it is parallel to “the measure of my days.” In a sense, Job is asking what future he has. To him, the “end” of his affliction can only be death.

43 sn The questions imply negative answers. Job is saying that it would take great strength to hold up under these afflictions, but he is only flesh and bone. The sufferings have almost completely overwhelmed him. To endure all of this to the end he would need a strength he does not have.

44 tn For the use of the particle אִם (’im) in this kind of interrogative clause, see GKC 475 §150.g, note.

45 tn The word means something like “recovery,” or the powers of recovery; it was used in Job 5:12. In 11:6 it applies to a condition of the mind, such as mental resource. Job is thinking not so much of relief or rescue from his troubles, but of strength to bear them.

46 tn In this context חֶסֶד (khesed) could be taken as “loyalty” (“loyalty should be shown by his friend”).

47 tn The Hebrew of this verse is extremely difficult, and while there are many suggestions, none of them has gained a consensus. The first colon simply has “to the despairing // from his friend // kindness.” Several commentators prefer to change the first word לַמָּס (lammas, “to the one in despair”) to some sort of verb; several adopt the reading “the one who withholds/he withholds mercy from his friend forsakes….” The point of the first half of the verse seems to be that one should expect kindness (or loyalty) from a friend in times of suffering.

48 tn The relationship of the second colon to the first is difficult. The line just reads literally “and the fear of the Almighty he forsakes.” The ו (vav) could be interpreted in several different ways: “else he will forsake…,” “although he forsakes…,” “even the one who forsakes…,” or “even if he forsakes…” – the reading adopted here. If the first colon receives the reading “His friend has scorned compassion,” then this clause would be simply coordinated with “and forsakes the fear of the Almighty.” The sense of the verse seems to say that kindness/loyalty should be shown to the despairing, even to the one who is forsaking the fear of the Lord, meaning, saying outrageous things, like Job has been doing.

49 sn Here the brothers are all his relatives as well as these intimate friends of Job. In contrast to what a friend should do (show kindness/loyalty), these friends have provided no support whatsoever.

50 tn The verb בָּגְדוּ (bagÿdu, “dealt treacherously) has been translated “dealt deceitfully,” but it is a very strong word. It means “to act treacherously [or deceitfully].” The deception is the treachery, because the deception is not innocent – it is in the place of a great need. The imagery will compare it to the brook that may or may not have water. If one finds no water when one expected it and needed it, there is deception and treachery. The LXX softens it considerably: “have not regarded me.”

51 tn The Hebrew term used here is נָחַל (nakhal); this word differs from words for rivers or streams in that it describes a brook with an intermittent flow of water. A brook where the waters are not flowing is called a deceitful brook (Jer 15:18; Mic 1:14); one where the waters flow is called faithful (Isa 33:16).

52 tn Heb “and as a stream bed of brooks/torrents.” The word אָפִיק (’afiq) is the river bed or stream bed where the water flows. What is more disconcerting than finding a well-known torrent whose bed is dry when one expects it to be gushing with water (E. Dhorme, Job, 86)?

53 tn The verb is rather simple – יַעֲבֹרוּ (ya’avoru). But some translate it “pass away” or “flow away,” and others “overflow.” In the rainy season they are deep and flowing, or “overflow” their banks. This is a natural sense to the verb, and since the next verse focuses on this, some follow this interpretation (H. H. Rowley, Job [NCBC], 15). But this idea does not parallel the first part of v. 15. So it makes better sense to render it “flow away” and see the reference to the summer dry spells when one wants the water but is disappointed.

54 tn The article on the participle joins this statement to the preceding noun; it can have the sense of “they” or “which.” The parallel sense then can be continued with a finite verb (see GKC 404 §126.b).

55 tn The participle הַקֹּדְרים (haqqodÿrim), often rendered “which are black,” would better be translated “dark,” for it refers to the turbid waters filled with melting ice or melting snow, or to the frozen surface of the water, but not waters that are muddied. The versions failed to note that this referred to the waters introduced in v. 15.

56 tn The verb יִתְעַלֶּם (yit’allem) has been translated “is hid” or “hides itself.” But this does not work easily in the sentence with the preposition “upon them.” Torczyner suggested “pile up” from an Aramaic root עֲלַם (’alam), and E. Dhorme (Job, 87) defends it without changing the text, contending that the form we have was chosen for alliterative value with the prepositional phrase before it.

57 tn The LXX paraphrases the whole verse: “They who used to reverence me now come against me like snow or congealed ice.”

58 tn The verb יְזֹרְבוּ (yÿzorÿvu, “burnt, scorched”) occurs only here. A good number of interpretations take the root as a by-form of צָרַב (tsarav) which means in the Niphal “to be burnt” (Ezek 21:3). The expression then would mean “in the time they are burnt,” a reference to the scorching heat of the summer (“when the great heat comes”) and the rivers dry up. Qimchi connected it to the Arabic “canal,” and this has led to the suggestion by E. Dhorme (Job, 88) that the root זָרַב (zarav) would mean “to flow.” In the Piel it would be “to cause to flow,” and in the passive “to be made to flow,” or “melt.” This is attractive, but it does require the understanding (or supplying) of “ice/snow” as the subject. G. R. Driver took the same meaning but translated it “when they (the streams) pour down in torrents, they (straightway) die down” (ZAW 65 [1953]: 216-17). Both interpretations capture the sense of the brooks drying up.

59 tn The verb נִדְעֲכוּ (nid’akhu) literally means “they are extinguished” or “they vanish” (cf. 18:5-6; 21:17). The LXX, perhaps confusing the word with the verb יָדַע (yada’, “to know”) has “and it is not known what it was.”

60 tn This is the usual rendering of the Hebrew אָרְחוֹת (’orkhot, “way, path”). It would mean that the course of the wadi would wind down and be lost in the sand. Many commentators either repoint the text to אֹרְחוֹת (’orÿkhot) when in construct (as in Isa 21:13), or simply redefine the existing word to mean “caravans” as in the next verse, and translate something like “caravans deviate from their route.” D. J. A. Clines (Job [WBC], 160-61) allows that “caravans” will be introduced in the next verse, but urges retention of the usual sense here. The two verses together will yield the same idea in either case – the river dries up and caravans looking for the water deviate from their course looking for it.

61 tn The verb literally means “to go up,” but here no real ascent is intended for the wasteland. It means that they go inland looking for the water. The streams wind out into the desert and dry up in the sand and the heat. A. B. Davidson (Job, 47) notes the difficulty with the interpretation of this verse as a reference to caravans is that Ibn Ezra says that it is not usual for caravans to leave their path and wander inland in search of water.

62 tn The word תֹּהוּ (tohu) was used in Genesis for “waste,” meaning without shape or structure. Here the term refers to the trackless, unending wilderness (cf. 12:24).

63 sn If the term “paths” (referring to the brook) is the subject, then this verb would mean it dies in the desert; if caravaneers are intended, then when they find no water they perish. The point in the argument would be the same in either case. Job is saying that his friends are like this water, and he like the caravaneer was looking for refreshment, but found only that the brook had dried up.

64 sn Tema is the area of the oasis SE of the head of the Gulf of Aqaba; Sheba is in South Arabia. In Job 1:15 the Sabeans were raiders; here they are traveling merchants.

65 tn The verb נָבַט (navat) means “to gaze intently”; the looking is more intentional, more of a close scrutiny. It forms a fine parallel to the idea of “hope” in the second part. The NIV translates the second verb קִוּוּ (qivvu) as “look in hope.” In the previous verbs the imperfect form was used, expressing what generally happens (so the English present tense was used). Here the verb usage changes to the perfect form. It seems that Job is narrating a typical incident now – they looked, but were disappointed.

66 tn The words “for these streams” are supplied from context to complete the thought and make the connection with the preceding context.

67 tn In Ps 68:24 this word has the meaning of “processions”; here that procession is of traveling merchants forming convoys or caravans.

68 tn The verb בּוֹשׁ (bosh) basically means “to be ashamed”; however, it has a wider range of meaning such as “disappointed” or “distressed.” The feeling of shame or distress is because of their confidence that they knew what they were doing. The verb is strengthened here with the parallel חָפַר (khafar, “to be confounded, disappointed”).

69 tn The perfect verb has the nuance of past perfect here, for their confidence preceded their disappointment. Note the contrast, using these verbs, in Ps 22:6: “they trusted in you and they were not put to shame [i.e., disappointed].”

70 tn The LXX misread the prepositional phrase as the noun “their cities”; it gives the line as “They too that trust in cities and riches shall come to shame.”

71 tn There is a textual problem in this line, an issue of Kethib-Qere. Some read the form with the Qere as the preposition with a suffix referring to “the river,” with the idea “you are like it.” Others would read the form with the Kethib as the negative “not,” meaning “for now you are nothing.” The LXX and the Syriac read the word as “to me.” RSV follows this and changes כִּי (ki, “for”) to כֵּן (ken, “thus”). However, such an emendation is unnecessary since כִּי (ki) itself can be legitimately employed as an emphatic particle. In that case, the translation would be, “Indeed, now you are” in the sense of “At this time you certainly are behaving like those streams.” The simplest reading is “for now you have become [like] it.” The meaning seems clear enough in the context that the friends, like the river, proved to be of no use. But D. J. A. Clines (Job [WBC], 161) points out that the difficulty with this is that all references so far to the rivers have been in the plural.

72 tn The perfect of הָיָה (hayah) could be translated as either “are” or “have been” rather than “have become” (cf. Joüon 2:373 §113.p with regard to stative verbs). “Like it” refers to the intermittent stream which promises water but does not deliver. The LXX has a paraphrase: “But you also have come to me without pity.”

73 tn The word חֲתַת (khatat) is a hapax legomenon. The word חַת (khat) means “terror” in 41:25. The construct form חִתַּת (khittat) is found in Gen 35:5; and חִתִּית (khittit) is found in Ezek 26:17, 32:23). The Akkadian cognate means “terror.” It probably means that in Job’s suffering they recognized some dreaded thing from God and were afraid to speak any sympathy toward him.

74 tn The Hebrew הֲכִי (hakhi) literally says “Is it because….”

75 sn For the next two verses Job lashes out in sarcasm against his friends. If he had asked for charity, for their wealth, he might have expected their cold response. But all he wanted was sympathy and understanding (H. H. Rowley, Job [NCBC], 63).

76 tn The word כֹּחַ (koakh) basically means “strength, force”; but like the synonym חַיִל (khayil), it can also mean “wealth, fortune.” E. Dhorme notes that to the Semitic mind, riches bring power (Job, 90).

77 tn Or “bribes.” The verb שִׁחֲדוּ (shikhadu) means “give a שֹׁחַד (shokhad, “bribe”).” The significance is simply “make a gift” (especially in the sense of corrupting an official [Ezek 16:33]). For the spelling of the form in view of the guttural, see GKC 169 §64.a.

78 tn The verse now gives the ultimate reason why Job might have urged his friends to make a gift – if it were possible. The LXX, avoiding the direct speech in the preceding verse and this, does make this verse the purpose statement – “to deliver from enemies….”

79 tn Heb “hand,” as in the second half of the verse.

80 tn The עָרִיצִים (’aritsim) are tyrants, the people who inspire fear (Job 15:20; 27:13); the root verb עָרַץ (’arats) means “to terrify” (Job 13:25).

81 tn The verb now is the imperfect; since it is parallel to the imperative in the first half of the verse it is imperfect of instruction, much like English uses the future for instruction. The verb פָּדָה (padah) means “to ransom, redeem,” often in contexts where payment is made.

82 tn The verb “teach” or “instruct” is the Hiphil הוֹרוּנִי (horuni), from the verb יָרָה (yarah); the basic idea of “point, direct” lies behind this meaning. The verb is cognate to the noun תּוֹרָה (torah, “instruction, teaching, law”).

83 tn The independent personal pronoun makes the subject of the verb emphatic: “and I will be silent.”

84 tn The verb is הָבִינוּ (havinu, “to cause someone to understand”); with the ל (lamed) following, it has the sense of “explain to me.”

85 tn The verb שָׁגָה (shagah) has the sense of “wandering, getting lost, being mistaken.”

86 tn The word נִּמְרְצוּ (nimrÿtsu, “[they] painful are”) may be connected to מָרַץ (marats, “to be ill”). This would give the idea of “how distressing,” or “painful” in this stem. G. R. Driver (JTS 29 [1927/28]: 390-96) connected it to an Akkadian cognate “to be ill” and rendered it “bitter.” It has also been linked with מָרַס (maras), meaning “to be hard, strong,” giving the idea of “how persuasive” (see N. S. Doniach and W. E. Barnes, “Job 4:25: The Root Maras,” JTS [1929/30]: 291-92). There seems more support for the meaning “to be ill” (cf. Mal 2:10). Others follow Targum Job “how pleasant [to my palate are your words]”; E. Dhorme (Job, 92) follows this without changing the text but noting that the word has an interchange of letter with מָלַץ (malats) for מָרַץ (marats).

87 tn The וּ (vav) here introduces the antithesis (GKC 484-85 §154.a).

88 tn The infinitive הוֹכֵחַ (hokheakh, “reproof,” from יָכַח [yakhakh, “prove”]) becomes the subject of the verb from the same root, יוֹכִיהַ (yokhiakh), and so serves as a noun (see GKC 340 §113.b). This verb means “to dispute, quarrel, argue, contend” (see BDB 406-7 s.v. יָכַח). Job is saying, “What does reproof from you prove?”

89 tn The LXX again paraphrases this line: “But as it seems, the words of a true man are vain, because I do not ask strength of you.” But the rest of the versions are equally divided on the verse.

90 tn This, in the context, is probably the meaning, although the Hebrew simply has the line after the first half of the verse read: “and as/to wind the words of a despairing man.” The line could be translated “and the words of a despairing man, [which are] as wind.” But this translation follows the same approach as RSV, NIV, and NAB, which take the idiom of the verb (“think, imagine”) with the preposition on “wind” to mean “reckon as wind” – “and treat the words of a despairing man as wind.”

91 tn The word “lots” is not in the text; the verb is simply תַּפִּילוּ (tappilu, “you cast”). But the word “lots” is also omitted in 1 Sam 14:42. Some commentators follow the LXX and repoint the word and divide the object of the preposition to read “and fall upon the blameless one.” Fohrer deletes the verse. Peake transfers it to come after v. 23. Even though it does not follow quite as well here, it nonetheless makes sense as a strong invective against their lack of sympathy, and the lack of connection could be the result of emotional speech. He is saying they are the kind of people who would cast lots over the child of a debtor, who, after the death of the father, would be sold to slavery.

92 tn The verb תִכְרוּ (tikhru) is from כָּרָה (karah), which is found in 40:30 with עַל (’al), to mean “to speculate” on an object. The form is usually taken to mean “to barter for,” which would be an expression showing great callousness to a friend (NIV). NEB has “hurl yourselves,” perhaps following the LXX “rush against.” but G. R. Driver thinks that meaning is very precarious. As for the translation, “to speculate about [or “over”] a friend” could be understood to mean “engage in speculation concerning,” so the translation “auction off” has been used instead.

93 tn The second verb, the imperative “turn,” is subordinated to the first imperative even though there is no vav present (see GKC 385-87 §120.a, g).

94 tn The line has “and now, be pleased, turn to me [i.e., face me].” The LXX reverses the idea, “And now, having looked upon your countenances, I will not lie.” The expression “turn to me” means essentially to turn the eyes toward someone to look at him.

95 tn The construction uses אִם (’im) as in a negative oath to mark the strong negative. He is underscoring his sincerity here. See M. R. Lehmann, “Biblical Oaths,” ZAW 81 (1969): 74-92.

96 tn The Hebrew verb שֻׁבוּ (shuvu) would literally be “return.” It has here the sense of “to begin again; to adopt another course,” that is, proceed on another supposition other than my guilt (A. B. Davidson, Job, 49). The LXX takes the word from יָשַׁב (yashav, “sit, dwell”) reading “sit down now.”

97 tn The word עַוְלָה (’avlah) is sometimes translated “iniquity.” The word can mean “perversion, wickedness, injustice” (cf. 16:11). But here he means in regard to words. Unjust or wicked words would be words that are false and destroy.

98 tn The verb here is also שֻׁבוּ (shuvu), although there is a Kethib-Qere reading. See R. Gordis, “Some Unrecognized Meanings of the Root Shub,” JBL 52 (1933): 153-62.

99 tn The text has simply “yet my right is in it.” A. B. Davidson (Job, 49, 50) thinks this means that in his plea against God, Job has right on his side. It may mean this; it simply says “my righteousness is yet in it.” If the “in it” does not refer to Job’s cause, then it would simply mean “is present.” It would have very little difference either way.

100 tn The word עַוְלָה (’avlah) is repeated from the last verse. Here the focus is clearly on wickedness or injustice spoken.

sn These words make a fitting transition to ch. 7, which forms a renewed cry of despair from Job. Job still feels himself innocent, but in the hands of cruel fate which is out to destroy him.

101 tn Heb “my palate.” Here “palate” is used not so much for the organ of speech (by metonymy) as of discernment. In other words, what he says indicates what he thinks.

102 tn The final word, הַוּוֹת (havvot) is usually understood as “calamities.” He would be asking if he could not discern his misfortune. But some argue that the word has to be understood in the parallelism to “wickedness” of words (D. J. A. Clines, Job [WBC], 162). Gordis connects it to Mic 7:3 and Ps 5:10 [9] where the meaning “deceit, falsehood” is found. The LXX has “and does not my throat meditate understanding?”


NET Bible® - Job 7

Job 7

The Brevity of Life

7:1 “Does not humanity have hard service1 on earth?

Are not their days also

like the days of a hired man?2

7:2 Like a servant3 longing for the evening shadow,4

and like a hired man looking5 for his wages,6

7:3 thus7 I have been made to inherit8

months of futility,9

and nights of sorrow10

have been appointed11 to me.

7:4 If I lie down, I say,12 ‘When will I arise?’,

and the night stretches on13

and I toss and turn restlessly14

until the day dawns.

7:5 My body15 is clothed16 with worms17 and dirty scabs;18

my skin is broken19 and festering.

7:6 My days20 are swifter21 than a weaver’s shuttle22

and they come to an end without hope.23

7:7 Remember24 that my life is but a breath,

that25 my eyes will never again26 see happiness.

7:8 The eye of him who sees me now will see me no more;27

your eyes will look for me, but I will be gone.28

7:9 As29 a cloud is dispersed and then disappears,30

so the one who goes down to the grave31

does not come up again.32

7:10 He returns no more to his house,

nor does his place of residence33 know him34 any more.

Job Remonstrates with God

7:11 “Therefore,35 I will not refrain my mouth;36

I will speak in the anguish of my spirit;

I will complain37 in the bitterness of my soul.

7:12 Am I the sea, or the creature of the deep,38

that you must put39 me under guard?40

7:13 If41 I say,42 “My bed will comfort me,43

my couch will ease44 my complaint,”

7:14 then you scare me45 with dreams

and terrify46 me with47 visions,

7:15 so that I48 would prefer49 strangling,50

and51 death52 more53 than life.54

7:16 I loathe55 it;56 I do not want to live forever;

leave me alone,57 for my days are a vapor!58

Insignificance of Humans

7:17 “What is mankind59 that you make so much of them,60

and that you pay attention61 to them?

7:18 And that you visit62 them every morning,

and try63 them every moment?64

7:19 Will you never65 look away from me,66

will you not let me alone67

long enough to swallow my spittle?

7:20 If68 I have sinned – what have I done to you,69

O watcher of men?70

Why have you set me as your target?71

Have I become a burden to you?72

7:21 And why do you not pardon my transgression,

and take away my iniquity?

For now I will lie down in the dust,73

and you will seek me diligently,74

but I will be gone.”

Next Chapter


NET Bible® - Job 7 Notes

1 tn The word צָבָא (tsava’) is actually “army”; it can be used for the hard service of military service as well as other toil. As a military term it would include the fixed period of duty (the time) and the hard work (toil). Job here is considering the lot of all humans, not just himself.

2 tn The שָׂכִיר (sakhir) is a hired man, either a man who works for wages, or a mercenary soldier (Jer 46:21). The latter sense may be what is intended here in view of the parallelism, although the next verse seems much broader.

3 tn This term עֶבֶד (’eved) is the servant or the slave. He is compelled to work through the day, in the heat; but he longs for evening, when he can rest from the slavery.

4 tn The expression יִשְׁאַף־צֵל (yish’af tsel, “longing for the evening shadow”) could also be taken as a relative clause (without the relative pronoun): “as a servant [who] longs for the evening shadow” (see GKC 487 §155.g). In either case, the expressions in v. 2 emphasize the point of the comparison, which will be summed up in v. 3.

5 tn The two verbs in this verse stress the eager expectation and waiting. The first, שָׁאַף (sha’af), means “to long for; to desire”; and the second, קָוָה (qavah), has the idea of “to hope for; to look for; to wait.” The words would give the sense that the servant or hired man had the longing on his mind all day.

6 tn The word פֹּעַל (po’al) means “work.” But here the word should be taken as a metonymy, meaning the pay for the work that he has done (compare Jer 22:13).

7 tn “Thus” indicates a summary of vv. 1 and 2: like the soldier, the mercenary, and the slave, Job has labored through life and looks forward to death.

8 tn The form is the Hophal perfect of נָחַל (nakhal): “I have been made to inherit,” or more simply, “I have inherited.” The form occurs only here. The LXX must have confused the letters or sounds, a ו (vav) for the ן (nun), for it reads “I have endured.” As a passive the form technically has two accusatives (see GKC 388 §121.c). Job’s point is that his sufferings have been laid on him by another, and so he has inherited them.

9 tn The word is שָׁוְא (shav’, “vanity, deception, nothingness, futility”). His whole life – marked here in months to show its brevity – has been futile. E. Dhorme (Job, 98) suggests the meaning “disillusionment,” explaining that it marks the deceptive nature of mortal life. The word describes life as hollow, insubstantial.

10 tn “Sorrow” is עָמָל (’amal), used in 3:10. It denotes anxious toil, labor, troublesome effort. It may be that the verse expresses the idea that the nights are when the pains of his disease are felt the most. The months are completely wasted; the nights are agonizing.

11 tn The verb is literally “they have appointed”; the form with no expressed subject is to be interpreted as a passive (GKC 460 §144.g). It is therefore not necessary to repoint the verb to make it passive. The word means “to number; to count,” and so “to determine; to allocate.”

12 tn This is the main clause, and not part of the previous conditional clause; it is introduced by the conjunction אִם (’im) (see GKC 336 §112.gg).

13 tn The verb מָדַד (madad) normally means “to measure,” and here in the Piel it has been given the sense of “to extend.” But this is not well attested and not widely accepted. There are many conjectural emendations. Of the most plausible one might mention the view of Gray, who changes מִדַּד (middad, Piel of מָדַּד) to מִדֵּי (midde, comprising the preposition מִן [min] plus the noun דַּי [day], meaning “as often as”): “as often as evening comes.” Dhorme, following the LXX to some extent, adds the word “day” after “when/if” and replaces מִדַּד (middad) with מָתַי (matay, “when”) to read “If I lie down, I say, ‘When comes the morning?’ If I rise up, I say, ‘How long till evening?’” The LXX, however, may be based more on a recollection of Deut 28:67. One can make just as strong a case for the reading adopted here, that the night seems to drag on (so also NIV).

14 tn The Hebrew term נְדֻדִים (nÿdudim, “tossing”) refers to the restless tossing and turning of the sick man at night on his bed. The word is a hapax legomenon derived from the verb נָדַד (nadad, “to flee; to wander; to be restless”). The plural form here sums up the several parts of the actions (GKC 460 §144.f). E. Dhorme (Job, 99) argues that because it applies to both his waking hours and his sleepless nights, it may have more of the sense of wanderings of the mind. There is no doubt truth to the fact that the mind wanders in all this suffering; but there is no need to go beyond the contextually clear idea of the restlessness of the night.

15 tn Heb “my flesh.”

16 tn The implied comparison is vivid: the dirty scabs cover his entire body like a garment – so he is clothed with them.

17 sn The word for “worms” (רִמָּה, rimmah, a collective noun), is usually connected with rotten food (Exod 16:24), or the grave (Isa 14:11). Job’s disease is a malignant ulcer of some kind that causes the rotting of the flesh. One may recall that both Antiochus Epiphanes (2 Macc 9:9) and Herod Agrippa (Acts 12:23) were devoured by such worms in their diseases.

18 tn The text has “clods of dust.” The word גִּישׁ (gish, “dirty scabs”) is a hapax legomenon from גּוּשׁ (gush, “clod”). Driver suggests the word has a medical sense, like “pustules” (G. R. Driver, “Problems in the Hebrew text of Job,” VTSup 3 [1955]: 73) or “scabs” (JB, NEB, NAB, NIV). Driver thinks “clods of dust” is wrong; he repoints “dust” to make a new verb “to cover,” cognate to Arabic, and reads “my flesh is clothed with worms, and scab covers my skin.” This refers to the dirty scabs that crusted over the sores all over his body. The LXX links this with the second half of the verse: “And my body has been covered with loathsome worms, and I waste away, scraping off clods of dirt from my eruption.”

19 tn The meaning of רָגַע (raga’) is also debated here. D. J. A. Clines (Job [WBC], 163) does not think the word can mean “cracked” because scabs show evidence of the sores healing. But E. Dhorme (Job, 100) argues that the usage of the word shows the idea of “splitting, separating, making a break,” or the like. Here then it would mean “my skin splits” and as a result festers. This need not be a reference to the scabs, but to new places. Or it could mean that the scabbing never heals, but is always splitting open.

20 sn The first five verses described the painfulness of his malady, his life; now, in vv. 6-10 he will focus on the brevity of his life, and its extinction with death. He introduces the subject with “my days,” a metonymy for his whole life and everything done on those days. He does not mean individual days – they drag on endlessly.

21 tn The verb קָלַל (qalal) means “to be light” (40:4), and then by extension “to be swift; to be rapid” (Jer 4:13; Hab 1:8).

22 sn The shuttle is the part which runs through the meshes of the web. In Judg 16:14 it is a loom (see BDB 71 s.v. אֶרֶג), but here it must be the shuttle. Hezekiah uses the imagery of the weaver, the loom, and the shuttle for the brevity of life (see Isa 38:12). The LXX used, “My life is lighter than a word.”

23 tn The text includes a wonderful wordplay on this word. The noun is תִּקְוָה (tiqvah, “hope”). But it can also have the meaning of one of its cognate nouns, קַו (qav, “thread, cord,” as in Josh 2:18,21). He is saying that his life is coming to an end for lack of thread/for lack of hope (see further E. Dhorme, Job, 101).

24 sn Job is probably turning here to God, as is clear from v. 11 on. The NIV supplies the word “God” for clarification. It was God who breathed breath into man’s nostrils (Gen 2:7), and so God is called to remember that man is but a breath.

25 tn The word “that” is supplied in the translation.

26 tn The verb with the infinitive serves as a verbal hendiadys: “return to see” means “see again.”

27 sn The meaning of the verse is that God will relent, but it will be too late. God now sees him with a hostile eye; when he looks for him, or looks upon him in friendliness, it will be too late.

28 tn This verse is omitted in the LXX and so by several commentators. But the verb שׁוּר (shur, “turn, return”) is so characteristic of Job (10 times) that the verse seems appropriate here.

29 tn The comparison is implied; “as” is therefore supplied in the translation.

30 tn The two verbs כָּלַה (kalah) and הָלַךְ (halakh) mean “to come to an end” and “to go” respectively. The picture is of the cloud that breaks up, comes to an end, is dispersed so that it is no longer a cloud; it then fades away or vanishes. This line forms a good simile for the situation of a man who comes to his end and disappears.

31 tn The noun שְׁאוֹל (shÿ’ol) can mean “the grave,” “death,” or “Sheol” – the realm of departed spirits. In Job this is a land from which there is no return (10:21 and here). It is a place of darkness and gloom (10:21-22), a place where the dead lie hidden (14:13); as a place appointed for all no matter what their standing on earth might have been (30:23). In each case the precise meaning has to be determined. Here the grave makes the most sense, for Job is simply talking about death.

32 sn It is not correct to try to draw theological implications from this statement or the preceding verse (Rashi said Job was denying the resurrection). Job is simply stating that when people die they are gone – they do not return to this present life on earth. Most commentators and theologians believe that theological knowledge was very limited at such an early stage, so they would not think it possible for Job to have bodily resurrection in view. (See notes on ch. 14 and 19:25-27.)

33 tn M. Dahood suggests the meaning is the same as “his abode” (“Hebrew-Ugaritic Lexicography V,” Bib 48 [1967]: 421-38).

34 tn The verb means “to recognize” by seeing. “His place,” the place where he was living, is the subject of the verb. This personification is intended simply to say that the place where he lived will not have him any more. The line is very similar to Ps 103:16b – when the wind blows the flower away, its place knows it no more.

35 tn “Also I” has been rendered frequently as “therefore,” introducing a conclusion. BDB 168-69 s.v. גַמּ lists Ps 52:7 [5] as a parallel, but it also could be explained as an adversative.

36 sn “Mouth” here is metonymical for what he says – he will not withhold his complaints. Peake notes that in this section Job comes very close to doing what Satan said he would do. If he does not curse God to his face, he certainly does cast off restraints to his lament. But here Job excuses himself in advance of the lament.

37 tn The verb is not limited to mental musing; it is used for pouring out a complaint or a lament (see S. Mowinckel, “The Verb siah and the Nouns siah, siha,” ST 15 [1961]: 1-10).

38 tn The word תַּנִּין (tannin) could be translated “whale” as well as the more mythological “dragon” or “monster of the deep” (see E. Dhorme, Job, 105). To the Hebrews this was part of God’s creation in Gen 1; in the pagan world it was a force to be reckoned with, and so the reference would be polemical. The sea is a symbol of the tumultuous elements of creation; in the sea were creatures that symbolized the powerful forces of chaos – Leviathan, Tannin, and Rahab. They required special attention.

39 tn The imperfect verb here receives the classification of obligatory imperfect. Job wonders if he is such a threat to God that God must do this.

40 tn The word מִשְׁמָר (mishmar) means “guard; barrier.” M. Dahood suggested “muzzle” based on Ugaritic, but that has proven to be untenable (“Mismar, ‘Muzzle,’ in Job 7:12,” JBL 80 [1961]: 270-71).

41 tn The particle כִּי (ki) could also be translated “when,” but “if” might work better to introduce the conditional clause and to parallel the earlier reasoning of Job in v. 4 (using אִם, ’im). See GKC 336-37 §112.hh.

42 tn The verb literally means “say,” but here the connotation must be “think” or “say to oneself” – “when I think my bed….”

43 sn Sleep is the recourse of the troubled and unhappy. Here “bed” is metonymical for sleep. Job expects sleep to give him the comfort that his friends have not.

44 tn The verb means “to lift up; to take away” (נָשָׂא, nasa’). When followed by the preposition בּ (bet) with the complement of the verb, the idea is “to bear a part; to take a share,” or “to share in the burden” (cf. Num 11:7). The idea then would be that the sleep would ease the complaint. It would not end the illness, but the complaining for a while.

45 tn The Piel of חָתַת (khatat) occurs only here and in Jer 51:56 (where it is doubtful). The meaning is clearly “startle, scare.” The perfect verb with the ו (vav) is fitting in the apodosis of the conditional sentence.

sn Here Job is boldly saying that it is God who is behind the horrible dreams that he is having at night.

46 tn The Piel of בָּעַת (ba’at, “terrify”) is one of the characteristic words in the book of Job; it occurs in 3:5; 9:34; 13:11, 21; 15:24; 18:11; and 33:7.

47 tn The prepositions בּ (bet) and מִן (min) interchange here; they express the instrument of causality. See N. Sarna, “The Interchange of the Prepositions bet and min in Biblical Hebrew,” JBL 78 (1959): 310-16. Emphasis on the instruments of terror in this verse is highlighted by the use of chiasm in which the prepositional phrases comprise the central elements (ab//b’a’). Verse 18 contains another example.

48 tn The word נֶפֶשׁ (nefesh) is often translated “soul.” But since Hebrew thought does not make such a distinction between body and soul, it is usually better to translate it with “person.” When a suffix is added to the word, then that pronoun would serve as the better translation, as here with “my soul” = “I” (meaning with every fiber of my being).

49 tn The verb בָּחַר (bakhar, “choose”) followed by the preposition בּ (bet) can have the sense of “prefer.”

50 tn The meaning of the term מַחֲנָק (makhanaq, “strangling”), a hapax legomenon, is clear enough; the verb חָנַק (khanaq) in the Piel means “to strangle” (Nah 2:13), and in the Niphal “to strangle oneself” (2 Sam 17:23). This word has tempted some commentators to take נֶפֶשׁ (nefesh) in a very restricted sense of “throat.”

51 tn The conjunction “and” is supplied in the translation. “Death” could also be taken in apposition to “strangling,” providing the outcome of the strangling.

52 tn This is one of the few words recognizable in the LXX: “You will separate life from my spirit, and yet keep my bones from death.”

53 tn The comparative min (מִן) after the verb “choose” will here have the idea of preferring something before another (see GKC 429-30 §133.b).

54 tn The word מֵעַצְמוֹתָי (me’atsmotay) means “more than my bones” (= life or being). The line is poetic; “bones” is often used in scripture metonymically for the whole living person, so there is no need here for conjectural emendation. Nevertheless, there have been several suggestions made. The simplest and most appealing for those who desire a change is the repointing to מֵעַצְּבוֹתָי (me’atsÿvotay, “my sufferings,” adopted by NAB, JB, Moffatt, Driver-Gray, E. Dhorme, H. H. Rowley, and others). Driver obtains this idea by positing a new word based on Arabic without changing the letters; it means “great” – but he has to supply the word “sufferings.”

55 tn E. Dhorme (Job, 107-8) thinks the idea of loathing or despising is problematic since there is no immediate object. He notes that the verb מָאַס (ma’as, “loathe”) is parallel to מָסַס (masas, “melt”) in the sense of “flow, drip” (Job 42:6). This would give the idea “I am fading away” or “I grow weaker,” or as Dhorme chooses, “I am pining away.”

56 tn There is no object for the verb in the text. But the most likely object would be “my life” from the last verse, especially since in this verse Job will talk about not living forever. Some have thought the object should be “death,” meaning that Job despised death more than the pains. But that is a forced meaning; besides, as H. H. Rowley points out, the word here means to despise something, to reject it. Job wanted death.

57 tn Heb “cease from me.” This construction means essentially “leave me in peace.”

58 tn This word הֶבֶל (hevel) is difficult to translate. It means “breath; puff of air; vapor” and then figuratively, “vanity.” Job is saying that his life is but a breath – it is brief and fleeting. Compare Ps 144:4 for a similar idea.

59 tn The verse is a rhetorical question; it is intended to mean that man is too little for God to be making so much over him in all this.

60 tn The Piel verb is a factitive meaning “to magnify.” The English word “magnify” might not be the best translation here, for God, according to Job, is focusing inordinately on him. It means to magnify in thought, appreciate, think highly of. God, Job argues, is making too much of mankind by devoting so much bad attention on them.

61 tn The expression “set your heart on” means “concentrate your mind on” or “pay attention to.”

62 tn The verb פָּקַד (paqad) is a very common one in the Bible; while it is frequently translated “visit,” the “visit” is never comparable to a social call. When God “visits” people it always means a divine intervention for blessing or cursing – but the visit always changes the destiny of the one visited. Here Job is amazed that God Almighty would be so involved in the life of mere human beings.

63 tn Now the verb “to test” is introduced and gives further explanation to the purpose of the “visit” in the parallel line (see the same parallelism in Ps 17:3). The verb בָּחַן (bakhan) has to do with passing things through the fire or the crucible to purify the metal (see Job 23:10; Zech 13:3); metaphorically it means “to examine carefully” and “to purify by testing.”

64 sn The amazing thing is the regularity of the testing. Job is at first amazed that God would visit him; but even more is he amazed that God is testing him every moment. The employment of a chiasm with the two temporal adverbial phrases as the central elements emphasizes the regularity.

65 tn Heb “according to what [= how long] will you not look away from me.”

66 tn The verb שָׁעָה (sha’ah, “to look”) with the preposition מִן (min) means “to look away from; to avert one’s gaze.” Job wonders if God would not look away from him even briefly, for the constant vigilance is killing him.

67 tn The Hiphil of רָפָה (rafah) means “to leave someone alone.”

68 tn The simple perfect verb can be used in a conditional sentence without a conditional particle present (see GKC 494 §159.h).

69 sn Job is not here saying that he has sinned; rather, he is posing the hypothetical condition – if he had sinned, what would that do to God? In other words, he has not really injured God.

70 sn In the Bible God is often described as watching over people to protect them from danger (see Deut 32:10; Ps 31:23). However, here it is a hostile sense, for God may detect sin and bring it to judgment.

71 tn This word is a hapax legomenon from the verb פָּגָע (paga’, “meet, encounter”); it would describe what is hit or struck (as nouns of this pattern can indicate the place of the action) – the target.

72 tn In the prepositional phrase עָלַי (’alay) the results of a scribal change is found (these changes were called tiqqune sopherim, “corrections of the scribes” made to avoid using improper language about God). The prepositional phrase would have been עָלֶךָ (’alekha, “to you,” as in the LXX). But it offended the Jews to think of Job’s being burdensome to God. Job’s sin could have repercussions on him, but not on God.

73 tn The LXX has, “for now I will depart to the earth.”

74 tn The verb שָׁחַר (shakhar) in the Piel has been translated “to seek early in the morning” because of the possible link with the word “dawn.” But the verb more properly means “to seek diligently” (by implication).


NET Bible® - Job 8

Job 8

Bildad’s First Speech to Job1

8:1 Then Bildad the Shuhite spoke up and said:

8:2 “How long will you speak these things,2

seeing3 that the words of your mouth

are like a great4 wind?5

8:3 Does God pervert6 justice?7

Or does the Almighty pervert8 what is right?

8:4 If9 your children sinned against him,

he gave them over10 to the penalty11 of their sin.

8:5 But12 if you will look13 to God,

and make your supplication14 to the Almighty,

8:6 if you become15 pure16 and upright,17

even now he will rouse himself18 for you,

and will restore19 your righteous abode.20

8:7 Your beginning21 will seem so small,

since your future will flourish.22

8:8 “For inquire now of the former23 generation,

and pay attention24 to the findings25

of their ancestors;26

8:9 For we were born yesterday27 and do not have knowledge,

since our days on earth are but a shadow.28

8:10 Will they not29 instruct you and30 speak to you,

and bring forth words31

from their understanding?32

8:11 Can the papyrus plant grow tall33 where there is no marsh?

Can reeds flourish34 without water?

8:12 While they are still beginning to flower35

and not ripe for cutting,36

they can wither away37

faster38 than any grass!39

8:13 Such is the destiny40 of all who forget God;

the hope of the godless41 perishes,

8:14 whose42 trust43 is in something futile,44

whose security is a spider’s web.45

8:15 He leans against his house but it does not hold up,46

he takes hold47 of it but it does not stand.

8:16 He is a well-watered plant48 in49 the sun,

its shoots spread50 over its garden.51

8:17 It wraps its roots around a heap52 of stones53

and it looks54 for a place among stones.55

8:18 If he is uprooted56 from his place,

then that place57 will disown him, saying,58

‘I have never seen you!’

8:19 Indeed, this is the joy of his way,59

and out of the earth60 others spring up.61

8:20 “Surely, God does not reject a blameless man,62

nor does he grasp the hand63

of the evildoers.

8:21 He will yet64 fill your mouth with laughter,65

and your lips with gladness.

8:22 Those who hate you66 will be clothed with shame,67

and the tent of the wicked will be no more.”

Next Chapter


NET Bible® - Job 8 Notes

1 sn This speech of Bildad ignores Job’s attack on his friends and focuses rather on Job’s comments about God’s justice. Bildad cannot even imagine saying that God is unjust. The only conclusion open to him is that Job’s family brought this on themselves, and so the only recourse is for Job to humble himself and make supplication to God. To make his point, Bildad will appeal to the wisdom of the ancients, for his theology is traditional. The speech has three parts: vv. 2-7 form his affirmation of the justice of God; vv. 8-19 are his appeal to the wisdom of the ancients, and vv. 20-22 are his summation. See N. C. Habel, “Appeal to Ancient Tradition as a Literary Form,” ZAW 88 (1976): 253-72; W. A. Irwin, “The First Speech of Bildad,” ZAW 51 (1953): 205-16.

2 sn “These things” refers to all of Job’s speech, the general drift of which seems to Bildad to question the justice of God.

3 tn The second colon of the verse simply says “and a strong wind the words of your mouth.” The simplest way to treat this is to make it an independent nominal sentence: “the words of your mouth are a strong wind.” Some have made it parallel to the first by apposition, understanding “how long” to do double duty. The line beginning with the ו (vav) can also be subordinated as a circumstantial clause, as here.

4 tn The word כַּבִּיר (kabbir, “great”) implies both abundance and greatness. Here the word modifies “wind”; the point of the analogy is that Job’s words are full of sound but without solid content.

5 tn See, however, G. R. Driver’s translation, “the breath of one who is mighty are the words of your mouth” (“Hebrew Studies,” JRAS 1948: 170).

6 tn The Piel verb יְעַוֵּת (yÿ’avvet) means “to bend; to cause to swerve from the norm; to deviate; to pervert.” The LXX renders the first colon as “will the Lord be unjust when he judges?”

7 tn The first word is מִשְׁפָּת (mishpat, “justice”). It can mean an act of judgment, place of judgment, or what is just, that is, the outcome of the decision. It basically describes an umpire’s decision. The parallel word is צֶדֶק (tsedeq, “righteousness,” or “what is right”). The basic idea here is that which conforms to the standard, what is right. See S. H. Scholnick, “The Meaning of Mishpat in the Book of Job,” JBL 101 (1982): 521-29.

8 tn Some commentators think that the second verb should be changed in order to avoid the repetition of the same word and to reflect the different words in the versions. The suggestion is to read יְעַוֵּה (yÿ’avveh) instead; this would mean “to cause someone to deviate,” for the root means “to bend.” The change is completely unwarranted; the LXX probably chose different words for stylistic reasons (see D. J. A. Clines, Job [WBC], 198). The repetition in the Hebrew text is a common type; it strengthens the enormity of the charge Job seems to be making.

9 tn The AV and RV take the protasis down to the middle of v. 6. The LXX changes the “if” at the beginning of v. 5 to “then” and makes that verse the apodosis. If the apodosis comes in the second half of v. 4, then v. 4 would be a complete sentence (H. H. Rowley, Job [NCBC], 71; A. B. Davidson, Job, 60). The particle אִם (’im) has the sense of “since” in this section.

10 tn The verb is a Piel preterite with a vav (ו) consecutive. The ו (vav) need not be translated if the second half of the verse is the apodosis of the first – since they sinned…he did this. The verb שִׁלֵּחַ (shilleakh) means “to expel; to thrust out” normally; here the sense of “deliver up” or “deliver over” fits the sentence well. The verse is saying that sin carries its own punishment, and so God merely delivered the young people over to it.

11 tn Heb “into the hand of their rebellion.” The word “hand” often signifies “power.” The rebellious acts have the power to destroy, and so that is what happened – according to Bildad. Bildad’s point is that Job should learn from what happened to his family.

12 tn “But” is supplied to show the contrast between this verse and the preceding line.

13 tn The verb שִׁחַר (shikhar) means “to seek; to seek earnestly” (see 7:21). With the preposition אֶל (’el) the verb may carry the nuance of “to address; to have recourse to” (see E. Dhorme, Job, 114). The LXX connected it etymologically to “early” and read, “Be early in prayer to the Lord Almighty.”

14 tn The verb תִּתְחַנָּן (titkhannan) means “to make supplication; to seek favor; to seek grace” (from חָנַן, khanan). Bildad is saying that there is only one way for Job to escape the same fate as his children – he must implore God’s mercy. Job’s speech had spoken about God’s seeking him and not finding him; but Bildad is speaking of the importance of Job’s seeking God.

15 tn A verb form needs to be supplied here. Bildad is not saying to Job, “If you are pure [as you say you are].” Bildad is convinced that Job is a sinner. Therefore, “If you become pure” makes more sense here.

16 tn Or “innocent” (i.e., acquitted).

17 tn Many commentators delete this colon as a moralizing gloss on v. 5; but the phrase makes good sense, and simply serves as another condition. Besides, the expression is in the LXX.

18 tn The verb יָעִיר (ya’ir, “rouse, stir up”) is a strong anthropomorphism. The LXX has “he will answer your prayer” (which is probably only the LXX’s effort to avoid the anthropomorphism [D. J. A. Clines, Job (WBC), 198]). A reading of “watch over you” has been adopted because of parallel texts (see H. L. Ginsberg, “Two North Canaanite Letters from Ugarit,” BASOR 72 [1938]: 18-19; and H. N. Richardson, “A Ugaritic Letter of a King to His Mother,” JBL 66 [1947]: 321-24). Others suggest “his light will shine on you” or “he will bestow health on you.” But the idea of “awake” is common enough in the Bible to be retained here.

19 tn The Piel of שָׁלַם (shalam) means “to make good; to repay; to restore something to its wholeness; to reestablish.” The best understanding here would be “restore [Job] to his place.” Some take the verb in the sense of “reward [Job himself] with a righteous habitation.”

20 tn The construct נְוַת (nÿvat) is feminine; only the masculine occurs in Hebrew. But the meaning “abode of your righteousness” is clear enough. The righteousness of Job is pictured as inhabiting an estate, or it pictures the place where Job lives as a righteous man. A translation “rightful habitation” would mean “the habitation that you deserve” – if you are righteous.

21 tn The reference to “your beginning” is a reference to Job’s former estate of wealth and peace. The reference to “latter end” is a reference to conditions still in the future. What Job had before will seem so small in comparison to what lies ahead.

22 tn The verb has the idea of “to grow”; here it must mean “to flourish; to grow considerably” or the like. The statement is not so much a prophecy; rather Bildad is saying that “if Job had recourse to God, then….” This will be fulfilled, of course, at the end of the book.

23 sn Bildad is not calling for Job to trace through the learning of antiquity, but of the most recent former generation. Hebrews were fond of recalling what the “fathers” had taught, for each generation recalled what their fathers had taught.

24 tn The verb כוֹנֵן (khonen, from כּוּן, kun) normally would indicate “prepare yourself” or “fix” one’s heart on something, i.e., give attention to it. The verb with the ל (lamed) preposition after it does mean “to think on” or “to meditate” (Isa 51:13). But some commentators wish to change the כּ (kaf) to a בּ (bet) in the verb to get “to consider” (from בִּין, bin). However, M. Dahood shows a connection between כּנן (knn) and שׁאל (sh’l) in Ugaritic (“Hebrew-Ugaritic Lexicography,” Bib 46 [1965]: 329).

25 tn The Hebrew has “the search of their fathers,” but the word is probably intended to mean what that observation or search yielded (so “search” is a metonymy of cause).

26 tn Heb “fathers.”

27 tn The Hebrew has “we are of yesterday,” the adverb functioning as a predicate. Bildad’s point is that they have not had time to acquire great knowledge because they are recent.

28 tn E. Dhorme (Job, 116) observes that the shadow is the symbol of ephemeral things (14:2; 17:7; Ps 144:4). The shadow passes away quickly (116).

29 tn The sentence begins emphatically: “Is it not they.”

30 tn The “and” is not present in the line. The second clause seems to be in apposition to the first, explaining it more thoroughly: “Is it not they [who] will instruct you, [who] will speak to you.”

31 tn The noun may have been left indeterminate for the sake of emphasis (GKC 401-2 §125.c), meaning “important words.”

32 tn Heb “from their heart.”

33 sn H. H. Rowley observes the use of the words for plants that grow in Egypt and suspects that Bildad either knew Egypt or knew that much wisdom came from Egypt. The first word refers to papyrus, which grows to a height of six feet (so the verb means “to grow tall; to grow high”). The second word refers to the reed grass that grows on the banks of the river (see Gen 41:2, 18).

34 tn The two verbs, גָּאָה (ga’ah) and שָׂגָה (sagah), have almost the same meanings of “flourish, grow, become tall.”

35 tn The word has been traditionally translated “greenness” (so KJV, ASV), but some modern commentators argue for “in flower.” The word is found only in Song 6:11 (where it may be translated “blossoms”). From the same root is אָבִיב (’aviv, “fresh young ears of barley”). Here the word refers to the plant that is still in its early stages of flowering. It should not be translated to suggest the plant is flowering (cf. NRSV), but translating as if the plant is green (so NASB) is also problematic.

36 sn The idea is that as the plant begins to flower, but before it is to be cut down, there is no sign of withering or decay in it. But if the water is withdrawn, it will wither sooner than any other herb. The point Bildad will make of this is that when people rebel against God and his grace is withheld, they perish more swiftly than the water reed.

37 tn The imperfect verb here is the modal use of potential, “can wither away” if the water is not there.

38 tn Heb “before.”

39 tn The LXX interprets the line: “does not any herb wither before it has received moisture?”

40 tn The word אָרְחוֹת (’orkhot) means “ways” or “paths” in the sense of tracks of destiny or fate. The word דֶּרֶךְ (derekh, “way, road, path”) is used in a similar way (Isa 40:27; Ps 37:5). However, many commentators emend the text to read אַחֲרִית (’akharit, “end”) in harmony with the LXX. But Prov 1:19 (if not emended as well) confirms the primary meaning here without changing the text (see D. J. A. Clines, Job [WBC], 199).

41 tn The word חָנֵף (khanef) is often translated “hypocrite.” But the root verb means “to be profane,” and this would be done by idolatry or bloodshed. It describes an irreligious person, a godless person. In Dan 11:32 the word seems to mean “make someone pagan.” The word in this verse is parallel to “those who forget God.”

42 tn The relative pronoun introduces the verse as a relative clause, working with the “godless person” of the preceding verse. The relative pronoun is joined to the resumptive pronoun in the translation: “who + his trust” = “whose trust.”

43 tn The noun כֶּסֶל (kesel) in this half of the verse must correspond to “his security” in the second half. The meaning must be “his trust” (see 4:6). The two words will again be parallel in 31:24.

44 tn The word יָקוֹט (yaqot) is not known anywhere else; here it looks like it should be a noun to parallel “spider’s house” in the next colon. But scholars have tried to identify it as a verb, perhaps an imperfect of קוֹט (qot, BDB 876 s.v.), or related to an Arabic qatta, “to cut.” Some versions have “break in sunder” (KJV, RV); others “cut off” (RSV). Apart from verbs, some commentators follow Sa`adia’s Arabic translation “sun cords,” meaning “gossamer.” Accordingly, there are emendations like “threads,” “threads of summer,” “spider threads,” and the like. D. J. A. Clines agrees with those who conclude that emendations based on Sa`adia’s translation lack a sound philological basis. E. Dhorme “somewhat timidly” suggests יַלְקוּט (yalqut), the shepherd’s bag or scrip (1 Sam 17:40). He suggests that an empty bag would be a symbol of something unstable and futile. It seems impossible to determine exactly what the word meant. One can only conclude that it means something like “fragile” or “futile.” The LXX is of no help: “for his house shall be without inhabitants.”

45 sn The second half of the verse is very clear. What the godless person relies on for security is as fragile as a spider’s web – he may as well have nothing. The people of the Middle East view the spider’s web as the frailest of all “houses.”

46 tn The verb עָמַד (’amad, “to stand”) is almost synonymous with the parallel קוּם (qum, “to rise; to stand”). The distinction is that the former means “to remain standing” (so it is translated here “hold up”), and the latter “rise, stand up.”

47 sn The idea is that he grabs hold of the house, not to hold it up, but to hold himself up or support himself. But it cannot support him. This idea applies to both the spider’s web and the false security of the pagan.

48 tn The figure now changes to a plant that is flourishing and spreading and then suddenly cut off. The word רָטַב (ratav) means “to be moist; to be watered.” The word occurs in Arabic, Aramaic, and Akkadian, but only twice in the Bible: here as the adjective and in 24:8 as the verb.

49 tn The Hebrew is לִפְנֵי (lifne, “before”). Does this mean “in the presence of the sun,” i.e., under a sweltering sun, or “before” the sun rises? It seems more natural to take לִפְנֵי (lifne) as “in the presence of” or “under.”

50 tn Heb “its shoot goes out.”

51 tc Some have emended this phrase to obtain “over the roofs.” The LXX has “out of his corruption.” H. M. Orlinsky has shown that this reading arose from an internal LXX change, saprias having replaced prasias, “garden” (JQR 26 [1935/36]: 134-35).

52 tn Cheyne reads “spring” or “well” rather than “heap.” However, this does not fit the parallelism very well, and so he emends the second half as well. Nevertheless the Hebrew text needs no emending here.

53 tn The expression “of stones” is added for clarification of what the heap would be. It refers to the object around which the roots would grow. The parallelism with “house of stones” makes this reading highly probable.

54 tn The idea is that the plant grows, looking for a place to grow among the stones. Some trees grow so tightly around the rocks and stones that they are impossible to uproot. The rocky ground where it grows forms “a house of stones.” The LXX supports an emendation from יְחֱזֶה (yÿkhezeh, “it looks”) to יִחְיֶה (yikhyeh, “it lives”). Others have tried to emend the text in a variety of ways: “pushes” (Budde), “cleave” (Gordis), “was opposite” (Driver), or “run against” (NEB, probably based on G. R. Driver). If one were to make a change, the reading with the LXX would be the easiest to defend, but there is no substantial reason to do that. The meaning is about the same without such a change.

55 sn The idea seems to be that the stones around which the roots of the tree wrap themselves suggest strength and security for the tree, but uprooting comes to it nevertheless (v. 18). The point is that the wicked may appear to be living in security and flourishing, yet can be quickly destroyed (H. H. Rowley, Job [NCBC], 74).

56 tc Ball reads אֵל (’el, “God”) instead of אִם (’im, “if”): “God destroys it” – but there is no reason for this. The idea would be implied in the context. A. B. Davidson rightly points out that who destroys it is not important, but the fact that it is destroyed.

tn The Hebrew has “if one destroys it”; the indefinite subject allows for a passive interpretation. The verb means “swallow” in the Qal, but in the Piel it means “to engulf; to destroy; to ruin” (2:3; 10:8). It could here be rendered “removed from its place” (the place where it is rooted); since the picture is that of complete destruction, “uprooted” would be a good rendering.

57 tn Heb “it”; the referent (“his place” in the preceding line) has been specified in the translation for clarity.

sn The place where the plant once grew will deny ever knowing it. Such is the completeness of the uprooting that there is not a trace left.

58 tn Here “saying” is supplied in the translation.

59 tn This line is difficult. If the MT stands as it is, the expression must be ironic. It would be saying that the joy (all the security and prosperity) of its way (its life) is short-lived – that is the way its joy goes. Most commentators are not satisfied with this. Dhorme, for one, changes מְשׂוֹשׂ (mÿsos, “joy”) to מְסוֹס (mÿsos, “rotting”), and gets “behold him lie rotting on the path.” The sibilants can interchange this way. But Dhorme thinks the MT was written the way it was because the word was thought to be “joy,” when it should have been the other way. The word “way” then becomes an accusative of place. The suggestion is rather compelling and would certainly fit the context. The difficulty is that a root סוּס (sus, “to rot”) has to be proposed. E. Dhorme does this by drawing on Arabic sas, “to be eaten by moths or worms,” thus “worm-eaten; decaying; rotting.” Cf. NIV “its life withers away”; also NAB “there he lies rotting beside the road.”

60 tn Heb “dust.”

61 sn As with the tree, so with the godless man – his place will soon be taken by another.

62 sn This is the description that the book gave to Job at the outset, a description that he deserved according to God’s revelation. The theme “God will not reject the blameless man” becomes Job’s main point (see 9:20,21; 10:3).

63 sn The idiom “to grasp the hand” of someone means to support or help the person.

64 tn The word עַד (’ad, “until”) would give the reading “until he fills your mouth with laughter,” subordinating the verse to the preceding with some difficulty in interpretation. It would be saying that God will not reject the blameless man until he filled Job with joy. Almost all commentators and modern versions change the pointing to עוֹד (’od, “yet”), forming a hope for the future blessing of joy for Job.

65 sn “Laughter” (and likewise “gladness”) will here be metonymies of effect or adjunct, being put in place of the reason for the joy – restoration.

66 sn These verses show several points of similarity with the style of the Book of Psalms. “Those who hate you” and the “evil-doers” are fairly common words to describe the ungodly in the Psalms. “Those who hate you” are enemies of the righteous man because of the parallelism in the verse. By this line Bildad is showing Job that he and his friends are not among those who are his enemies, and that Job himself is really among the righteous. It is an appealing way to end the discourse. See further G. W. Anderson, “Enemies and Evil-doers in the Book of Psalms,” BJRL 48 (1965/66): 18-29.

67 tn “Shame” is compared to a garment that can be worn. The “shame” envisioned here is much more than embarrassment or disgrace – it is utter destruction. For parallels in the Psalms, see Pss 35:26; 132:18; 109:29.


NET Bible® - Job 9

Job 9

Job’s Reply to Bildad1

9:1 Then Job answered:

9:2 “Truly,2 I know that this is so.

But how3 can a human4 be just before5 God?6

9:3 If someone wishes7 to contend8 with him,

he cannot answer9 him one time in a thousand.

9:4 He is wise in heart10 and mighty11 in strength12 –

who has resisted13 him and remained safe?14

9:5 He who removes mountains suddenly,15

who overturns them in his anger;16

9:6 he who shakes the earth out of its place17

so that its pillars tremble;18

9:7 he who commands the sun and19 it does not shine20

and seals up21 the stars;

9:8 he alone spreads out the heavens,

and treads22 on the waves of the sea;23

9:9 he makes the Bear,24 Orion,25 and the Pleiades,26

and the constellations of the southern sky;27

9:10 he does great and unsearchable things,28

and wonderful things without number.

9:11 If29 he passes by me, I cannot see30 him,31

if he goes by, I cannot perceive him.32

9:12 If he snatches away,33 who can turn him back?34

Who dares to say to him, ‘What are you doing?’

9:13 God does not restrain his anger;35

under him the helpers of Rahab36 lie crushed.37

The Impossibility of Facing God in Court

9:14 “How much less,38 then, can I answer him39

and choose my words40 to argue41 with42 him!43

9:15 Although44 I am innocent,45

I could not answer him;46

I could only plead47 with my judge48 for mercy.

9:16 If I summoned him, and he answered me,49

I would not believe50

that he would be listening to my voice –

9:17 he who51 crushes52 me with a tempest,

and multiplies my wounds for no reason.53

9:18 He does not allow54 me to recover55 my breath,

for he fills56 me with bitterness.

9:19 If it is a matter of strength,57

most certainly58 he is the strong one!

And if it is a matter of justice,

he will say, ‘Who will summon me?’59

9:20 Although I am innocent,60

my mouth61 would condemn me;62

although I am blameless,

it would declare me perverse.63

9:21 I am blameless.64 I do not know myself.65

I despise my life.

Accusation of God’s Justice

9:22 “It is all one!66 That is why I say,67

‘He destroys the blameless and the guilty.’

9:23 If a scourge brings sudden death,68

he mocks69 at the despair70 of the innocent.71

9:24 If a land72 has been given

into the hand of a wicked man,73

he covers74 the faces of its judges;75

if it is not he, then who is it?76

Renewed Complaint

9:25 “My days77 are swifter than a runner,78

they speed by without seeing happiness.

9:26 They glide by79 like reed80 boats,

like an eagle that swoops81 down on its prey.82

9:27 If I say,83 ‘I will84 forget my complaint,

I will change my expression85 and be cheerful,’86

9:28 I dread87 all my sufferings,88

for89 I know that you do not hold me blameless.90

9:29 If I am guilty,91

why then92 weary myself93 in vain?94

9:30 If I wash myself with snow water,95

and make my hands clean with lye,96

9:31 then you plunge me into a slimy pit97

and my own clothes abhor me.

9:32 For he98 is not a human being like I am,

that99 I might answer him,

that we might come100 together in judgment.

9:33 Nor is there an arbiter101 between us,

who102 might lay103 his hand on us both,104

9:34 who105 would take his106 rod107 away from me

so that his terror108 would not make me afraid.

9:35 Then109 would I speak and not fear him,

but it is not so with me.110

Next Chapter


NET Bible® - Job 9 Notes

1 sn This speech of Job in response to Bildad falls into two large sections, chs. 9 and 10. In ch. 9 he argues that God’s power and majesty prevent him from establishing his integrity in his complaint to God. And in ch. 10 Job tries to discover in God’s plan the secret of his afflictions. The speech seems to continue what Job was saying to Eliphaz more than it addresses Bildad. See K. Fullerton, “On Job 9 and 10,” JBL 53 (1934): 321-49.

2 tn The adverb אָמְנָם (’omnam, “in truth”) is characteristic of the Book of Job (12:2; 19:4; 34:12; 36:4). The friends make commonplace statements, general truths, and Job responds with “truly I know this is so.” Job knows as much about these themes as his friends do.

3 sn The interrogative is used to express what is an impossibility.

4 tn The attempt to define אֱנוֹשׁ (’enosh) as “weak” or “mortal” man is not compelling. Such interpretations are based on etymological links without the clear support of usage (an issue discussed by J. Barr, Comparative Philology and the Text of the Old Testament). This seems to be a poetic word for “human” (the only nonpoetic use is in 2 Chr 14:10).

5 tn The preposition is אִם (’im, “with, before, in the presence of”). This is more specific than מִן (min) in 4:17.

6 sn The point of Job’s rhetorical question is that man cannot be justified as against God, because God is too powerful and too clever – he controls the universe. He is discussing now the question that Eliphaz raised in 4:17. Peake observes that Job is raising the question of whether something is right because God says it is right, or that God declares it right because it is right.

7 tn Some commentators take God to be the subject of this verb, but it is more likely that it refers to the mortal who tries to challenge God in a controversy. The verb is used of Job in 13:3.

8 tn The verb רִיב (riv) is a common one; it has the idea of “contention; dispute; legal dispute or controversy; go to law.” With the preposition אִם (’im) the idea must be “to contend with” or “to dispute with.” The preposition reflects the prepositional phrase “with God” in v. 2, supporting the view that man is the subject.

9 tn This use of the imperfect as potential imperfect assumes that the human is the subject, that in a dispute with God he could not answer one of God’s questions (for which see the conclusion of the book when God questions Job). On the other hand, if the interpretation were that God does not answer the demands of mortals, then a simple progressive imperfect would be required. In support of this is the frustration of Job that God does not answer him.

10 tn The genitive phrase translated “in heart” would be a genitive of specification, specifying that the wisdom of God is in his intelligent decisions.

sn The heart is the seat of intelligence and understanding, the faculty of decision making.

11 sn The words אַמִּיץ (’ammits) and כֹּחַ (koakh) are synonyms, the first meaning “sturdy; mighty; robust,” and the second “strength.” It too can be interpreted as a genitive of specification – God is mighty with respect to his power. But that comes close to expressing a superlative idea (like “song of songs” or “anger of his wrath”).

12 tn The first half of the verse simply has “wise of heart and mighty of strength.” The entire line is a casus pendens that will refer to the suffix on אֵלָיו (’elayv) in the second colon. So the question is “Who has resisted the one who is wise of heart and mighty of strength?” Again, the rhetorical question is affirming that no one has done this.

13 tn The verb is the Hiphil of the verb קָשָׁה (qashah, “to be hard”). It frequently is found with the word for “neck,” describing people as “stiff-necked,” i.e., stubborn, unbending. So the idea of resisting God fits well. The fact that this word occurs in Exodus with the idea of hardening the heart against God may indicate that there is an allusion to Pharaoh here.

14 tn The use of שָׁלֵם (shalem) in the Qal is rare. It has been translated “remain safe” by E. Dhorme, “survived” by the NEB, “remained unscathed” by the NAB and NIV, or “succeeded” by KJV, G. R. Driver.

15 tn The verb is plural: “they do not know it.” This suggests that the mountains would not know it. Some follow the Syriac with a singular verb, i.e., God does not know it, meaning, it is so trifling to God that he can do it without thinking. But the better interpretation may be “suddenly.” This would be interpreted from the MT as it stands; it would imply “before they know anything,” thus “suddenly” (Gray, Dhorme, Buttenwieser, et. al.). D. W. Thomas connects the meaning to another verb based on Arabic and translates it, “ so that they are no longer still” (“Additional Notes on the Root yada` in Hebrew,” JTS 15 [1964]: 54-57). J. A. Emerton works with a possible root יָדַע (yada’) meaning “be still” (“A Consideration of Some Alleged Meanings of yada` in Hebrew,” JSS 15 [1970]: 145-80).

16 sn This line beginning with the relative pronoun can either be read as a parallel description of God, or it can be subordinated by the relative pronoun to the first (“they do not know who overturned them”).

17 sn Shakes the earth out of its place probably refers to earthquakes, although some commentators protest against this in view of the idea of the pillars. In the ancient world the poetical view of the earth is that it was a structure on pillars, with water around it and under it. In an earthquake the pillars were shaken, and the earth moved.

18 tn The verb הִתְפַלָּצ (hitfallats) is found only here, but the root seems clearly to mean “to be tossed; to be thrown about,” and so in the Hitpael “quiver; shake; tremble.” One of the three nouns from this root is פַּלָּצוּת (pallatsut), the “shudder” that comes with terror (see Job 21:6; Isa 21:4; Ezek 7:18; and Ps 55:6).

19 tn The form could also be subordinated, “that it shine not” (see further GKC 323 §109.g).

20 tn The verb זָרַח (zarakh) means “rise.” This is the ordinary word for the sunrise. But here it probably has the idea of “shine; glisten,” which is also attested in Hebrew and Aramaic.

sn There are various views on the meaning of this line in this verse. Some think it refers to some mysterious darkness like the judgment in Egypt (Exod 10:21-23), or to clouds building (3:5), often in accompaniment of earthquakes (see Joel 2:10, 3:15-16; Isa 13:10-13). It could also refer to an eclipse. All this assumes that the phenomenon here is limited to the morning or the day; but it could simply be saying that God controls light and darkness.

21 tn The verb חָתַם (khatam) with בְּעַד (bÿ’ad) before its complement, means “to seal; to wall up; to enclose.” This is a poetic way of saying that God prevents the stars from showing their light.

22 tn Or “marches forth.”

23 tn The reference is probably to the waves of the sea. This is the reading preserved in NIV and NAB, as well as by J. Crenshaw, “Wÿdorek `al-bamote ‘ares,” CBQ 34 (1972): 39-53. But many see here a reference to Canaanite mythology. The marginal note in the RSV has “the back of the sea dragon.” The view would also see in “sea” the Ugaritic god Yammu.

24 sn The Hebrew has עָשׁ (’ash), although in 38:32 it is עַיִשׁ (’ayish). This has been suggested to be Aldebaran, a star in the constellation Taurus, but there have been many other suggestions put forward by the commentaries.

25 sn There is more certainty for the understanding of this word as Orion, even though there is some overlap of the usage of the words in the Bible. In classical literature we have the same stereotypical reference to these three (see E. Dhorme, Job, 131).

26 sn The identification of this as the Pleiades is accepted by most (the Vulgate has “Hyades”). In classical Greek mythology, the seven Pleiades were seven sisters of the Hyades who were pursued by Orion until they were changed into stars by Zeus. The Greek myth is probably derived from an older Semitic myth.

27 tn Heb “and the chambers of the south.”

28 tn Only slight differences exist between this verse and 5:9 which employs the simple ו (vav) conjunction before אֵין (’eyn) in the first colon and omits the ו (vav) conjunction before נִפְלָאוֹת (nifla’ot, “wonderful things”) in the second colon.

sn There is probably great irony in Job’s using this same verse as in 5:9. But Job’s meaning here is different than Eliphaz.

29 tn The NIV has “when” to form a temporal clause here. For the use of “if,” see GKC 497 §159.w.

30 tn The imperfect verbs in this verse are consistent with the clauses. In the conditional clauses a progressive imperfect is used, but in the following clauses the verbs are potential imperfects.

31 tn The pronoun “him” is supplied here; it is not in MT, but the Syriac and Vulgate have it (probably for translation purposes as well).

32 sn Like the mountains, Job knows that God has passed by and caused him to shake and tremble, but he cannot understand or perceive the reasons.

33 tn E. Dhorme (Job, 133) surveys the usages and concludes that the verb חָתַף (khataf) normally describes the wicked actions of a man, especially by treachery or trickery against another. But a verb חָתַף (khataf) is found nowhere else; a noun “robber” is found in Prov 23:28. Dhorme sees no reason to emend the text, because he concludes that the two verbs are synonymous. Job is saying that if God acts like a plunderer, there is no one who can challenge what he does.

34 tn The verb is the Hiphil imperfect (potential again) from שׁוּב (shuv). In this stem it can mean “turn back, refute, repel” (BDB 999 s.v. Hiph.5).

35 sn The meaning of the line is that God’s anger will continue until it has accomplished its purpose (23:13-14).

36 sn “Rahab” is not to be confused with the harlot of the same name from Jericho. “Rahab” is identified with Tiamat of the Babylonian creation epic, or Leviathan of the Canaanite myths. It is also used in parallelism to the sea (26:12), or the Red Sea (Ps 74:13), and so comes to symbolize Egypt (Isa 30:7). In the Babylonian Creation Epic there is reference to the helpers of Tiamat. In the Bible the reference is only to the raging sea, which the Lord controlled at creation.

37 tn The verb שָׁחַח (shakhakh) means “to be prostrate” or “to crouch.” Here the enemies are prostrate under the feet of God – they are crushed.

38 tn The construction אַף כִּי־אָנֹכִי (’af ki ’anokhi) is an expression that means either “how much more” or “how much less.” Here it has to mean “how much less,” for if powerful forces like Rahab are crushed beneath God’s feet, how could Job contend with him?

39 tn The imperfect verb here is to be taken with the nuance of a potential imperfect. The idea of “answer him” has a legal context, i.e., answering God in a court of law. If God is relentless in his anger toward greater powers, then Job realizes it is futile for him.

40 sn In a legal controversy with God it would be essential to choose the correct words very carefully (humanly speaking); but the calmness and presence of mind to do that would be shattered by the overwhelming terror of God’s presence.

41 tn The verb is supplied in this line.

42 tn The preposition אִם (’im, “with”) carries the idea of “in contest with” in a number of passages (compare vv. 2, 3; 16:21).

43 tn The LXX goes a different way after changing the first person to the third: “Oh then that he would hearken to me, or judge my cause.”

44 tn The line begins with אֲשֶׁר (’asher, “which”), which is omitted in the LXX and the Syriac. The particle אִם (’im) can introduce a concessive clause (GKC 498 §160.a) or a conditional clause (GKC 495 §159.n). The idea here seems to be “even if I were…I could not….”

45 tn The verb is צָדַקְתִּי (tsadaqti, “I am right [or “righteous”]”). The term here must be forensic, meaning “in the right” or “innocent” (see 11:2; 13:18; 33:12; 40:8). Job is claiming to be in the right, but still has difficulty speaking to God.

46 tn The form is the Qal imperfect of the verb “answer.” As the text stands, Job is saying that he cannot answer or could not answer (contend with) God if given a chance. Some commentators think a Niphal fits better here: “I am not answered,” meaning God does not reply to him. This has the LXX, the Syriac, and Theodotion in support of it. The advantage would be to avoid the repetition of the same word from v. 14. But others rightly reject this, because all Job is saying here is that he would be too overwhelmed by God to answer him in court. The LXX change to a passive is understandable in that it would be seeking a different idea in this verse and without vocalization might have assumed a passive voice here.

47 tn The verb אֶתְחַנָּן (’etkhannan) is the Hitpael of חָנַן (khanan), meaning “seek favor,” make supplication,” or “plead for mercy.” The nuance would again be a modal nuance; if potential, then the translation would be “I could [only] plead for mercy.”

48 tn The word מְשֹׁפְטִי (mÿshofti) appears to be simply “my judge.” But most modern interpretations take the po‘el participle to mean “my adversary in a court of law.” Others argue that the form is at least functioning as a noun and means “judge” (see 8:5). This would fit better with the idea of appealing for mercy from God. The dilemma of Job, of course, is that the Lord would be both his adversary in the case and his judge.

49 sn The idea of “answer” in this line is that of responding to the summons, i.e., appearing in court. This preterite and the perfect before it have the nuance of hypothetical perfects since they are in conditional clauses (GKC 330 §111.x). D. J. A. Clines (Job [WBC], 219) translates literally, “If I should call and he should answer.”

50 tn The Hiphil imperfect in the apodosis of this conditional sentence expresses what would (not) happen if God answered the summons.

51 tn The relative pronoun indicates that this next section is modifying God, the Judge. Job does not believe that God would respond or listen to him, because this is the one who is crushing him.

52 tn The verb יְשׁוּפֵנִי (yÿshufeni) is the same verb that is used in Gen 3:15 for the wounding of the serpent. The Targum to Job, the LXX, and the Vulgate all translate it “to crush; to pound,” or “to bruise.” The difficulty for many exegetes is that this is to be done “with a tempest.” The Syriac and Targum Job see a different vocalization and read “with a hair.” The text as it stands is understandable and so no change is needed. The fact that the word “tempest” is written with a different sibilant in other places in Job is not greatly significant in this consideration.

53 tn חִנָּם (khinnam) is adverbial, meaning “gratuitously, without a cause, for no reason, undeservedly.” See its use in 2:4.

54 tn The verb נָתַן (natan) essentially means “to give”; but followed by the infinitive (without the ל [lamed] here) it means “to permit; to allow.”

55 tn The Hiphil of the verb means “to bring back”; with the object “my breath,” it means “get my breath” or simply “breathe.” The infinitive is here functioning as the object of the verb (see GKC 350 §114.m).

56 sn The meaning of the word is “to satiate; to fill,” as in “drink to the full, be satisfied.” Job is satiated – in the negative sense – with bitterness. There is no room for more.

57 tn The MT has only “if of strength.”

58 tn “Most certainly” translates the particle הִנֵּה (hinneh).

59 tn The question could be taken as “who will summon me?” (see Jer 49:19 and 50:44). This does not make immediate sense. Some have simply changed the suffix to “who will summon him.” If the MT is retained, then supplying something like “he will say” could make the last clause fit the whole passage. Another option is to take it as “Who will reveal it to me?” – i.e., Job could be questioning his friends’ qualifications for being God’s emissaries to bring God’s charges against him (cf. KJV, NKJV; and see 10:2 where Job uses the same verb in the Hiphil to request that God reveal what his sin has been that has led to his suffering).

sn Job is saying that whether it is a trial of strength or an appeal to justice, he is unable to go against God.

60 tn The idea is the same as that expressed in v. 15, although here the imperfect verb is used and not the perfect. Once again with the concessive clause (“although I am right”) Job knows that in a legal dispute he would be confused and would end up arguing against himself.

61 tn Some commentators wish to change this to “his mouth,” meaning God’s response to Job’s complaints. But the MT is far more expressive, and “my mouth” fits the context in which Job is saying that even though he is innocent, if he spoke in a court setting in the presence of God he would be overwhelmed, confused, and no doubt condemn himself.

62 tn The verb has the declarative sense in the Hiphil, “to declare guilty [or wicked]” or “to condemn.”

63 tn The verb עָקַשׁ (’aqash) means “to be twisted; to be tortuous.” The Piel has a meaning “to bend; to twist” (Mic 3:9) and “to pervert” (Jer 59:8). The form here is classified as a Hiphil, with the softening of the vowel i (see GKC 147 §53.n). It would then also be a declarative use of the Hiphil.

64 tn Dhorme, in an effort to avoid tautology, makes this a question: “Am I blameless?” The next clause then has Job answering that he does not know. But through the last section Job has been proclaiming his innocence. The other way of interpreting these verses is to follow NIV and make all of them hypothetical (“If I were blameless, he would pronounce me guilty”) and then come to this verse with Job saying, “I am blameless.” The second clause of this verse does not fit either view very well. In vv. 20, 21, and 22 Job employs the same term for “blameless” (תָּם, tam) as in the prologue (1:1). God used it to describe Job in 1:8 and 2:3. Bildad used it in 8:20. These are the final occurrences in the book.

65 tn The meaning of the expression “I do not know myself” seems to be, “I do not care.” NIV translates it, “I have no concern for my life.”

sn Job believes he is blameless and not deserving of all this suffering; he will hold fast to that claim, even if the future is uncertain, especially if that future involved a confrontation with God.

66 tc The LXX omits the phrase “It is all one.” Modern scholars either omit it or transpose it for clarity.

sn The expression “it is one” means that God’s dealings with people is undiscriminating. The number “one” could also be taken to mean “the same” – “it is all the same.” The implication is that it does not matter if Job is good or evil, if he lives or dies. This is the conclusion of the preceding section.

67 tn The relationships of these clauses is in some question. Some think that the poet has inverted the first two, and so they should read, “That is why I have said: ‘It is all one.’” Others would take the third clause to be what was said.

68 tc The LXX contains a paraphrase: “for the worthless die, but the righteous are laughed to scorn.”

sn The point of these verses is to show – rather boldly – that God does not distinguish between the innocent and the guilty.

69 sn This bold anthropomorphism means that by his treatment of the despair of the innocent, God is in essence mocking them.

70 tn The term מַסַּת (massat), a hapax legomenon, was translated “trial” in the older versions; but it is not from נָסָה (nasah, “to tempt; to test; to try”), but from מָסַס (masas, “to flow”). It is used in the Niphal to speak of the heart “melting” in suffering. So the idea behind this image is that of despair. This is the view that most interpreters adopt; it requires no change of the text whatsoever.

71 sn Job uses this word to refute Eliphaz; cf. 4:7.

72 tn Some would render this “earth,” meaning the whole earth, and having the verse be a general principle for all mankind. But Job may have in mind the more specific issue of individual land.

73 sn The details of the verse are not easy to explain, but the meaning of the whole verse seems to be about the miscarriage of justice in the courts and the failure of God to do anything about it.

74 tn The subject of the verb is God. The reasoning goes this way: it is the duty of judges to make sure that justice prevails, that restitution and restoration are carried through; but when the wicked gain control of the land of other people, and the judges are ineffective to stop it, then God must be veiling their eyes.

75 sn That these words are strong, if not wild, is undeniable. But Job is only taking the implications of his friends’ speeches to their logical conclusion – if God dispenses justice in the world, and there is no justice, then God is behind it all. The LXX omitted these words, perhaps out of reverence for God.

76 tn This seems to be a broken-off sentence (anacoluthon), and so is rather striking. The scribes transposed the words אֵפוֹא (’efo’) and הוּא (hu’) to make the smoother reading: “If it is not he, who then is it?”

77 tn The text has “and my days” following the thoughts in the previous section.

78 sn Job returns to the thought of the brevity of his life (7:6). But now the figure is the swift runner instead of the weaver’s shuttle.

79 tn Heb “they flee.”

80 tn The word אֵבֶה (’eveh) means “reed, papyrus,” but it is a different word than was in 8:11. What is in view here is a light boat made from bundles of papyrus that glides swiftly along the Nile (cf. Isa 18:2 where papyrus vessels and swiftness are associated).

81 tn The verb יָטוּשׂ (yatus) is also a hapax legomenon; the Aramaic cognate means “to soar; to hover in flight.” The sentence here requires the idea of swooping down while in flight.

82 tn Heb “food.”

83 tn The construction here uses the infinitive construct with a pronominal suffix – “if my saying” is this, or “if I say.” For the conditional clause using אִם (’im) with a noun clause, see GKC 496 §159.u.

84 tn The verbal form is a cohortative of resolve: “I will forget” or “I am determined to forget.” The same will be used in the second colon of the verse.

85 tn Heb “I will abandon my face,” i.e., change my expression. The construction here is unusual; G. R. Driver connected it to an Arabic word ‘adaba, “made agreeable” (IV), and so interpreted this line to mean “make my countenance pleasant” (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 76). M. Dahood found a Ugaritic root meaning “make, arrange” (“The Root ’zb II in Job,” JBL 78 [1959]: 303-9), and said, “I will arrange my face.” But see H. G. Williamson, “A Reconsideration of `azab II in Ugaritic,” ZAW 87 (1985): 74-85; Williamson shows it is probably not a legitimate cognate. D. J. A. Clines (Job [WBC], 219) observes that with all these suggestions there are too many homonyms for the root. The MT construction is still plausible.

86 tn In the Hiphil of בָּלַג (balag) corresponds to Arabic balija which means “to shine” and “to be merry.” The shining face would signify cheerfulness and smiling. It could be translated “and brighten [my face].”

87 tn The word was used in Job 3:25; it has the idea of “dread, fear, tremble at.” The point here is that even if Job changes his appearance, he still dreads the sufferings, because he knows that God is treating him as a criminal.

88 sn See Job 7:15; see also the translation by G. Perles, “I tremble in every nerve” (“The Fourteenth Edition of Gesenius-Buhl’s Dictionary,” JQR 18 [1905/06]: 383-90).

89 tn The conjunction “for” is supplied in the translation.

90 sn A. B. Davidson (Job, 73) appropriately notes that Job’s afflictions were the proof of his guilt in the estimation of God. If God held him innocent, he would remove the afflictions.

91 tn The clause simply has “I am guilty.” It is the same type of construction found in v. 24. It is also the opposite of that in v. 20. GKC 317 §107.n lists this as an example of the use of the imperfect to express an obligation or necessity according to the judgment of others; it would therefore mean “if I am to be guilty.”

92 tn The demonstrative pronoun is included to bring particular emphasis to the question, as if to say, “Why in the world…” (see R. J. Williams, Hebrew Syntax, 24, §118).

93 tn The verb means “tire oneself”; see 3:17.

94 tn Here הֶבֶל (hevel, “breath, vapor, vanity”) is used as an adverb (adverbial accusative).

95 tn The Syriac and Targum Job read with the Qere “with water of [בְמֵי, bÿme] snow.” The Kethib simply has “in [בְמוֹ, bÿmo] snow.” In Ps 51:9 and Isa 1:18 snow forms a simile for purification. Some protest that snow water is not necessarily clean; but if fresh melting snow is meant, then the runoff would be very clear. The image would work well here. Nevertheless, others have followed the later Hebrew meaning for שֶׁלֶג (sheleg) – “soap” (so NIV, NRSV, NLT). Even though that makes a nice parallelism, it is uncertain whether that meaning was in use at the time this text was written.

96 tn The word בֹּר (bor, “lye, potash”) does not refer to purity (Syriac, KJV, ASV), but refers to the ingredient used to make the hands pure or clean. It has the same meaning as בֹּרִית (borit), the alkali or soda made from the ashes of certain plants.

97 tn The pointing in the MT gives the meaning “pit” or “ditch.” A number of expositors change the pointing to שֻׁחוֹת (shukhot) to obtain the equivalent of שֻׂחוֹת (sukhot) / סֻחוֹת (sukhot): “filth” (Isa 5:25). This would make the contrast vivid – Job has just washed with pure water and soap, and now God plunges him into filth. M. H. Pope argues convincingly that the word “pit” in the MT includes the idea of “filth,” making the emendation unnecessary (“The Word sahat in Job 9:31,” JBL 83 [1964]: 269-78).

98 tn The personal pronoun that would be expected as the subject of a noun clause is sometimes omitted (see GKC 360 §116.s). Here it has been supplied.

99 tn The consecutive clause is here attached without the use of the ו (vav), but only by simple juxtaposition (see GKC 504-5 §166.a).

100 tn The sense of the verb “come” with “together in judgment” means “to confront one another in court.” See Ps 143:2.

101 tn The participle מוֹכִיחַ (mokhiakh) is the “arbiter” or “mediator.” The word comes from the verb יָכַח (yakhakh, “decide, judge”), which is concerned with legal and nonlegal disputes. The verbal forms can be used to describe the beginning of a dispute, the disputation in progress, or the settling of it (here, and in Isa 1:18).

sn The old translation of “daysman” came from a Latin expression describing the fixing of a day for arbitration.

102 tn The relative pronoun is understood in this clause.

103 tn The jussive in conditional sentences retains its voluntative sense: let something be so, and this must happen as a consequence (see GKC 323 §109.i).

104 sn The idiom of “lay his hand on the two of us” may come from a custom of a judge putting his hands on the two in order to show that he is taking them both under his jurisdiction. The expression can also be used for protection (see Ps 139:5). Job, however, has a problem in that the other party is God, who himself will be arbiter in judgment.

105 tn The verse probably continues the description from the last verse, and so a relative pronoun may be supplied here as well.

106 tn According to some, the reference of this suffix would be to God. The arbiter would remove the rod of God from Job. But others take it as a separate sentence with God removing his rod.

107 sn The “rod” is a symbol of the power of God to decree whatever judgments and afflictions fall upon people.

108 tn “His terror” is metonymical; it refers to the awesome majesty of God that overwhelms Job and causes him to be afraid.

109 tn There is no conjunction with this cohortative; but the implication from the context is that if God’s rod were withdrawn, if the terror were removed, then Job would speak up without fear.

110 tn The last half of the verse is rather cryptic: “but not so I with me.” NIV renders it “but as it now stands with me, I cannot.” This is very smooth and interpretive. Others transpose the two halves of the verse to read, “Since it is not so, I with myself // will commune and not fear him.” Job would be saying that since he cannot contend with God on equal terms, and since there is no arbiter, he will come on his own terms. English versions have handled this differently: “for I know I am not what I am thought to be” (NEB); “since this is not the case with me” (NAB); “I do not see myself like that at all” (JB).


NET Bible® - Job 10

Job 10

An Appeal for Revelation

10:1 “I1 am weary2 of my life;

I will complain without restraint;3

I will speak in the bitterness of my soul.

10:2 I will say to God, ‘Do not condemn4 me;

tell me5 why you are contending6 with me.’

10:3 Is it good for you7 to oppress,8

to9 despise the work of your hands,

while10 you smile11

on the schemes of the wicked?

Motivations of God

10:4 “Do you have eyes of flesh,12

or do you see13 as a human being sees?14

10:5 Are your days like the days of a mortal,

or your years like the years15 of a mortal,

10:6 that16 you must search out17 my iniquity,

and inquire about my sin,

10:7 although you know18 that I am not guilty,

and that there is no one who can deliver19

out of your hand?

Contradictions in God’s Dealings

10:8 “Your hands have shaped20 me and made me,

but21 now you destroy me completely.22

10:9 Remember that you have made me as with23 the clay;

will24 you return me to dust?

10:10 Did you not pour25 me out like milk,

and curdle26 me like cheese?27

10:11 You clothed28 me with skin and flesh

and knit me together29 with bones and sinews.

10:12 You gave me30 life and favor,31

and your intervention32 watched over my spirit.

10:13 “But these things33 you have concealed in your heart;

I know that this34 is with you:35

10:14 If I sinned, then you would watch me

and you would not acquit me of my iniquity.

10:15 If I am guilty,36 woe37 to me,

and if I am innocent, I cannot lift my head;38

I am full of shame,39

and satiated with my affliction.40

10:16 If I lift myself up,41

you hunt me as a fierce lion,42

and again43 you display your power44 against me.

10:17 You bring new witnesses45 against me,

and increase your anger against me;

relief troops46 come against me.

An Appeal for Relief

10:18 “Why then did you bring me out from the womb?

I should have died47

and no eye would have seen me!

10:19 I should have been as though I had never existed;48

I should have been carried

right from the womb to the grave!

10:20 Are not my days few?49

Cease,50 then, and leave51 me alone,52

that I may find a little comfort,53

10:21 before I depart, never to return,54

to the land of darkness

and the deepest shadow,55

10:22 to the land of utter darkness,

like the deepest darkness,

and the deepest shadow and disorder,56

where even the light57 is like darkness.”58

Next Chapter


NET Bible® - Job 10 Notes

1 tn The Hebrew has נַפְשִׁי (nafshi), usually rendered “my soul.”

2 tn The verb is pointed like a Qal form but is originally a Niphal from קוּט (qut). Some wish to connect the word to Akkadian cognates for a meaning “I am in anguish”; but the meaning “I am weary” fits the passage well.

3 tn The verb עָזַב (’azav) means “to abandon.” It may have an extended meaning of “to let go” or “to let slip.” But the expression “abandon to myself” means to abandon all restraint and give free course to the complaint.

4 tn The negated jussive is the Hiphil jussive of רָשַׁע (rasha’); its meaning then would be literally “do not declare me guilty.” The negated jussive stresses the immediacy of the request.

5 tn The Hiphil imperative of יָדַע (yada’) would more literally be “cause me to know.” It is a plea for God to help him understand the afflictions.

6 tn The verb is רִיב (riv), meaning “to dispute; to contend; to strive; to quarrel” – often in the legal sense. The precise words chosen in this verse show that the setting is legal. The imperfect verb here is progressive, expressing what is currently going on.

7 tn Or “Does it give you pleasure?” The expression could also mean, “Is it profitable for you?” or “Is it fitting for you?”

8 tn The construction uses כִּי (ki) with the imperfect verb – “that you oppress.” Technically, this clause serves as the subject, and “good” is the predicate adjective. In such cases one often uses an English infinitive to capture the point: “Is it good for you to oppress?” The LXX changes the meaning considerably: “Is it good for you if I am unrighteous, for you have disowned the work of your hands.”

9 tn Heb “that you despise.”

10 tn Now, in the second half of the verse, there is a change in the structure. The conjunction on the preposition followed by the perfect verb represents a circumstantial clause.

11 tn The Hiphil of the verb יָפַע (yafa’) means “shine.” In this context the expression “you shine upon” would mean “have a glowing expression,” be radiant, or smile.

12 tn Here “flesh” is the sign of humanity. The expression “eyes of flesh” means essentially “human eyes,” i.e., the outlook and vision of humans.

13 sn The verb translated “see” could also include the figurative category of perceive as well. The answer to Job’s question is found in 1 Sam 16:7: “The Lord sees not as a man sees; man looks on the outward appearance, but the Lord looks on the heart.”

14 sn In this verse Job asks whether or not God is liable to making mistakes or errors of judgment. He wonders if God has no more insight than his friends have. Of course, the questions are rhetorical, for he knows otherwise. But his point is that God seems to be making a big mistake here.

15 tn The Hebrew has repeated here “like the days of,” but some scholars think that this was an accidental replacement of what should be here, namely, “like the years of.” D. J. A. Clines notes that such repetition is not uncommon in Job, but suggests that the change should be made for English style even if the text is not emended (Job [WBC], 221). This has been followed in the present translation.

sn The question Job asks concerns the mode of life and not just the length of it (see Job 7:1). Humans spend their days and years watching each other and defending themselves. But there is also the implication that if God is so limited like humans he may not uncover Job’s sins before he dies.

16 tn The clause seems to go naturally with v. 4: do you have eyes of flesh…that you have to investigate? For that reason some like Duhm would delete v. 5. But v. 5 adds to the premise: are you also like a human running out of time that you must try to find out my sin?

17 tn The imperfect verbs in this verse are best given modal nuances. Does God have such limitations that he must make such an investigation? H. H. Rowley observes that Job implies that God has not yet found the iniquity, or extracted a confession from him (Job [NCBC], 84).

18 tn Heb עַל־דַּעְתְּךָ (’al da’tÿkha, “upon your knowledge”). The use of the preposition means basically “in addition to your knowledge,” or “in spite of your knowledge,” i.e., “notwithstanding” or “although” (see GKC 383 §119.aa, n. 2).

19 tn Heb “and there is no deliverer.”

sn The fact is that humans are the work of God’s hands. They are helpless in the hand of God. But it is also unworthy of God to afflict his people.

20 tn The root עָצַב (’atsav) is linked by some to an Arabic word meaning “to cut out, hew.” The derived word עֲצַבִּים (’atsabbim) means “idols.” Whatever the precise meaning, the idea is that God formed or gave shape to mankind in creation.

21 tn The verb in this part is a preterite with the vav (ו) consecutive. However, here it has merely an external connection with the preceding perfects, so that in reality it presents an antithesis (see GKC 327 §111.e).

22 tn Heb “together round about and you destroy me.” The second half of this verse is very difficult. Most commentators follow the LXX and connect the first two words with the second colon as the MT accents indicate (NJPS, “then destroyed every part of me”), rather than with the first colon (“and made me complete,” J. E. Hartley, Job [NICOT], 185). Instead of “together” some read “after.” Others see in סָבִיב (saviv) not so much an adjectival use but a verbal or adverbial use: “you turn and destroy” or “you destroy utterly (all around).” This makes more sense than “turn.” In addition, the verb form in the line is the preterite with vav consecutive; this may be another example of the transposition of the copula (see 4:6). For yet another option (“You have engulfed me about altogether”), see R. Fuller, “Exodus 21:22: The Miscarriage Interpretation and the Personhood of the Fetus,” JETS 37 (1994): 178.

23 tn The preposition “like” creates a small tension here. So some ignore the preposition and read “clay” as an adverbial accusative of the material (GKC 371 §117.hh but cf. 379 §119.i with reference to beth essentiae: “as it were, by clay”). The NIV gets around the problem with a different meaning for the verb: “you molded me like clay.” Some suggest the meaning was “as [with] clay” (in the same manner that we have “as [in] the day of Midian” [Isa 9:4]).

24 tn The text has a conjunction: “and to dust….”

25 tn The verb נָתַךְ (natakh) means “to flow,” and in the Hiphil, “to cause to flow.”

26 tn This verb קָפָא (qafa’) means “to coagulate.” In the Hiphil it means “to stiffen; to congeal.”

27 tn The verbs in v. 10 are prefixed conjugations; since the reference is to the womb, these would need to be classified as preterites.

sn These verses figuratively describe the formation of the embryo in the womb.

28 tn The skin and flesh form the exterior of the body and so the image of “clothing” is appropriate. Once again the verb is the prefixed conjugation, expressing what God did.

29 tn This verb is found only here (related nouns are common) and in the parallel passage of Ps 139:13. The word סָכַךְ (sakhakh), here a Poel prefixed conjugation (preterite), means “to knit together.” The implied comparison is that the bones and sinews form the tapestry of the person (compare other images of weaving the life).

30 tn Heb “you made with me.”

31 tn E. Dhorme (Job, 150) suggests that the relation between these two words is like a hendiadys. In other words, “life,” which he says is made prominent by the shift of the copula, specifies the nature of the grace. He renders it “the favor of life.” D. J. A. Clines at least acknowledges that the expression “you showed loyal love with me” is primary. There are many other attempts to improve the translation of this unusual combination.

32 tn The noun פְּקָָֻדּה (pÿquddah), originally translated “visitation,” actually refers to any divine intervention for blessing on the life. Here it would include the care and overseeing of the life of Job. “Providence” may be too general for the translation, but it is not far from the meaning of this line. The LXX has “your oversight.”

33 sn “These things” refers to the affliction that God had brought on Job. They were concealed by God from the beginning.

34 sn The meaning of the line is that this was God’s purpose all along. “These things” and “this” refer to the details that will now be given in the next few verses.

35 sn The contradiction between how God had provided for and cared for Job’s life and how he was now dealing with him could only be resolved by Job with the supposition that God had planned this severe treatment from the first as part of his plan.

36 sn The verbs “guilty” and “innocent” are actually the verbs “I am wicked,” and “I am righteous.”

37 tn The exclamation occurs only here and in Mic 7:1.

38 sn The action of lifting up the head is a symbol of pride and honor and self-respect (Judg 8:28) – like “hold your head high.” In 11:15 the one who is at peace with God lifts his head (face).

39 tn The expression שְׂבַע קָלוֹן (sÿva’ qalon) may be translated “full of shame.” The expression literally means “sated of ignominy” (or contempt [קַלַל, qalal]).

40 tn The last clause is difficult to fit into the verse. It translates easily enough: “and see my affliction.” Many commentators follow the suggestion of Geiger to read רְוֶה (rÿveh, “watered with”) instead of רְאֵה (rÿ’eh, “see”). This could then be interpreted adjectivally and parallel to the preceding line: “steeped/saturated with affliction.” This would also delete the final yod as dittography (E. Dhorme, Job, 152). But D. J. A. Clines notes more recent interpretations that suggest the form in the text is an orthographic variant of raweh meaning “satiated.” This makes any emendation unnecessary (and in fact that idea of “steeped” was not helpful any way because it indicated imbibing rather than soaking). The NIV renders it “and drowned in my affliction” although footnoting the other possibility from the MT, “aware of my affliction” (assuming the form could be adjectival). The LXX omits the last line.

41 tn The MT has the 3rd person of the verb, “and he lifts himself up.” One might assume that the subject is “my head” – but that is rather far removed from the verb. It appears that Job is talking about himself in some way. Some commentators simply emend the text to make it first person. This has the support of Targum Job, which would be expected since it would be interpreting the passage in its context (see D. M. Stec, “The Targum Rendering of WYG’H in Job X 16,” VT 34 [1984]: 367-8). Pope and Gordis make the word adjectival, modifying the subject: “proudly you hunt me,” but support is lacking. E. Dhorme thinks the line should be parallel to the two preceding it, and so suggests יָגֵּעַ (yagea’, “exhausted”) for יִגְאֶה (yig’eh, “lift up”). The contextual argument is that Job has said that he cannot raise his head, but if he were to do so, God would hunt him down. God could be taken as the subject of the verb if the text is using enallage (shifting of grammatical persons within a discourse) for dramatic effect. Perhaps the initial 3rd person was intended with respect within a legal context of witnesses and a complaint, but was switched to 2nd person for direct accusation.

42 sn There is some ambiguity here: Job could be the lion being hunted by God, or God could be hunting Job like a lion hunts its prey. The point of the line is clear in either case.

43 tn The text uses two verbs without a coordinating conjunction: “then you return, you display your power.” This should be explained as a verbal hendiadys, the first verb serving adverbially in the clause (see further GKC 386-87 §120.g).

44 tn The form is the Hitpael of פָּלָא (pala’, “to be wonderful; to be surpassing; to be extraordinary”). Here in this stem it has the sense of “make oneself admirable, surpassing” or “render oneself powerful, glorious.” The text is ironic; the word that described God’s marvelous creation of Job is here used to describe God’s awesome destruction of Job.

45 tn The text has “you renew/increase your witnesses.” This would probably mean Job’s sufferings, which were witness to his sins. But some suggested a different word here, one that is cognate to Arabic ’adiya, “to be an enemy; to be hostile”: thus “you renew your hostility against me.” Less convincing are suggestions that the word is cognate to Ugaritic “troops” (see W. G. E. Watson, “The Metaphor in Job 10,17,” Bib 63 [1982]: 255-57).

46 tn The Hebrew simply says “changes and a host are with me.” The “changes and a host” is taken as a hendiadys, meaning relieving troops (relief troops of the army). The two words appear together again in 14:14, showing that emendation is to be avoided. The imagery depicts blow after blow from God – always fresh attacks.

47 tn The two imperfect verbs in this section are used to stress regrets for something which did not happen (see GKC 317 §107.n).

48 sn This means “If only I had never come into existence.”

49 tn Heb “are not my days few; cease/let it cease….” The versions have “the days of my life” (reading יְמֵי חֶלְדִי [yÿme kheldi] instead of יָמַי וַחֲדָל [yamay vakhadal]). Many commentators and the RSV, NAB, and NRSV accept this reading. The Kethib is an imperfect or jussive, “let it cease/ it will cease.” The Qere is more intelligible for some interpreters – “cease” (as in 7:16). For a discussion of the readings, see D. W. Thomas, “Some Observations on the Hebrew Root hadal,” VTSup 4 [1057]: 14). But the text is not impossible as it stands.

50 tn Taking the form as the imperative with the ו (vav), the sentence follows the direct address to God (as in v. 18 as well as 7:16). This requires less changes. See the preceding note regarding the plausibility of the jussive. The point of the verse is clear in either reading – his life is short, and he wants the suffering to stop.

51 tn In the different suggestions for the line, the י (yod) of this word is believed to belong to the preceding word making “my life.” That would here leave an imperative rather than an imperfect. But if the Qere is read, then it would be an imperative anyway, and there would be no reason for the change.

52 tn Heb “put from me,” an expression found nowhere else. The Qere has a ו (vav) and not a י (yod), forming an imperative rather than an imperfect. H. H. Rowley suggests that there is an ellipsis here, “hand” needing to be supplied. Job wanted God to take his hand away from him. That is plausible, but difficult.

53 tn The verb בָּלַג (balag) in the Hiphil means “to have cheer [or joy]” (see 7:27; Ps 39:14). The cohortative following the imperatives shows the purpose or result – “in order that.”

54 sn The verbs are simple, “I go” and “I return”; but Job clearly means before he dies. A translation of “depart” comes closer to communicating this. The second verb may be given a potential imperfect translation to capture the point. The NIV offered more of an interpretive paraphrase: “before I go to the place of no return.”

55 tn See Job 3:5.

56 tn The word סֵדֶר (seder, “order”) occurs only here in the Bible. G. R. Driver found a new meaning in Arabic sadira, “dazzled by the glare” (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 76-77); this would mean “without a ray of light.” This is accepted by those who see chaos out of place in this line. But the word “order” is well-attested in later Hebrew (see J. Carmignac, “Précisions aportées au vocabulaire d’hébreu biblique par La guerre des fils de lumière contre les fils de ténèbres,” VT 5 [1955]: 345-65).

57 tn The Hebrew word literally means “it shines”; the feminine verb implies a subject like “the light” (but see GKC 459 §144.c).

58 tn The verse multiplies images for the darkness in death. Several commentators omit “as darkness, deep darkness” (כְּמוֹ אֹפֶל צַלְמָוֶת, kÿmo ’ofel tsalmavet) as glosses on the rare word עֵיפָתָה (’efatah, “darkness”) drawn from v. 21 (see also RSV). The verse literally reads: “[to the] land of darkness, like the deep darkness of the shadow of death, without any order, and the light is like the darkness.”


NET Bible® - Job 11

Job 11

Zophar’s First Speech to Job1

11:1 Then Zophar the Naamathite spoke up and said:

11:2 “Should not this2 abundance of words be answered,3

or should this4 talkative man5

be vindicated?6

11:3 Will your idle talk7 reduce people to silence,8

and will no one rebuke9 you when you mock?10

11:4 For you have said, ‘My teaching11 is flawless,

and I am pure in your sight.’

11:5 But if only God would speak,12

if only he would open his lips against you,13

11:6 and reveal to you the secrets of wisdom –

for true wisdom has two sides14 –

so that you would know15

that God has forgiven some of your sins.16

11:7 “Can you discover17 the essence18 of God?

Can you find out19

the perfection of the Almighty?20

11:8 It is higher21 than the heavens – what can you do?

It is deeper than Sheol22 – what can you know?

11:9 Its measure is longer than the earth,

and broader than the sea.

11:10 If he comes by23 and confines24 you25

and convenes a court,26

then who can prevent27 him?

11:11 For he28 knows deceitful29 men;

when he sees evil, will he not30 consider it?31

11:12 But an empty man will become wise,

when a wild donkey’s colt is born a human being.32

11:13 “As for you,33 if you prove faithful,34

and if35 you stretch out your hands toward him,36

11:14 if37 iniquity is in your hand – put it far away,38

and do not let evil reside in your tents.

11:15 For39 then you will lift up your face

without40 blemish;41

you will be securely established42

and will not fear.

11:16 For you43 will forget your trouble;44

you will remember it

like water that45 has flowed away.

11:17 And life46 will be brighter47 than the noonday;

though there be darkness,48

it will be like the morning.

11:18 And you will be secure, because there is hope;

you will be protected49

and will take your rest in safety.

11:19 You will lie down with50 no one to make you afraid,

and many will seek your favor.51

11:20 But the eyes of the wicked fail,52

and escape53 eludes them;

their one hope54 is to breathe their last.”55

Next Chapter


NET Bible® - Job 11 Notes

1 sn Zophar begins with a strong rebuke of Job with a wish that God would speak (2-6); he then reflects for a few verses on the unsearchable wisdom of God (7-12); and finally, he advises Job that the way to restoration is repentance (13-20).

2 tc The LXX, Targum Job, Symmachus, and Vulgate all assume that the vocalization of רֹב (rov, “abundance”) should be רַב (rav, “great”): “great of words.” This would then mean “one who is abundant of words,” meaning, “a man of many words,” and make a closer parallel to the second half. But the MT makes good sense as it stands.

tn There is no article or demonstrative with the word; it has been added here simply to make a smoother connection between the chapters.

3 tn The Niphal verb יֵעָנֶה (ye’aneh, “he answered”) would normally require a personal subject, but “abundance” functions as the subject in this sentence. The nuance of the imperfect is obligatory.

4 tn The word is supplied here also for clarification.

5 tn The bound construction “man of lips” means “a boaster” or “proud talker” (attributive genitive; and see GKC 417 §128.t). Zophar is saying that Job pours out this stream of words, but he is still not right.

6 tn The word is literally “be right, righteous.” The idea of being right has appeared before for this word (cf. 9:15). The point here is that just because Job talks a lot does not mean he is right or will be shown to be right through it all.

7 tn The word means “chatter, pratings, boastings” (see Isa 16:6; Jer 48:30).

8 tn The verb חָרַשׁ (kharash) in the Hiphil means “to silence” (41:4); here it functions in a causative sense, “reduce to silence.”

9 tn The form מַכְלִם (makhlim, “humiliating, mocking”) is the Hiphil participle. The verb כָּלַם (kalam) has the meaning “cover with shame, insult” (Job 20:3).

10 tn The construction shows the participle to be in the circumstantial clause: “will you mock – and [with] no one rebuking.”

11 tn The word translated “teaching” is related etymologically to the Hebrew word “receive,” but that does not restrict the teaching to what is received.

12 tn The wish formula מִי־יִתֵּן (mi yitten, “who will give”; see GKC 477 §151.b) is followed here by an infinitive (Exod 16:3; 2 Sam 19:1).

13 sn Job had expressed his eagerness to challenge God; Zophar here wishes that God would take up that challenge.

14 tn The text seems to be saying “that it [wisdom] is double in understanding.” The point is that it is different than Job conceived it – it far exceeded all perception. But some commentators have thought this still too difficult, and so have replaced the word כִפְלַיִם (khiflayim, “two sides”) with כִפְלָאִים (khifla’im, “like wonders,” or, more simply, “wonders” without the preposition). But it is still a little strange to talk about God’s wisdom being like wonders. Others have had more radical changes in the text; J. J. Slotki has “for sound wisdom is his. And know that double [punishment] shall God exact of you” (“Job 11:6,” VT 35 [1985]: 229-30).

15 tn The verb is the imperative with a ו (vav). Following the jussive, this clause would be subordinated to the preceding (see GKC 325 §110.i).

16 tn Heb “God causes to be forgotten for you part of your iniquity.” The meaning is that God was exacting less punishment from Job than Job deserved, for Job could not remember all his sins. This statement is fitting for Zophar, who is the cruelest of Job’s friends (see H. H. Rowley, Job [NCBC], 88). Others in an attempt to improve the text make too many unwarranted changes. Some would read יִשְׁאָלְךָ (yish’alkha, “he asks of you”) instead of יַשֶּׂה לְךָ (yasseh lÿka, “he causes to be forgotten for you”). This would mean that God demands an account of Job’s sin. But, as D. J. A. Clines says, this change is weak and needless (Job [WBC], 254-55).

17 tn The verb is מָצָא (matsa’, “to find; to discover”). Here it should be given the nuance of potential imperfect. And, in the rhetorical question it is affirming that Job cannot find out the essence of God.

18 tn The word means “search; investigation”; but it here means what is discovered in the search (so a metonymy of cause for the effect).

19 tn The same verb is now found in the second half of the verse, with a slightly different sense – “attain, reach.” A. R. Ceresko notes this as an example of antanaclasis (repetition of a word with a lightly different sense – “find/attain”). See “The Function of Antanaclasis in Hebrew Poetry,” CBQ 44 (1982): 560-61.

20 tn The abstract תַּכְלִית (takhlit) from כָּלָה (kalah, “to be complete; to be perfect”) may mean the end or limit of something, perhaps to perfection. So the NIV has “can you probe the limits of the Almighty?” The LXX has: “have you come to the end of that which the Almighty has made?”

21 tn The Hebrew says “heights of heaven, what can you do?” A. B. Davidson suggested this was an exclamation and should be left that way. But most commentators will repoint גָּבְהֵי שָׁמַיִם (govhe shamayim, “heights of heaven”) to גְּבֹהָה מִשָּׁמַיִם (gÿvohah mishamayim, “higher than the heavens”) to match the parallel expression. The LXX may have rearranged the text: “heaven is high.”

22 tn Or “deeper than hell.” The word “Sheol” always poses problems for translation. Here because it is the opposite of heaven in this merism, “hell” would be a legitimate translation. It refers to the realm of the dead – the grave and beyond. The language is excessive; but the point is that God’s wisdom is immeasurable – and Job is powerless before it.

23 tn The verb יַחֲלֹף (yakhalof) is literally “passes by/through” (NIV “comes along” in the sense of “if it should so happen”). Many accept the emendation to יַחְתֹּף (yakhtof, “he seizes,” cf. Gordis, Driver), but there is not much support for these.

24 tn The verb is the Hiphil of סָגַר (sagar, “to close; to shut”) and so here in this context it probably means something like “to shut in; to confine.” But this is a difficult meaning, and the sentence is cryptic. E. Dhorme (Job, 162) thinks this word and the next have to be antithetical, and so he suggests from a meaning “to keep confined” the idea of keeping a matter secret; and with the next verb, “to convene an assembly,” he offers “to divulge it.”

25 tn The pronoun “you” is not in the Hebrew text but has been supplied in the translation.

26 tn The denominative Hiphil of קָהָל (qahal, “an assembly”) has the idea of “to convene an assembly.” In this context there would be the legal sense of convening a court, i.e., calling Job to account (D. J. A. Clines, Job [WBC], 255). See E. Ullendorff, “The Meaning of QHLT,” VT 12 (1962): 215; he defines the verb also as “argue, rebuke.”

27 tn The verb means “turn him back.” Zophar uses Job’s own words (see 9:12).

28 tn The pronoun is emphatic implying that Zophar indicates that God indeed knows Job’s sin even if Job does not.

29 tn The expression is literally “men of emptiness” (see Ps 26:4). These are false men, for שָׁוְא (shavÿ’) can mean “vain, empty, or false, deceitful.”

30 tn E. Dhorme (Job, 162) reads the prepositional phrase “to him” rather than the negative; he translates the line as “he sees iniquity and observes it closely.”

31 tn Some commentators do not take this last clause as a question, but simply as a statement, namely, that when God sees evil he does not need to ponder or consider it – he knows it instantly. In that case it would be a circumstantial clause: “without considering it.” D. J. A. Clines lists quite an array of other interpretations for the line (Job [WBC], 255); for example, “and he is himself unobserved”; taking the word לֹא (lo’) as an emphatic; taking the negative as a noun, “considering them as nothing”; and others that change the verb to “they do not understand it.” But none of these are compelling; they offer no major improvement.

32 tn As A. B. Davidson (Job, 84) says, the one thing will happen when the other happens – which is never. The word “empty” נָבוּב (navuv) means “hollow; witless,” and “become wise” (יִלָּבֵב, yillavev) is “will get heart” (not to “lack heart” as Driver suggested”). Many commentators do not like the last line of the verse, and so offer even more emendations. E. F. Sutcliffe wanted to change פֶּרֶא (pere’, “donkey”) to פֶּרֶד (pered, “stallion”), rendering “a witless wight may get wit when a mule is born a stallion” (“Notes on Job, textual and exegetical,” Bib 30 [1949]: 70-71); and others approached the verse by changing the verb from יִוָּלֵד (yivvaled, “is born”) to יִלָּמֵד (yillamed, “is taught”), resulting in “a hollow man may get understanding, and a wild donkey’s colt may be taught [= tamed]” (cf. NAB).

33 tn The pronoun is emphatic, designed to put Job in a different class than the hollow men – at least to raise the possibility of his being in a different class.

34 tn The Hebrew uses the perfect of כּוּן (kun, “establish”) with the object “your heart.” The verb can be translated “prepare, fix, make firm” your heart. To fix the heart is to make it faithful and constant, the heart being the seat of the will and emotions. The use of the perfect here does not refer to the past, but should be given a future perfect sense – if you shall have fixed your heart, i.e., prove faithful. Job would have to make his heart secure, so that he was no longer driven about by differing views.

35 tn This half-verse is part of the protasis and not, as in the RSV, the apodosis to the first half. The series of “if” clauses will continue through these verses until v. 15.

36 sn This is the posture of prayer (see Isa 1:15). The expression means “spread out your palms,” probably meaning that the one praying would fall to his knees, put his forehead to the ground, and spread out his hands in front of him on the ground.

37 tn Verse 14 should be taken as a parenthesis and not a continuation of the protasis, because it does not fit with v. 13 in that way (D. J. A. Clines, Job [WBC], 256).

38 tn Many commentators follow the Vulgate and read the line “if you put away the sin that is in your hand.” They do this because the imperative comes between the protasis (v. 13) and the apodosis (v. 15) and does not appear to be clearly part of the protasis. The idea is close to the MT, but the MT is much more forceful – if you find sin in your hand, get rid of it.

39 tn The absolute certainty of the statement is communicated with the addition of כִּי (ki) (see GKC 498 §159.ee).

40 tn For this use of the preposition מִן (min) see GKC 382 §119.w.

41 tn The word “lift up” is chosen to recall Job’s statement that he could not lift up his head (10:15); and the words “without spot” recall his words “filled with shame.” The sentence here says that he will lift up his face in innocence and show no signs of God’s anger on him.

42 tn The form מֻצָק (mutsaq) is a Hophal participle from יָצַק (yatsaq, “to pour”). The idea is that of metal being melted down and then poured to make a statue, and so hard, firm, solid. The LXX reads the verse, “for thus your face shall shine again, like pure water, and you shall divest yourself of uncleanness, and shall not fear.”

43 tn For a second time (see v. 13) Zophar employs the emphatic personal pronoun. Could he be providing a gentle reminder that Job might have forgotten the sin that has brought this trouble? After all, there will come a time when Job will not remember this time of trial.

44 sn It is interesting to note in the book that the resolution of Job’s trouble did not come in the way that Zophar prescribed it.

45 tn The perfect verb forms an abbreviated relative clause (without the pronoun) modifying “water.”

46 tn Some translations add the pronoun to make it specifically related to Job (“your life”), but this is not necessary. The word used here has the nuance of lasting life.

47 tn Heb “and more than the noonday life will arise.” The present translation is an interpretation in the context. The connotation of “arise” in comparison with the noonday, and in contrast with the darkness, supports the interpretation.

48 tn The form in the MT is the 3fsg imperfect verb, “[though] it be dark.” Most commentators revocalize the word to make it a noun (תְּעֻפָה, tÿ’ufah), giving the meaning “the darkness [of your life] will be like the morning.” The contrast is with Job 10:22; here the darkness will shine like the morning.

49 tn The Hebrew verb means “to dig”; but this does not provide a good meaning for the verse. A. B. Davidson offers an interpretation of “search,” suggesting that before retiring at night Job would search and find everything in order. Some offer a better solution, namely, redefining the word on the basis of Arabic hafara, “to protect” and repointing it to וְחֻפַרְתָּ (vÿkhufarta, “you will be protected”). Other attempts to make sense of the line have involved the same process, but they are less convincing (for some of the more plausible proposals, see D. J. A. Clines, Job [WBC], 257).

50 tn The clause that reads “and there is no one making you afraid,” is functioning circumstantially here (see 5:4; 10:7).

51 tn Heb “they will stroke your face,” a picture drawn from the domestic scene of a child stroking the face of the parent. The verb is a Piel, meaning “stroke, make soft.” It is used in the Bible of seeking favor from God (supplication); but it may on the human level also mean seeking to sway people by flattery. See further D. R. Ap-Thomas, “Notes on Some Terms Relating to Prayer,” VT 6 (1956): 225-41.

52 tn The verb כָּלָה (kalah) means “to fail, cease, fade away.” The fading of the eyes, i.e., loss of sight, loss of life’s vitality, indicates imminent death.

53 tn Heb a “place of escape” (with this noun pattern). There is no place to escape to because they all perish.

54 tn The word is to be interpreted as a metonymy; it represents what is hoped for.

55 tn Heb “the breathing out of the soul”; cf. KJV, ASV “the giving up of the ghost.” The line is simply saying that the brightest hope that the wicked have is death.


NET Bible® - Job 12

Job 12

Job’s Reply to Zophar1

12:1 Then Job answered:

12:2 “Without a doubt you are the people,2

and wisdom will die with you.3

12:3 I also have understanding4 as well as you;

I am not inferior to you.5

Who does not know such things as these?6

12:4 I am7 a laughingstock8 to my friends,9

I, who called on God and whom he answered10 –

a righteous and blameless11 man

is a laughingstock!

12:5 For calamity,12 there is derision

(according to the ideas of the fortunate13) –

a fate14 for those whose feet slip!

12:6 But15 the tents of robbers are peaceful,

and those who provoke God are confident16 –

who carry their god in their hands.17

Knowledge of God’s Wisdom18

12:7 “But now, ask the animals and they19 will teach you,

or the birds of the sky and they will tell you.

12:8 Or speak20 to the earth21 and it will teach you,

or let the fish of the sea declare to you.

12:9 Which of all these22 does not know

that the hand of the Lord 23 has done24 this,

12:10 in whose hand25 is the life26 of every creature

and the breath of all the human race.27

12:11 Does not the ear test words,

as28 the tongue29 tastes food?30

12:12 Is not wisdom found among the aged?31

Does not long life bring understanding?

12:13 “With God32 are wisdom and power;

counsel and understanding are his.33

12:14 If34 he tears down, it cannot be rebuilt;

if he imprisons a person, there is no escape.35

12:15 If he holds back the waters, then they dry up;36

if he releases them,37 they destroy38 the land.

12:16 With him are strength and prudence;39

both the one who goes astray40

and the one who misleads are his.

12:17 He41 leads42 counselors away stripped43

and makes judges44 into fools.45

12:18 He loosens46 the bonds47 of kings

and binds a loincloth48 around their waist.

12:19 He leads priests away stripped49

and overthrows50 the potentates.51

12:20 He deprives the trusted advisers52 of speech53

and takes away the discernment54 of elders.

12:21 He pours contempt on noblemen

and disarms55 the powerful.56

12:22 He reveals the deep things of darkness,

and brings deep shadows57 into the light.

12:23 He makes nations great,58 and destroys them;

he extends the boundaries of nations

and disperses59 them.60

12:24 He deprives the leaders of the earth61

of their understanding;62

he makes them wander

in a trackless desert waste.63

12:25 They grope about in darkness64 without light;

he makes them stagger65 like drunkards.

Next Chapter


NET Bible® - Job 12 Notes

1 sn This long speech of Job falls into three parts: in 12:2-25 Job expresses his resentment at his friends’ attitude of superiority and acknowledges the wisdom of God; then, in 13:1-28 Job expresses his determination to reason with God, expresses his scorn for his friends’ advice, and demands to know what his sins are; and finally, in 14:1-22 Job laments the brevity of life and the finality of death.

2 tn The expression “you are the people” is a way of saying that the friends hold the popular opinion – they represent it. The line is sarcastic. Commentators do not think the parallelism is served well by this, and so offer changes for “people.” Some have suggested “you are complete” (based on Arabic), “you are the strong one” (based on Ugaritic), etc. J. A. Davies tried to solve the difficulty by making the second clause in the verse a paratactic relative clause: “you are the people with whom wisdom will die” (“Note on Job 12:2,” VT 25 [1975]: 670-71).

3 sn The sarcasm of Job admits their claim to wisdom, as if no one has it besides them. But the rest of his speech will show that they do not have a monopoly on it.

4 tn The word is literally “heart,” meaning a mind or understanding.

5 tn Because this line is repeated in 13:2, many commentators delete it from this verse (as does the LXX). The Syriac translates נֹפֵל (nofel) as “little,” and the Vulgate “inferior.” Job is saying that he does not fall behind them in understanding.

6 tn Heb “With whom are not such things as these?” The point is that everyone knows the things that these friends have been saying – they are commonplace.

7 tn Some are troubled by the disharmony with “I am” and “to his friend.” Even though the difficulty is not insurmountable, some have emended the text. Some simply changed the verb to “he is,” which was not very compelling. C. D. Isbell argued that אֶהְיֶה (’ehyeh, “I am”) is an orthographic variant of יִהְיֶה (yihyeh, “he will”) – “a person who does not know these things would be a laughingstock” (JANESCU 37 [1978]: 227-36). G. R. Driver suggests the meaning of the MT is something like “(One that is) a mockery to his friend I am to be.”

8 tn The word simply means “laughter”; but it can also mean the object of laughter (see Jer 20:7). The LXX jumps from one “laughter” to the next, eliminating everything in between, presumably due to haplography.

9 tn Heb “his friend.” A number of English versions (e.g., NASB, NIV, NRSV, NLT) take this collectively, “to my friends.”

10 tn Heb “one calling to God and he answered him.” H. H. Rowley (Job [NCBC], 92) contends that because Job has been saying that God is not answering him, these words must be part of the derisive words of his friends.

11 tn The two words, צַדִּיק תָּמִים (tsadiq tamim), could be understood as a hendiadys (= “blamelessly just”) following W. G. E. Watson (Classical Hebrew Poetry, 327).

12 tn The first word, לַפִּיד (lapid), could be rendered “a torch of scorn,” but this gives no satisfying meaning. The ל (lamed) is often taken as an otiose letter, and the noun פִּיד (pid) is “misfortune, calamity” (cf. Job 30:24; 31:29).

13 tn The noun עַשְׁתּוּת (’ashtut, preferably עַשְׁתּוֹת, ’ashtot) is an abstract noun from עָשַׁת (’ashat, “to think”). The word שַׁאֲנָן (sha’anan) means “easy in mind, carefree,” and “happy.”

14 tn The form has traditionally been taken to mean “is ready” from the verb כּוּן (kun, “is fixed, sure”). But many commentators look for a word parallel to “calamity.” So the suggestion has been put forward that נָכוֹן (nakhon) be taken as a noun from נָכָה (nakhah, “strike, smite”): “a blow” (Schultens, Dhorme, Gordis), “thrust” or “kick” (HALOT 698 s.v. I נָכוֹן).

15 tn The verse gives the other side of the coin now, the fact that the wicked prosper.

16 tn The plural is used to suggest the supreme degree of arrogant confidence (E. Dhorme, Job, 171).

17 sn The line is perhaps best understood as describing one who thinks he is invested with the power of God.

18 sn As J. E. Hartley (Job [NICOT], 216) observes, in this section Job argues that respected tradition “must not be accepted uncritically.”

19 tn The singular verb is used here with the plural collective subject (see GKC 464 §145.k).

20 tn The word in the MT means “to complain,” not simply “to speak,” and one would expect animals as the object here in parallel to the last verse. So several commentators have replaced the word with words for animals or reptiles – totally different words (cf. NAB, “reptiles”). The RSV and NRSV have here the word “plants” (see 30:4, 7; and Gen 21:15).

21 tn A. B. Davidson (Job, 90) offers a solution by taking “earth” to mean all the lower forms of life that teem in the earth (a metonymy of subject).

22 tn This line could also be translated “by all these,” meaning “who is not instructed by nature?” (H. H. Rowley, Job [NCBC], 93). But D. J. A. Clines points out that the verses have presented the animals as having knowledge and communicating it, so the former reading would be best (Job [WBC], 279).

23 tc Some commentators have trouble with the name “Yahweh” in this verse, which is not the pattern in the poetic section of Job. Three mss of Kennicott and two of de Rossi have “God.” If this is so the reminiscence of Isaiah 41:20 led the copyist to introduce the tetragrammaton. But one could argue equally that the few mss with “God” were the copyists’ attempt to correct the text in accord with usage elsewhere.

24 sn The expression “has done this” probably refers to everything that has been discussed, namely, the way that God in his wisdom rules over the world, but specifically it refers to the infliction of suffering in the world.

25 tn The construction with the relative clause includes a resumptive pronoun referring to God: “who in his hand” = “in whose hand.”

26 tn The two words נֶפֶשׁ (nefesh) and רוּחַ (ruakh) are synonymous in general. They could be translated “soul” and “spirit,” but “soul” is not precise for נֶפֶשׁ (nefesh), and so “life” is to be preferred. Since that is the case for the first half of the verse, “breath” will be preferable in the second part.

27 tn Human life is made of “flesh” and “spirit.” So here the line reads “and the spirit of all flesh of man.” If the text had simply said “all flesh,” that would have applied to all flesh in which there is the breath of life (see Gen 6:17; 7:15). But to limit this to human beings requires the qualification with “man.”

28 tn The ו (vav) introduces the comparison here (see 5:7; 11:12); see GKC 499 §161.a.

29 tn Heb “the palate.”

30 tn The final preposition with its suffix is to be understood as a pleonastic dativus ethicus and not translated (see GKC 439 §135.i).

sn In the rest of the chapter Job turns his attention away from creation to the wisdom of ancient men. In Job 13:1 when Job looks back to this part, he refers to both the eye and the ear. In vv. 13-25 Job refers to many catastrophes which he could not have seen, but must have heard about.

31 tn The statement in the Hebrew Bible simply has “among the aged – wisdom.” Since this seems to be more the idea of the friends than of Job, scholars have variously tried to rearrange it. Some have proposed that Job is citing his friends: “With the old men, you say, is wisdom” (Budde, Gray, Hitzig). Others have simply made it a question (Weiser). But others take לֹא (lo’) from the previous verse and make it the negative here, to say, “wisdom is not….” But Job will draw on the wisdom of the aged, only with discernment, for ultimately all wisdom is with God.

32 tn Heb “him”; the referent (God) has been specified in the translation for clarity.

33 sn A. B. Davidson (Job, 91) says, “These attributes of God’s [sic] confound and bring to nought everything bearing the same name among men.”

34 tn The use of הֵן (hen, equivalent to הִנֵּה, hinneh, “behold”) introduces a hypothetical condition.

35 tn The verse employs antithetical ideas: “tear down” and “build up,” “imprison” and “escape.” The Niphal verbs in the sentences are potential imperfects. All of this is to say that humans cannot reverse the will of God.

36 tc The LXX has a clarification: “he will dry the earth.”

37 sn The verse is focusing on the two extremes of drought and flood. Both are described as being under the power of God.

38 tn The verb הָפַךְ (hafakh) means “to overthrow; to destroy; to overwhelm.” It was used in Job 9:5 for “overturning” mountains. The word is used in Genesis for the destruction of Sodom.

39 tn The word תּוּשִׁיָּה (tushiyyah) is here rendered “prudence.” Some object that God’s power is intended here, and so a word for power and not wisdom should be included. But v. 13 mentioned wisdom. The point is that it is God’s efficient wisdom that leads to success. One could interpret this as a metonymy of cause, the intended meaning being victory or success.

40 tn The Hebrew text uses a wordplay here: שֹׁגֵג (shogeg) is “the one going astray,” i.e., the one who is unable to guard and guide his life. The second word is מַשְׁגֶּה (mashgeh), from a different but historically related root שָׁגָה (shagah), which here in the Hiphil means “the one who misleads, causes to go astray.” These two words are designed to include everybody – all are under the wisdom of God.

41 tn The personal pronoun normally present as the subject of the participle is frequently omitted (see GKC 381 §119.s).

42 tn GKC 361-62 §116.x notes that almost as a rule a participle beginning a sentence is continued with a finite verb with or without a ו (vav). Here the participle (“leads”) is followed by an imperfect (“makes fools”) after a ו (vav).

43 tn The word שׁוֹלָל (sholal), from the root שָׁלַל (shalal, “to plunder; to strip”), is an adjective expressing the state (and is in the singular, as if to say, “in the state of one naked” [GKC 375 §118.o]). The word is found in military contexts (see Mic 1:8). It refers to the carrying away of people in nakedness and shame by enemies who plunder (see also Isa 8:1-4). They will go away as slaves and captives, deprived of their outer garments. Some (cf. NAB) suggest “barefoot,” based on the LXX of Mic 1:8; but the meaning of that is uncertain. G. R. Driver wanted to derive the word from an Arabic root “to be mad; to be giddy,” forming a better parallel.

44 sn The judges, like the counselors, are nobles in the cities. God may reverse their lot, either by captivity or by shame, and they cannot resist his power.

45 tn Some translate this “makes mad” as in Isa 44:25, but this gives the wrong connotation today; more likely God shows them to be fools.

46 tn The verb may be classified as a gnomic perfect, or possibly a potential perfect – “he can loosen.” The Piel means “to untie; to unbind” (Job 30:11; 38:31; 39:5).

47 tc There is a potential textual difficulty here. The MT has מוּסַר (musar, “discipline”), which might have replaced מוֹסֵר (moser, “bond, chain”) from אָסַר (’asar, “to bind”). Or מוּסַר might be an unusual form of אָסַר (an option noted in HALOT 557 s.v. *מוֹסֵר). The line is saying that if the kings are bound, God can set them free, and in the second half, if they are free, he can bind them. Others take the view that this word “bond” refers to the power kings have over others, meaning that God can reduce kings to slavery.

48 tn Some commentators want to change אֵזוֹר (’ezor, “girdle”) to אֵסוּר (’esur, “bond”) because binding the loins with a girdle was an expression for strength. But H. H. Rowley notes that binding the king’s loins this way would mean so that he would do servitude, menial tasks. Such a reference would certainly indicate troubled times.

49 tn Except for “priests,” the phraseology is identical to v. 17a.

50 tn The verb has to be defined by its context: it can mean “falsify” (Exod 23:8), “make tortuous” (Prov 19:3), or “plunge” into misfortune (Prov 21:12). God overthrows those who seem to be solid.

51 tn The original meaning of אֵיתָן (’eytan) is “perpetual.” It is usually an epithet for a torrent that is always flowing. It carries the connotations of permanence and stability; here applied to people in society, it refers to one whose power and influence does not change. These are the pillars of society.

52 tn The Hebrew נֶאֱמָנִים (ne’emanim) is the Niphal participle; it is often translated “the faithful” in the Bible. The Rabbis rather fancifully took the word from נְאֻם (nÿ’um, “oracle, utterance”) and so rendered it “those who are eloquent, fluent in words.” But that would make this the only place in the Bible where this form came from that root or any other root besides אָמַן (’aman, “confirm, support”). But to say that God takes away the speech of the truthful or the faithful would be very difficult. It has to refer to reliable men, because it is parallel to the elders or old men. The NIV has “trusted advisers,” which fits well with kings and judges and priests.

53 tn Heb “he removes the lip of the trusted ones.”

54 tn Heb “taste,” meaning “opinion” or “decision.”

55 tn The expression in Hebrew uses מְזִיחַ (mÿziakh, “belt”) and the Piel verb רִפָּה (rippah, “to loosen”) so that “to loosen the belt of the mighty” would indicate “to disarm/incapacitate the mighty.” Others have opted to change the text: P. Joüon emends to read “forehead” – “he humbles the brow of the mighty.”

56 tn The word אָפַק (’afaq, “to be strong”) is well-attested, and the form אָפִיק (’afiq) is a normal adjective formation. So a translation like “mighty” (KJV, NIV) or “powerful” is acceptable, and further emendations are unnecessary.

57 tn The Hebrew word is traditionally rendered “shadow of death” (so KJV, ASV); see comments at Job 3:3.

58 tn The word מַשְׂגִּיא (masgi’, “makes great”) is a common Aramaic word, but only occurs in Hebrew here and in Job 8:11 and 36:24. Some mss have a change, reading the form from שָׁגָה (shagah, “leading astray”). The LXX omits the line entirely.

59 tn The difficulty with the verb נָחָה (nakhah) is that it means “to lead; to guide,” but not “to lead away” or “to disperse,” unless this passage provides the context for such a meaning. Moreover, it never has a negative connotation. Some vocalize it וַיַּנִּיחֶם (vayyannikhem), from נוּחַ (nuakh), the causative meaning of “rest,” or “abandon” (Driver, Gray, Gordis). But even there it would mean “leave in peace.” Blommerde suggests the second part is antithetical parallelism, and so should be positive. So Ball proposed וַיִּמְחֶם (vayyimkhem) from מָחָה (makhah): “and he cuts them off.”

60 sn The rise and fall of nations, which does not seem to be governed by any moral principle, is for Job another example of God’s arbitrary power.

61 tn Heb “the heads of the people of the earth.”

62 tn Heb “heart.”

63 tn The text has בְּתֹהוּ לֹא־דָרֶךְ (bÿtohu lo’ darekh): “in waste – no way,” or “in a wasteland [where there is] no way,” thus, “trackless” (see the discussion of negative attributes using לֹא [lo’] in GKC 482 §152.u).

64 tn The word is an adverbial accusative.

65 tn The verb is the same that was in v. 24, “He makes them [the leaders still] wander” (the Hiphil of תָּעָה, ta’ah). But in this passage some commentators emend the text to a Niphal of the verb and put it in the plural, to get the reading “they reel to and fro.” But even if the verse closes the chapter and there is no further need for a word of divine causation, the Hiphil sense works well here – causing people to wander like a drunken man would be the same as making them stagger.


NET Bible® - Job 13

Job 13

Job Pleads His Cause to God1

13:1 “Indeed, my eyes have seen all this,2

my ears have heard and understood it.

13:2 What you know,3 I4 know also;

I am not inferior5 to you!

13:3 But I wish to speak6 to the Almighty,7

and I desire to argue8 my case9 with God.

13:4 But you, however, are inventors of lies;10

all of you are worthless physicians!11

13:5 If only you would keep completely silent!12

For you, that would be wisdom.13

13:6 “Listen now to my argument,14

and be attentive to my lips’ contentions.15

13:7 Will you speak wickedly16 on God’s behalf?17

Will you speak deceitfully for him?

13:8 Will you show him partiality?18

Will you argue the case19 for God?

13:9 Would it turn out well if he would examine20 you?

Or as one deceives21 a man would you deceive him?

13:10 He would certainly rebuke22 you

if you secretly23 showed partiality!

13:11 Would not his splendor24 terrify25 you

and the fear he inspires26 fall on you?

13:12 Your maxims27 are proverbs of ashes;28

your defenses29 are defenses of clay.30

13:13 “Refrain from talking31 with me so that32 I may speak;

then let come to me33 what may.34

13:14 Why35 do I put myself in peril,36

and take my life in my hands?

13:15 Even if he slays me, I will hope in him;37

I will surely38 defend39 my ways to his face!

13:16 Moreover, this will become my deliverance,

for no godless person would come before him.40

13:17 Listen carefully41 to my words;

let your ears be attentive to my explanation.42

13:18 See now,43 I have prepared44 my45 case;46

I know that I am right.47

13:19 Who48 will contend with me?

If anyone can, I will be silent and die.49

13:20 Only in two things spare me,50 O God,51

and then I will not hide from your face:

13:21 Remove52 your hand53 far from me

and stop making me afraid with your terror.54

13:22 Then call,55 and I will answer,

or I will speak, and you respond to me.

13:23 How many are my56 iniquities and sins?

Show me my transgression and my sin.57

13:24 Why do you hide your face58

and regard me as your enemy?

13:25 Do you wish to torment59 a windblown60 leaf

and chase after dry chaff?61

13:26 For you write down62 bitter things against me

and cause me to inherit the sins of my youth.63

13:27 And you put my feet in the stocks64

and you watch all my movements;65

you put marks66 on the soles of my feet.

13:28 So I67 waste away like something rotten,68

like a garment eaten by moths.

Next Chapter


NET Bible® - Job 13 Notes

1 sn Chapter 13 records Job’s charges against his friends for the way they used their knowledge (1-5), his warning that God would find out their insincerity (6-12), and his pleading of his cause to God in which he begs for God to remove his hand from him and that he would not terrify him with his majesty and that he would reveal the sins that caused such great suffering (13-28).

2 tn Hebrew has כֹּל (kol, “all”); there is no reason to add anything to the text to gain a meaning “all this.”

3 tn Heb “Like your knowledge”; in other words Job is saying that his knowledge is like their knowledge.

4 tn The pronoun makes the subject emphatic and stresses the contrast: “I know – I also.”

5 tn The verb “fall” is used here as it was in Job 4:13 to express becoming lower than someone, i.e., inferior.

6 tn The verb is simply the Piel imperfect אֲדַבֵּר (’adabber, “I speak”). It should be classified as a desiderative imperfect, saying, “I desire to speak.” This is reinforced with the verb “to wish, desire” in the second half of the verse.

7 tn The Hebrew title for God here is אֶל־שַׁדַּי (’el shadday, “El Shaddai”).

8 tn The infinitive absolute functions here as the direct object of the verb “desire” (see GKC 340 §113.b).

9 tn The infinitive הוֹכֵחַ (hokheakh) is from the verb יָכַח (yakhakh), which means “to argue, plead, debate.” It has the legal sense here of arguing a case (cf. 5:17).

10 tn The טֹפְלֵי־שָׁקֶר (tofÿle shaqer) are “plasterers of lies” (Ps 119:69). The verb means “to coat, smear, plaster.” The idea is that of imputing something that is not true. Job is saying that his friends are inventors of lies. The LXX was influenced by the next line and came up with “false physicians.”

11 tn The literal rendering of the construct would be “healers of worthlessness.” Ewald and Dillmann translated it “patchers” based on a meaning in Arabic and Ethiopic; this would give the idea “botchers.” But it makes equally good sense to take “healers” as the meaning, for Job’s friends came to minister comfort and restoration to him – but they failed. See P. Humbert, “Maladie et medicine dans l’AT,” RHPR 44 (1964): 1-29.

12 tn The construction is the imperfect verb in the wish formula preceded by the infinitive that intensifies it. The Hiphil is not directly causative here, but internally – “keep silent.”

13 tn The text literally reads, “and it would be for you for wisdom,” or “that it would become your wisdom.” Job is rather sarcastic here, indicating if they shut up they would prove themselves to be wise (see Prov 17:28).

14 sn Job first will argue with his friends. His cause that he will plead with God begins in v. 13. The same root יָכַח (yakhakh, “argue, plead”) is used here as in v. 3b (see note). Synonymous parallelism between the two halves of this verse supports this translation.

15 tn The Hebrew word רִבוֹת (rivot, “disputes, contentions”) continues the imagery of presenting a legal case. The term is used of legal disputations and litigation. See, also, v. 19a.

16 tn The construction literally reads “speak iniquity.” The form functions adverbially. The noun עַוְלָה (’avlah) means “perversion; injustice; iniquity; falsehood.” Here it is parallel to רְמִיָּה (rÿmiyyah, “fraud; deceit; treachery”).

17 tn The expression “for God” means “in favor of God” or “on God’s behalf.” Job is amazed that they will say false things on God’s behalf.

18 sn The idiom used here is “Will you lift up his face?” Here Job is being very sarcastic, for this expression usually means that a judge is taking a bribe. Job is accusing them of taking God’s side.

19 tn The same root is used here (רִיב, riv, “dispute, contention”) as in v. 6b (see note).

20 tn The verb חָפַר (khafar) means “to search out, investigate, examine.” In the conditional clause the imperfect verb expresses the hypothetical case.

21 tn Both the infinitive and the imperfect of תָּלַל (talal, “deceive, mock”) retain the ה (he) (GKC 148 §53.q). But for the alternate form, see F. C. Fensham, “The Stem HTL in Hebrew,” VT 9 (1959): 310-11. The infinitive is used here in an adverbial sense after the preposition.

22 tn The verbal idea is intensified with the infinitive absolute. This is the same verb used in v. 3; here it would have the sense of “rebuke, convict.”

sn Peake’s observation is worth noting, namely, that as Job attacks the unrighteousness of God boldly he nonetheless has confidence in God’s righteousness that would not allow liars to defend him.

23 sn The use of the word “in secret” or “secretly” suggests that what they do is a guilty action (31:27a).

24 sn The word translated “his majesty” or “his splendor” (שְׂאֵתוֹ, sÿ’eto) forms a play on the word “show partiality” (תִּשָּׂאוּן, tissa’un) in the last verse. They are both from the verb נָשַׂא (nasa’, “to lift up”).

25 tn On this verb in the Piel, see 7:14.

26 tn Heb “His dread”; the suffix is a subjective genitive.

27 tn The word is זִכְרֹנֵיכֶם (zikhronekhem, “your remembrances”). The word זִכָּרֹן (zikkaron) not only can mean the act of remembering, but also what is remembered – what provokes memory or is worth being remembered. In the plural it can mean all the memorabilia, and in this verse all the sayings and teachings. H. H. Rowley (Job [NCBC], 99) suggests that in Job’s speech it could mean “all your memorized sayings.”

28 tn The parallelism of “dust” and “ashes” is fairly frequent in scripture. But “proverbs of ashes” is difficult. The genitive is certainly describing the proverbs; it could be classified as a genitive of apposition, proverbs that are/have become ashes. Ashes represent something that at one time may have been useful, but now has been reduced to what is worthless.

29 tn There is a division of opinion on the source of this word. Some take it from “answer”, related to Arabic, Aramaic, and Syriac words for “answer,” and so translate it “responses” (JB). Others take it from a word for “back,” with a derived meaning of the “boss” of the shield, and translate it bulwark or “defenses” (NEB, RSV, NIV). The idea of “answers” may fit the parallelism better, but “defenses” can be taken figuratively to refer to verbal defenses.

30 sn Any defense made with clay would crumble on impact.

31 tn The Hebrew has a pregnant construction: “be silent from me,” meaning “stand away from me in silence,” or “refrain from talking with me.” See GKC 384 §119.ff. The LXX omits “from me,” as do several commentators.

32 tn The verb is the Piel cohortative; following the imperative of the first colon this verb would show purpose or result. The inclusion of the independent personal pronoun makes the focus emphatic – “so that I (in my turn) may speak.”

33 tn The verb עָבַר (’avar, “pass over”) is used with the preposition עַל (’al, “upon”) to express the advent of misfortune, namely, something coming against him.

34 tn The interrogative pronoun מָה (mah) is used in indirect questions, here introducing a clause [with the verb understood] as the object – “whatever it be” (see GKC 443-44 §137.c).

35 tc Most editors reject עַל־מָה (’al mah) as dittography from the last verse.

36 tn Heb “why do I take my flesh in my teeth?” This expression occurs nowhere else. It seems to be drawn from animal imagery in which the wild beast seizes the prey and carries it off to a place of security. The idea would then be that Job may be destroying himself. An animal that fights with its flesh (prey) in its mouth risks losing it. Other commentators do not think this is satisfactory, but they are unable to suggest anything better.

37 tn There is a textual difficulty here that factors into the interpretation of the verse. The Kethib is לֹא (lo’, “not”), but the Qere is לוֹ (lo, “to him”). The RSV takes the former: “Behold, he will slay me, I have no hope.” The NIV takes it as “though he slay me, yet will I hope in him.” Job is looking ahead to death, which is not an evil thing to him. The point of the verse is that he is willing to challenge God at the risk of his life; and if God slays him, he is still confident that he will be vindicated – as he says later in this chapter. Other suggestions are not compelling. E. Dhorme (Job, 187) makes a slight change of אֲיַחֵל (’ayakhel, “I will hope”) to אַחִיל (’akhil, “I will [not] tremble”). A. B. Davidson (Job, 98) retains the MT, but interprets the verb more in line with its use in the book: “I will not wait” (cf. NLT).

38 tn On אַךְ (’akh, “surely”) see GKC 483 §153 on intensive clauses.

39 tn The verb once again is יָכָה (yakhah, in the Hiphil, “argue a case, plead, defend, contest”). But because the word usually means “accuse” rather than “defend,” I. L. Seeligmann proposed changing “my ways” to “his ways” (“Zur Terminologie für das Gerichtsverfahren im Wortschatz des biblischen Hebräisch,” VTSup 16 [1967]: 251-78). But the word can be interpreted appropriately in the context without emendation.

40 sn The fact that Job will dare to come before God and make his case is evidence – to Job at least – that he is innocent.

41 tn The infinitive absolute intensifies the imperative, which serves here with the force of an immediate call to attention. In accordance with GKC 342 §113.n, the construction could be translated, “Keep listening” (so ESV).

42 tn The verb has to be supplied in this line, for the MT has “and my explanation in your ears.” In the verse, both “word” and “explanation” are Aramaisms (the latter appearing in Dan 5:12 for the explanation of riddles).

43 tn The particle הִנֵּה (hinneh) functions almost as an imperative here, calling attention to what follows: “look” (archaic: behold).

44 tn The verb עָרַךְ (’arakh) means “to set in order, set in array [as a battle], prepare” in the sense here of arrange and organize a lawsuit.

45 tn The pronoun is added because this is what the verse means.

46 tn The word מִשְׁפָּט (mishpat) usually means “judgment; decision.” Here it means “lawsuit” (and so a metonymy of effect gave rise to this usage; see Num 27:5; 2 Sam 15:4).

47 tn The pronoun is emphatic before the verb: “I know that it is I who am right.” The verb means “to be right; to be righteous.” Some have translated it “vindicated,” looking at the outcome of the suit.

48 tn The interrogative is joined with the emphatic pronoun, stressing “who is he [who] will contend,” or more emphatically, “who in the world will contend.” Job is confident that no one can bring charges against him. He is certain of success.

49 sn Job is confident that he will be vindicated. But if someone were to show up and have proof of sin against him, he would be silent and die (literally “keep silent and expire”).

50 tn The line reads “do not do two things.”

51 tn “God” is supplied to the verse, for the address is now to him. Job wishes to enter into dispute with God, but he first appeals that God not take advantage of him with his awesome power.

52 tn The imperative הַרְחַק (harkhaq, “remove”; GKC 98 §29.q), from רָחַק (rakhaq, “far, be far”) means “take away [far away]; to remove.”

53 sn This is a common, but bold, anthropomorphism. The fact that the word used is כַּף (kaf, properly “palm”) rather than יָד (yad, “hand,” with the sense of power) may stress Job’s feeling of being trapped or confined (see also Ps 139:5, 7).

54 tn See Job 9:34.

55 tn The imperatives in the verse function like the future tense in view of their use for instruction or advice. The chiastic arrangement of the verb forms is interesting: imperative + imperfect, imperfect + imperative. The imperative is used for God, but the imperfect is used when Job is the subject. Job is calling for the court to convene – he will be either the defendant or the prosecutor.

56 tn The pronoun “my” is not in the Hebrew text, but has been supplied here in the translation.

57 sn Job uses three words for sin here: “iniquities,” which means going astray, erring; “sins,” which means missing the mark or the way; and “transgressions,” which are open rebellions. They all emphasize different kinds of sins and different degrees of willfulness. Job is demanding that any sins be brought up. Both Job and his friends agree that great afflictions would have to indicate great offenses – he wants to know what they are.

58 sn The anthropomorphism of “hide the face” indicates a withdrawal of favor and an outpouring of wrath (see Ps 30:7 [8]; Isa 54:8; Ps 27:9). Sometimes God “hides his face” to make himself invisible or aloof (see 34:29). In either case, if God covers his face it is because he considers Job an enemy – at least this is what Job thinks.

59 tn The verb תַּעֲרוֹץ (ta’arots, “you torment”) is from עָרַץ (’arats), which usually means “fear; dread,” but can also mean “to make afraid; to terrify” (Isa 2:19,21). The imperfect is here taken as a desiderative imperfect: “why do you want to”; but it could also be a simple future: “will you torment.”

60 tn The word נִדָּף (niddaf) is “driven” from the root נָדַף (nadaf, “drive”). The words “by the wind” or the interpretation “windblown” has to be added for the clarification. Job is comparing himself to this leaf (so an implied comparison, called hypocatastasis) – so light and insubstantial that it is amazing that God should come after him. Guillaume suggests that the word is not from this root, but from a second root נָדַף (nadaf), cognate to Arabic nadifa, “to dry up” (A. Guillaume, “A Note on Isaiah 19:7,” JTS 14 [1963]: 382-83). But as D. J. A. Clines notes (Job [WBC], 283), a dried leaf is a driven leaf – a point Guillaume allows as he says there is ambiguity in the term.

61 tn The word קַשׁ (qash) means “chaff; stubble,” or a wisp of straw. It is found in Job 41:20-21 for that which is so worthless and insignificant that it is hardly worth mentioning. If dried up or withered, it too will be blown away in the wind.

62 tn The meaning is that of writing down a formal charge against someone (cf. Job 31:15).

63 sn Job acknowledges sins in his youth, but they are trifling compared to the suffering he now endures. Job thinks it unjust of God to persecute him now for those – if that is what is happening.

64 tn The word occurs here and in Job 33:11. It could be taken as “stocks,” in which the feet were held fast; or it could be “shackles,” which allowed the prisoner to move about. The parallelism favors the latter, if the two lines are meant to be referring to the same thing.

65 tn The word means “ways; roads; paths,” but it is used here in the sense of the “way” in which one goes about his activities.

66 tn The verb תִּתְחַקֶּה (titkhaqqeh) is a Hitpael from the root חָקָה (khaqah, parallel to חָקַק, khaqaq). The word means “to engrave” or “to carve out.” This Hitpael would mean “to imprint something on oneself” (E. Dhorme [Job, 192] says on one’s mind, and so derives the meaning “examine.”). The object of this is the expression “on the roots of my feet,” which would refer to where the feet hit the ground. Since the passage has more to do with God’s restricting Job’s movement, the translation “you set a boundary to the soles of my feet” would be better than Dhorme’s view. The image of inscribing or putting marks on the feet is not found elsewhere. It may be, as Pope suggests, a reference to marking the slaves to make tracking them easier. The LXX has “you have penetrated to my heels.”

67 tn Heb “and he.” Some of the commentators move the verse and put it after Job 14:2, 3 or 6.

68 tn The word רָקָב (raqav) is used elsewhere in the Bible of dry rot in a house, or rotting bones in a grave. It is used in parallelism with “moth” both here and in Hos 5:12. The LXX has “like a wineskin.” This would be from רֹקֶב (roqev, “wineskin”). This word does not occur in the Hebrew Bible, but is attested in Sir 43:20 and in Aramaic. The change is not necessary.


NET Bible® - Job 14

Job 14

The Brevity of Life

14:1 “Man, born of woman,1

lives but a few days,2 and they are full of trouble.3

14:2 He grows up4 like a flower and then withers away;5

he flees like a shadow, and does not remain.6

14:3 Do you fix your eye7 on such a one?8

And do you bring me9 before you for judgment?

14:4 Who can make10 a clean thing come from an unclean?11

No one!

14:5 Since man’s days12 are determined,13

the number of his months is under your control;14

you have set his limit15 and he cannot pass it.

14:6 Look away from him and let him desist,16

until he fulfills17 his time like a hired man.

The Inevitability of Death

14:7 “But there is hope for18 a tree:19

If it is cut down, it will sprout again,

and its new shoots will not fail.

14:8 Although its roots may grow old20 in the ground

and its stump begins to die21 in the soil,22

14:9 at the scent23 of water it will flourish24

and put forth25 shoots like a new plant.

14:10 But man26 dies and is powerless;27

he expires – and where is he?28

14:11 As29 water disappears from the sea,30

or a river drains away and dries up,

14:12 so man lies down and does not rise;

until the heavens are no more,31

they32 will not awake

nor arise from their sleep.

The Possibility of Another Life

14:13 “O that33 you would hide me in Sheol,34

and conceal me till your anger has passed!35

O that you would set me a time36

and then remember me!37

14:14 If a man dies, will he live again?38

All the days of my hard service39 I will wait40

until my release comes.41

14:15 You will call42 and I43 – I will answer you;

you will long for44 the creature you have made.45

The Present Condition46

14:16 “Surely now you count my steps;47

then you would not mark48 my sin.49

14:17 My offenses would be sealed up50 in a bag;51

you would cover over52 my sin.

14:18 But as53 a mountain falls away and crumbles,54

and as a rock will be removed from its place,

14:19 as water wears away stones,

and torrents55 wash away the soil,56

so you destroy man’s hope.57

14:20 You overpower him once for all,58

and he departs;

you change59 his appearance

and send him away.

14:21 If60 his sons are honored,61

he does not know it;62

if they are brought low,

he does not see63 it.

14:22 Only his flesh has pain for himself,64

and he mourns for himself.”65

Next Chapter


NET Bible® - Job 14 Notes

1 tn The first of the threefold apposition for אָדָם (’adam, “man”) is “born of a woman.” The genitive (“woman”) after a passive participle denotes the agent of the action (see GKC 359 §116.l).

2 tn The second description is simply “[is] short of days.” The meaning here is that his life is short (“days” being put as the understatement for “years”).

3 tn The third expression is “consumed/full/sated – with/of – trouble/restlessness.” The latter word, רֹגֶז (rogez), occurred in Job 3:17; see also the idea in 10:15.

4 tn Heb יָצָא (yatsa’, “comes forth”). The perfect verb expresses characteristic action and so is translated by the present tense (see GKC 329 §111.s).

5 tn The verb וַיִּמָּל (vayyimmal) is from the root מָלַל (malal, “to languish; to wither”) and not from a different root מָלַל (malal, “to cut off”).

6 tn The verb is “and he does not stand.” Here the verb means “to stay fixed; to abide.” The shadow does not stay fixed, but continues to advance toward darkness.

7 tn Heb “open the eye on,” an idiom meaning to prepare to judge someone.

8 tn The verse opens with אַף־עַל־זֶה (’af-’al-zeh), meaning “even on such a one!” It is an exclamation of surprise.

9 tn The text clearly has “me” as the accusative; but many wish to emend it to say “him” (אֹתוֹ, ’oto). But D. J. A. Clines rightly rejects this in view of the way Job is written, often moving back and forth from his own tragedy and others’ tragedies (Job [WBC], 283).

10 tn The expression is מִי־יִתֵּן (mi-yitten, “who will give”; see GKC 477 §151.b). Some commentators (H. H. Rowley and A. B. Davidson) wish to take this as the optative formula: “O that a clean might come out of an unclean!” But that does not fit the verse very well, and still requires the addition of a verb. The exclamation here simply implies something impossible – man is unable to attain purity.

11 sn The point being made is that the entire human race is contaminated by sin, and therefore cannot produce something pure. In this context, since man is born of woman, it is saying that the woman and the man who is brought forth from her are impure. See Ps 51:5; Isa 6:5; and Gen 6:5.

12 tn Heb “his days.”

13 tn The passive participle is from חָרַץ (kharats), which means “determined.” The word literally means “cut” (Lev 22:22, “mutilated”). E. Dhorme, (Job, 197) takes it to mean “engraved” as on stone; from a custom of inscribing decrees on tablets of stone he derives the meaning here of “decreed.” This, he argues, is parallel to the way חָקַק (khaqaq, “engrave”) is used. The word חֹק (khoq) is an “ordinance” or “statute”; the idea is connected to the verb “to engrave.” The LXX has “if his life should be but one day on the earth, and his months are numbered by him, you have appointed him for a time and he shall by no means exceed it.”

14 tn Heb “[is] with you.” This clearly means under God’s control.

15 tn The word חֹק (khoq) has the meanings of “decree, decision, and limit” (cf. Job 28:26; 38:10).

sn Job is saying that God foreordains the number of the days of man. He foreknows the number of the months. He fixes the limit of human life which cannot be passed.

16 tn The verb חָדַל (khadal) means “to desist; to cease.” The verb would mean here “and let him desist,” which some take to mean “and let him rest.” But since this is rather difficult in the line, commentators have suggested other meanings. Several emend the text slightly to make it an imperative rather than an imperfect; this is then translated “and desist.” The expression “from him” must be added. Another suggestion that is far-fetched is that of P. J. Calderone (“CHDL-II in poetic texts,” CBQ 23 [1961]: 451-60) and D. W. Thomas (VTSup 4 [1957]: 8-16), having a new meaning of “be fat.”

17 tn There are two roots רָצַה (ratsah). The first is the common word, meaning “to delight in; to have pleasure in.” The second, most likely used here, means “to pay; to acquit a debt” (cf. Lev 26:34, 41, 43). Here with the mention of the simile with the hired man, the completing of the job is in view.

18 tn The genitive after the construct is one of advantage – it is hope for the tree.

19 sn The figure now changes to a tree for the discussion of the finality of death. At least the tree will sprout again when it is cut down. Why, Job wonders, should what has been granted to the tree not also be granted to humans?

20 tn The Hiphil of זָקַן (zaqan, “to be old”) is here an internal causative, “to grow old.”

21 tn The Hiphil is here classified as an inchoative Hiphil (see GKC 145 §53.e), for the tree only begins to die. In other words, it appears to be dead, but actually is not completely dead.

22 tn The LXX translates “dust” [soil] with “rock,” probably in light of the earlier illustration of the tree growing in the rocks.

sn Job is thinking here of a tree that dies or decays because of a drought rather than being uprooted, because the next verse will tell how it can revive with water.

23 tn The personification adds to the comparison with people – the tree is credited with the sense of smell to detect the water.

24 tn The sense of “flourish” for this verb is found in Ps 92:12,13[13,14], and Prov 14:11. It makes an appropriate parallel with “bring forth boughs” in the second half.

25 tn Heb “and will make.”

26 tn There are two words for “man” in this verse. The first (גֶּבֶר, gever) can indicate a “strong” or “mature man” or “mighty man,” the hero; and the second (אָדָם, ’adam) simply designates the person as mortal.

27 tn The word חָלַשׁ (khalash) in Aramaic and Syriac means “to be weak” (interestingly, the Syriac OT translated חָלַשׁ [khalash] with “fade away” here). The derived noun “the weak” would be in direct contrast to “the mighty man.” In the transitive sense the verb means “to weaken; to defeat” (Exod 17:13); here it may have the sense of “be lifeless, unconscious, inanimate” (cf. E. Dhorme, Job, 199). Many commentators emend the text to יַחֲלֹף (yakhalof, “passes on; passes away”). A. Guillaume tries to argue that the form is a variant of the other, the letters שׁ (shin) and פ (pe) being interchangeable (“The Use of halas in Exod 17:13, Isa 14:12, and Job 14:10,” JTS 14 [1963]: 91-92). G. R. Driver connected it to Arabic halasa, “carry off suddenly” (“The Resurrection of Marine and Terrestrial Creatures,” JSS 7 [1962]: 12-22). But the basic idea of “be weak, powerless” is satisfactory in the text. H. H. Rowley (Job [NCBC], 105) says, “Where words are so carefully chosen, it is gratuitous to substitute less expressive words as some editors do.”

28 tn This break to a question adds a startling touch to the whole verse. The obvious meaning is that he is gone. The LXX weakens it: “and is no more.”

29 tn The comparative clause may be signaled simply by the context, especially when facts of a moral nature are compared with the physical world (see GKC 499 §161.a).

30 tn The Hebrew word יָם (yam) can mean “sea” or “lake.”

31 tc The Hebrew construction is “until not,” which is unusual if not impossible; it is found in only one other type of context. In its six other occurrences (Num 21:35; Deut 3:3; Josh 8:22; 10:33; 11:8; 2 Kgs 10:11) the context refers to the absence of survivors. Aquila, Symmachus, Theodotion, Syriac, and Vulgate all have “till the heavens wear out.” Most would emend the text just slightly from עַד־בִּלְתִּי (’ad-bilti, “are no more”) to עַד בְּלוֹת (’ad bÿlot, “until the wearing out of,” see Ps 102:26 [27]; Isa 51:6). Gray rejects emendation here, finding the unusual form of the MT in its favor. Orlinsky (p. 57) finds a cognate Arabic word meaning “will not awake” and translates it “so long as the heavens are not rent asunder” (H. M. Orlinsky, “The Hebrew and Greek Texts of Job 14:12,” JQR 28 [1937/38]: 57-68). He then deletes the last line of the verse as a later gloss.

32 tn The verb is plural because the subject, אִישׁ (’ish), is viewed as a collective: “mankind.” The verb means “to wake up; to awake”; another root, קוּץ (quts, “to split open”) cognate to Arabic qada and Akkadian kasu, was put forward by H. M. Orlinsky (“The Hebrew and Greek Texts of Job 14:12,” JQR 28 [1937-38]: 57-68) and G. R. Driver (“Problems in the Hebrew Text of Job,” VTSup 3 [1955]: 72-93).

33 tn The optative mood is introduced here again with מִי יִתֵּן (mi yitten), literally, “who will give?”

sn After arguing that man will die without hope, Job expresses his desire that there be a resurrection, and what that would mean. The ancients all knew that death did not bring existence to an end; rather, they passed into another place, but they continued to exist. Job thinks that death would at least give him some respite from the wrath of God; but this wrath would eventually be appeased, and then God would remember the one he had hidden in Sheol just as he remembered Noah. Once that happened, it would be possible that Job might live again.

34 sn Sheol in the Bible refers to the place where the dead go. But it can have different categories of meaning: death in general, the grave, or the realm of the departed spirits [hell]. A. Heidel shows that in the Bible when hell is in view the righteous are not there – it is the realm of the departed spirits of the wicked. When the righteous go to Sheol, the meaning is usually the grave or death. See chapter 3 in A. Heidel, The Gilgamesh Epic and the Old Testament Parallels.

35 tn The construction used here is the preposition followed by the infinitive construct followed by the subjective genitive, forming an adverbial clause of time.

36 tn This is the same word used in v. 5 for “limit.”

37 tn The verb זָכַר (zakhar) means more than simply “to remember.” In many cases, including this one, it means “to act on what is remembered,” i.e., deliver or rescue (see Gen 8:1, “and God remembered Noah”). In this sense, a prayer “remember me” is a prayer for God to act upon his covenant promises.

38 tc The LXX removes the interrogative and makes the statement affirmative, i.e., that man will live again. This reading is taken by D. H. Gard (“The Concept of the Future Life according to the Greek Translator of the Book of Job,” JBL 73 [1954]: 137-38). D. J. A. Clines follows this, putting both of the expressions in the wish clause: “if a man dies and could live again…” (Job [WBC], 332). If that is the way it is translated, then the verbs in the second half of the verse and in the next verse would all be part of the apodosis, and should be translated “would.” The interpretation would not greatly differ; it would be saying that if there was life after death, Job would long for his release – his death. If the traditional view is taken and the question was raised whether there was life after death (the implication of the question being that there is), then Job would still be longing for his death. The point the line is making is that if there is life after death, that would be all the more reason for Job to eagerly expect, to hope for, his death.

39 tn See Job 7:1.

40 tn The verb אֲיַחֵל (’ayakhel) may be rendered “I will/would wait” or “I will/would hope.” The word describes eager expectation and longing hope.

41 tn The construction is the same as that found in the last verse: a temporal preposition עַד (’ad) followed by the infinitive construct followed by the subjective genitive “release/relief.” Due, in part, to the same verb (חָלַף, khalaf) having the meaning “sprout again” in v. 7, some take “renewal” as the meaning here (J. E. Hartley, Alden, NIV, ESV).

42 sn The idea would be that God would sometime in the future call Job into his fellowship again when he longed for the work of his hands (cf. Job 10:3).

43 tn The independent personal pronoun is emphatic, as if to say, “and I on my part will answer.”

44 tn The word כָּסַף (kasaf) originally meant “to turn pale.” It expresses the sentiment that causes pallor of face, and so is used for desire ardently, covet. The object of the desire is always introduced with the ל (lamed) preposition (see E. Dhorme, Job, 202).

45 tn Heb “long for the work of your hands.”

46 sn The hope for life after death is supported now by a description of the severity with which God deals with people in this life.

47 tn If v. 16a continues the previous series, the translation here would be “then” (as in RSV). Others take it as a new beginning to express God’s present watch over Job, and interpret the second half of the verse as a question, or emend it to say God does not pass over his sins.

48 sn Compare Ps 130:3-4, which says, “If you should mark iniquity O Lord, Lord, who could stand? But with you there is forgiveness, in order that you might be feared.”

49 tn The second colon of the verse can be contrasted with the first, the first being the present reality and the second the hope looked for in the future. This seems to fit the context well without making any changes at all.

50 tn The passive participle חָתֻם (khatum), from חָתַם (khatam, “seal”), which is used frequently in the Bible, means “sealed up.” The image of sealing sins in a bag is another of the many poetic ways of expressing the removal of sin from the individual (see 1 Sam 25:29). Since the term most frequently describes sealed documents, the idea here may be more that of sealing in a bag the record of Job’s sins (see D. J. A. Clines, Job [WBC], 334).

51 tn The idea has been presented that the background of putting tally stones in a bag is intended (see A. L. Oppenheim, “On an Operational Device in Mesopotamian Bureaucracy,” JNES 18 [1959]: 121-28).

52 tn This verb was used in Job 13:4 for “plasterers of lies.” The idea is probably that God coats or paints over the sins so that they are forgotten (see Isa 1:18). A. B. Davidson (Job, 105) suggests that the sins are preserved until full punishment is exacted. But the verse still seems to be continuing the thought of how the sins would be forgotten in the next life.

53 tn The indication that this is a simile is to be obtained from the conjunction beginning 19c (see GKC 499 §161.a).

54 tn The word יִבּוֹל (yibbol) usually refers to a flower fading and so seems strange here. The LXX and the Syriac translate “and will fall”; most commentators accept this and repoint the preceding word to get “and will surely fall.” Duhm retains the MT and applies the image of the flower to the falling mountain. The verb is used of the earth in Isa 24:4, and so NIV, RSV, and NJPS all have the idea of “crumble away.”

55 tn Heb “the overflowings of it”; the word סְפִיחֶיהָ (sÿfikheyha) in the text is changed by just about everyone. The idea of “its overflowings” or more properly “its aftergrowths” (Lev 25:5; 2 Kgs 19:29; etc.) does not fit here at all. Budde suggested reading סְחִפָה (sÿkhifah), which is cognate to Arabic sahifeh, “torrential rain, rainstorm” – that which sweeps away” the soil. The word סָחַף (sakhaf) in Hebrew might have a wider usage than the effects of rain.

56 tn Heb “[the] dust of [the] earth.”

57 sn The meaning for Job is that death shatters all of man’s hopes for the continuation of life.

58 tn D. W. Thomas took נֵצַח (netsakh) here to have a superlative meaning: “You prevail utterly against him” (“Use of netsach as a superlative in Hebrew,” JSS 1 [1956]: 107). Death would be God’s complete victory over him.

59 tn The subject of the participle is most likely God in this context. Some take it to be man, saying “his face changes.” Others emend the text to read an imperfect verb, but this is not necessary.

60 tn The clause may be interpreted as a conditional clause, with the second clause beginning with the conjunction serving as the apodosis.

61 tn There is no expressed subject for the verb “they honor,” and so it may be taken as a passive.

62 sn Death is separation from the living, from the land of the living. And ignorance of what goes on in this life, good or bad, is part of death. See also Eccl 9:5-6, which makes a similar point.

63 tn The verb is בִּין (bin, “to perceive; to discern”). The parallelism between “know” and “perceive” stress the point that in death a man does not realize what is happening here in the present life.

64 tn The prepositional phrases using עָלָיו (’alayv, “for him[self]”) express the object of the suffering. It is for himself that the dead man “grieves.” So this has to be joined with אַךְ (’akh), yielding “only for himself.” Then, “flesh” and “soul/person” form the parallelism for the subjects of the verbs.

65 sn In this verse Job is expressing the common view of life beyond death, namely, that in Sheol there is no contact with the living, only separation, but in Sheol there is a conscious awareness of the dreary existence.


NET Bible® - Job 15

Job 15

Eliphaz’s Second Speech1

15:1 Then Eliphaz the Temanite answered:

15:2 “Does a wise man answer with blustery knowledge,2

or fill his belly3 with the east wind?4

15:3 Does he argue5 with useless6 talk,

with words that have no value in them?

15:4 But you even break off7 piety,8

and hinder9 meditation10 before God.

15:5 Your sin inspires11 your mouth;

you choose the language12 of the crafty.13

15:6 Your own mouth condemns14 you, not I;

your own lips testify against15 you.

15:7 “Were you the first man ever born?

Were you brought forth before the hills?

15:8 Do you listen in on God’s secret council?16

Do you limit17 wisdom to yourself?

15:9 What do you know that we don’t know?

What do you understand that we don’t understand?18

15:10 The gray-haired19 and the aged are on our side,20

men far older than your father.21

15:11 Are God’s consolations22 too trivial for you;23

or a word spoken24 in gentleness to you?

15:12 Why25 has your heart carried you away,26

and why do your eyes flash,27

15:13 when you turn your rage28 against God

and allow such words to escape29 from your mouth?

15:14 What is man that he should be pure,

or one born of woman, that he should be righteous?

15:15 If God places no trust in his holy ones,30

if even the heavens31 are not pure in his eyes,

15:16 how much less man, who is abominable and corrupt,32

who drinks in evil like water!33

15:17 “I will explain to you;

listen to me,

and what34 I have seen, I will declare,35

15:18 what wise men declare,

hiding nothing,

from the tradition of36 their ancestors,37

15:19 to whom alone the land was given

when no foreigner passed among them.38

15:20 All his days39 the wicked man suffers torment,40

throughout the number of the years

that41 are stored up for the tyrant.42

15:21 Terrifying sounds fill43 his ears;

in a time of peace marauders44 attack him.

15:22 He does not expect45 to escape from darkness;46

he is marked for the sword;47

15:23 he wanders about – food for vultures;48

he knows that the day of darkness is at hand.49

15:24 Distress and anguish50 terrify him;

they prevail against him

like a king ready to launch an attack,51

15:25 for he stretches out his hand against God,52

and vaunts himself53 against the Almighty,

15:26 defiantly charging against him54

with a thick, strong shield!55

15:27 Because he covered his face with fat,56

and made57 his hips bulge with fat,58

15:28 he lived in ruined towns59

and in houses where60 no one lives,

where they are ready to crumble into heaps.61

15:29 He will not grow rich,

and his wealth will not endure,

nor will his possessions62 spread over the land.

15:30 He will not escape the darkness;63

a flame will wither his shoots

and he will depart

by the breath of God’s mouth.64

15:31 Let him not trust in what is worthless,65

deceiving himself;

for worthlessness will be his reward.66

15:32 Before his time67 he will be paid in full,68

and his branches will not flourish.69

15:33 Like a vine he will let his sour grapes fall,70

and like an olive tree

he will shed his blossoms.71

15:34 For the company of the godless is barren,72

and fire73 consumes the tents of those who accept bribes.74

15:35 They conceive75 trouble and bring forth evil;

their belly76 prepares deception.”

Next Chapter


NET Bible® - Job 15 Notes

1 sn In the first round of speeches, Eliphaz had emphasized the moral perfection of God, Bildad his unwavering justice, and Zophar his omniscience. Since this did not bring the expected response from Job, the friends see him as a menace to true religion, and so they intensify their approach. Eliphaz, as dignified as ever, rebukes Job for his arrogance and warns about the judgment the wicked bring on themselves. The speech of Eliphaz falls into three parts: the rebuke of Job for his irreverence (2-6); the analysis of Job’s presumption about wisdom (7-16), and his warning about the fate of the wicked (17-35).

2 tn The Hebrew is דַעַת־רוּחַ (da’at-ruakh). This means knowledge without any content, vain knowledge.

3 tn The image is rather graphic. It is saying that he puffs himself up with the wind and then brings out of his mouth blasts of this wind.

4 tn The word for “east wind,” קָדִים (qadim), is parallel to “spirit/wind” also in Hos 12:2. The east wind is maleficent, but here in the parallelism it is so much hot air.

5 tn The infinitive absolute in this place is functioning either as an explanatory adverb or as a finite verb.

sn Eliphaz draws on Job’s claim with this word (cf. Job 13:3), but will declare it hollow.

6 tn The verb סָכַן (sakhan) means “to be useful, profitable.” It is found 5 times in the book with this meaning. The Hiphil of יָעַל (ya’al) has the same connotation. E. LipinÃski offers a new meaning on a second root, “incur danger” or “run risks” with words, but this does not fit the parallelism (FO 21 [1980]: 65-82).

7 tn The word פָּרַר (parar) in the Hiphil means “to annul; to frustrate; to destroy; to break,” and this fits the line quite well. The NEB reflects G. R. Driver’s suggestion of an Arabic cognate meaning “to expel; to banish” (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 77).

8 tn Heb “fear,” “reverence.”

9 tn The word גָּרַע (gara’) means “to diminish,” regard as insignificant, occasionally with the sense of “pull down” (Deut 4:2; 13:1). It is here that Eliphaz is portraying Job as a menace to the religion of society because they dissuade people from seeking God.

10 tn The word שִׂיחָה (sikhah) is “complaint; cry; meditation.” Job would be influencing people to challenge God and not to meditate before or pray to him.

11 tn The verb אַלֵּף (’allef) has the meaning of “to teach; to instruct,” but it is unlikely that the idea of revealing is intended. If the verb is understood metonymically, then “to inspire; to prompt” will be sufficient. Dahood and others find another root, and render the verb “to increase,” reversing subject and object: “your mouth increases your iniquity.”

12 tn Heb “tongue.”

13 tn The word means “shrewd; crafty; cunning” (see Gen 3:1). Job uses clever speech that is misleading and destructive.

14 tn The Hiphil of this root means “declare wicked, guilty” (a declarative Hiphil), and so “condemns.”

15 tn The verb עָנָה (’anah) with the ל (lamed) preposition following it means “to testify against.” For Eliphaz, it is enough to listen to Job to condemn him.

16 tn The meaning of סוֹד (sod) is “confidence.” In the context the implication is “secret counsel” of the Lord God (see Jer 23:18). It is a question of confidence on the part of God, that only wisdom can know (see Prov 8:30,31). Job seemed to them to claim to have access to the mind of God.

17 tn In v. 4 the word meant “limit”; here it has a slightly different sense, namely, “to reserve for oneself.”

18 tn The last clause simply has “and it is not with us.” It means that one possesses something through knowledge. Note the parallelism of “know” and “with me” in Ps 50:11.

19 tn The participle שָׂב (sav), from שִׂיב (siv, “to have white hair”; 1 Sam 12:2), only occurs elsewhere in the Bible in the Aramaic sections of Ezra. The word יָשִׁישׁ (yashish, “aged”) occurred in 12:12.

20 tn Heb “with us.”

21 tn The line reads: “[men] greater than your father [in] days.” The expression “in days” underscores their age – they were older than Job’s father, and therefore wiser.

22 sn The word תַּנְחֻמוֹת (tankhumot) occurs here and only in Job 21:34. The words of comfort and consolation that they have been offering to Job are here said to be “of God.” But Job will call them miserable comforters (16:2).

23 tn The formula “is it too little for you” or “is it too slight a matter for you” is also found in Isa 7:13 (see GKC 430 §133.c).

24 tn The word “spoken” is not in the Hebrew text, but has been supplied in the translation.

25 tn The interrogative מָה (mah) here has the sense of “why?” (see Job 7:21).

26 tn The verb simply means “to take.” The RSV has “carry you away.” E. Dhorme (Job, 212-13) goes further, saying that it implies being unhinged by passion, to be carried away by the passions beyond good sense (pp. 212-13). Pope and Tur-Sinai suggest that the suffix on the verb is datival, and translate it, “What has taken from you your mind?” But the parallelism shows that “your heart” and “your eyes” are subjects.

27 tn Here is another word that occurs only here, and in the absence of a completely convincing suggestion, probably should be left as it is. The verb is רָזַם (razam, “wink, flash”). Targum Job and the Syriac equate it with a verb found in Aramaic and postbiblical Hebrew with the same letters but metathesized – רָמַז (ramaz). It would mean “to make a sign” or “to wink.” Budde, following the LXX probably, has “Why are your eyes lofty?” Others follow an Arabic root meaning “become weak.”

28 tn The Hebrew is רוּחֶךָ (rukhekha, “your spirit” or “your breath”). But the fact that this is turned “against God,” means that it must be given a derived meaning, or a meaning that is metonymical. It is used in the Bible in the sense of anger – what the spirit vents (see Judg 8:3; Prov 16:32; and Job 4:9 with “blast”).

29 tn The verb is a Hiphil perfect of yasa’, “to go out, proceed, issue forth.”

30 tn Eliphaz here reiterates the point made in Job 4:18.

31 sn The question here is whether the reference is to material “heavens” (as in Exod 24:10 and Job 25:5), or to heavenly beings. The latter seems preferable in this context.

32 tn The two descriptions here used are “abominable,” meaning “disgusting” (a Niphal participle with the value of a Latin participle [see GKC 356-57 §116.e]), and “corrupt” (a Niphal participle which occurs only in Pss 14:3 and 53:4), always in a moral sense. On the significance of the first description, see P. Humbert, “Le substantif toáe„ba„ et le verbe táb dans l’Ancien Testament,” ZAW 72 [1960]: 217ff.). On the second word, G. R. Driver suggests from Arabic, “debauched with luxury, corrupt” (“Some Hebrew Words,” JTS 29 [1927/28]: 390-96).

33 sn Man commits evil with the same ease and facility as he drinks in water – freely and in large quantities.

34 tn The demonstrative pronoun is used here as a nominative, to introduce an independent relative clause (see GKC 447 §138.h).

35 tn Here the vav (ו) apodosis follows with the cohortative (see GKC 458 §143.d).

36 tn The word “tradition” is not in the Hebrew text, but has been supplied in the translation.

37 tn Heb “their fathers.” Some commentators change one letter and follow the reading of the LXX: “and their fathers have not hidden.” Pope tries to get the same reading by classifying the מ (mem) as an enclitic mem. The MT on first glance would read “and did not hide from their fathers.” Some take the clause “and they did not hide” as adverbial and belonging to the first part of the verse: “what wise men declare, hiding nothing, according to the tradition of their fathers.”

38 sn Eliphaz probably thinks that Edom was the proverbial home of wisdom, and so the reference here would be to his own people. If, as many interpret, the biblical writer is using these accounts to put Yahwistic ideas into the discussion, then the reference would be to Canaan at the time of the fathers. At any rate, the tradition of wisdom to Eliphaz has not been polluted by foreigners, but has retained its pure and moral nature from antiquity.

39 tn Heb “all the days of the wicked, he suffers.” The word “all” is an adverbial accusative of time, stating along with its genitives (“of the days of a wicked man”) how long the individual suffers. When the subject is composed of a noun in construct followed by a genitive, the predicate sometimes agrees with the genitive (see GKC 467 §146.a).

40 tn The Hebrew term מִתְחוֹלֵל (mitkholel) is a Hitpolel participle from חִיל (khil, “to tremble”). It carries the idea of “torment oneself,” or “be tormented.” Some have changed the letter ח (khet) for a letter ה (he), and obtained the meaning “shows himself mad.” Theodotion has “is mad.” Syriac (“behave arrogantly,” apparently confusing Hebrew חול with חלל; Heidi M. Szpek, Translation Technique in the Peshitta to Job [SBLDS], 277), Symmachus, and Vulgate have “boasts himself.” But the reading of the MT is preferable.

41 tn It is necessary, with Rashi, to understand the relative pronoun before the verb “they are stored up/reserved.”

42 tn This has been translated with the idea of “oppressor” in Job 6:23; 27:13.

43 tn The word “fill” is not in the Hebrew text, but has been supplied in the translation.

44 tn The word שׁוֹדֵד (shoded) means “a robber; a plunderer” (see Job 12:6). With the verb bo’ the sentence means that the robber pounces on or comes against him (see GKC 373 §118.f). H. H. Rowley observes that the text does not say that he is under attack, but that the sound of fears is in his ears, i.e., that he is terrified by thoughts of this.

45 tn This is the meaning of the Hiphil imperfect negated: “he does not believe” or “he has no confidence.” It is followed by the infinitive construct functioning as the direct object – he does not expect to return (to escape) from darkness.

sn The meaning of this line is somewhat in question. H. H. Rowley (Job [NCBC], 111) thinks it could mean that he is afraid he will not wake up from the night, or he dreads misfortune, thinking it will be final for him.

46 sn In the context of these arguments, “darkness” probably refers to calamity, and so the wicked can expect a calamity that is final.

47 tn Heb “he is watched [or waited for] by the sword.” G. R. Driver reads it, “he is marked down for the sword” (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 78). Ewald suggested “laid up for the sword.” Ball has “looks for the sword.” The MT has a passive participle from צָפָה (tsafah, “to observe, watch”) which can be retained in the text; the meaning of the form can then be understood as the result of the inspection (E. Dhorme, Job, 217).

48 tn The MT has “he wanders about for food – where is it?” The LXX has “he has been appointed for food for vultures,” reading אַיָּה (’ayyah, “vulture”) for אַיֵּה (’ayyeh, “where is it?”). This would carry on the thought of the passage – he sees himself destined for the sword and food for vultures. Many commentators follow this reading while making a number of smaller changes in נֹדֵד (noded, “wandering”) such as נִתַּן (nittan, “is given”), נוֹעַד (no’ad, “is appointed”), נוֹדַע (noda’, “is known”), or something similar. The latter involves no major change in consonants. While the MT “wandering” may not be as elegant as some of the other suggestions, it is not impossible. But there is no reading of this verse that does not involve some change. The LXX has “and he has been appointed for food for vultures.”

49 tn This line is fraught with difficulties (perceived or real), which prompt numerous suggestions. The reading of the MT is “he knows that a day of darkness is fixed in his hand,” i.e., is certain. Many commentators move “day of darkness” to the next verse, following the LXX. Then, suggestions have been offered for נָכוֹן (nakhon, “ready”), such as נֵכֶר (nekher, “disaster”); and for בְּיָדוֹ (bÿyado, “in his hand”) a number of ideas – לְאֵיד (lÿ’ed, “calamity”) or פִּידוֹ (pido, “his disaster”). Wright takes this last view and renders it “he knows that misfortune is imminent,” leaving the “day of darkness” to the next verse.

50 tn If “day and darkness” are added to this line, then this verse is made into a tri-colon – the main reason for transferring it away from the last verse. But the newly proposed reading follows the LXX structure precisely, as if that were the approved construction. The Hebrew of MT has “distress and anguish terrify him.”

51 tn This last colon is deleted by some, moved to v. 26 by others, and the NEB puts it in brackets. The last word (translated here as “launch an attack”) occurs only here. HALOT 472 s.v. כִּידוֹר links it to an Arabic root kadara, “to rush down,” as with a bird of prey. J. Reider defines it as “perturbation” from the same root (“Etymological Studies in Biblical Hebrew,” VT 2 [1952]: 127).

52 sn The symbol of the outstretched hand is the picture of attempting to strike someone, or shaking a fist at someone; it is a symbol of a challenge or threat (see Isa 5:25; 9:21; 10:4).

53 tn The Hitpael of גָּבַר (gavar) means “to act with might” or “to behave like a hero.” The idea is that the wicked boldly vaunts himself before the Lord.

54 tn Heb “he runs against [or upon] him with the neck.” The RSV takes this to mean “with a stiff neck.” Several commentators, influenced by the LXX’s “insolently,” have attempted to harmonize with some idiom for neck (“outstretched neck,” for example). Others have made more extensive changes. Pope and Anderson follow Tur-Sinai in accepting “with full battle armor.” But the main idea seems to be that of a headlong assault on God.

55 tn Heb “with the thickness of the bosses of his shield.” The bosses are the convex sides of the bucklers, turned against the foe. This is a defiant attack on God.

56 sn This verse tells us that he is not in any condition to fight, because he is bloated and fat from luxurious living.

57 tn D. W. Thomas defends a meaning “cover” for the verb עָשָׂה (’asah). See “Translating Hebrew `asah,” BT 17 [1966]: 190-93.

58 tn The term פִּימָה (pimah), a hapax legomenon, is explained by the Arabic fa’ima, “to be fat.” Pope renders this “blubber.” Cf. KJV “and maketh collops of fat on his flanks.”

59 sn K&D 11:266 rightly explains that these are not cities that he, the wicked, has destroyed, but that were destroyed by a judgment on wickedness. Accordingly, Eliphaz is saying that the wicked man is willing to risk such a curse in his confidence in his prosperity (see further H. H. Rowley, Job [NCBC], 113).

60 tn The verbal idea serves here to modify “houses” as a relative clause; so a relative pronoun is added.

61 tn The Hebrew has simply “they are made ready for heaps.” The LXX translates it, “what they have prepared, let others carry away.” This would involve a complete change of the last word.

62 tn This word מִנְלָם (minlam) also is a hapax legomenon, although almost always interpreted to mean “possession” (with Arabic manal) and repointed as מְנֹלָם (mÿnolam). M. Dahood further changes “earth” to the netherworld, and interprets it to mean “his possessions will not go down to the netherworld (“Value of Ugaritic for Textual Criticism,” Bib 40 [1959]: 164-66). Others suggest it means “ear of grain,” either from the common word for “ears of grain” or a hapax legomenon in Deuteronomy 23:26 [25].

63 tn Some editions and commentators delete the first line of this verse, arguing that it is simply a paraphrase of v. 22a, and that it interrupts the comparison with a tree that falls (although that comparison only starts next).

64 tn This last line in the verse is the difficult one. The MT has “he shall depart by the breath of his mouth.” If this reading stands, then it must be understood that it is the breath of God’s mouth that is intended. In place of “his mouth” the LXX has “flower” (reading פִּרהוֹ [pirho, properly, “his fruit”] instead of פִּיו piv), and “fall” instead of “depart.” Modern commentators and a number of English versions (e.g., RSV, NRSV, TEV) alter יָסוּר (yasur, “depart”) to something like יְסֹעַר (yÿso’ar, from סָעַר [sa’ar, “to drive away”]), or the like, to get “will be swept away.” The result is a reading: “and his blossom will be swept away by the wind.” The LXX may have read the Hebrew exactly, but harmonized it with v. 33 (see H. Heater, A Septuagint Translation Technique in the Book of Job [CBQMS]: 61-62).

65 tn The word, although difficult in its form, is “vanity,” i.e., that which is worthless. E. Dhorme (Job, 224) thinks that the form שָׁוְא (shav’) conceals the word שִׁיאוֹ (shi’o, “his stature”). But Dhorme reworks most of the verse. He changes נִתְעָה (nit’ah, “deceived”) to נֵדַע (neda’, “we know”) to arrive at “we know that it is vanity.” The last two words of the verse are then moved to the next. The LXX has “let him not think that he shall endure, for his end shall be vanity.”

66 tn This word is found in Job 20:18 with the sense of “trading.” It can mean the exchange of goods or the profit from them. Some commentators change תְמוּרָתוֹ (tÿmurato, “his reward”) because they wish to put it with the next verse as the LXX seems to have done (although the LXX does not represent this). Suggestions include תִּמֹרָתוֹ (timorato, “his palm tree”) and זְמֹרָתוֹ (zÿmorato, “his vine shoot”). A number of writers simply delete all of v. 31. H. H. Rowley (Job [NCBC], 115) suggests the best reading (assuming one were going to make changes) would be, “Let him not trust in his stature, deceiving himself, for it is vanity.” And then put “his palm tree” with the next verse, he thinks that achieves the proper balance.

67 tn Heb “before his day.”

68 tn Those who put the last colon of v. 31 with v. 32 also have to change the verb תִּמָּלֵא (timmale’, “will be fulfilled”). E. Dhorme (Job, 225) says, “a mere glance at the use of yimmal…abundantly proves that the original text had timmal (G, Syr., Vulg), which became timmale’ through the accidental transposition of the ‘alep of bÿsi’o…in verse 31….” This, of course, is possible, if all the other changes up to now are granted. But the meaning of a word elsewhere in no way assures it should be the word here. The LXX has “his harvest shall perish before the time,” which could translate any number of words that might have been in the underlying Hebrew text. A commercial metaphor is not out of place here, since parallelism does not demand that the same metaphor appear in both lines.

69 tn Now, in the second half of the verse, the metaphor of a tree with branches begins.

70 tn The verb means “to treat violently” or “to wrong.” It indicates that the vine did not nourish the grapes well enough for them to grow, and so they dry up and drop off.

71 sn The point is that like the tree the wicked man shows signs of life but produces nothing valuable. The olive tree will have blossoms in the years that it produces no olives, and so eventually drops the blossoms.

72 tn The LXX renders this line: “for death is the witness of an ungodly man. “Death” represents “barren/sterile,” and “witness” represents “assembly.”

73 sn This may refer to the fire that struck Job (cf. 1:16).

74 tn Heb “the tents of bribery.” The word “bribery” can mean a “gift,” but most often in the sense of a bribe in court. It indicates that the wealth and the possessions that the wicked man has gained may have been gained unjustly.

75 tn Infinitives absolute are used in this verse in the place of finite verbs. They lend a greater vividness to the description, stressing the basic meaning of the words.

76 tn At the start of the speech Eliphaz said Job’s belly was filled with the wind; now it is there that he prepares deception. This inclusio frames the speech.


NET Bible® - Job 16

Job 16

Job’s Reply to Eliphaz1

16:1 Then Job replied:

16:2 “I have heard many things like these before.

What miserable comforters2 are you all!

16:3 Will3 there be an end to your4 windy words?5

Or what provokes6 you that you answer?7

16:4 I also could speak8 like you,

if9 you were in my place;

I could pile up10 words against you

and I could shake my head at you.11

16:5 But12 I would strengthen13 you with my words;14

comfort from my lips would bring15 you relief.

Abandonment by God and Man

16:6 “But16 if I speak, my pain is not relieved,17

and if I refrain from speaking

– how18 much of it goes away?

16:7 Surely now he19 has worn me out,

you have devastated my entire household.

16:8 You have seized me,20

and it21 has become a witness;

my leanness22 has risen up against me

and testifies against me.

16:9 His23 anger has torn me24 and persecuted25 me;

he has gnashed at me with his teeth;

my adversary locks26 his eyes on me.

16:10 People27 have opened their mouths against me,

they have struck my cheek in scorn;28

they unite29 together against me.

16:11 God abandons me to evil30 men,31

and throws32 me into the hands of wicked men.

16:12 I was in peace, and he has shattered me.33

He has seized me by the neck and crushed me.34

He has made me his target;

16:13 his archers35 surround me.

Without pity36 he pierces37 my kidneys

and pours out my gall38 on the ground.

16:14 He breaks through against me, time and time again;39

he rushes40 against me like a warrior.

16:15 I have sewed sackcloth on my skin,41

and buried42 my horn43 in the dust;

16:16 my face is reddened44 because of weeping,45

and on my eyelids there is a deep darkness,46

16:17 although47 there is no violence in my hands

and my prayer is pure.

An Appeal to God as Witness

16:18 “O earth, do not cover my blood,48

nor let there be a secret49 place for my cry.

16:19 Even now my witness50 is in heaven;

my advocate51 is on high.

16:20 My intercessor is my friend52

as my eyes pour out53 tears to God;

16:21 and54 he contends with God on behalf of man

as a man55 pleads56 for his friend.

16:22 For the years that lie ahead are few,57

and then I will go on the way of no return.58

Next Chapter


NET Bible® - Job 16 Notes

1 sn In the next two chapters we have Job’s second reply to Eliphaz. Job now feels abandoned by God and by his friends, and so complains that this all intensifies his sufferings. But he still holds to his innocence as he continues his appeal to God as his witness. There are four sections to this speech: in vv. 2-5 he dismisses the consolation his friends offered; in vv. 6-17 he laments that he is abandoned by God and man; in 16:8–17:9 he makes his appeal to God in heaven as a witness; and finally, in 10-16 he anticipates death.

2 tn The expression uses the Piel participle in construct: מְנַחֲמֵי עָמָל (mÿnahame ’amal, “comforters of trouble”), i.e., comforters who increase trouble instead of relieving it. D. W. Thomas translates this “breathers out of trouble” (“A Note on the Hebrew Root naham,” ExpTim 44 [1932/33]: 192).

3 tn Disjunctive questions are introduced with the sign of the interrogative; the second part is introduced with אוֹ (’o, see GKC 475 §150.g).

4 tn In v. 3 the second person singular is employed rather than the plural as in vv. 2 and 4. The singular might be an indication that the words of v. 3 were directed at Eliphaz specifically.

5 tn Heb “words of wind.”

6 tn The Hiphil of מָרַץ (marats) does not occur anywhere else. The word means “to compel; to force” (see 6:25).

7 tn The LXX seems to have gone a different way: “What, is there any reason in vain words, or what will hinder you from answering?”

8 tn For the use of the cohortative in the apodosis of conditional sentences, see GKC 322 §109.f.

9 tn The conjunction לוּ (lu) is used to introduce the optative, a condition that is incapable of fulfillment (see GKC 494-95 §159.l).

10 tn This verb אַחְבִּירָה (’akhbirah) is usually connected to חָבַר (khavar, “to bind”). There are several suggestions for this word. J. J. Finkelstein proposed a second root, a homonym, meaning “to make a sound,” and so here “to harangue” (“Hebrew habar and Semitic HBR,” JBL 75 [1956]: 328-31; see also O. Loretz, “HBR in Job 16:4,” CBQ 23 [1961]: 293-94, who renders it “I could make noisy speeches”). Other suggestions have been for new meanings based on cognate studies, such as “to make beautiful” (i.e., make polished speeches).

11 sn The action is a sign of mockery (see Ps 22:7[8]; Isa 37:22; Matt 27:39).

12 tn “But” has been added in the translation to strengthen the contrast.

13 tn The Piel of אָמַץ (’amats) means “to strengthen, fortify.”

14 tn Heb “my mouth.”

15 tn The verb יַחְשֹׂךְ (yakhsokh) means “to restrain; to withhold.” There is no object, so many make it first person subject, “I will not restrain.” The LXX and the Syriac have a different person – “I would not restrain.” G. R. Driver, arguing that the verb is intransitive here, made it “the solace of my lips would not [added] be withheld” (see JTS 34 [1933]: 380). D. J. A. Clines says that what is definitive is the use of the verb in the next line, where it clearly means “soothed, assuaged.”

16 tn “But” is supplied in the translation to strengthen the contrast.

17 tn The Niphal יֵחָשֵׂךְ (yekhasekh) means “to be soothed; to be assuaged.”

18 tn Some argue that מָה (mah) in the text is the Arabic ma, the simple negative. This would then mean “it does not depart far from me.” The interrogative used rhetorically amounts to the same thing, however, so the suggestion is not necessary.

19 tn In poetic discourse there is often an abrupt change from person to another. See GKC 462 §144.p. Some take the subject of this verb to be God, others the pain (“surely now it has worn me out”).

20 tn The verb is קָמַט (qamat) which is used only here and in 22:16; it means “to seize; to grasp.” By God’s seizing him, Job means his afflictions.

21 tn The subject is “my calamity.”

22 tn The verb is used in Ps 109:24 to mean “to be lean”; and so “leanness” is accepted here for the noun by most. Otherwise the word is “lie, deceit.” Accordingly, some take it here as “my slanderer” or “my liar” (gives evidence against me).

23 tn The referent of these pronouns in v. 9 (“his anger…he has gnashed…his teeth…his eyes”) is best taken as God.

24 sn The figure used now is that of a wild beast. God’s affliction of Job is compared to the attack of such an animal. Cf. Amos 1:11.

25 tn The verb שָׂטַם (satam) is translated “hate” in the RSV, but this is not accepted by very many. Many emend it to שָׁמט (shamat), reading “and he dropped me” (from his mouth). But that suggests escape. D. J. A. Clines notes that usage shows it reflects ongoing hatred represented by an action such as persecution or attack (Job [WBC], 370).

26 tn The verb is used of sharpening a sword in Ps 7:12; here it means “to look intently” as an animal looks for prey. The verse describes God’s relentless pursuit of Job.

27 tn “People” is supplied; the Hebrew verb is third plural. The colon reads, “they have opened against me with [the preposition is instrumental] their mouth.” The gestures here follow the animal imagery; they reflect destructive opposition and attack (see Ps 22:13 among others).

28 tn This is an “insult” or a “reproach.”

29 tn The verb יִתְמַלָּאוּן (yitmalla’un) is taken from מָלֵא (male’), “to be full,” and in this stem, “to pile up; to press together.” The term has a military connotation, such as “to mobilize” (see D. W. Thomas, “ml'w in Jeremiah 4:5 : a military term,” JJS 3 [1952]: 47-52). Job sees himself surrounded by enemies who persecute him and mock him.

30 tn The word עֲוִיל (’avil) means “child,” and this cannot be right here. If it is read as עַוָּל (’avval) as in Job 27:7 it would be the unrighteous.

31 sn Job does not refer here to his friends, but more likely to the wicked men who set about to destroy him and his possessions, or to the rabble in ch. 30.

32 tn The word יִרְטֵנִי (yirteni) does not derive from the root רָטָה (ratah) as would fit the pointing in the MT, but from יָרַט (yarat), cognate to Arabic warrata, “to throw; to hurl.” E. Dhorme (Job, 236) thinks that since the normal form would have been יִירְטֵנִי (yirÿteni), it is probable that one of the yods (י) would have affected the word עֲוִיל (’avil) – but that does not make much sense.

33 tn The verb פָּרַר (parar) means “to shake.” In the Hiphil it means “to break; to shatter” (5:12; 15:4). The Pilpel means “to break in pieces,” and in the Poel in Jer 23:29 “to smash up.” So Job was living at ease, and God shattered his life.

34 tn Here is another Pilpel, now from פָּצַץ (patsats) with a similar meaning to the other verb. It means “to dash into pieces” and even scatter the pieces. The LXX translates this line, “he took me by the hair of the head and plucked it out.”

35 tn The meaning of “his archers” is supported for רַבָּיו (rabbayv) in view of Jer 50:29. The LXX, Syriac, Vulgate, Targum Job, followed by several translations and commentators prefer “arrows.” They see this as a more appropriate figure without raising the question of who the archers might be (see 6:4). The point is an unnecessary distinction, for the figure is an illustration of the affliction that God has brought on him.

36 tn Heb “and he does not pity,” but the clause is functioning adverbially in the line.

37 tn The verb פָּלַח (palakh) in the Piel means “to pierce” (see Prov 7:23). A fuller comparison should be made with Lam 3:12-13.

38 tn This word מְרֵרָתִי (mÿrerati, “my gall”) is found only here. It is close to the form in Job 13:26, “bitter things.” In Job 20:14 it may mean “poison.” The thought is also found in Lam 2:11.

39 tn The word פָּרַץ (parats) means “to make a breach” in a wall (Isa 5:5; Ps 80:13). It is used figuratively in the birth and naming of Peres in Gen 38:29. Here the image is now of a military attack that breaks through a wall. The text uses the cognate accusative, and then with the addition of עַל־פְּנֵי (’al-pÿne, “in addition”) it repeats the cognate noun. A smooth translation that reflects the three words is difficult. E. Dhorme (Job, 237) has “he batters me down, breach upon breach.”

40 tn Heb “runs.”

41 sn The language is hyperbolic; Job is saying that the sackcloth he has put on in his lamentable state is now stuck to his skin as if he had stitched it into the skin. It is now a habitual garment that he never takes off.

42 tn The Poel עֹלַלְתִּי (’olalti) from עָלַל (’alal, “to enter”) has here the meaning of “to thrust in.” The activity is the opposite of “raising high the horn,” a picture of dignity and victory.

43 tn There is no English term that captures exactly what “horn” is meant to do. Drawn from the animal world, the image was meant to convey strength and pride and victory. Some modern commentators have made other proposals for the line. Svi Rin suggested from Ugaritic that the verb be translated “lower” or “dip” (“Ugaritic – Old Testament Affinities,” BZ 7 [1963]: 22-33).

44 tn An intensive form, a Qetaltal form of the root חָמַר (khamar, “red”) is used here. This word has as probable derivatives חֹמֶר (khomer, “[red] clay”) and חֲמוֹר (khamor, “[red] ass”) and the like. Because of the weeping, his whole complexion has been reddened (the LXX reads “my belly”).

45 sn A. B. Davidson (Job, 122) notes that spontaneous and repeated weeping is one of the symptoms of elephantiasis.

46 sn See Job 3:5. Just as joy brings light and life to the eyes, sorrow and suffering bring darkness. The “eyelids” here would be synecdoche, reflecting the whole facial expression as sad and sullen.

47 tn For the use of the preposition עַל (’al) to introduce concessive clauses, see GKC 499 §160.c.

48 sn Job knows that he will die, and that his death, signified here by blood on the ground, will cry out for vindication.

49 tn The word is simply “a place,” but in the context it surely means a hidden place, a secret place that would never be discovered (see 18:21).

50 sn The witness in heaven must be God, to whom the cries and prayers come. Job’s dilemma is serious, but common to the human experience: the hostility of God toward him is baffling, but he is conscious of his innocence and can call on God to be his witness.

51 tn The parallelism now uses the Aramaic word “my advocate” – the one who testifies on my behalf. The word again appears in Gen 31:47 for Laban’s naming of the “heap of witness” in Aramaic – “Sahadutha.”

52 tn The first two words of this verse are problematic: מְלִיצַי רֵעָי (mÿlitsay re’ay, “my scorners are my friends”). The word מֵלִיץ (melits), from or related to the word for “scorner” (לִיץ, lits) in wisdom literature especially, can also mean “mediator” (Job 33:23), “interpreter” (Gen 42:23). This gives the idea that “scorn” has to do with the way words are used. It may be that the word here should have the singular suffix and be taken as “my spokesman.” This may not be from the same root as “scorn” (see N. H. Richardson, “Some Notes on lis and Its Derivatives,” VT 5 [1955]: 434-36). This is the view of the NIV, NJPS, JB, NAB, as well as a number of commentators. The idea of “my friends are scorners” is out of place in this section, unless taken as a parenthesis. Other suggestions are not convincing. The LXX has “May my prayer come to the Lord, and before him may my eye shed tears.” Some have tried to change the Hebrew to fit this. The word “my friends” also calls for some attention. Instead of a plural noun suffix, most would see it as a singular, a slight vocalic change. But others think it is not the word “friend.” D. J. A. Clines accepts the view that it is not “friends” but “thoughts” (רֵעַ, rea’). E. Dhorme takes it as “clamor,” from רוּעַ (rua’) and so interprets “my claimant word has reached God.” J. B. Curtis tries “My intercessor is my shepherd,” from רֹעִי (ro’i). See “On Job’s Witness in Heaven,” JBL 102 [1983]: 549-62.

53 tn The Hebrew verb means “to drip; to stream; to flow”; the expression is cryptic, but understandable: “my eye flows [with tears as I cry out] to God.” But many suggestions have been made for this line too. Driver suggested in connection with cognate words that it be given the meaning “sleepless” (JTS 34 [1933]: 375-85), but this would also require additional words for a smooth reading. See also E. A. Speiser, “The Semantic Range of dalapu,” JCS 5 (1951): 64-66, for the Akkadian connection. But for the retention of “dripping eyes” based on the Talmudic use, see J. C. Greenfield, “Lexicographical Notes I,” HUCA 29 (1958): 203-28.

54 tn E. Dhorme (Job, 240) alters this slightly to read “Would that” or “Ah! if only.”

55 tn This is the simple translation of the expression “son of man” in Job. But some commentators wish to change the word בֵּן (ben, “son”) to בֵּין (ben, “between”). It would then be “[as] between a man and [for] his friend.” Even though a few mss have this reading, it is to be rejected. But see J. Barr, “Some Notes on ‘ben’ in Classical Hebrew,” JSS 23 (1978): 1-22.

56 tn The verb is supplied from the parallel clause.

57 tn The expression is “years of number,” meaning that they can be counted, and so “the years are few.” The verb simply means “comes” or “lie ahead.”

58 tn The verbal expression “I will not return” serves here to modify the journey that he will take. It is “the road [of] I will not return.”


NET Bible® - Job 17

Job 17

17:1 My spirit is broken,1

my days have faded out,2

the grave3 awaits me.

17:2 Surely mockery4 is with me;5

my eyes must dwell on their hostility.6

17:3 Make then my pledge7 with you.

Who else will put up security for me?8

17:4 Because9 you have closed their10 minds to understanding,

therefore you will not exalt them.11

17:5 If a man denounces his friends for personal gain,12

the eyes of his children will fail.

17:6 He has made me13 a byword14 to people,

I am the one in whose face they spit.15

17:7 My eyes have grown dim16 with grief;

my whole frame17 is but a shadow.

17:8 Upright men are appalled18 at this;

the innocent man is troubled19 with the godless.

17:9 But the righteous man holds to his way,

and the one with clean hands grows stronger.20

Anticipation of Death

17:10 “But turn, all of you,21 and come22 now!23

I will not find a wise man among you.

17:11 My days have passed, my plans24 are shattered,

even25 the desires26 of my heart.

17:12 These men27 change28 night into day;

they say,29 ‘The light is near

in the face of darkness.’30

17:13 If31 I hope for the grave to be my home,

if I spread out my bed in darkness,

17:14 If I cry32 to corruption,33 ‘You are my father,’

and to the worm, ‘My Mother,’ or ‘My sister,’

17:15 where then34 is my hope?

And my hope,35 who sees it?

17:16 Will36 it37 go down to the barred gates38 of death?

Will39 we descend40 together into the dust?”

Next Chapter


NET Bible® - Job 17 Notes

1 tn The verb חָבַל (khaval, “to act badly”) in the Piel means “to ruin.” The Pual translation with “my spirit” as the subject means “broken” in the sense of finished (not in the sense of humbled as in Ps 51).

2 tn The verb זָעַךְ (za’aq, equivalent of Aramaic דָעַק [da’aq]) means “to be extinguished.” It only occurs here in the Hebrew.

3 tn The plural “graves” could be simply an intensification, a plural of extension (see GKC 397 §124.c), or a reference to the graveyard. Coverdale had: “I am harde at deathes dore.” The Hebrew expression simply reads “graves for me.” It probably means that graves await him.

4 tn The noun is the abstract noun, “mockery.” It indicates that he is the object of derision. But many commentators either change the word to “mockers” (Tur-Sinai, NEB), or argue that the form in the text is a form of the participle (Gordis).

5 tn E. Dhorme (Job, 243) interprets the preposition to mean “aimed at me.”

6 tn The meaning of הַמְּרוֹתָם (hammÿrotam) is unclear, and the versions offer no help. If the MT is correct, it would probably be connected to מָרָה (marah, “to be rebellious”) and the derived form something like “hostility; provocation.” But some commentators suggest it should be related to מָרֹרוֹת (marorot, “bitter things”). Others have changed both the noun and the verb to obtain something like “My eye is weary of their contentiousness” (Holscher), or mine eyes are wearied by your stream of peevish complaints” (G. R. Driver, “Problems in the Hebrew text of Job,” VTSup 3 [1955]: 78). There is no alternative suggestion that is compelling.

7 tn The MT has two imperatives: “Lay down, pledge me, with me.” Most commentators think that the second imperative should be a noun, and take it to say, “Lay my pledge with/beside you.” A. B. Davidson (Job, 126) suggests that the first verb means “give a pledge,” and so the two similar verbs would be emphatic: “Give a pledge, be my surety.” Other than such a change (which would involve changing the vowels) one would have to interpret similarly by seeing the imperatives as a kind of hendiadys, with the main emphasis being on the second imperative, “make a pledge.”

8 sn The idiom is “to strike the hand.” Here the wording is a little different, “Who is he that will strike himself into my hand?”

9 tn This half-verse gives the reason for the next half-verse.

10 sn The pronoun their refers to Job’s friends. They have not pledged security for him because God has hidden or sealed off their understanding.

11 tn The object “them” is supplied. This is the simplest reading of the line, taking the verb is an active Polel. Some suggest that the subject is “their hand” and the verb is to be translated “is not raised.” This would carry through the thought of the last verse, but it is not necessary to the point.

12 tn Heb “for a portion.” This verse is rather obscure. The words are not that difficult, but the sense of them in this context is. Some take the idea to mean “he denounces his friends for a portion,” and others have a totally different idea of “he invites his friends to share with him.” The former fits the context better, indicating that Job’s friends speak out against him for some personal gain. The second half of the verse then promises that his children will suffer loss for this attempt at gain. The line is surely proverbial. A number of other interpretations can be found in the commentaries.

13 tn The verb is the third person, and so God is likely the subject. The LXX has “you have made me.” So most commentators clarify the verb in some such way. However, without an expressed subject it can also be taken as a passive.

14 tn The word “byword” is related to the word translated “proverb” in the Bible (מָשָׁל, mashal). Job’s case is so well known that he is synonymous with afflictions and with abuse by people.

15 tn The word תֹפֶת (tofet) is a hapax legomenon. The expression is “and a spitting in/to the face I have become,” i.e., “I have become one in whose face people spit.” Various suggestions have been made, including a link to Tophet, but they are weak. The verse as it exists in the MT is fine, and fits the context well.

16 tn See the usage of this verb in Gen 27:1 and Deut 34:7. Usually it is age that causes the failing eyesight, but here it is the grief.

17 tn The word יְצֻרִים (yÿtsurim), here with a suffix, occurs only here in the Bible. The word is related to יָצַר (yatsar, “to form, fashion”). And so Targum Job has “my forms,” and the Vulgate “my members.” The Syriac uses “thoughts” to reflect יֵצֶר (yetser). Some have followed this to interpret, “all my thoughts have dissolved into shadows.” But the parallel with “eye” would suggest “form.” The plural “my forms, all of them” would refer to the whole body.

18 tn This verb שָׁמַם (shamam, “appalled”) is the one found in Isa 52:14, translated there “astonished.”

19 tn The verb means “to rouse oneself to excitement.” It naturally means “to be agitated; to be stirred up.”

20 tn The last two words are the imperfect verb יֹסִיף (yosif) which means “he adds,” and the abstract noun “energy, strength.” This noun is not found elsewhere; its Piel verb occurs in Job 4:4 and 16:5. “he increases strength.”

21 tn The form says “all of them.” Several editors would change it to “all of you,” but the lack of concord is not surprising; the vocative elsewhere uses the third person (see Mic 1:2; see also GKC 441 §135.r).

22 tn The first verb, the jussive, means “to return”; the second verb, the imperative, means “to come.” The two could be taken as a hendiadys, the first verb becoming adverbial: “to come again.”

23 tn Instead of the exact correspondence between coordinate verbs, other combinations occur – here we have a jussive and an imperative (see GKC 386 §120.e).

24 tn This term usually means “plans; devices” in a bad sense, although it can be used of God’s plans (see e.g., Zech 8:15).

25 tn Although not in the Hebrew text, “even” is supplied in the translation, because this line is in apposition to the preceding.

26 tn This word has been linked to the root יָרַשׁ (yarash, “to inherit”) yielding a meaning “the possessions of my heart.” But it is actually to be connected to אָרַשׁ (’arash, “to desire”) cognate to the Akkadian eresu, “desire.” The LXX has “limbs,” which may come from an Aramaic word for “ropes.” An emendation based on the LXX would be risky.

27 tn The verse simply has the plural, “they change.” But since this verse seems to be a description of his friends, a clarification of the referent in the translation is helpful.

28 tn The same verb שִׂים (sim, “set”) is used this way in Isa 5:20: “…who change darkness into light.”

29 tn The rest of the verse makes better sense if it is interpreted as what his friends say.

30 tn This expression is open to alternative translations: (1) It could mean that they say in the face of darkness, “Light is near.” (2) It could also mean “The light is near the darkness” or “The light is nearer than the darkness.”

31 tn The clause begins with אִם (’im) which here has more of the sense of “since.” E. Dhorme (Job, 253) takes a rather rare use of the word to get “Can I hope again” (see also GKC 475 §150.f for the caveat).

32 tn This is understood because the conditional clauses seem to run to the apodosis in v. 15.

33 tn The word שַׁחַת (shakhat) may be the word “corruption” from a root שָׁחַת (shakhat, “to destroy”) or a word “pit” from שׁוּחַ (shuakh, “to sink down”). The same problem surfaces in Ps 16:10, where it is parallel to “Sheol.” E. F. Sutcliffe, The Old Testament and the Future Life, 76ff., defends the meaning “corruption.” But many commentators here take it to mean “the grave” in harmony with “Sheol.” But in this verse “worms” would suggest “corruption” is better.

34 tn The adverb אֵפוֹ (’efo, “then”) plays an enclitic role here (see Job 4:7).

35 tn The repetition of “my hope” in the verse has thrown the versions off, and their translations have led commentators also to change the second one to something like “goodness,” on the assumption that a word cannot be repeated in the same verse. The word actually carries two different senses here. The first would be the basic meaning “hope,” but the second a metonymy of cause, namely, what hope produces, what will be seen.

36 sn It is natural to assume that this verse continues the interrogative clause of the preceding verse.

37 tn The plural form of the verb probably refers to the two words, or the two senses of the word in the preceding verse. Hope and what it produces will perish with Job.

38 tn The Hebrew word בַּדִּים (baddim) describes the “bars” or “bolts” of Sheol, referring (by synecdoche) to the “gates of Sheol.” The LXX has “with me to Sheol,” and many adopt that as “by my side.”

39 tn The conjunction אִם (’im) confirms the interrogative interpretation.

40 tn The translation follows the LXX and the Syriac versions with the change of vocalization in the MT. The MT has the noun “rest,” yielding, “will our rest be together in the dust?” The verb נָחַת (nakhat) in Aramaic means “to go down; to descend.” If that is the preferred reading – and it almost is universally accepted here – then it would be spelled נֵחַת (nekhat). In either case the point of the verse is clearly describing death and going to the grave.


NET Bible® - Job 18

Job 18

Bildad’s Second Speech1

18:1 Then Bildad the Shuhite answered:

18:2 “How long until you2 make an end of words?3

You must consider,4 and then5 we can talk.

18:3 Why should we be regarded as beasts,

and considered stupid6 in your sight?

18:4 You who tear yourself7 to pieces in your anger,

will the earth be abandoned8 for your sake?

Or will a rock be moved from its place?9

18:5 “Yes,10 the lamp11 of the wicked is extinguished;

his flame of fire12 does not shine.

18:6 The light in his tent grows dark;

his lamp above him is extinguished.13

18:7 His vigorous steps14 are restricted,15

and his own counsel throws him down.16

18:8 For he has been thrown into a net by his feet17

and he wanders into a mesh.18

18:9 A trap19 seizes him by the heel;

a snare20 grips him.

18:10 A rope is hidden for him21 on the ground

and a trap for him22 lies on the path.

18:11 Terrors23 frighten him on all sides

and dog24 his every step.

18:12 Calamity is25 hungry for him,26

and misfortune is ready at his side.27

18:13 It eats away parts of his skin;28

the most terrible death29 devours his limbs.

18:14 He is dragged from the security of his tent,30

and marched off31 to the king32 of terrors.

18:15 Fire resides in his tent;33

over his residence burning sulfur is scattered.

18:16 Below his roots dry up,

and his branches wither above.

18:17 His memory perishes from the earth,

he has no name in the land.34

18:18 He is driven35 from light into darkness

and is banished from the world.

18:19 He has neither children nor descendants36 among his people,

no survivor in those places he once stayed.37

18:20 People of the west38 are appalled at his fate;39

people of the east are seized with horror,40 saying,41

18:21 ‘Surely such is the residence42 of an evil man;

and this is the place of one who has not known God.’”43

Next Chapter


NET Bible® - Job 18 Notes

1 sn Bildad attacks Job with less subtlety than Eliphaz. He describes the miserable existence of the wicked, indicating that it is the proof of sin. His speech falls into two main parts: why is Job so contemptuous toward his friends (Job 18:2-4), and the fate of the wicked (18:5-21). On this chapter see N. M. Sarna, “The Mythological Background of Job 18,” JBL 82 (1963): 315-18; and W. A. Irwin, “Job’s Redeemer,” JBL 81 (1962): 217-29.

2 tn The verb is plural, and so most commentators make it singular. But it seems from the context that Bildad is addressing all of them, and not just Job.

3 tn The construction is קִנְצֵי לְמִלִּין (qintse lÿmillin), which is often taken to be “end of words,” as if the word was from קֵץ (qets, “end”). But a plural of “end” is not found in the OT. Some will link the word to Arabic qanasa, “to hunt; to give chase,” to get an interpretation of “snares for words.” But E. Dhorme (Job, 257) objects that this does not fit the speech of Bildad (as well as it might Job’s). He finds a cognate qinsu, “fetters, shackles,” and reads “how long will you put shackles on words.” But G. R. Driver had pointed out that this cognate does not exist (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 72-93). So it would be preferable to take the reading “ends” and explain the ן (nun) as from a Aramaizing by-form. This is supported by 11QtgJob that uses סוֹף (sof, “end”). On the construction, GKC 421 §130.a explains this as a use of the construct in rapid narrative to connect the words; in such cases a preposition is on the following noun.

4 tn The imperfect verb, again plural, would be here taken in the nuance of instruction, or a modal nuance of obligation. So Bildad is telling his listeners to be intelligent. This would be rather cutting in the discourse.

5 tn Heb “afterward.”

6 tn The verb נִטְמִינוּ (nitminu) has been explained from different roots. Some take it from תָּמֵא (tame’, “to be unclean”), and translate it “Why should we be unclean in your eyes?” Most would connect it to טָמַם (tamam, “to stop up”), meaning “to be stupid” in the Niphal. Another suggestion is to follow the LXX and read from דָּמַם (damam, “to be reduced to silence”). Others take it from דָּמָּה (damah) with a meaning “to be like.” But what is missing is the term of comparison – like what? Various suggestions have been made, but all are simply conjectures.

7 tn The construction uses the participle and then 3rd person suffixes: “O tearer of himself in his anger.” But it is clearly referring to Job, and so the direct second person pronouns should be used to make that clear. The LXX is an approximation or paraphrase here: “Anger has possessed you, for what if you should die – would under heaven be desolate, or shall the mountains be overthrown from their foundations?”

8 tn There is a good deal of study on this word in this passage, and in Job in general. M. Dahood suggested a root עָזַב (’azav) meaning “to arrange; to rearrange” (“The Root ’zb II in Job,” JBL 78 [1959]: 303-9). But this is refuted by H. G. M. Williamson, “A Reconsideration of ’zb II in Biblical Hebrew,” ZAW 97 (1985): 74-85.

9 sn Bildad is asking if Job thinks the whole moral order of the world should be interrupted for his sake, that he may escape the punishment for wickedness.

10 tn Hebrew גַּם (gam, “also; moreover”), in view of what has just been said.

11 sn The lamp or the light can have a number of uses in the Bible. Here it is probably an implied metaphor for prosperity and happiness, for the good life itself.

12 tn The expression is literally “the flame of his fire,” but the pronominal suffix qualifies the entire bound construction. The two words together intensify the idea of the flame.

13 tn The LXX interprets a little more precisely: “his lamp shall be put out with him.”

sn This thesis of Bildad will be questioned by Job in 21:17 – how often is the lamp of the wicked snuffed out?

14 tn Heb “the steps of his vigor,” the genitive being the attribute.

15 tn The verb צָרַר (tsarar) means “to be cramped; to be straitened; to be hemmed in.” The trouble has hemmed him in, so that he cannot walk with the full, vigorous steps he had before. The LXX has “Let the meanest of men spoil his goods.”

16 tn The LXX has “causes him to stumble,” which many commentators accept; but this involves the transposition of the three letters. The verb is שָׁלַךְ (shalakh, “throw”) not כָּשַׁל (kashal, “stumble”).

17 tn See Ps 25:15.

18 tn The word שְׂבָכָה (sÿvakhah) is used in scripture for the lattice window (2 Kgs 1:2). The Arabic cognate means “to be intertwined.” So the term could describe a net, matting, grating, or lattice. Here it would be the netting stretched over a pit.

19 tn This word פָּח (pakh) specifically refers to the snare of the fowler – thus a bird trap. But its plural seems to refer to nets in general (see Job 22:10).

20 tn This word does not occur elsewhere. But another word from the same root means “plait of hair,” and so this term has something to do with a net like a trellis or lattice.

21 tn Heb “his rope.” The suffix must be a genitive expressing that the trap was for him, to trap him, and so an objective genitive.

22 tn Heb “his trap.” The pronominal suffix is objective genitive here as well.

23 sn Bildad is referring here to all the things that afflict a person and cause terror. It would then be a metonymy of effect, the cause being the afflictions.

24 tn The verb פּוּץ (puts) in the Hiphil has the meaning “to pursue” and “to scatter.” It is followed by the expression “at his feet.” So the idea is easily derived: they chase him at his feet. But some commentators have other proposals. The most far-fetched is that of Ehrlich and Driver (ZAW 24 [1953]: 259-60) which has “and compel him to urinate on his feet,” one of many similar readings the NEB accepted from Driver.

25 tn The jussive is occasionally used without its normal sense and only as an imperfect (see GKC 323 §109.k).

26 tn There are a number of suggestions for אֹנוֹ (’ono). Some take it as “vigor”: thus “his strength is hungry.” Others take it as “iniquity”: thus “his iniquity/trouble is hungry.”

27 tn The expression means that misfortune is right there to destroy him whenever there is the opportunity.

28 tn The expression “the limbs of his skin” makes no sense, unless a poetic meaning of “parts” (or perhaps “layers”) is taken. The parallelism has “his skin” in the first colon, and “his limbs” in the second. One plausible suggestion is to take בַּדֵּי (badde, “limbs of”) in the first part to be בִּדְוָי (bidvay, “by a disease”; Dhorme, Wright, RSV). The verb has to be made passive, however. The versions have different things: The LXX has “let the branches of his feet be eaten”; the Syriac has “his cities will be swallowed up by force”; the Vulgate reads “let it devour the beauty of his skin”; and Targum Job has “it will devour the linen garments that cover his skin.”

29 tn The “firstborn of death” is the strongest child of death (Gen 49:3), or the deadliest death (like the “firstborn of the poor, the poorest). The phrase means the most terrible death (A. B. Davidson, Job, 134).

30 tn Heb “from his tent, his security.” The apposition serves to modify the tent as his security.

31 tn The verb is the Hiphil of צָעַד (tsa’ad, “to lead away”). The problem is that the form is either a third feminine (Rashi thought it was referring to Job’s wife) or the second person. There is a good deal of debate over the possibility of the prefix t- being a variant for the third masculine form. The evidence in Ugaritic and Akkadian is mixed, stronger for the plural than the singular. Gesenius has some samples where the third feminine form might also be used for the passive if there is no expressed subject (see GKC 459 §144.b), but the evidence is not strong. The simplest choices are to change the prefix to a י (yod), or argue that the ת (tav) can be masculine, or follow Gesenius.

32 sn This is a reference to death, the king of all terrors. Other identifications are made in the commentaries: Mot, the Ugaritic god of death; Nergal of the Babylonians; Molech of the Canaanites, the one to whom people sent emissaries.

33 tn This line is difficult as well. The verb, again a third feminine form, says “it dwells in his tent.” But the next part (מִבְּלִי לוֹ, mibbÿli lo) means something like “things of what are not his.” The best that can be made of the MT is “There shall live in his tent they that are not his” (referring to persons and animals; see J. E. Hartley, Job [NICOT], 279). G. R. Driver and G. B. Gray (Job [ICC], 2:161) refer “that which is naught of his” to weeds and wild animals. M. Dahood suggested a reading מַבֶּל (mabbel) and a connection to Akkadian nablu, “fire” (cf. Ugaritic nbl). The interchange of m and n is not a problem, and the parallelism with the next line makes good sense (“Some Northwest Semitic words in Job,” Bib 38 [1957]: 312ff.). Others suggest an emendation to get “night-hag” or vampire. This suggestion, as well as Driver’s “mixed herbs,” are linked to the idea of exorcism. But if a change is to be made, Dahood’s is the most compelling.

34 tn Heb “outside.” Cf. ESV, “in the street,” referring to absence from his community’s memory.

35 tn The verbs in this verse are plural; without the expressed subject they should be taken in the passive sense.

36 tn The two words נִין (nin, “offspring”) and נֶכֶד (nekhed, “posterity”) are always together and form an alliteration. This is hard to capture in English, but some have tried: Moffatt had “son and scion,” and Tur-Sinai had “breed or brood.” But the words are best simply translated as “lineage and posterity” or as in the NIV “offspring or descendants.”

37 tn Heb “in his sojournings.” The verb גּוּר (gur) means “to reside; to sojourn” temporarily, without land rights. Even this word has been selected to stress the temporary nature of his stay on earth.

38 tn The word אַחֲרֹנִים (’akharonim) means “those [men] coming after.” And the next word, קַדְמֹנִים (qadmonim), means “those [men] coming before.” Some commentators have tried to see here references to people who lived before and people who lived after, but that does not explain their being appalled at the fate of the wicked. So the normal way this is taken is in connection to the geography, notably the seas – “the hinder sea” refers to the Mediterranean, the West, and “the front sea” refers to the Dead Sea (Zech 14:8), namely, the East. The versions understood this as temporal: “the last groaned for him, and wonder seized the first” (LXX).

39 tn Heb “his day.”

40 tn The expression has “they seize horror.” The RSV renders this “horror seizes them.” The same idiom is found in Job 21:6: “laid hold on shuddering.” The idiom would solve the grammatical problem, and not change the meaning greatly; but it would change the parallelism.

41 tn The word “saying” is supplied in the translation to mark and introduce the following as a quotation of these people who are seized with horror. The alternative is to take v. 21 as Bildad’s own summary statement (cf. G. R. Driver and G. B. Gray, Job [ICC], 2:162; J. E. Hartley, Job [NICOT], 280).

42 tn The term is in the plural, “the tabernacles”; it should be taken as a plural of local extension (see GKC 397 §124.b).

43 tn The word “place” is in construct; the clause following it replaces the genitive: “this is the place of – he has not known God.”


NET Bible® - Job 19

Job 19

Job’s Reply to Bildad1

19:1 Then Job answered:

19:2 “How long will you torment me2

and crush3 me with your words?4

19:3 These ten times5 you have been reproaching me;6

you are not ashamed to attack me!7

19:4 But even if it were8 true that I have erred,9

my error10 remains solely my concern!

19:5 If indeed11 you would exalt yourselves12 above me

and plead my disgrace against me,13

19:6 know14 then that God has wronged me15

and encircled16 me with his net.17

Job’s Abandonment and Affliction

19:7 “If18 I cry out,19 ‘Violence!’20

I receive no answer;21

I cry for help,

but there is no justice.

19:8 He has blocked22 my way so I cannot pass,

and has set darkness23 over my paths.

19:9 He has stripped me of my honor

and has taken the crown off my head.24

19:10 He tears me down25 on every side until I perish;26

he uproots27 my hope28 like one uproots29 a tree.

19:11 Thus30 his anger burns against me,

and he considers me among his enemies.31

19:12 His troops32 advance together;

they throw up33 a siege ramp against me,

and they camp around my tent.

Job’s Forsaken State

19:13 “He has put my relatives34 far from me;

my acquaintances only35 turn away from me.

19:14 My kinsmen have failed me;

my friends36 have forgotten me.37

19:15 My guests38 and my servant girls

consider39 me a stranger;

I am a foreigner40 in their eyes.

19:16 I summon41 my servant, but he does not respond,

even though I implore42 him with my own mouth.

19:17 My breath is repulsive43 to my wife;

I am loathsome44 to my brothers.45

19:18 Even youngsters have scorned me;

when I get up,46 they scoff at me.47

19:19 All my closest friends48 detest me;

and those whom49 I love have turned against me.50

19:20 My bones stick to my skin and my flesh;51

I have escaped52 alive53 with only the skin of my teeth.

19:21 Have pity on me, my friends, have pity on me,

for the hand of God has struck me.

19:22 Why do you pursue me like God does?54

Will you never be satiated with my flesh?55

Job’s Assurance of Vindication

19:23 “O that56 my words were written down,

O that they were written on a scroll,57

19:24 that with an iron chisel and with lead58

they were engraved in a rock forever!

19:25 As for me, I know that my Redeemer59 lives,

and that as the last60

he will stand upon the earth.61

19:26 And after my skin has been destroyed,62

yet in my flesh63 I will see God,64

19:27 whom I will see for myself,65

and whom my own eyes will behold,

and not another.66

My heart67 grows faint within me.68

19:28 If you say, ‘How we will pursue him,

since the root of the trouble is found in him!’69

19:29 Fear the sword yourselves,

for wrath70 brings the punishment71 by the sword,

so that you may know

that there is judgment.”72

Next Chapter


NET Bible® - Job 19 Notes

1 sn Job is completely stunned by Bildad’s speech, and feels totally deserted by God and his friends. Yet from his despair a new hope emerges with a stronger faith. Even though he knows he will die in his innocence, he knows that God will vindicate him and that he will be conscious of the vindication. There are four parts to this reply: Job’s impatience with the speeches of his friends (2-6), God’s abandonment of Job and his attack (7-12), Job’s forsaken state and appeal to his friends (13-22), and Job’s confidence that he will be vindicated (23-29).

2 tn Heb “torment my soul,” with “soul” representing the self or individual. The MT has a verb from יָגָה (yagah, “to afflict; to torment”). This is supported by the versions. But the LXX has “to tire” which is apparently from יָגַע (yaga’). The form in the MT is unusual because it preserves the final (original) yod in the Hiphil (see GKC 214 §75.gg). So this unusual form has been preserved, and is the correct reading. A modal nuance for the imperfect fits best here: “How long do you intend to do this?”

3 tn The MT has דָּכָא (dakha’), “to crush” in the Piel. The LXX, however, has a more general word which means “to destroy.”

4 tn The LXX adds to the verse: “only know that the Lord has dealt with me thus.”

5 sn The number “ten” is a general expression to convey that this has been done often (see Gen 31:7; Num 14:22).

6 tn The Hiphil of the verb כָּלַם (kalam) means “outrage; insult; shame.” The verbs in this verse are prefixed conjugations, and may be interpreted as preterites if the reference is to the past time. But since the action is still going on, progressive imperfects work well.

7 tn The second half of the verse uses two verbs, the one dependent on the other. It could be translated “you are not ashamed to attack me” (see GKC 385-86 §120.c), or “you attack me shamelessly.” The verb חָכַר (hakhar) poses some difficulties for both the ancient versions and the modern commentators. The verb seems to be cognate to Arabic hakara, “to oppress; to ill-treat.” This would mean that there has been a transformation of ח (khet) to ה (he). Three Hebrew mss actually have the ח (khet). This has been widely accepted; other suggestions are irrelevant.

8 tn Job has held to his innocence, so the only way that he could say “I have erred” (שָׁגִיתִי, shagiti) is in a hypothetical clause like this.

9 tn There is a long addition in the LXX: “in having spoken words which it is not right to speak, and my words err, and are unreasonable.”

10 tn The word מְשׁוּגָה (mÿshugah) is a hapax legomenon. It is derived from שׁוּג (shug, “to wander; to err”) with root paralleling שָׁגַג (shagag) and שָׁגָה (shagah). What Job is saying is that even if it were true that he had erred, it did not injure them – it was solely his concern.

11 tn The introductory particles repeat אָמְנָם (’amnam, “indeed”) but now with אִם (’im, “if”). It could be interpreted to mean “is it not true,” or as here in another conditional clause.

12 tn The verb is the Hiphil of גָּדַל (gadal); it can mean “to make great” or as an internal causative “to make oneself great” or “to assume a lofty attitude, to be insolent.” There is no reason to assume another root here with the meaning of “quarrel” (as Gordis does).

13 sn Job’s friends have been using his shame, his humiliation in all his sufferings, as proof against him in their case.

14 tn The imperative is used here to introduce a solemn affirmation. This verse proves that Job was in no way acknowledging sin in v. 4. Here Job is declaring that God has wronged him, and in so doing, perverted justice.

15 tn The Piel of עָוַת (’avat) means “to warp justice” (see 8:3), or here, to do wrong to someone (see Ps 119:78). The statement is chosen to refute the question that Bildad asked in his first speech.

16 tn The verb נָקַף (naqaf) means “to turn; to make a circle; to encircle.” It means that God has encircled or engulfed Job with his net.

17 tn The word מְצוּדוֹ (mÿtsudo) is usually connected with צוּד (tsud, “to hunt”), and so is taken to mean “a net.” Gordis and Habel, however, interpret it to mean “siegeworks” thrown up around a city – but that would require changing the ד (dalet) to a ר (resh) (cf. NLT, “I am like a city under siege”). The LXX, though, has “bulwark.” Besides, the previous speech used several words for “net.”

18 tn The particle is used here as in 9:11 (see GKC 497 §159.w).

19 tc The LXX has “I laugh at reproach.”

20 tn The same idea is expressed in Jer 20:8 and Hab 1:2. The cry is a cry for help, that he has been wronged, that there is no justice.

21 tn The Niphal is simply “I am not answered.” See Prov 21:13b.

22 tn The verb גָּדַר (gadar) means “to wall up; to fence up; to block.” God has blocked Job’s way so that he cannot get through. See the note on 3:23. Cf. Lam 3:7.

23 tn Some commentators take the word to be חָשַׁךְ (hasak), related to an Arabic word for “thorn hedge.”

24 sn The images here are fairly common in the Bible. God has stripped away Job’s honorable reputation. The crown is the metaphor for the esteem and dignity he once had. See 29:14; Isa 61:3; see Ps 8:5 [6].

25 tn The metaphors are changed now to a demolished building and an uprooted tree. The verb is נָתַץ (natats, “to demolish”). Since it is Job himself who is the object, the meaning cannot be “demolish” (as of a house so that an inhabitant has to leave), but more of the attack or the battering.

26 tn The text has הָלַךְ (halakh, “to leave”). But in view of Job 14:20, “perish” or “depart” would be a better meaning here.

27 tn The verb נָסַע (nasa’) means “to travel” generally, but specifically it means “to pull up the tent pegs and move.” The Hiphil here means “uproot.” It is used of a vine in Ps 80:9. The idea here does not contradict Job 14:7, for there the tree still had roots and so could grow.

28 tn The NEB has “my tent rope,” but that seems too contrived here. It is absurd to pull up a tent-rope like a tree.

29 tn Heb “like a tree.” The words “one uproots” are supplied in the translation for clarity.

30 tn The verb is a nonpreterite vayyiqtol perhaps employed to indicate that the contents of v. 11 are a logical sequence to the actions described in v. 10.

31 tn This second half of the verse is a little difficult. The Hebrew has “and he reckons me for him like his adversaries.” Most would change the last word to a singular in harmony with the versions, “as his adversary.” But some retain the MT pointing and try to explain it variously: Weiser suggests that the plural might have come from a cultic recitation of Yahweh’s deeds against his enemies; Fohrer thinks it refers to the primeval enemies; Gordis takes it as distributive, “as one of his foes.” If the plural is retained, this latter view makes the most sense.

32 sn Now the metaphor changes again. Since God thinks of Job as an enemy, he attacks with his troops, builds the siege ramp, and camps around him to besiege him. All the power and all the forces are at God’s disposal in his attack of Job.

33 tn Heb “they throw up their way against me.” The verb סָלַל (salal) means “to build a siege ramp” or “to throw up a ramp”; here the object is “their way.” The latter could be taken as an adverbial accusative, “as their way.” But as the object it fits just as well. Some delete the middle clause; the LXX has “Together his troops fell upon me, they beset my ways with an ambush.”

34 tn Heb “brothers.”

35 tn The LXX apparently took אַךְ־זָרוּ (’akh, “even, only,” and zaru, “they turn away”) together as if it was the verb אַכְזָרוּ (’akhzaru, “they have become cruel,” as in 20:21). But the grammar in the line would be difficult with this. Moreover, the word is most likely from זוּר (zur, “to turn away”). See L. A. Snijders, “The Meaning of zar in the Old Testament,” OTS 10 (1964): 1-154 (especially p. 9).

36 tn The Pual participle is used for those “known” to him, or with whom he is “familiar,” whereas קָרוֹב (qarov, “near”) is used for a relative.

37 tn Many commentators add the first part of v. 15 to this verse, because it is too loaded and this is too short. That gives the reading “My kinsmen and my familiar friends have disappeared, they have forgotten me (15) the guests I entertained.” There is not much support for this, nor is there much reason for it.

38 tn The Hebrew גָּרֵי בֵיתִי (gare beti, “the guests of my house”) refers to those who sojourned in my house – not residents, but guests.

39 tn The form of the verb is a feminine plural, which would seem to lend support to the proposed change of the lines (see last note to v. 14). But the form may be feminine primarily because of the immediate reference. On the other side, the suffix of “their eyes” is a masculine plural. So the evidence lies on both sides.

40 tn This word נָכְרִי (nokhri) is the person from another race, from a strange land, the foreigner. The previous word, גֵּר (ger), is a more general word for someone who is staying in the land but is not a citizen, a sojourner.

41 tn The verb קָרָא (qara’) followed by the ל (lamed) preposition means “to summon.” Contrast Ps 123:2.

42 tn Heb “plead for grace” or “plead for mercy” (ESV).

43 tn The Hebrew appears to have “my breath is strange to my wife.” This would be the meaning if the verb was from זוּר (zur, “to turn aside; to be a stranger”). But it should be connected to זִיר (zir), cognate to Assyrian zaru, “to feel repugnance toward.” Here it is used in the intransitive sense, “to be repulsive.” L. A. Snijders, following Driver, doubts the existence of this second root, and retains “strange” (“The Meaning of zar in the Old Testament,” OTS 10 [1964]: 1-154).

44 tn The normal meaning here would be based on the root חָנַן (khanan, “to be gracious”). And so we have versions reading “although I entreated” or “my supplication.” But it seems more likely it is to be connected to another root meaning “to be offensive; to be loathsome.” For the discussion of the connection to the Arabic, see E. Dhorme, Job, 278.

45 tn The text has “the sons of my belly [= body].” This would normally mean “my sons.” But they are all dead. And there is no suggestion that Job had other sons. The word “my belly” will have to be understood as “my womb,” i.e., the womb I came from. Instead of “brothers,” the sense could be “siblings” (both brothers and sisters; G. R. Driver and G. B. Gray, Job [ICC], 2:168).

46 sn The use of the verb “rise” is probably fairly literal. When Job painfully tries to get up and walk, the little boys make fun of him.

47 tn The verb דִּבֵּר (dibber) followed by the preposition בּ (bet) indicates speaking against someone, namely, scoffing or railing against someone (see Ps 50:20; 78:19). Some commentators find another root with the meaning “to turn one’s back on; to turn aside from.” The argument is rendered weak philologically because it requires a definition “from” for the preposition bet. See among others I. Eitan, “Studies in Hebrew Roots,” JQR 14 (1923-24): 31-52 [especially 38-41].

48 tn Heb “men of my confidence,” or “men of my council,” i.e., intimate friends, confidants.

49 tn The pronoun זֶה (zeh) functions here in the place of a nominative (see GKC 447 §138.h).

50 tn T. Penar translates this “turn away from me” (“Job 19,19 in the Light of Ben Sira 6,11,” Bib 48 [1967]: 293-95).

51 tn The meaning would be “I am nothing but skin and bones” in current English idiom. Both lines of this verse need attention. The first half seems to say, “My skin and my flesh sticks to my bones.” Some think that this is too long, and that the bones can stick to the skin, or the flesh, but not both. Dhorme proposes “in my skin my flesh has rotted away” (רָקַב, raqav). This involves several changes in the line, however. He then changes the second line to read “and I have gnawed my bone with my teeth” (transferring “bone” from the first half and omitting “skin”). There are numerous other renderings of this; some of the more notable are: “I escape, my bones in my teeth” (Merx); “my teeth fall out” (Duhm); “my teeth fall from my gums” (Pope); “my bones protrude in sharp points” (Kissane). A. B. Davidson retains “the skin of my teeth,” meaning “gums. This is about the last thing that Job has, or he would not be able to speak. For a detailed study of this verse, D. J. A. Clines devotes two full pages of textual notes (Job [WBC], 430-31). He concludes with “My bones hang from my skin and my flesh, I am left with only the skin of my teeth.”

52 tn Or “I am left.”

53 tn The word “alive” is not in the Hebrew text, but is supplied in the translation for clarity.

54 sn Strahan comments, “The whole tragedy of the book is packed into these extraordinary words.”

55 sn The idiom of eating the pieces of someone means “slander” in Aramaic (see Dan 3:8), Arabic and Akkadian.

56 tn The optative is again expressed with the interrogative clause “Who will give that they be written?” Job wishes that his words be preserved long after his death.

57 tn While the sense of this line is clear, there is a small problem and a plausible solution. The last word is indeed סֶפֶר (sefer, “book”), usually understood here to mean “scroll.” But the verb that follows it in the verse is יֻחָקוּ (yukhaqu), from חָקַק (khaqaq, “to engrave; to carve”). While the meaning is clearly that Job wants his words to be retained, the idea of engraving in a book, although not impossible, is unusual. And so many have suggested that the Akkadian word siparru, “copper; brass,” is what is meant here (see Isa 30:8; Judg 5:14). The consonants are the same, and the vowel pattern is close to the original vowel pattern of this segholate noun. Writing on copper or bronze sheets has been attested from the 12th to the 2nd centuries, notably in the copper scroll, which would allow the translation “scroll” in our text (for more bibliography see D. J. A. Clines, Job [WBC], 432). But H. S. Gehman notes that in Phoenician our word can mean “inscription” (“SEÝFER, an inscription, in the book of Job,” JBL 63 [1944]: 303-7), making the proposed substitution unnecessary.

58 sn There is some question concerning the use of the lead. It surely cannot be a second description of the tool, for a lead tool would be of no use in chiseling words into a rock. It was Rashi’s idea, followed by Dillmann and Duhm, that lead was run into the cut-out letters. The suggestion that they wrote on lead tablets does not seem to fit the verse (cf. NIV). See further A. Baker, “The Strange Case of Job’s Chisel,” CBQ 31 (1969): 370-79.

59 tn Or “my Vindicator.” The word is the active participle from גָּאַל (ga’al, “to redeem, protect, vindicate”). The word is well-known in the OT because of its identification as the kinsman-redeemer (see the Book of Ruth). This is the near kinsman who will pay off one’s debts, defend the family, avenge a killing, marry the widow of the deceased. The word “redeemer” evokes the wrong connotation for people familiar with the NT alone; a translation of “Vindicator” would capture the idea more. The concept might include the description of the mediator already introduced in Job 16:19, but surely here Job is thinking of God as his vindicator. The interesting point to be stressed here is that Job has said clearly that he sees no vindication in this life, that he is going to die. But he knows he will be vindicated, and even though he will die, his vindicator lives. The dilemma remains though: his distress lay in God’s hiding his face from him, and his vindication lay only in beholding God in peace.

60 tn The word אַחֲרוּן (’akharon, “last”) has triggered a good number of interpretations. Here it is an adjectival form and not adverbial; it is an epithet of the vindicator. Some commentators, followed by the RSV, change the form to make it adverbial, and translate it “at last.” T. H. Gaster translates it “even if he were the last person to exist” (“Short notes,” VT 4 [1954]: 78).

61 tn The Hebrew has “and he will rise/stand upon [the] dust.” The verb קוּם (qum) is properly “to rise; to arise,” and certainly also can mean “to stand.” Both English ideas are found in the verb. The concept here is that of God rising up to mete out justice. And so to avoid confusion with the idea of resurrection (which although implicit in these words which are pregnant with theological ideas yet to be revealed, is not explicitly stated or intended in this context) the translation “stand” has been used. The Vulgate had “I will rise,” which introduced the idea of Job’s resurrection. The word “dust” is used as in 41:33. The word “dust” is associated with death and the grave, the very earthly particles. Job assumes that God will descend from heaven to bring justice to the world. The use of the word also hints that this will take place after Job has died and returned to dust. Again, the words of Job come to mean far more than he probably understood.

62 tn This verse on the whole has some serious interpretation problems that have allowed commentators to go in several directions. The verbal clause is “they strike off this,” which is then to be taken as a passive in view of the fact that there is no expressed subject. Some have thought that Job was referring to this life, and that after his disease had done its worst he would see his vindication (see T. J. Meek, “Job 19:25-27,” VT 6 [1956]: 100-103; E. F. Sutcliffe, “Further notes on Job, textual and exegetical,” Bib 31 [1950]: 377; and others). But Job has been clear – he does not expect to live and see his vindication in this life. There are a host of other interpretations that differ greatly from the sense expressed in the MT. Duhm, for example, has “and another shall arise as my witness.” E. Dhorme (Job, 284-85) argues that the vindication comes after death; he emends the verb to get a translation: “and that, behind my skin, I shall stand up.” He explains this to mean that it will be Job in person who will be present at the ultimate drama. But the interpretation is forced, and really unnecessary.

63 tn The Hebrew phrase is “and from my flesh.” This could mean “without my flesh,” i.e., separated from my flesh, or “from my flesh,” i.e., in or with my flesh. The former view is taken by those who think Job’s vindication will come in this life, and who find the idea of a resurrection unlikely to be in Job’s mind. The latter view is taken by those who interpret the preceding line as meaning death and the next verse underscoring that it will be his eye that will see. This would indicate that Job’s faith rises to an unparalleled level at this point.

64 tn H. H. Rowley (Job [NCBC], 140) says, “The text of this verse is so difficult, and any convincing reconstruction is so unlikely, that it seems best not to attempt it.” His words have gone unheeded, even by himself, and rightly so. There seem to be two general interpretations, the details of some words notwithstanding. An honest assessment of the evidence would have to provide both interpretations, albeit still arguing for one. Here Job says he will see God. This at the least means that he will witness his vindication, which it seems clear from the other complaints of Job will occur after his death (it is his blood that must be vindicated). But in what way, exactly, Job will see God is not clarified. In this verse the verb that is used is often used of prophetic visions; but in the next verse the plain word for seeing – with his eye – is used. The fulfillment will be more precise than Job may have understood. Rowley does conclude: “Though there is no full grasping of a belief in a worthwhile Afterlife with God, this passage is a notable landmark in the program toward such a belief.” The difficulty is that Job expects to die – he would like to be vindicated in this life, but is resolved that he will die. (1) Some commentators think that vv. 25 and 26 follow the wish for vindication now; (2) others (traditionally) see it as in the next life. Some of the other interpretations that take a different line are less impressive, such as Kissane’s, “did I but see God…were I to behold God”; or L. Waterman’s translation in the English present, making it a mystic vision in which Job already sees that God is his vindicator (“Note on Job 19:23-27: Job’s Triumph of Faith,” JBL 69 [1950]: 379-80).

65 tn The emphasis is on “I” and “for myself.” No other will be seeing this vindication, but Job himself will see it. Of that he is confident. Some take לִי (li, “for myself”) to mean favorable to me, or on my side (see A. B. Davidson, Job, 143). But Job is expecting (not just wishing for) a face-to-face encounter in the vindication.

66 tn Hitzig offered another interpretation that is somewhat forced. The “other” (זָר, zar) or “stranger” would refer to Job. He would see God, not as an enemy, but in peace.

67 tn Heb “kidneys,” a poetic expression for the seat of emotions.

68 tn Heb “fail/grow faint in my breast.” Job is saying that he has expended all his energy with his longing for vindication.

69 tc The MT reads “in me.” If that is retained, then the question would be in the first colon, and the reasoning of the second colon would be Job’s. But over 100 mss have “in him,” and so this reading is accepted by most editors. The verse is a little difficult, but it seems to form a warning by Job that God’s appearance which will vindicate Job will bring judgment on those who persecute him and charge him falsely.

70 tn The word “wrath” probably refers to divine wrath for the wicked. Many commentators change this word to read “they,” or more precisely, “these things.”

71 tn The word is “iniquities”; but here as elsewhere it should receive the classification of the punishment for iniquity (a category of meaning that developed from a metonymy of effect).

72 tc The last word is problematic because of the textual variants in the Hebrew. In place of שַׁדִּין (shaddin, “judgment”) some have proposed שַׁדַּי (shadday, “Almighty”) and read it “that you may know the Almighty” (Ewald, Wright). Some have read it יֵשׁ דַּיָּן (yesh dayyan, “there is a judge,” Gray, Fohrer). Others defend the traditional view, arguing that the שׁ (shin) is the abbreviated relative particle on the word דִּין (din, “judgment”).


NET Bible® - Job 20

Job 20

Zophar’s Second Speech1

20:1 Then Zophar the Naamathite answered:

20:2 “This is why2 my troubled thoughts bring me back3 –

because of my feelings4 within me.

20:3 When5 I hear a reproof that dishonors6 me,

then my understanding7 prompts me to answer.8

20:4 “Surely you know9 that it has been from old,

ever since humankind was placed10 on the earth,

20:5 that the elation of the wicked is brief,11

the joy of the godless12 lasts but a moment.13

20:6 Even though his stature14 reaches to the heavens

and his head touches the clouds,

20:7 he will perish forever, like his own excrement;15

those who used to see him will say, ‘Where is he?’

20:8 Like a dream he flies away, never again to be found,16

and like a vision of the night he is put to flight.

20:9 People17 who had seen him will not see him again,

and the place where he was

will recognize him no longer.

20:10 His sons must recompense18 the poor;

his own hands19 must return his wealth.

20:11 His bones20 were full of his youthful vigor,21

but that vigor will lie down with him in the dust.

20:12 “If22 evil is sweet in his mouth

and he hides it under his tongue,23

20:13 if he retains it for himself

and does not let it go,

and holds it fast in his mouth,24

20:14 his food is turned sour25 in his stomach;26

it becomes the venom of serpents27 within him.

20:15 The wealth that he consumed28 he vomits up,

God will make him throw it out29 of his stomach.

20:16 He sucks the poison30 of serpents;31

the fangs32 of a viper33 kill him.

20:17 He will not look on the streams,34

the rivers, which are the torrents35

of honey and butter.36

20:18 He gives back the ill-gotten gain37

without assimilating it;38

he will not enjoy the wealth from his commerce.39

20:19 For he has oppressed the poor and abandoned them;40

he has seized a house which he did not build.41

20:20 For he knows no satisfaction in his appetite;42

he does not let anything he desires43 escape.44

20:21 “Nothing is left for him to devour;45

that is why his prosperity does not last.46

20:22 In the fullness of his sufficiency,47

distress48 overtakes him.

the full force of misery will come upon him.49

20:23 “While he is50 filling his belly,

God51 sends his burning anger52 against him,

and rains down his blows upon him.53

20:24 If he flees from an iron weapon,

then an arrow54 from a bronze bow pierces him.

20:25 When he pulls it out55 and it comes out of his back,

the gleaming point56 out of his liver,

terrors come over him.

20:26 Total darkness waits to receive his treasures;57

a fire which has not been kindled58

will consume him

and devour what is left in his tent.

20:27 The heavens reveal his iniquity;

the earth rises up against him.

20:28 A flood will carry off his house,

rushing waters on the day of God’s wrath.

20:29 Such is the lot God allots the wicked,

and the heritage of his appointment59 from God.”

Next Chapter


NET Bible® - Job 20 Notes

1 sn Zophar breaks in with an impassioned argument about the brevity and prosperity of the life of the wicked. But every statement that he makes is completely irrelevant to the case at hand. The speech has four sections: after a short preface (2-3) he portrays the brevity of the triumph of the wicked (4-11), retribution for sin (12-22), and God’s swift judgment (23-29). See further B. H. Kelly, “Truth in Contradiction, A Study of Job 20 and 21,” Int 15 (1961): 147-56.

2 tn The ordinary meaning of לָכֵן (lakhen) is “therefore,” coming after an argument. But at the beginning of a speech it is an allusion to what follows.

3 tn The verb is שׁוּב (shuv, “to return”), but in the Hiphil, “bring me back,” i.e., prompt me to make another speech. The text makes good sense as it is, and there is no reason to change the reading to make a closer parallel with the second half – indeed, the second part explains the first.

4 tn The word is normally taken from the root “to hasten,” and rendered “because of my haste within me.” But K&D 11:374 proposed another root, and similarly, but closer to the text, E. Dhorme (Job, 289-90) found an Arabic word with the meaning “feeling, sensation.” He argues that from this idea developed the meanings in the cognates of “thoughts” as well. Similarly, Gordis translates it “my feeling pain.” See also Eccl 2:25.

5 tn There is no indication that this clause is to be subordinated to the next, other than the logical connection, and the use of the ו (vav) in the second half.

6 tn See Job 19:3.

7 tn The phrase actually has רוּחַ מִבִּינָתִי (ruakh mibbinati, “a spirit/wind/breath/impulse from my understanding”). Some translate it “out of my understanding a spirit answers me.” The idea is not that difficult, and so the many proposals to rewrite the text can be rejected. The spirit of his understanding prompts the reply.

8 tn To take this verb as a simple Qal and read it “answers me,” does not provide a clear idea. The form can just as easily be taken as a Hiphil, with the sense “causes me to answer.” It is Zophar who will “return” and who will “answer.”

9 tn The MT has “Do you not know?” The question can be interpreted as a rhetorical question affirming that Job must know this. The question serves to express the conviction that the contents are well-known to the audience (see GKC 474 §150.e).

10 tn Heb “from the putting of man on earth.” The infinitive is the object of the preposition, which is here temporal. If “man” is taken as the subjective genitive, then the verb would be given a passive translation. Here “man” is a generic, referring to “mankind” or “the human race.”

11 tn The expression in the text is “quite near.” This indicates that it is easily attained, and that its end is near.

12 tn For the discussion of חָנֵף (khanef, “godless”) see Job 8:13.

13 tn The phrase is “until a moment,” meaning it is short-lived. But see J. Barr, “Hebrew ’ad, especially at Job 1:18 and Neh 7:3,” JSS 27 (1982): 177-88.

14 tn The word שִׂיא (si’) has been connected with the verb נָשָׂא (nasa’, “to lift up”), and so interpreted here as “pride.” The form is parallel to “head” in the next part, and so here it refers to his stature, the part that rises up and is crowned. But the verse does describe the pride of such a person, with his head in the heavens.

15 tn There have been attempts to change the word here to “like a whirlwind,” or something similar. But many argue that there is no reason to remove a coarse expression from Zophar.

16 tn Heb “and they do not find him.” The verb has no expressed subject, and so here is equivalent to a passive. The clause itself is taken adverbially in the sentence.

17 tn Heb “the eye that had seen him.” Here a part of the person (the eye, the instrument of vision) is put by metonymy for the entire person.

18 tn The early versions confused the root of this verb, taking it from רָצַץ (ratsats, “mistreat”) and not from רָצָה (ratsah, “be please with”). So it was taken to mean, “Let inferiors destroy his children.” But the verb is רָצָה (ratsah). This has been taken to mean “his sons will seek the favor of the poor.” This would mean that they would be reduced to poverty and need help from even the poor. Some commentators see this as another root רָצָה (ratsah) meaning “to compensate; to restore” wealth their father had gained by impoverishing others. This fits the parallelism well, but not the whole context that well.

19 tn Some commentators are surprised to see “his hands” here, thinking the passage talks about his death. Budde changed it to “his children,” by altering one letter. R. Gordis argued that “hand” can mean offspring, and so translated it that way without changing anything in the text (“A note on YAD,” JBL 62 [1943]: 343).

20 tn “Bones” is often used metonymically for the whole person, the bones being the framework, meaning everything inside, as well as the body itself.

21 sn This line means that he dies prematurely – at the height of his youthful vigor.

22 tn The conjunction אִם (’im) introduces clauses that are conditional or concessive. With the imperfect verb in the protasis it indicates what is possible in the present or future. See GKC 496 §159.q).

23 sn The wicked person holds on to evil as long as he can, savoring the taste or the pleasure of it.

24 tn Heb “in the middle of his palate.”

25 tn The perfect verb in the apodosis might express the suddenness of the change (see S. R. Driver, Tenses in Hebrew, 204), or it might be a constative perfect looking at the action as a whole without reference to inception, progress, or completion (see IBHS 480-81 §30.1d). The Niphal perfect simply means “is turned” or “turns”; “sour is supplied in the translation to clarify what is meant.

26 tn The word is “in his loins” or “within him.” Some translate more specifically “bowels.”

27 sn Some commentators suggest that the ancients believed that serpents secreted poison in the gall bladder, or that the poison came from the gall bladder of serpents. In any case, there is poison (from the root “bitter”) in the system of the wicked person; it may simply be saying it is that type of poison.

28 tn Heb “swallowed.”

29 tn The choice of words is excellent. The verb יָרַשׁ (yarash) means either “to inherit” or “to disinherit; to dispossess.” The context makes the figure clear that God is administering the emetic to make the wicked throw up the wealth (thus, “God will make him throw it out…”); but since wealth is the subject there is a disinheritance meant here.

30 tn The word is a homonym for the word for “head,” which has led to some confusion in the early versions.

31 sn To take the possessions of another person is hereby compared to sucking poison from a serpent – it will kill eventually.

32 tn Heb “tongue.”

33 tn Some have thought this verse is a gloss on v. 14 and should be deleted. But the word for “viper” (אֶפְעֶה, ’ef’eh) is a rare word, occurring only here and in Isa 30:6 and 59:5. It is unlikely that a rarer word would be used in a gloss. But the point is similar to v. 14 – the wealth that was greedily sucked in by the wicked proves to be their undoing. Either this is totally irrelevant to Job’s case, a general discussion, or the man is raising questions about how Job got his wealth.

34 tn The word פְּלַגּוֹת (pÿlaggot) simply means “streams” or “channels.” Because the word is used elsewhere for “streams of oil” (cf. 29:6), and that makes a good parallelism here, some supply “oil” (cf. NAB, NLT). But the second colon of the verse is probably in apposition to the first. The verb “see” followed by the preposition bet, “to look on; to look over,” means “to enjoy as a possession,” an activity of the victor.

35 tn The construct nouns here have caused a certain amount of revision. It says “rivers of, torrents of.” The first has been emended by Klostermann to יִצְהָר (yitshar, “oil”) and connected to the first colon. Older editors argued for a נָהָר (nahar) that meant “oil” but that was not convincing. On the other hand, there is support for having more than one construct together serving as apposition (see GKC 422 §130.e). If the word “streams” in the last colon is a construct, that would mean three of them; but that one need not be construct. The reading would be “He will not see the streams, [that is] the rivers [which are] the torrents of honey and butter.” It is unusual, but workable.

36 sn This word is often translated “curds.” It is curdled milk, possibly a type of butter.

37 tn The idea is the fruit of his evil work. The word יָגָע (yaga’) occurs only here; it must mean ill-gotten gains. The verb is in 10:3.

38 tn Heb “and he does not swallow.” In the context this means “consume” for his own pleasure and prosperity. The verbal clause is here taken adverbially.

39 sn The expression is “according to the wealth of his exchange.” This means he cannot enjoy whatever he gained in his business deals. Some mss have בּ (bet) preposition, making the translation easier; but this is evidence of a scribal correction.

40 tc The verb indicates that after he oppressed the poor he abandoned them to their fate. But there have been several attempts to improve on the text. Several have repointed the text to get a word parallel to “house.” Ehrlich came up with עֹזֵב (’ozev, “mud hut”), Kissane had “hovel” (similar to Neh 3:8). M. Dahood did the same (“The Root ’zb II in Job,” JBL 78 [1959]: 306-7). J. Reider came up with עֶזֶב (’ezev, the “leavings”), what the rich were to leave for the poor (“Contributions to the Scriptural text,” HUCA 24 [1952/53]: 103-6). But an additional root עָזַב (’azav) is questionable. And while the text as it stands is general and not very striking, there is absolutely nothing wrong with it. Dhorme reverses the letters to gain בְּעֹז (bÿ’oz, “with force [or violence]”).

41 tn The last clause says, “and he did not build it.” This can be understood in an adverbial sense, supplying the relative pronoun to the translation.

42 tn Heb “belly,” which represents his cravings, his desires and appetites. The “satisfaction” is actually the word for “quiet; peace; calmness; ease.” He was driven by greedy desires, or he felt and displayed an insatiable greed.

43 tn The verb is the passive participle of the verb חָמַד (khamad) which is one of the words for “covet; desire.” This person is controlled by his desires; there is no escape. He is a slave.

44 tn The verb is difficult to translate in this line. It basically means “to cause to escape; to rescue.” Some translate this verb as “it is impossible to escape”; this may work, but is uncertain. Others translate the verb in the sense of saving something else: N. Sarna says, “Of his most cherished possessions he shall save nothing” (“The Interchange of the Preposition bet and min in Biblical Hebrew,” JBL 78 [1959]: 315-16). The RSV has “he will save nothing in which he delights”; NIV has “he cannot save himself by his treasure.”

45 tn Heb “for his eating,” which is frequently rendered “for his gluttony.” It refers, of course, to all the desires he has to take things from other people.

46 sn The point throughout is that insatiable greed and ruthless plundering to satisfy it will be recompensed with utter and complete loss.

47 tn The word שָׂפַק (safaq) occurs only here; it means “sufficiency; wealth; abundance (see D. W. Thomas, “The Text of Jesaia 2:6 and the Word sapaq,” ZAW 75 [1963]: 88-90).

48 tn Heb “there is straightness for him.” The root צָרַר (tsarar) means “to be narrowed in straits, to be in a bind.” The word here would have the idea of pressure, stress, trouble. One could say he is in a bind.

49 tn Heb “every hand of trouble comes to him.” The pointing of עָמֵל (’amel) indicates it would refer to one who brings trouble; LXX and Latin read an abstract noun עָמָל (’amal, “trouble”) here.

50 tn D. J. A. Clines observes that to do justice to the three jussives in the verse, one would have to translate “May it be, to fill his belly to the full, that God should send…and rain” (Job [WBC], 477). The jussive form of the verb at the beginning of the verse could also simply introduce a protasis of a conditional clause (see GKC 323 §109.h, i). This would mean, “if he [God] is about to fill his [the wicked’s] belly to the full, he will send….” The NIV reads “when he has filled his belly.” These fit better, because the context is talking about the wicked in his evil pursuit being cut down.

51 tn “God” is understood as the subject of the judgment.

52 tn Heb “the anger of his wrath.”

53 tn Heb “rain down upon him, on his flesh.” Dhorme changes עָלֵימוֹ (’alemo, “upon him”) to “his arrows”; he translates the line as “he rains his arrows upon his flesh.” The word בִּלְחוּמוֹ (bilkhumo,“his flesh”) has been given a wide variety of translations: “as his food,” “on his flesh,” “upon him, his anger,” or “missiles or weapons of war.”

54 tn Heb “a bronze bow pierces him.” The words “an arrow from” are implied and are supplied in the translation; cf. “pulls it out” in the following verse.

55 tn The MT has “he draws out [or as a passive, “it is drawn out/forth”] and comes [or goes] out of his back.” For the first verb שָׁלַף (shalaf, “pull, draw”), many commentators follow the LXX and use שֶׁלַח (shelakh, “a spear”). It then reads “and a shaft comes out of his back,” a sword flash comes out of his liver.” But the verse could also be a continuation of the preceding.

56 tn Possibly a reference to lightnings.

57 tn Heb “all darkness is hidden for his laid up things.” “All darkness” refers to the misfortunes and afflictions that await. The verb “hidden” means “is destined for.”

58 tn Heb “not blown upon,” i.e., not kindled by man. But G. R. Driver reads “unquenched” (“Hebrew notes on the ‘Wisdom of Jesus Ben Sirach’,” JBL 53 [1934]: 289).

59 tn For the word אִמְרוֹ (’imro) some propose reading “his appointment,” and the others, “his word.” Driver shows that “the heritage of his appointment” means “his appointed heritage” (see GKC 440 §135.n).


NET Bible® - Job 21

Job 21

Job’s Reply to Zophar1

21:1 Then Job answered:

21:2 “Listen carefully2 to my words;

let this be3 the consolation you offer me.4

21:3 Bear with me5 and I6 will speak,

and after I have spoken7 you may mock.8

21:4 Is my9 complaint against a man?10

If so,11 why should I not be impatient?12

21:5 Look13 at me and be appalled;

put your hands over your mouths.14

21:6 For, when I think15 about this, I am terrified16

and my body feels a shudder.17

The Wicked Prosper

21:7 “Why do the wicked go on living,18

grow old,19 even increase in power?

21:8 Their children20 are firmly established

in their presence,21

their offspring before their eyes.

21:9 Their houses are safe22 and without fear;23

and no rod of punishment24 from God is upon them.25

21:10 Their bulls26 breed27 without fail;28

their cows calve and do not miscarry.

21:11 They allow their children to run29 like a flock;

their little ones dance about.

21:12 They sing30 to the accompaniment of tambourine and harp,

and make merry to the sound of the flute.

21:13 They live out31 their years in prosperity

and go down32 to the grave33 in peace.

21:14 So they say to God, ‘Turn away from us!

We do not want to34 know your ways.35

21:15 Who is the Almighty, that36 we should serve him?

What would we gain

if we were to pray37 to him?’38

21:16 But their prosperity is not their own doing.39

The counsel of the wicked is far from me!40

How Often Do the Wicked Suffer?

21:17 “How often41 is the lamp of the wicked extinguished?

How often does their42 misfortune come upon them?

How often does God apportion pain43 to them44 in his anger?

21:18 How often45 are they like straw before the wind,

and like chaff swept away46 by a whirlwind?

21:19 You may say,47 ‘God stores up a man’s48 punishment for his children!’49

Instead let him repay50 the man himself51

so that52 he may know it!

21:20 Let his own eyes see his destruction;53

let him drink of the anger of the Almighty.

21:21 For what is his interest54 in his home

after his death,55

when the number of his months

has been broken off?56

21:22 Can anyone teach57 God knowledge,

since58 he judges those that are on high?59

Death Levels Everything

21:23 “One man dies in his full vigor,60

completely secure and prosperous,

21:24 his body61 well nourished,62

and the marrow of his bones moist.63

21:25 And another man64 dies in bitterness of soul,65

never having tasted66 anything good.

21:26 Together they lie down in the dust,

and worms cover over them both.

Futile Words, Deceptive Answers

21:27 “Yes, I know what you are thinking,67

the schemes68 by which you would wrong me.69

21:28 For you say,

‘Where now is the nobleman’s house,70

and where are the tents in which the wicked lived?’71

21:29 Have you never questioned those who travel the roads?

Do you not recognize their accounts72 –

21:30 that the evil man is spared

from the day of his misfortune,

that he is delivered73

from the day of God’s wrath?

21:31 No one denounces his conduct to his face;

no one repays him for what74 he has done.75

21:32 And when he is carried to the tombs,

and watch is kept76 over the funeral mound,77

21:33 The clods of the torrent valley78 are sweet to him;

behind him everybody follows in procession,

and before him goes a countless throng.

21:34 So how can you console me with your futile words?

Nothing is left of your answers but deception!”79

Next Chapter


NET Bible® - Job 21 Notes

1 sn In this chapter Job actually answers the ideas of all three of his friends. Here Job finds the flaw in their argument – he can point to wicked people who prosper. But whereas in the last speech, when he looked on his suffering from the perspective of his innocence, he found great faith and hope, in this chapter when he surveys the divine government of the world, he sinks to despair. The speech can be divided into five parts: he appeals for a hearing (2-6), he points out the prosperity of the wicked (7-16), he wonders exactly when the godless suffer (17-22), he shows how death levels everything (23-26), and he reveals how experience contradicts his friends’ argument (27-34).

2 tn The intensity of the appeal is again expressed by the imperative followed by the infinitive absolute for emphasis. See note on “listen carefully” in 13:17.

3 tc The LXX negates the sentence, “that I may not have this consolation from you.”

4 tn The word תַּנְחוּמֹתֵיכֶם (tankhumotekhem) is literally “your consolations,” the suffix being a subjective genitive. The friends had thought they were offering Job consolation (Job 14:11), but the consolation he wants from them is that they listen to him and respond accordingly.

5 tn The verb נָשָׂא (nasa’) means “to lift up; to raise up”; but in this context it means “to endure; to tolerate” (see Job 7:21).

6 tn The conjunction and the independent personal pronoun draw emphatic attention to the subject of the verb: “and I on my part will speak.”

7 tn The adverbial clauses are constructed of the preposition “after” and the Piel infinitive construct with the subjective genitive suffix: “my speaking,” or “I speak.”

8 tn The verb is the imperfect of לָעַג (la’ag). The Hiphil has the same basic sense as the Qal, “to mock; to deride.” The imperfect here would be modal, expressing permission. The verb is in the singular, suggesting that Job is addressing Zophar; however, most of the versions put it into the plural. Note the singular in 16:3 between the plural in 16:1 and 16:4.

9 tn The addition of the independent pronoun at the beginning of the sentence (“Is it I / against a man / my complaint”) strengthens the pronominal suffix on “complaint” (see GKC 438 §135.f).

10 sn The point seems to be that if his complaint were merely against men he might expect sympathy from other men; but no one dares offer him sympathy when his complaint is against God. So he will give free expression to his spirit (H. H. Rowley, Job [NCBC], 147).

11 tn On disjunctive interrogatives, see GKC 475 §150.g.

12 tn Heb “why should my spirit/breath not be short” (see Num 21:4; Judg 16:16).

13 tn The verb פְּנוּ (pÿnu) is from the verb “to turn,” related to the word for “face.” In calling for them to turn toward him, he is calling for them to look at him. But here it may be more in the sense of their attention rather than just a looking at him.

14 tn The idiom is “put a hand over a mouth,” the natural gesture for keeping silent and listening (cf. Job 29:9; 40:4; Mic 7:16).

15 tn The verb is זָכַר (zakhar, “to remember”). Here it has the sense of “to keep in memory; to meditate; to think upon.”

16 tn The main clause is introduced here by the conjunction, following the adverbial clause of time.

17 tn Some commentators take “shudder” to be the subject of the verb, “a shudder seizes my body.” But the word is feminine (and see the usage, especially in Job 9:6 and 18:20). It is the subject in Isa 21:4; Ps 55:6; and Ezek 7:18.

18 sn A. B. Davidson (Job, 154) clarifies that Job’s question is of a universal scope. In the government of God, why do the wicked exist at all? The verb could be translated “continue to live.”

19 tn The verb עָתַק (’ataq) means “to move; to proceed; to advance.” Here it is “to advance in years” or “to grow old.” This clause could serve as an independent clause, a separate sentence; but it more likely continues the question of the first colon and is parallel to the verb “live.”

20 tn Heb “their seed.”

21 tn The text uses לִפְנֵיהֶם עִמָּם (lifnehem ’immam, “before them, with them”). Many editors think that these were alternative readings, and so omit one or the other. Dhorme moved עִמָּם (’immam) to the second half of the verse and emended it to read עֹמְדִים (’omÿdim, “abide”). Kissane and Gordis changed only the vowels and came up with עַמָּם (’ammam, “their kinfolk”). But Gordis thinks the presence of both of them in the line is evidence of a conflated reading (p. 229).

22 tn The word שָׁלוֹם (shalom, “peace, safety”) is here a substantive after a plural subject (see GKC 452 §141.c, n. 3).

23 tn The form מִפָּחַד (mippakhad) is translated “without fear,” literally “from fear”; the preposition is similar to the alpha privative in Greek. The word “fear, dread” means nothing that causes fear or dread – they are peaceful, secure. See GKC 382 §119.w.

24 tn Heb “no rod of God.” The words “punishment from” have been supplied in the translation to make the metaphor understandable for the modern reader by stating the purpose of the rod.

25 sn In 9:34 Job was complaining that there was no umpire to remove God’s rod from him, but here he observes no such rod is on the wicked.

26 tn Heb “his bull,” but it is meant to signify the bulls of the wicked.

27 tn The verb used here means “to impregnate,” and not to be confused with the verb עָבַר (’avar, “to pass over”).

28 tn The use of the verb גָּעַר (ga’ar) in this place is interesting. It means “to rebuke; to abhor; to loathe.” In the causative stem it means “to occasion impurity” or “to reject as loathsome.” The rabbinic interpretation is that it does not emit semen in vain, and so the meaning is it does not fail to breed (see E. Dhorme, Job, 311; R. Gordis, Job, 229).

29 tn The verb שָׁלַח (shalakh) means “to send forth,” but in the Piel “to release; to allow to run free.” The picture of children frolicking in the fields and singing and dancing is symbolic of peaceful, prosperous times.

30 tn The verb is simply “they take up [or lift up],” but the understood object is “their voices,” and so it means “they sing.”

31 tc The Kethib has “they wear out” but the Qere and the versions have יְכַלּוּ (yÿkhallu, “bring to an end”). The verb כָּלָה (kalah) means “to finish; to complete,” and here with the object “their days,” it means that they bring their life to a (successful) conclusion. Both readings are acceptable in the context, with very little difference in the overall meaning (which according to Gordis is proof the Qere does not always correct the Kethib).

32 tc The MT has יֵחָתּוּ (yekhattu, “they are frightened [or broken]”), taking the verb from חָתַת (khatat, “be terrified”). But most would slightly repoint it to יֵחָתוּ (yekhatu), an Aramaism, “they go down,” from נָחַת (nakhat, “go down”). See Job 17:16.

33 tn The word רֶגַע (rega’) has been interpreted as “in a moment” or “in peace” (on the basis of Arabic raja`a, “return to rest”). Gordis thinks this is a case of talhin – both meanings present in the mind of the writer.

34 tn The absence of the preposition before the complement adds greater vividness to the statement: “and knowing your ways – we do not desire.”

35 sn Contrast Ps 25:4, which affirms that walking in God’s ways means to obey God’s will – the Torah.

36 tn The interrogative clause is followed by ki, similar to Exod 5:2, “Who is Yahweh, that I should obey him?”

37 tn The verb פָּגַע (paga’) means “to encounter; to meet,” but also “to meet with request; to intercede; to interpose.” The latter meaning is a derived meaning by usage.

38 tn The verse is not present in the LXX. It may be that it was considered too blasphemous and therefore omitted.

39 tn Heb “is not in their hand.”

sn The implication of this statement is that their well-being is from God, which is the problem Job is raising in the chapter. A number of commentators make it a question, interpreting it to mean that the wicked enjoy prosperity as if it is their right. Some emend the text to say “his hands” – Gordis reads it, “Indeed, our prosperity is not in his hands.”

40 sn Even though their life seems so good in contrast to his own plight, Job cannot and will not embrace their principles – “far be from me their counsel.”

41 tn The interrogative “How often” occurs only with the first colon; it is supplied for smoother reading in the next two.

42 tn The pronominal suffix is objective; it re-enforces the object of the preposition, “upon them.” The verb in the clause is בּוֹא (bo’) followed by עַל (’al), “come upon [or against],” may be interpreted as meaning attack or strike.

43 tn חֲבָלִים (khavalim) can mean “ropes” or “cords,” but that would not go with the verb “apportion” in this line. The meaning of “pangs (as in “birth-pangs”) seems to fit best here. The wider meaning would be “physical agony.”

44 tn The phrase “to them” is understood and thus is supplied in the translation for clarification.

45 tn To retain the sense that the wicked do not suffer as others, this verse must either be taken as a question or a continuation of the question in v. 17.

46 tn The verb used actually means “rob.” It is appropriate to the image of a whirlwind suddenly taking away the wisp of straw.

47 tn These words are supplied. The verse records an idea that Job suspected they might have, namely, that if the wicked die well God will make their children pay for the sins (see Job 5:4; 20:10; as well as Exod 20:5).

48 tn The text simply has אוֹנוֹ (’ono, “his iniquity”), but by usage, “the punishment for the iniquity.”

49 tn Heb “his sons.”

50 tn The verb שָׁלַם (shalam) in the Piel has the meaning of restoring things to their normal, making whole, and so reward, repay (if for sins), or recompense in general.

51 tn The text simply has “let him repay [to] him.”

52 tn The imperfect verb after the jussive carries the meaning of a purpose clause, and so taken as a final imperfect: “in order that he may know [or realize].”

53 tc This word occurs only here. The word כִּיד (kid) was connected to Arabic kaid, “fraud, trickery,” or “warfare.” The word is emended by the commentators to other ideas, such as פִּיד (pid, “[his] calamity”). Dahood and others alter it to “cup”; Wright to “weapons.” A. F. L. Beeston argues for a meaning “condemnation” for the MT form, and so makes no change in the text (Mus 67 [1954]: 315-16). If the connection to Arabic “warfare” is sustained, or if such explanations of the existing MT can be sustained, then the text need not be emended. In any case, the sense of the line is clear.

54 tn Heb “his desire.” The meaning is that after he is gone he does not care about what happens to his household (“house” meaning “family” here).

55 tn Heb “after him,” but clearly the meaning is “after he is gone.”

56 tc The rare word חֻצָּצוּ (khutsatsu) is probably a cognate of hassa in Arabic, meaning “to cut off.” There is also an Akkadian word “to cut in two” and “to break.” These fit the context here rather well. The other Hebrew words that are connected to the root חָצַצ (khatsats) do not offer any help.

57 tn The imperfect verb in this question should be given the modal nuance of potential imperfect. The question is rhetorical – it is affirming that no one can teach God.

58 tn The clause begins with the disjunctive vav (ו) and the pronoun, “and he.” This is to be subordinated as a circumstantial clause. See GKC 456 §142.d.

59 tc The Hebrew has רָמִים (ramim), a plural masculine participle of רוּם (rum, “to be high; to be exalted”). This is probably a reference to the angels. But M. Dahood restores an older interpretation that it refers to “the Most High” (“Some Northwest Semitic words in Job,”Bib 38 [1957]: 316-17). He would take the word as a singular form with an enclitic mem (ם). He reads the verse, “will he judge the Most High?”

60 tn The line has “in the bone of his perfection.” The word עֶצֶם (’etsem), which means “bone,” is used pronominally to express “the same, very”; here it is “in the very fullness of his strength” (see GKC 449 §139.g). The abstract תֹּם (tom) is used here in the sense of physical perfection and strengths.

61 tn The verb עָטַן (’atan) has the precise meaning of “press olives.” But because here it says “full of milk,” the derived meaning for the noun has been made to mean “breasts” or “pails” (although in later Hebrew this word occurs – but with olives, not with milk). Dhorme takes it to refer to “his sides,” and repoints the word for “milk” (חָלָב, khalav) to get “fat” (חֶלֶב, khelev) – “his sides are full of fat,” a rendering followed by NASB. However, this weakens the parallelism.

62 tn This interpretation, adopted by several commentaries and modern translations (cf. NAB, NIV), is a general rendering to capture the sense of the line.

63 tn The verb שָׁקָה (shaqah) means “to water” and here “to be watered thoroughly.” The picture in the line is that of health and vigor.

64 tn The expression “this (v. 23)…and this” (v. 25) means “one…the other.”

65 tn The text literally has “and this [man] dies in soul of bitterness.” Some simply reverse it and translate “in the bitterness of soul.” The genitive “bitterness” may be an attribute adjective, “with a bitter soul.”

66 tn Heb “eaten what is good.” It means he died without having enjoyed the good life.

67 tn The word is “your thoughts.” The word for “thoughts” (from חָצַב [khatsav, “to think; to reckon; to plan”]) has more to do with their intent than their general thoughts. He knows that when they talked about the fate of the wicked they really were talking about him.

68 tn For the meaning of this word, and its root זָמַם (zamam), see Job 17:11. It usually means the “plans” or “schemes” that are concocted against someone.

69 tn E. Dhorme (Job, 321) distinguishes the verb חָמַס (khamas) from the noun for “violence.” He proposes a meaning of “think, imagine”: “and the ideas you imagined about me.”

70 sn The question implies the answer will be “vanished” or “gone.”

71 tn Heb “And where is the tent, the dwellings of the wicked.” The word “dwellings of the wicked” is in apposition to “tent.” A relative pronoun must be supplied in the translation.

72 tc The LXX reads, “Ask those who go by the way, and do not disown their signs.”

tn The idea is that the merchants who travel widely will talk about what they have seen and heard. These travelers give a different account of the wicked; they tell how he is spared. E. Dhorme (Job, 322) interprets “signs” concretely: “Their custom was to write their names and their thoughts somewhere at the main cross-roads. The main roads of Sinai are dotted with these scribblings made by such passers of a day.”

73 tn The verb means “to be led forth.” To be “led forth in the day of trouble” means to be delivered.

74 tn The expression “and he has done” is taken here to mean “what he has done.”

75 tn Heb “Who declares his way to his face? // Who repays him for what he has done?” These rhetorical questions, which expect a negative answer (“No one!”) have been translated as indicative statements to bring out their force clearly.

76 tn The verb says “he will watch.” The subject is unspecified, so the translation is passive.

77 tn The Hebrew word refers to the tumulus, the burial mound that is erected on the spot where the person is buried.

78 tn The clods are those that are used to make a mound over the body. And, for a burial in the valley, see Deut 34:6. The verse here sees him as participating in his funeral and enjoying it. Nothing seems to go wrong with the wicked.

79 tn The word מָעַל (ma’al) is used for “treachery; deception; fraud.” Here Job is saying that their way of interpreting reality is dangerously unfaithful.


NET Bible® - Job 22

Job 22

Eliphaz’s Third Speech1

22:1 Then Eliphaz the Temanite answered:

22:2 “Is it to God that a strong man is of benefit?

Is it to him that even a wise man is profitable?2

22:3 Is it of any special benefit3 to the Almighty

that you should be righteous,

or is it any gain to him

that you make your ways blameless?4

22:4 Is it because of your piety5 that he rebukes you

and goes to judgment with you?6

22:5 Is not your wickedness great7

and is there no end to your iniquity?

22:6 “For you took pledges8 from your brothers

for no reason,

and you stripped the clothing from the naked.9

22:7 You gave the weary10 no water to drink

and from the hungry you withheld food.

22:8 Although you were a powerful man,11 owning land,12

an honored man13 living on it,14

22:9 you sent widows away empty-handed,

and the arms15 of the orphans you crushed.16

22:10 That is why snares surround you,

and why sudden fear terrifies you,

22:11 why it is so dark you cannot see,17

and why a flood18 of water covers you.

22:12 “Is not God on high in heaven?19

And see20 the lofty stars,21 how high they are!

22:13 But you have said, ‘What does God know?

Does he judge through such deep darkness?22

22:14 Thick clouds are a veil for him, so he does not see us,23

as he goes back and forth

in the vault24 of heaven.’25

22:15 Will you keep to the old path26

that evil men have walked –

22:16 men27 who were carried off28 before their time,29

when the flood30 was poured out31

on their foundations?32

22:17 They were saying to God, ‘Turn away from us,’

and ‘What can the Almighty do to us?’33

22:18 But it was he34 who filled their houses

with good things –

yet the counsel of the wicked35

was far from me.36

22:19 The righteous see their destruction37 and rejoice;

the innocent mock them scornfully,38 saying,

22:20 ‘Surely our enemies39 are destroyed,

and fire consumes their wealth.’

22:21 “Reconcile yourself40 with God,41

and be at peace42 with him;

in this way your prosperity will be good.

22:22 Accept instruction43 from his mouth

and store up his words44 in your heart.

22:23 If you return to the Almighty, you will be built up;45

if you remove wicked behavior far from your tent,

22:24 and throw46 your gold47 in the dust –

your gold48 of Ophir

among the rocks in the ravines –

22:25 then the Almighty himself will be your gold,49

and the choicest50 silver for you.

22:26 Surely then you will delight yourself51 in the Almighty,

and will lift up your face toward God.

22:27 You will pray to him and he will hear you,

and you will fulfill your vows to him.52

22:28 Whatever you decide53 on a matter,

it will be established for you,

and light will shine on your ways.

22:29 When people are brought low54 and you say

‘Lift them up!’55

then he will save the downcast;56

22:30 he will deliver even someone who is not innocent,57

who will escape58 through the cleanness of your hands.”

Next Chapter


NET Bible® - Job 22 Notes

1 sn The third and final cycle of speeches now begins with Eliphaz’ final speech. Eliphaz will here underscore the argument that man’s ills are brought about by sin; he will then deduce from Job’s sufferings the sins he must have committed and the sinful attitude he has about God. The speech has four parts: Job’s suffering is proof of his sin (2-5), Job’s sufferings demonstrate the kinds of sin Job committed (6-11), Job’s attitude about God (12-20), and the final appeal and promise to Job (21-30).

2 tn Some do not take this to be parallel to the first colon, taking this line as a statement, but the parallel expressions here suggest the question is repeated.

3 tn The word חֵפֶץ (khefets) in this passage has the nuance of “special benefit; favor.” It does not just express the desire for something or the interest in it, but the profit one derives from it.

4 tn The verb תַתֵּם (tattem) is the Hiphil imperfect of תָּמַם (tamam, “be complete, finished”), following the Aramaic form of the geminate verb with a doubling of the first letter.

5 tn The word “your fear” or “your piety” refers to Job’s reverence – it is his fear of God (thus a subjective genitive). When “fear” is used of religion, it includes faith and adoration on the positive side, fear and obedience on the negative.

6 sn Of course the point is that God does not charge Job because he is righteous; the point is he must be unrighteous.

7 tn The adjective רַבָּה (rabbah) normally has the idea of “great” in quantity (“abundant,” ESV) rather than “great” in quality.

8 tn The verb חָבַל (khaval) means “to take pledges.” In this verse Eliphaz says that Job not only took as pledge things the poor need, like clothing, but he did it for no reason.

9 tn The “naked” here refers to people who are poorly clothed. Otherwise, a reading like the NIV would be necessary: “you stripped the clothes…[leaving them] naked.” So either he made them naked by stripping their garments off, or they were already in rags.

10 tn The term עָיֵף (’ayef) can be translated “weary,” “faint,” “exhausted,” or “tired.” Here it may refer to the fainting because of thirst – that would make a good parallel to the second part.

11 tn The idiom is “a man of arm” (= “powerful”; see Ps 10:15). This is in comparison to the next line, “man of face” (= “dignity; high rank”; see Isa 3:5).

12 tn Heb “and a man of arm, to whom [was] land.” The line is in contrast to the preceding one, and so the vav here introduces a concessive clause.

13 tn The expression is unusual: “the one lifted up of face.” This is the “honored one,” the one to whom the dignity will be given.

14 tn Many commentators simply delete the verse or move it elsewhere. Most take it as a general reference to Job, perhaps in apposition to the preceding verse.

15 tn The “arms of the orphans” are their helps or rights on which they depended for support.

16 tn The verb in the text is Pual: יְדֻכָּא (yÿdukka’, “was [were] crushed”). GKC 388 §121.b would explain “arms” as the complement of a passive imperfect. But if that is too difficult, then a change to Piel imperfect, second person, will solve the difficulty. In its favor is the parallelism, the use of the second person all throughout the section, and the reading in all the versions. The versions may have simply assumed the easier reading, however.

17 tn Heb “or dark you cannot see.” Some commentators and the RSV follow the LXX in reading אוֹ (’o, “or”) as אוֹר (’or, “light”) and translate it “The light has become dark” or “Your light has become dark.” A. B. Davidson suggests the reading “Or seest thou not the darkness.” This would mean Job does not understand the true meaning of the darkness and the calamities.

18 tn The word שִׁפְעַת (shif’at) means “multitude of.” It is used of men, camels, horses, and here of waters in the heavens.

19 tn This reading preserves the text as it is. The nouns “high” and “heavens” would then be taken as adverbial accusatives of place (see GKC 373-74 §118.g).

20 tn The parallel passage in Isa 40:26-27, as well as the context here, shows that the imperative is to be retained here. The LXX has “he sees.”

21 tn Heb “head of the stars.”

22 sn Eliphaz is giving to Job the thoughts and words of the pagans, for they say, “How does God know, and is there knowledge in the Most High?” (see Ps 73:11; 94:11).

23 tn Heb “and he does not see.” The implied object is “us.”

24 sn The word is “circle; dome”; here it is the dome that covers the earth, beyond which God sits enthroned. A. B. Davidson (Job, 165) suggests “on the arch of heaven” that covers the earth.

25 sn The idea suggested here is that God is not only far off, but he is unconcerned as he strolls around heaven – this is what Eliphaz says Job means.

26 tn The “old path” here is the way of defiance to God. The text in these two verses is no doubt making reference to the flood in Genesis, one of the perennial examples of divine judgment.

27 tn The word “men” is not in the Hebrew text, but has been supplied to clarify the relative pronoun “who.”

28 tn The verb קָמַט (qamat) basically means “to seize; to tie together to make a bundle.” So the Pual will mean “to be bundled away; to be carried off.”

29 tn The clause has “and [it was] not the time.” It may be used adverbially here.

30 tn The word is נָהַר (nahar, “river” or “current”); it is taken here in its broadest sense of the waters on the earth that formed the current of the flood (Gen 7:6, 10).

31 tn The verb יָצַק (yatsaq) means “to pour out; to shed; to spill; to flow.” The Pual means “to be poured out” (as in Lev 21:10 and Ps 45:3).

32 tn This word is then to be taken as an adverbial accusative of place. Another way to look at this verse is what A. B. Davidson (Job, 165) proposes “whose foundation was poured away and became a flood.” This would mean that that on which they stood sank away.

33 tn The form in the text is “to them.” The LXX and the Syriac versions have “to us.”

34 tn The pronoun is added for this emphasis; it has “but he” before the verb.

35 tn See Job 10:3.

36 tc The LXX has “from him,” and this is followed by several commentators. But the MT is to be retained, for Eliphaz is recalling the words of Job. Verses 17 and 18 are deleted by a number of commentators as a gloss because they have many similarities to 21:14-16. But Eliphaz is recalling what Job said, in order to say that the prosperity to which Job alluded was only the prelude to a disaster he denied (H. H. Rowley, Job [NCBC], 156).

37 tn The line is talking about the rejoicing of the righteous when judgment falls on the wicked. An object (“destruction”) has to be supplied here to clarify this (see Pss 52:6 [8]; 69:32 [33]; 107:42).

38 sn In Ps 2:4 it was God who mocked the wicked by judging them.

39 tc The word translated “our enemies” is found only here. The word means “hostility,” but used here as a collective for those who are hostile – “enemies.” Some commentators follow the LXX and read “possessions,” explaining its meaning and derivation in different ways. Gordis simply takes the word in the text and affirms that this is the meaning. On the other hand, to get this, E. Dhorme (Job, 336) repoints קִימָנוּ (qimanu) of the MT to יְקוּמַם (yÿqumam), arguing that יְקוּם (yÿqum) means “what exists [or has substance]” (although that is used of animals). He translates: “have not their possessions been destroyed.”

40 tn The verb סָכַן (sakhan) meant “to be useful; to be profitable” in v. 2. Now, in the Hiphil it means “to be accustomed to” or “to have experience with.” Joined by the preposition “with” it means “to be reconciled with him.” W. B. Bishai cites Arabic and Ugaritic words to support a meaning “acquiesce” (“Notes on hskn in Job 22:21,” JNES 20 [1961]: 258-59).

41 tn Heb “him”; the referent (God) has been specified in the translation for clarity.

42 tn The two imperatives in this verse imply a relationship of succession and not consequence.

43 tn The Hebrew word here is תּוֹרָה (torah), its only occurrence in the book of Job.

44 tc M. Dahood has “write his words” (“Metaphor in Job 22:22,” Bib 47 [1966]: 108-9).

45 tc The MT has “you will be built up” (תִּבָּנֶה, tibbaneh). But the LXX has “humble yourself” (reading תְּעַנֶּה [tÿ’anneh] apparently). Many commentators read this; Dahood has “you will be healed.”

46 tc The form is the imperative. Eliphaz is telling Job to get rid of his gold as evidence of his repentance. Many commentators think that this is too improbable for Eliphaz to have said, and that Job has lost everything anyway, and so they make proposals for the text. Most would follow Theodotion and the Syriac to read וְשָׁתָּ (vÿshatta, “and you will esteem….”). This would mean that he is promising Job restoration of his wealth.

tn Heb “place.”

47 tn The word for “gold” is the rare בֶּצֶר (betser), which may be derived from a cognate of Arabic basara, “to see; to examine.” If this is the case, the word here would refer to refined gold. The word also forms a fine wordplay with בְצוּר (bÿtsur, “in the rock”).

48 tn The Hebrew text simply has “Ophir,” a metonymy for the gold that comes from there.

49 tn The form for “gold” here is plural, which could be a plural of extension. The LXX and Latin versions have “The Almighty will be your helper against your enemies.”

50 tn E. Dhorme (Job, 339) connects this word with an Arabic root meaning “to be elevated, steep.” From that he gets “heaps of silver.”

51 tc This is the same verb as in Ps 37:4. G. R. Driver suggests the word comes from another root that means “abandon oneself to, depend on” (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 84).

52 tn The words “to him” are not in the Hebrew text, but are implied.

53 tn The word is גָּזַר (gazar, “to cut”), in the sense of deciding a matter.

54 tn There is no expressed subject here, and so the verb is taken as a passive voice again.

55 tn The word גֵּוָה (gevah) means “loftiness; pride.” Here it simply says “up,” or “pride.” The rest is paraphrased. Of the many suggestions, the following provide a sampling: “It is because of pride” (ESV), “he abases pride” (H. H. Rowley); “[he abases] the lofty and the proud” (Beer); “[he abases] the word of pride” [Duhm]; “[he abases] the haughtiness of pride” [Fohrer and others]; “[he abases] the one who speaks proudly” [Weiser]; “[he abases] the one who boasts in pride” [Kissane]; and “God [abases] pride” [Budde, Gray].

56 tn Or “humble”; Heb “the lowly of eyes.”

57 tc The Hebrew has אִי־נָקִי (’i naqi), which could be taken as “island of the innocent” (so Ibn-Ezra), or “him that is not innocent” (so Rashi). But some have changed אִי (’i) to אִישׁ (’ish, “the innocent man”). Others differ: A. Guillaume links אִי (’i) to Arabic ‘ayya “whosoever,” and so leaves the text alone. M. Dahood secures the same idea from Ugaritic, but reads it אֵי (’e).

58 tc The MT has “he will escape [or be delivered].” Theodotion has the second person, “you will be delivered.”


NET Bible® - Job 23

Job 23

Job’s Reply to Eliphaz1

23:1 Then Job answered:

23:2 “Even today my complaint is still bitter;2

his3 hand is heavy despite4 my groaning.

23:3 O that I knew5 where I might find him,6

that I could come7 to his place of residence!8

23:4 I would lay out my case9 before him

and fill my mouth with arguments.

23:5 I would know with what words10 he would answer me,

and understand what he would say to me.

23:6 Would he contend11 with me with great power?

No, he would only pay attention to me.12

23:7 There13 an upright person

could present his case14 before him,

and I would be delivered forever from my judge.

The Inaccessibility and Power of God

23:8 “If I go to the east, he is not there,

and to the west, yet I do not perceive him.

23:9 In the north15 when he is at work,16

I do not see him;17

when he turns18 to the south,

I see no trace of him.

23:10 But he knows the pathway that I take;19

if he tested me, I would come forth like gold.20

23:11 My feet21 have followed22 his steps closely;

I have kept to his way and have not turned aside.23

23:12 I have not departed from the commands of his lips;

I have treasured the words of his mouth more than my allotted portion.24

23:13 But he is unchangeable,25 and who can change26 him?

Whatever he27 has desired, he does.

23:14 For he fulfills his decree against me,28

and many such things are his plans.29

23:15 That is why I am terrified in his presence;

when I consider, I am afraid because of him.

23:16 Indeed, God has made my heart faint;30

the Almighty has terrified me.

23:17 Yet I have not been silent because of the darkness,

because of the thick darkness

that covered my face.31

Next Chapter


NET Bible® - Job 23 Notes

1 sn Job answers Eliphaz, but not until he introduces new ideas for his own case with God. His speech unfolds in three parts: Job’s longing to meet God (23:2-7), the inaccessibility and power of God (23:8-17), the indifference of God (24:1-25).

2 tc The MT reads here מְרִי (mÿri, “rebellious”). The word is related to the verb מָרָה (marah, “to revolt”). Many commentators follow the Vulgate, Targum Job, and the Syriac to read מַר (mar, “bitter”). The LXX offers no help here.

3 tc The MT (followed by the Vulgate and Targum) has “my hand is heavy on my groaning.” This would mean “my stroke is heavier than my groaning” (an improbable view from Targum Job). A better suggestion is that the meaning would be that Job tries to suppress his groans but the hand with which he suppresses them is too heavy (H. H. Rowley, Job [NCBC], 159). Budde, E. Dhorme, J. E. Hartley, and F. I. Andersen all maintain the MT as the more difficult reading. F. I. Andersen (Job [TOTC], 208) indicates that the ִי(i) suffix could be an example of an unusual third masculine singular. Both the LXX and the Syriac versions have “his hand,” and many modern commentators follow this, along with the present translation. In this case the referent of “his” would be God, whose hand is heavy upon Job in spite of Job’s groaning.

4 tn The preposition can take this meaning; it could be also translated simply “upon.” R. Gordis (Job, 260) reads the preposition “more than,” saying that Job had been defiant (he takes that view) but God’s hand had been far worse.

5 tn The optative here is again expressed with the verbal clause, “who will give [that] I knew….”

6 tn The form in Hebrew is וְאֶמְצָאֵהוּ (vÿ’emtsa’ehu), simply “and I will find him.” But in the optative clause this verb is subordinated to the preceding verb: “O that I knew where [and] I might find him.” It is not unusual to have the perfect verb followed by the imperfect in such coordinate clauses (see GKC 386 §120.e). This could also be translated making the second verb a complementary infinitive: “knew how to find him.”

sn H. H. Rowley (Job [NCBC], 159) quotes Strahan without reference: “It is the chief distinction between Job and his friends that he desires to meet God and they do not.”

7 tn This verb also depends on מִי־יִתֵּן (mi-yitten, “who will give”) of the first part, forming an additional clause in the wish formula.

8 tn Or “his place of judgment.” The word is from כּוּן (kun, “to prepare; to arrange”) in the Polel and the Hiphil conjugations. The noun refers to a prepared place, a throne, a seat, or a sanctuary. A. B. Davidson (Job, 169) and others take the word to mean “judgment seat” or “tribunal” in this context.

9 tn The word מִשְׁפָּט (mishpat) is normally “judgment; decision.” But in these contexts it refers to the legal case that Job will bring before God. With the verb עָרַךְ (’arakh, “to set in order; to lay out”) the whole image of drawing up a lawsuit is complete.

10 tn Heb “the words he would answer me.”

11 tn The verb is now רִיב (riv) and not יָכַח (yakhakh, “contend”); רִיב (riv) means “to quarrel; to dispute; to contend,” often in a legal context. Here it is still part of Job’s questioning about this hypothetical meeting – would God contend with all his power?

12 tn The verbal clause יָשִׂם בִּי (yasim bi) has been translated “he would pay [attention] to me.” Job is saying that God will not need all his power – he will just have pay attention to Job’s complaint. Job does not need the display of power – he just wants a hearing.

13 tn The adverb “there” has the sense of “then” – there in the future.

14 tn The form of the verb is the Niphal נוֹכָח (nokkakh, “argue, present a case”). E. Dhorme (Job, 346) is troubled by this verbal form and so changes it and other things in the line to say, “he would observe the upright man who argues with him.” The Niphal is used for “engaging discussion,” “arguing a case,” and “settling a dispute.”

15 sn The text has “the left hand,” the Semitic idiom for directions. One faces the rising sun, and so left is north, right is south.

16 tc The form בַּעֲשֹׂתוֹ (ba’asoto) would be the temporal clause using the infinitive construct with a pronoun (subject genitive). This would be “when he works.” Several follow the Syriac with “I seek him.” The LXX has “[when] he turns.” R. Gordis (Job, 261) notes that there is no need to emend the text; he shows a link to the Arabic cognate ghasa, “to cover.” To him this is a perfect parallel to יַעְטֹף (ya’tof, “covers himself”).

17 tn The verb is the apocopated form of the imperfect. The object is supplied.

18 tn The MT has “he turns,” but the Syriac and Vulgate have “I turn.”

19 tn The expression דֶּרֶךְ עִמָּדִי (derekh ’immadi) means “the way with me,” i.e., “the way that I take.” The Syriac has “my way and my standing.” Several commentators prefer “the way of my standing,” meaning where to look for me. J. Reider offers “the way of my life” (“Some notes to the text of the scriptures,” HUCA 3 [1926]: 115). Whatever the precise wording, Job knows that God can always find him.

20 tn There is a perfect verb followed by an imperfect in this clause with the protasis and apodosis relationship (see GKC 493 §159.b).

21 tn Heb “my foot.”

22 tn Heb “held fast.”

23 tn The last clause, “and I have not turned aside,” functions adverbially in the sentence. The form אָט (’at) is a pausal form of אַתֶּה (’atteh), the Hiphil of נָטָה (natah, “stretch out”).

24 tc The form in the MT (מֵחֻקִּי, mekhuqqi) means “more than my portion” or “more than my law.” An expanded meaning results in “more than my necessary food” (see Ps 119:11; cf. KJV, NASB, ESV). HALOT 346 s.v. חֹק 1 indicates that חֹק (khoq) has the meaning of “portion” and is here a reference to “what is appointed for me.” The LXX and the Latin versions, along with many commentators, have בְּחֵקִי (bÿkheqi, “in my bosom”).

25 tc The MT has “But he [is] in one.” Many add the word “mind” to capture the point that God is resolute and unchanging. Some commentators find this too difficult, and so change the text from בְאֶחָד (bÿ’ekhad, here “unchangeable”) to בָחָר (bakhar, “he has chosen”). The wording in the text is idiomatic and should be retained. R. Gordis (Job, 262) translates it “he is one, i.e., unchangeable, fixed, determined.” The preposition בּ (bet) is a bet essentiae – “and he [is] as one,” or “he is one” (see GKC 379 §119.i).

26 tn Heb “cause him to return.”

27 tn Or “his soul.”

28 tn The text has “my decree,” which means “the decree [plan] for/against me.” The suffix is objective, equivalent to a dative of disadvantage. The Syriac and the Vulgate actually have “his decree.” R. Gordis (Job, 262) suggests taking it in the same sense as in Job 14:5: “my limit.”.

29 tn Heb “and many such [things] are with him.”

sn The text is saying that many similar situations are under God’s rule of the world – his plans are infinite.

30 tn The verb הֵרַךְ (kherakh) means “to be tender”; in the Piel it would have the meaning “to soften.” The word is used in parallel constructions with the verbs for “fear.” The implication is that God has made Job fearful.

31 tn This is a very difficult verse. The Hebrew text literally says: “for I have not been destroyed because of darkness, and because of my face [which] gloom has covered.” Most commentators omit the negative adverb, which gives the meaning that Job is enveloped in darkness and reduced to terror. The verb נִצְמַתִּי (nitsmatti) means “I have been silent” (as in Arabic and Aramaic), and so obviously the negative must be retained – he has not been silent.


NET Bible® - Job 24

Job 24

The Apparent Indifference of God

24:1 “Why are times not appointed by1 the Almighty?2

Why do those who know him not see his days?

24:2 Men3 move boundary stones;

they seize the flock and pasture them.4

24:3 They drive away the orphan’s donkey;

they take the widow’s ox as a pledge.

24:4 They turn the needy from the pathway,

and the poor of the land hide themselves together.5

24:5 Like6 wild donkeys in the desert

they7 go out to their labor,8

seeking diligently for food;

the wasteland provides9 food for them

and for their children.

24:6 They reap fodder10 in the field,

and glean11 in the vineyard of the wicked.

24:7 They spend the night naked because they lack clothing;

they have no covering against the cold.

24:8 They are soaked by mountain rains

and huddle12 in the rocks because they lack shelter.

24:9 The fatherless child is snatched13 from the breast,14

the infant of the poor is taken as a pledge.15

24:10 They go about naked, without clothing,

and go hungry while they carry the sheaves.16

24:11 They press out the olive oil between the rows of olive trees;17

they tread the winepresses while they are thirsty.18

24:12 From the city the dying19 groan,

and the wounded20 cry out for help,

but God charges no one with wrongdoing.21

24:13 There are those22 who rebel against the light;

they do not know its ways

and they do not stay on its paths.

24:14 Before daybreak23 the murderer rises up;

he kills the poor and the needy;

in the night he is24 like a thief.25

24:15 And the eye of the adulterer watches for the twilight,

thinking,26 ‘No eye can see me,’

and covers his face with a mask.

24:16 In the dark the robber27 breaks into houses,28

but by day they shut themselves in;29

they do not know the light.30

24:17 For all of them,31 the morning is to them

like deep darkness;

they are friends with the terrors of darkness.

24:18 32 “You say,33 ‘He is foam34 on the face of the waters;35

their portion of the land is cursed

so that no one goes to their vineyard.36

24:19 The drought as well as the heat carry away

the melted snow;37

so the grave38 takes away those who have sinned.39

24:20 The womb40 forgets him,

the worm feasts on him,

no longer will he be remembered.

Like a tree, wickedness will be broken down.

24:21 He preys on41 the barren and childless woman,42

and does not treat the widow well.

24:22 But God43 drags off the mighty by his power;

when God44 rises up against him, he has no faith in his life.45

24:23 God46 may let them rest in a feeling of security,47

but he is constantly watching48 all their ways.49

24:24 They are exalted for a little while,

and then they are gone,50

they are brought low51 like all others,

and gathered in,52

and like a head of grain they are cut off.’53

24:25 “If this is not so, who can prove me a liar

and reduce my words to nothing?”54

Next Chapter


NET Bible® - Job 24 Notes

1 tn The preposition מִן (min) is used to express the cause (see GKC 389 §121.f).

2 tc The LXX reads “Why are times hidden from the Almighty?” as if to say that God is not interested in the events on the earth. The MT reading is saying that God fails to set the times for judgment and vindication and makes good sense as it stands.

3 tn The line is short: “they move boundary stones.” So some commentators have supplied a subject, such as “wicked men.” The reason for its being wicked men is that to move the boundary stone was to encroach dishonestly on the lands of others (Deut 19:14; 27:17).

4 tc The LXX reads “and their shepherd.” Many commentators accept this reading. But the MT says that they graze the flocks that they have stolen. The difficulty with the MT reading is that there is no suffix on the final verb – but that is not an insurmountable difference.

5 sn Because of the violence and oppression of the wicked, the poor and needy, the widows and orphans, all are deprived of their rights and forced out of the ways and into hiding just to survive.

6 tc The verse begins with הֵן (hen); but the LXX, Vulgate, and Syriac all have “like.” R. Gordis (Job, 265) takes הֵן (hen) as a pronoun “they” and supplies the comparative. The sense of the verse is clear in either case.

7 tn That is, “the poor.”

8 tc The MT has “in the working/labor of them,” or “when they labor.” Some commentators simply omit these words. Dhorme retains them and moves them to go with עֲרָבָה (’aravah), which he takes to mean “evening”; this gives a clause, “although they work until the evening.” Then, with many others, he takes לוֹ (lo) to be a negative and finishes the verse with “no food for the children.” Others make fewer changes in the text, and as a result do not come out with such a hopeless picture – there is some food found. The point is that they spend their time foraging for food, and they find just enough to survive, but it is a day-long activity. For Job, this shows how unrighteous the administration of the world actually is.

9 tn The verb is not included in the Hebrew text but is supplied in the translation.

10 tc The word בְּלִילוֹ (bÿlilo) means “his fodder.” It is unclear to what this refers. If the suffix is taken as a collective, then it can be translated “they gather/reap their fodder.” The early versions all have “they reap in a field which is not his” (taking it as בְּלִי לוֹ, bÿli lo). A conjectural emendation would change the word to בַּלַּיְלָה (ballaylah, “in the night”). But there is no reason for this.

11 tn The verbs in this verse are uncertain. In the first line “reap” is used, and that would be the work of a hired man (and certainly not done at night). The meaning of this second verb is uncertain; it has been taken to mean “glean,” which would be the task of the poor.

12 tn Heb “embrace” or “hug.”

13 tn The verb with no expressed subject is here again taken in the passive: “they snatch” becomes “[child] is snatched.”

14 tn This word is usually defined as “violence; ruin.” But elsewhere it does mean “breast” (Isa 60:16; 66:11), and that is certainly what it means here.

15 tc The MT has a very brief and strange reading: “they take as a pledge upon the poor.” This could be taken as “they take a pledge against the poor” (ESV). Kamphausen suggested that instead of עַל (’al, “against”) one should read עוּל (’ul, “suckling”). This is supported by the parallelism. “They take as pledge” is also made passive here.

16 sn The point should not be missed – amidst abundant harvests, carrying sheaves about, they are still going hungry.

17 tc The Hebrew term is שׁוּרֹתָם (shurotam), which may be translated “terraces” or “olive rows.” But that would not be the proper place to have a press to press the olives and make oil. E. Dhorme (Job, 360-61) proposes on the analogy of an Arabic word that this should be read as “millstones” (which he would also write in the dual). But the argument does not come from a clean cognate, but from a possible development of words. The meaning of “olive rows” works well enough.

18 tn The final verb, a preterite with the ו (vav) consecutive, is here interpreted as a circumstantial clause.

19 tc The MT as pointed reads “from the city of men they groan.” Most commentators change one vowel in מְתִים (mÿtim) to get מֵתִים (metim) to get the active participle, “the dying.” This certainly fits the parallelism better, although sense could be made out of the MT.

20 tn Heb “the souls of the wounded,” which here refers to the wounded themselves.

21 tc The MT has the noun תִּפְלָה (tiflah) which means “folly; tastelessness” (cf. 1:22). The verb, which normally means “to place; to put,” would then be rendered “to impute; to charge.” This is certainly a workable translation in the context. Many commentators have emended the text, changing the noun to תְּפִלָּה (tÿfillah, “prayer”), and so then also the verb יָשִׂים (yasim, here “charges”) to יִשְׁמַע (yishma’, “hears”). It reads: “But God does not hear the prayer” – referring to the groans.

22 tn Heb “They are among those who.”

23 tn The text simply has לָאוֹר (la’or, “at light” or “at daylight”), probably meaning just at the time of dawn.

24 tn In a few cases the jussive is used without any real sense of the jussive being present (see GKC 323 §109.k).

25 sn The point is that he is like a thief in that he works during the night, just before the daylight, when the advantage is all his and the victim is most vulnerable.

26 tn Heb “saying.”

27 tn The phrase “the robber” has been supplied in the English translation for clarification.

28 tc This is not the idea of the adulterer, but of the thief. So some commentators reverse the order and put this verse after v. 14.

29 tc The verb חִתְּמוּ (khittÿmu) is the Piel from the verb חָתַם (khatam, “to seal”). The verb is now in the plural, covering all the groups mentioned that work under the cover of darkness. The suggestion that they “seal,” i.e., “mark” the house they will rob, goes against the meaning of the word “seal.”

30 tc Some commentators join this very short colon to the beginning of v. 17: “they do not know the light. For together…” becomes “for together they have not known the light.”

31 tn Heb “together.”

32 tc Many commentators find vv. 18-24 difficult on the lips of Job, and so identify this unit as a misplaced part of the speech of Zophar. They describe the enormities of the wicked. But a case can also be made for retaining it in this section. Gordis thinks it could be taken as a quotation by Job of his friends’ ideas.

33 tn The verb “say” is not in the text; it is supplied here to indicate that this is a different section.

34 tn Or “is swift.”

35 sn The wicked person is described here as a spray or foam upon the waters, built up in the agitation of the waters but dying away swiftly.

36 tn The text reads, “he does not turn by the way of the vineyards.” This means that since the land is cursed, he/one does not go there. Bickell emended “the way of the vineyards” to “the treader of the vineyard” (see RSV, NRSV). This would mean that “no wine-presser would turn towards” their vineyards.

37 tn Heb “the waters of the snow.”

38 tn Or “so Sheol.”

39 tn This is the meaning of the verse, which in Hebrew only has “The grave / they have sinned.”

40 tn Here “womb” is synecdoche, representing one’s mother.

41 tc The form in the text is the active participle, “feed; graze; shepherd.” The idea of “prey” is not natural to it. R. Gordis (Job, 270) argues that third he (ה) verbs are often by-forms of geminate verbs, and so the meaning here is more akin to רָעַע (ra’a’, “to crush”). The LXX seems to have read something like הֵרַע (hera’, “oppressed”).

42 tn Heb “the childless [woman], she does not give birth.” The verbal clause is intended to serve as a modifier here for the woman. See on subordinate verbal clauses GKC 490 §156.d, f.

43 tn God has to be the subject of this clause. None is stated in the Hebrew text, but “God” has been supplied in the translation for clarity.

44 tn Heb “he”; the referent (God) has been specified in the translation for clarity. See the note on the word “life” at the end of the line.

45 tn This line has been given a number of interpretations due to its cryptic form. The verb יָקוּם (yaqum) means “he rises up.” It probably is meant to have God as the subject, and be subordinated as a temporal clause to what follows. The words “against him” are not in the Hebrew text, but have been supplied in the translation to specify the object and indicate that “rise up” is meant in a hostile sense. The following verb וְלֹא־יַאֲמִין (vÿlo’-ya’amin), by its very meaning of “and he does not believe,” cannot have God as the subject, but must refer to the wicked.

46 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

47 tn The expression לָבֶטַח (lavetakh, “in security”) precedes the verb that it qualifies – God “allows him to take root in security.” For the meaning of the verb, see Job 8:15.

48 tn Heb “his eyes are on.”

49 sn The meaning of the verse is that God may allow the wicked to rest in comfort and security, but all the time he is watching them closely with the idea of bringing judgment on them.

50 tn The Hebrew throughout this section (vv. 18-24) interchanges the singular and the plural. Here again we have “they are exalted…but he is not.” The verse is clear nonetheless: the wicked rise high, and then suddenly they are gone.

51 tn The verb is the Hophal of the rare verb מָכַךְ (makhakh), which seems to mean “to bend; to collapse.” The text would read “they are made to collapse like all others.” There is no reason here to change “like others” just because the MT is banal. But many do, following the LXX with “like mallows.” The LXX was making a translation according to sense. R. Gordis (Job, 271) prefers “like grass.”

52 tn The verb קָפַץ (qafats) actually means “to shut in,” which does not provide exactly the idea of being gathered, not directly at least. But a change to קָטַף (qataf, “pluck”) while attractive, is not necessary.

53 sn This marks the end of the disputed section, taken here to be a quotation by Job of their sentiments.

54 tn The word אַל (’al, “not”) is used here substantivally (“nothing”).


NET Bible® - Job 25

Job 25

Bildad’s Third Speech1

25:1 Then Bildad the Shuhite answered:

25:2 “Dominion2 and awesome might3 belong to4 God;

he establishes peace in his heights.5

25:3 Can his armies be numbered?6

On whom does his light7 not rise?

25:4 How then can a human being be righteous before God?

How can one born of a woman be pure?8

25:5 If even the moon is not bright,

and the stars are not pure as far as he is concerned,9

25:6 how much less a mortal man, who is but a maggot10 –

a son of man, who is only a worm!”

Next Chapter


NET Bible® - Job 25 Notes

1 sn The third speech of Bildad takes up Job 25, a short section of six verses. It is followed by two speeches from Job; and Zophar does not return with his third. Does this mean that the friends have run out of arguments, and that Job is just getting going? Many scholars note that in chs. 26 and 27 there is material that does not fit Job’s argument. Many have rearranged the material to show that there was a complete cycle of three speeches. In that light, 26:5-14 is viewed as part of Bildad’s speech. Some, however, take Bildad’s speech to be only ch. 25, and make 26:5-14 an interpolated hymn. For all the arguments and suggestions, one should see the introductions and the commentaries.

2 tn The word הַמְשֵׁל (hamshel) is a Hiphil infinitive absolute used as a noun. It describes the rulership or dominion that God has, that which gives power and authority.

3 tn The word פָּחַד (pakhad) literally means “fear; dread,” but in the sense of what causes the fear or the dread.

4 tn Heb “[are] with him.”

5 sn The line says that God “makes peace in his heights.” The “heights” are usually interpreted to mean the highest heaven. There may be a reference here to combat in the spiritual world between angels and Satan. The context will show that God has a heavenly host at his disposal, and nothing in heaven or on earth can shatter his peace. “Peace” here could also signify the whole order he establishes.

6 tn Heb “Is there a number to his troops?” The question is rhetorical: there is no number to them!

7 tc In place of “light” here the LXX has “his ambush,” perhaps reading אֹרְבוֹ (’orÿvo) instead of אוֹרֵהוּ (’orehu, “his light”). But while that captures the idea of troops and warfare, the change should be rejected because the armies are linked with stars and light. The expression is poetic; the LXX interpretation tried to make it concrete.

8 sn Bildad here does not come up with new expressions; rather, he simply uses what Eliphaz had said (see Job 4:17-19 and 15:14-16).

9 tn Heb “not pure in his eyes.”

10 tn The text just has “maggot” and in the second half “worm.” Something has to be added to make it a bit clearer. The terms “maggot” and “worm” describe man in his lowest and most ignominious shape.


NET Bible® - Job 26

Job 26

Job’s Reply to Bildad1

26:1 Then Job replied:

26:2 “How you have helped2 the powerless!3

How you have saved the person who has no strength!4

26:3 How you have advised the one without wisdom,

and abundantly5 revealed your insight!

26:4 To whom6 did you utter these words?

And whose spirit has come forth from your mouth?7

A Better Description of God’s Greatness8

26:5 “The dead9 tremble10 –

those beneath the waters

and all that live in them.11

26:6 The underworld12 is naked before God;13

the place of destruction lies uncovered.14

26:7 He spreads out the northern skies15 over empty space;16

he suspends the earth on nothing.17

26:8 He locks the waters in his clouds,

and the clouds do not burst with the weight of them.

26:9 He conceals18 the face of the full moon,19

shrouding it with his clouds.

26:10 He marks out the horizon20 on the surface of the waters

as a boundary between light and darkness.

26:11 The pillars21 of the heavens tremble

and are amazed at his rebuke.22

26:12 By his power he stills23 the sea;

by his wisdom he cut Rahab the great sea monster24 to pieces.25

26:13 By his breath26 the skies became fair;

his hand pierced the fleeing serpent.27

26:14 Indeed, these are but the outer fringes of his ways!28

How faint is the whisper29 we hear of him!

But who can understand the thunder of his power?”

Next Chapter


NET Bible® - Job 26 Notes

1 sn These two chapters will be taken together under this title, although most commentators would assign Job 26:5-14 to Bildad and Job 27:7-23 to Zophar. Those sections will be noted as they emerge. For the sake of outlining, the following sections will be marked off: Job’s scorn for Bildad (26:2-4); a better picture of God’s greatness (26:5-14); Job’s protestation of innocence (27:2-6); and a picture of the condition of the wicked (27:7-23).

2 tn The interrogative clause is used here as an exclamation, and sarcastic at that. Job is saying “you have in no way helped the powerless.” The verb uses the singular form, for Job is replying to Bildad.

3 tn The “powerless” is expressed here by the negative before the word for “strength; power” – “him who has no power” (see GKC 482 §152.u, v).

4 tn Heb “the arm [with] no strength.” Here too the negative expression is serving as a relative clause to modify “arm,” the symbol of strength and power, which by metonymy stands for the whole person. “Man of arm” denoted the strong in 22:8.

5 tc The phrase לָרֹב (larov) means “to abundance” or “in a large quantity.” It is also used ironically like all these expressions. This makes very good sense, but some wish to see a closer parallel and so offer emendations. Reiske and Kissane thought “to the tender” for the word. But the timid are not the same as the ignorant and unwise. So Graetz supplied “to the boorish” by reading לְבָעַר (lÿba’ar). G. R. Driver did the same with less of a change: לַבּוֹר (labbor; HTR 29 [1936]: 172).

6 tn The verse begins with the preposition and the interrogative: אֶת־מִי (’et-mi, “with who[se help]?”). Others take it as the accusative particle introducing the indirect object: “for whom did you utter…” (see GKC 371 §117.gg). Both are possible.

7 tn Heb “has gone out from you.”

8 sn This is the section, Job 26:5-14, that many conclude makes better sense coming from the friend. But if it is attributed to Job, then he is showing he can surpass them in his treatise of the greatness of God.

9 tn The text has הָרְפָאִים (harÿfa’im, “the shades”), referring to the “dead,” or the elite among the dead (see Isa 14:9; 26:14; Ps 88:10 [11]). For further discussion, start with A. R. Johnson, The Vitality of the Individual, 88ff.

10 tn The verb is a Polal from חִיל (khil) which means “to tremble.” It shows that even these spirits cannot escape the terror.

11 tc Most commentators wish to lengthen the verse and make it more parallel, but nothing is gained by doing this.

12 tn Heb “Sheol.”

13 tn Heb “before him.”

14 tn The line has “and there is no covering for destruction.” “Destruction” here is another name for Sheol: אֲבַדּוֹן (’avaddon, “Abaddon”).

15 sn The Hebrew word is צָפוֹן (tsafon). Some see here a reference to Mount Zaphon of the Ugaritic texts, the mountain that Baal made his home. The Hebrew writers often equate and contrast Mount Zion with this proud mountain of the north. Of course, the word just means north, and so in addition to any connotations for pagan mythology, it may just represent the northern skies – the stars. Since the parallel line speaks of the earth, that is probably all that was intended in this particular context.

16 sn There is an allusion to the creation account, for this word is תֹּהוּ (tohu), translated “without form” in Gen 1:2.

17 sn Buttenwieser suggests that Job had outgrown the idea of the earth on pillars, and was beginning to see it was suspended in space. But in v. 11 he will still refer to the pillars.

18 tn The verb means “to hold; to seize,” here in the sense of shutting up, enshrouding, or concealing.

19 tc The MT has כִסֵּה (khisseh), which is a problematic vocalization. Most certainly כֵּסֶה (keseh), alternative for כֶּסֶא (kese’, “full moon”) is intended here. The MT is close to the form of “throne,” which would be כִּסֵּא (kisse’, cf. NLT “he shrouds his throne with his clouds”). But here God is covering the face of the moon by hiding it behind clouds.

20 tn The expression חֹק־חָג (khoq-khag) means “he has drawn a limit as a circle.” According to some the form should have been חָק־חוּג (khaq-khug, “He has traced a circle”). But others argues that the text is acceptable as is, and can be interpreted as “a limit he has circled.” The Hebrew verbal roots are חָקַק (khaqaq, “to engrave; to sketch out; to trace”) and חוּג (khug, “describe a circle”) respectively.

21 sn H. H. Rowley (Job [NCBC], 173) says these are the great mountains, perceived to hold up the sky.

22 sn The idea here is that when the earth quakes, or when there is thunder in the heavens, these all represent God’s rebuke, for they create terror.

23 tn The verb רָגַע (raga’) has developed a Semitic polarity, i.e., having totally opposite meanings. It can mean “to disturb; to stir up” or “to calm; to still.” Gordis thinks both meanings have been invoked here. But it seems more likely that “calm” fits the context better.

24 tn Heb “Rahab” (רָהַב), the mythical sea monster that represents the forces of chaos in ancient Near Eastern literature. In the translation the words “the great sea monster” have been supplied appositionally in order to clarify “Rahab.”

25 sn Here again there are possible mythological allusions or polemics. The god Yam, “Sea,” was important in Ugaritic as a god of chaos. And Rahab is another name for the monster of the deep (see Job 9:13).

26 tn Or “wind”; or perhaps “Spirit.” The same Hebrew word, רוּחַ (ruakh), may be translated as “wind,” “breath,” or “spirit/Spirit” depending on the context.

27 sn Here too is a reference to pagan views indirectly. The fleeing serpent was a designation for Leviathan, whom the book will simply describe as an animal, but the pagans thought to be a monster of the deep. God’s power over nature is associated with defeat of pagan gods (see further W. F. Albright, Yahweh and the Gods of Canaan; idem, BASOR 53 [1941]: 39).

28 tn Heb “the ends of his ways,” meaning “the fringes.”

29 tn Heb “how little is the word.” Here “little” means a “fraction” or an “echo.”


NET Bible® - Job 27

Job 27

A Protest of Innocence

27:1 And Job took up his discourse again:1

27:2 “As surely as God lives,2 who has denied me justice,3

the Almighty, who has made my life bitter4 –

27:3 for while5 my spirit6 is still in me,

and the breath from God is in my nostrils,

27:4 my7 lips will not speak wickedness,

and my tongue will whisper8 no deceit.

27:5 I will never9 declare that you three10 are in the right;

until I die, I will not set aside my integrity!

27:6 I will maintain my righteousness

and never let it go;

my conscience11 will not reproach me

for as long as I live.12

The Condition of the Wicked

27:7 “May my enemy be like the wicked,13

my adversary14 like the unrighteous.15

27:8 For what hope does the godless have when he is cut off,16

when God takes away his life?17

27:9 Does God listen to his cry

when distress overtakes him?

27:10 Will he find delight18 in the Almighty?

Will he call out to God at all times?

27:11 I will teach you19 about the power20 of God;

What is on the Almighty’s mind21 I will not conceal.

27:12 If you yourselves have all seen this,

Why in the world22 do you continue this meaningless talk?23

27:13 This is the portion of the wicked man

allotted by God,24

the inheritance that evildoers receive

from the Almighty.

27:14 If his children increase – it is for the sword!25

His offspring never have enough to eat.26

27:15 Those who survive him are buried by the plague,27

and their28 widows do not mourn for them.

27:16 If he piles up silver like dust

and stores up clothing like mounds of clay,

27:17 what he stores up29 a righteous man will wear,

and an innocent man will inherit his silver.

27:18 The house he builds is as fragile as a moth’s cocoon,30

like a hut31 that a watchman has made.

27:19 He goes to bed wealthy, but will do so no more.32

When he opens his eyes, it is all gone.33

27:20 Terrors overwhelm him like a flood;34

at night a whirlwind carries him off.

27:21 The east wind carries him away, and he is gone;

it sweeps him out of his place.

27:22 It hurls itself against him without pity35

as he flees headlong from its power.

27:23 It claps36 its hands at him in derision

and hisses him away from his place.37

Next Chapter


NET Bible® - Job 27 Notes

1 tn The Hebrew word מָשָׁל (mashal) is characteristically “proverb; by-word.” It normally refers to a brief saying, but can be used for a discourse (see A. R. Johnson, “MasŒal,” VTSup 3 [1955]: 162ff.).

2 tn The expression חַי־אֵל (khay-’el) is the oath formula: “as God lives.” In other words, the speaker is staking God’s life on the credibility of the words. It is like saying, “As truly as God is alive.”

3 tn “My judgment” would here, as before, be “my right.” God has taken this away by afflicting Job unjustly (A. B. Davidson, Job, 187).

4 tn The verb הֵמַר (hemar) is the Hiphil perfect from מָרַר (marar, “to be bitter”) and hence, “to make bitter.” The object of the verb is “my soul,” which is better translated as “me” or “my life.”

5 tn The adverb עוֹד (’od) was originally a noun, and so here it could be rendered “all the existence of my spirit.” The word comes between the noun in construct and its actual genitive (see GKC 415 §128.e).

6 tn The word נְשָׁמָה (nÿshamah) is the “breath” that was breathed into Adam in Gen 2:7. Its usage includes the animating breath, the spiritual understanding, and the functioning conscience – so the whole spirit of the person. The other word in this verse, רוּחַ (ruakh), may be translated as “wind,” “breath,” or “spirit/Spirit” depending on the context. Here, since it talks about the nostrils, it should be translated “breath.”

7 tn The verse begins with אִם (’im), the formula used for the content of the oath (“God lives…if I do/do not…”). Thus, the content of the oath proper is here in v. 4.

8 tn The verb means “to utter; to mumble; to meditate.” The implication is that he will not communicate deceitful things, no matter how quiet or subtle.

9 tn The text uses חָלִילָה לִּי (khalilah li) meaning “far be it from me,” or more strongly, something akin to “sacrilege.”

10 tn In the Hebrew text “you” is plural – a reference to Eliphaz, Zophar, and Bildad. To make this clear, “three” is supplied in the translation.

11 tn Heb “my heart.”

12 tn The prepositional phrase “from my days” probably means “from the days of my birth,” or “all my life.”

13 sn Of course, he means like his enemy when he is judged, not when he is thriving in prosperity and luxury.

14 tn The form is the Hitpolel participle from קוּם (qum): “those who are rising up against me,” or “my adversary.”

15 tc The LXX made a free paraphrase: “No, but let my enemies be as the overthrow of the ungodly, and they that rise up against me as the destruction of transgressors.”

16 tn The verb יִבְצָע (yivtsa’) means “to cut off.” It could be translated transitively or intransitively – the latter is better here (“when he is cut off”). Since the next line speaks of prayer, some have thought this verse should be about prayer. Mandelkern, in his concordance (p. 228b), suggested the verb should be “when he prays” (reading יִפְגַּע [yifga’] in place of יִבְצָע [yivtsa’]).

17 tn The verb יֵשֶׁל (yeshel) is found only here. It has been related spoils [or sheaves]”); שָׁאַל (sha’al, “to ask”); נָשָׂא (nasa’, “to lift up” [i.e., pray]); and a host of others.

18 tn See the note on 22:26 where the same verb is employed.

19 tn The object suffix is in the plural, which gives some support to the idea Job is speaking to them.

20 tn Heb “the hand of.”

21 tn Heb “[what is] with Shaddai.”

22 tn The interrogative uses the demonstrative pronoun in its emphatic position: “Why in the world…?” (IBHS 312-13 §17.4.3c).

23 tn The text has the noun “vain thing; breath; vapor,” and then a denominative verb from the same root: “to become vain with a vain thing,” or “to do in vain a vain thing.” This is an example of the internal object, or a cognate accusative (see GKC 367 §117.q). The LXX has “you all know that you are adding vanity to vanity.”

24 tn The expression “allotted by God” interprets the simple prepositional phrase in the text: “with/from God.”

25 tn R. Gordis (Job, 294) identifies this as a breviloquence. Compare Ps 92:8 where the last two words also constitute the apodosis.

26 tn Heb “will not be satisfied with bread/food.”

27 tn The text says “will be buried in/by death.” A number of passages in the Bible use “death” to mean the plague that kills (see Jer 15:2; Isa 28:3; and BDB 89 s.v. בְּ 2.a). In this sense it is like the English expression for the plague, “the Black Death.”

28 tc The LXX has “their widows” to match the plural, and most commentators harmonize in the same way.

29 tn The text simply repeats the verb from the last clause. It could be treated as a separate short clause: “He may store it up, but the righteous will wear it. But it also could be understood as the object of the following verb, “[what] he stores up the righteous will wear.” The LXX simply has, “All these things shall the righteous gain.”

30 tn Heb כָעָשׁ (kha’ash, “like a moth”), but this leaves room for clarification. Some commentators wanted to change it to “bird’s nest” or just “nest” (cf. NRSV) to make the parallelism; see Job 4:14. But the word is not found. The LXX has a double expression, “as moths, as a spider.” So several take it as the spider’s web, which is certainly unsubstantial (cf. NAB, NASB, NLT; see Job 8:14).

31 tn The Hebrew word is the word for “booth,” as in the Feast of Booths. The word describes something that is flimsy; it is not substantial at all.

32 tc The verb is the Niphal יֵאָסֵף (ye’asef), from אָסַף (’asaf, “to gather”). So, “he lies down rich, but he is not gathered.” This does not make much sense. It would mean “he will not be gathered for burial,” but that does not belong here. Many commentators accept the variant יֹאסִף (yo’sif) stood for יוֹסִיף (yosif, “will [not] add”). This is what the LXX and the Syriac have. This leads to the interpretive translation that “he will do so no longer.”

33 tn Heb “and he is not.” One view is that this must mean that he dies, not that his wealth is gone. R. Gordis (Job, 295) says the first part should be made impersonal: “when one opens one’s eyes, the wicked is no longer there.” E. Dhorme (Job, 396) has it more simply: “He has opened his eyes, and it is for the last time.” But the other view is that the wealth goes overnight. In support of this is the introduction into the verse of the wealthy. The RSV, NRSV, ESV, and NLT take it that “wealth is gone.”

34 tn Many commentators want a word parallel to “in the night.” And so we are offered בַּיּוֹם (bayyom, “in the day”) for כַמַּיִם (khammayim, “like waters”) as well as a number of others. But “waters” sometimes stand for major calamities, and so may be retained here. Besides, not all parallel structures are synonymous.

35 tn The verb is once again functioning in an adverbial sense. The text has “it hurls itself against him and shows no mercy.”

36 tn If the same subject is to be carried through here, it is the wind. That would make this a bold personification, perhaps suggesting the force of the wind. Others argue that it is unlikely that the wind claps its hands. They suggest taking the verb with an indefinite subject: “he claps” means “one claps. The idea is that of people rejoicing when the wicked are gone. But the parallelism is against this unless the second line is changed as well. R. Gordis (Job, 296) has “men will clap their hands…men will whistle upon him.”

37 tn Or “hisses at him from its place” (ESV).


NET Bible® - Job 28

Job 28

III. Job’s Search for Wisdom (28:1-28)

No Known Road to Wisdom1

28:1 “Surely2 there is a mine3 for silver,

and a place where gold is refined.4

28:2 Iron is taken from the ground,5

and rock is poured out6 as copper.

28:3 Man puts an end to the darkness;7

he searches the farthest recesses

for the ore in the deepest darkness.8

28:4 Far from where people live9 he sinks a shaft,

in places travelers have long forgotten,10

far from other people he dangles and sways.11

28:5 The earth, from which food comes,

is overturned below as though by fire;12

28:6 a place whose stones are sapphires13

and which contains dust of gold;14

28:7 a hidden path15 no bird of prey knows –

no falcon’s16 eye has spotted it.

28:8 Proud beasts17 have not set foot on it,

and no lion has passed along it.

28:9 On the flinty rock man has set to work18 with his hand;

he has overturned mountains at their bases.19

28:10 He has cut out channels20 through the rocks;

his eyes have spotted21 every precious thing.

28:11 He has searched22 the sources23 of the rivers

and what was hidden he has brought into the light.

No Price Can Buy Wisdom

28:12 “But wisdom – where can it be found?

Where is the place of understanding?

28:13 Mankind does not know its place;24

it cannot be found in the land of the living.

28:14 The deep25 says, ‘It is not with26 me.’

And the sea says, ‘It is not with me.’

28:15 Fine gold cannot be given in exchange for it,

nor can its price be weighed out in silver.

28:16 It cannot be measured out for purchase27 with the gold of Ophir,

with precious onyx28 or sapphires.

28:17 Neither gold nor crystal29 can be compared with it,

nor can a vase30 of gold match its worth.

28:18 Of coral and jasper no mention will be made;

the price31 of wisdom is more than pearls.32

28:19 The topaz of Cush33 cannot be compared with it;

it cannot be purchased with pure gold.

God Alone Has Wisdom

28:20 “But wisdom – where does it come from?34

Where is the place of understanding?

28:21 For35 it has been hidden

from the eyes of every living creature,

and from the birds of the sky it has been concealed.

28:22 Destruction36 and Death say,

‘With our ears we have heard a rumor about where it can be found.’37

28:23 God understands the way to it,

and he alone knows its place.

28:24 For he looks to the ends of the earth

and observes everything under the heavens.

28:25 When he made38 the force of the wind

and measured39 the waters with a gauge.

28:26 When he imposed a limit40 for the rain,

and a path for the thunderstorm,41

28:27 then he looked at wisdom42 and assessed its value;43

he established44 it and examined it closely.45

28:28 And he said to mankind,

‘The fear of the Lord 46 – that is wisdom,

and to turn away from evil is understanding.’”47

Next Chapter


NET Bible® - Job 28 Notes

1 sn As the book is now arranged, this chapter forms an additional speech by Job, although some argue that it comes from the writer of the book. The mood of the chapter is not despair, but wisdom; it anticipates the divine speeches in the end of the book. This poem, like many psalms in the Bible, has a refrain (vv. 12 and 20). These refrains outline the chapter, giving three sections: there is no known road to wisdom (1-11); no price can buy it (12-19); and only God has it, and only by revelation can man posses it (20-28).

2 tn The poem opens with כִּי (ki). Some commentators think this should have been “for,” and that the poem once stood in another setting. But there are places in the Bible where this word occurs with the sense of “surely” and no other meaning (cf. Gen 18:20).

3 tn The word מוֹצָא (motsa’, from יָצָא [yatsa’, “go out”]) is the word for “mine,” or more simply, “source.” Mining was not an enormous industry in the land of Canaan or Israel; mined products were imported. Some editors have suggested alternative readings: Dahood found in the word the root for “shine” and translated the MT as “smelter.” But that is going too far. P. Joüon suggested “place of finding,” reading מִמְצָא (mimtsa’) for מוֹצָא (motsa’; see Bib 11 [1930]: 323).

4 tn The verb יָזֹקּוּ (yazoqqu) translated “refined,” comes from זָקַק (zaqaq), a word that basically means “to blow.” From the meaning “to blow; to distend; to inflate” derives the meaning for refining.

5 tn Heb “from dust.”

6 tn The verb יָצוּק (yatsuq) is usually translated as a passive participle “is smelted” (from יָצַק [yatsaq, “to melt”]): “copper is smelted from the ore” (ESV) or “from the stone, copper is poured out” (as an imperfect from צוּק [tsuq]). But the rock becomes the metal in the process. So according to R. Gordis (Job, 304) the translation should be: “the rock is poured out as copper.” E. Dhorme (Job, 400), however, defines the form in the text as “hard,” and simply has it “hard stone becomes copper.”

7 sn The text appears at first to be saying that by opening up a mine shaft, or by taking lights down below, the miner dispels the darkness. But the clause might be more general, meaning that man goes deep into the earth as if it were day.

8 tn The verse ends with “the stone of darkness and deep darkness.” The genitive would be location, describing the place where the stones are found.

9 tc The first part of this verse, “He cuts a shaft far from the place where people live,” has received a lot of attention. The word for “live” is גָּר (gar). Some of the proposals are: “limestone,” on the basis of the LXX; “far from the light,” reading נֵר (ner); “by a foreign people,” taking the word to means “foreign people”; “a foreign people opening shafts”; or taking gar as “crater” based on Arabic. Driver puts this and the next together: “a strange people who have been forgotten cut shafts” (see AJSL 3 [1935]: 162). L. Waterman had “the people of the lamp” (“Note on Job 28:4,” JBL 71 [1952]: 167ff). And there are others. Since there is really no compelling argument in favor of one of these alternative interpretations, the MT should be preserved until shown to be wrong.

10 tn Heb “forgotten by the foot.” This means that there are people walking above on the ground, and the places below, these mines, are not noticed by the pedestrians above.

11 sn This is a description of the mining procedures. Dangling suspended from a rope would be a necessary part of the job of going up and down the shafts.

12 sn The verse has been properly understood, on the whole, as comparing the earth above and all its produce with the upheaval down below.

13 tn It is probably best to take “place” in construct to the rest of the colon, with an understood relative clause: “a place, the rocks of which are sapphires.”

sn The modern stone known as sapphire is thought not to have been used until Roman times, and so some other stone is probably meant here, perhaps lapis lazuli.

14 sn H. H. Rowley (Job [NCBC], 181) suggests that if it is lapis lazuli, then the dust of gold would refer to the particles of iron pyrite found in lapis lazuli which glitter like gold.

15 tn The “path” could refer to the mine shaft or it could refer to wisdom. The former seems more likely in the present context; the word “hidden is supplied in the translation to indicate the mines are “hidden” from sharp-eyed birds of prey above.

16 sn The kind of bird mentioned here is debated. The LXX has “vulture,” and so some commentaries follow that. The emphasis on the sight favors the view that it is the falcon.

17 tn Heb “the sons of pride.” In Job 41:26 the expression refers to carnivorous wild beasts.

18 tn The Hebrew verb is simply “to stretch out; to send” (שָׁלח, shalakh). With יָדוֹ (yado, “his hand”) the idea is that of laying one’s hand on the rock, i.e., getting to work on the hardest of rocks.

19 tn The Hebrew מִשֹּׁרֶשׁ (mishoresh) means “from/at [their] root [or base].” In mining, people have gone below ground, under the mountains, and overturned rock and dirt. It is also interesting that here in a small way humans do what God does – overturn mountains (cf. 9:5).

20 tn Or “tunnels.” The word is יְאֹרִים (yÿ’orim), the word for “rivers” and in the singular, the Nile River. Here it refers to tunnels or channels through the rocks.

21 tn Heb “his eye sees.”

22 tc The translation “searched” follows the LXX and Vulgate; the MT reads “binds up” or “dams up.” This latter translation might refer to the damming of water that might seep into a mine (HALOT 289 s.v. חבשׁ; cf. ESV, NJPS, NASB, REB, NLT).

23 tc The older translations had “he binds the streams from weeping,” i.e., from trickling (מִבְּכִי, mibbÿkhi). But the Ugaritic parallel has changed the understanding, reading “toward the spring of the rivers” (`m mbk nhrm). Earlier than that discovery, the versions had taken the word as a noun as well. Some commentators had suggested repointing the Hebrew. Some chose מַבְּכֵי (mabbÿkhe, “sources”). Now there is much Ugaritic support for the reading (see G. M. Landes, BASOR 144 [1956]: 32f.; and H. L. Ginsberg, “The Ugaritic texts and textual criticism,” JBL 62 [1943]: 111).

24 tc The LXX has “its way, apparently reading דַּרְכָה (darkhah) in place of עֶרְכָּהּ (’erkah, “place”). This is adopted by most modern commentators. But R. Gordis (Job, 308) shows that this change is not necessary, for עֶרֶךְ (’erekh) in the Bible means “order; row; disposition,” and here “place.” An alternate meaning would be “worth” (NIV, ESV).

25 sn The תְּהוֹם (tÿhom) is the “deep” of Gen 1:2, the abyss or primordial sea. It was always understood to be a place of darkness and danger. As remote as it is, it asserts that wisdom is not found there (personification). So here we have the abyss and the sea, then death and destruction – but they are not the places that wisdom resides.

26 tn The בּ (bet) preposition is taken here to mean “with” in the light of the parallel preposition.

27 tn The word actually means “weighed,” that is, lifted up on the scale and weighed, in order to purchase.

28 tn The exact identification of these stones is uncertain. Many recent English translations, however, have “onyx” and “sapphires.”

29 tn The word is from זָכַךְ (zakhakh, “clear”). It describes a transparent substance, and so “glass” is an appropriate translation. In the ancient world it was precious and so expensive.

30 tc The MT has “vase”; but the versions have a plural here, suggesting jewels of gold.

31 tn The word מֶשֶׁךְ (meshekh) comes from a root meaning “to grasp; to seize; to hold,” and so the derived noun means “grasping; acquiring; taking possession,” and therefore, “price” (see the discussion in R. Gordis, Job, 309). Gray renders it “acquisition” (so A. Cohen, AJSL 40 [1923/24]: 175).

32 tn In Lam 4:7 these are described as red, and so have been identified as rubies (so NIV) or corals.

33 tn Or “Ethiopia.” In ancient times this referred to the region of the upper Nile, rather than modern Ethiopia (formerly known as Abyssinia).

34 tn The refrain is repeated, except now the verb is תָּבוֹא (tavo’, “come”).

35 tn The vav on the verb is unexpressed in the LXX. It should not be overlooked, for it introduces a subordinate clause of condition (R. Gordis, Job, 310).

36 tn Heb “Abaddon.”

37 tn Heb “heard a report of it,” which means a report of its location, thus “where it can be found.”

38 tn Heb “he gave weight to the wind.” The form is the infinitive construct with the ל (lamed) preposition. Some have emended it to change the preposition to the temporal בּ (bet) on the basis of some of the versions (e.g., Latin and Syriac) that have “who made.” This is workable, for the infinitive would then take on the finite tense of the previous verbs. An infinitive of purpose does not work well, for that would be saying God looked everywhere in order to give wind its proper weight (see R. Gordis, Job, 310).

39 tn The verb is the Piel perfect, meaning “to estimate the measure” of something. In the verse, the perfect verb continues the function of the infinitive preceding it, as if it had a ו (vav) prefixed to it. Whatever usage that infinitive had, this verb is to continue it (see GKC 352 §114.r).

40 tn Or “decree.”

41 tn Or “thunderbolt,” i.e., lightning. Heb “the roaring of voices/sounds,” which describes the nature of the storm.

42 tn Heb “it”; the referent (wisdom) has been specified in the translation for clarity.

43 tn The verb סָפַר (safar) in the Piel basically means “to tell; to declare; to show” or “to count; to number.” Many commentators offer different suggestions for the translation. “Declared” (as in the RSV, NASB, and NRSV) would be the simplest – but to whom did God declare it? Besides “appraised” which is the view of Pope, Dhorme and others (cf. NAB, NIV), J. Reider has suggested “probed” (“Etymological studies in biblical Hebrew,” VT 2 [1952]: 127), Strahan has “studied,” and Kissane has “reckoned.” The difficulty is that the line has a series of verbs, which seem to build to a climax; but without more details it is hard to know how to translate them when they have such a range of meaning.

44 tc The verb כּוּן (kun) means “to establish; to prepare” in this stem. There are several mss that have the form from בִּין (bin, “discern”), giving “he discerned it,” making more of a parallel with the first colon. But the weight of the evidence supports the traditional MT reading.

45 tn The verb חָקַר (khaqar) means “to examine; to search out.” Some of the language used here is anthropomorphic, for the sovereign Lord did not have to research or investigate wisdom. The point is that it is as if he did this human activity, meaning that as in the results of such a search God knows everything about wisdom.

46 tc A number of medieval Hebrew manuscripts have YHWH (“Lord”); BHS has אֲדֹנָי (’adonay, “Lord”). As J. E. Hartley (Job [NICOT], 383) points out, this is the only occurrence of אֲדֹנָי (’adonay, “Lord”) in the book of Job, creating doubt for retaining it. Normally, YHWH is avoided in the book. “Fear of” (יִרְאַת, yir’at) is followed by שַׁדַּי (shadday, “Almighty”) in 6:14 – the only other occurrence of this term for “fear” in construct with a divine title.

47 tc Many commentators delete this verse because (1) many read the divine name Yahweh (translated “Lord”) here, and (2) it is not consistent with the argument that precedes it. But as H. H. Rowley (Job [NCBC], 185) points out, there is inconsistency in this reasoning, for many of the critics have already said that this chapter is an interpolation. Following that line of thought, then, one would not expect it to conform to the rest of the book in this matter of the divine name. And concerning the second difficulty, the point of this chapter is that wisdom is beyond human comprehension and control. It belongs to God alone. So the conclusion that the fear of the Lord is wisdom is the necessary conclusion. Rowley concludes: “It is a pity to rob the poem of its climax and turn it into the expression of unrelieved agnosticism.”


NET Bible® - Job 29

Job 29

IV. Job’s Concluding Soliloquy (29:1-31:40)

Job Recalls His Former Condition1

29:1 Then Job continued2 his speech:

29:2 “O that I could be3 as4 I was

in the months now gone,5

in the days6 when God watched7 over me,

29:3 when8 he caused9 his lamp10

to shine upon my head,

and by his light

I walked11 through darkness;12

29:4 just as I was in my most productive time,13

when God’s intimate friendship14 was experienced in my tent,

29:5 when the Almighty15 was still with me

and my children were16 around me;

29:6 when my steps17 were bathed18 with butter19

and the rock poured out for me streams of olive oil!20

29:7 When I went out to the city gate

and secured my seat in the public square,21

29:8 the young men would see me and step aside,22

and the old men would get up and remain standing;

29:9 the chief men refrained from talking

and covered their mouths with their hands;

29:10 the voices of the nobles fell silent,23

and their tongues stuck to the roof of their mouths.

Job’s Benevolence

29:11 “As soon as the ear heard these things,24 it blessed me,25

and when the eye saw them, it bore witness to me,

29:12 for I rescued the poor who cried out for help,

and the orphan who26 had no one to assist him;

29:13 the blessing of the dying man descended on me,27

and I made the widow’s heart rejoice;28

29:14 I put on righteousness and it clothed me,29

my just dealing30 was like a robe and a turban;

29:15 I was eyes for the blind

and feet for the lame;

29:16 I was a father31 to the needy,

and I investigated the case of the person I did not know;

29:17 I broke the fangs32 of the wicked,

and made him drop33 his prey from his teeth.

Job’s Confidence

29:18 “Then I thought, ‘I will die in my own home,34

my days as numerous as the grains of sand.35

29:19 My roots reach the water,

and the dew lies on my branches all night long.

29:20 My glory36 will always be fresh37 in me,

and my bow ever new in my hand.’

Job’s Reputation

29:21 “People38 listened to me and waited silently;39

they kept silent for my advice.

29:22 After I had spoken, they did not respond;

my words fell on them drop by drop.40

29:23 They waited for me as people wait41 for the rain,

and they opened their mouths42

as for43 the spring rains.

29:24 If I smiled at them, they hardly believed it;44

and they did not cause the light of my face to darken.45

29:25 I chose46 the way for them47

and sat as their chief;48

I lived like a king among his troops;

I was like one who comforts mourners.49

Next Chapter


NET Bible® - Job 29 Notes

1 sn Now that the debate with his friends is over, Job concludes with a soliloquy, just as he had begun with one. Here he does not take into account his friends or their arguments. The speech has three main sections: Job’s review of his former circumstances (29:1-25); Job’s present misery (30:1-31); and Job’s vindication of his life (31:1-40).

2 tn The verse uses a verbal hendiadys: “and he added (וַיֹּסֶף, vayyosef)…to raise (שְׂאֵת, sÿ’et) his speech.” The expression means that he continued, or he spoke again.

3 tn The optative is here expressed with מִי־יִתְּנֵנִי (mi-yittÿneni, “who will give me”), meaning, “O that I [could be]…” (see GKC 477 §151.b).

4 tn The preposition כּ (kaf) is used here in an expression describing the state desired, especially in the former time (see GKC 376 §118.u).

5 tn The expression is literally “months of before [or of old; or past].” The word קֶדֶם (qedem) is intended here to be temporal and not spatial; it means days that preceded the present.

6 tn The construct state (“days of”) governs the independent sentence that follows (see GKC 422 §130.d): “as the days of […] God used to watch over me.”

7 tn The imperfect verb here has a customary nuance – “when God would watch over me” (back then), or “when God used to watch over me.”

8 tn This clause is in apposition to the preceding (see GKC 426 §131.o). It offers a clarification.

9 tn The form בְּהִלּוֹ (bÿhillo) is unusual; it should be parsed as a Hiphil infinitive construct with the elision of the ה (he). The proper spelling would have been with a ַ (patakh) under the preposition, reflecting הַהִלּוֹ (hahillo). If it were Qal, it would just mean “when his light shone.”

10 sn Lamp and light are symbols of God’s blessings of life and all the prosperous and good things it includes.

11 tn Here too the imperfect verb is customary – it describes action that was continuous, but in a past time.

12 tn The accusative (“darkness”) is here an adverbial accusative of place, namely, “in the darkness,” or because he was successfully led by God’s light, “through the darkness” (see GKC 374 §118.h).

13 tn Heb “in the days of my ripeness.” The word חֹרֶף (khoref) denotes the time when the harvest is gathered in because the fruit is ripe. Since this is the autumn, many translate that way here – but “autumn” has a different connotation now. The text is pointing to a time when the righteous reaps what he has sown, and can enjoy the benefits. The translation “most productive time” seems to capture the point better than “autumn” or even “prime.”

14 tc The word סוֹד (sod) in this verse is an infinitive construct, prefixed with the temporal preposition and followed by a subjective genitive. It forms a temporal clause. There is some disagreement about the form and its meaning. The confusion in the versions shows that they were paraphrasing to get the general sense. In the Bible the derived noun (from יָסַד, yasad) means (a) a circle of close friends; (b) intimacy. Others follow the LXX and the Syriac with a meaning of “protect,” based on a change from ד (dalet) to כּ (kaf), and assuming the root was סָכַךְ (sakhakh). This would mean, “when God protected my tent” (cf. NAB). D. W. Thomas tries to justify this meaning without changing the text (“The Interpretation of BSOÝD in Job 29:4,” JBL 65 [1946]: 63-66).

15 tn Heb “Shaddai.”

16 tc Some commentators suggest that עִמָּדִי (’immadi, “with me”) of the second colon of v. 6 (which is too long) belongs to the second colon of v. 5, and should be pointed as the verb עָמָדוּ (’amadu, “they stood”), meaning the boys stood around him (see, e.g., E. Dhorme, Job, 417). But as R. Gordis (Job, 319) notes, there is a purpose for the imbalance of the metric pattern at the end of a section.

17 tn The word is a hapax legomenon, but the meaning is clear enough. It refers to the walking, the steps, or even the paths where one walks. It is figurative of his course of life.

18 tn The Hebrew word means “to wash; to bathe”; here it is the infinitive construct in a temporal clause, “my steps” being the genitive: “in the washing of my steps in butter.”

19 tn Again, as in Job 21:17, “curds.”

20 tn The MT reads literally, “and the rock was poured out [passive participle] for me as streams of oil.” There are some who delete the word “rock” to shorten the line because it seems out of place. But olive trees thrive in rocky soil, and the oil presses are cut into the rock; it is possible that by metonymy all this is intended here (H. H. Rowley, Job [NCBC], 186).

21 sn In the public square. The area referred to here should not be thought of in terms of modern western dimensions. The wide space, plaza, or public square mentioned here is the open area in the gate complex where legal and business matters were conducted. The area could be as small as a few hundred square feet.

22 tn The verb means “to hide; to withdraw.” The young men out of respect would withdraw or yield the place of leadership to Job (thus the translation “step aside”). The old men would rise and remain standing until Job took his seat – a sign of respect.

23 tn The verb here is “hidden” as well as in v. 8. But this is a strange expression for voices. Several argue that the word was erroneously inserted from 8a and needs to be emended. But the word “hide” can have extended meanings of “withdraw; be quiet; silent” (see Gen 31:27). A. Guillaume relates the Arabic habi’a, “the fire dies out,” applying the idea of “silent” only to v. 10 (it is a form of repetition of words with different senses, called jinas). The point here is that whatever conversation was going on would become silent or hushed to hear what Job had to say.

24 tn The words “these things” and “them” in the next colon are not in the Hebrew text, but have been supplied in the translation for clarity.

25 tn The main clause is introduced by the preterite with the vav (ו) consecutive (see GKC 327 §111.h); the clause before it is therefore temporal and circumstantial to the main clause.

26 tn The negative introduces a clause that serves as a negative attribute; literally the following clause says, “and had no helper” (see GKC 482 §152.u).

27 tn The verb is simply בּוֹא (bo’, “to come; to enter”). With the preposition עַל (’al, “upon”) it could mean “came to me,” or “came upon me,” i.e., descended (see R. Gordis, Job, 320).

28 tn The verb אַרְנִן (’arnin) is from רָנַן (ranan, “to give a ringing cry”) but here “cause to give a ringing cry,” i.e., shout of joy. The rejoicing envisioned in this word is far greater than what the words “sing” or “rejoice” suggest.

29 tn Both verbs in this first half-verse are from לָבַשׁ (lavash, “to clothe; to put on clothing”). P. Joüon changed the vowels to get a verb “it adorned me” instead of “it clothed me” (Bib 11 [1930]: 324). The figure of clothing is used for the character of the person: to wear righteousness is to be righteous.

30 tn The word מִשְׁפָּטִי (mishpati) is simply “my justice” or “my judgment.” It refers to the decisions he made in settling issues, how he dealt with other people justly.

31 sn The word “father” does not have a wide range of meanings in the OT. But there are places that it is metaphorical, especially in a legal setting like this where the poor need aid.

32 tn The word rendered “fangs” actually means “teeth,” i.e., the molars probably; it is used frequently of the teeth of wild beasts. Of course, the language is here figurative, comparing the oppressing enemy to a preying animal.

33 tn “I made [him] drop.” The verb means “to throw; to cast,” throw in the sense of “to throw away.” But in the context with the figure of the beast with prey in its mouth, “drop” or “cast away” is the idea. Driver finds another cognate meaning “rescue” (see AJSL 52 [1935/36]: 163).

34 tc The expression in the MT is “with my nest.” The figure is satisfactory for the context – a home with all the young together, a picture of unity and safety. In Isa 16:2 the word can mean “nestlings,” and with the preposition “with” that might be the meaning here, except that his children had grown up and lived in their own homes. The figure cannot be pushed too far. But the verse apparently has caused enormous problems, because the versions offer a variety of readings and free paraphrases. The LXX has “My age shall grow old as the stem of a palm tree, I shall live a long time.” The Vulgate has, “In my nest I shall die and like the palm tree increase my days.” G. R. Driver found an Egyptian word meaning “strength” (“Birds in the Old Testament,” PEQ 87 [1955]: 138-39). Several read “in a ripe old age” instead of “in my nest” (Pope, Dhorme; see P. P. Saydon, “Philological and Textual Notes to the Maltese Translation of the Old Testament,” CBQ 23 [1961]: 252). This requires the verb זָקַן (zaqan, “be old”), i.e., בִּזְקוּנַי (bizqunay, “in my old age”) instead of קִנִּי (qinni, “my nest”). It has support from the LXX.

35 tc For חוֹל (khol, “sand”) the LXX has a word that is “like the palm tree,” but which could also be translated “like the phoenix” (cf. NAB, NRSV). This latter idea was developed further in rabbinical teaching (see R. Gordis, Job, 321). See also M. Dahood, “Nest and phoenix in Job 29:18,” Bib 48 (1967): 542-44. But the MT yields an acceptable sense here.

36 tn The word is “my glory,” meaning his high respect and his honor. Hoffmann proposed to read כִּידוֹן (kidon) instead, meaning “javelin” (as in 1 Sam 17:6), to match the parallelism (RQ 3 [1961/62]: 388). But the parallelism does not need to be so tight.

37 tn Heb “new.”

38 tn “People” is supplied; the verb is plural.

39 tc The last verb of the first half, “wait, hope,” and the first verb in the second colon, “be silent,” are usually reversed by the commentators (see G. R. Driver, “Problems in the Hebrew text of Job,” VTSup 3 [1955]: 86). But if “wait” has the idea of being silent as they wait for him to speak, then the second line would say they were silent for the reason of his advice. The reading of the MT is not impossible.

40 tn The verb simply means “dropped,” but this means like the rain. So the picture of his words falling on them like the gentle rain, drop by drop, is what is intended (see Deut 32:2).

41 tn The phrase “people wait for” is not in the Hebrew text, but has been supplied in the translation.

42 sn The analogy is that they received his words eagerly as the dry ground opens to receive the rains.

43 tn The כּ (kaf) preposition is to be supplied by analogy with the preceding phrase. This leaves a double proposition, “as for” (but see Job 29:2).

44 tn The connection of this clause with the verse is difficult. The line simply reads: “[if] I would smile at them, they would not believe.” Obviously something has to be supplied to make sense out of this. The view adopted here makes the most sense, namely, that when he smiled at people, they could hardly believe their good fortune. Other interpretations are strained, such as Kissane’s, “If I laughed at them, they believed not,” meaning, people rejected the views that Job laughed at.

45 tn The meaning, according to Gordis, is that they did nothing to provoke Job’s displeasure.

46 tn All of these imperfects describe what Job used to do, and so they all fit the category of customary imperfect.

47 tn Heb “their way.”

48 tn The text simply has “and I sat [as their] head.” The adverbial accusative explains his role, especially under the image of being seated. He directed the deliberations as a king directs an army.

49 tc Most commentators think this last phrase is odd here, and so they either delete it altogether, or emend it to fit the idea of the verse. Ewald, however, thought it appropriate as a transition to the next section, reminding his friends that unlike him, they were miserable comforters. Herz made the few changes in the text to get the reading “where I led them, they were willing to go” (ZAW 20 [1900]: 163). The two key words in the MT are אֲבֵלִים יְנַחֵם (’avelim yÿnakhem, “he [one who] comforts mourners”). Following Herz, E. Dhorme (Job, 422) has these changed to אוֹבִילֵם יִנַּחוּ (’ovilem yinnakhu). R. Gordis has “like one leading a camel train” (Job, 324). But Kissane also retains the line as a summary of the chapter, noting its presence in the versions.


NET Bible® - Job 30

Job 30

Job’s Present Misery

30:1 “But now they mock me, those who are younger1 than I,

whose fathers I disdained too much2

to put with my sheep dogs.3

30:2 Moreover, the strength of their4 hands –

what use was it to me?

Men whose strength5 had perished;

30:3 gaunt6 with want and hunger,

they would gnaw7 the parched land,

in former time desolate and waste.8

30:4 By the brush9 they would gather10 herbs from the salt marshes,11

and the root of the broom tree was their food.

30:5 They were banished from the community12 –

people13 shouted at them

like they would shout at thieves14 –

30:6 so that they had to live15

in the dry stream beds,16

in the holes of the ground, and among the rocks.

30:7 They brayed17 like animals among the bushes

and were huddled together18 under the nettles.

30:8 Sons of senseless and nameless people,19

they were driven out of the land with whips.20

Job’s Indignities

30:9 “And now I have become their taunt song;

I have become a byword21 among them.

30:10 They detest me and maintain their distance;22

they do not hesitate to spit in my face.

30:11 Because God has untied23 my tent cord and afflicted me,

people throw off all restraint in my presence.24

30:12 On my right the young rabble25 rise up;

they drive me from place to place,26

and build up siege ramps27 against me.28

30:13 They destroy29 my path;

they succeed in destroying me30

without anyone assisting31 them.

30:14 They come in as through a wide breach;

amid the crash32 they come rolling in.33

30:15 Terrors are turned loose34 on me;

they drive away35 my honor like the wind,

and like a cloud my deliverance has passed away.

Job’s Despondency

30:16 “And now my soul pours itself out within me;36

days of suffering take hold of me.

30:17 Night pierces37 my bones;38

my gnawing pains39 never cease.

30:18 With great power God40 grasps my clothing;41

he binds me like the collar42 of my tunic.

30:19 He has flung me into the mud,

and I have come to resemble dust and ashes.

30:20 I cry out to you,43 but you do not answer me;

I stand up,44 and you only look at me.45

30:21 You have become cruel to me;46

with the strength of your hand you attack me.47

30:22 You pick me up on the wind and make me ride on it;48

you toss me about49 in the storm.50

30:23 I know that you are bringing51 me to death,

to the meeting place for all the living.

The Contrast With the Past

30:24 “Surely one does not stretch out his hand

against a broken man52

when he cries for help in his distress.53

30:25 Have I not wept for the unfortunate?54

Was not my soul grieved for the poor?

30:26 But when I hoped for good, trouble came;

when I expected light, then darkness came.

30:27 My heart55 is in turmoil56 unceasingly;57

the days of my affliction confront me.

30:28 I go about blackened,58 but not by the sun;

in the assembly I stand up and cry for help.

30:29 I have become a brother to jackals

and a companion of ostriches.59

30:30 My skin has turned dark on me;60

my body61 is hot with fever.62

30:31 My harp is used for63 mourning

and my flute for the sound of weeping.

Next Chapter


NET Bible® - Job 30 Notes

1 tn Heb “smaller than I for days.”

2 tn Heb “who I disdained their fathers to set…,” meaning “whose fathers I disdained to set.” The relative clause modifies the young fellows who mock; it explains that Job did not think highly enough of them to put them with the dogs. The next verse will explain why.

3 sn Job is mocked by young fellows who come from low extraction. They mocked their elders and their betters. The scorn is strong here – dogs were despised as scavengers.

4 tn The reference is to the fathers of the scorners, who are here regarded as weak and worthless.

5 tn The word כֶּלַח (kelakh) only occurs in Job 5:26; but the Arabic cognate gives this meaning “strength.” Others suggest כָּלַח (kalakh, “old age”), ֹכּל־חַיִל (kol-khayil, “all vigor”), כֹּל־לֵחַ (kol-leakh, “all freshness”), and the like. But there is no reason for such emendation.

6 tn This word, גַּלְמוּד (galmud), describes something as lowly, desolate, bare, gaunt like a rock.

7 tn The form is the plural participle with the definite article – “who gnaw.” The article, joined to the participle, joins on a new statement concerning a preceding noun (see GKC 404 §126.b).

8 tn The MT has “yesterday desolate and waste.” The word “yesterday” (אֶמֶשׁ, ’emesh) is strange here. Among the proposals for אֶמֶשׁ (’emesh), Duhm suggested יְמַשְּׁשׁוּ (yÿmashÿshu, “they grope”), which would require darkness; Pope renders “by night,” instead of “yesterday,” which evades the difficulty; and Fohrer suggested with more reason אֶרֶץ (’erets), “a desolate and waste land.” R. Gordis (Job, 331) suggests יָמִישׁוּ / יָמֻשׁוּ (yamishu/yamushu), “they wander off.”

9 tn Or “the leaves of bushes” (ESV), a possibility dating back to Saadia and discussed by G. R. Driver and G. B. Gray (Job [ICC], 2:209) in their philological notes.

10 tn Here too the form is the participle with the article.

11 tn Heb “gather mallow,” a plant which grows in salt marshes.

12 tn The word גֵּו (gev) is an Aramaic term meaning “midst,” indicating “midst [of society].” But there is also a Phoenician word that means “community” (DISO 48).

13 tn The form simply is the plural verb, but it means those who drove them from society.

14 tn The text merely says “as thieves,” but it obviously compares the poor to the thieves.

15 tn This use of the infinitive construct expresses that they were compelled to do something (see GKC 348-49 §114.h, k).

16 tn The adjectives followed by a partitive genitive take on the emphasis of a superlative: “in the most horrible of valleys” (see GKC 431 §133.h).

17 tn The verb נָהַק (nahaq) means “to bray.” It has cognates in Arabic, Aramaic, and Ugaritic, so there is no need for emendation here. It is the sign of an animal’s hunger. In the translation the words “like animals” are supplied to clarify the metaphor for the modern reader.

18 tn The Pual of the verb סָפַח (safakh, “to join”) also brings out the passivity of these people – “they were huddled together” (E. Dhorme, Job, 434).

19 tn The “sons of the senseless” (נָבָל, naval) means they were mentally and morally base and defective; and “sons of no-name” means without honor and respect, worthless (because not named).

20 tn Heb “they were whipped from the land” (cf. ESV) or “they were cast out from the land” (HALOT 697 s.v. נכא). J. E. Hartley (Job [NICOT], 397) follows Gordis suggests that the meaning is “brought lower than the ground.”

21 tn The idea is that Job has become proverbial, people think of misfortune and sin when they think of him. The statement uses the ordinary word for “word” (מִלָּה, millah), but in this context it means more: “proverb; byword.”

22 tn Heb “they are far from me.”

23 tn The verb פָּתַח (patakh) means “to untie [or undo]” a rope or bonds. In this verse יִתְרוֹ (yitro, the Kethib, LXX, and Vulgate) would mean “his rope” (see יֶתֶר [yeter] in Judg 16:7-9). The Qere would be יִתְרִי (yitri, “my rope [or cord]”), meaning “me.” The word could mean “rope,” “cord,” or “bowstring.” If the reading “my cord” is accepted, the cord would be something like “my tent cord” (as in Job 29:20), more than K&D 12:147 “cord of life.” This has been followed in the present translation. If it were “my bowstring,” it would give the sense of disablement. If “his cord” is taken, it would signify that the restraint that God had in afflicting Job was loosened – nothing was held back.

24 sn People throw off all restraint in my presence means that when people saw how God afflicted Job, robbing him of his influence and power, then they turned on him with unrestrained insolence (H. H. Rowley, Job [NCBC], 193).

25 tn This Hebrew word occurs only here. The word פִּרְחַח (pirkhakh, “young rabble”) is a quadriliteral, from פָּרַח (parakh, “to bud”) The derivative אֶפְרֹחַ (’efroakh) in the Bible refers to a young bird. In Arabic farhun means both “young bird” and “base man.” Perhaps “young rabble” is the best meaning here (see R. Gordis, Job, 333).

26 tn Heb “they cast off my feet” or “they send my feet away.” Many delete the line as troubling and superfluous. E. Dhorme (Job, 438) forces the lines to say “they draw my feet into a net.”

27 tn Heb “paths of their destruction” or “their destructive paths.”

28 sn See Job 19:12.

29 tn This verb נָתְסוּ (natÿsu) is found nowhere else. It is probably a variant of the verb in Job 19:10. R. Gordis (Job, 333-34) notes the Arabic noun natsun (“thorns”), suggesting a denominative idea “they have placed thorns in my path.” Most take it to mean they ruin the way of escape.

30 tc The MT has “they further my misfortune.” The line is difficult, with slight textual problems. The verb יֹעִילוּ (yo’ilu) means “to profit,” and so “to succeed” or “to set forward.” Good sense can be made from the MT as it stands, and many suggested changes are suspect.

31 tn The sense of “restraining” for “helping” was proposed by Dillmann and supported by G. R. Driver (see AJSL 52 [1935/36]: 163).

32 tn The MT has “under the crash,” with the idea that they rush in while the stones are falling around them (which is continuing the figure of the military attack). G. R. Driver took the expression to mean in a temporal sense “at the moment of the crash” (AJSL 52 [1935/36]: 163-64). Guillaume, drawing from Arabic, has “where the gap is made.”

33 tn The verb, the Hitpalpel of גָּלַל (galal), means “they roll themselves.” This could mean “they roll themselves under the ruins” (Dhorme), “they roll on like a storm” (Gordis), or “they roll on” as in waves of enemy attackers (see H. H. Rowley). This particular verb form is found only here (but see Amos 5:24).

34 tn The passive singular verb (Hophal) is used with a plural subject (see GKC 388 §121.b).

35 tc This translation assumes that “terrors” (in the plural) is the subject. Others emend the text in accordance with the LXX, which has, “my hope is gone like the wind.”

36 tn This line can either mean that Job is wasting away (i.e., his life is being poured out), or it can mean that he is grieving. The second half of the verse gives the subordinate clause of condition for this.

37 tn The subject of the verb “pierces” can be the night (personified), or it could be God (understood), leaving “night” to be an adverbial accusative of time – “at night he pierces.”

38 tc The MT concludes this half-verse with “upon me.” That phrase is not in the LXX, and so many commentators delete it as making the line too long.

39 tn Heb “my gnawers,” which is open to several interpretations. The NASB and NIV take it as “gnawing pains”; cf. NRSV “the pain that gnaws me.” Some suggest worms in the sores (7:5). The LXX has “my nerves,” a view accepted by many commentators.

40 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

41 tc This whole verse is difficult. The first problem is that this verb in the MT means “is disguised [or disfigured],” indicating that Job’s clothes hang loose on him. But many take the view that the verb is a phonetic variant of חָבַשׁ (khavash, “to bind; to seize”) and that the Hitpael form is a conflation of the third and second person because of the interchange between them in the passage (R. Gordis, Job, 335). The commentaries list a number of conjectural emendations, but the image in the verse is probably that God seizes Job by the garment and throws him down.

42 tn The phrase “like the collar” is difficult, primarily because their tunics did not have collars. A translation of “neck” would suit better. Some change the preposition to בּ (bet), getting a translation “by the neck of my tunic.”

43 sn The implication from the sentence is that this is a cry to God for help. The sudden change from third person (v. 19) to second person (v. 20) is indicative of the intense emotion of the sufferer.

44 sn The verb is simple, but the interpretation difficult. In this verse it probably means he stands up in prayer (Jer 15:1), but it could mean that he makes his case to God. Others suggest a more figurative sense, like the English expression “stand pat,” meaning “remain silent” (see Job 29:8).

45 tn If the idea of prayer is meant, then a pejorative sense to the verb is required. Some supply a negative and translate “you do not pay heed to me.” This is supported by one Hebrew ms and the Vulgate. The Syriac has the whole colon read with God as the subject, “you stand and look at me.”

46 tn The idiom uses the Niphal verb “you are turned” with “to cruelty.” See Job 41:20b, as well as Isa 63:10.

47 tc The LXX reads this verb as “you scourged/whipped me.” But there is no reason to adopt this change.

48 sn Here Job changes the metaphor again, to the driving storm. God has sent his storms, and Job is blown away.

49 tn The verb means “to melt.” The imagery would suggest softening the ground with the showers (see Ps 65:10 [11]). The translation “toss…about” comes from the Arabic cognate that is used for the surging of the sea.

50 tc The Qere is תּוּשִׁיָּה (tushiyyah, “counsel”), which makes no sense here. The Kethib is a variant orthography for תְּשֻׁאָה (tÿshu’ah, “storm”).

51 tn The imperfect verb would be a progressive imperfect, it is future, but it is also already underway.

52 tc Here is another very difficult verse, as is attested by the differences among commentaries and translations. The MT has “surely not against a ruinous heap will he [God] put forth his [God’s] hand.” But A. B. Davidson takes Job as the subject, reading “does not one stretch out his hand in his fall?” The RSV suggests a man walking in the ruins and using his hand for support. Dillmann changed it to “drowning man” to say “does not a drowning man stretch out his hand?” Beer has “have I not given a helping hand to the poor?” Dhorme has, “I did not strike the poor man with my hand.” Kissane follows this but retains the verb form, “one does not strike the poor man with his hand.”

53 tc The second colon is also difficult; it reads, “if in his destruction to them he cries.” E. Dhorme (Job, 425-26) explains how he thinks “to them” came about, and he restores “to me.” This is the major difficulty in the line, and Dhorme’s suggestion is the simplest resolution.

54 tn Heb “for the hard of day.”

55 tn Heb “my loins,” “my bowels” (archaic), “my innermost being.” The latter option is reflected in the translation; some translations take the inner turmoil to be literal (NIV: “The churning inside me never stops”).

56 tn Heb “boils.”

57 tn The last clause reads “and they [it] are not quiet” or “do not cease.” The clause then serves adverbially for the sentence – “unceasingly.”

58 tn The construction uses the word קֹדֵר (qoder) followed by the Piel perfect of הָלַךְ (halakh, “I go about”). The adjective “blackened” refers to Job’s skin that has been marred by the disease. Adjectives are often used before verbs to describe some bodily condition (see GKC 374-75 §118.n).

59 sn The point of this figure is that Job’s cries of lament are like the howls and screeches of these animals, not that he lives with them. In Job 39:13 the female ostrich is called “the wailer.”

60 tn The MT has “become dark from upon me,” prompting some editions to supply the verb “falls from me” (RSV, NRSV), or “peels” (NIV).

61 tn The word “my bones” may be taken as a metonymy of subject, the bony framework indicating the whole body.

62 tn The word חֹרֶב (khorev) also means “heat.” The heat in this line is not that of the sun, but obviously a fever.

63 tn The verb הָיָה (hayah, “to be”) followed by the preposition ל (lamed) means “to serve the purpose of” (see Gen 1:14ff., 17:7, etc.).


NET Bible® - Job 31

Job 31

Job Vindicates Himself

31:1 “I made a covenant with1 my eyes;

how then could I entertain thoughts against a virgin?2

31:2 What then would be one’s lot from God above,

one’s heritage from the Almighty3 on high?

31:3 Is it not misfortune for the unjust,

and disaster for those who work iniquity?

31:4 Does he not see my ways

and count all my steps?

31:5 If4 I have walked in falsehood,

and if5 my foot has hastened6 to deceit –

31:6 let him7 weigh me with honest8 scales;

then God will discover9 my integrity.

31:7 If my footsteps have strayed from the way,

if my heart has gone after my eyes,10

or if anything11 has defiled my hands,

31:8 then let me sow12 and let another eat,

and let my crops13 be uprooted.

31:9 If my heart has been enticed by a woman,

and I have lain in wait at my neighbor’s door,14

31:10 then let my wife turn the millstone15 for another man,

and may other men have sexual relations with her.16

31:11 For I would have committed17 a shameful act,18

an iniquity to be judged.19

31:12 For it is a fire that devours even to Destruction,20

and it would uproot21 all my harvest.

31:13 “If I have disregarded the right of my male servants

or my female servants

when they disputed22 with me,

31:14 then what will I do when God confronts me in judgment;23

when he intervenes,24

how will I respond to him?

31:15 Did not the one who made me in the womb make them?25

Did not the same one form us in the womb?

31:16 If I have refused to give the poor what they desired,26

or caused the eyes of the widow to fail,

31:17 If I ate my morsel of bread myself,

and did not share any of it with orphans27 –

31:18 but from my youth I raised the orphan28 like a father,

and from my mother’s womb29

I guided the widow!30

31:19 If I have seen anyone about to perish for lack of clothing,

or a poor man without a coat,

31:20 whose heart did not bless me31

as he warmed himself with the fleece of my sheep,32

31:21 if I have raised my hand33 to vote against the orphan,

when I saw my support in the court,34

31:22 then35 let my arm fall from the shoulder,36

let my arm be broken off at the socket.37

31:23 For the calamity from God was a terror to me,38

and by reason of his majesty39 I was powerless.

31:24 “If I have put my confidence in gold

or said to pure gold,

‘You are my security!’

31:25 if I have rejoiced because of the extent of my wealth,

or because of the great wealth my hand had gained,

31:26 if I looked at the sun40 when it was shining,

and the moon advancing as a precious thing,

31:27 so that my heart was secretly enticed,

and my hand threw them a kiss from my mouth,41

31:28 then this42 also would be iniquity to be judged,43

for I would have been false44 to God above.

31:29 If45 I have rejoiced over the misfortune of my enemy46

or exulted47 because calamity48 found him –

31:30 I49 have not even permitted my mouth50 to sin

by asking51 for his life through a curse –

31:31 if52 the members of my household53 have never said,54

‘If only there were55 someone

who has not been satisfied from Job’s56 meat!’ –

31:32 But57 no stranger had to spend the night outside,

for I opened my doors to the traveler58 –

31:33 if59 I have covered my transgressions as men do,60

by hiding61 iniquity in my heart,62

31:34 because I was terrified63 of the great multitude,64

and the contempt of families terrified me,

so that I remained silent

and would not go outdoors – 65

Job’s Appeal

31:35 “If only I had66 someone to hear me!

Here is my signature – 67

let the Almighty answer me!

If only I had an indictment68

that my accuser had written.69

31:36 Surely70 I would wear it proudly71 on my shoulder,

I would bind72 it on me like a crown;

31:37 I would give him an accounting of my steps;

like a prince I would approach him.

Job’s Final Solemn Oath73

31:38 “If my land cried out against me74

and all its furrows wept together,

31:39 if I have eaten its produce without paying,75

or caused the death76 of its owners,77

31:40 then let thorns sprout up in place of wheat,

and in place of barley, weeds!”78

The words of Job are ended.

Next Chapter


NET Bible® - Job 31 Notes

1 tn The idea of cutting a covenant for something may suggest a covenant that is imposed, except that this construction elsewhere argues against it (see 2 Chr 29:10).

2 tn This half-verse is the effect of the covenant. The interrogative מָה (mah) may have the force of the negative, and so be translated “not to pay attention.”

3 tn Heb “lot of Shaddai,” which must mean “the lot from Shaddai,” a genitive of source.

4 tn The normal approach is to take this as the protasis, and then have it resumed in v. 7 after a parenthesis in v. 6. But some take v. 6 as the apodosis and a new protasis in v. 7.

5 tn The “if” is understood by the use of the consecutive verb.

6 sn The verbs “walk” and “hasten” (referring in the verse to the foot) are used metaphorically for the manner of life Job lived.

7 tn “God” is undoubtedly the understood subject of this jussive. However, “him” is retained in the translation at this point to avoid redundancy since “God” occurs in the second half of the verse.

8 tn The word צֶדֶךְ (tsedeq, “righteousness”) forms a fitting genitive for the scales used in trade or justice. The “scales of righteousness” are scales that conform to the standard (see the illustration in Deut 25:13-15). They must be honest scales to make just decisions.

9 tn The verb is וְיֵדַע (vÿyeda’, “and [then] he [God] will know”). The verb could also be subordinated to the preceding jussive, “so that God may know.” The meaning of “to know” here has more the idea of “to come to know; to discover.”

10 sn The meaning is “been led by what my eyes see.”

11 tc The word מֻאוּם (mu’um) could be taken in one of two ways. One reading is to represent מוּם (mum, “blemish,” see the Masorah); the other is for מְאוּמָה (mÿ’umah, “anything,” see the versions and the Kethib). Either reading fits the passage.

12 tn The cohortative is often found in the apodosis of the conditional clause (see GKC 320 §108.f).

13 tn The word means “what sprouts up” (from יָצָא [yatsa’] with the sense of “sprout forth”). It could refer metaphorically to children (and so Kissane and Pope), as well as in its literal sense of crops. The latter fits here perfectly.

14 tn Gordis notes that the word פֶּתַח (petakh, “door”) has sexual connotations in rabbinic literature, based on Prov 7:6ff. (see b. Ketubbot 9b). See also the use in Song 4:12 using a synonym.

15 tn Targum Job interpreted the verb טָחַן (takhan, “grind”) in a sexual sense, and this has influenced other versions and commentaries. But the literal sense fits well in this line. The idea is that she would be a slave for someone else. The second line of the verse then might build on this to explain what kind of a slave – a concubine (see A. B. Davidson, Job, 215).

16 tn Heb “bow down over her,” an idiom for sexual relations.

sn The idea is that if Job were guilty of adultery it would be an offense against the other woman’s husband, and so by talionic justice another man’s adultery with Job’s wife would be an offense against him. He is not wishing something on his wife; rather, he is simply looking at what would be offenses in kind.

17 tn Heb “for that [would be].” In order to clarify the referent of “that,” which refers to v. 9 rather than v. 10, the words “I have committed” have been supplied in the translation.

18 tn The word for “shameful act” is used especially for sexual offenses (cf. Lev 18:27).

19 tc Some have deleted this verse as being short and irrelevant, not to mention problematic. But the difficulties are not insurmountable, and there is no reason to delete it. There is a Kethib-Qere reading in each half verse; in the first the Kethib is masculine for the subject but the Qere is feminine going with “shameless deed.” In the second colon the Kethib is the feminine agreeing with the preceding noun, but the Qere is masculine agreeing with “iniquity.”

tn The expression עָוֹן פְּלִילִים (’avon pÿlilim) means “an iniquity of the judges.” The first word is not spelled as a construct noun, and so this has led some to treat the second word as an adjective (with enclitic mem [ם]). The sense is similar in either case, for the adjective occurs in Job 31:28 meaning “calling for judgment” (See GKC 427 §131.s).

20 tn Heb “to Abaddon.”

21 tn The verb means “to root out,” but this does not fit the parallelism with fire. Wright changed two letters and the vowels in the verb to get the root צָרַף (tsaraf, “to burn”). The NRSV has “burn to the root.”

22 tn This construction is an adverbial clause using the temporal preposition, the infinitive from רִיב (riv, “contend”), and the suffix which is the subjective genitive.

23 tn Heb “arises.” The LXX reads “takes vengeance,” an interpretation that is somewhat correct but unnecessary. The verb “to rise” would mean “to confront in judgment.”

24 tn The verb פָקַד (paqad) means “to visit,” but with God as the subject it means any divine intervention for blessing or cursing, anything God does that changes a person’s life. Here it is “visit to judge.”

25 tn Heb “him,” but the plural pronoun has been used in the translation to indicate that the referent is the servants mentioned in v. 13 (since the previous “him” in v. 14 refers to God).

26 tn Heb “kept the poor from [their] desire.”

27 tn Heb “and an orphan did not eat from it.”

28 tn Heb “he grew up with me.” Several commentators have decided to change the pronoun to “I,” and make it causative.

29 tn The expression “from my mother’s womb” is obviously hyperbolic. It is a way of saying “all his life.”

30 tn Heb “I guided her,” referring to the widow mentioned in v. 16.

31 tn The MT has simply “if his loins did not bless me.” In the conditional clause this is another protasis. It means, “if I saw someone dying and if he did not thank me for clothing them.” It is Job’s way of saying that whenever he saw a need he met it, and he received his share of thanks – which prove his kindness. G. R. Driver has it “without his loins having blessed me,” taking “If…not” as an Aramaism, meaning “except” (AJSL 52 [1935/36]: 164f.).

32 tn This clause is interpreted here as a subordinate clause to the first half of the verse. It could also be a separate clause: “was he not warmed…?”

33 tn The expression “raised my hand” refers to a threatening manner or gesture in the court rather than a threat of physical violence in the street. Thus the words “to vote” are supplied in the translation to indicate the setting.

34 tn Heb “gate,” referring to the city gate where judicial decisions were rendered in the culture of the time. The translation uses the word “court” to indicate this to the modern reader, who might not associate a city gate complex with judicial functions.

35 sn Here is the apodosis, the imprecation Job pronounces on himself if he has done any of these things just listed.

36 tn The point is that if he has raised his arm against the oppressed it should be ripped off at the joint. The MT has “let fall my shoulder [כְּתֵפִי, kÿtefi] from the nape of the neck [or shoulder blade (מִשִּׁכְמָה, mishikhmah)].”

37 tn The word קָנֶה (qaneh) is “reed; shaft; beam,” and here “shoulder joint.” All the commentaries try to explain how “reed” became “socket; joint.” This is the only place that it is used in such a sense. Whatever the exact explanation – and there seems to be no convincing view – the point of the verse is nonetheless clear.

38 tc The LXX has “For the terror of God restrained me.” Several commentators changed it to “came upon me.” Driver had “The fear of God was burdensome.” I. Eitan suggested “The terror of God was mighty upon me” (“Two unknown verbs: etymological studies,” JBL 42 [1923]: 22-28). But the MT makes clear sense as it stands.

39 tn The form is וּמִשְּׂאֵתוֹ (umissÿ’eto); the preposition is causal. The form, from the verb נָשָׂא (nasa’, “to raise; to lift high”), refers to God’s exalted person, his majesty (see Job 13:11).

40 tn Heb “light”; but parallel to the moon it is the sun. This section speaks of false worship of the sun and the moon.

41 tn Heb “and my hand kissed my mouth.” The idea should be that of “my mouth kissed my hand.” H. H. Rowley suggests that the hand was important in waving or throwing the kisses of homage to the sun and the moon, and so it receives the focus. This is the only place in the OT that refers to such a custom. Outside the Bible it was known, however.

42 tn Heb “it.”

43 tn See v. 11 for the construction. In Deut 17:2ff. false worship of heavenly bodies is a capital offense. In this passage, Job is talking about just a momentary glance at the sun or moon and the brief lapse into a pagan thought. But it is still sin.

44 tn The verb כָּחַשׁ (kakhash) in the Piel means “to deny.” The root meaning is “to deceive; to disappoint; to grow lean.” Here it means that he would have failed or proven unfaithful because his act would have been a denial of God.

45 tn The problem with taking this as “if,” introducing a conditional clause, is finding the apodosis, if there is one. It may be that the apodosis is understood, or summed up at the end. This is the view taken here. But R. Gordis (Job, 352) wishes to take this word as the indication of the interrogative, forming the rhetorical question to affirm he has never done this. However, in that case the parenthetical verses inserted become redundant.

46 sn The law required people to help their enemies if they could (Exod 23:4; also Prov 20:22). But often in the difficulties that ensued, they did exult over their enemies’ misfortune (Pss 54:7; 59:10 [11], etc.). But Job lived on a level of purity that few ever reach. Duhm said, “If chapter 31 is the crown of all ethical developments of the O.T., verse 29 is the jewel in that crown.”

47 tn The Hitpael of עוּר (’ur) has the idea of “exult.”

48 tn The word is רָע (ra’, “evil”) in the sense of anything that harms, interrupts, or destroys life.

49 tn This verse would then be a parenthesis in which he stops to claim his innocence.

50 tn Heb “I have not given my palate.”

51 tn The infinitive construct with the ל (lamed) preposition (“by asking”) serves in an epexegetical capacity here, explaining the verb of the first colon (“permitted…to sin”). To seek a curse on anyone would be a sin.

52 tn Now Job picks up the series of clauses serving as the protasis.

53 tn Heb “the men of my tent.” In context this refers to members of Job’s household.

54 sn The line is difficult to sort out. Job is saying it is sinful “if his men have never said, ‘O that there was one who has not been satisfied from his food.’” If they never said that, it would mean there were people out there who needed to be satisfied with his food.

55 tn The optative is again expressed with “who will give?”

56 tn Heb “his”; the referent (Job) has been specified in the translation for clarity.

57 tn This verse forms another parenthesis. Job stops almost at every point now in the conditional clauses to affirm his purity and integrity.

58 tn The word in the MT, אֹרחַ (’orakh, “way”), is a contraction from אֹרֵחַ (’oreakh, “wayfarer”); thus, “traveler.” The same parallelism is found in Jer 14:8. The reading here “on/to the road” is meaningless otherwise.

59 tn Now the protasis continues again.

60 sn Some commentators suggest taking the meaning here to be “as Adam,” referring to the Paradise story of the sin and denial.

61 tn The infinitive is epexegetical, explaining the first line.

62 tn The MT has “in my bosom.” This is the only place in the OT where this word is found. But its meaning is well attested from Aramaic.

63 tn Here too the verb will be the customary imperfect – it explains what he continually did in past time.

64 tn Heb “the great multitude.” But some commentators take רַבָּה (rabbah) adverbially: “greatly” (see RSV).

65 sn There is no clear apodosis for all these clauses. Some commentators transfer the verses around to make them fit the constructions. But the better view is that there is no apodosis – that Job broke off here, feeling it was useless to go further. Now he will address God and not men. But in vv. 38-40b he does return to a self-imprecation. However, there is not sufficient reason to start rearranging all the verses.

66 tn The optative is again introduced with “who will give to me hearing me? – O that someone would listen to me!”

67 tn Heb “here is my ‘tav’” (הֵן תָּוִי, hen tavi). The letter ת (tav) is the last letter of the alphabet in Hebrew. In paleo-Hebrew the letter was in the form of a cross or an “X,” and so used for one making a mark or a signature. In this case Job has signed his statement and delivered it to the court – but he has yet to be charged. Kissane thought that this being the last letter of the alphabet, Job was saying, “This is my last word.” Others take the word to mean “desire” – “this is my desire, that God would answer me” (see E. F. Sutcliffe, “Notes on Job, textual and exegetical,” Bib 30 [1949]: 71-72; G. R. Driver, AJSL 3 [1935/36]: 166; P. P. Saydon, “Philological and Textual Notes to the Maltese Translation of the Old Testament,” CBQ 23 [1961]: 252). R. Gordis (Job, 355) also argues strongly for this view.

68 tn Heb “a scroll,” in the context referring to a scroll containing the accusations of Job’s legal adversary (see the next line).

69 tn The last line is very difficult; it simply says, “a scroll [that] my [legal] adversary had written.” The simplest way to handle this is to see it as a continuation of the optative (RSV).

70 tn The clause begins with the positive oath formula, אִם־לֹא (’im-lo’).

71 tn The word “proudly” is not in the Hebrew text, but is implied (note the following line).

72 tn This verb is only found in Prov 6:21. But E. Dhorme (Job, 470) suggests that (with metathesis) we have a derivative מַעֲדַנּוֹת (ma’adannot, “bonds; ties”) in 38:31.

73 sn Many commentators place vv. 38-40b at the end of v. 34, so that there is no return to these conditional clauses after his final appeal.

74 sn Some commentators have suggested that the meaning behind this is that Job might not have kept the year of release (Deut 15:1), and the law against mixing seed (Lev 19:19). But the context will make clear that the case considered is obtaining the land without paying for it and causing the death of its lawful owner (see H. H. Rowley, Job [NCBC], 206). Similar to this would be the case of Naboth’s vineyard.

75 tn Heb “without silver.”

76 tc The versions have the verb “grieved” here. The Hebrew verb means “to breathe,” but the form is Hiphil. This verb in that stem could mean something of a contemptuous gesture, like “sniff” in Mal 1:13. But with נֶפֶשׁ (nefesh) in Job 11:20 it means “to cause death,” i.e., “to cause to breathe out; to expire.” This is likely the meaning here, although it is possible that it only meant “to cause suffering” to the people.

77 tn There is some debate over the meaning of בְּעָלֶיהָ (bÿ’aleyha), usually translated “its owners.” Dahood, following others (although without their emendations), thought it referred to “laborers” (see M. Dahood, Bib 41 [1960]: 303; idem, Bib 43 [1962]: 362).

78 tn The word בָּאְשָׁה (bo’shah, from בָּאַשׁ [ba’as, “to have a foul smell”]) must refer to foul smelling weeds.


NET Bible® - Job 32

Job 32

V. The Speeches of Elihu (32:1-37:24)

Elihu’s First Speech1

32:1 So these three men refused to answer2 Job further, because he was righteous in his3 own eyes. 32:2 Then Elihu son of Barakel the Buzite, of the family of Ram, became very angry.4 He was angry5 with Job for justifying6 himself rather than God.7 32:3 With Job’s8 three friends he was also angry, because they could not find9 an answer, and so declared Job guilty.10 32:4 Now Elihu had waited before speaking11 to Job, because the others12 were older than he was. 32:5 But when Elihu saw13 that the three men had no further reply,14 he became very angry.

Elihu Claims Wisdom

32:6 So Elihu son of Barakel the Buzite spoke up:15

“I am young,16 but you are elderly;

that is why I was fearful,17

and afraid to explain18 to you what I know.

32:7 I said to myself, ‘Age19 should speak,20

and length of years21 should make wisdom known.’

32:8 But it is a spirit in people,

the breath22 of the Almighty,

that makes them understand.

32:9 It is not the aged23 who are wise,

nor old men who understand what is right.

32:10 Therefore I say, ‘Listen24 to me.

I, even I, will explain what I know.’

32:11 Look, I waited for you to speak;25

I listened closely to your wise thoughts,26while you were searching for words.

32:12 Now I was paying you close attention,27

yet28 there was no one proving Job wrong,29

not one of you was answering his statements!

32:13 So do not say,30 ‘We have found wisdom!

God will refute31 him, not man!’

32:14 Job32 has not directed33 his words to me,

and so I will not reply to him with your arguments.34

Job’s Friends Failed to Answer35

32:15 “They are dismayed36 and cannot answer any more;

they have nothing left to say.37

32:16 And I have waited.38 But because they do not speak,

because they stand there and answer no more,

32:17 I too will answer my part,

I too will explain what I know.

32:18 For I am full of words,

and the spirit within me39 constrains me.40

32:19 Inside I am like wine which has no outlet,41

like new wineskins42 ready to burst!

32:20 I will speak,43 so that I may find relief;

I will open my lips, so that I may answer.

32:21 I will not show partiality to anyone,44

nor will I confer a title45 on any man.

32:22 for I do not know how to give honorary titles,46

if I did,47 my Creator would quickly do away with me.48

Next Chapter


NET Bible® - Job 32 Notes

1 sn There are now four speeches from another friend of Job, Elihu. But Job does not reply to any of these, nor does the Lord. The speeches show a knowledge of the debate that has gone on, but they take a different approach entirely. Elihu’s approach is that suffering is a discipline from God, to teach his people. In other words, Job was suffering to vindicate God’s confidence in him. His speeches are an interesting part of the book, but they too are irrelevant to Job’s actual case. In the first speech, there is a short introduction (32:1-5), and then the speech proper with these sections: Elihu will speak because his youth is wiser (32:6-14), and his friends arguments failed (32:15-22); he calls for Job’s attention (33:1-7), claims Job’s case is wrong (33:8-13), and Job’s argument that God does not answer is false (33:14-28), and then makes an appeal to Job (33:29-33). It becomes evident that Elihu correctly identified Job’s determination to maintain his integrity at God’s expense as the primary problem in at least the latter stages of the dialogues (32:1-3; 34:37; 35:16; cf. 38:2; 40:8; 42:3). Elihu was respectful of his elders (32:4), but remained uninfected by their error (32:14). He sought to maintain impartiality (32:21-22) and to offer true wisdom (33:33), believed like Job that a mediator existed (33:23-24), and desired Job’s vindication (33:32). In addition, Elihu focused on vindicating God’s actions (34:12; 35:10-11; 36:2-3, 22-26) and announced the coming theophany (37:1-5, 22). It appears that he was not included in the divine condemnation of Job’s friends (42:7-9) and was excluded from Job’s prayer of intercession (42:8-10) – both perhaps implying divine approval of his behavior and words.

2 tn The form is the infinitive construct (“answer”) functioning as the object of the preposition; the phrase forms the complement of the verb “they ceased to answer” (= “they refused to answer further”).

3 tc The LXX, Syriac, and Symmachus have “in their eyes.” This is adopted by some commentators, but it does not fit the argument.

4 tn The verse begins with וַיִּחַר אַף (vayyikhar ’af, “and the anger became hot”), meaning Elihu became very angry.

5 tn The second comment about Elihu’s anger comes right before the statement of its cause. Now the perfect verb is used: “he was angry.”

6 tn The explanation is the causal clause עַל־צַדְּקוֹ נַפְשׁוֹ (’al-tsaddÿqo nafsho, “because he justified himself”). It is the preposition with the Piel infinitive construct with a suffixed subjective genitive.

7 tc The LXX and Latin versions soften the expression slightly by saying “before God.”

8 tn Heb “his”; the referent (Job) has been specified in the translation to indicate whose friends they were.

9 tn The perfect verb should be given the category of potential perfect here.

10 tc This is one of the eighteen “corrections of the scribes” (tiqqune sopherim); it originally read, “and they declared God [in the wrong].” The thought was that in abandoning the debate they had conceded Job’s point.

11 tc This reading requires repointing the word בִּדְבָרִים (bidbarim, “with words”) to בְּדָבְּרָם (bÿdabbÿram, “while they spoke [with Job]”). If the MT is retained, it would mean “he waited for Job with words,” which while understandable is awkward.

12 tn Heb “they”; the referent (the other friends) has been specified in the translation for clarity.

13 tn The first clause beginning with a vav (ו) consecutive and the preterite can be subordinated to the next similar verb as a temporal clause.

14 tn Heb “that there was no reply in the mouth of the three men.”

15 tn Heb “answered and said.”

16 tn The text has “small in days.”

17 tn The verb זָחַלְתִּי (zakhalti) is found only here in the OT, but it is found in a ninth century Aramaic inscription as well as in Biblical Aramaic. It has the meaning “to be timid” (see H. H. Rowley, Job [NCBC], 208).

18 tn The Piel infinitive with the preposition (מֵחַוֹּת, mekhavvot) means “from explaining.” The phrase is the complement: “explain” what Elihu feared.

19 tn Heb “days.”

20 tn The imperfect here is to be classified as an obligatory imperfect.

21 tn Heb “abundance of years.”

22 tn This is the word נְשָׁמָה (nÿshamah, “breath”); according to Gen 2:7 it was breathed into Adam to make him a living person (“soul”). With that divine impartation came this spiritual understanding. Some commentators identify the רוּחַ (ruakh) in the first line as the Spirit of God; this “breath” would then be the human spirit. Whether Elihu knew that much, however, is hard to prove.

23 tn The MT has “the great” or “the many,” meaning great in years according to the parallelism.

24 tc In most Hebrew mss this imperative is singular, and so addressed to Job. But two Hebrew mss and the versions have the plural. Elihu was probably addressing all of them.

25 tn Heb “for your words.”

26 tn The word means “understanding.” It refers to the faculty of perception and comprehension; but it also can refer to what that produces, especially when it is in the plural (see Ps 49:4). See R. Gordis, Job, 368. Others translate it “reasonings,” “arguments,” etc.

27 tn The verb again is from בִּין (bin, “to perceive; to understand”); in this stem it means to “to pay close attention.”

28 tn The particle הִנֵּה (hinneh, “behold”) has a deictic force here, calling attention to the thought that is now presented.

29 tn The participle מוֹכִיחַ (mokhiakh) is from the verb יָכַח (yakhakh) that has been used frequently in the book of Job. It means “to argue; to contend; to debate; to prove; to dispute.” The usage of the verb shows that it can focus on the beginning of an argument, the debating itself, or the resolution of the conflict. Here the latter is obviously meant, for they did argue and contend and criticize – but could not prove Job wrong.

30 tn Heb “lest you say.” R. Gordis (Job, 368) calls this a breviloquence: “beware lest [you say].” He then suggests the best reading for their quote to be, “We have attained wisdom, but only God can refute him, not man.” H. H. Rowley (Job [NCBC], 209) suggests the meaning is a little different, namely, that they are saying they have found wisdom in Job, and only God can deal with it. Elihu is in effect saying that they do not need God, for he is quite capable for this.

31 tn The root is נָדַף (nadaf, “to drive away; to drive off”). Here it is in the abstract sense of “succeed in doing something; confound,” and so “refute; rebut.” Dhorme wants to change the meaning of the word with a slight emendation in the text, deriving it from אָלַף (’alaf, “instruct”) the form becoming יַלְּפֶנוּ (yallÿfenu) instead of יִדְּפֶנּוּ (yiddÿfenu), obtaining the translation “God will instruct us.” This makes a smoother reading, but does not have much support for it.

32 tn Heb “he”; the referent (Job) has been specified in the translation for clarity.

33 tn The verb עַרַךְ (’arakh) means “to arrange in order; to set forth; to direct; to marshal.” It is used in military contexts for setting the battle array; it is used in legal settings for preparing the briefs.

34 tn Heb “your words.”

35 sn Elihu now will give another reason why he will speak – the arguments of these friends failed miserably. But before he gets to his argument, he will first qualify his authority.

36 tn The verb חַתּוּ (khattu) is from חָתַת (khatat) which means “to be terrified.” But here it stresses the resulting dilemma. R. Gordis (Job, 369) renders it, “they are shattered, beaten in an argument.”

37 tn Heb “words have moved away from them,” meaning words are gone from them, they have nothing left to say.

38 tn Some commentators take this as a question: “And shall [or must] I wait because they do not speak?” (A. B. Davidson, R. Gordis). But this is not convincing because the silence of the friends is the reason for him to speak, not to wait.

39 tn Heb “the spirit of my belly.”

40 tn The verb צוּק (tsuq) means “to constrain; to urge; to press.” It is used in Judg 14:17; 16:16 with the sense of wearing someone down with repeated entreaties. Elihu cannot withhold himself any longer.

41 tn Heb “in my belly I am like wine that is not opened” (a Niphal imperfect), meaning sealed up with no place to escape.

42 tc The Hebrew text has כְּאֹבוֹת חֲדָשִׁים (kÿ’ovot khadashim), traditionally rendered “like new wineskins.” But only here does the phrase have this meaning. The LXX has “smiths” for “new,” thus “like smith’s bellows.” A. Guillaume connects the word with an Arabic word for a wide vessel for wine shaped like a cup (“Archaeological and philological note on Job 32:19,” PEQ 93 [1961]: 147-50). Some have been found in archaeological sites. The poor would use skins, the rich would use jars. The key to putting this together is the verb at the end of the line, יִבָּקֵעַ (yibbaqea’, “that are ready to burst”). The point of the statement is that Elihu is bursting to speak, and until now has not had the opening.

43 tn The cohortative expresses Elihu’s resolve to speak.

44 tn The idiom is “I will not lift up the face of a man.” Elihu is going to show no favoritism, but speak his mind.

45 tn The verb means “to confer an honorary title; to give a mark of distinction,” but it is often translated with the verb “flatter.” Elihu will not take sides, he will not use pompous titles.

46 tn The construction uses a perfect verb followed by the imperfect. This is a form of subordination equivalent to a complementary infinitive (see GKC 385-86 §120.c).

47 tn The words “if I did” are supplied in the translation to make sense out of the two clauses.

48 tn Heb “quickly carry me away.”


NET Bible® - Job 33

Job 33

Elihu Invites Job’s Attention

33:1 “But now, O Job, listen to my words,

and hear1 everything I have to say!2

33:2 See now, I have opened3 my mouth;

my tongue in my mouth has spoken.4

33:3 My words come from the uprightness of my heart,5

and my lips will utter knowledge sincerely.6

33:4 The Spirit of God has made me,

and the breath of the Almighty gives me life.7

33:5 Reply to me, if you can;

set your arguments8 in order before me

and take your stand!

33:6 Look, I am just like you in relation to God;

I too have been molded9 from clay.

33:7 Therefore no fear of me should terrify you,

nor should my pressure10 be heavy on you.11

Elihu Rejects Job’s Plea of Innocence

33:8 “Indeed, you have said in my hearing12

(I heard the sound of the words!):

33:9 13 ‘I am pure, without transgression;

I am clean14 and have no iniquity.

33:10 15 Yet God16 finds occasions17 with me;

he regards me as his enemy!

33:11 18 He puts my feet in shackles;

he watches closely all my paths.’

33:12 Now in this, you are not right – I answer you,19

for God is greater than a human being.20

33:13 Why do you contend against him,

that he does not answer all a person’s21 words?

Elihu Disagrees With Job’s View of God

33:14 “For God speaks, the first time in one way,

the second time in another,

though a person does not perceive22 it.

33:15 In a dream, a night vision,

when deep sleep falls on people

as they sleep in their beds.

33:16 Then he gives a revelation23 to people,

and terrifies them with warnings,24

33:17 to turn a person from his sin,25

and to cover a person’s pride.26

33:18 He spares a person’s life from corruption,27

his very life from crossing over28 the river.

33:19 Or a person is chastened29 by pain on his bed,

and with the continual strife of his bones,30

33:20 so that his life loathes food,

and his soul rejects appetizing fare.31

33:21 His flesh wastes away from sight,

and his bones, which were not seen,

are easily visible.32

33:22 He33 draws near to the place of corruption,

and his life to the messengers of death.34

33:23 If there is an angel beside him,

one mediator35 out of a thousand,

to tell a person what constitutes his uprightness;36

33:24 and if37 God38 is gracious to him and says,

‘Spare39 him from going down

to the place of corruption,

I have found a ransom for him,’40

33:25 then his flesh is restored41 like a youth’s;

he returns to the days of his youthful vigor.42

33:26 He entreats God, and God43 delights in him,

he sees God’s face44 with rejoicing,

and God45 restores to him his righteousness.46

33:27 That person sings47 to others,48 saying:

‘I have sinned and falsified what is right,

but I was not punished according to what I deserved.49

33:28 He redeemed my life50

from going down to the place of corruption,

and my life sees the light!’

Elihu’s Appeal to Job51

33:29 “Indeed, God does all these things,

twice, three times, in his dealings52 with a person,

33:30 to turn back his life from the place of corruption,

that he may be enlightened with the light of life.

33:31 Pay attention, Job – listen to me;

be silent, and I will speak.

33:32 If you have any words,53 reply to me;

speak, for I want to justify you.54

33:33 If not, you listen to me;

be silent, and I will teach you wisdom.”

Next Chapter


NET Bible® - Job 33 Notes

1 tn Heb “give ear,” the Hiphil denominative verb from “ear.”

2 tn Heb “hear all my words.”

3 tn The perfect verbs in this verse should be classified as perfects of resolve: “I have decided to open…speak.”

4 sn H. H. Rowley (Job [NCBC], 210) says, “The self-importance of Elihu is boundless, and he is the master of banality.” He adds that whoever wrote these speeches this way clearly intended to expose the character rather than exalt him.

5 tc This expression is unusual; R. Gordis (Job, 371) says it can be translated, “the purity of my heart [is reflected] in my words,” but that is far-fetched and awkward. So there have been suggestions for emending יֹשֶׁר (yosher, “uprightness”). Kissane’s makes the most sense if a change is desired: “shall reveal” (an Arabic sense of yasher), although Holscher interpreted “shall affirm” (yasher, with a Syriac sense). Dhorme has “my heart will repeat” (יָשׁוּר, yashur), but this is doubtful. If Kissane’s view is taken, it would say, “my heart will reveal my words.” Some commentators would join “and knowledge” to this colon, and read “words of knowledge” – but that requires even more emendations.

6 tn More literally, “and the knowledge of my lips they will speak purely.”

7 tc Some commentators want to put this verse after v. 6, while others omit the verse entirely. Elihu is claiming here that he is inspired by God.

tn The verb תְּחַיֵּנִי (tÿkhayyeni) is the Piel imperfect of the verb “to live.” It can mean “gives me life,” but it can also me “quickens me, enlivens me.”

8 tn The Hebrew text does not contain the term “arguments,” but this verb has been used already for preparing or arranging a defense.

9 tn The verb means “nipped off,” as a potter breaks off a piece of clay when molding a vessel.

10 tc The noun means “my pressure; my burden” in the light of the verb אָכֲף (’akhaf, “to press on; to grip tightly”). In the parallel passages the text used “hand” and “rod” in the hand to terrify. The LXX has “hand” here for this word. But simply changing it to “hand” is ruled out because the verb is masculine.

11 tn See Job 9:34 and 13:21.

12 tn Heb “in my ears.”

13 sn See Job 9:21; 10:7; 23:7; 27:4; ch. 31.

14 tn The word is a hapax legomenon; hap is from חָפַף (khafaf). It is used in New Hebrew in expressions like “to wash” the head. Cognates in Syriac and Akkadian support the meaning “to wash; to clean.”

15 sn See Job 10:13ff.; 19:6ff.; and 13:24.

16 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

17 tn The Hebrew means “frustrations” or “oppositions.” The RSV has “displeasure,” NIV “faults,” and NRSV “occasions.” Rashi chose the word found in Judg 14:4 – with metathesis – meaning “pretexts” (תֹּאֲנוֹת, to’anot); this is followed by NAB, NASB.

18 sn See Job 13:27.

19 tn The meaning of this verb is “this is my answer to you.”

20 tc The LXX has “he that is above men is eternal.” Elihu is saying that God is far above Job’s petty problems.

21 tc The MT has “all his words.” This must refer to “man” in the previous verse. But many wish to change it to “my words,” since it would be summarizing Job’s complaint to God.

22 tn The Syriac and the Vulgate have “and he does not repeat it,” a reading of the text as it is, according to E. Dhorme (Job, 403). But his argument is based on another root with this meaning – a root which does not exist (see L. Dennefeld, RB 48 [1939]: 175). The verse is saying that God does speak to man.

23 tn The idiom is “he uncovers the ear of men.” This expression means “inform” in Ruth 4:4; 1 Sam 20:2, etc. But when God is the subject it means “make a revelation” (see 1 Sam 9:15; 2 Sam 7:27).

24 tc Heb “and seals their bonds.” The form of the present translation, “and terrifies them with warnings,” is derived only by emending the text. Aquila, the Vulgate, Syriac, and Targum Job have “their correction” for “their bond,” which is what the KJV used. But the LXX, Aquila, and the Syriac have “terrifies” for the verb. This involves a change in pointing from יָחְתֹּם (yakhtom) to יְחִתֵּם (yÿkhittem). The LXX has “appearances of fear” instead of “bonds.” The point of the verse seems to be that by terrifying dreams God makes people aware of their ways.

25 tc The MT simply has מַעֲשֶׂה (ma’aseh, “deed”). The LXX has “from his iniquity” which would have been מֵעַוְלָה (me’avlah). The two letters may have dropped out by haplography. The MT is workable, but would have to mean “[evil] deeds.”

26 tc Here too the sense of the MT is difficult to recover. Some translations took it to mean that God hides pride from man. Many commentators changed יְכַסֶּה (yÿkhasseh, “covers”) to יְכַסֵּחַ (yÿkhasseakh, “he cuts away”), or יְכַלֶּה (yÿkhalleh, “he puts an end to”). The various emendations are not all that convincing.

27 tn A number of interpreters and translations take this as “the pit” (see Job 17:14; cf. NAB, NASB, NIV, NRSV).

28 tc Here is another difficult line. The verb normally means “to pass through; to pass over,” and so this word would normally mean “from passing through [or over].” The word שֶׁלַח (shelakh) does at times refer to a weapon, but most commentators look for a parallel with “the pit [or corruption].” One suggestion is שְׁאוֹלָה (shÿ’olah, “to Sheol”), proposed by Duhm. Dhorme thought it was שַׁלַח (shalakh) and referred to the passageway to the underworld (see M. Tsevat, VT 4 [1954]: 43; and Svi Rin, BZ 7 [1963]: 25). See discussion of options in HALOT 1517-18 s.v. IV שֶׁלַח. The idea of crossing the river of death fits the idea of the passage well, although the reading “to perish by the sword” makes sense and was followed by the NIV.

29 tc The MT has the passive form, and so a subject has to be added: “[a man] is chastened.” The LXX has the active form, indicating “[God] chastens,” but the object “a man” has to be added. It is understandable why the LXX thought this was active, within this sequence of verbs; and that is why it is the inferior reading.

30 tc The Kethib “the strife of his bones is continual,” whereas the Qere has “the multitude of his bones are firm.” The former is the better reading in this passage. It indicates that the pain is caused by the ongoing strife.

31 tn Heb “food of desire.” The word “rejects” is not in the Hebrew text, but is supplied in the translation for clarity.

32 tc Heb “are laid bare.” This is the Qere reading; the Kethib means “bare height.” Gordis reverses the word order: “his bones are bare [i.e., crushed] so that they cannot be looked upon.” But the sense of that is not clear.

33 tn Heb “his soul [נֶפֶשׁ, nefesh, “life”] draws near.”

34 tn The MT uses the Hiphil participle, “to those who cause death.” This seems to be a reference to the belief in demons that brought about death, an idea not mentioned in the Bible itself. Thus many proposals have been made for this expression. Hoffmann and Budde divide the word into לְמוֹ מֵתִּים (lÿmo metim) and simply read “to the dead.” Dhorme adds a couple of letters to get לִמְקוֹם מֵתִּים (limqom metim, “to the place [or abode] of the dead”).

35 sn The verse is describing the way God can preserve someone from dying by sending a messenger (translated here as “angel”), who could be human or angelic. This messenger will interpret/mediate God’s will. By “one … out of a thousand” Elihu could have meant either that one of the thousands of messengers at God’s disposal might be sent or that the messenger would be unique (see Eccl 7:28; and cp. Job 9:3).

36 tn This is a smoother reading. The MT has “to tell to a man his uprightness,” to reveal what is right for him. The LXX translated this word “duty”; the choice is adopted by some commentaries. However, that is too far from the text, which indicates that the angel/messenger is to call the person to uprightness.

37 tn This verse seems to continue the protasis begun in the last verse, with the apodosis coming in the next verse.

38 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

39 tc The verb is either taken as an anomalous form of פָּדַע (pada’, “to rescue; to redeem,” or “to exempt him”), or it is emended to some similar word, like פָּרַע (para’, “to let loose,” so Wright).

40 sn This verse and v. 28 should be compared with Ps 49:7-9, 15 (8-10, 16 HT) where the same basic vocabulary and concepts are employed.

41 tc The word רֻטֲפַשׁ (rutafash) is found nowhere else. One suggestion is that it should be יִרְטַב (yirtav, “to become fresh”), connected to רָטַב (ratav, “to be well watered [or moist]”). It is also possible that it was a combination of רָטַב (ratav, “to be well watered”) and טָפַשׁ (tafash, “to grow fat”). But these are all guesses in the commentaries.

42 tn The word describes the period when the man is healthy and vigorous, ripe for what life brings his way.

43 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

44 tn Heb “his face”; the referent (God) has been specified in the translation for clarity.

sn This is usually taken to mean that as a worshiper this individual comes into the presence of the Lord in prayer, and in the sanctuary he sees God’s face, i.e., he sees the evidence of God’s presence.

45 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

46 tc Many commentators think this line is superfluous and so delete it. The RSV changed the verb to “he recounts,” making the idea that the man publishes the news of his victory or salvation (taking “righteousness” as a metonymy of cause).

47 tc The verb יָשֹׁר (yashor) is unusual. The typical view is to change it to יָשִׁיר (yashir, “he sings”), but that may seem out of harmony with a confession. Dhorme suggests a root שׁוּר (shur, “to repeat”), but this is a doubtful root. J. Reider reads it יָשֵׁיר (yasher) and links it to an Arabic word “confesses” (ZAW 24 [1953]: 275).

48 tn Heb “to men.”

49 tn The verb שָׁוָה (shavah) has the impersonal meaning here, “it has not been requited to me.” The meaning is that the sinner has not been treated in accordance with his deeds: “I was not punished according to what I deserved.”

50 sn See note on “him” in v. 24.

51 sn Elihu will repeat these instructions for Job to listen, over and over in painful repetition. See note on the heading to 32:1.

52 tn The phrase “in his dealings” is not in the Hebrew text, but has been supplied in the translation for clarification.

53 tn Heb “if there are words.”

54 tn The infinitive construct serves as the complement or object of “I desire.” It could be rendered “to justify you” or “your justification, “namely, “that you be justified.”


NET Bible® - Job 34

Job 34

Elihu’s Second Speech1

34:1 Elihu answered:

34:2 “Listen to my words, you wise men;

hear2 me, you learned men.3

34:3 For the ear assesses4 words

as the mouth5 tastes food.

34:4 Let us evaluate6 for ourselves what is right;7

let us come to know among ourselves what is good.

34:5 For Job says, ‘I am innocent,8

but God turns away my right.

34:6 Concerning my right, should I lie?9

My wound10 is incurable,

although I am without transgression.’11

34:7 What man is like Job,

who12 drinks derision13 like water!

34:8 He goes about14 in company15 with evildoers,

he goes along16 with wicked men.17

34:9 For he says, ‘It does not profit a man

when he makes his delight with God.’18

God is Not Unjust

34:10 “Therefore, listen to me, you men of understanding.19

Far be it from20 God to do wickedness,

from the Almighty to do evil.

34:11 For he repays a person for his work,21

and according to the conduct of a person,

he causes the consequences to find him.22

34:12 Indeed, in truth, God does not act wickedly,

and the Almighty does not pervert justice.

34:13 Who entrusted23 to him the earth?

And who put him over24 the whole world?

34:14 If God25 were to set his heart on it,26

and gather in his spirit and his breath,

34:15 all flesh would perish together

and human beings would return to dust.

God Is Impartial and Omniscient

34:16 “If you have27 understanding, listen to this,

hear what I have to say.28

34:17 Do you really think29

that one who hates justice can govern?30

And will you declare guilty

the supremely righteous31 One,

34:18 who says to a king,32 ‘Worthless man’33

and to nobles, ‘Wicked men,’

34:19 who shows no partiality to princes,

and does not take note of34 the rich more than the poor,

because all of them are the work of his hands?

34:20 In a moment they die, in the middle of the night,35

people36 are shaken37 and they pass away.

The mighty are removed effortlessly.38

34:21 For his eyes are on the ways of an individual,

he observes all a person’s39 steps.

34:22 There is no darkness, and no deep darkness,

where evildoers can hide themselves.40

34:23 For he does not still consider a person,41

that he should come before God in judgment.

34:24 He shatters the great without inquiry,42

and sets up others in their place.

34:25 Therefore, he knows their deeds,

he overthrows them43 in the night44

and they are crushed.

34:26 He strikes them for their wickedness,45

in a place where people can see,46

34:27 because they have turned away from following him,

and have not understood47 any of his ways,

34:28 so that they caused48 the cry of the poor

to come before him,

so that he hears49 the cry of the needy.

34:29 But if God50 is quiet, who can condemn51 him?

If he hides his face, then who can see him?

Yet52 he is over the individual and the nation alike,53

34:30 so that the godless man should not rule,

and not lay snares for the people.54

Job Is Foolish to Rebel

34:31 “Has anyone said to God,

‘I have endured chastisement,55

but I will not act wrongly any more.

34:32 Teach me what I cannot see.56

If I have done evil, I will do so no more.’

34:33 Is it your opinion57 that God58 should recompense it,

because you reject this?59

But you must choose, and not I,

so tell us what you know.

34:34 Men of understanding say to me –

any wise man listening to me says –

34:35 that60 Job speaks without knowledge

and his words are without understanding.61

34:36 But62 Job will be tested to the end,

because his answers are like those of wicked men.

34:37 For he adds transgression63 to his sin;

in our midst he claps his hands,64

and multiplies his words against God.”

Next Chapter


NET Bible® - Job 34 Notes

1 sn This speech of Elihu focuses on defending God. It can be divided into these sections: Job is irreligious (2-9), God is just (10-15), God is impartial and omniscient (16-30), Job is foolish to rebel (31-37).

2 tn Heb “give ear to me.”

3 tn The Hebrew word means “the men who know,” and without a complement it means “to possess knowledge.”

4 tn Or “examines; tests; tries; discerns.”

5 tn Or “palate”; the Hebrew term refers to the tongue or to the mouth in general.

6 sn Elihu means “choose after careful examination.”

7 tn The word is מִשְׁפָּט (mishpat) again, with the sense of what is right or just.

8 tn Heb “righteous,” but in this context it means to be innocent or in the right.

9 tn The verb is the Piel imperfect of כָּזַב (kazav), meaning “to lie.” It could be a question: “Should I lie [against my right?] – when I am innocent. If it is repointed to the Pual, then it can be “I am made to lie,” or “I am deceived.” Taking it as a question makes good sense here, and so emendations are unnecessary.

10 tn The Hebrew text has only “my arrow.” Some commentators emend that word slightly to get “my wound.” But the idea could be derived from “arrows” as well, the wounds caused by the arrows. The arrows are symbolic of God’s affliction.

11 tn Heb “without transgression”; but this is parallel to the first part where the claim is innocence.

12 tn Heb “he drinks,” but coming after the question this clause may be subordinated.

13 tn The scorn or derision mentioned here is not against Job, but against God. Job scorns God so much, he must love it. So to reflect this idea, Gordis has translated it “blasphemy” (cf. NAB).

14 tn The perfect verb with the vav (ו) consecutive carries the sequence forward from the last description.

15 tn The word חֶבְרַה (khevrah, “company”) is a hapax legomenon. But its meaning is clear enough from the connections to related words and this context as well.

16 tn The infinitive construct with the ל (lamed) preposition may continue the clause with the finite verb (see GKC 351 §114.p).

17 tn Heb “men of wickedness”; the genitive is attributive (= “wicked men”).

18 tn Gordis, however, takes this expression in the sense of “being in favor with God.”

19 tn Heb “men of heart.” The “heart” is used for the capacity to understand and make the proper choice. It is often translated “mind.”

20 tn For this construction, see Job 27:5.

21 tn Heb “for the work of man, he [= God] repays him.”

22 tn Heb “he causes it to find him.” The text means that God will cause a man to find (or receive) the consequences of his actions.

23 tn The verb פָּקַד (paqad) means “to visit; to appoint; to number.” Here it means “to entrust” for care and governing. The implication would be that there would be someone higher than God – which is what Elihu is repudiating by the rhetorical question. No one entrusted God with this.

24 tn The preposition is implied from the first half of the verse.

25 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

26 tc This is the reading following the Qere. The Kethib and the Syriac and the LXX suggest a reading יָשִׂים (yasim, “if he [God] recalls”). But this would require leaving out “his heart,” and would also require redividing the verse to make “his spirit” the object. It makes better parallelism, but may require too many changes.

27 tn The phrase “you have” is not in the Hebrew text, but is implied.

28 tn Heb “the sound of my words.”

29 tn The force of הַאַף (ha’af) is “Is it truly the case?” The point is being made that if Job were right God could not be judging the world.

30 tn The verb חָבַשׁ (khavash) has the basic idea of “to bind,” as in binding on the yoke, and then in the sense of subduing people under authority (cf. Assyrian absanu). The imperfect verb here is best expressed with the potential nuance.

31 tn The two words could be taken separately, but they seem to form a fine nominal hendiadys, because the issue is God’s justice. So the word for power becomes the modifier.

32 tc Heb “Does one say,” although some smooth it out to say “Is it fit to say?” For the reading “who says,” the form has to be repointed to הַאֹמֵר (ha’omer) meaning, “who is the one saying.” This reading is supported by the LXX, Vulgate, and Syriac. Also it seems to flow better with the following verse. It would be saying that God is over the rulers and can rebuke them. The former view is saying that no one rebukes kings, much less Job rebuking God.

33 tn The word בְּלִיָּעַל (bÿliyya’al) means both “worthless” and “wicked.” It is common in proverbial literature, and in later writings it became a description of Satan. It is usually found with “son of.”

34 tn The verb means “to give recognition; to take note of” and in this passage with לִפְנֵי (lifne, “before”) it means to show preferential treatment to the rich before the poor. The word for “rich” here is an unusual word, found parallel to “noble” (Isa 32:2). P. Joüon thinks it is a term of social distinction (Bib 18 [1937]: 207-8).

35 tn Dhorme transposes “in the middle of the night” with “they pass away” to get a smoother reading. But the MT emphasizes the suddenness by putting both temporal ideas first. E. F. Sutcliffe leaves the order as it stands in the text, but adds a verb “they expire” after “in the middle of the night” (“Notes on Job, textual and exegetical,” Bib 30 [1949]: 79ff.).

36 tn R. Gordis (Job, 389) thinks “people” here mean the people who count, the upper class.

37 tn The verb means “to be violently agitated.” There is no problem with the word in this context, but commentators have made suggestions for improving the idea. The proposal that has the most to commend it, if one were inclined to choose a new word, is the change to יִגְוָעוּ (yigva’u, “they expire”; so Ball, Holscher, Fohrer, and others).

38 tn Heb “not by hand.” This means without having to use force.

39 tn Heb “his”; the referent (a person) has been specified in the translation for clarity.

40 tn The construction of this colon uses the Niphal infinitive construct from סָתַר (satar, “to be hidden; to hide”). The resumptive adverb makes this a relative clause in its usage: “where the evildoers can hide themselves.”

41 tn Heb “for he does not put upon man yet.” This has been given a wide variety of interpretations, all of which involve a lot of additional thoughts. The word עוֹד (’od, “yet, still”) has been replaced with מוֹעֵד (mo’ed, “an appointed time,” Reiske and Wright), with the ם (mem) having dropped out by haplography. This makes good sense. If the MT is retained, the best interpretation would be that God does not any more consider (from “place upon the heart”) man, that he might appear in judgment.

42 tn Heb “[with] no investigation.”

43 tn The direct object “them” is implied and has been supplied in the translation for clarity.

44 tn The Hebrew term “night” is an accusative of time.

45 tn Heb “under wicked men,” or “under wickednesses.” J. C. Greenfield shows that the preposition can mean “among” as well (“Prepositions B Tachat in Jes 57:5,” ZAW 32 [1961]: 227). That would allow “among wicked men.” It could also be “instead of” or even “in return for [their wickedness]” which is what the RSV does.

46 tn The text simply uses רֹאִים (ro’im): “[in the place where there are] seers,” i.e., spectators.

47 tn The verb הִשְׂכִּילוּ (hiskilu) means “to be prudent; to be wise.” From this is derived the idea of “be wise in understanding God’s will,” and “be successful because of prudence” – i.e., successful with God.

48 tn The verse begins with the infinitive construct of בּוֹא (bo’, “go”), showing the result of their impious actions.

49 tn The verb here is an imperfect; the clause is circumstantial to the preceding clause, showing either the result, or the concomitant action.

50 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

51 tn The verb in this position is somewhat difficult, although it does make good sense in the sentence – it is just not what the parallelism would suggest. So several emendations have been put forward, for which see the commentaries.

52 tn The line simply reads “and over a nation and over a man together.” But it must be the qualification for the points being made in the previous lines, namely, that even if God hides himself so no one can see, yet he is still watching over them all (see H. H. Rowley, Job [NCBC], 222).

53 tn The word translated “alike” (Heb “together”) has bothered some interpreters. In the reading taken here it is acceptable. But others have emended it to gain a verb, such as “he visits” (Beer), “he watches over” (Duhm), “he is compassionate” (Kissane), etc. But it is sufficient to say “he is over.”

54 tn This last verse is difficult because it is unbalanced and cryptic. Some have joined the third line of v. 29 with this entire verse to make a couplet. But the same result is achieved by simply regarding this verse as the purpose of v. 29. But there still are some words that must be added. In the first colon, “[he is over the nations]…preventing from ruling.” And in the second colon, “laying” has to be supplied before “snares.”

55 tn The Hebrew text has only “I lift up” or “I bear” (= I endure). The reading “I have been led astray” is obtained by changing the vowels to read a passive. If the MT is retained, an object has to be supplied, such as “chastisement” (so RSV, NASB) or “punishment” (NRSV). If not, then a different reading would be followed (e.g., “I was misguided” [NAB]; “I am guilty” [NIV]).

56 tn Heb “what I do not see,” more specifically, “apart from [that which] I see.”

57 tn Heb “is it from with you,” an idiomatic expression meaning “to suit you” or “according to your judgment.”

58 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

59 tn There is no object on the verb, and the meaning is perhaps lost. The best guess is that Elihu is saying Job has rejected his teaching.

60 tn Adding “that” in the translation clarifies Elihu’s indirect citation of the wise individuals’ words.

61 tn The Hiphil infinitive construct is here functioning as a substantive. The word means “prudence; understanding.”

62 tc The MT reads אָבִי (’avi, “my father”), which makes no sense. Some follow the KJV and emend the word to make a verb “I desire” or use the noun “my desire of it.” Others follow an Arabic word meaning “entreat, I pray” (cf. ESV, “Would that Job were tried”). The LXX and the Syriac versions have “but” and “surely” respectively. Since this is the only ms support, albeit weak, it may be the best choice. In this sense Elihu would be saying that because of Job’s attitude God will continue to test him.

63 tn Although frequently translated “rebellion,” the basic meaning of this Hebrew term is “transgression.”

64 tc If this reading stands, it would mean that Job shows contempt, meaning that he mocks them and accuses God. It is a bold touch, but workable. Of the many suggested emendations, Dhorme alters some of the vowels and obtains a reading “and casts doubt among us,” and then takes “transgression” from the first colon for the complement. Some commentators simply delete the line.


NET Bible® - Job 35

Job 35

Elihu’s Third Speech1

35:1 Then Elihu answered:

35:2 “Do you think this to be2 just:

when3 you say, ‘My right before God.’4

35:3 But you say, ‘What will it profit you,’5

and, ‘What do I gain by not sinning?’6

35:4 I7 will reply to you,8

and to your friends with you.

35:5 Gaze at the heavens and see;

consider the clouds, which are higher than you!9

35:6 If you sin, how does it affect God?10

If your transgressions are many,

what does it do to him?11

35:7 If you are righteous, what do you give to God,

or what does he receive from your hand?

35:8 Your wickedness affects only12 a person like yourself,

and your righteousness only other people.13

35:9 “People14 cry out

because of the excess of oppression;15

they cry out for help

because of the power16 of the mighty.17

35:10 But no one says, ‘Where is God, my Creator,

who gives songs in the night,18

35:11 who teaches us19 more than20 the wild animals of the earth,

and makes us wiser than the birds of the sky?’

35:12 Then21 they cry out – but he does not answer –

because of the arrogance of the wicked.

35:13 Surely it is an empty cry22 – God does not hear it;

the Almighty does not take notice of it.

35:14 How much less, then,

when you say that you do not perceive him,

that the case is before him

and you are waiting for him!23

35:15 And further,24 when you say

that his anger does not punish,25

and that he does not know transgression!26

35:16 So Job opens his mouth to no purpose;27

without knowledge he multiplies words.”

Next Chapter


NET Bible® - Job 35 Notes

1 sn This short speech falls into two sections: Elihu refutes Job’s claim that goodness avails nothing (35:2-8), asserting that when the cry of the afflicted goes unanswered they have not learned their lesson (35:9-16).

2 tn The line could be read as “do you reckon this for justice? Here “to be” is understood.

3 tn The word “when” is not in the Hebrew text, but is implied.

4 tn The brief line could be interpreted in a number of ways. The MT simply has “my right from God.” It could be “I am right before God,” “I am more just/right than God” (identifying the preposition as a comparative min (מִן); cf. J. E. Hartley, Job [NICOT], 463), “I will be right before God,” or “My just cause against God.”

5 tn The referent of “you” is usually understood to be God.

6 tn The Hebrew text merely says, “What do I gain from my sin?” But Job has claimed that he has not sinned, and so this has to be elliptical: “more than if I had sinned” (H. H. Rowley, Job [NCBC], 224). It could also be, “What do I gain without sin?”

7 tn The emphatic pronoun calls attention to Elihu who will answer these questions.

8 tn The Hebrew text adds, “with words,” but since this is obvious, for stylistic reasons it has not been included in the translation.

9 tn The preposition is taken here as a comparative min (מִן). The line could also read “that are high above you.” This idea has appeared in the speech of Eliphaz (22:12), Zophar (11:7ff.), and even Job (9:8ff.).

10 tn Heb “him” (also in v. 7); the referent (God) has been specified in the translation for clarity.

11 tn See Job 7:20.

12 tn The phrase “affects only” is supplied in the translation of this nominal sentence.

sn According to Strahan, “Elihu exalts God’s greatness at the cost of His grace, His transcendence at the expense of His immanence. He sets up a material instead of a spiritual stand of profit and loss. He does not realize that God does gain what He desires most by the goodness of men, and loses what He most loves by their evil.”

13 tn Heb “and to [or for] a son of man, your righteousness.”

14 tn The word “people” is supplied, because the sentence only has the masculine plural verb.

15 tn The final noun is an abstract plural, “oppression.” There is no reason to change it to “oppressors” to fit the early versions. The expression is literally “multitude of oppression.”

16 tn Heb “the arm,” a metaphor for strength or power.

17 tn Or “of the many” (see HALOT 1172 s.v. I רַב 6.a).

18 tn There have been several attempts to emend the line, none of which are particularly helpful or interesting. H. H. Rowley (Job [NCBC], 225) says, “It is a pity to rob Elihu of a poetic line when he creates one.”

19 tn The form in the text, the Piel participle from אָלַף (’alaf, “teach”) is written in a contracted form; the full form is מְאַלְּפֵנוּ (mÿ’allÿfenu).

20 tn Some would render this “teaches us by the beasts.” But Elihu is stressing the unique privilege humans have.

21 tn The adverb שָׁם (sham, “there”) connects this verse to v. 11. “There” can be locative or temporal – and here it is temporal (= “then”).

22 tn Heb “surely – vanity, he does not hear.” The cry is an empty cry, not a prayer to God. Dhorme translates it, “It is a pure waste of words.”

23 sn The point is that if God does not listen to those who do not turn to him, how much less likely is he to turn to one who complains against him.

24 tn The expression “and now” introduces a new complaint of Elihu – in addition to the preceding. Here the verb of v. 14, “you say,” is understood after the temporal ki (כִּי).

25 tn The verb פָקַד (paqad) means “to visit” (also “to appoint; to muster; to number”). When God visits, it means that he intervenes in one’s life for blessing or cursing (punishing, destroying).

26 tn The word פַּשׁ (pash) is a hapax legomenon. K&D 12:275 derived it from an Arabic word meaning “belch,” leading to the idea of “overflow.” BDB 832 s.v. defines it as “folly.” Several define it as “transgression” on the basis of the versions (Theodotion, Symmachus, Vulgate). The RSV took it as “greatly heed,” but that is not exactly “greatly know,” when the text beyond that requires “not know at all.” The NIV has “he does not take the least notice of wickedness.”

27 tn The word הֶבֶל (hevel) means “vanity; futility; to no purpose.”


NET Bible® - Job 36

Job 36

Elihu’s Fourth Speech1

36:1 Elihu said further:2

36:2 “Be patient3 with me a little longer

and I will instruct you,

for I still have words to speak on God’s behalf.4

36:3 With my knowledge I will speak comprehensively,5

and to my Creator I will ascribe righteousness.6

36:4 For in truth, my words are not false;

it is one complete7 in knowledge

who is with you.

36:5 Indeed, God is mighty; and he does not despise people,8

he9 is mighty, and firm10 in his intent.11

36:6 He does not allow the wicked to live,12

but he gives justice to the poor.

36:7 He does not take his eyes13 off the righteous;

but with kings on the throne

he seats the righteous14 and exalts them forever.15

36:8 But if they are bound in chains,16

and held captive by the cords of affliction,

36:9 then he reveals17 to them what they have done,18

and their transgressions,

that they were behaving proudly.

36:10 And he reveals19 this20 for correction,

and says that they must turn21 from evil.

36:11 If they obey and serve him,

they live out their days in prosperity

and their years in pleasantness.22

36:12 But if they refuse to listen,

they pass over the river of death,23

and expire without knowledge.

36:13 The godless at heart24 nourish anger,25

they do not cry out even when he binds them.

36:14 They die26 in their youth,

and their life ends among the male cultic prostitutes.27

36:15 He delivers the afflicted by28 their29 afflictions,

he reveals himself to them30 by their suffering.

36:16 And surely, he drew you31 from the mouth of distress,

to a wide place, unrestricted,32

and to the comfort33 of your table

filled with rich food.34

36:17 But now you are preoccupied with the judgment due the wicked,

judgment and justice take hold of you.

36:18 Be careful that35 no one entices you with riches;

do not let a large bribe36 turn you aside.

36:19 Would your wealth37 sustain you,

so that you would not be in distress,38

even all your mighty efforts?39

36:20 Do not long for the cover of night

to drag people away from their homes.40

36:21 Take heed, do not turn to evil,

for because of this you have been tested41 by affliction.

36:22 Indeed, God is exalted in his power;

who is a teacher42 like him?

36:23 Who has prescribed his ways for him?

Or said to him, ‘You have done what is wicked’?

36:24 Remember to extol43 his work,

which people have praised in song.

36:25 All humanity has seen it;

people gaze on it from afar.

The Work and Wisdom of God

36:26 “Yes, God is great – beyond our knowledge!44

The number of his years is unsearchable.

36:27 He draws up drops of water;

they distill45 the rain into its mist,46

36:28 which the clouds pour down

and shower on humankind abundantly.

36:29 Who can understand the spreading of the clouds,

the thunderings of his pavilion?47

36:30 See how he scattered48 his lightning49 about him;

he has covered the depths50 of the sea.

36:31 It is by these that he judges51 the nations

and supplies food in abundance.

36:32 With his hands52 he covers53 the lightning,

and directs it against its target.

36:33 54 His thunder announces the coming storm,

the cattle also, concerning the storm’s approach.

Next Chapter


NET Bible® - Job 36 Notes

1 sn This very lengthy speech can be broken down into the following sections: the discipline of suffering (36:2-25), the work and wisdom of God (36:26–37:24).

2 tn The use of וַיֹּסֶף (vayyosef) is with the hendiadys construction: “and he added and said,” meaning “and he said again, further.”

3 tn The verb כָּתַּר (kattar) is the Piel imperative; in Hebrew the word means “to surround” and is related to the noun for crown. But in Syriac it means “to wait.” This section of the book of Job will have a few Aramaic words.

4 tn The Hebrew text simply has “for yet for God words.”

5 tn Heb “I will carry my knowledge to-from afar.” The expression means that he will give a wide range to knowledge, that he will speak comprehensively.

6 tn This line gives the essence of all of Elihu’s speech – to give or ascribe righteousness to God against the charges of Job. Dhorme translates this “I will justify my Maker,” and that is workable if it carries the meaning of “declaring to be right.”

7 tn The word is תְּמִים (tÿmim), often translated “perfect.” It is the same word used of Job in 2:3. Elihu is either a complete stranger to modesty or is confident regarding the knowledge that he believes God has revealed to him for this situation. See the note on the heading before 32:1.

8 tn The object “people” is not in the Hebrew text but is implied.

9 tn The text simply repeats “mighty.”

10 tn The last two words are simply כֹּחַ לֵב (koakh lev, “strong in heart”), meaning something like “strong; firm in his decisions.”

11 tc There are several problems in this verse: the repetition of “mighty,” the lack of an object for “despise,” and the meaning of “strength of heart.” Many commentators reduce the verse to a single line, reading something like “Lo, God does not reject the pure in heart” (Kissane). Dhorme and Pope follow Nichols with: “Lo, God is mighty in strength, and rejects not the pure in heart.” This reading moved “mighty” to the first line and took the second to be בַּר (bar, “pure”).

12 tn Or “he does not keep the wicked alive.”

13 tc Many commentators accept the change of “his eyes” to “his right” (reading דִּינוֹ [dino] for עֵינָיו [’enayv]). There is no compelling reason for the change; it makes the line commonplace.

14 tn Heb “them”; the referent (the righteous) has been repeated from the first part of the verse for clarity.

15 tn Heb “he seats them forever and exalts them.” The last verb can be understood as expressing a logical consequence of the preceding action (cf. GKC 328 §111.l = “he seats them forever so that he exalts them”). Or the two verbs can be taken as an adverbial hendiadys whereby the first modifies the second adverbially: “he exalts them by seating them forever” or “when he seats them forever” (cf. GKC 326 §111.d). Some interpret this verse to say that God seats kings on the throne, making a change in subject in the middle of the verse. But it makes better sense to see the righteous as the subject matter throughout – they are not only protected, but are exalted.

16 tn Dhorme thinks that the verse is still talking about kings, who may be in captivity. But this diverts attention from Elihu’s emphasis on the righteous.

17 tn The verb נָגַד (nagad) means “to declare; to tell.” Here it is clear that God is making known the sins that caused the enslavement or captivity, so “reveal” makes a good interpretive translation.

18 tn Heb “their work.”

19 tn The idiom once again is “he uncovers their ear.”

20 tn The revelation is in the preceding verse, and so a pronoun must be added to make the reference clear.

21 tn The verb שׁוּב (shuv, “to turn; to return”) is one of the two major words in the OT for “repent” – to return from evil. Here the imperfect should be obligatory – they must do it.

22 tc Some commentators delete this last line for metrical considerations. But there is no textual evidence for the deletion; it is simply the attempt by some to make the meter rigid.

23 tn This is a similar expression to the one in Job 33:18, where the suggestion was made by many that it means crossing over the canal or river of death. Some retain the earlier interpretation of “perish by the sword” (cf. NIV).

24 tn The expression “godless [or hypocrite] in heart” is an intensification of the description. It conveys that they are intentionally godless. See Matt 23:28.

25 tn Heb “they put anger.” This is usually interpreted to mean they lay up anger, or put anger in their hearts.

26 tn The text expresses this with “their soul dies.”

27 tn Heb “among the male prostitutes” who were at the temple – the “holy ones,” with “holy” being used in that sense of “separated to that form of temple service.” So uncleanness and shame are some of the connotations of the reference. Some modern translations give the general sense only: “their life ends in shame” (NRSV); “and perish among the reprobate” (NAB); “die…after wasting their lives in immoral living” (NLT).

28 tn The preposition בּ (bet) in these two lines is not location but instrument, not “in” but “by means of.” The affliction and the oppression serve as a warning for sin, and therefore a means of salvation.

29 tn Heb “his.”

30 tn Heb “he uncovers their ear.”

31 tn The Hebrew verb means “to entice; to lure; to allure; to seduce,” but these have negative connotations. The English “to persuade; to draw” might work better. The verb is the Hiphil perfect of סוּת (sut). But the nuance of the verb is difficult. It can be equivalent to an English present expressing what God is doing (Peake). But the subject is contested as well. Since the verb usually has an evil connotation, there have been attempts to make the “plaza” the subject – “the wide place has led you astray” (Ewald).

32 tn Heb “a broad place where there is no cramping beneath [or under] it.”

33 tn The word נַחַת (nakhat) could be translated “set” if it is connected with the verb נוּחַ (nuakh, “to rest,” but then “to lay to rest, to set”). Kissane translates it “comfort.” Dhorme thinks it could come from נוּחַ (nuakh, “to rest”) or נָחַת (nakhat, “to descend”). But his conclusion is that it is a dittography after “under it” (p. 545).

34 tn Heb “filled with fat.”

35 tn The first expression is idiomatic: the text says, “because wrath lest it entice you” – thus, beware.

36 tn The word is כֹּפֶר (kofer), often translated “ransom,” but frequently in the sense of a bribe.

37 tn The form in the MT is “your cry (for help).” See J. E. Hartley (Job [NICOT], 472-73) and E. Dhorme (Job, 547-48) on the difficulties.

38 tn This part has only two words לֹא בְצָר (lo’ bÿtsar, “not in distress”). The negated phrase serves to explain the first colon.

39 tc For the many suggestions and the reasoning here, see the commentaries.

40 tn The meaning of this line is difficult. There are numerous suggestions for emending the text. Kissane takes the first verb in the sense of “oppress,” and for “the night” he has “belonging to you,” meaning “your people.” This reads: “Oppress not them that belong not to you, that your kinsmen may mount up in their place.”

41 tn Normally “tested” would be the translation for the Niphal of בָּחַר (bakhar). Although the Qal is employed here, the context favors “tested” rather than “chose.”

42 tn The word מוֹרֶה (moreh) is the Hiphil participle from יָרַה (yarah). It is related to the noun תּוֹרָה (torah, “what is taught” i.e., the law).

43 tn The expression is “that you extol,” serving as an object of the verb.

44 tn The last part has the verbal construction, “and we do not know.” This clause is to be used adverbially: “beyond our understanding.”

45 tn The verb means “to filter; to refine,” and so a plural subject with the drops of water as the subject will not work. So many read the singular, “he distills.”

46 tn This word עֵד (’ed) occurs also in Gen 2:6. The suggestion has been that instead of a mist it represents an underground watercourse that wells up to water the ground.

47 tn Heb “his booth.”

48 tn The word actually means “to spread,” but with lightning as the object, “to scatter” appears to fit the context better.

49 tn The word is “light,” but taken to mean “lightning.” Theodotion had “mist” here, and so most commentators follow that because it is more appropriate to the verb and the context.

50 tn Heb “roots.”

51 tn The verb is יָדִין (yadin, “he judges”). Houbigant proposedיָזוּן (yazun, “he nourishes”). This has found wide acceptance among commentators (cf. NAB). G. R. Driver retained the MT but gave a meaning “enriches” to the verb (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 88ff.).

52 tn R. Gordis (Job, 422) prefers to link this word with the later Hebrew word for “arch,” not “hands.”

53 tn Because the image might mean that God grabs the lightning and hurls it like a javelin (cf. NLT), some commentators want to change “covers” to other verbs. Dhorme has “lifts” (נִשָּׂא [nissa’] for כִּסָּה [kissah]). This fit the idea of God directing the lightning bolts.

54 tn Peake knew of over thirty interpretations for this verse. The MT literally says, “He declares his purpose [or his shout] concerning it; cattle also concerning what rises.” Dhorme has it: “The flock which sniffs the coming storm has warned the shepherd.” Kissane: “The thunder declares concerning him, as he excites wrath against iniquity.” Gordis translates it: “His thunderclap proclaims his presence, and the storm his mighty wrath.” Many more could be added to the list.


NET Bible® - Job 37

Job 37

37:1 At this also my heart pounds

and leaps from its place.

37:2 Listen carefully1 to the thunder of his voice,

to the rumbling2 that proceeds from his mouth.

37:3 Under the whole heaven he lets it go,

even his lightning to the far corners3 of the earth.

37:4 After that a voice roars;

he thunders with an exalted voice,

and he does not hold back his lightning bolts4

when his voice is heard.

37:5 God thunders with his voice in marvelous ways;5

he does great things beyond our understanding.6

37:6 For to the snow he says, ‘Fall7 to earth,’

and to the torrential rains,8 ‘Pour down.’9

37:7 He causes everyone to stop working,10

so that all people11 may know12 his work.

37:8 The wild animals go to their lairs,

and in their dens they remain.

37:9 A tempest blows out from its chamber,

icy cold from the driving winds.13

37:10 The breath of God produces ice,

and the breadth of the waters freeze solid.

37:11 He loads the clouds with moisture;14

he scatters his lightning through the clouds.

37:12 The clouds15 go round in circles,

wheeling about according to his plans,

to carry out16 all that he commands them

over the face of the whole inhabited world.

37:13 Whether it is for punishment17 for his land,

or whether it is for mercy,

he causes it to find its mark.18

37:14 “Pay attention to this, Job!

Stand still and consider the wonders God works.

37:15 Do you know how God commands them,19

how he makes lightning flash in his storm cloud?20

37:16 Do you know about the balancing21 of the clouds,

that wondrous activity of him who is perfect in knowledge?

37:17 You, whose garments are hot

when the earth is still because of the south wind,

37:18 will you, with him, spread out22 the clouds,

solid as a mirror of molten metal?

37:19 Tell us what we should23 say to him.

We cannot prepare a case24

because of the darkness.

37:20 Should he be informed that I want25 to speak?

If a man speaks, surely he would be swallowed up!

37:21 But now, the sun26 cannot be looked at27 –

it is bright in the skies –

after a wind passed and swept the clouds away.28

37:22 From the north he comes in golden splendor;29

around God is awesome majesty.

37:23 As for the Almighty,30 we cannot attain to him!

He is great in power,

but justice31 and abundant righteousness he does not oppress.

37:24 Therefore people fear him,

for he does not regard all the wise in heart.”32

Next Chapter


NET Bible® - Job 37 Notes

1 tn The imperative is followed by the infinitive absolute from the same root to express the intensity of the verb.

2 tn The word is the usual word for “to meditate; to murmur; to groan”; here it refers to the low building of the thunder as it rumbles in the sky. The thunder is the voice of God (see Ps 29).

3 tn Heb “wings,” and then figuratively for the extremities of garments, of land, etc.

4 tn The verb simply has the pronominal suffix, “them.” The idea must be that when God brings in all the thunderings he does not hold back his lightning bolts either.

5 tn The form is the Niphal participle, “wonders,” from the verb פָּלָא (pala’, “to be wonderful; to be extraordinary”). Some commentators suppress the repeated verb “thunders,” and supply other verbs like “shows” or “works,” enabling them to make “wonders” the object of the verb rather than leaving it in an adverbial role. But as H. H. Rowley (Job [NCBC], 236) notes, no change is needed, for one is not surprised to find repetition in Elihu’s words.

6 tn Heb “and we do not know.”

7 tn The verb actually means “be” (found here in the Aramaic form). The verb “to be” can mean “to happen, to fall, to come about.”

8 tn Heb “and [to the] shower of rain and shower of rains, be strong.” Many think the repetition grew up by variant readings; several Hebrew mss delete the second pair, and so many editors do. But the repetition may have served to stress the idea that the rains were heavy.

9 tn Heb “Be strong.”

10 tn Heb “by the hand of every man he seals.” This line is intended to mean with the heavy rains God suspends all agricultural activity.

11 tc This reading involves a change in the text, for in MT “men” is in the construct. It would be translated, “all men whom he made” (i.e., all men of his making”). This is the translation followed by the NIV and NRSV. Olshausen suggested that the word should have been אֲנָשִׁים (’anashim) with the final ם (mem) being lost to haplography.

12 tn D. W. Thomas suggested a meaning of “rest” for the verb, based on Arabic. He then reads אֱנוֹשׁ (’enosh) for man, and supplies a ם (mem) to “his work” to get “that every man might rest from his work [in the fields].”

13 tn The “driving winds” reflects the Hebrew “from the scatterers.” This refers to the north winds that bring the cold air and the ice and snow and hard rains.

14 tn The word “moisture” is drawn from רִי (ri) as a contraction for רְוִי (rÿvi). Others emended the text to get “hail” (NAB) or “lightning,” or even “the Creator.” For these, see the various commentaries. There is no reason to change the reading of the MT when it makes perfectly good sense.

15 tn The words “the clouds” are supplied from v. 11; the sentence itself actually starts: “and it goes round,” referring to the cloud.

16 tn Heb “that it may do.”

17 tn Heb “rod,” i.e., a rod used for punishment.

18 tn This is interpretive; Heb “he makes find it.” The lightning could be what is intended here, for it finds its mark. But R. Gordis (Job, 429) suggests man is the subject – let him find what it is for, i.e., the fate appropriate for him.

19 tn The verb is בְּשׂוּם (bÿsum, from שִׂים [sim, “set”]), so the idea is how God lays [or sets] [a command] for them. The suffix is proleptic, to be clarified in the second colon.

20 tn Dhorme reads this “and how his stormcloud makes lightning to flash forth?”

21 tn As indicated by HALOT 618 s.v. מִפְלָשׂ, the concept of “balancing” probably refers to “floating” or “suspension” (cf. NIV’s “how the clouds hang poised” and J. E. Hartley, Job [NICOT], 481-82, n. 2).

22 tn The verb means “to beat out; to flatten,” and the analogy in the next line will use molten metal. From this verb is derived the word for the “firmament” in Gen 1:6-8, that canopy-like pressure area separating water above and water below.

23 tn The imperfect verb here carries the obligatory nuance, “what we should say?”

24 tn The verb means “to arrange; to set in order.” From the context the idea of a legal case is included.

25 tn This imperfect works well as a desiderative imperfect.

26 tn The light here must refer to the sun in the skies that had been veiled by the storm. Then, when the winds blew the clouds away, it could not be looked at because it was so dazzling. Elihu’s analogy will be that God is the same – in his glory one cannot look at him or challenge him.

27 tn The verb has an indefinite subject, and so should be a passive here.

28 tn Heb “and cleaned them.” The referent is the clouds (v. 18), which has been supplied in the translation for clarity. There is another way of reading this verse: the word translated “bright” means “dark; obscured” in Syriac. In this interpretation the first line would mean that they could not see the sun, because it was darkened by the clouds, but then the wind came and blew the clouds away. Dhorme, Gray, and several others take it this way, as does the NAB.

29 tn The MT has “out of the north comes gold.” Left in that sense the line seems irrelevant. The translation “golden splendor” (with RV, RSV, NRSV, NIV) depends upon the context of theophany. Others suggest “golden rays” (Dhorme), the aurora borealis (Graetz, Gray), or some mythological allusion (Pope), such as Baal’s palace. Golden rays or splendor is what is intended, although the reference is not to a natural phenomenon – it is something that would suggest the glory of God.

30 tn The name “Almighty” is here a casus pendens, isolating the name at the front of the sentence and resuming it with a pronoun.

31 tn The MT places the major disjunctive accent (the atnach) under “power,” indicating that “and justice” as a disjunctive clause starting the second half of the verse (with ESV, NASB, NIV, NLT). Ignoring the Masoretic accent, NRSV has “he is great in power and justice.”

32 sn The phrase “wise of heart” was used in Job 9:4 in a negative sense.


NET Bible® - Job 38

Job 38

VI. The Divine Speeches (38:1-42:6)

The Lord’s First Speech1

38:1 Then the Lord answered Job out of the whirlwind:2

38:2 “Who is this3 who darkens counsel4

with words without knowledge?

38:3 Get ready for a difficult task5 like a man;

I will question you

and you will inform me!

God’s questions to Job

38:4 “Where were you

when I laid the foundation6 of the earth?

Tell me,7 if you possess understanding!

38:5 Who set its measurements – if8 you know –

or who stretched a measuring line across it?

38:6 On what9 were its bases10 set,

or who laid its cornerstone –

38:7 when the morning stars11 sang12 in chorus,13

and all the sons of God14 shouted for joy?

38:8 “Who shut up15 the sea with doors

when it burst forth,16 coming out of the womb,

38:9 when I made17 the storm clouds its garment,

and thick darkness its swaddling band,18

38:10 when I prescribed19 its limits,

and set20 in place its bolts and doors,

38:11 when I said, ‘To here you may come21

and no farther,22

here your proud waves will be confined’?23

38:12 Have you ever in your life24 commanded the morning,

or made the dawn know25 its place,

38:13 that it might seize the corners of the earth,26

and shake the wicked out of it?

38:14 The earth takes shape like clay under a seal;27

its features28 are dyed29 like a garment.

38:15 Then from the wicked the light is withheld,

and the arm raised in violence30 is broken.31

38:16 Have you gone to the springs that fill the sea,32

or walked about in the recesses of the deep?

38:17 Have the gates of death been revealed to you?33

Have you seen the gates of deepest darkness?34

38:18 Have you considered the vast expanses of the earth?

Tell me, if you know it all!

38:19 “In what direction35 does light reside,

and darkness, where is its place,

38:20 that you may take them to their borders

and perceive the pathways to their homes?36

38:21 You know, for you were born before them;37

and the number of your days is great!

38:22 Have you entered the storehouse38 of the snow,

or seen the armory39 of the hail,

38:23 which I reserve for the time of trouble,

for the day of war and battle?40

38:24 In what direction is lightning41 dispersed,

or the east winds scattered over the earth?

38:25 Who carves out a channel for the heavy rains,

and a path for the rumble of thunder,

38:26 to cause it to rain on an uninhabited land,42

a desert where there are no human beings,43

38:27 to satisfy a devastated and desolate land,

and to cause it to sprout with vegetation?44

38:28 Does the rain have a father,

or who has fathered the drops of the dew?

38:29 From whose womb does the ice emerge,

and the frost from the sky,45 who gives birth to it,

38:30 when the waters become hard46 like stone,

when the surface of the deep is frozen solid?

38:31 Can you tie the bands47 of the Pleiades,

or release the cords of Orion?

38:32 Can you lead out

the constellations48 in their seasons,

or guide the Bear with its cubs?49

38:33 Do you know the laws of the heavens,

or can you set up their rule over the earth?

38:34 Can you raise your voice to the clouds

so that a flood of water covers you?50

38:35 Can you send out lightning bolts, and they go?

Will they say to you, ‘Here we are’?

38:36 Who has put wisdom in the heart,51

or has imparted understanding to the mind?

38:37 Who by wisdom can count the clouds,

and who can tip over52 the water jars of heaven,

38:38 when the dust hardens53 into a mass,

and the clumps of earth stick together?

38:39 “Do you hunt prey for the lioness,

and satisfy the appetite54 of the lions,

38:40 when they crouch in their dens,

when they wait in ambush in the thicket?

38:41 Who prepares prey for the raven,

when its young cry out to God

and wander about55 for lack of food?

Next Chapter


NET Bible® - Job 38 Notes

1 sn This is the culmination of it all, the revelation of the Lord to Job. Most interpreters see here the style and content of the author of the book, a return to the beginning of the book. Here the Lord speaks to Job and displays his sovereign power and glory. Job has lived through the suffering – without cursing God. He has held to his integrity, and nowhere regretted it. But he was unaware of the real reason for the suffering, and will remain unaware throughout these speeches. God intervenes to resolve the spiritual issues that surfaced. Job was not punished for sin. And Job’s suffering had not cut him off from God. In the end the point is that Job cannot have the knowledge to make the assessments he made. It is wiser to bow in submission and adoration of God than to try to judge him. The first speech of God has these sections: the challenge (38:1-3), the surpassing mysteries of earth and sky beyond Job’s understanding (4-38), and the mysteries of animal and bird life that surpassed his understanding (38:39–39:30).

2 sn This is not the storm described by Elihu – in fact, the Lord ignores Elihu. The storm is a common accompaniment for a theophany (see Ezek 1:4; Nah 1:3; Zech 9:14).

3 tn The demonstrative pronoun is used here to emphasize the interrogative pronoun (see GKC 442 §136.c).

4 sn The referent of “counsel” here is not the debate between Job and the friends, but the purposes of God (see Ps 33:10; Prov 19:21; Isa 19:17). Dhorme translates it “Providence.”

5 tn Heb “Gird up your loins.” This idiom basically describes taking the hem of the long garment or robe and pulling it up between the legs and tucking it into the front of the belt, allowing easier and freer movement of the legs. “Girding the loins” meant the preparation for some difficult task (Jer 1:17), or for battle (Isa 5:27), or for running (1 Kgs 18:46). C. Gordon suggests that it includes belt-wrestling, a form of hand-to-hand mortal combat (“Belt-wrestling in the Bible World,” HUCA 23 [1950/51]: 136).

6 tn The construction is the infinitive construct in a temporal clause, using the preposition and the subjective genitive suffix.

7 tn The verb is the imperative; it has no object “me” in the text.

8 tn The particle כּ (ki) is taken here for a conditional clause, “if you know” (see GKC 498 §159.dd). Others take it as “surely” with a biting irony.

9 tn For the interrogative serving as a genitive, see GKC 442 §136.b.

10 sn The world was conceived of as having bases and pillars, but these poetic descriptions should not be pressed too far (e.g., see Ps 24:2, which may be worded as much for its polemics against Canaanite mythology as anything).

11 sn The expression “morning stars” (Heb “stars of the morning”) is here placed in parallelism to the angels, “the sons of God.” It may refer to the angels under the imagery of the stars, or, as some prefer, it may poetically include all creation. There is a parallel also with the foundation of the temple which was accompanied by song (see Ezra 3:10,11). But then the account of the building of the original tabernacle was designed to mirror creation (see M. Fishbane, Biblical Text and Texture).

12 tn The construction, an adverbial clause of time, uses רָנָן (ranan), which is often a ringing cry, an exultation. The parallelism with “shout for joy” shows this to be enthusiastic acclamation. The infinitive is then continued in the next colon with the vav (ו) consecutive preterite.

13 tn Heb “together.” This is Dhorme’s suggestion for expressing how they sang together.

14 tn See Job 1:6.

15 tn The MT has “and he shut up.” The Vulgate has “Who?” and so many commentaries and editions adopt this reading, if not from the Vulgate, then from the sense of the sequence in the text itself.

16 tn The line uses two expressions, first the temporal clause with גִּיחַ (giakh, “when it burst forth”) and then the finite verb יֵצֵא (yetse’, “go out”) to mark the concomitance of the two actions.

17 tn The temporal clause here uses the infinitive from שִׂים (sim, “to place; to put; to make”). It underscores the sovereign placing of things.

18 tn This noun is found only here. The verb is in Ezek 16:4, and a related noun is in Ezek 30:21.

19 tc The MT has “and I broke,” which cannot mean “set, prescribed” or the like. The LXX and the Vulgate have such a meaning, suggesting a verb עֲשִׁית (’ashiyt, “plan, prescribe”). A. Guillaume finds an Arabic word with a meaning “measured it by span by my decree.” Would God give himself a decree? R. Gordis simply argues that the basic meaning “break” develops the connotation of “decide, determine” (2 Sam 5:24; Job 14:3; Dan 11:36).

20 tn Dhorme suggested reversing the two verbs, making this the first, and then “shatter” for the second colon.

21 tn The imperfect verb receives the permission nuance here.

22 tn The text has תֹסִיף (tosif, “and you may not add”), which is often used idiomatically (as in verbal hendiadys constructions).

23 tn The MT literally says, “here he will put on the pride of your waves.” The verb has no expressed subject and so is made a passive voice. But there has to be some object for the verb “put,” such as “limit” or “boundary”; the translations “confined; halted; stopped” all serve to paraphrase such an idea. The LXX has “broken” at this point, suggesting the verse might have been confused – but “breaking the pride” of the waves would mean controlling them. Some commentators have followed this, exchanging the verb in v. 11 with this one.

24 tn The Hebrew idiom is “have you from your days?” It means “never in your life” (see 1 Sam 25:28; 1 Kgs 1:6).

25 tn The verb is the Piel of יָדַע (yada’, “to know”) with a double accusative.

26 sn The poetic image is that darkness or night is like a blanket that covers the earth, and at dawn it is taken by the edges and shaken out. Since the wicked function under the cover of night, they are included in the shaking when the dawn comes up.

27 sn The verse needs to be understood in the context: as the light shines in the dawn, the features of the earth take on a recognizable shape or form. The language is phenomenological.

28 tn Heb “they”; the referent (the objects or features on the earth) has been specified in the translation for clarity.

29 tc The MT reads “they stand up like a garment” (NASB, NIV) or “its features stand out like a garment” (ESV). The reference could be either to embroidered decoration on a garment or to the folds of a garment (REB: “until all things stand out like the folds of a cloak”; cf. J. E. Hartley, Job [NICOT], 497, “the early light of day makes the earth appear as a beautiful garment, exquisite in design and glorious in color”). Since this is thought to be an odd statement, some suggest with Ehrlich that the text be changed to תִּצָּבַּע (titsabba’, “is dyed [like a garment]”). This reference would be to the colors appearing on the earth’s surface under daylight. The present translation follows the emendation.

30 tn Heb “the raised arm.” The words “in violence” are not in the Hebrew text, but are supplied in the translation to clarify the metaphor.

31 sn What is active at night, the violence symbolized by the raised arm, is broken with the dawn. G. R. Driver thought the whole verse referred to stars, and that the arm is the navigator’s term for the line of stars (“Two astronomical passages in the Old Testament,” JTS 4 [1953]: 208-12).

32 tn Heb “the springs of the sea.” The words “that fill” are supplied in the translation to clarify the meaning of the phrase.

33 tn Heb “uncovered to you.”

34 tn Some still retain the traditional phrase “shadow of death” in the English translation (cf. NIV). The reference is to the entrance to Sheol (see Job 10:21).

35 tn The interrogative with דֶרֶךְ (derekh) means “in what road” or “in what direction.”

36 tn The suffixes are singular (“that you may take it to its border…to its home”), referring to either the light or the darkness. Because either is referred to, the translation has employed plurals, since singulars would imply that only the second item, “darkness,” was the referent. Plurals are also employed by NAB and NIV.

37 tn The imperfect verb after the adverb אָז (’az, “then”) functions as a preterite: “you were born.” The line is sarcastic.

38 sn Snow and ice are thought of as being in store, brought out by God for specific purposes, such as times of battle (see Josh 10:11; Exod 9:2ff.; Isa 28:17; Isa 30:30; and Ps 18:12 [13]).

39 tn The same Hebrew term (אוֹצָר, ’otsar), has been translated “storehouse” in the first line and “armory” in the second. This has been done for stylistic variation, but also because “hail,” as one of God’s “weapons” (cf. the following verse) suggests military imagery; in this context the word refers to God’s “ammunition dump” where he stockpiles hail.

40 sn The terms translated war and battle are different Hebrew words, but both may be translated “war” or “battle” depending on the context.

41 tn Because the parallel with “light” and “east wind” is not tight, Hoffmann proposed ‘ed instead, “mist.” This has been adopted by many. G. R. Driver suggests “parching heat” (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 91-92).

42 tn Heb “on a land, no man.”

43 tn Heb “a desert, no man in it.”

44 tn Heb “to cause to sprout a source of vegetation.” The word מֹצָא (motsa’) is rendered “mine” in Job 28:1. The suggestion with the least changes is Wright’s: צָמֵא (tsame’, “thirsty”). But others choose מִצִּיָּה (mitsiyyah, “from the steppe”).

45 tn Or “heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

46 tn Several suggest that the verb is not from חָבָא (khava’, “to hide”) but from a homonym, “to congeal.” This may be too difficult to support, however.

47 tn This word is found here and in 1 Sam 15:32. Dhorme suggests, with others, that there has been a metathesis (a reversal of consonants), and it is the same word found in Job 31:36 (“bind”). G. R. Driver takes it as “cluster” without changing the text (“Two astronomical passages in the Old Testament,” JTS 7 [1956] :3).

48 tn The word מַזָּרוֹת (mazzarot) is taken by some to refer to the constellations (see 2 Kgs 23:5), and by others as connected to the word for “crown,” and so “corona.”

49 sn See Job 9:9.

50 tc The LXX has “answer you,” and some editors have adopted this. However, the reading of the MT makes better sense in the verse.

51 tn This verse is difficult because of the two words, טֻחוֹת (tukhot, rendered here “heart”) and שֶׂכְוִי (sekhvi, here “mind”). They have been translated a number of ways: “meteor” and “celestial appearance”; the stars “Procyon” and “Sirius”; “inward part” and “mind”; even as birds, “ibis” and “cock.” One expects them to have something to do with nature – clouds and the like. The RSV accordingly took them to mean “meteor” (from a verb “to wander”) and “a celestial appearance.” But these meanings are not well-attested.

52 tn The word actually means “to cause to lie down.”

53 tn The word means “to flow” or “to cast” (as in casting metals). So the noun developed the sense of “hard,” as in cast metal.

54 tn Heb “fill up the life of.”

55 tn The verse is difficult, making some suspect that a line has dropped out. The little birds in the nest hardly go wandering about looking for food. Dhorme suggest “and stagger for lack of food.”


NET Bible® - Job 39

Job 39

39:1 “Are you acquainted with the way1

the mountain goats2 give birth?

Do you watch as the wild deer give birth to their young?

39:2 Do you count the months they must fulfill,

and do you know the time they give birth?3

39:3 They crouch, they bear4 their young,

they bring forth the offspring they have carried.5

39:4 Their young grow strong, and grow up in the open;6

they go off, and do not return to them.

39:5 Who let the wild donkey go free?

Who released the bonds of the donkey,

39:6 to whom I appointed the steppe for its home,

the salt wastes as its dwelling place?

39:7 It scorns the tumult in the town;

it does not hear the shouts of a driver.7

39:8 It ranges the hills as its pasture,

and searches after every green plant.

39:9 Is the wild ox willing to be your servant?

Will it spend the night at your feeding trough?

39:10 Can you bind the wild ox8 to a furrow with its rope,

will it till the valleys, following after you?

39:11 Will you rely on it because its strength is great?

Will you commit9 your labor to it?

39:12 Can you count on10 it to bring in11 your grain,12

and gather the grain13 to your threshing floor?14

39:13 15 “The wings of the ostrich16 flap with joy,17

but are they the pinions and plumage of a stork?18

39:14 For she leaves19 her eggs on the ground,

and lets them be warmed on the soil.

39:15 She forgets that a foot might crush them,

or that a wild animal20 might trample them.

39:16 She is harsh21 with her young,

as if they were not hers;

she is unconcerned

about the uselessness of her labor.

39:17 For God deprived her of wisdom,

and did not impart understanding to her.

39:18 But as soon as she springs up,22

she laughs at the horse and its rider.

39:19 “Do you give the horse its strength?

Do you clothe its neck with a mane?23

39:20 Do you make it leap24 like a locust?

Its proud neighing25 is terrifying!

39:21 It26 paws the ground in the valley,27

exulting mightily,28

it goes out to meet the weapons.

39:22 It laughs at fear and is not dismayed;

it does not shy away from the sword.

39:23 On it the quiver rattles;

the lance and javelin29 flash.

39:24 In excitement and impatience it consumes the ground;30

it cannot stand still31 when the trumpet is blown.

39:25 At the sound of the trumpet, it says, ‘Aha!’

And from a distance it catches the scent of battle,

the thunderous shouting of commanders,

and the battle cries.

39:26 “Is it by your understanding that the hawk soars,32

and spreads its wings toward the south?

39:27 Is it at your command33 that the eagle soars,

and builds its nest on high?

39:28 It lives on a rock and spends the night there,

on a rocky crag34 and a fortress.35

39:29 From there it spots36 its prey,37

its eyes gaze intently from a distance.

39:30 And its young ones devour the blood,

and where the dead carcasses38 are,

there it is.”

Next Chapter


NET Bible® - Job 39 Notes

1 tn The text uses the infinitive as the object: “do you know the giving birth of?”

2 tn Or “ibex.”

3 tn Here the infinitive is again a substantive: “the time of their giving birth.”

4 tc The Hebrew verb used here means “to cleave,” and this would not have the object “their young.” Olshausen and others after him change the ח (khet) to ט (tet) and get a verb “to drop,” meaning “drop [= give birth to] young” as used in Job 21:10. G. R. Driver holds out for the MT, arguing it is an idiom, “to breach the womb” (“Problems in the Hebrew text of Job,” VTSup 3 [1955]: 92-93).

5 tn Heb “they cast forth their labor pains.” This word usually means “birth pangs” but here can mean what caused the pains (metonymy of effect). This fits better with the parallelism, and the verb (“cast forth”). The words “their offspring” are supplied in the translation for clarity; direct objects were often omitted when clear from the context, although English expects them to be included.

6 tn The idea is that of the open countryside. The Aramaism is found only here.

7 sn The animal is happier in open countryside than in a busy town, and on its own rather than being driven by a herdsman.

8 tn Some commentators think that the addition of the “wild ox” here is a copyist’s error, making the stich too long. They therefore delete it. Also, binding an animal to the furrow with ropes is unusual. So with a slight emendation Kissane came up with “Will you bind him with a halter of cord?” While the MT is unusual, the sense is understandable, and no changes, even slight ones, are absolutely necessary.

9 tn Heb “leave.”

10 tn The word is normally translated “believe” in the Bible. The idea is that of considering something dependable and acting on it. The idea of reliability is found also in the Niphal stem usages.

11 tc There is a textual problem here: יָשׁוּב (yashuv) is the Kethib, meaning “[that] he will return”; יָשִׁיב (yashiv) is the Qere, meaning “that he will bring in.” This is the preferred reading, since the object follows it. For commentators who think the line too unbalanced for this, the object is moved to the second colon, and the reading “returns” is taken for the first. But the MT is perfectly clear as it stands.

12 tn Heb “your seed”; this must be interpreted figuratively for what the seed produces.

13 tn Heb “gather it”; the referent (the grain) has been specified in the translation for clarity.

14 tn Simply, the MT has “and your threshing floor gather.” The “threshing floor” has to be an adverbial accusative of place.

15 tc This whole section on the ostrich is not included in the LXX. Many feel it is an interpolation and should therefore be deleted. The pattern of the chapter changes from the questions being asked to observations being made.

16 tn The word occurs only here and means “shrill cries.” If the MT is correct, this is a poetic name for the ostrich (see Lam 4:3).

17 tn Many proposals have been made here. The MT has a verb, “exult.” Strahan had “flap joyously,” a rendering followed by the NIV. The RSV uses “wave proudly.”

18 tn The point of this statement would be that the ostrich cannot compare to the stork. But there are many other proposals for this line – just about every commentator has a different explanation for it. Of the three words here, the first means “pinion,” the third “plumage,” and the second probably “stork,” although the LXX has “heron.” The point of this whole section is that the ostrich is totally lacking in parental care, whereas the stork is characterized by it. The Hebrew word for “stork” is the same word for “love”: חֲסִידָה (khasidah), an interpretation followed by the NASB. The most likely reading is “or are they the pinions and plumage of the stork?” The ostrich may flap about, but cannot fly and does not care for its young.

19 tn The meaning may have the connotation of “lays; places,” rather than simply abandoning (see M. Dahood, “The Root ’zb II in Job,” JBL 78 [1959]: 307f.).

20 tn Heb “an animal of the field.”

21 sn This verb, “to deal harshly; to harden; to treat cruelly,” is used for hardening the heart elsewhere (see Isa 63:17).

22 tn The colon poses a slight problem here. The literal meaning of the Hebrew verb translated “springs up” (i.e., “lifts herself on high”) might suggest flight. But some of the proposals involve a reading about readying herself to run.

23 tn The second half of the verse contains this hapax legomenon, which is usually connected with the word רַעְמָה (ra’mah, “thunder”). A. B. Davidson thought it referred to the quivering of the neck rather than the mane. Gray thought the sound and not the movement was the point. But without better evidence, a reading that has “quivering mane” may not be far off the mark. But it may be simplest to translate it “mane” and assume that the idea of “quivering” is part of the meaning.

24 sn The same ideas are found in Joel 2:4. The leaping motion is compared to the galloping of the horse.

25 tn The word could mean “snorting” as well (see Jer 8:16). It comes from the root “to blow.” If the horse is running and breathing hard, this could be the sense here.

26 tc The Hebrew text has a plural verb, “they paw.” For consistency and for stylistic reasons this is translated as a singular.

27 tn The armies would prepare for battles that were usually fought in the valleys, and so the horse was ready to charge. But in Ugaritic the word `mk means “force” as well as “valley.” The idea of “force” would fit the parallelism here well (see M. Dahood, “Value of Ugaritic for textual criticism,” Bib 40 [1959]: 166).

28 tn Or “in strength.”

29 tn This may be the scimitar (see G. Molin, “What is a kidon?” JSS 1 [1956]: 334-37).

30 tn “Swallow the ground” is a metaphor for the horse’s running. Gray renders the line: “quivering and excited he dashes into the fray.”

31 tn The use of אָמַן (’aman) in the Hiphil in this place is unique. Such a form would normally mean “to believe.” But its basic etymological meaning comes through here. The verb means “to be firm; to be reliable; to be dependable.” The causative here would mean “to make firm” or “to stand firm.”

32 tn This word occurs only here. It is connected to “pinions” in v. 13. Dhorme suggests “clad with feathers,” but the line suggests more the use of the wings.

33 tn Heb “your mouth.”

34 tn Heb “upon the tooth of a rock.”

35 tn The word could be taken as the predicate, but because of the conjunction it seems to be adding another description of the place of its nest.

36 tn The word means “search,” but can be used for a wide range of matters, including spying.

37 tn Heb “food.”

38 tn The word חֲלָלִים (khalalim) designates someone who is fatally wounded, literally the “pierced one,” meaning anyone or thing that dies a violent death.


NET Bible® - Job 40

Job 40

Job’s Reply to God’s Challenge

40:1 Then the Lord answered Job:

40:2 “Will the one who contends1 with the Almighty correct him?2

Let the person who accuses God give him an answer!”

40:3 Then Job answered the Lord:

40:4 “Indeed, I am completely unworthy3 – how could I reply to you?

I put4 my hand over my mouth to silence myself.5

40:5 I have spoken once, but I cannot answer;

twice, but I will say no more.”6

The Lord’s Second Speech7

40:6 Then the Lord answered Job from the whirlwind:

40:7 “Get ready for a difficult task8 like a man.

I will question you and you will inform me!

40:8 Would you indeed annul9 my justice?

Would you declare me guilty so that you might be right?

40:9 Do you have an arm as powerful as God’s,10

and can you thunder with a voice like his?

40:10 Adorn yourself, then, with majesty and excellency,

and clothe yourself with glory and honor!

40:11 Scatter abroad11 the abundance12 of your anger.

Look at every proud man13 and bring him low;

40:12 Look at every proud man and abase him;

crush the wicked on the spot!14

40:13 Hide them in the dust15 together,

imprison16 them17 in the grave.18

40:14 Then I myself will acknowledge19 to you

that your own right hand can save you.20

The Description of Behemoth21

40:15 “Look now at Behemoth,22 which I made as23 I made you;

it eats grass like the ox.

40:16 Look24 at its strength in its loins,

and its power in the muscles of its belly.

40:17 It makes its tail stiff25 like a cedar,

the sinews of its thighs are tightly wound.

40:18 Its bones are tubes of bronze,

its limbs like bars of iron.

40:19 It ranks first among the works of God,26

the One who made it

has furnished it with a sword.27

40:20 For the hills bring it food,28

where all the wild animals play.

40:21 Under the lotus trees it lies,

in the secrecy of the reeds and the marsh.

40:22 The lotus trees conceal it in their29 shadow;

the poplars by the stream conceal it.

40:23 If the river rages,30 it is not disturbed,

it is secure,31 though the Jordan

should surge up to its mouth.

40:24 Can anyone catch it by its eyes,32

or pierce its nose with a snare?33

Next Chapter


NET Bible® - Job 40 Notes

1 tn The form רֹב (rov) is the infinitive absolute from the verb רִיב (riv, “contend”). Dhorme wishes to repoint it to make it the active participle, the “one who argues with the Almighty.”

2 tn The verb יִסּוֹר (yissor) is found only here, but comes from a common root meaning “to correct; to reprove.” Several suggestions have been made to improve on the MT. Dhorme read it יָסוּר (yasur) in the sense of “to turn aside; to yield.” Ehrlich read this emendation as “to come to an end.” But the MT could be read as “to correct; to instruct.”

3 tn The word קַלֹּתִי (qalloti) means “to be light; to be of small account; to be unimportant.” From this comes the meaning “contemptible,” which in the causative stem would mean “to treat with contempt; to curse.” Dhorme tries to make the sentence a conditional clause and suggests this meaning: “If I have been thoughtless.” There is really no “if” in Job’s mind.

4 tn The perfect verb here should be classified as an instantaneous perfect; the action is simultaneous with the words.

5 tn The words “to silence myself” are supplied in the translation for clarity.

6 tn Heb “I will not add.”

7 sn The speech can be divided into three parts: the invitation to Job to assume the throne and rule the world (40:7-14), the description of Behemoth (40:15-24), and the description of Leviathan (41:1-34).

8 tn See note on “task” in 38:3.

9 tn The verb פָּרַר (parar) means “to annul; to break; to frustrate.” It was one thing for Job to claim his own integrity, but it was another matter altogether to nullify God’s righteousness in the process.

10 tn Heb “do you have an arm like God?” The words “as powerful as” have been supplied in the translation to clarify the metaphor.

11 tn The verb was used for scattering lightning (Job 37:11). God is challenging Job to unleash his power and judge wickedness in the world.

12 tn Heb “the overflowings.”

13 tn The word was just used in the positive sense of excellence or majesty; now the exalted nature of the person refers to self-exaltation, or pride.

14 tn The expression translated “on the spot” is the prepositional phrase תַּחְתָּם (takhtam, “under them”). “Under them” means in their place. But it can also mean “where someone stands, on the spot” (see Exod 16:29; Jos 6:5; Judg 7:21, etc.).

15 tn The word “dust” can mean “ground” here, or more likely, “grave.”

16 tn The verb חָבַשׁ (khavash) means “to bind.” In Arabic the word means “to bind” in the sense of “to imprison,” and that fits here.

17 tn Heb “their faces.”

18 tn The word is “secret place,” the place where he is to hide them, i.e., the grave. The text uses the word “secret place” as a metonymy for the grave.

19 tn The verb is usually translated “praise,” but with the sense of a public declaration or acknowledgment. It is from יָדָה (yadah, in the Hiphil, as here, “give thanks, laud”).

20 tn The imperfect verb has the nuance of potential imperfect: “can save; is able to save.”

21 sn The next ten verses are devoted to a portrayal of Behemoth (the name means “beast” in Hebrew). It does not fit any of the present material very well, and so many think the section is a later addition. Its style is more like that of a textbook. Moreover, if the animal is a real animal (the usual suggestion is the hippopotamus), then the location of such an animal is Egypt and not Palestine. Some have identified these creatures Behemoth and Leviathan as mythological creatures (Gunkel, Pope). Others point out that these creatures could have been dinosaurs (P. J. Maarten, NIDOTTE, 2:780; H. M. Morris, The Remarkable Record of Job, 115-22). Most would say they are real animals, but probably mythologized by the pagans. So the pagan reader would receive an additional impact from this point about God’s sovereignty over all nature.

22 sn By form the word is the feminine plural of the Hebrew word for “beast.” Here it is an abstract word – a title.

23 tn Heb “with you.” The meaning could be temporal (“when I made you”) – perhaps a reference to the sixth day of creation (Gen 1:24).

24 tn In both of these verses הִנֶּה (hinneh, “behold”) has the deictic force (the word is from Greek δείκνυμι, deiknumi, “to show”). It calls attention to something by pointing it out. The expression goes with the sudden look, the raised eye, the pointing hand – “O look!”

25 tn The verb חָפַץ (khafats) occurs only here. It may have the meaning “to make stiff; to make taut” (Arabic). The LXX and the Syriac versions support this with “erects.” But there is another Arabic word that could be cognate, meaning “arch, bend.” This would give the idea of the tail swaying. The other reading seems to make better sense here. However, “stiff” presents a serious problem with the view that the animal is the hippopotamus.

26 tn Heb “the ways of God.”

sn This may be a reference to Gen 1:24, where the first of the animal creation was the cattle – bÿhemah (בְּהֵמָה).

27 tc The literal reading of the MT is “let the one who made him draw near [with] his sword.” The sword is apparently a reference to the teeth or tusks of the animal, which cut vegetation like a sword. But the idea of a weapon is easier to see, and so the people who favor the mythological background see here a reference to God’s slaying the Beast. There are again many suggestions on how to read the line. The RV probably has the safest: “He that made him has furnished him with his sword” (the sword being a reference to the sharp tusks with which he can attack).

28 tn The word בּוּל (bul) probably refers to food. Many take it as an abbreviated form of יְבוּל (yÿvul, “produce of the field”). The vegetation that is produced on the low hills is what is meant.

29 tn The suffix is singular, but must refer to the trees’ shade.

30 tn The word ordinarily means “to oppress.” So many commentators have proposed suitable changes: “overflows” (Beer), “gushes” (Duhm), “swells violently” (Dhorme, from a word that means “be strong”).

31 tn Or “he remains calm.”

32 tn The idea would be either (1) catch it while it is watching, or (2) in some way disabling its eyes before the attack. But others change the reading; Ball suggested “with hooks” and this has been adopted by some modern English versions (e.g., NRSV).

33 tn Ehrlich altered the MT slightly to get “with thorns,” a view accepted by Driver, Dhorme and Pope.


NET Bible® - Job 41

Job 41

The Description of Leviathan

41:1 (40:25)1 “Can you pull in2 Leviathan with a hook,

and tie down3 its tongue with a rope?

41:2 Can you put a cord through its nose,

or pierce its jaw with a hook?

41:3 Will it make numerous supplications to you,4

will it speak to you with tender words?5

41:4 Will it make a pact6 with you,

so you could take it7 as your slave for life?

41:5 Can you play8 with it, like a bird,

or tie it on a leash9 for your girls?

41:6 Will partners10 bargain11 for it?

Will they divide it up12 among the merchants?

41:7 Can you fill its hide with harpoons

or its head with fishing spears?

41:8 If you lay your hand on it,

you will remember13 the fight,

and you will never do it again!

41:9 (41:1) 14 See, his expectation is wrong,15

he is laid low even at the sight of it.16

41:10 Is it not fierce17 when it is awakened?

Who is he, then, who can stand before it?18

41:11 (Who has confronted19 me that I should repay?20

Everything under heaven belongs to me!)21

41:12 I will not keep silent about its limbs,

and the extent of its might,

and the grace of its arrangement.22

41:13 Who can uncover its outer covering?23

Who can penetrate to the inside of its armor?24

41:14 Who can open the doors of its mouth?25

Its teeth all around are fearsome.

41:15 Its back26 has rows of shields,

shut up closely27 together as with a seal;

41:16 each one is so close to the next28

that no air can come between them.

41:17 They lock tightly together, one to the next;29

they cling together and cannot be separated.

41:18 Its snorting throws out flashes of light;

its eyes are like the red glow30 of dawn.

41:19 Out of its mouth go flames,31

sparks of fire shoot forth!

41:20 Smoke streams from its nostrils

as from a boiling pot over burning32 rushes.

41:21 Its breath sets coals ablaze

and a flame shoots from its mouth.

41:22 Strength lodges in its neck,

and despair33 runs before it.

41:23 The folds34 of its flesh are tightly joined;

they are firm on it, immovable.35

41:24 Its heart36 is hard as rock,

hard as a lower millstone.

41:25 When it rises up, the mighty are terrified,

at its thrashing about they withdraw.37

41:26 Whoever strikes it with a sword38

will have no effect,39

nor with the spear, arrow, or dart.

41:27 It regards iron as straw

and bronze as rotten wood.

41:28 Arrows40 do not make it flee;

slingstones become like chaff to it.

41:29 A club is counted41 as a piece of straw;

it laughs at the rattling of the lance.

41:30 Its underparts42 are the sharp points of potsherds,

it leaves its mark in the mud

like a threshing sledge.43

41:31 It makes the deep boil like a cauldron

and stirs up the sea like a pot of ointment,44

41:32 It leaves a glistening wake behind it;

one would think the deep had a head of white hair.

41:33 The likes of it is not on earth,

a creature45 without fear.

41:34 It looks on every haughty being;

it is king over all that are proud.”46

Next Chapter


NET Bible® - Job 41 Notes

1 sn Beginning with 41:1, the verse numbers through 41:9 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 41:1 ET = 40:25 HT, 41:2 ET = 40:26 HT, etc., through 41:34 ET = 41:26 HT. The Hebrew verse numbers in the remainder of the chapter differ from the verse numbers in the English Bible. Beginning with 42:1 the verse numbers in the ET and HT are again the same.

2 tn The verb מָשַׁךְ (mashakh) means “to extract from the water; to fish.” The question here includes the use of a hook to fish the creature out of the water so that its jaws can be tied safely.

3 tn The verb שָׁקַע (shaqa’) means “to cause to sink,” if it is connected with the word in Amos 8:8 and 9:5. But it may have the sense of “to tie; to bind.” If the rope were put around the tongue and jaw, binding tightly would be the sense.

4 tn The line asks if the animal, when caught and tied and under control, would keep on begging for mercy. Absolutely not. It is not in the nature of the beast. The construction uses יַרְבֶּה (yarbeh, “[will] he multiply” [= “make numerous”]), with the object, “supplications” i.e., prayers for mercy.

5 tn The rhetorical question again affirms the opposite. The poem is portraying the creature as powerful and insensitive.

6 tn Heb “will he cut a covenant.”

7 tn The imperfect verb serves to express what the covenant pact would cover, namely, “that you take.”

8 tn The Hebrew verb is שָׂחַק (sakhaq, “to sport; to trifle; to play,” Ps 104:26).

9 tn The idea may include putting Leviathan on a leash. D. W. Thomas suggested on the basis of an Arabic cognate that it could be rendered “tie him with a string like a young sparrow” (VT 14 [1964]: 114ff.).

10 tn The word חָבַּר (khabbar) is a hapax legomenon, but the meaning is “to associate” since it is etymologically related to the verb “to join together.” The idea is that fishermen usually work in companies or groups, and then divide up the catch when they come ashore – which involves bargaining.

11 tn The word כָּרַה (karah) means “to sell.” With the preposition עַל (’al, “upon”) it has the sense “to bargain over something.”

12 tn The verb means “to cut up; to divide up” in the sense of selling the dead body (see Exod 21:35). This will be between them and the merchants (כְּנַעֲנִים, kÿna’anim).

13 tn The verse uses two imperatives which can be interpreted in sequence: do this, and then this will happen.

14 sn Job 41:9 in the English Bible is 41:1 in the Hebrew text (BHS). From here to the end of the chapter the Hebrew verse numbers differ from those in the English Bible, with 41:10 ET = 41:2 HT, 41:11 ET = 41:3 HT, etc. See also the note on 41:1.

15 tn The line is difficult. “His hope [= expectation]” must refer to any assailant who hopes or expects to capture the creature. Because there is no antecedent, Dhorme and others transpose it with the next verse. The point is that the man who thought he was sufficient to confront Leviathan soon finds his hope – his expectation – false (a derivative from the verb כָּזַב [kazab, “lie”] is used for a mirage).

16 tn There is an interrogative particle in this line, which most commentators ignore. But others freely emend the MT. Gunkel, following the mythological approach, has “his appearance casts down even a god.” Cheyne likewise has: “even divine beings the fear of him brings low” (JQR 9 [1896/97]: 579). Pope has, “Were not the gods cast down at the sight of him?” There is no need to bring in this mythological element.

17 sn The description is of the animal, not the hunter (or fisherman). Leviathan is so fierce that no one can take him on alone.

18 tc MT has “before me” and can best be rendered as “Who then is he that can stand before me?” (ESV, NASB, NIV, NLT, NJPS). The following verse (11) favors the MT since both express the lesson to be learned from Leviathan: If a man cannot stand up to Leviathan, how can he stand up to its creator? The translation above has chosen to read the text as “before him” (cf. NRSV, NJB).

19 tn The verb קָדַם (qadam) means “to come to meet; to come before; to confront” to the face.

20 sn The verse seems an intrusion (and so E. Dhorme, H. H. Rowley, and many others change the pronouns to make it refer to the animal). But what the text is saying is that it is more dangerous to confront God than to confront this animal.

21 tn This line also focuses on the sovereign God rather than Leviathan. H. H. Rowley, however, wants to change לִי־חוּא (li-hu’, “it [belongs] to me”) into לֹא הוּא (lo’ hu’, “there is no one”). So it would say that there is no one under the whole heaven who could challenge Leviathan and live, rather than saying it is more dangerous to challenge God to make him repay.

22 tn Dhorme changes the noun into a verb, “I will tell,” and the last two words into אֵין עֶרֶךְ (’en ’erekh, “there is no comparison”). The result is “I will tell of his incomparable might.”

23 tn Heb “the face of his garment,” referring to the outer garment or covering. Some take it to be the front as opposed to the back.

24 tc The word רֶסֶן (resen) has often been rendered “bridle” (cf. ESV), but that leaves a number of unanswered questions. The LXX reads סִרְיוֹן (siryon), with the transposition of letters, but that means “coat of armor.” If the metathesis stands, there is also support from the cognate Akkadian.

25 tn Heb “his face.”

26 tc The MT has גַּאֲוָה (ga’avah, “his pride”), but the LXX, Aquila, and the Vulgate all read גַּוּוֹ (gavvo, “his back”). Almost all the modern English versions follow the variant reading, speaking about “his [or its] back.”

27 tn Instead of צָר (tsar, “closely”) the LXX has צֹר (tsor, “stone”) to say that the seal was rock hard.

28 tn The expression “each one…to the next” is literally “one with one.”

29 tn Heb “a man with his brother.”

30 tn Heb “the eyelids,” but it represents the early beams of the dawn as the cover of night lifts.

31 sn For the animal, the image is that of pent-up breath with water in a hot steam jet coming from its mouth, like a stream of fire in the rays of the sun. The language is hyperbolic, probably to reflect the pagan ideas of the dragon of the deep in a polemical way – they feared it as a fire breathing monster, but in reality it might have been a steamy crocodile.

32 tn The word “burning” is supplied. The Syriac and Vulgate have “a seething and boiling pot” (reading אֹגֵם [’ogem] for אַגְמֹן [’agmon]). This view is widely accepted.

33 tn This word, דְּאָבָה (dÿ’avah) is a hapax legomenon. But the verbal root means “to languish; to pine.” A related noun talks of dejection and despair in Deut 28:65. So here “despair” as a translation is preferable to “terror.”

34 tn Heb “fallings.”

35 tn The last clause says “it cannot be moved.” But this part will function adverbially in the sentence.

36 tn The description of his heart being “hard” means that he is cruel and fearless. The word for “hard” is the word encountered before for molten or cast metal.

37 tc This verse has created all kinds of problems for the commentators. The first part is workable: “when he raises himself up, the mighty [the gods] are terrified.” The mythological approach would render אֵלִים (’elim) as “gods.” But the last two words, which could be rendered “at the breaking [crashing, or breakers] they fail,” receive much attention. E. Dhorme (Job, 639) suggests “majesty” for “raising up” and “billows” (גַּלִּים, gallim) for אֵלִים (’elim), and gets a better parallelism: “the billows are afraid of his majesty, and the waves draw back.” But H. H. Rowley (Job [NCBC], 263) does not think this is relevant to the context, which is talking about the creature’s defense against attack. The RSV works well for the first part, but the second part need some change; so Rowley adopts “in their dire consternation they are beside themselves.”

38 tn This is the clearest reading, following A. B. Davidson, Job, 285. The versions took different readings of the construction.

39 tn The verb קוּם (qum, “stand”) with בְּלִי (bÿli, “not”) has the sense of “does not hold firm,” or “gives way.”

40 tn Heb “the son of the bow.”

41 tn The verb is plural, but since there is no expressed subject it is translated as a passive here.

42 tn Heb “under him.”

43 tn Here only the word “sharp” is present, but in passages like Isa 41:15 it is joined with “threshing sledge.” Here and in Amos 1:3 and Isa 28:27 the word stands alone, but represents the “sledge.”

44 sn The idea is either that the sea is stirred up like the foam from beating the ingredients together, or it is the musk-smell that is the point of comparison.

45 tn Heb “one who was made.”

46 tn Heb “the sons of pride.” Dhorme repoints the last word to get “all the wild beasts,” but this misses the point of the verse. This animal looks over every proud creature – but he is king of them all in that department.


NET Bible® - Job 42

Job 42

Job’s Confession

42:1 Then Job answered the Lord:

42:2 “I know that you can do all things;

no purpose of yours can be thwarted;

42:3 you asked,1

‘Who is this who darkens counsel

without knowledge?’

But2 I have declared without understanding3

things too wonderful for me to know.4

42:4 You said,5

‘Pay attention, and I will speak;

I will question you, and you will answer me.’

42:5 I had heard of you by the hearing of the ear,

but now my eye has seen you.6

42:6 Therefore I despise myself,7

and I repent in dust and ashes!

VII. The Epilogue (42:7-17)

42:7 After the Lord had spoken these things to Job, he8 said to Eliphaz the Temanite, “My anger is stirred up9 against you and your two friends, because you have not spoken about me what is right,10 as my servant Job has. 42:8 So now take11 seven bulls and seven rams and go to my servant Job and offer a burnt offering for yourselves. And my servant Job will intercede12 for you, and I will respect him,13 so that I do not deal with you14 according to your folly,15 because you have not spoken about me what is right, as my servant Job has.”16

42:9 So they went, Eliphaz the Temanite, Bildad the Shuhite, and Zophar the Naamathite, and did just as the Lord had told them; and the Lord had respect for Job.17

42:10 So the Lord 18 restored what Job had lost19 after he prayed for his friends,20 and the Lord doubled21 all that had belonged to Job. 42:11 So they came to him, all his brothers and sisters and all who had known him before, and they dined22 with him in his house. They comforted him and consoled him for all the trouble the Lord had brought on him, and each one gave him a piece of silver23 and a gold ring.24

42:12 So the Lord blessed the second part of Job’s life more than the first. He had 14,000 sheep, 6,000 camels, 1,000 yoke of oxen, and 1,000 female donkeys. 42:13 And he also had seven sons25 and three daughters. 42:14 The first daughter he named Jemimah,26 the second Keziah,27 and the third Keren-Happuch.28 42:15 Nowhere in all the land could women be found who were as beautiful as Job’s daughters, and their father granted them an inheritance alongside their brothers.

42:16 After this Job lived 140 years; he saw his children and their children to the fourth generation. 42:17 And so Job died, old and full of days.


NET Bible® - Job 42 Notes

1 tn The expression “you asked” is added here to clarify the presence of the line to follow. Many commentators delete it as a gloss from Job 38:2. If it is retained, then Job has to be recalling God’s question before he answers it.

2 tn The word לָכֵן (lakhen) is simply “but,” as in Job 31:37.

3 tn Heb “and I do not understand.” The expression serves here in an adverbial capacity. It also could be subordinated as a complement: “I have declared [things that] I do not understand.”

4 tn The last clause is “and I do not know.” This is also subordinated to become a dependent clause.

5 tn This phrase, “you said,” is supplied in the translation to introduce the recollection of God’s words.

6 sn This statement does not imply there was a vision. He is simply saying that this experience of God was real and personal. In the past his knowledge of God was what he had heard – hearsay. This was real.

7 tn Or “despise what I said.” There is no object on the verb; Job could be despising himself or the things he said (see L. J. Kuyper, “Repentance of Job,” VT 9 [1959]: 91-94).

8 tn Heb “the Lord.” The title has been replaced by the pronoun (“he”) in the translation for stylistic reasons.

9 tn Heb “is kindled.”

10 tn The form נְכוֹנָה (nÿkhonah) is from כּוּן (kun, “to be firm; to be fixed; to be established”). Here it means “the right thing” or “truth.” The Akkadian word kenu (from כּוּן, kun) connotes justice and truth.

11 tn The imperatives in this verse are plural, so all three had to do this together.

12 tn The verb “pray” is the Hitpael from the root פָּלַל (palal). That root has the main idea of arbitration; so in this stem it means “to seek arbitration [for oneself],” or “to pray,” or “to intercede.”

13 tn Heb “I will lift up his face,” meaning, “I will regard him.”

14 tn This clause is a result clause, using the negated infinitive construct.

15 tn The word “folly” can also be taken in the sense of “disgrace.” If the latter is chosen, the word serves as the direct object. If the former, then it is an adverbial accusative.

16 sn The difference between what they said and what Job said, therefore, has to do with truth. Job was honest, spoke the truth, poured out his complaints, but never blasphemed God. For his words God said he told the truth. He did so with incomplete understanding, and with all the impatience and frustration one might expect. Now the friends, however, did not tell what was right about God. They were not honest; rather, they were self-righteous and condescending. They were saying what they thought should be said, but it was wrong.

17 tn The expression “had respect for Job” means God answered his prayer.

18 tn The paragraph begins with the disjunctive vav, “Now as for the Lord, he….”

19 sn The expression here is interesting: “he returned the captivity of Job,” a clause used elsewhere in the Bible of Israel (see e.g., Ps 126). Here it must mean “the fortunes of Job,” i.e., what he had lost. There is a good deal of literature on this; for example, see R. Borger, “Zu sub sb(i)t,” ZAW 25 (1954): 315-16; and E. Baumann, ZAW 6 (1929): 17ff.

20 tn This is a temporal clause, using the infinitive construct with the subject genitive suffix. By this it seems that this act of Job was also something of a prerequisite for restoration – to pray for them.

21 tn The construction uses the verb “and he added” with the word “repeat” (or “twice”).

22 tn Heb “ate bread.”

23 tn The Hebrew word קְשִׂיטָה (qÿsitah) is generally understood to refer to a unit of money, but the value is unknown.

sn The Hebrew word refers to a piece of silver, yet uncoined. It is the kind used in Gen 33:19 and Josh 24:32. It is what would be expected of a story set in the patriarchal age.

24 sn This gold ring was worn by women in the nose, or men and women in the ear.

25 tn The word for “seven” is spelled in an unusual way. From this some have thought it means “twice seven,” or fourteen sons. Several commentators take this view; but it is probably not warranted.

26 sn The Hebrew name Jemimah means “dove.”

27 sn The Hebrew name Keziah means “cassia.”

28 sn The Hebrew name Keren-Happuch means “horn of eye-paint.”


Job

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34
Chapter 35
Chapter 36
Chapter 37
Chapter 38
Chapter 39
Chapter 40
Chapter 41
Chapter 42


NET Bible® - Joel 1

Joel 1

Introduction

1:1 This1 is the Lord’s message2 that was given3

to Joel4 the son of Pethuel:

A Locust Plague Foreshadows the Day of the Lord

1:2 Listen to this, you elders;5

pay attention,6 all inhabitants of the land.

Has anything like this ever happened in your whole life7

or in the lifetime8 of your ancestors?9

1:3 Tell your children10 about it,

have your children tell their children,

and their children the following generation.11

1:4 What the gazam-locust left the ‘arbeh-locust consumed,12

what the ‘arbeh-locust left the yeleq-locust consumed,

and what the yeleq-locust left the hasil-locust consumed!13

1:5 Wake up, you drunkards,14 and weep!

Wail, all you wine drinkers,15

because the sweet wine16 has been taken away17 from you.18

1:6 For a nation19 has invaded20 our21 land.

There are so many of them they are too numerous to count.22

Their teeth are like those23 of a lion;

they tear apart their prey like a lioness.24

1:7 They25 have destroyed our26 vines;27

they have turned our28 fig trees into mere splinters.

They have completely stripped off the bark29 and thrown them aside;

the30 twigs are stripped bare.31

A Call to Lament

1:8 Wail32 like a young virgin33 clothed in sackcloth,

lamenting the death of34 her husband-to-be.35

1:9 No one brings grain offerings or drink offerings

to the temple36 of the Lord anymore.37

So the priests, those who serve the Lord, are in mourning.

1:10 The crops of the fields38 have been destroyed.39

The ground is in mourning because the grain has perished.

The fresh wine has dried up;

the olive oil languishes.

1:11 Be distressed,40 farmers;

wail, vinedressers, over the wheat and the barley.

For the harvest of the field has perished.

1:12 The vine has dried up;

the fig tree languishes –

the pomegranate, date, and apple41 as well.

In fact,42 all the trees of the field have dried up.

Indeed, the joy of the people43 has dried up!

1:13 Get dressed44 and lament, you priests!

Wail, you who minister at the altar!

Come, spend the night in sackcloth, you servants of my God,

because no one brings grain offerings or drink offerings

to the temple of your God anymore.45

1:14 Announce a holy fast;46

proclaim a sacred assembly.

Gather the elders and47 all the inhabitants of the land

to the temple of the Lord your God,

and cry out to the Lord.

1:15 How awful that day will be!48

For the day of the Lord is near;

it will come as destruction from the Divine Destroyer.49

1:16 Our food has been cut off right before our eyes!50

There is no longer any joy or gladness in the temple of our God!51

1:17 The grains of seed52 have shriveled beneath their shovels.53

Storehouses have been decimated

and granaries have been torn down, for the grain has dried up.

1:18 Listen to the cattle groan!54

The herds of livestock wander around in confusion55

because they have no pasture.

Even the flocks of sheep are suffering.

1:19 To you, O Lord, I call out for help,56

for fire57 has burned up58 the grassy pastures,59

flames have razed60 all the trees in the fields.

1:20 Even the wild animals61 cry out to you;62

for the river beds63 have dried up;

fire has destroyed64 the grassy pastures.65

Next Chapter


NET Bible® - Joel 1 Notes

1 sn The dating of the book of Joel is a matter of dispute. Some scholars date the book as early as the ninth century b.c., during the reign of the boy-king Joash. This view is largely based on the following factors: an argument from silence (e.g., the book of Joel does not mention a king, perhaps because other officials de facto carried out his responsibilities, and there is no direct mention in the book of such later Israelite enemies as the Assyrians, Babylonians, and Persians); inconclusive literary assumptions (e.g., the eighth-century prophet Amos in Amos 9:13 alludes to Joel 3:18); the canonical position of the book (i.e., it is the second book of the Minor Prophets); and literary style (i.e., the book is thought to differ in style from the postexilic prophetic writings). While such an early date for the book is not impossible, none of the arguments used to support it is compelling. Later dates for the book that have been defended by various scholars are, for example, the late seventh century or early sixth century or sometime in the postexilic period (anytime from late sixth century to late fourth century). Most modern scholars seem to date the book of Joel sometime between 400 and 350 b.c. For a helpful discussion of date see J. A. Thompson, “The Date of the Book of Joel,” A Light unto My Path, 453-64. Related to the question of date is a major exegetical issue: Is the army of chapter two to be understood figuratively as describing the locust invasion of chapter one, or is the topic of chapter two an invasion of human armies, either the Babylonians or an eschatological foe? If the enemy could be conclusively identified as the Babylonians, for example, this would support a sixth-century date for the book.

2 tn Heb “the word of the Lord.”

3 tn Heb “that was.” The term “given” does not appear in the Hebrew, but is supplied in the translation for the sake of clarity and smoothness.

4 sn The name Joel means in Hebrew “the Lord is God.” There are a dozen or so individuals with this name in the OT.

5 sn Elders here refers not necessarily to men advanced in years, but to leaders within the community.

6 tn Heb “give ear.”

7 tn Heb “days.” The term “days” functions here as a synecdoche for one’s lifespan.

8 tn Heb “days.”

9 tn Heb “fathers.”

10 tn Heb “sons.” This word occurs several times in this verse.

11 sn The circumstances that precipitated the book of Joel surrounded a locust invasion in Palestine that was of unprecedented proportions. The locusts had devastated the country’s agrarian economy, with the unwelcome consequences extending to every important aspect of commercial, religious, and national life. To further complicate matters, a severe drought had exhausted water supplies, causing life-threatening shortages for animal and human life (cf. v. 20). Locust invasions occasionally present significant problems in Palestine in modern times. The year 1865 was commonly known among Arabic-speaking peoples of the Near East as sent el jarad, “year of the locust.” The years 1892, 1899, and 1904 witnessed significant locust invasions in Palestine. But in modern times there has been nothing equal in magnitude to the great locust invasion that began in Palestine in February of 1915. This modern parallel provides valuable insight into the locust plague the prophet Joel points to as a foreshadowing of the day of the Lord. For an eyewitness account of the 1915 locust invasion of Palestine see J. D. Whiting, “Jerusalem’s Locust Plague,” National Geographic 28 (December 1915): 511-50.

12 tn Heb “eaten.” This verb is repeated three times in v. 4 to emphasize the total devastation of the crops by this locust invasion.

13 tn The four Hebrew terms used in this verse are of uncertain meaning. English translations show a great deal of variation in dealing with these: (1) For ָגּזָם (gazam) KJV has “palmerworm,” NEB “locust,” NAB “cutter”, NASB “gnawing locust,” NIV “locust swarm,” NKJV “chewing locust,” NRSV, NLT “cutting locust(s),” NIrV “giant locusts”; (2) for אַרְבֶּה (’arbeh) KJV has “locust,” NEB “swarm,” NAB “locust swarm,” NASB, NKJV, NRSV, NLT “swarming locust(s),” NIV “great locusts,” NIrV “common locusts”; (3) for יֶלֶק (yeleq) KJV has “cankerworm,” NEB “hopper,” NAB “grasshopper,” NASB “creeping locust,” NIV, NIrV “young locusts,” NKJV “crawling locust,” NRSV, NLT “hopping locust(s)”; (4) for חָסִיל (khasil) KJV has “caterpillar,” NEB “grub,” NAB “devourer,” NASB, NLT “stripping locust(s),” NIV, NIrV “other locusts,” NKJV “consuming locust,” NRSV “destroying locust.” It is debated whether the Hebrew terms describe different species of locusts or similar insects or different developmental stages of the same species, or are virtual synonyms. While the last seems more likely, given the uncertainty over their exact meaning, the present translation has transliterated the Hebrew terms in combination with the word “locust.”

sn Four different words for “locust” are used in this verse. Whether these words represent different life-stages of the locusts, or whether virtual synonyms are being used to underscore the severity of damage caused by the relentless waves of locust invasion, is not entirely certain. The latter seems more likely. Many interpreters have understood the locust plagues described here to be symbolic of invading armies that will devastate the land, but the symbolism could also work the other way, with real plagues of locusts described in the following verses as an invading army.

14 sn The word drunkards has a double edge here. Those accustomed to drinking too much must now lament the unavailability of wine. It also may hint that the people in general have become religiously inebriated and are unresponsive to the Lord. They are, as it were, drunkards from a spiritual standpoint.

15 sn Joel addresses the first of three groups particularly affected by the locust plague. In v. 5 he describes the effects on the drunkards, who no longer have a ready supply of intoxicating wine; in vv. 11-12 he describes the effects on the farmers, who have watched their labors come to naught because of the insect infestation; and in vv. 13-14 he describes the effects on the priests, who are no longer able to offer grain sacrifices and libations in the temple.

16 tn Heb “over the sweet wine, because it.” Cf. KJV, NIV, TEV, NLT “new wine.”

17 tn Heb “cut off” (so KJV, ASV, NASB, NRSV); NAB “will be withheld.”

18 tn Heb “your mouth.” This is a synecdoche of part (the mouth) for whole (the person).

19 sn As becomes increasingly clear in what follows, this nation is to be understood figuratively. It refers to the locust invasion as viewed from the standpoint of its methodical, destructive advance across the land (BDB 156 s.v. גּוֹי 2). This term is used figuratively to refer to animals one other time (Zeph 2:14).

20 tn Heb “has come up against.”

21 tn Heb “my.”

22 tn Heb “[It] is huge and there is not number.”

23 tn Heb “its teeth are the teeth of a lion.”

24 tn Heb “its incisors are those of a lioness.” The sharp, cutting teeth are metonymical for the action of tearing apart and eating prey. The language is clearly hyperbolic. Neither locusts nor human invaders literally have teeth of this size. The prophet is using exaggerated and picturesque language to portray in vivid terms the enormity of the calamity. English versions vary greatly on the specifics: KJV “cheek teeth”; ASV “jaw-teeth”; NAB “molars”; NASB, NIV, NRSV “fangs.”

25 tn Heb “it.” Throughout vv. 6-7 the Hebrew uses singular forms to describe the locust swarm, but the translation uses plural forms because several details of the text make more sense in English as if they are describing the appearance and effects of individual locusts.

26 tn Heb “my.”

27 tn Both “vines” and “fig trees” are singular in the Hebrew text, but are regarded as collective singulars.

28 tn Heb “my.”

29 tn Heb “it has completely stripped her.”

30 tn Heb “her.”

31 tn Heb “grow white.”

sn Once choice leafy vegetation is no longer available to them, locusts have been known to consume the bark of small tree limbs, leaving them in an exposed and vulnerable condition. It is apparently this whitened condition of limbs that Joel is referring to here.

32 sn The verb is feminine singular, raising a question concerning its intended antecedent. A plural verb would be expected here, the idea being that all the inhabitants of the land should grieve. Perhaps Joel is thinking specifically of the city of Jerusalem, albeit in a representative sense. The choice of the feminine singular verb form has probably been influenced to some extent by the allusion to the young widow in the simile of v. 8.

33 tn Or “a young woman” (TEV, CEV). See the note on the phrase “husband-to-be” in the next line.

34 tn Heb “over the death of.” The term “lamenting” does not appear in the Hebrew, but is supplied in the translation for smoothness.

35 sn Heb “the husband of her youth.” The woman described here may already be married, so the reference is to the death of a husband rather than a fiancé (a husband-to-be). Either way, the simile describes a painful and unexpected loss to which the national tragedy Joel is describing may be compared.

36 tn Heb “house.” So also in vv. 13, 14, 16.

37 tn Heb “grain offering and drink offering are cut off from the house of the Lord,”

38 tn Heb “the field has been utterly destroyed.” The term “field,” a collective singular for “fields,” is a metonymy for crops produced by the fields.

39 tn Joel uses intentionally alliterative language in the phrases שֻׁדַּד שָׂדֶה (shuddad sadeh, “the field is destroyed”) and אֲבְלָה אֲדָמָה (’avlah ’adamah, “the ground is in mourning”).

40 tn Heb “embarrassed”; or “be ashamed.”

41 tn This Hebrew word וְתַפּוּחַ (vÿtappuakh) probably refers to the apple tree (so most English versions), but other suggestions that scholars have offered include the apricot, citron, or quince.

42 tn These words are not in the Hebrew text but are supplied in the translation for clarity.

43 tn Heb “the sons of man.”

44 tn Heb “put on.” There is no object present in the Hebrew text, but many translations assume “sackcloth” to be the understood object of the verb “put on.” Its absence in the Hebrew text of v. 13 is probably due to metrical considerations. The meter here is 3 + 3, and that has probably influenced the prophet’s choice of words.

45 tn Heb “for grain offering and drink offering are withheld from the house of your God.”

46 tn Heb “consecrate a fast” (so NASB).

47 tc The conjunction “and” does not appear in MT or LXX, but does appear in some Qumran texts (4QXIIc and 4QXIIg).

48 tn Heb “Alas for the day!”

49 tn There is a wordplay in Hebrew here with the word used for “destruction” (שׁוֹד, shod) and the term used for God (שַׁדַּי, shadday). The exact meaning of “Shaddai” in the OT is somewhat uncertain, although the ancient versions and many modern English versions tend to translate it as “Almighty” (e.g., Greek παντοκράτωρ [pantokratwr], Latin omnipotens). Here it might be rendered “Destroyer,” with the thought being that “destruction will come from the Divine Destroyer,” which should not be misunderstood as a reference to the destroying angel. The name “Shaddai” (outside Genesis and without the element “El” [“God”]) is normally used when God is viewed as the sovereign king who blesses/protects or curses/brings judgment. The name appears in the introduction to two of Balaam’s oracles (Num 24:4, 16) of blessing upon Israel. Naomi employs the name when accusing the Lord of treating her bitterly by taking the lives of her husband and sons (Ruth 1:20-21). In Ps 68:14, Isa 13:6, and the present passage, Shaddai judges his enemies through warfare, while Ps 91:1 depicts him as the protector of his people. In Ezek 1:24 and 10:5 the sound of the cherubs’ wings is compared to Shaddai’s powerful voice. The reference may be to the mighty divine warrior’s battle cry which accompanies his angry judgment.

50 tn Heb “Has not the food been cut off right before our eyes?” This rhetorical question expects an affirmative answer; the question has been translated as an affirmation for the sake of clarity and emphasis.

51 tn Heb “joy and gladness from the house of our God?” Verse 16b is a continuation of the rhetorical question begun in v. 16a, but has been translated as an affirmative statement to make the meaning clear. The words “There is no longer any” are not in the Hebrew text, but have been supplied in the translation for clarity.

52 tn Heb “seed.” The phrase “the grains of” does not appear in the Hebrew, but has been supplied in the translation for the sake of clarity and smoothness.

53 tc This line is textually uncertain. The MT reads “the seed shrivels in their shovels/clods.” One Qumran manuscript (4QXXIIc) reads “the heifers decay in [their] s[talls].” LXX reads “the heifers leap in their stalls.”

tn These two lines of v. 17 comprise only four words in the Hebrew; three of the four are found only here in the OT. The translation and meaning are rather uncertain. A number of English versions render the word translated “shovels” as “clods,” referring to lumps of soil (e.g., KJV, NAB, NASB, NIV, NRSV).

54 tn Heb “how the cattle groan!”

55 tn Heb “the herds of cattle are confused.” The verb בּוּךְ (bukh, “be confused”) sometimes refers to wandering aimlessly in confusion (cf. Exod 14:3).

56 tn The phrase “for help” does not appear in the Hebrew, but is supplied in the translation for the sake of clarity.

57 sn Fire here and in v. 20 is probably not to be understood in a literal sense. The locust plague, accompanied by conditions of extreme drought, has left the countryside looking as though everything has been burned up (so also in Joel 2:3).

58 tn Heb “consumed.” This entire line is restated at the end of v. 20.

59 tn Heb “the pastures of the wilderness.”

60 tn Heb “a flame has set ablaze.” This fire was one of the effects of the drought.

61 tn Heb “beasts of the field.”

62 tn Heb “long for you.” Animals of course do not have religious sensibilities as such; they do not in any literal sense long for Yahweh. Rather, the language here is figurative (metonymy of cause for effect). The animals long for food and water (so BDB 788 s.v. עָרַג), the ultimate source of which is Yahweh.

63 tn Heb “sources of water.”

64 tn Heb “consumed.”

65 tn Heb “the pastures of the wilderness.”


NET Bible® - Joel 2

Joel 2

The Locusts’ Devastation

2:1 Blow the trumpet1 in Zion;

sound the alarm signal on my holy mountain!

Let all the inhabitants of the land shake with fear,

for the day of the Lord is about to come.

Indeed,2 it is near!3

2:2 It will be4 a day of dreadful darkness,5

a day of foreboding storm clouds,6

like blackness7 spread over the mountains.

It is a huge and powerful army8 –

there has never been anything like it ever before,

and there will not be anything like it for many generations to come!9

2:3 Like fire they devour everything in their path;10

a flame blazes behind them.

The land looks like the Garden of Eden11 before them,

but behind them there is only a desolate wilderness –

for nothing escapes them!12

2:4 They look like horses;13

they charge ahead like war horses.

2:5 They sound like14 chariots rumbling15 over mountain tops,

like the crackling16 of blazing fire consuming stubble,

like the noise of17 a mighty army18 being drawn up for battle.19

2:6 People20 writhe in fear when they see them.21

All of their faces turn pale with fright.22

2:7 They23 charge24 like warriors;

they scale walls like soldiers.25

Each one proceeds on his course;

they do not alter26 their path.

2:8 They do not jostle one another;27

each of them marches straight ahead.28

They burst through29 the city defenses30

and do not break ranks.

2:9 They rush into31 the city;

they scale32 its walls.

They climb up into the houses;

they go in through the windows like a thief.

2:10 The earth quakes33 before them;34

the sky reverberates.35

The sun and the moon grow dark;

the stars refuse to shine.36

2:11 The voice of the Lord thunders37 as he leads his army.38

Indeed, his warriors39 are innumerable;40

Surely his command is carried out!41

Yes, the day of the Lord is awesome42

and very terrifying – who can survive43 it?

An Appeal for Repentance

2:12 “Yet even now,” the Lord says,

“return to me with all your heart –

with fasting, weeping, and mourning.

Tear your hearts,44

not just your garments!”

2:13 Return to the Lord your God,

for he is merciful and compassionate,

slow to anger and boundless in loyal love45 – often relenting from calamitous punishment.46

2:14 Who knows?

Perhaps he will be compassionate and grant a reprieve,47

and leave blessing in his wake48 –

a meal offering and a drink offering for you to offer to the Lord your God!49

2:15 Blow the trumpet50 in Zion.

Announce a holy fast;

proclaim a sacred assembly!

2:16 Gather the people;

sanctify an assembly!

Gather the elders;

gather the children and the nursing infants.

Let the bridegroom come out from his bedroom

and the bride from her private quarters.51

2:17 Let the priests, those who serve the Lord, weep

from the vestibule all the way back to the altar.52

Let them say, “Have pity, O Lord, on your people;

please do not turn over your inheritance to be mocked,

to become a proverb53 among the nations.

Why should it be said54 among the peoples,

“Where is their God?”

The Lord’s Response

2:18 Then the Lord became55 zealous for his land;

he had compassion on his people.

2:19 The Lord responded56 to his people,

“Look! I am about to restore your grain57

as well as fresh wine and olive oil.

You will be fully satisfied.58

I will never again make you an object of mockery among the nations.

2:20 I will remove the one from the north59 far from you.

I will drive him out to a dry and desolate place.

Those in front will be driven eastward into the Dead Sea,60

and those in back westward into the Mediterranean Sea.61

His stench will rise up as a foul smell.”62

Indeed, the Lord 63 has accomplished great things.

2:21 Do not fear, my land!

Rejoice and be glad,

because the Lord has accomplished great things!

2:22 Do not fear, wild animals!64

For the pastures of the wilderness are again green with grass.

Indeed, the trees bear their fruit;

the fig tree and the vine yield to their fullest.65

2:23 Citizens of Zion,66 rejoice!

Be glad because of what the Lord your God has done!67

For he has given to you the early rains68 as vindication.

He has sent69 to you the rains –

both the early and the late rains70 as formerly.

2:24 The threshing floors are full of grain;

the vats overflow with fresh wine and olive oil.

2:25 I will make up for the years71

that the ‘arbeh-locust72 consumed your crops73 –

the yeleq-locust, the hasil-locust, and the gazam-locust –

my great army74 that I sent against you.

2:26 You will have plenty to eat,

and your hunger will be fully satisfied;75

you will praise the name of the Lord your God,

who has acted wondrously in your behalf.

My people will never again be put to shame.

2:27 You will be convinced that I am in the midst of Israel.

I am the Lord your God; there is no other.

My people will never again be put to shame.

An Outpouring of the Spirit

2:28 (3:1) 76 After all of this77

I will pour out my Spirit78 on all kinds of people.79

Your sons and daughters will prophesy.

Your elderly will have revelatory dreams;80

your young men will see prophetic visions.

2:29 Even on male and female servants

I will pour out my Spirit in those days.

2:30 I will produce portents both in the sky81 and on the earth –

blood, fire, and columns of smoke.

2:31 The sunlight will be turned to darkness

and the moon to the color of blood,82

before the day of the Lord comes –

that great and terrible day!

2:32 It will so happen that

everyone who calls on the name of the Lord will be delivered.83

For on Mount Zion and in Jerusalem84 there will be those who survive,85

just as the Lord has promised;

the remnant86 will be those whom the Lord will call.87

Next Chapter


NET Bible® - Joel 2 Notes

1 tn The word translated “trumpet” here (so most English versions) is the Hebrew שׁוֹפָר (shofar). The shophar was a wind instrument made from a cow or ram’s horn and used as a military instrument for calling people to attention in the face of danger or as a religious instrument for calling people to occasions of communal celebration.

2 tn Or “for.”

3 sn The interpretation of 2:1-11 is very difficult. Four views may be mentioned here. (1) Some commentators understand this section to be describing a human invasion of Judah on the part of an ancient army. The exact identity of this army (e.g., Assyrian or Babylonian) varies among interpreters depending upon issues of dating for the book of Joel. (2) Some commentators take the section to describe an eschatological scene in which the army according to some is human, or according to others is nonhuman (i.e., angelic). (3) Some interpreters argue for taking the section to refer to the potential advent in the fall season of a severe east wind (i.e., Sirocco) that would further exacerbate the conditions of the land described in chapter one. (4) Finally, some interpreters understand the section to continue the discussion of locust invasion and drought described in chapter one, partly on the basis that there is no clear exegetical evidence in 2:1-11 to suggest a shift of referent from that of chapter one.

4 tn The phrase “It will be” does not appear in the Hebrew, but is supplied in the translation for the sake of smoothness and style.

5 tn Heb “darkness and gloom.” These two terms probably form a hendiadys here. This picture recalls the imagery of the supernatural darkness in Egypt during the judgments of the exodus (Exod 10:22). These terms are also frequently used as figures (metonymy of association) for calamity and divine judgment (Isa 8:22; 59:9; Jer 23:12; Zeph 1:15). Darkness is often a figure (metonymy of association) for death, dread, distress and judgment (BDB 365 s.v. חשֶׁךְ 3).

6 tn Heb “a day of cloud and darkness.”

7 tc The present translation here follows the proposed reading שְׁחֹר (shÿkhor, “blackness”) rather than the MT שַׁחַר (shakhar, “morning”). The change affects only the vocalization; the Hebrew consonants remain unchanged. Here the context calls for a word describing darkness. The idea of morning or dawn speaks instead of approaching light, which does not seem to fit here. The other words in the verse (e.g., “darkness,” “gloominess,” “cloud,” “heavy overcast”) all emphasize the negative aspects of the matter at hand and lead the reader to expect a word like “blackness” rather than “dawn.” However, NIrV paraphrases the MT nicely: “A huge army of locusts is coming. They will spread across the mountains like the sun when it rises.”

8 tn Heb “A huge and powerful people”; KJV, ASV “a great people and a strong.” Many interpreters understand Joel 2 to describe an invasion of human armies, either in past history (e.g., the Babylonian invasion of Palestine in the sixth century b.c.) or in an eschatological setting. More probably, however, the language of this chapter referring to “people” and “armies” is a hypocatastic description of the locusts of chapter one. Cf. TEV “The great army of locusts advances like darkness.”

9 tn Heb “it will not be repeated for years of generation and generation.”

10 tn Heb “a fire devours before it.”

11 tn Heb “like the garden of Eden, the land is before them.”

12 tn Heb “and surely a survivor there is not for it.” The antecedent of the pronoun “it” is apparently עַם (’am, “people”) of v. 2, which seems to be a figurative way of referring to the locusts. K&D 26:191-92 thought that the antecedent of this pronoun was “land,” but the masculine gender of the pronoun does not support this.

13 tn Heb “Like the appearance of horses [is] its appearance.”

sn The fact that a locust’s head resembles a miniature replica of a horse’s head has often been noticed. For example, the German word for locust (Heupferd, “hay horse”) and the Italian word as well (cavaletta, “little horse”) are based on this similarity in appearance.

14 tn Heb “like the sound of.”

sn The repetition of the word of comparison (“like”) in vv. 4-7 should not go unnoticed. The author is comparing the locust invasion to familiar aspects of human invasion. If the preposition has its normal force here, it is similarity and not identity that is intended. In other words, locusts are being likened to human armies, but human armies are not actually present. On the other hand, this Hebrew preposition is also on occasion used to indicate exactitude, a function described by grammarians as kaph veritatis.

15 tn Heb “jostling” or “leaping.” There is question whether this pictures chariots rumbling over the mountains (e.g., 2 Sam 6:14,16; 1 Chr 15:29; Nah 3:2) or the locusts flying – or “leaping” – over the mountains (e.g., Job 21:11); see BDB 955 s.v. רָקַד.

16 tn Heb “sound.”

17 tn The phrase “the noise of” does not appear in the Hebrew, but is implied by the parallelism, so it has been supplied in the translation for the sake of clarity.

18 tn Heb “people.”

19 tn Heb “being arrayed of battle.”

20 tn Or “nations.”

21 tn Heb “before it.”

22 tn Heb “all faces gather beauty”; or “all faces gather a glow.” The Hebrew word פָּארוּר (pa’rur) is found in the OT only here and in Nah 2:11. Its meaning is very uncertain. Some scholars associate it with a root that signifies “glowing”; hence “all faces gather a glow of dread.” Others associate the word with פָּרוּר (parur, “pot”); hence “all faces gather blackness.” Still others take the root to signify “beauty”; hence “all faces gather in their beauty” in the sense of growing pale due to fear. This is the view assumed here.

23 sn Since the invaders are compared to warriors, this suggests that they are not actually human, but instead an army of locusts.

24 tn Heb “run.”

25 tn Heb “men of battle.”

26 tc The translation reads יְעַבְּתוּן (yÿ’abbÿtun) for MT יְעַבְּטוּן (yÿ’abbÿtun). The verb found in MT (עָבַט, ’avat) means “take or give a pledge” (cf. Deut 15:6, 8; 24:10) and does not fit the context. Some scholars have proposed various emendations: (1) יְעָוְּתוּן (yÿ’avvÿtun, “they make crooked”); (2) יָטּוּן (yattun, “they turn aside”); (3) יָעַוּוּן (ya’avvun, “they err”); and (4) יְעָבְּתוּן (adopted in the present translation) from the root I עָבַת (’avat, “to twist, pervert”) or II עָבַת (’avat, “to change, abandon”). KBL adopt the latter option, but the only biblical evidence for this is the problematic reference in Joel 2:7. Another option is to view it as a variant of the root חבט (khavat, “turn aside from”), a meaning attested for the Arabic cognate. The difference in spelling would be due to the interchange of the guttural letters khet (ח) and ayin (ע). This may lay behind LXX rendering ἐκκλίνωσιν (ekklinwsin; cf. Syriac Peshitta nstwn and Vg declinabunt). See S. F. Whitley, “‘bt in Joel 2, 7,” Bib 65 (1984): 101-2.

27 tn “each one does not crowd his brother.”

28 tn Heb “each warrior walks in his own course.”

29 tn Heb “they fall upon.” This line has been interpreted in two different ways: (1) although they fall upon the sword, they shall not be wounded (KJV), or (2) when they “burst through” the city’s defenses, they will not break ranks (RSV, NASB, NIV, NIrV).

30 tn Heb “missile” or “javelin.” This term appears to function as a synecdoche for the city’s defenses as a whole (cf. NASB, NIV, TEV). Some scholars instead understand the reference to be an aqueduct by which the locusts (or armies) entered the city.

31 tn Heb “dart about in.”

32 tn Or “they run upon its wall.”

33 sn Witnesses of locust invasions have described the visual effect of large numbers of these creatures crawling over one another on the ground. At such times the ground is said to appear to be in motion, creating a dizzying effect on some observers. The reference in v. 10 to the darkening of the sun and moon probably has to do with the obscuring of visibility due to large numbers of locusts swarming in the sky.

34 tn Heb “before it.”

35 tn Heb “trembles.”

36 tn Heb “gather their brightness.”

37 tn Heb “the Lord gives his voice.”

38 tn Heb “before his army.”

39 tn Heb “military encampment.”

40 tn Heb “very large.”

41 tn Heb “he makes his word powerful.”

42 tn Or “powerful.” Heb “great.”

43 tn Heb “endure.” The MT and LXX read “endure,” while one of the Qumran manuscripts (4QXXIIc) has “bear.”

44 sn The figurative language calls for genuine repentance, and not merely external ritual that goes through the motions.

45 tn Heb “and great of loyal love.”

46 tn Heb “and he relents from calamity.”

47 tn Heb “turn” or “turn back.”

48 tn Heb “leave a blessing behind him.”

49 tn The phrase “for you to offer” does not appear in the Hebrew, but is supplied in the translation for the sake of clarity.

50 tn See the note on this term in 2:1.

51 sn Mosaic law allowed men recently married, or about to be married, to be exempt for a year from certain duties that were normally mandatory, such as military obligation (cf. Deut 20:7; 24:5). However, Joel pictures a time of such urgency that normal expectations must give way to higher requirements.

52 tn Heb “between the vestibule and the altar.” The vestibule was located at the entrance of the temple and the altar was located at the other end of the building. So “between the vestibule and the altar” is a merism referring to the entire structure. The priestly lament permeates the entire house of worship.

53 tn For the MT reading לִמְשָׁל (limshol, an infinitive, “to rule”), one should instead read לְמָשָׁל (lÿmashal, a noun, “to a byword”). While the consonantal Hebrew text permits either, the context suggests that the concern here is more one of not wanting to appear abandoned by God to ongoing economic depression rather than one of concern over potential political subjection of Israel (cf. v. 19). The possibility that the form in the MT is an infinitive construct of the denominative verb II מָשַׁל (mashal, “to utter a proverb”) does not seem likely because of the following preposition (Hebrew בְּ [bÿ], rather than עַל [’al]).

54 tn Heb “Why will they say?”

55 tn The time-frame entertained by the verbs of v.18 constitutes a crux interpretum in this chapter. The Hebrew verb forms used here are preterites with vav consecutive and are most naturally understood as describing a past situation. However, some modern English versions render these verbs as futures (e.g., NIV, NASV), apparently concluding that the context requires a future reference. According to Joüon 2:363 §112.h, n.1 Ibn Ezra explained the verbs of Joel 2:18 as an extension of the so-called prophetic perfect; as such, a future fulfillment was described with a past tense as a rhetorical device lending certainty to the fulfillment. But this lacks adequate precedent and is very unlikely from a syntactical standpoint. It seems better to take the verbs in the normal past sense of the preterite. This would require a vantage point for the prophet at some time after the people had responded favorably to the Lord’s call for repentance and after the Lord had shown compassion and forgiveness toward his people, but before the full realization of God’s promises to restore productivity to the land. In other words, it appears from the verbs of vv. 18-19 that at the time of Joel’s writing this book the events of successive waves of locust invasion and conditions of drought had almost run their course and the people had now begun to turn to the Lord.

56 tn Heb “answered and said.”

57 tn Heb “Look! I am sending grain to you.” The participle used in the Hebrew text seems to suggest imminent action.

58 tc One of the Qumran manuscripts (4QXXIIc) inserts “and you will eat” before “and you will be fully satisfied” (the reading of the MT, LXX).

59 sn The allusion to the one from the north is best understood as having locusts in view. It is not correct to say that this reference to the enemy who came form the north excludes the possibility of a reference to locusts and must be understood as human armies. Although locust plagues usually approached Palestine from the east or southeast, the severe plague of 1915, for example, came from the northeast.

60 tn Heb “his face to the eastern sea.” In this context the eastern sea is probably the Dead Sea.

61 tn Heb “and his rear to the western sea.” The western sea refers to the Mediterranean Sea.

62 sn Heb “and his foul smell will ascend.” The foul smell probably refers to the unpleasant odor of decayed masses of dead locusts. The Hebrew word for “foul smell” is found only here in the Old Testament. The Hebrew word for “stench” appears only here and in Isa 34:3 and Amos 4:10. In the latter references it refers to the stench of dead corpses on a field of battle.

63 tn The Hebrew text does not have “the Lord.” Two interpretations are possible. This clause may refer to the enemy described in the immediately preceding verses, in which case it would have a negative sense: “he has acted in a high-handed manner.” Or it may refer to the Lord, in which case it would have a positive sense: “the Lord has acted in a marvelous manner.” This is clearly the sense of the same expression in v. 21, where in fact “the Lord” appears as the subject of the verb. It seems best to understand the clause the same way in both verses.

64 tn Heb “beasts of the field.”

65 tn Heb “their strength.” The trees and vines will produce a maximum harvest, in contrast to the failed agricultural conditions previously described.

66 tn Heb “sons of Zion.”

67 tn Heb “be glad in the Lord your God.”

68 tn Normally the Hebrew word הַמּוֹרֶה (hammoreh) means “the teacher,” but here and in Ps 84:7 it refers to “early rains.” Elsewhere the word for “early rains” is יוֹרֶה (yoreh). The phrase here הַמּוֹרֶה לִצְדָקָה (hammoreh litsdaqah) is similar to the expression “teacher of righteousness” (Heb., מוֹרֶה הַצֶּדֶק , moreh hatsedeq) found in the Dead Sea Scrolls referring to a particular charismatic leader, although the Qumran community seems not to have invoked this text in support of that notion.

69 tn Heb “caused to come down.”

70 sn For half the year Palestine is generally dry. The rainy season begins with the early rains usually in late October to early December, followed by the latter rains in March and April. Without these rains productive farming would not be possible, as Joel’s original readers knew only too well.

71 tn Heb “I will restore to you the years.”

sn The plural years suggests that the plague to which Joel refers was not limited to a single season. Apparently the locusts were a major problem over several successive years. One season of drought and locust invasion would have been bad enough. Several such years would have been devastating.

72 sn The same four terms for locust are used here as in 1:4, but in a different order. This fact creates some difficulty for the notion that the four words refer to four distinct stages of locust development.

73 tn The term “your crops” does not appear in the Hebrew, but has been supplied in the translation for the sake of clarity and smoothness.

74 sn Here Joel employs military language to describe the locusts. In the prophet’s thinking this invasion was far from being a freak accident. Rather, the Lord is pictured here as a divine warrior who leads his army into the land as a punishment for past sin and as a means of bringing about spiritual renewal on the part of the people.

75 tn Heb “you will surely eat and be satisfied.”

76 sn Beginning with 2:28, the verse numbers through 3:21 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 2:28 ET = 3:1 HT, 2:29 ET = 3:2 HT, 2:30 ET = 3:3 HT, 2:31 ET = 3:4 HT, 2:32 ET = 3:5 HT, 3:1 ET = 4:1 HT, etc., through 3:21 ET = 4:21 HT. Thus Joel in the Hebrew Bible has 4 chapters, the 5 verses of ch. 3 being included at the end of ch. 2 in the English Bible.

77 tn Heb “Now it will be after this.”

78 sn This passage plays a key role in the apostolic explanation of the coming of the Spirit on the day of Pentecost recorded in Acts 2:17-21. Peter introduces his quotation of this passage with “this is that spoken by the prophet Joel” (Acts 2:16; cf. the similar pesher formula used at Qumran). The New Testament experience at Pentecost is thus seen in some sense as a fulfillment of this Old Testament passage, even though that experience did not exhaustively fulfill Joel’s words. Some portions of Joel’s prophecy have no precise counterpart in that experience. For example, there is nothing in the experience recorded in Acts 2 that exactly corresponds to the earthly and heavenly signs described in Joel 3:3-4. But inasmuch as the messianic age had already begun and the “last days” had already commenced with the coming of the Messiah (cf. Heb 1:1-2), Peter was able to point to Joel 3:1-5 as a text that was relevant to the advent of Jesus and the bestowal of the Spirit. The equative language that Peter employs (“this is that”) stresses an incipient fulfillment of the Joel passage without precluding or minimizing a yet future and more exhaustive fulfillment in events associated with the return of Christ.

79 tn Heb “all flesh.” As a term for humanity, “flesh” suggests the weakness and fragility of human beings as opposed to God who is “spirit.” The word “all” refers not to all human beings without exception (cf. NAB, NASB “all mankind”; NLT “all people”), but to all classes of human beings without distinction (cf. NCV).

80 tn Heb “your old men will dream dreams.”

81 tn Or “in the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “sky” depending on the context.

82 tn Heb “to blood,” but no doubt this is intended to indicate by metonymy the color of blood rather than the substance itself. The blood red color suggests a visual impression here – something that could be caused by fires, volcanic dust, sandstorms, or other atmospheric phenomena.

83 tn While a number of English versions render this as “saved” (e.g., NIV, NRSV, NLT), this can suggest a “spiritual” or “theological” salvation rather than the physical deliverance from the cataclysmic events of the day of the Lord described in the context.

84 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

85 tn Heb “deliverance”; or “escape.” The abstract noun “deliverance” or “escape” probably functions here as an example of antimeria, referring to those who experience deliverance or escape with their lives: “escaped remnant” or “surviving remnant” (Gen 32:8; 45:7; Judg 21:17; 2 Kgs 19:30, 31; Isa 4:2; 10:20; 15:9; 37:31, 32; Ezek 14:22; Obad 1:17; Ezra 9:8, 13-15; Neh 1:2; 1 Chr 4:43; 2 Chr 30:6).

86 tn Heb “and among the remnant.”

87 tn The participle used in the Hebrew text seems to indicate action in the imminent future.


NET Bible® - Joel 3

Joel 3

The Lord Plans to Judge the Nations

3:1 (4:1) 1 For look! In those2 days and at that time

I will return the exiles3 to Judah and Jerusalem.4

3:2 Then I will gather all the nations,

and bring them down to the valley of Jehoshaphat.5

I will enter into judgment6 against them there

concerning my people Israel who are my inheritance,7

whom they scattered among the nations.

They partitioned my land,

3:3 and they cast lots for my people.

They traded8 a boy for a prostitute;

they sold a little girl for wine so they could drink.9

3:4 Why are you doing these things to me, Tyre and Sidon?10

Are you trying to get even with me, land of Philistia?11

I will very quickly repay you for what you have done!12

3:5 For you took my silver and my gold

and brought my precious valuables to your own palaces.13

3:6 You sold Judeans and Jerusalemites to the Greeks,

removing them far from their own country.14

3:7 Look! I am rousing them from that place to which you sold them.

I will repay you for what you have done!15

3:8 I will sell your sons and daughters to16 the people of Judah.17

They will sell them to the Sabeans,18 a nation far away.

Indeed, the Lord has spoken!

Judgment in the Valley of Jehoshaphat

3:9 Proclaim this among the nations:

“Prepare for a holy war!

Call out the warriors!

Let all these fighting men approach and attack!19

3:10 Beat your plowshares20 into swords,

and your pruning hooks21 into spears!22

Let the weak say, ‘I too am a warrior!’23

3:11 Lend your aid24 and come,

all you surrounding nations,

and gather yourselves25 to that place.”

Bring down, O Lord, your warriors!26

3:12 Let the nations be roused and let them go up

to the valley of Jehoshaphat,

for there I will sit in judgment on all the surrounding nations.

3:13 Rush forth with27 the sickle, for the harvest is ripe!

Come, stomp the grapes,28 for the winepress is full!

The vats overflow.

Indeed, their evil is great!29

3:14 Crowds, great crowds are in the valley of decision,

for the day of the Lord is near in the valley of decision!30

3:15 The sun and moon are darkened;

the stars withhold31 their brightness.

3:16 The Lord roars from Zion;

from Jerusalem32 his voice bellows out.33

The heavens34 and the earth shake.

But the Lord is a refuge for his people;

he is a stronghold for the citizens35 of Israel.

The Lord’s Presence in Zion

3:17 You will be convinced36 that I the Lord am your God,

dwelling on Zion, my holy mountain.

Jerusalem37 will be holy –

conquering armies38 will no longer pass through it.

3:18 On that day39 the mountains will drip with sweet wine,40

and the hills will flow with milk.41

All the dry stream beds42 of Judah will flow with water.

A spring will flow out from the temple43 of the Lord,

watering the Valley of Acacia Trees.44

3:19 Egypt will be desolate

and Edom will be a desolate wilderness,

because of the violence they did to the people of Judah,45

in whose land they shed innocent blood.

3:20 But Judah will reside securely forever,

and Jerusalem will be secure46 from one generation to the next.

3:21 I will avenge47 their blood which I had not previously acquitted.

It is the Lord who dwells in Zion!


NET Bible® - Joel 3 Notes

1 sn Joel 3:1 in the English Bible is 4:1 in the Hebrew text (BHS). See also the note at 2:28.

2 tc The MT and LXX read “in those days,” while MurXII reads “in that day.”

3 tc The Kethib reads אָשִׁיב (’ashiv, “return the captivity [captives]), while the Qere is אָשׁוּב (’ashuv, “restore the fortunes”). Many modern English versions follow the Qere reading. Either reading seems to fit the context. Joel refers to an exile of the inhabitants of Judah and Jerusalem in 3:2-6 and their return from exile in 3:7. On the other hand, 2:25-26 describes the reversal of judgment and restoration of the covenant blessings. However, the former seems to be the concern of the immediate context.

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 sn There is a play on words here. Jehoshaphat in Hebrew means “the Lord has judged,” and the next line in v. 2 further explicates this thought. The location of this valley is uncertain (cf. v. 12). Many interpreters have understood the Valley of Jehoshaphat to be the Kidron Valley, located on the east side of old Jerusalem. Since this is described as a scene of future messianic activity and judgment, many Jews and Muslims have desired to be buried in the vicinity, a fact attested to in modern times by the presence of many graves in the area. A variation of this view is mentioned by Eusebius, Onomasticon 1:10. According to this view, the Valley of Jehoshaphat is located in the Hinnom Valley, on the south side of the old city. Yet another view is held by many modern scholars, who understand the reference to this valley to be one of an idealized and nonliteral scene of judgment.

6 tn Heb “I will execute judgment.”

7 tn Heb “concerning my people and my inheritance Israel.”

8 tn Heb “gave.”

9 sn Heb “and they drank.” Joel vividly refers to a situation where innocent human life has little value; its only worth is its use in somehow satisfying selfish appetites of wicked people who have control over others (cf. Amos 2:6 and 8:6).

10 tn Heb “What [are] you [doing] to me, O Tyre and Sidon?”

11 tn Or “districts.”

12 tn Heb “quickly, speedily, I will return your recompense on your head.” This is an idiom for retributive justice and an equitable reversal of situation.

13 tn Or perhaps, “temples.”

14 tn Heb “border.”

15 tn Heb “I will return your recompense on your head.”

16 tn Heb “into the hand of.”

17 tn Heb “the sons of Judah.”

18 sn The Sabeans were Arabian merchants who were influential along the ancient caravan routes that traveled through Arabia. See also Job 1:15; Isa 43:3; 45:14; Ps 72:10.

19 tn Heb “draw near and go up.”

20 sn Instead of referring to the large plow as a whole, the plowshare is simply the metal tip which actually breaks the earth and cuts the furrow.

21 sn This implement was used to prune the vines, i.e., to cut off extra leaves and young shoots (M. Klingbeil, NIDOTTE 1:1117-18). It was a short knife with a curved hook at the end sharpened on the inside like a sickle.

22 sn This conversion of farming instruments to instruments of war is the reverse of Isa 2:4 (cf. Mic 4:3), where military weapons are transformed into tools for farming. Isaiah describes a time of kingdom blessing and prosperity, whereas Joel describes a time of eschatological conflict and judgment.

23 sn The “weak” individual mentioned here is apparently the farmer who has little or no military prowess or prior fighting experience. Under ordinary circumstances such a person would be ill-prepared for assuming the role of a soldier. However, in the scene that Joel is describing here even the most unlikely candidate will become a participant to be reckoned with in this final conflict.

24 tn This Hebrew verb is found only here in the OT; its meaning is uncertain. Some scholars prefer to read here עוּרוּ (’uru, “arouse”) or חוּשׁוּ (khushu, “hasten”).

25 tc The present translation follows the reading of the imperative הִקָּבְצוּ (hiqqavÿtsu) rather than the perfect with vav (ו) consecutive וְנִקְבָּצוּ (vÿniqbbatsu) of the MT.

26 tc Some commentators prefer to delete the line “Bring down, O Lord, your warriors,” understanding it to be a later addition. But this is unnecessary. Contrary to what some have suggested, a prayer for the Lord’s intervention is not out of place here.

27 tn Heb “send.”

28 tn Heb “go down” or “tread.” The Hebrew term רְדוּ (rÿdu) may be from יָרַד (yarad, “to go down”) or from רָדָה (radah, “have dominion,” here in the sense of “to tread”). If it means “go down,” the reference would be to entering the vat to squash the grapes. If it means “tread,” the verb would refer specifically to the action of those who walk over the grapes to press out their juice. The phrase “the grapes” is supplied in the translation for clarity.

29 sn The immediacy of judgment upon wickedness is likened to the urgency required for a harvest that has reached its pinnacle of development. When the harvest is completely ripe, there can be no delay by the reapers in gathering the harvest. In a similar way, Joel envisions a time when human wickedness will reach such a heightened degree that there can be no further stay of divine judgment (cf. the “fullness of time” language in Gal 4:4).

30 sn The decision referred to here is not a response on the part of the crowd, but the verdict handed out by the divine judge.

31 tn Heb “gather in.”

32 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

33 tn Heb “he sounds forth his voice.”

34 tn Or “the sky.” See the note on “sky” in 2:30.

35 tn Heb “sons.”

36 tn Heb “know.”

37 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

38 tn Heb “strangers” or “foreigners.” In context, this refers to invasions by conquering armies.

39 tn Heb “and it will come about in that day.”

40 tn Many English translations read “new wine” or “sweet wine,” meaning unfermented wine, i.e., grape juice.

41 sn The language used here is a hyperbolic way of describing both a bountiful grape harvest (“the mountains will drip with juice”) and an abundance of cattle (“the hills will flow with milk”). In addition to being hyperbolic, the language is also metonymical (effect for cause).

42 tn Or “seasonal streams.”

43 tn Heb “house.”

44 tn Heb “valley of Shittim.” The exact location of the Valley of Acacia Trees is uncertain. The Hebrew word שִׁטִּים (shittim) refers to a place where the acacia trees grow, which would be a very arid and dry place. The acacia tree can survive in such locations, whereas most other trees require more advantageous conditions. Joel’s point is that the stream that has been mentioned will proceed to the most dry and barren of locations in the vicinity of Jerusalem.

45 tn Heb “violence of the sons of Judah.” The phrase “of the sons of Judah” is an objective genitive (cf. KJV “the violence against the children of Judah”; NAB, NIV, NRSV “violence done to the people of Judah”). It refers to injustices committed against the Judeans, not violence that the Judeans themselves had committed against others.

46 tn The phrase “will be secure” does not appear in the Hebrew, but are supplied in the translation for the sake of smoothness.

47 tc The present translation follows the reading וְנִקַּמְתִּי (vÿniqqamti, “I will avenge”) rather than וְנִקֵּתִי (vÿniqqeti, “I will acquit”) of the MT.


Joel


NET Bible® - John 1

John 1

The Prologue to the Gospel

1:1 In the beginning1 was the Word, and the Word was with God,2 and the Word was fully God.3 1:2 The Word4 was with God in the beginning. 1:3 All things were created5 by him, and apart from him not one thing was created6 that has been created.7 1:4 In him was life,8 and the life was the light of mankind.9 1:5 And the light shines on10 in the darkness,11 but12 the darkness has not mastered it.13

1:6 A man came, sent from God, whose name was John.14 1:7 He came as a witness15 to testify16 about the light, so that everyone17 might believe through him. 1:8 He himself was not the light, but he came to testify18 about the light. 1:9 The true light, who gives light to everyone,19 was coming into the world.20 1:10 He was in the world, and the world was created21 by him, but22 the world did not recognize23 him. 1:11 He came to what was his own,24 but25 his own people26 did not receive him.27 1:12 But to all who have received him – those who believe in his name28 – he has given the right to become God’s children 1:13 – children not born29 by human parents30 or by human desire31 or a husband’s32 decision,33 but by God.

1:14 Now34 the Word became flesh35 and took up residence36 among us. We37 saw his glory – the glory of the one and only,38 full of grace and truth, who came from the Father. 1:15 John39 testified40 about him and shouted out,41 “This one was the one about whom I said, ‘He who comes after me is greater than I am,42 because he existed before me.’” 1:16 For we have all received from his fullness one gracious gift after another.43 1:17 For the law was given through Moses, but44 grace and truth came about through Jesus Christ. 1:18 No one has ever seen God. The only one,45 himself God, who is in closest fellowship with46 the Father, has made God47 known.48

The Testimony of John the Baptist

1:19 Now49 this was50 John’s51 testimony52 when the Jewish leaders53 sent54 priests and Levites from Jerusalem55 to ask him, “Who are you?”56 1:20 He confessed – he did not deny but confessed – “I am not the Christ!”57 1:21 So they asked him, “Then who are you?58 Are you Elijah?” He said, “I am not!”59 “Are you the Prophet?”60 He answered, “No!” 1:22 Then they said to him, “Who are you? Tell us61 so that we can give an answer to those who sent us. What do you say about yourself?”

1:23 John62 said, “I am the voice of one shouting in the wilderness, ‘Make straight 63 the way for the Lord,’ 64 as Isaiah the prophet said.” 1:24 (Now they had been sent from the Pharisees.65)66 1:25 So they asked John,67 “Why then are you baptizing if you are not the Christ,68 nor Elijah, nor the Prophet?”

1:26 John answered them,69 “I baptize with water. Among you stands one whom you do not recognize,70 1:27 who is coming after me. I am not worthy71 to untie the strap72 of his sandal!” 1:28 These things happened in Bethany73 across the Jordan River74 where John was baptizing.

1:29 On the next day John75 saw Jesus coming toward him and said, “Look, the Lamb of God76 who takes away the sin of the world! 1:30 This is the one about whom I said, ‘After me comes a man who is greater than I am,77 because he existed before me.’ 1:31 I did not recognize78 him, but I came baptizing with water so that he could be revealed to Israel.”79

1:32 Then80 John testified,81 “I saw the Spirit descending like a dove82 from heaven,83 and it remained on him.84 1:33 And I did not recognize him, but the one who sent me to baptize with water said to me, ‘The one on whom you see the Spirit descending and remaining – this is the one who baptizes with the Holy Spirit.’ 1:34 I have both seen and testified that this man is the Chosen One of God.”85

1:35 Again the next day John86 was standing there87 with two of his disciples. 1:36 Gazing at Jesus as he walked by, he said, “Look, the Lamb of God!”88 1:37 When John’s89 two disciples heard him say this,90 they followed Jesus.91 1:38 Jesus turned around and saw them following and said to them, “What do you want?”92 So they said to him, “Rabbi” (which is translated Teacher),93 “where are you staying?” 1:39 Jesus94 answered,95 “Come and you will see.” So they came and saw where he was staying, and they stayed with him that day. Now it was about four o’clock in the afternoon.96

Andrew’s Declaration

1:40 Andrew, the brother of Simon Peter, was one of the two disciples who heard what John said97 and followed Jesus.98 1:41 He first99 found his own brother Simon and told him, “We have found the Messiah!”100 (which is translated Christ).101 1:42 Andrew brought Simon102 to Jesus. Jesus looked at him and said, “You are Simon, the son of John.103 You will be called Cephas” (which is translated Peter).104

The Calling of More Disciples

1:43 On the next day Jesus105 wanted to set out for Galilee.106 He107 found Philip and said108 to him, “Follow me.” 1:44 (Now Philip was from Bethsaida,109 the town of110 Andrew and Peter.) 1:45 Philip found Nathanael111 and told him, “We have found the one Moses wrote about in the law, and the prophets also112 wrote about – Jesus of Nazareth, the son of Joseph.” 1:46 Nathanael113 replied,114 “Can anything good come out of Nazareth?”115 Philip replied,116 “Come and see.”

1:47 Jesus saw Nathanael coming toward him and exclaimed,117 “Look, a true Israelite in whom there is no deceit!”118 1:48 Nathanael asked him, “How do you know me?” Jesus replied,119 “Before Philip called you, when you were under the fig tree,120 I saw you.” 1:49 Nathanael answered him, “Rabbi, you are the Son of God; you are the king121 of Israel!”122 1:50 Jesus said to him,123 “Because I told you that I saw you under the fig tree, do you believe? You will see greater things than these.”124 1:51 He continued,125 “I tell all of you the solemn truth126 – you will see heaven opened and the angels of God ascending and descending on the Son of Man.”127

Next Chapter


NET Bible® - John 1 Notes

1 sn In the beginning. The search for the basic “stuff” out of which things are made was the earliest one in Greek philosophy. It was attended by the related question of “What is the process by which the secondary things came out of the primary one (or ones)?,” or in Aristotelian terminology, “What is the ‘beginning’ (same Greek word as beginning, John 1:1) and what is the origin of the things that are made?” In the New Testament the word usually has a temporal sense, but even BDAG 138 s.v. ἀρχή 3 lists a major category of meaning as “the first cause.” For John, the words “In the beginning” are most likely a conscious allusion to the opening words of Genesis – “In the beginning.” Other concepts which occur prominently in Gen 1 are also found in John’s prologue: “life” (1:4) “light” (1:4) and “darkness” (1:5). Gen 1 describes the first (physical) creation; John 1 describes the new (spiritual) creation. But this is not to play off a false dichotomy between “physical” and “spiritual”; the first creation was both physical and spiritual. The new creation is really a re-creation, of the spiritual (first) but also the physical. (In spite of the common understanding of John’s “spiritual” emphasis, the “physical” re-creation should not be overlooked; this occurs in John 2 with the changing of water into wine, in John 11 with the resurrection of Lazarus, and the emphasis of John 20-21 on the aftermath of Jesus’ own resurrection.)

2 tn The preposition πρός (pros) implies not just proximity, but intimate personal relationship. M. Dods stated, “Πρός …means more than μετά or παρά, and is regularly employed in expressing the presence of one person with another” (“The Gospel of St. John,” The Expositor’s Greek Testament, 1:684). See also Mark 6:3, Matt 13:56, Mark 9:19, Gal 1:18, 2 John 12.

3 tn Or “and what God was the Word was.” Colwell’s Rule is often invoked to support the translation of θεός (qeos) as definite (“God”) rather than indefinite (“a god”) here. However, Colwell’s Rule merely permits, but does not demand, that a predicate nominative ahead of an equative verb be translated as definite rather than indefinite. Furthermore, Colwell’s Rule did not deal with a third possibility, that the anarthrous predicate noun may have more of a qualitative nuance when placed ahead of the verb. A definite meaning for the term is reflected in the traditional rendering “the word was God.” From a technical standpoint, though, it is preferable to see a qualitative aspect to anarthrous θεός in John 1:1c (ExSyn 266-69). Translations like the NEB, REB, and Moffatt are helpful in capturing the sense in John 1:1c, that the Word was fully deity in essence (just as much God as God the Father). However, in contemporary English “the Word was divine” (Moffatt) does not quite catch the meaning since “divine” as a descriptive term is not used in contemporary English exclusively of God. The translation “what God was the Word was” is perhaps the most nuanced rendering, conveying that everything God was in essence, the Word was too. This points to unity of essence between the Father and the Son without equating the persons. However, in surveying a number of native speakers of English, some of whom had formal theological training and some of whom did not, the editors concluded that the fine distinctions indicated by “what God was the Word was” would not be understood by many contemporary readers. Thus the translation “the Word was fully God” was chosen because it is more likely to convey the meaning to the average English reader that the Logos (which “became flesh and took up residence among us” in John 1:14 and is thereafter identified in the Fourth Gospel as Jesus) is one in essence with God the Father. The previous phrase, “the Word was with God,” shows that the Logos is distinct in person from God the Father.

sn And the Word was fully God. John’s theology consistently drives toward the conclusion that Jesus, the incarnate Word, is just as much God as God the Father. This can be seen, for example, in texts like John 10:30 (“The Father and I are one”), 17:11 (“so that they may be one just as we are one”), and 8:58 (“before Abraham came into existence, I am”). The construction in John 1:1c does not equate the Word with the person of God (this is ruled out by 1:1b, “the Word was with God”); rather it affirms that the Word and God are one in essence.

4 tn Grk “He”; the referent (the Word) has been specified in the translation for clarity.

5 tn Or “made”; Grk “came into existence.”

6 tn Or “made”; Grk “nothing came into existence.”

7 tc There is a major punctuation problem here: Should this relative clause go with v. 3 or v. 4? The earliest mss have no punctuation (Ì66,75* א* A B Δ al). Many of the later mss which do have punctuation place it before the phrase, thus putting it with v. 4 (Ì75c C D L Ws 050* pc). NA25 placed the phrase in v. 3; NA26 moved the words to the beginning of v. 4. In a detailed article K. Aland defended the change (“Eine Untersuchung zu Johannes 1, 3-4. Über die Bedeutung eines Punktes,” ZNW 59 [1968]: 174-209). He sought to prove that the attribution of ὃ γέγονεν (}o gegonen) to v. 3 began to be carried out in the 4th century in the Greek church. This came out of the Arian controversy, and was intended as a safeguard for doctrine. The change was unknown in the West. Aland is probably correct in affirming that the phrase was attached to v. 4 by the Gnostics and the Eastern Church; only when the Arians began to use the phrase was it attached to v. 3. But this does not rule out the possibility that, by moving the words from v. 4 to v. 3, one is restoring the original reading. Understanding the words as part of v. 3 is natural and adds to the emphasis which is built up there, while it also gives a terse, forceful statement in v. 4. On the other hand, taking the phrase ὃ γέγονεν with v. 4 gives a complicated expression: C. K. Barrett says that both ways of understanding v. 4 with ὃ γέγονεν included “are almost impossibly clumsy” (St. John, 157): “That which came into being – in it the Word was life”; “That which came into being – in the Word was its life.” The following stylistic points should be noted in the solution of this problem: (1) John frequently starts sentences with ἐν (en); (2) he repeats frequently (“nothing was created that has been created”); (3) 5:26 and 6:53 both give a sense similar to v. 4 if it is understood without the phrase; (4) it makes far better Johannine sense to say that in the Word was life than to say that the created universe (what was made, ὃ γέγονεν) was life in him. In conclusion, the phrase is best taken with v. 3. Schnackenburg, Barrett, Carson, Haenchen, Morris, KJV, and NIV concur (against Brown, Beasley-Murray, and NEB). The arguments of R. Schnackenburg, St. John, 1:239-40, are particularly persuasive.

tn Or “made”; Grk “that has come into existence.”

8 tn John uses ζωή (zwh) 37 times: 17 times it occurs with αἰώνιος (aiwnios), and in the remaining occurrences outside the prologue it is clear from context that “eternal” life is meant. The two uses in 1:4, if they do not refer to “eternal” life, would be the only exceptions. (Also 1 John uses ζωή 13 times, always of “eternal” life.)

sn An allusion to Ps 36:9, which gives significant OT background: “For with you is the fountain of life; In your light we see light.” In later Judaism, Bar 4:2 expresses a similar idea. Life, especially eternal life, will become one of the major themes of John’s Gospel.

9 tn Or “humanity”; Grk “of men” (but ἄνθρωπος [anqrwpo"] is used in a generic sense here, not restricted to males only, thus “mankind,” “humanity”).

10 tn To this point the author has used past tenses (imperfects, aorists); now he switches to a present. The light continually shines (thus the translation, “shines on”). Even as the author writes, it is shining. The present here most likely has gnomic force (though it is possible to take it as a historical present); it expresses the timeless truth that the light of the world (cf. 8:12, 9:5, 12:46) never ceases to shine.

sn The light shines on. The question of whether John has in mind here the preincarnate Christ or the incarnate Christ is probably too specific. The incarnation is not really introduced until v. 9, but here the point is more general: It is of the very nature of light, that it shines.

11 sn The author now introduces what will become a major theme of John’s Gospel: the opposition of light and darkness. The antithesis is a natural one, widespread in antiquity. Gen 1 gives considerable emphasis to it in the account of the creation, and so do the writings of Qumran. It is the major theme of one of the most important extra-biblical documents found at Qumran, the so-called War Scroll, properly titled The War of the Sons of Light with the Sons of Darkness. Connections between John and Qumran are still an area of scholarly debate and a consensus has not yet emerged. See T. A. Hoffman, “1 John and the Qumran Scrolls,” BTB 8 (1978): 117-25.

12 tn Grk “and,” but the context clearly indicates a contrast, so this has been translated as an adversative use of καί (kai).

13 tn Or “comprehended it,” or “overcome it.” The verb κατέλαβεν (katelaben) is not easy to translate. “To seize” or “to grasp” is possible, but this also permits “to grasp with the mind” in the sense of “to comprehend” (esp. in the middle voice). This is probably another Johannine double meaning – one does not usually think of darkness as trying to “understand” light. For it to mean this, “darkness” must be understood as meaning “certain people,” or perhaps “humanity” at large, darkened in understanding. But in John’s usage, darkness is not normally used of people or a group of people. Rather it usually signifies the evil environment or ‘sphere’ in which people find themselves: “They loved darkness rather than light” (John 3:19). Those who follow Jesus do not walk in darkness (8:12). They are to walk while they have light, lest the darkness “overtake/overcome” them (12:35, same verb as here). For John, with his set of symbols and imagery, darkness is not something which seeks to “understand (comprehend)” the light, but represents the forces of evil which seek to “overcome (conquer)” it. The English verb “to master” may be used in both sorts of contexts, as “he mastered his lesson” and “he mastered his opponent.”

14 sn John refers to John the Baptist.

15 tn Grk “came for a testimony.”

sn Witness is also one of the major themes of John’s Gospel. The Greek verb μαρτυρέω (marturew) occurs 33 times (compare to once in Matthew, once in Luke, 0 in Mark) and the noun μαρτυρία (marturia) 14 times (0 in Matthew, once in Luke, 3 times in Mark).

16 tn Or “to bear witness.”

17 tn Grk “all.”

18 tn Or “to bear witness.”

19 tn Grk “every man” (but in a generic sense, “every person,” or “every human being”).

20 tn Or “He was the true light, who gives light to everyone who comes into the world.” The participle ἐρχόμενον (ercomenon) may be either (1) neuter nominative, agreeing with τὸ φῶς (to fw"), or (2) masculine accusative, agreeing with ἄνθρωπον (anqrwpon). Option (1) results in a periphrastic imperfect with ἦν (hn), ἦν τὸ φῶς… ἐρχόμενον, referring to the incarnation. Option (2) would have the participle modifying ἄνθρωπον and referring to the true light as enlightening “every man who comes into the world.” Option (2) has some rabbinic parallels: The phrase “all who come into the world” is a fairly common expression for “every man” (cf. Leviticus Rabbah 31.6). But (1) must be preferred here, because: (a) In the next verse the light is in the world; it is logical for v. 9 to speak of its entering the world; (b) in other passages Jesus is described as “coming into the world” (6:14, 9:39, 11:27, 16:28) and in 12:46 Jesus says: ἐγὼ φῶς εἰς τὸν κόσμον ἐλήλυθα (egw fw" ei" ton kosmon elhluqa); (c) use of a periphrastic participle with the imperfect tense is typical Johannine style: 1:28, 2:6, 3:23, 10:40, 11:1, 13:23, 18:18 and 25. In every one of these except 13:23 the finite verb is first and separated by one or more intervening words from the participle.

sn In v. 9 the world (κόσμος, kosmos) is mentioned for the first time. This is another important theme word for John. Generally, the world as a Johannine concept does not refer to the totality of creation (the universe), although there are exceptions at 11:9. 17:5, 24, 21:25, but to the world of human beings and human affairs. Even in 1:10 the world created through the Logos is a world capable of knowing (or reprehensibly not knowing) its Creator. Sometimes the world is further qualified as this world (ὁ κόσμος οὗτος, Jo kosmos Joutos) as in 8:23, 9:39, 11:9, 12:25, 31; 13:1, 16:11, 18:36. This is not merely equivalent to the rabbinic phrase “this present age” (ὁ αἰών οὗτος, Jo aiwn Joutos) and contrasted with “the world to come.” For John it is also contrasted to a world other than this one, already existing; this is the lower world, corresponding to which there is a world above (see especially 8:23, 18:36). Jesus appears not only as the Messiah by means of whom an eschatological future is anticipated (as in the synoptic gospels) but also as an envoy from the heavenly world to this world.

21 tn Or “was made”; Grk “came into existence.”

22 tn Grk “and,” but in context this is an adversative use of καί (kai) and is thus translated “but.”

23 tn Or “know.”

24 tn Grk “to his own things.”

25 tn Grk “and,” but in context this is an adversative use of καί (kai) and is thus translated “but.”

26 tn “People” is not in the Greek text but is implied.

27 sn His own people did not receive him. There is a subtle irony here: When the λόγος (logos) came into the world, he came to his own (τὰ ἴδια, ta idia, literally “his own things”) and his own people (οἱ ἴδιοι, Joi idioi), who should have known and received him, but they did not. This time John does not say that “his own” did not know him, but that they did not receive him (παρέλαβον, parelabon). The idea is one not of mere recognition, but of acceptance and welcome.

28 tn On the use of the πιστεύω + εἰς (pisteuw + ei") construction in John: The verb πιστεύω occurs 98 times in John (compared to 11 times in Matthew, 14 times in Mark [including the longer ending], and 9 times in Luke). One of the unsolved mysteries is why the corresponding noun form πίστις (pistis) is never used at all. Many have held the noun was in use in some pre-Gnostic sects and this rendered it suspect for John. It might also be that for John, faith was an activity, something that men do (cf. W. Turner, “Believing and Everlasting Life – A Johannine Inquiry,” ExpTim 64 [1952/53]: 50-52). John uses πιστεύω in 4 major ways: (1) of believing facts, reports, etc., 12 times; (2) of believing people (or the scriptures), 19 times; (3) of believing “in” Christ” (πιστεύω + εἰς + acc.), 36 times; (4) used absolutely without any person or object specified, 30 times (the one remaining passage is 2:24, where Jesus refused to “trust” himself to certain individuals). Of these, the most significant is the use of πιστεύω with εἰς + accusative. It is not unlike the Pauline ἐν Χριστῷ (en Cristw) formula. Some have argued that this points to a Hebrew (more likely Aramaic) original behind the Fourth Gospel. But it probably indicates something else, as C. H. Dodd observed: “πιστεύειν with the dative so inevitably connoted simple credence, in the sense of an intellectual judgment, that the moral element of personal trust or reliance inherent in the Hebrew or Aramaic phrase – an element integral to the primitive Christian conception of faith in Christ – needed to be otherwise expressed” (The Interpretation of the Fourth Gospel, 183).

29 tn The Greek term translated “born” here also involves conception.

30 tn Grk “of blood(s).” The plural αἱμάτων (Jaimatwn) has seemed a problem to many interpreters. At least some sources in antiquity imply that blood was thought of as being important in the development of the fetus during its time in the womb: thus Wis 7:1: “in the womb of a mother I was molded into flesh, within the period of 10 months, compacted with blood, from the seed of a man and the pleasure of marriage.” In John 1:13, the plural αἱμάτων may imply the action of both parents. It may also refer to the “genetic” contribution of both parents, and so be equivalent to “human descent” (see BDAG 26 s.v. αἷμα 1.a). E. C. Hoskyns thinks John could not have used the singular here because Christians are in fact ‘begotten’ by the blood of Christ (The Fourth Gospel, 143), although the context would seem to make it clear that the blood in question is something other than the blood of Christ.

31 tn Or “of the will of the flesh.” The phrase οὐδὲ ἐκ θελήματος σαρκός (oude ek qelhmato" sarko") is more clearly a reference to sexual desire, but it should be noted that σάρξ (sarx) in John does not convey the evil sense common in Pauline usage. For John it refers to the physical nature in its weakness rather than in its sinfulness. There is no clearer confirmation of this than the immediately following verse, where the λόγος (logos) became σάρξ.

32 tn Or “man’s.”

33 tn The third phrase, οὐδὲ ἐκ θελήματος ἀνδρός (oude ek qelhmato" andros), means much the same as the second one. The word here (ἀνηρ, anhr) is often used for a husband, resulting in the translation “or a husband’s decision,” or more generally, “or of any human volition whatsoever.” L. Morris may be right when he sees here an emphasis directed at the Jewish pride in race and patriarchal ancestry, although such a specific reference is difficult to prove (John [NICNT], 101).

34 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic, the incarnation of the Word. Greek style often begins sentences or clauses with “and,” but English style generally does not.

35 tn This looks at the Word incarnate in humility and weakness; the word σάρξ (sarx) does not carry overtones of sinfulness here as it frequently does in Pauline usage. See also John 3:6.

36 tn Grk “and tabernacled.”

sn The Greek word translated took up residence (σκηνόω, skhnow) alludes to the OT tabernacle, where the Shekinah, the visible glory of God’s presence, resided. The author is suggesting that this glory can now be seen in Jesus (note the following verse). The verb used here may imply that the Shekinah glory that once was found in the tabernacle has taken up residence in the person of Jesus. Cf. also John 2:19-21. The Word became flesh. This verse constitutes the most concise statement of the incarnation in the New Testament. John 1:1 makes it clear that the Logos was fully God, but 1:14 makes it clear that he was also fully human. A Docetic interpretation is completely ruled out. Here for the first time the Logos of 1:1 is identified as Jesus of Nazareth – the two are one and the same. Thus this is the last time the word logos is used in the Fourth Gospel to refer to the second person of the Trinity. From here on it is Jesus of Nazareth who is the focus of John’s Gospel.

37 tn Grk “and we saw.”

38 tn Or “of the unique one.” Although this word is often translated “only begotten,” such a translation is misleading, since in English it appears to express a metaphysical relationship. The word in Greek was used of an only child (a son [Luke 7:12, 9:38] or a daughter [Luke 8:42]). It was also used of something unique (only one of its kind) such as the mythological Phoenix (1 Clem. 25:2). From here it passes easily to a description of Isaac (Heb 11:17 and Josephus, Ant., 1.13.1 [1.222]) who was not Abraham’s only son, but was one-of-a-kind because he was the child of the promise. Thus the word means “one-of-a-kind” and is reserved for Jesus in the Johannine literature of the NT. While all Christians are children of God, Jesus is God’s Son in a unique, one-of-a-kind sense. The word is used in this way in all its uses in the Gospel of John (1:14, 1:18, 3:16, and 3:18).

39 sn John refers to John the Baptist.

40 tn Or “bore witness.”

41 tn Grk “and shouted out saying.” The participle λέγων (legwn) is redundant is English and has not been translated.

42 tn Or “has a higher rank than I.”

43 tn Grk “for from his fullness we have all received, and grace upon grace.” The meaning of the phrase χάριν ἀντὶ χάριτος (carin anti carito") could be: (1) love (grace) under the New Covenant in place of love (grace) under the Sinai Covenant, thus replacement; (2) grace “on top of” grace, thus accumulation; (3) grace corresponding to grace, thus correspondence. The most commonly held view is (2) in one sense or another, and this is probably the best explanation. This sense is supported by a fairly well-known use in Philo, Posterity 43 (145). Morna D. Hooker suggested that Exod 33:13 provides the background for this expression: “Now therefore, I pray you, if I have found χάρις (LXX) in your sight, let me know your ways, that I may know you, so that I may find χάρις (LXX) in your sight.” Hooker proposed that it is this idea of favor given to one who has already received favor which lies behind 1:16, and this seems very probable as a good explanation of the meaning of the phrase (“The Johannine Prologue and the Messianic Secret,” NTS 21 [1974/75]: 53).

sn Earlier commentators (including Origen and Luther) took the words For we have all received from his fullness one gracious gift after another to be John the Baptist’s. Most modern commentators take them as the words of the author.

44 tn “But” is not in the Greek text, but has been supplied to indicate the implied contrast between the Mosaic law and grace through Jesus Christ. John 1:17 seems to indicate clearly that the Old Covenant (Sinai) was being contrasted with the New. In Jewish sources the Law was regarded as a gift from God (Josephus, Ant. 3.8.10 [3.223]; Pirqe Avot 1.1; Sifre Deut 31:4 §305). Further information can be found in T. F. Glasson, Moses in the Fourth Gospel (SBT).

45 tc The textual problem μονογενὴς θεός (monogenh" qeo", “the only God”) versus ὁ μονογενὴς υἱός (Jo monogenh" Juio", “the only son”) is a notoriously difficult one. Only one letter would have differentiated the readings in the mss, since both words would have been contracted as nomina sacra: thus qMs or uMs. Externally, there are several variants, but they can be grouped essentially by whether they read θεός or υἱός. The majority of mss, especially the later ones (A C3 Θ Ψ Ë1,13 Ï lat), read ὁ μονογενὴς υἱός. Ì75 א1 33 pc have ὁ μονογενὴς θεός, while the anarthrous μονογενὴς θεός is found in Ì66 א* B C* L pc. The articular θεός is almost certainly a scribal emendation to the anarthrous θεός, for θεός without the article is a much harder reading. The external evidence thus strongly supports μονογενὴς θεός. Internally, although υἱός fits the immediate context more readily, θεός is much more difficult. As well, θεός also explains the origin of the other reading (υἱός), because it is difficult to see why a scribe who found υἱός in the text he was copying would alter it to θεός. Scribes would naturally change the wording to υἱός however, since μονογενὴς υἱός is a uniquely Johannine christological title (cf. John 3:16, 18; 1 John 4:9). But θεός as the older and more difficult reading is preferred. As for translation, it makes the most sense to see the word θεός as in apposition to μονογενής, and the participle ὁ ὤν (Jo wn) as in apposition to θεός, giving in effect three descriptions of Jesus rather than only two. (B. D. Ehrman, The Orthodox Corruption of Scripture, 81, suggests that it is nearly impossible and completely unattested in the NT for an adjective followed immediately by a noun that agrees in gender, number, and case, to be a substantival adjective: “when is an adjective ever used substantivally when it immediately precedes a noun of the same inflection?” This, however, is an overstatement. First, as Ehrman admits, μονογενής in John 1:14 is substantival. And since it is an established usage for the adjective in this context, one might well expect that the author would continue to use the adjective substantivally four verses later. Indeed, μονογενής is already moving toward a crystallized substantival adjective in the NT [cf. Luke 9:38; Heb 11:17]; in patristic Greek, the process continued [cf. PGL 881 s.v. 7]. Second, there are several instances in the NT in which a substantival adjective is followed by a noun with which it has complete concord: cf., e.g., Rom 1:30; Gal 3:9; 1 Tim 1:9; 2 Pet 2:5.) The modern translations which best express this are the NEB (margin) and TEV. Several things should be noted: μονογενής alone, without υἱός, can mean “only son,” “unique son,” “unique one,” etc. (see 1:14). Furthermore, θεός is anarthrous. As such it carries qualitative force much like it does in 1:1c, where θεὸς ἦν ὁ λόγος (qeo" hn Jo logo") means “the Word was fully God” or “the Word was fully of the essence of deity.” Finally, ὁ ὤν occurs in Rev 1:4, 8; 4:8, 11:17; and 16:5, but even more significantly in the LXX of Exod 3:14. Putting all of this together leads to the translation given in the text.

tn Or “The unique one.” For the meaning of μονογενής (monogenh") see the note on “one and only” in 1:14.

46 tn Grk “in the bosom of” (an idiom for closeness or nearness; cf. L&N 34.18; BDAG 556 s.v. κόλπος 1).

47 tn Grk “him”; the referent (God) has been specified in the translation for clarity.

48 sn Has made God known. In this final verse of the prologue, the climactic and ultimate statement of the earthly career of the Logos, Jesus of Nazareth, is reached. The unique One (John 1:14), the One who has taken on human form and nature by becoming incarnate (became flesh, 1:14), who is himself fully God (the Word was God, 1:1c) and is to be identified with the ever-living One of the Old Testament revelation (Exod 3:14), who is in intimate relationship with the Father, this One and no other has fully revealed what God is like. As Jesus said to Philip in John 14:9, “The one who has seen me has seen the Father.”

49 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic. Greek style often begins sentences or clauses with “and,” but English style generally does not.

50 tn Grk “is.”

51 sn John’s refers to John the Baptist.

52 tn Or “witness.”

sn John the Baptist’s testimony seems to take place over 3 days: day 1, John’s testimony about his own role is largely negative (1:19-28); day 2, John gives positive testimony about who Jesus is (1:29-34); day 3, John sends his own disciples to follow Jesus (1:35-40).

53 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Iουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. Here the author refers to the authorities or leaders in Jerusalem. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.)

54 tc ‡ Several important witnesses have πρὸς αὐτόν (pro" auton, “to him”) either here (B C* 33 892c al it) or after “Levites” (Ì66c vid A Θ Ψ Ë13 579 al lat), while the earliest mss as well as the majority of mss (Ì66*,75 א C3 L Ws Ë1 Ï) lack the phrase. On the one hand, πρὸς αὐτόν could be perceived as redundant since αὐτόν is used again later in the verse, thus prompting scribes to omit the phrase. On the other hand, both the variation in placement of πρὸς αὐτόν and the fact that this phrase rather than the latter αὐτόν is lacking in certain witnesses (cf. John 11:44; 14:7; 18:31), suggests that scribes felt that the sentence needed the phrase to make the sense clearer. Although a decision is difficult, the shorter reading is slightly preferred. NA27 has πρὸς αὐτόν in brackets, indicating doubt as to the phrase’s authenticity.

55 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

56 sn “Who are you?” No uniform Jewish expectation of a single eschatological figure existed in the 1st century. A majority expected the Messiah. But some pseudepigraphic books describe God’s intervention without mentioning the anointed Davidic king; in parts of 1 Enoch, for example, the figure of the Son of Man, not the Messiah, embodies the expectations of the author. Essenes at Qumran seem to have expected three figures: a prophet, a priestly messiah, and a royal messiah. In baptizing, John the Baptist was performing an eschatological action. It also seems to have been part of his proclamation (John 1:23, 26-27). Crowds were beginning to follow him. He was operating in an area not too far from the Essene center on the Dead Sea. No wonder the authorities were curious about who he was.

57 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn “I am not the Christ.” A 3rd century work, the pseudo-Clementine Recognitions (1.54 and 1.60 in the Latin text; the statement is not as clear in the Syriac version) records that John’s followers proclaimed him to be the Messiah. There is no clear evidence that they did so in the 1st century, however – but Luke 3:15 indicates some wondered. Concerning the Christ, the term χριστός (cristos) was originally an adjective (“anointed”), developing in LXX into a substantive (“an anointed one”), then developing still further into a technical generic term (“the anointed one”). In the intertestamental period it developed further into a technical term referring to the hoped-for anointed one, that is, a specific individual. In the NT the development starts there (technical-specific), is so used in the gospels, and then develops in Paul to mean virtually Jesus’ last name.

58 tn Grk “What then?” (an idiom).

59 sn According to the 1st century rabbinic interpretation of 2 Kgs 2:11, Elijah was still alive. In Mal 4:5 it is said that Elijah would be the precursor of Messiah. How does one reconcile John the Baptist’s denial here (“I am not”) with Jesus’ statements in Matt 11:14 (see also Mark 9:13 and Matt 17:12) that John the Baptist was Elijah? Some have attempted to remove the difficulty by a reconstruction of the text in the Gospel of John which makes the Baptist say that he was Elijah. However, external support for such emendations is lacking. According to Gregory the Great, John was not Elijah, but exercised toward Jesus the function of Elijah by preparing his way. But this avoids the real difficulty, since in John’s Gospel the question of the Jewish authorities to the Baptist concerns precisely his function. It has also been suggested that the author of the Gospel here preserves a historically correct reminiscence – that John the Baptist did not think of himself as Elijah, although Jesus said otherwise. Mark 6:14-16 and Mark 8:28 indicate the people and Herod both distinguished between John and Elijah – probably because he did not see himself as Elijah. But Jesus’ remarks in Matt 11:14, Mark 9:13, and Matt 17:12 indicate that John did perform the function of Elijah – John did for Jesus what Elijah was to have done for the coming of the Lord. C. F. D. Moule pointed out that it is too simple to see a straight contradiction between John’s account and that of the synoptic gospels: “We have to ask by whom the identification is made, and by whom refused. The synoptic gospels represent Jesus as identifying, or comparing, the Baptist with Elijah, while John represents the Baptist as rejecting the identification when it is offered him by his interviewers. Now these two, so far from being incompatible, are psychologically complementary. The Baptist humbly rejects the exalted title, but Jesus, on the contrary, bestows it on him. Why should not the two both be correct?” (The Phenomenon of the New Testament [SBT], 70).

60 sn The Prophet is a reference to the “prophet like Moses” of Deut 18:15, by this time an eschatological figure in popular belief. Acts 3:22 identifies Jesus as this prophet.

61 tn The words “Tell us” are not in the Greek but are implied.

62 tn Grk “He”; the referent (John the Baptist) has been specified in the translation for clarity.

63 sn This call to “make straight” is probably an allusion to preparation through repentance.

64 sn A quotation from Isa 40:3.

65 sn Pharisees were members of one of the most important and influential religious and political parties of Judaism in the time of Jesus. There were more Pharisees than Sadducees (according to Josephus, Ant. 17.2.4 [17.42] there were more than 6,000 Pharisees at about this time). Pharisees differed with Sadducees on certain doctrines and patterns of behavior. The Pharisees were strict and zealous adherents to the laws of the OT and to numerous additional traditions such as angels and bodily resurrection.

66 sn This is a parenthetical note by the author.

67 tn Grk “And they asked him, and said to him”; the referent (John) has been specified in the translation for clarity, and the phrase has been simplified in the translation to “So they asked John.”

68 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

69 tn Grk “answered them, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

70 tn Or “know.”

71 tn Grk “of whom I am not worthy.”

sn The humility of John is evident in the statement I am not worthy. This was considered one of the least worthy tasks of a slave, and John did not consider himself worthy to do even that for the one to come, despite the fact he himself was a prophet.

72 tn The term refers to the leather strap or thong used to bind a sandal. This is often viewed as a collective singular and translated as a plural, “the straps of his sandals,” but it may be more emphatic to retain the singular here.

73 tc Many witnesses ([א2] C2 K T Ψc 083 Ë1,13 33 pm sa Or) read Βηθαβαρᾷ (Bhqabara, “Bethabara”) instead of Βηθανίᾳ (Bhqania, “Bethany”). But the reading Βηθανίᾳ is strongly supported by {Ì66,75 A B C* L Ws Δ Θ Ψ* 565 579 700 1241 1424 pm latt bo as well as several fathers}. Since there is no known Bethany “beyond the Jordan,” it is likely that the name would have been changed to a more etymologically edifying one (Origen mistakenly thought the name Bethabara meant “house of preparation” and for this reason was appropriate in this context; see TCGNT 171 for discussion). On the other hand, both since Origen’s understanding of the Semitic etymology of Bethabara was incorrect, and because Bethany was at least a well-known location in Palestine, mentioned in the Gospels about a dozen times, one has to wonder whether scribes replaced Βηθαβαρᾷ with Βηθανίᾳ. However, if Origen’s understanding of the etymology of the name was representative, scribes may have altered the text in the direction of Bethabara. And even if most scribes were unfamiliar with what the name might signify, that a reading which did not contradict the Gospels’ statements of a Bethany near Jerusalem was already at hand may have been sufficient reason for them to adopt Bethabara. Further, in light of the very strong testimony for Βηθανίᾳ, this reading should be regarded as authentic.

74 tn “River” is not in the Greek text but is supplied for clarity.

75 tn Grk “he”; the referent (John) has been supplied in the translation for clarity.

76 sn Gen 22:8 is an important passage in the background of the title Lamb of God as applied to Jesus. In Jewish thought this was held to be a supremely important sacrifice. G. Vermès stated: “For the Palestinian Jew, all lamb sacrifice, and especially the Passover lamb and the Tamid offering, was a memorial of the Akedah with its effects of deliverance, forgiveness of sin and messianic salvation” (Scripture and Tradition in Judaism [StPB], 225).

77 tn Or “has a higher rank than I.”

78 tn Or “know.”

79 sn John the Baptist, who has been so reluctant to elaborate his own role, now more than willingly gives his testimony about Jesus. For the author, the emphasis is totally on John the Baptist as a witness to Jesus. No attention is given to the Baptist’s call to national repentance and very little to his baptizing. Everything is focused on what he has to say about Jesus: so that he could be revealed to Israel.

80 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events in the narrative. Greek style often begins sentences or clauses with “and,” but English style generally does not.

81 tn Grk “testified, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

82 sn The phrase like a dove is a descriptive comparison. The Spirit is not a dove, but descended like one in some sort of bodily representation.

83 tn Or “from the sky.” The Greek word οὐρανός (ouranos) may be translated “sky” or “heaven,” depending on the context.

84 sn John says the Spirit remained on Jesus. The Greek verb μένω (menw) is a favorite Johannine word, used 40 times in the Gospel and 27 times in the Epistles (67 together) against 118 times total in the NT. The general significance of the verb μένω for John is to express the permanency of relationship between Father and Son and Son and believer. Here the use of the word implies that Jesus permanently possesses the Holy Spirit, and because he does, he will dispense the Holy Spirit to others in baptism. Other notes on the dispensation of the Spirit occur at John 3:5 and following (at least implied by the wordplay), John 3:34, 7:38-39, numerous passages in John 14-16 (the Paraclete passages) and John 20:22. Note also the allusion to Isa 42:1 – “Behold my servant…my chosen one in whom my soul delights. I have put my Spirit on him.”

85 tc ‡ What did John the Baptist declare about Jesus on this occasion? Did he say, “This is the Son of God” (οὗτός ἐστιν ὁ υἱὸς τοῦ θεοῦ, |outo" estin Jo Juio" tou qeou), or “This is the Chosen One of God” (οὗτός ἐστιν ὁ ἐκλεκτὸς τοῦ θεοῦ, outo" estin Jo eklekto" tou qeou)? The majority of the witnesses, impressive because of their diversity in age and locales, read “This is the Son of God” (so {Ì66,75 A B C L Θ Ψ 0233vid Ë1,13 33 1241 aur c f l g bo as well as the majority of Byzantine minuscules and many others}). Most scholars take this to be sufficient evidence to regard the issue as settled without much of a need to reflect on internal evidence. On the other hand, one of the earliest mss for this verse, {Ì5} (3rd century), evidently read οὗτός ἐστιν ὁ ἐκλεκτὸς τοῦ θεοῦ. (There is a gap in the ms at the point of the disputed words; it is too large for υἱός especially if written, as it surely would have been, as a nomen sacrum [uMs]. The term ἐκλεκτός was not a nomen sacrum and would have therefore taken up much more space [eklektos]. Given these two variants, there is hardly any question as to what Ì5 read.) This papyrus has many affinities with א*, which here also has ὁ ἐκλεκτός. In addition to their combined testimony Ì106vid b e ff2* sys,c also support this reading. Ì106 is particularly impressive, for it is a second third-century papyrus in support of ὁ ἐκλεκτός. A third reading combines these two: “the elect Son” (electus filius in ff2c sa and a [with slight variation]). Although the evidence for ἐκλεκτός is not as impressive as that for υἱός, the reading is found in early Alexandrian and Western witnesses. Turning to the internal evidence, “the Chosen One” clearly comes out ahead. “Son of God” is a favorite expression of the author (cf. 1:49; 3:18; 5:25; 10:36; 11:4, 27; 19:7; 20:31); further, there are several other references to “his Son,” “the Son,” etc. Scribes would be naturally motivated to change ἐκλεκτός to υἱός since the latter is both a Johannine expression and is, on the surface, richer theologically in 1:34. On the other hand, there is not a sufficient reason for scribes to change υἱός to ἐκλεκτός. The term never occurs in John; even its verbal cognate (ἐκλέγω, eklegw) is never affirmed of Jesus in this Gospel. ἐκλεκτός clearly best explains the rise of υἱός. Further, the third reading (“Chosen Son of God”) is patently a conflation of the other two. It has all the earmarks of adding υἱός to ἐκλεκτός. Thus, ὁ υἱός τοῦ θεοῦ is almost certainly a motivated reading. As R. E. Brown notes (John [AB], 1:57), “On the basis of theological tendency…it is difficult to imagine that Christian scribes would change ‘the Son of God’ to ‘God’s chosen one,’ while a change in the opposite direction would be quite plausible. Harmonization with the Synoptic accounts of the baptism (‘You are [This is] my beloved Son’) would also explain the introduction of ‘the Son of God’ into John; the same phenomenon occurs in vi 69. Despite the weaker textual evidence, therefore, it seems best – with Lagrange, Barrett, Boismard, and others – to accept ‘God’s chosen one’ as original.”

86 sn John refers to John the Baptist.

87 tn “There” is not in the Greek text but is implied by current English idiom.

88 sn This section (1:35-51) is joined to the preceding by the literary expedient of repeating the Baptist’s testimony about Jesus being the Lamb of God (1:36, cf. 1:29). This repeated testimony (1:36) no longer has revelatory value in itself, since it has been given before; its purpose, instead, is to institute a chain reaction which will bring John the Baptist’s disciples to Jesus and make them Jesus’ own disciples.

89 tn Grk “his”; the referent (John) has been specified in the translation for clarity.

90 tn Grk “And the two disciples heard him speaking.”

91 sn The expression followed Jesus pictures discipleship, which means that to learn from Jesus is to follow him as the guiding priority of one’s life.

92 tn Grk “What are you seeking?”

93 sn This is a parenthetical note by the author.

94 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

95 tn Grk “said to them.”

96 tn Grk “about the tenth hour.”

sn About four o’clock in the afternoon. What system of time reckoning is the author using? B. F. Westcott thought John, unlike the synoptic gospels, was using Roman time, which started at midnight (St. John, 282). This would make the time 10 a.m., which would fit here. But later in the Gospel’s Passover account (John 19:42, where the sixth hour is on the “eve of the Passover”) it seems clear the author had to be using Jewish reckoning, which began at 6 a.m. This would make the time here in 1:39 to be 4 p.m. This may be significant: If the hour was late, Andrew and the unnamed disciple probably spent the night in the same house where Jesus was staying, and the events of 1:41-42 took place on the next day. The evidence for Westcott’s view, that the Gospel is using Roman time, is very slim. The Roman reckoning which started at midnight was only used by authorities as legal time (for contracts, official documents, etc.). Otherwise, the Romans too reckoned time from 6 a.m. (e.g., Roman sundials are marked VI, not XII, for noon).

97 tn Grk “who heard from John.”

98 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

99 tc Most witnesses (א* L Ws Ï) read πρῶτος (prwtos) here instead of πρῶτον (prwton). The former reading would be a predicate adjective and suggest that Andrew “was the first” person to proselytize another regarding Jesus. The reading preferred, however, is the neuter πρῶτον, used as an adverb (BDAG 893 s.v. πρῶτος 1.a.β.), and it suggests that the first thing that Andrew did was to proselytize Peter. The evidence for this reading is early and weighty: Ì66,75 א2 A B Θ Ψ 083 Ë1,13 892 al lat.

100 sn Naturally part of Andrew’s concept of the Messiah would have been learned from John the Baptist (v. 40). However, there were a number of different messianic expectations in 1st century Palestine (see the note on “Who are you?” in v. 19), and it would be wrong to assume that what Andrew meant here is the same thing the author means in the purpose statement at the end of the Fourth Gospel, 20:31. The issue here is not whether the disciples’ initial faith in Jesus as Messiah was genuine or not, but whether their concept of who Jesus was grew and developed progressively as they spent time following him, until finally after his resurrection it is affirmed in the climactic statement of John’s Gospel, the affirmation of Thomas in 20:28.

101 tn Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “the one who has been anointed.”

sn This is a parenthetical note by the author. See the note on Christ in 1:20.

102 tn Grk “He brought him”; both referents (Andrew, Simon) have been specified in the translation for clarity.

103 tc The reading “Simon, son of John” is well attested in Ì66,75,106 א B* L 33 pc it co. The majority of mss (A B2 Ψ Ë1,13 Ï) read “Simon, the son of Jonah” here instead, but that is perhaps an assimilation to Matt 16:17.

104 sn This is a parenthetical note by the author. The change of name from Simon to Cephas is indicative of the future role he will play. Only John among the gospel writers gives the Greek transliteration (Κηφᾶς, Khfas) of Simon’s new name, Qéphâ (which is Galilean Aramaic). Neither Πέτρος (Petros) in Greek nor Qéphâ in Aramaic is a normal proper name; it is more like a nickname.

105 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity. Jesus is best taken as the subject of εὑρίσκει (Jeuriskei), since Peter would scarcely have wanted to go to Galilee.

106 sn No explanation is given for why Jesus wanted to set out for Galilee, but probably he wanted to go to the wedding at Cana (about a two day trip).

107 tn Grk “and he.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

108 tn Grk “and Jesus said.”

109 sn Although the author thought of the town as in Galilee (12:21), Bethsaida technically was in Gaulanitis (Philip the Tetrarch’s territory) across from Herod’s Galilee. There may have been two places called Bethsaida, or this may merely reflect popular imprecision – locally it was considered part of Galilee, even though it was just east of the Jordan river. This territory was heavily Gentile (which may explain why Andrew and Philip both have Gentile names).

110 tn Probably ἀπό (apo) indicates “originally from” in the sense of birthplace rather than current residence; Mark 1:21, 29 seems to locate the home of Andrew and Peter at Capernaum. The entire remark (v. 44) amounts to a parenthetical comment by the author.

111 sn Nathanael is traditionally identified with Bartholomew (although John never describes him as such). He appears here after Philip, while in all lists of the twelve except in Acts 1:13, Bartholomew follows Philip. Also, the Aramaic Bar-tolmai means “son of Tolmai,” the surname; the man almost certainly had another name.

112 tn “Also” is not in the Greek text, but is implied.

113 tn Grk “And Nathanael.”

114 tn Grk “said to him.”

115 sn Can anything good come out of Nazareth? may be a local proverb expressing jealousy among the towns.

map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

116 tn Grk “And Philip said to him.”

117 tn Grk “said about him.”

118 tn Or “treachery.”

sn An allusion to Ps 32:2.

119 tn Grk “answered and said to him.” This is somewhat redundant in English and has been simplified in the translation to “replied.”

120 sn Many have speculated about what Nathanael was doing under the fig tree. Meditating on the Messiah who was to come? A good possibility, since the fig tree was used as shade for teaching or studying by the later rabbis (Ecclesiastes Rabbah 5:11). Also, the fig tree was symbolic for messianic peace and plenty (Mic 4:4, Zech 3:10.)

121 tn Although βασιλεύς (basileus) lacks the article it is definite due to contextual and syntactical considerations. See ExSyn 263.

122 sn Nathanael’s confession – You are the Son of God; you are the King of Israel – is best understood as a confession of Jesus’ messiahship. It has strong allusions to Ps 2:6-7, a well-known messianic psalm. What Nathanael’s exact understanding was at this point is hard to determine, but “son of God” was a designation for the Davidic king in the OT, and Nathanael parallels it with King of Israel here.

123 tn Grk “answered and said to him.” This has been simplified in the translation to “said to him.”

124 sn What are the greater things Jesus had in mind? In the narrative this forms an excellent foreshadowing of the miraculous signs which began at Cana of Galilee.

125 tn Grk “and he said to him.”

126 tn Grk “Truly, truly, I say to you.”

127 sn The title Son of Man appears 13 times in John’s Gospel. It is associated especially with the themes of crucifixion (3:14; 8:28), revelation (6:27; 6:53), and eschatological authority (5:27; 9:35). The title as used in John’s Gospel has for its background the son of man figure who appears in Dan 7:13-14 and is granted universal regal authority. Thus for the author, the emphasis in this title is not on Jesus’ humanity, but on his heavenly origin and divine authority.


NET Bible® - John 2

John 2

Turning Water into Wine

2:1 Now on the third day there was a wedding at Cana1 in Galilee.2 Jesus’ mother3 was there, 2:2 and Jesus and his disciples were also invited to the wedding.4 2:3 When the wine ran out, Jesus’ mother said to him, “They have no wine left.”5 2:4 Jesus replied,6 “Woman,7 why are you saying this to me?8 My time9 has not yet come.” 2:5 His mother told the servants, “Whatever he tells you, do it.”10

2:6 Now there were six stone water jars there for Jewish ceremonial washing,11 each holding twenty or thirty gallons.12 2:7 Jesus told the servants,13 “Fill the water jars with water.” So they filled them up to the very top. 2:8 Then he told them, “Now draw some out and take it to the head steward,”14 and they did. 2:9 When15 the head steward tasted the water that had been turned to wine, not knowing where it came from16 (though the servants who had drawn the water knew), he17 called the bridegroom 2:10 and said to him, “Everyone18 serves the good wine first, and then the cheaper19 wine when the guests20 are drunk. You have kept the good wine until now!” 2:11 Jesus did this as the first of his miraculous signs,21 in Cana22 of Galilee. In this way he revealed23 his glory, and his disciples believed in him.24

Cleansing the Temple

2:12 After this he went down to Capernaum25 with his mother and brothers26 and his disciples, and they stayed there a few days. 2:13 Now the Jewish feast of Passover27 was near, so Jesus went up to Jerusalem.28

2:14 29 He found in the temple courts30 those who were selling oxen and sheep and doves, and the money changers sitting at tables.31 2:15 So he made a whip of cords32 and drove them all out of the temple courts,33 with the sheep and the oxen. He scattered the coins of the money changers34 and overturned their tables. 2:16 To those who sold the doves he said, “Take these things away from here! Do not make35 my Father’s house a marketplace!”36 2:17 His disciples remembered that it was written, “Zeal 37 for your house will devour me.”38

2:18 So then the Jewish leaders39 responded,40 “What sign can you show us, since you are doing these things?”41 2:19 Jesus replied,42 “Destroy43 this temple and in three days I will raise it up again.” 2:20 Then the Jewish leaders44 said to him, “This temple has been under construction45 for forty-six years,46 and are you going to raise it up in three days?” 2:21 But Jesus47 was speaking about the temple of his body.48 2:22 So after he was raised from the dead, his disciples remembered that he had said this, and they believed the scripture49 and the saying50 that Jesus had spoken.

Jesus at the Passover Feast

2:23 Now while Jesus51 was in Jerusalem52 at the feast of the Passover, many people believed in his name because they saw the miraculous signs he was doing.53 2:24 But Jesus would not entrust himself to them, because he knew all people.54 2:25 He did not need anyone to testify about man,55 for he knew what was in man.56

Next Chapter


NET Bible® - John 2 Notes

1 map For location see Map1-C3; Map2-D2; Map3-C5.

2 sn Cana in Galilee was not a very well-known place. It is mentioned only here, in 4:46, and 21:2, and nowhere else in the NT. Josephus (Life 16 [86]) says he once had his quarters there. The probable location is present day Khirbet Cana, 8 mi (14 km) north of Nazareth, or Khirbet Kenna, 4 mi (7 km) northeast of Nazareth.

3 tn Grk “in Galilee, and Jesus’ mother.”

4 sn There is no clue to the identity of the bride and groom, but in all probability either relatives or friends of Jesus’ family were involved, since Jesus’ mother and both Jesus and his disciples were invited to the celebration. The attitude of Mary in approaching Jesus and asking him to do something when the wine ran out also suggests that familial obligations were involved.

5 tn The word “left” is not in the Greek text but is implied.

sn They have no wine left. On the backgrounds of this miracle J. D. M. Derrett pointed out among other things the strong element of reciprocity about weddings in the Ancient Near East. It was possible in certain circumstances to take legal action against the man who failed to provide an appropriate wedding gift. The bridegroom and family here might have been involved in a financial liability for failing to provide adequately for their guests (“Water into Wine,” BZ 7 [1963]: 80-97). Was Mary asking for a miracle? There is no evidence that Jesus had worked any miracles prior to this (although this is an argument from silence). Some think Mary was only reporting the situation, or (as Calvin thought) asking Jesus to give some godly exhortations to the guests and thus relieve the bridegroom’s embarrassment. But the words, and the reply of Jesus in v. 4, seem to imply more. It is not inconceivable that Mary, who had probably been witness to the events of the preceding days, or at least was aware of them, knew that her son’s public career was beginning. She also knew the supernatural events surrounding his birth, and the prophetic words of the angel, and of Simeon and Anna in the temple at Jesus’ dedication. In short, she had good reason to believe Jesus to be the Messiah, and now his public ministry had begun. In this kind of context, her request does seem more significant.

6 tn Grk “and Jesus said to her.”

7 sn The term Woman is Jesus’ normal, polite way of addressing women (Matt 15:28, Luke 13:12; John 4:21; 8:10; 19:26; 20:15). But it is unusual for a son to address his mother with this term. The custom in both Hebrew (or Aramaic) and Greek would be for a son to use a qualifying adjective or title. Is there significance in Jesus’ use here? It probably indicates that a new relationship existed between Jesus and his mother once he had embarked on his public ministry. He was no longer or primarily only her son, but the “Son of Man.” This is also suggested by the use of the same term in 19:26 in the scene at the cross, where the beloved disciple is “given” to Mary as her “new” son.

8 tn Grk “Woman, what to me and to you?” (an idiom). The phrase τί ἐμοὶ καὶ σοί, γύναι (ti emoi kai soi, gunai) is Semitic in origin. The equivalent Hebrew expression in the Old Testament had two basic meanings: (1) When one person was unjustly bothering another, the injured party could say “What to me and to you?” meaning, “What have I done to you that you should do this to me?” (Judg 11:12, 2 Chr 35:21, 1 Kgs 17:18). (2) When someone was asked to get involved in a matter he felt was no business of his, he could say to the one asking him, “What to me and to you?” meaning, “That is your business, how am I involved?” (2 Kgs 3:13, Hos 14:8). Option (1) implies hostility, while option (2) implies merely disengagement. Mere disengagement is almost certainly to be understood here as better fitting the context (although some of the Greek Fathers took the remark as a rebuke to Mary, such a rebuke is unlikely).

9 tn Grk “my hour” (referring to the time of Jesus’ crucifixion and return to the Father).

sn The Greek word translated time (ὥρα, Jwra) occurs in John 2:4; 4:21, 23; 5:25, 28, 29; 7:30; 8:20; 12:23, 27; 13:1; 16:25; and 17:1. It is a reference to the special period in Jesus’ life when he was to leave this world and return to the Father (13:1); the hour when the Son of man is glorified (17:1). This is accomplished through his suffering, death, resurrection (and ascension – though this last is not emphasized by John). John 7:30 and 8:20 imply that Jesus’ arrest and death are included. John 12:23 and 17:1, referring to the glorification of the Son, imply that the resurrection and ascension are included as part of the “hour.” In John 2:4 Jesus’ remark to his mother indicates that the time for this self-manifestation has not yet arrived; his identity as Messiah is not yet to be publicly revealed.

10 tn The pronoun “it” is not in the Greek text, but has been supplied. Direct objects in Greek were often omitted when clear from the context.

11 tn Grk “for the purification of the Jews.”

12 tn Grk “holding two or three metretes” (about 75 to 115 liters). Each of the pots held 2 or 3 μετρηταί (metrhtai). A μετρητῆς (metrhths) was about 9 gallons (40 liters); thus each jar held 18-27 gallons (80-120 liters) and the total volume of liquid involved was 108-162 gallons (480-720 liters).

sn Significantly, these jars held water for Jewish ceremonial washing (purification rituals). The water of Jewish ritual purification has become the wine of the new messianic age. The wine may also be, after the fashion of Johannine double meanings, a reference to the wine of the Lord’s Supper. A number have suggested this, but there does not seem to be anything in the immediate context which compels this; it seems more related to how frequently a given interpreter sees references to the sacraments in John’s Gospel as a whole.

13 tn Grk “them” (it is clear from the context that the servants are addressed).

14 tn Or “the master of ceremonies.”

15 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, δέ (de) has not been translated here.

16 tn Grk “and he did not know where it came from.”

17 tn Grk “the head steward”; here the repetition of the phrase is somewhat redundant in English and the pronoun (“he”) is substituted in the translation.

18 tn Grk “every man” (in a generic sense).

19 tn Or “poorer.”

20 tn Grk “when they”; the referent (the guests) has been specified in the translation for clarity.

21 tn This sentence in Greek involves an object-complement construction. The force can be either “Jesus did this as,” or possibly “Jesus made this to be.” The latter translation accents not only Jesus’ power but his sovereignty too. Cf. also 4:54 where the same construction occurs.

22 map For location see Map1-C3; Map2-D2; Map3-C5.

23 tn Grk “in Cana of Galilee, and he revealed.”

24 tn Or “his disciples trusted in him,” or “his disciples put their faith in him.”

25 sn Verse 12 is merely a transitional note in the narrative (although Capernaum does not lie on the direct route to Jerusalem from Cana). Nothing is mentioned in John’s Gospel at this point about anything Jesus said or did there (although later his teaching is mentioned, see 6:59). From the synoptics it is clear that Capernaum was a center of Jesus’ Galilean ministry and might even be called “his own town” (Matt 9:1). The royal official whose son Jesus healed (John 4:46-54) was from Capernaum. He may have heard Jesus speak there, or picked up the story about the miracle at Cana from one of Jesus’ disciples.

map For location see Map1-D2; Map2-C3; Map3-B2.

26 sn With respect to Jesus’ brothers, the so-called Helvidian view is to be preferred (named after Helvidius, a 4th-century theologian). This view holds that the most natural way to understand the phrase is as a reference to children of Joseph and Mary after the birth of Jesus. Other views are that of Epiphanius (they were children of Joseph by a former marriage) or Jerome (they were cousins). The tradition of Mary’s perpetual virginity appeared in the 2nd century and is difficult to explain (as J. H. Bernard, St. John [ICC], 1:85, points out) if some of her other children were prominent members of the early church (e.g., James of Jerusalem). But this is outweighed by the natural sense of the words.

27 tn Grk “the Passover of the Jews.” This is first of at least three (and possibly four) Passovers mentioned in John’s Gospel. If it is assumed that the Passovers appear in the Gospel in their chronological order (and following a date of a.d. 33 for the crucifixion), this would be the Passover of the spring of a.d. 30, the first of Jesus’ public ministry. There is a clear reference to another Passover in 6:4, and another still in 11:55, 12:1, 13:1, 18:28, 39, and 19:14. The latter would be the Passover of a.d. 33. There is a possibility that 5:1 also refers to a Passover, in which case it would be the second of Jesus’ public ministry (a.d. 31), while 6:4 would refer to the third (a.d. 32) and the remaining references would refer to the final Passover at the time of the crucifixion. It is entirely possible, however, that the Passovers occurring in the Fourth Gospel are not intended to be understood as listed in chronological sequence. If the material of the Fourth Gospel originally existed in the form of homilies or sermons by the Apostle John on the life and ministry of Jesus, the present arrangement would not have to be in strict chronological order (it does not explicitly claim to be). In this case the Passover mentioned in 2:13, for example, might actually be later in Jesus’ public ministry than it might at first glance appear. This leads, however, to a discussion of an even greater problem in the passage, the relationship of the temple cleansing in John’s Gospel to the similar account in the synoptic gospels.

28 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

29 sn John 2:14-22. Does John’s account of the temple cleansing describe the same event as the synoptic gospels describe, or a separate event? The other accounts of the cleansing of the temple are Matt 21:12-13; Mark 11:15-17; and Luke 19:45-46. None are as long as the Johannine account. The fullest of the synoptic accounts is Mark’s. John’s account differs from Mark’s in the mention of sheep and oxen, the mention of the whip of cords, the Greek word κερματιστῆς (kermatisths) for money changer (the synoptics use κολλυβιστῆς [kollubisths], which John mentions in 2:15), the scattering of the coins (2:15), and the command by Jesus, “Take these things away from here!” The word for overturned in John is ἀναστρεφω (anastrefw), while Matthew and Mark use καταστρεφω (katastrefw; Luke does not mention the moneychangers at all). The synoptics all mention that Jesus quoted Isa 56:7 followed by Jer 7:11. John mentions no citation of scripture at all, but says that later the disciples remembered Ps 69:9. John does not mention, as does Mark, Jesus’ prohibition on carrying things through the temple (i.e., using it for a shortcut). But the most important difference is one of time: In John the cleansing appears as the first great public act of Jesus’ ministry, while in the synoptics it is virtually the last. The most common solution of the problem, which has been endlessly discussed among NT scholars, is to say there was only one cleansing, and that it took place, as the synoptics record it, at the end of Jesus’ ministry. In the synoptics it appears to be the event that finalized the opposition of the high priest, and precipitated the arrest of Jesus. According to this view, John’s placing of the event at the opening of Jesus’ ministry is due to his general approach; it was fitting ‘theologically’ for Jesus to open his ministry this way, so this is the way John records it. Some have overstated the case for one cleansing and John’s placing of it at the opening of Jesus’ public ministry, however. For example W. Barclay stated: “John, as someone has said, is more interested in the truth than in the facts. He was not interested to tell men when Jesus cleansed the Temple; he was supremely interested in telling men that Jesus did cleanse the Temple” (John [DSBS], 94). But this is not the impression one gets by a reading of John’s Gospel: The evangelist seems to go out of his way to give details and facts, including notes of time and place. To argue as Barclay does that John is interested in truth apart from the facts is to set up a false dichotomy. Why should one have to assume, in any case, that there could have been only one cleansing of the temple? This account in John is found in a large section of nonsynoptic material. Apart from the work of John the Baptist – and even this is markedly different from the references in the synoptics – nothing else in the first five chapters of John’s Gospel is found in any of the synoptics. It is certainly not impossible that John took one isolated episode from the conclusion of Jesus’ earthly ministry and inserted it into his own narrative in a place which seemed appropriate according to his purposes. But in view of the differences between John and the synoptics, in both wording and content, as well as setting and time, it is at least possible that the event in question actually occurred twice (unless one begins with the presupposition that the Fourth Gospel is nonhistorical anyway). In support of two separate cleansings of the temple, it has been suggested that Jesus’ actions on this occasion were not permanent in their result, and after (probably) 3 years the status quo in the temple courts had returned to normal. And at this time early in Jesus’ ministry, he was virtually unknown. Such an action as he took on this occasion would have created a stir, and evoked the response John records in 2:18-22, but that is probably about all, especially if Jesus’ actions met with approval among part of the populace. But later in Jesus’ ministry, when he was well-known, and vigorously opposed by the high-priestly party in Jerusalem, his actions might have brought forth another, harsher response. It thus appears possible to argue for two separate cleansings of the temple as well as a single one relocated by John to suit his own purposes. Which then is more probable? On the whole, more has been made of the differences between John’s account and the synoptic accounts than perhaps should have been. After all, the synoptic accounts also differ considerably from one another, yet few scholars would be willing to posit four cleansings of the temple as an explanation for this. While it is certainly possible that the author did not intend by his positioning of the temple cleansing to correct the synoptics’ timing of the event, but to highlight its significance for the course of Jesus’ ministry, it still appears somewhat more probable that John has placed the event he records in the approximate period of Jesus’ public ministry in which it did occur, that is, within the first year or so of Jesus’ public ministry. The statement of the Jewish authorities recorded by the author (this temple has been under construction for forty-six years) would tend to support an earlier rather than a later date for the temple cleansing described by John, since 46 years from the beginning of construction on Herod’s temple in ca. 19 b.c. (the date varies somewhat in different sources) would be around a.d. 27. This is not conclusive proof, however.

30 tn Grk “in the temple.”

sn The merchants (those who were selling) would have been located in the Court of the Gentiles.

31 tn Grk “the money changers sitting”; the words “at tables” are not in the Greek text, but are implied.

32 tc Several witnesses, two of which are quite ancient (Ì66,75 L N Ë1 33 565 892 1241 al lat), have ὡς (Jws, “like”) before φραγέλλιον (fragellion, “whip”). A decision based on external evidence would be difficult to make because the shorter reading also has excellent witnesses, as well as the majority, on its side (א A B Θ Ψ Ë13 Ï co). Internal evidence, though, leans toward the shorter reading. Scribes tended to add to the text, and the addition of ὡς here clearly softens the assertion of the evangelist: Instead of making a whip of cords, Jesus made “[something] like a whip of cords.”

33 tn Grk “the temple.”

34 sn Because of the imperial Roman portraits they carried, Roman denarii and Attic drachmas were not permitted to be used in paying the half-shekel temple-tax (the Jews considered the portraits idolatrous). The money changers exchanged these coins for legal Tyrian coinage at a small profit.

35 tn Or (perhaps) “Stop making.”

36 tn Or “a house of merchants” (an allusion to Zech 14:21).

sn A marketplace. Zech 14:20-21, in context, is clearly a picture of the messianic kingdom. The Hebrew word translated “Canaanite” may also be translated “merchant” or “trader.” Read in this light, Zech 14:21 states that there will be no merchant in the house of the Lord in that day (the day of the Lord, at the establishment of the messianic kingdom). And what would Jesus’ words (and actions) in cleansing the temple have suggested to the observers? That Jesus was fulfilling messianic expectations would have been obvious – especially to the disciples, who had just seen the miracle at Cana with all its messianic implications.

37 tn Or “Fervent devotion to your house.”

38 sn A quotation from Ps 69:9.

39 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. Here the author refers to the authorities or leaders in Jerusalem. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.)

40 tn Grk “answered and said to him.”

41 sn The request “What sign can you show us” by Jesus’ adversaries was a request for a defense of his actions – a mark of divine authentication. Whether this was a request for a miracle is not entirely clear. Jesus never obliged such a request. Yet, ironically, the only sign the Jewish leadership will get is that predicted by Jesus in 2:19 – his crucifixion and resurrection. Cf. the “sign of Jonah” in the synoptics (Matt 12:39, 40; Luke 11:29-32).

42 tn Grk “answered and said to them.”

43 tn The imperative here is really more than a simple conditional imperative (= “if you destroy”); its semantic force here is more like the ironical imperative found in the prophets (Amos 4:4, Isa 8:9) = “Go ahead and do this and see what happens.”

44 tn See the note on this phrase in v. 18.

45 tn A close parallel to the aorist οἰκοδομήθη (oikodomhqh) can be found in Ezra 5:16 (LXX), where it is clear from the following verb that the construction had not yet been completed. Thus the phrase has been translated “This temple has been under construction for forty-six years.” Some, however, see the term ναός (naos) here as referring only to the sanctuary and the aorist verb as consummative, so that the meaning would be “this temple was built forty-six years ago” (so ExSyn 560-61). Ultimately in context the logic of the authorities’ reply appears to fit more naturally if it compares length of time for original construction with length of time to reconstruct it.

46 sn According to Josephus (Ant. 15.11.1 [15.380]), work on this temple was begun in the 18th year of Herod the Great’s reign, which would have been ca. 19 b.c. (The reference in the Ant. is probably more accurate than the date given in J. W. 1.21.1 [1.401]). Forty-six years later would be around the Passover of a.d. 27/28.

47 tn Grk “that one”; the referent (Jesus) has been specified in the translation for clarity. This Greek term is frequently used as a way of referring to Jesus in the Johannine letters (cf. 1 John 2:6; 3:3, 5, 7, 16; 4:17).

48 tn The genitive “of his body” (τοῦ σώματος αὐτοῦ, tou swmato" autou) is a genitive of apposition, clarifying which temple Jesus was referring to. Thus, Jesus not only was referring to his physical resurrection, but also to his participation in the resurrection process. The New Testament thus records the Father, Son, and Holy Spirit as all performing the miracle of Christ's resurrection.

sn Jesus was speaking about the temple of his body. For the author, the temple is not just the building, it is Jesus’ resurrected body. Compare the nonlocalized worship mentioned in John 4:21-23, and also Rev 21:22 (there is to be no temple in the New Jerusalem; the Lord and the Lamb are its temple). John points to the fact that, as the place where men go in order to meet God, the temple has been supplanted and replaced by Jesus himself, in whose resurrected person people may now encounter God (see John 1:18, 14:6).

49 sn They believed the scripture is probably an anaphoric reference to Ps 69:9 (69:10 LXX), quoted in John 2:17 above. Presumably the disciples did not remember Ps 69:9 on the spot, but it was a later insight.

50 tn Or “statement”; Grk “word.”

51 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

52 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

53 sn Because they saw the miraculous signs he was doing. The issue here is not whether their faith was genuine or not, but what its object was. These individuals, after seeing the miracles, believed Jesus to be the Messiah. They most likely saw in him a political-eschatological figure of some sort. That does not, however, mean that their concept of “Messiah” was the same as Jesus’ own, or the author’s.

54 tn Grk “all.” The word “people” has been supplied for clarity, since the Greek word πάντας (pantas) is masculine plural (thus indicating people rather than things).

55 tn The masculine form has been retained here in the translation to maintain the connection with “a man of the Pharisees” in 3:1, with the understanding that the reference is to people of both genders.

56 tn See previous note on “man” in this verse.


NET Bible® - John 3

John 3

Conversation with Nicodemus

3:1 Now a certain man, a Pharisee1 named Nicodemus, who was a member of the Jewish ruling council,2 3:2 came to Jesus3 at night4 and said to him, “Rabbi, we know that you are a teacher who has come from God. For no one could perform the miraculous signs5 that you do unless God is with him.” 3:3 Jesus replied,6 “I tell you the solemn truth,7 unless a person is born from above,8 he cannot see the kingdom of God.”9 3:4 Nicodemus said to him, “How can a man be born when he is old? He cannot enter his mother’s womb and be born a second time, can he?”10

3:5 Jesus answered, “I tell you the solemn truth,11 unless a person is born of water and spirit,12 he cannot enter the kingdom of God. 3:6 What is born of the flesh is flesh,13 and what is born of the Spirit is spirit. 3:7 Do not be amazed that I said to you, ‘You must all14 be born from above.’15 3:8 The wind16 blows wherever it will, and you hear the sound it makes, but do not know where it comes from and where it is going. So it is with everyone who is born of the Spirit.”17

3:9 Nicodemus replied,18 “How can these things be?”19 3:10 Jesus answered,20 “Are you the teacher of Israel and yet you don’t understand these things?21 3:11 I tell you the solemn truth,22 we speak about what we know and testify about what we have seen, but23 you people24 do not accept our testimony.25 3:12 If I have told you people26 about earthly things and you don’t believe, how will you believe if I tell you about heavenly things?27 3:13 No one28 has ascended29 into heaven except the one who descended from heaven – the Son of Man.30 3:14 Just as31 Moses lifted up the serpent 32 in the wilderness,33 so must the Son of Man be lifted up,34 3:15 so that everyone who believes in him may have eternal life.”35

3:16 For this is the way36 God loved the world: He gave his one and only37 Son, so that everyone who believes in him will not perish38 but have eternal life.39 3:17 For God did not send his Son into the world to condemn the world,40 but that the world should be saved through him. 3:18 The one who believes in him is not condemned.41 The one who does not believe has been condemned42 already, because he has not believed in the name of the one and only43 Son of God. 3:19 Now this is the basis for judging:44 that the light has come into the world and people45 loved the darkness rather than the light, because their deeds were evil. 3:20 For everyone who does evil deeds hates the light and does not come to the light, so that their deeds will not be exposed. 3:21 But the one who practices the truth comes to the light, so that it may be plainly evident that his deeds have been done in God.46

Further Testimony About Jesus by John the Baptist

3:22 After this,47 Jesus and his disciples came into Judean territory, and there he spent time with them and was baptizing. 3:23 John48 was also baptizing at Aenon near Salim,49 because water was plentiful there, and people were coming50 to him51 and being baptized. 3:24 (For John had not yet been thrown into prison.)52

3:25 Now a dispute came about between some of John’s disciples and a certain Jew53 concerning ceremonial washing.54 3:26 So they came to John and said to him, “Rabbi, the one who was with you on the other side of the Jordan River,55 about whom you testified – see, he is baptizing, and everyone is flocking to him!”

3:27 John replied,56 “No one can receive anything unless it has been given to him from heaven. 3:28 You yourselves can testify that I said, ‘I am not the Christ,’57 but rather, ‘I have been sent before him.’ 3:29 The one who has the bride is the bridegroom. The friend of the bridegroom, who stands by and listens for him, rejoices greatly58 when he hears the bridegroom’s voice. This then is my joy, and it is complete.59 3:30 He must become more important while I become less important.”60

3:31 The one who comes from above is superior to all.61 The one who is from the earth belongs to the earth and speaks about earthly things.62 The one who comes from heaven63 is superior to all.64 3:32 He testifies about what he has seen and heard, but no one accepts his testimony. 3:33 The one who has accepted his testimony has confirmed clearly that God is truthful.65 3:34 For the one whom God has sent66 speaks the words of God, for he does not give the Spirit sparingly.67 3:35 The Father loves the Son and has placed all things under his authority.68 3:36 The one who believes in the Son has eternal life. The one who rejects69 the Son will not see life, but God’s wrath70 remains71 on him.

Next Chapter


NET Bible® - John 3 Notes

1 sn See the note on Pharisees in 1:24.

2 tn Grk “a ruler of the Jews” (denoting a member of the Sanhedrin, the highest legal, legislative, and judicial body among the Jews).

3 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

4 tn Or “during the night.”

sn Possibly Nicodemus came…at night because he was afraid of public association with Jesus, or he wanted a lengthy discussion without interruptions; no explanation for the timing of the interview is given by the author. But the timing is significant for John in terms of the light-darkness motif – compare John 9:4, 11:10, 13:30 (especially), 19:39, and 21:3. Out of the darkness of his life and religiosity Nicodemus came to the Light of the world. The author probably had multiple meanings or associations in mind here, as is often the case.

5 sn The reference to signs (σημεῖα, shmeia) forms a link with John 2:23-25. Those people in Jerusalem believed in Jesus because of the signs he had performed. Nicodemus had apparently seen them too. But for Nicodemus all the signs meant is that Jesus was a great teacher sent from God. His approach to Jesus was well-intentioned but theologically inadequate; he had failed to grasp the messianic implications of the miraculous signs.

6 tn Grk “answered and said to him.”

7 tn Grk “Truly, truly, I say to you.”

8 tn The word ἄνωθεν (anwqen) has a double meaning, either “again” (in which case it is synonymous with παλίν [palin]) or “from above” (BDAG 92 s.v. ἄνωθεν). This is a favorite technique of the author of the Fourth Gospel, and it is lost in almost all translations at this point. John uses the word 5 times, in 3:3, 7; 3:31; 19:11 and 23. In the latter 3 cases the context makes clear that it means “from above.” Here (3:3, 7) it could mean either, but the primary meaning intended by Jesus is “from above.” Nicodemus apparently understood it the other way, which explains his reply, “How can a man be born when he is old? He can’t enter his mother’s womb a second time and be born, can he?” The author uses the technique of the “misunderstood question” often to bring out a particularly important point: Jesus says something which is misunderstood by the disciples or (as here) someone else, which then gives Jesus the opportunity to explain more fully and in more detail what he really meant.

sn Or born again. The Greek word ἄνωθεν (anwqen) can mean both “again” and “from above,” giving rise to Nicodemus’ misunderstanding about a second physical birth (v. 4).

9 sn What does Jesus’ statement about not being able to see the kingdom of God mean within the framework of John’s Gospel? John uses the word kingdom (βασιλεία, basileia) only 5 times (3:3, 5; 18:36 [3x]). Only here is it qualified with the phrase of God. The fact that John does not stress the concept of the kingdom of God does not mean it is absent from his theology, however. Remember the messianic implications found in John 2, both the wedding and miracle at Cana and the cleansing of the temple. For Nicodemus, the term must surely have brought to mind the messianic kingdom which Messiah was supposed to bring. But Nicodemus had missed precisely this point about who Jesus was. It was the Messiah himself with whom Nicodemus was speaking. Whatever Nicodemus understood, it is clear that the point is this: He misunderstood Jesus’ words. He over-literalized them, and thought Jesus was talking about repeated physical birth, when he was in fact referring to new spiritual birth.

10 tn The grammatical structure of the question in Greek presupposes a negative reply.

11 tn Grk “Truly, truly, I say to you.”

12 tn Or “born of water and wind” (the same Greek word, πνεύματος [pneumatos], may be translated either “spirit/Spirit” or “wind”).

sn Jesus’ somewhat enigmatic statement points to the necessity of being born “from above,” because water and wind/spirit/Spirit come from above. Isaiah 44:3-5 and Ezek 37:9-10 are pertinent examples of water and wind as life-giving symbols of the Spirit of God in his work among people. Both occur in contexts that deal with the future restoration of Israel as a nation prior to the establishment of the messianic kingdom. It is therefore particularly appropriate that Jesus should introduce them in a conversation about entering the kingdom of God. Note that the Greek word πνεύματος is anarthrous (has no article) in v. 5. This does not mean that spirit in the verse should be read as a direct reference to the Holy Spirit, but that both water and wind are figures (based on passages in the OT, which Nicodemus, the teacher of Israel should have known) that represent the regenerating work of the Spirit in the lives of men and women.

13 sn What is born of the flesh is flesh, i.e., what is born of physical heritage is physical. (It is interesting to compare this terminology with that of the dialogue in John 4, especially 4:23, 24.) For John the “flesh” (σάρξ, sarx) emphasizes merely the weakness and mortality of the creature – a neutral term, not necessarily sinful as in Paul. This is confirmed by the reference in John 1:14 to the Logos becoming “flesh.” The author avoids associating sinfulness with the incarnate Christ.

14 tn “All” has been supplied to indicate the plural pronoun in the Greek text.

15 tn Or “born again.” The same Greek word with the same double meaning occurs in v. 3.

16 tn The same Greek word, πνεύματος (pneumatos), may be translated “wind” or “spirit.”

17 sn Again, the physical illustrates the spiritual, although the force is heightened by the word-play here on wind-spirit (see the note on wind at the beginning of this verse). By the end of the verse, however, the final usage of πνεύματος (pneumatos) refers to the Holy Spirit.

18 tn Grk “Nicodemus answered and said to him.”

19 sn “How can these things be?” is Nicodemus’ answer. It is clear that at this time he has still not grasped what Jesus is saying. Note also that this is the last appearance of Nicodemus in the dialogue. Having served the purpose of the author, at this point he disappears from the scene. As a character in the narrative, he has served to illustrate the prevailing Jewish misunderstanding of Jesus’ teaching about the necessity of a new, spiritual birth from above. Whatever parting words Nicodemus might have had with Jesus, the author does not record them.

20 tn Grk “Jesus answered and said to him.”

21 sn Jesus’ question “Are you the teacher of Israel and yet you don’t understand these things?” implies that Nicodemus had enough information at his disposal from the OT scriptures to have understood Jesus’ statements about the necessity of being born from above by the regenerating work of the Spirit. Isa 44:3-5 and Ezek 37:9-10 are passages Nicodemus might have known which would have given him insight into Jesus’ words. Another significant passage which contains many of these concepts is Prov 30:4-5.

22 tn Grk “Truly, truly, I say to you.”

23 tn Here καί (kai) has been translated as “but” to show the contrast present in the context.

24 tn The word “people” is not in the Greek text, but is supplied in the translation to indicate that the verb is second person plural (referring to more than Nicodemus alone).

25 sn Note the remarkable similarity of Jesus’ testimony to the later testimony of the Apostle John himself in 1 John 1:2: “And we have seen and testify and report to you the eternal life which was with the Father and was revealed to us.” This is only one example of how thoroughly the author’s own thoughts were saturated with the words of Jesus (and also how difficult it is to distinguish the words of Jesus from the words of the author in the Fourth Gospel).

26 tn The word “people” is not in the Greek text, but is supplied to indicate that the verb is second person plural (referring to more than Nicodemus alone).

27 sn Obviously earthly things and heavenly things are in contrast, but what is the contrast? What are earthly things which Jesus has just spoken to Nicodemus? And through him to others – this is not the first instance of the plural pronoun, see v. 7, you must all. Since Nicodemus began with a plural (we know, v. 2) Jesus continues it, and through Nicodemus addresses a broader audience. It makes most sense to take this as a reference to the things Jesus has just said (and the things he is about to say, vv. 13-15). If this is the case (and it seems the most natural explanation) then earthly things are not necessarily strictly physical things, but are so called because they take place on earth, in contrast to things like v. 16, which take place in heaven. Some have added the suggestion that the things are called earthly because physical analogies (birth, wind, water) are used to describe them. This is possible, but it seems more probable that Jesus calls these things earthly because they happen on earth (even though they are spiritual things). In the context, taking earthly things as referring to the words Jesus has just spoken fits with the fact that Nicodemus did not believe. And he would not after hearing heavenly things either, unless he first believed in the earthly things – which included the necessity of a regenerating work from above, by the Holy Spirit.

28 tn Grk “And no one.”

29 sn The verb ascended is a perfect tense in Greek (ἀναβέβηκεν, anabebhken) which seems to look at a past, completed event. (This is not as much of a problem for those who take Jesus’ words to end at v. 12, and these words to be a comment by the author, looking back on Jesus’ ascension.) As a saying of Jesus, these words are a bit harder to explain. Note, however, the lexical similarities with 1:51: “ascending,” “descending,” and “son of man.” Here, though, the ascent and descent is accomplished by the Son himself, not the angels as in 1:51. There is no need to limit this saying to Jesus’ ascent following the resurrection, however; the point of the Jacob story (Gen 28), which seems to be the background for 1:51, is the freedom of communication and relationship between God and men (a major theme of John’s Gospel). This communication comes through the angels in Gen 28 (and John 1:51); but here (most appropriately) it comes directly through the Son of Man. Although Jesus could be referring to a prior ascent, after an appearance as the preincarnate Son of Man, more likely he is simply pointing out that no one from earth has ever gone up to heaven and come down again. The Son, who has come down from heaven, is the only one who has been ‘up’ there. In both Jewish intertestamental literature and later rabbinic accounts, Moses is portrayed as ascending to heaven to receive the Torah and descending to distribute it to men (e.g., Targum Ps 68:19.) In contrast to these Jewish legends, the Son is the only one who has ever made the ascent and descent.

30 tc Most witnesses, including a few important ones (A[*] Θ Ψ 050 Ë1,13 Ï latt syc,p,h), have at the end of this verse “the one who is in heaven” (ὁ ὢν ἐν τῷ οὐρανῷ, Jo wn en tw ouranw). A few others have variations on this phrase, such as “who was in heaven” (e syc), or “the one who is from heaven” (0141 pc sys). The witnesses normally considered the best, along with several others, lack the phrase in its entirety (Ì66,75 א B L T Ws 083 086 33 1241 pc co). On the one hand, if the reading ὁ ὢν ἐν τῷ οὐρανῷ is authentic it may suggest that while Jesus was speaking to Nicodemus he spoke of himself as in heaven even while he was on earth. If that is the case, one could see why variations from this hard saying arose: “who was in heaven,” “the one who is from heaven,” and omission of the clause. At the same time, such a saying could be interpreted (though with difficulty) as part of the narrator’s comments rather than Jesus’ statement to Nicodemus, alleviating the problem. And if v. 13 was viewed in early times as the evangelist’s statement, “the one who is in heaven” could have crept into the text through a marginal note. Other internal evidence suggests that this saying may be authentic. The adjectival participle, ὁ ὤν, is used in the Fourth Gospel more than any other NT book (though the Apocalypse comes in a close second), and frequently with reference to Jesus (1:18; 6:46; 8:47). It may be looking back to the LXX of Exod 3:14 (ἐγώ εἰμι ὁ ὤν). Especially since this exact construction is not necessary to communicate the location of the Son of Man, its presence in many witnesses here may suggest authenticity. Further, John uses the singular of οὐρανός (ourano", “heaven”) in all 18 instances of the word in this Gospel, and all but twice with the article (only 1:32 and 6:58 are anarthrous, and even in the latter there is significant testimony to the article). At the same time, the witnesses that lack this clause are very weighty and must not be discounted. Generally speaking, if other factors are equal, the reading of such mss should be preferred. And internally, it could be argued that ὁ ὤν is the most concise way to speak of the Son of Man in heaven at that time (without the participle the point would be more ambiguous). Further, the articular singular οὐρανός is already used twice in this verse, thus sufficiently prompting scribes to add the same in the longer reading. This combination of factors suggests that ὁ ὢν ἐν τῷ οὐρανῷ is not a genuine Johannism. Further intrinsic evidence against the longer reading relates to the evangelist’s purposes: If he intended v. 13 to be his own comments rather than Jesus’ statement, his switch back to Jesus’ words in v. 14 (for the lifting up of the Son of Man is still seen as in the future) seems inexplicable. The reading “who is in heaven” thus seems to be too hard. All things considered, as intriguing as the longer reading is, it seems almost surely to have been a marginal gloss added inadvertently to the text in the process of transmission. For an argument in favor of the longer reading, see David Alan Black, “The Text of John 3:13,” GTJ 6 (1985): 49-66.

sn See the note on the title Son of Man in 1:51.

31 tn Grk “And just as.”

32 sn Or the snake, referring to the bronze serpent mentioned in Num 21:9.

33 sn An allusion to Num 21:5-9.

34 sn So must the Son of Man be lifted up. This is ultimately a prediction of Jesus’ crucifixion. Nicodemus could not have understood this, but John’s readers, the audience to whom the Gospel is addressed, certainly could have (compare the wording of John 12:32). In John, being lifted up refers to one continuous action of ascent, beginning with the cross but ending at the right hand of the Father. Step 1 is Jesus’ death; step 2 is his resurrection; and step 3 is the ascension back to heaven. It is the upward swing of the “pendulum” which began with the incarnation, the descent of the Word become flesh from heaven to earth (cf. Paul in Phil 2:5-11). See also the note on the title Son of Man in 1:51.

35 tn This is the first use of the term ζωὴν αἰώνιον (zwhn aiwnion) in the Gospel, although ζωή (zwh) in chap. 1 is to be understood in the same way without the qualifying αἰώνιος (aiwnios).

sn Some interpreters extend the quotation of Jesus’ words through v. 21.

36 tn Or “this is how much”; or “in this way.” The Greek adverb οὕτως (Joutws) can refer (1) to the degree to which God loved the world, that is, to such an extent or so much that he gave his own Son (see R. E. Brown, John [AB], 1:133-34; D. A. Carson, John, 204) or (2) simply to the manner in which God loved the world, i.e., by sending his own son (see R. H. Gundry and R. W. Howell, “The Sense and Syntax of John 3:14-17 with Special Reference to the Use of Οὕτως…ὥστε in John 3:16,” NovT 41 [1999]: 24-39). Though the term more frequently refers to the manner in which something is done (see BDAG 741-42 s.v. οὕτω/οὕτως), the following clause involving ὥστε (Jwste) plus the indicative (which stresses actual, but [usually] unexpected result) emphasizes the greatness of the gift God has given. With this in mind, then, it is likely (3) that John is emphasizing both the degree to which God loved the world as well as the manner in which He chose to express that love. This is in keeping with John’s style of using double entendre or double meaning. Thus, the focus of the Greek construction here is on the nature of God's love, addressing its mode, intensity, and extent.

37 tn Although this word is often translated “only begotten,” such a translation is misleading, since in English it appears to express a metaphysical relationship. The word in Greek was used of an only child (a son [Luke 7:12, 9:38] or a daughter [Luke 8:42]). It was also used of something unique (only one of its kind) such as the mythological Phoenix (1 Clement 25:2). From here it passes easily to a description of Isaac (Heb 11:17 and Josephus, Ant. 1.13.1 [1.222]) who was not Abraham’s only son, but was one-of-a-kind because he was the child of the promise. Thus the word means “one-of-a-kind” and is reserved for Jesus in the Johannine literature of the NT. While all Christians are children of God (τέκνα θεοῦ, tekna qeou), Jesus is God’s Son in a unique, one-of-a-kind sense. The word is used in this way in all its uses in the Gospel of John (1:14, 1:18, 3:16, and 3:18).

38 tn In John the word ἀπόλλυμι (apollumi) can mean either (1) to be lost (2) to perish or be destroyed, depending on the context.

39 sn The alternatives presented are only two (again, it is typical of Johannine thought for this to be presented in terms of polar opposites): perish or have eternal life.

40 sn That is, “to judge the world to be guilty and liable to punishment.”

41 tn Grk “judged.”

42 tn Grk “judged.”

43 tn See the note on the term “one and only” in 3:16.

44 tn Or “this is the reason for God judging,” or “this is how judgment works.”

45 tn Grk “and men,” but in a generic sense, referring to people of both genders (as “everyone” in v. 20 makes clear).

46 sn John 3:16-21 provides an introduction to the (so-called) “realized” eschatology of the Fourth Gospel: Judgment has come; eternal life may be possessed now, in the present life, as well as in the future. The terminology “realized eschatology” was originally coined by E. Haenchen and used by J. Jeremias in discussion with C. H. Dodd, but is now characteristically used to describe Dodd’s own formulation. See L. Goppelt, Theology of the New Testament, 1:54, note 10, and R. E. Brown (John [AB], 1:cxvii-cxviii) for further discussion. Especially important to note is the element of choice portrayed in John’s Gospel. If there is a twofold reaction to Jesus in John’s Gospel, it should be emphasized that that reaction is very much dependent on a person’s choice, a choice that is influenced by his way of life, whether his deeds are wicked or are done in God (John 3:20-21). For John there is virtually no trace of determinism at the surface. Only when one looks beneath the surface does one find statements like “no one can come to me, unless the Father who sent me draws him” (John 6:44).

47 tn This section is related loosely to the preceding by μετὰ ταῦτα (meta tauta). This constitutes an indefinite temporal reference; the intervening time is not specified.

48 sn John refers to John the Baptist.

49 tn The precise locations of Αἰνών (Ainwn) and Σαλείμ (Saleim) are unknown. Three possibilities are suggested: (1) In Perea, which is in Transjordan (cf. 1:28). Perea is just across the river from Judea. (2) In the northern Jordan Valley, on the west bank some 8 miles [13 km] south of Scythopolis. But with the Jordan River so close, the reference to abundant water (3:23) seems superfluous. (3) Thus Samaria has been suggested. 4 miles (6.6 km) east of Shechem is a town called Salim, and 8 miles (13 km) northeast of Salim lies modern Ainun. In the general vicinity are many springs. Because of the meanings of the names (Αἰνών = “springs” in Aramaic and Σαλείμ = Salem, “peace”) some have attempted to allegorize here that John the Baptist is near salvation. Obviously there is no need for this. It is far more probable that the author has in mind real places, even if their locations cannot be determined with certainty.

50 tn Or “people were continually coming.”

51 tn The words “to him” are not in the Greek text, but are implied.

52 sn This is a parenthetical note by the author.

53 tc Was this dispute between the Baptist’s disciples and an individual Judean (᾿Ιουδαίου, Ioudaiou) or representatives of the Jewish authorities (᾿Ιουδαίων, Ioudaiwn)? There is good external support for the plural ᾿Ιουδαίων (Ì66 א* Θ Ë1,13 565 al latt), but the external evidence for the singular ᾿Ιουδαίου is slightly stronger ({Ì75 א2 A B L Ψ 33 1241 the majority of Byzantine minuscules and others}).

tn Or “a certain Judean.” Here BDAG 478 s.v. ᾿Ιουδαίος 2.a states, “Judean (with respect to birth, nationality, or cult).” If the emphasis is simply on the individual’s origin, “Judean” would be preferable since it designates a nationality or place of origin. However, the mention of ceremonial washing in the context suggests the dispute was religious in nature, so “Jew” has been retained in the translation here.

54 tn Or “ceremonial cleansing,” or “purification.”

sn What was the controversy concerning ceremonial washing? It is not clear. Some have suggested that it was over the relative merits of the baptism of Jesus and John. But what about the ceremonial nature of the washing? There are so many unanswered questions here that even R. E. Brown (who does not usually resort to dislocations in the text as a solution to difficulties) proposes that this dialogue originally took place immediately after 1:19-34 and before the wedding at Cana. (Why else the puzzled hostility of the disciples over the crowds coming to Jesus?) Also, the synoptics imply John was imprisoned before Jesus began his Galilean ministry. At any rate, there is no reason to rearrange the material here – it occurs in this place for a very good reason. As far as the author is concerned, it serves as a further continuation of the point made to Nicodemus, that is, the necessity of being born “from above” (3:3). Note that John the Baptist describes Jesus as “the one who comes from heaven” in 3:31 (ἄνωθεν [anwqen], the same word as in 3:3). There is another lexical tie to preceding material: The subject of the dispute, ceremonial washing (3:25), calls to mind the six stone jars of water changed to wine at the wedding feast in 2:6, put there for “Jewish ceremonial washing.” This section ultimately culminates and concludes ideas begun in chap. 2 and continued in chap. 3. Although the author does not supply details, one scenario would be this: The disciples of John, perplexed after this disagreement with an individual Jew (or with the Jewish authorities), came to John and asked about the fact that Jesus was baptizing and more and more were coming to him. John had been preaching a baptism of repentance for forgiveness of sin (see Mark 1:4, Luke 3:3). Possibly what the Jew(s) reported to John’s disciples was that Jesus was now setting aside the Jewish purification rituals as unnecessary. To John’s disciples this might also be interpreted as: (a) a falling away from Judaism, and (b) a break with John’s own teaching. That Jesus could have said this is very evident from many incidents in his ministry in all the gospels. The thrust would be that outward cleansing (that is, observance of purification rituals) was not what made a person clean. A new heart within (that is, being born from above) is what makes a person clean. So John’s disciples came to him troubled about an apparent contradiction in doctrine though the explicit problem they mentioned is that Jesus was baptizing and multitudes were coming to him. (Whether Jesus was or was not baptizing really wasn’t the issue though, and John the Baptist knew that because he didn’t mention it in his reply. In 4:2 the author says that Jesus was not baptizing, but his disciples. That reference would seem to cover this incident as well, and so the disciples of John are just reporting what they have heard, or thought they heard.) The real point at issue is the authority of Jesus to “overturn” the system of ritual purification within Judaism. John replied to this question of the authority of Jesus in 3:27-36. In 3:27-30 he reassured his disciples, reminding them that if more people were coming to Jesus, it did not threaten him at all, because “heaven” had ordained it to be so (v. 27). (After all, some of these very disciples of John had presumably heard him tell the Jewish delegation that he was not the Messiah but was sent before him, mentioned in John 1.) Then John compared himself to the friend of the bridegroom who stands by and yet participates in the bridegroom’s joy (v. 29). John was completely content in his own position as forerunner and preparer of the way.

55 tn “River” is not in the Greek text but is supplied for clarity.

56 tn Grk “answered and said.”

57 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

58 tn Grk “rejoices with joy” (an idiom).

59 tn Grk “Therefore this my joy is fulfilled.”

60 sn Some interpreters extend the quotation of John the Baptist’s words through v. 36.

61 tn Or “is above all.”

62 tn Grk “speaks from the earth.”

63 sn The one who comes from heaven refers to Christ. As in John 1:1, the Word’s preexistence is indicated here.

64 tc Ì75 א* D Ë1 565 as well as several versions and fathers lack the phrase “is superior to all” (ἐπάνω πάντων ἐστίν, epanw pantwn estin). This effectively joins the last sentence of v. 31 with v. 32: “The one who comes from heaven testifies about what he has seen and heard, but no one accepts his testimony.” On the other side, the phrase may have been deleted because of perceived redundancy, since it duplicates what is said earlier in the verse. The witnesses that include ἐπάνω πάντων ἐστίν in both places are weighty and widespread (Ì36vid,66 א2 A B L Ws Θ Ψ 083 086 Ë13 33 Ï lat sys,p,h bo). On balance, the longer reading should probably be considered authentic.

tn Or “is above all.”

65 tn Or “is true.”

66 tn That is, Christ.

67 tn Grk “for not by measure does he give the Spirit” (an idiom). Leviticus Rabbah 15:2 states: “The Holy Spirit rested on the prophets by measure.” Jesus is contrasted to this. The Spirit rests upon him without measure.

68 tn Grk “has given all things into his hand” (an idiom).

69 tn Or “refuses to believe,” or “disobeys.”

70 tn Or “anger because of evil,” or “punishment.”

71 tn Or “resides.”


NET Bible® - John 4

John 4

Departure From Judea

4:1 Now when Jesus1 knew that the Pharisees2 had heard that he3 was winning4 and baptizing more disciples than John 4:2 (although Jesus himself was not baptizing, but his disciples were),5 4:3 he left Judea and set out once more for Galilee.6

Conversation With a Samaritan Woman

4:4 But he had7 to pass through Samaria.8 4:5 Now he came to a Samaritan town9 called Sychar,10 near the plot of land that Jacob had given to his son Joseph.11 4:6 Jacob’s well was there, so Jesus, since he was tired from the journey, sat right down beside12 the well. It was about noon.13

4:7 A Samaritan woman14 came to draw water. Jesus said to her, “Give me some water15 to drink.” 4:8 (For his disciples had gone off into the town to buy supplies.16)17 4:9 So the Samaritan woman said to him, “How can you – a Jew18 – ask me, a Samaritan woman, for water19 to drink?” (For Jews use nothing in common20 with Samaritans.)21

4:10 Jesus answered22 her, “If you had known23 the gift of God and who it is who said to you, ‘Give me some water24 to drink,’ you would have asked him, and he would have given you living water.”25 4:11 “Sir,”26 the woman27 said to him, “you have no bucket and the well28 is deep; where then do you get this29 living water?30 4:12 Surely you’re not greater than our ancestor31 Jacob, are you? For he gave us this well and drank from it himself, along with his sons and his livestock.”32

4:13 Jesus replied,33 “Everyone who drinks some of this water will be thirsty34 again. 4:14 But whoever drinks some of the water that I will give him will never be thirsty again,35 but the water that I will give him will become in him a fountain36 of water springing up37 to eternal life.” 4:15 The woman said to him, “Sir, give me this water, so that I will not be thirsty or have to come here to draw38 water.”39 4:16 He40 said to her, “Go call your husband and come back here.”41 4:17 The woman replied,42 “I have no husband.” Jesus said to her, “Right you are when you said,43 ‘I have no husband,’44 4:18 for you have had five husbands, and the man you are living with45 now is not your husband. This you said truthfully!”

4:19 The woman said to him, “Sir, I see46 that you are a prophet. 4:20 Our fathers worshiped on this mountain,47 and you people48 say that the place where people must worship is in Jerusalem.”49 4:21 Jesus said to her, “Believe me, woman,50 a time51 is coming when you will worship52 the Father neither on this mountain nor in Jerusalem. 4:22 You people53 worship what you do not know. We worship what we know, because salvation is from the Jews.54 4:23 But a time55 is coming – and now is here56 – when the true worshipers will worship the Father in spirit and truth, for the Father seeks57 such people to be58 his worshipers.59 4:24 God is spirit,60 and the people who worship him must worship in spirit and truth.” 4:25 The woman said to him, “I know that Messiah is coming” (the one called Christ);61 “whenever he62 comes, he will tell63 us everything.”64 4:26 Jesus said to her, “I, the one speaking to you, am he.”

The Disciples Return

4:27 Now at that very moment his disciples came back.65 They were shocked66 because he was speaking67 with a woman. However, no one said, “What do you want?”68 or “Why are you speaking with her?” 4:28 Then the woman left her water jar, went off into the town and said to the people,69 4:29 “Come, see a man who told me everything I ever did. Surely he can’t be the Messiah,70 can he?”71 4:30 So72 they left the town and began coming73 to him.

Workers for the Harvest

4:31 Meanwhile the disciples were urging him,74 “Rabbi, eat something.”75 4:32 But he said to them, “I have food to eat that you know nothing about.” 4:33 So the disciples began to say76 to one another, “No one brought him anything77 to eat, did they?”78 4:34 Jesus said to them, “My food is to do the will of the one who sent me79 and to complete80 his work.81 4:35 Don’t you say,82 ‘There are four more months and then comes the harvest?’ I tell you, look up83 and see that the fields are already white84 for harvest! 4:36 The one who reaps receives pay85 and gathers fruit for eternal life, so that the one who sows and the one who reaps can rejoice together. 4:37 For in this instance the saying is true,86 ‘One sows and another reaps.’ 4:38 I sent you to reap what you did not work for; others have labored and you have entered into their labor.”

The Samaritans Respond

4:39 Now many Samaritans from that town believed in him because of the report of the woman who testified,87 “He told me everything I ever did.” 4:40 So when the Samaritans came to him, they began asking88 him to stay with them.89 He stayed there two days, 4:41 and because of his word many more90 believed. 4:42 They said to the woman, “No longer do we believe because of your words, for we have heard for ourselves, and we know that this one91 really is the Savior of the world.”92

Onward to Galilee

4:43 After the two days he departed from there to Galilee. 4:44 (For Jesus himself had testified that a prophet has no honor in his own country.)93 4:45 So when he came to Galilee, the Galileans welcomed him because they had seen all the things he had done in Jerusalem94 at the feast95 (for they themselves had gone to the feast).96

Healing the Royal Official’s Son

4:46 Now he came again to Cana97 in Galilee where he had made the water wine.98 In99 Capernaum100 there was a certain royal official101 whose son was sick. 4:47 When he heard that Jesus had come back from Judea to Galilee, he went to him and begged him102 to come down and heal his son, who was about to die. 4:48 So Jesus said to him, “Unless you people103 see signs and wonders you will never believe!”104 4:49 “Sir,” the official said to him, “come down before my child dies.” 4:50 Jesus told him, “Go home;105 your son will live.” The man believed the word that Jesus spoke to him, and set off for home.106

4:51 While he was on his way down,107 his slaves108 met him and told him that his son was going to live. 4:52 So he asked them the time109 when his condition began to improve,110 and111 they told him, “Yesterday at one o’clock in the afternoon112 the fever left him.” 4:53 Then the father realized that it was the very time113 Jesus had said to him, “Your son will live,” and he himself believed along with his entire household. 4:54 Jesus did this as his second miraculous sign114 when he returned from Judea to Galilee.

Next Chapter


NET Bible® - John 4 Notes

1 tc Several early and important witnesses, along with the majority of later ones (Ì66c,75 A B C L Ws Ψ 083 Ë13 33 Ï sa), have κύριος (kurio", “Lord”) here instead of ᾿Ιησοῦς (Ihsou", “Jesus”). As significant as this external support is, the internal evidence seems to be on the side of ᾿Ιησοῦς. “Jesus” is mentioned two more times in the first two verses of chapter four in a way that is stylistically awkward (so much so that the translation has substituted the pronoun for the first one; see tn note below). This seems to be sufficient reason to motivate scribes to change the wording to κύριος. Further, the reading ᾿Ιησοῦς is not without decent support, though admittedly not as strong as that for κύριος (Ì66* א D Θ 086 Ë1 565 1241 al lat bo). On the other hand, this Gospel speaks of Jesus as Lord in the evangelist’s narrative descriptions elsewhere only in 11:2; 20:18, 20; 21:12; and probably 6:23, preferring ᾿Ιησοῦς most of the time. This fact could be used to argue that scribes, acquainted with John’s style, changed κύριος to ᾿Ιησοῦς. But the immediate context generally is weighed more heavily than an author’s style. It is possible that neither word was in the original text and scribes supplied what they thought most appropriate (see TCGNT 176). But without ms evidence to this effect coupled with the harder reading ᾿Ιησοῦς, this conjecture must remain doubtful. All in all, it is best to regard ᾿Ιησοῦς as the original reading here.

2 sn See the note on Pharisees in 1:24.

3 tn Grk “Jesus”; the repetition of the proper name is somewhat redundant in English (see the beginning of the verse) and so the pronoun (“he”) has been substituted here.

4 tn Grk “was making.”

5 sn This is a parenthetical note by the author.

6 sn The author doesn’t tell why Jesus chose to set out once more for Galilee. Some have suggested that the Pharisees turned their attention to Jesus because John the Baptist had now been thrown into prison. But the text gives no hint of this. In any case, perhaps Jesus simply did not want to provoke a confrontation at this time (knowing that his “hour” had not yet come).

7 sn Travel through Samaria was not geographically necessary; the normal route for Jews ran up the east side of the Jordan River (Transjordan). Although some take the impersonal verb had to (δεῖ, dei) here to indicate logical necessity only, normally in John’s Gospel its use involves God’s will or plan (3:7, 3:14, 3:30, 4:4, 4:20, 4:24, 9:4, 10:16, 12:34, 20:9).

8 sn Samaria. The Samaritans were descendants of 2 groups: (1) The remnant of native Israelites who were not deported after the fall of the Northern Kingdom in 722 b.c.; (2) Foreign colonists brought in from Babylonia and Media by the Assyrian conquerors to settle the land with inhabitants who would be loyal to Assyria. There was theological opposition between the Samaritans and the Jews because the former refused to worship in Jerusalem. After the exile the Samaritans put obstacles in the way of the Jewish restoration of Jerusalem, and in the 2nd century b.c. the Samaritans helped the Syrians in their wars against the Jews. In 128 b.c. the Jewish high priest retaliated and burned the Samaritan temple on Mount Gerizim.

9 tn Grk “town of Samaria.” The noun Σαμαρείας (Samareias) has been translated as an attributive genitive.

10 sn Sychar was somewhere in the vicinity of Shechem, possibly the village of Askar, 1.5 km northeast of Jacob’s well.

11 sn Perhaps referred to in Gen 48:22.

12 tn Grk “on (ἐπί, epi) the well.” There may have been a low stone rim encircling the well, or the reading of Ì66 (“on the ground”) may be correct.

13 tn Grk “the sixth hour.”

sn It was about noon. The suggestion has been made by some that time should be reckoned from midnight rather than sunrise. This would make the time 6 a.m. rather than noon. That would fit in this passage but not in John 19:14 which places the time when Jesus is condemned to be crucified at “the sixth hour.”

14 tn Grk “a woman from Samaria.” According to BDAG 912 s.v. Σαμάρεια, the prepositional phrase is to be translated as a simple attributive: “γυνὴ ἐκ τῆς Σαμαρείας a Samaritan woman J 4:7.”

15 tn The phrase “some water” is supplied as the understood direct object of the infinitive πεῖν (pein).

16 tn Grk “buy food.”

17 sn This is a parenthetical note by the author, indicating why Jesus asked the woman for a drink (for presumably his disciples also took the water bucket with them).

18 tn Or “a Judean.” Here BDAG 478 s.v. ᾿Ιουδαίος 2.a states, “Judean (with respect to birth, nationality, or cult).” The same term occurs in the plural later in this verse. In one sense “Judean” would work very well in the translation here, since the contrast is between residents of the two geographical regions. However, since in the context of this chapter the discussion soon becomes a religious rather than a territorial one (cf. vv. 19-26), the translation “Jew” has been retained here and in v. 22.

19 tn “Water” is supplied as the understood direct object of the infinitive πεῖν (pein).

20 tn D. Daube (“Jesus and the Samaritan Woman: the Meaning of συγχράομαι [Jn 4:7ff],” JBL 69 [1950]: 137-47) suggests this meaning.

sn The background to the statement use nothing in common is the general assumption among Jews that the Samaritans were ritually impure or unclean. Thus a Jew who used a drinking vessel after a Samaritan had touched it would become ceremonially unclean.

21 sn This is a parenthetical note by the author.

22 tn Grk “answered and said to her.”

23 tn Or “if you knew.”

24 tn The phrase “some water” is supplied as the understood direct object of the infinitive πεῖν (pein).

25 tn This is a second class conditional sentence in Greek.

sn The word translated living is used in Greek of flowing water, which leads to the woman’s misunderstanding in the following verse. She thought Jesus was referring to some unknown source of drinkable water.

26 tn Or “Lord.” The Greek term κύριος (kurios) means both “Sir” and “Lord.” In this passage there is probably a gradual transition from one to the other as the woman’s respect for Jesus grows throughout the conversation (4:11, 15, 19).

27 tc ‡ Two early and important Greek mss along with two versional witnesses (Ì75 B sys ac2) lack ἡ γυνή (Jh gunh, “the woman”) here; א* has ἐκείνη (ekeinh, “that one” or possibly “she”) instead of ἡ γυνή. It is possible that no explicit subject was in the original text and scribes added either ἡ γυνή or ἐκείνη to make the meaning clear. It is also possible that the archetype of Ì75 א B expunged the subject because it was not altogether necessary, with the scribe of א later adding the pronoun. However, ἡ γυνή is not in doubt in any other introduction to the woman’s words in this chapter (cf. vv. 9, 15, 17, 19, 25), suggesting that intentional deletion was not the motive for the shorter reading in v. 11 (or else why would they delete the words only here?). Thus, the fact that virtually all witnesses (Ì66 א2 A C D L Ws Θ Ψ 050 083 086 Ë1,13 Ï latt syc,p,h sa bo) have ἡ γυνή here may suggest that it is a motivated reading, conforming this verse to the rest of the pericope. Although a decision is difficult, it is probably best to regard the shorter reading as authentic. NA27 has ἡ γυνή in brackets, indicating doubts as to their authenticity. For English stylistic reasons, the translation also includes “the woman” here.

28 tn The word for “well” has now shifted to φρέαρ (frear, “cistern”); earlier in the passage it was πηγή (phgh).

29 tn The anaphoric article has been translated “this.”

30 sn Where then do you get this living water? The woman’s reply is an example of the “misunderstood statement,” a technique appearing frequently in John’s Gospel. Jesus was speaking of living water which was spiritual (ultimately a Johannine figure for the Holy Spirit, see John 7:38-39), but the woman thought he was speaking of flowing (fresh drinkable) water. Her misunderstanding gave Jesus the opportunity to explain what he really meant.

31 tn Or “our forefather”; Grk “our father.”

32 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end. In this instance all of v. 12 is one question. It has been broken into two sentences for the sake of English style (instead of “for he” the Greek reads “who”).

33 tn Grk “answered and said to her.”

34 tn Grk “will thirst.”

35 tn Grk “will never be thirsty forever.” The possibility of a later thirst is emphatically denied.

36 tn Or “well.” “Fountain” is used as the translation for πηγή (phgh) here since the idea is that of an artesian well that flows freely, but the term “artesian well” is not common in contemporary English.

37 tn The verb ἁλλομένου (Jallomenou) is used of quick movement (like jumping) on the part of living beings. This is the only instance of its being applied to the action of water. However, in the LXX it is used to describe the “Spirit of God” as it falls on Samson and Saul. See Judg 14:6, 19; 15:14; 1 Kgdms 10:2, 10 LXX (= 1 Sam 10:6, 10 ET); and Isa 35:6 (note context).

38 tn Grk “or come here to draw.”

39 tn The direct object of the infinitive ἀντλεῖν (antlein) is understood in Greek but supplied for clarity in the English translation.

40 tc Most witnesses have “Jesus” here, either with the article (אc C2 D L Ws Ψ 086 Ï lat) or without (א* A Θ Ë1,13 al), while several important and early witnesses lack the name (Ì66,75 B C* 33vid pc). It is unlikely that scribes would have deliberately expunged the name of Jesus from the text here, especially since it aids the reader with the flow of the dialogue. Further, that the name occurs both anarthrously and with the article suggests that it was a later addition. (For similar arguments, see the tc note on “woman” in 4:11).

41 tn Grk “come here” (“back” is implied).

42 tn Grk “answered and said to him.”

43 tn Grk “Well have you said.”

44 tn The word order in Jesus’ reply is reversed from the woman’s original statement. The word “husband” in Jesus’ reply is placed in an emphatic position.

45 tn Grk “the one you have.”

46 tn Grk “behold” or “perceive,” but these are not as common in contemporary English usage.

47 sn This mountain refers to Mount Gerizim, where the Samaritan shrine was located.

48 tn The word “people” is not in the Greek text, but is supplied to indicate that the Greek verb translated “say” is second person plural and thus refers to more than Jesus alone.

49 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

50 sn Woman was a polite form of address (see BDAG 208-9 s.v. γυνή 1), similar to “Madam” or “Ma’am” used in English in different regions.

51 tn Grk “an hour.”

52 tn The verb is plural.

53 tn The word “people” is not in the Greek text, but is supplied to indicate that the Greek verb translated “worship” is second person plural and thus refers to more than the woman alone.

54 tn Or “from the Judeans.” See the note on “Jew” in v. 9.

55 tn Grk “an hour.”

56 tn “Here” is not in the Greek text but is supplied to conform to contemporary English idiom.

57 sn See also John 4:27.

58 tn Or “as.” The object-complement construction implies either “as” or “to be.”

59 tn This is a double accusative construction of object and complement with τοιούτους (toioutous) as the object and the participle προσκυνοῦντας (proskunounta") as the complement.

sn The Father wants such people as his worshipers. Note how the woman has been concerned about where people ought to worship, while Jesus is concerned about who people ought to worship.

60 tn Here πνεῦμα (pneuma) is understood as a qualitative predicate nominative while the articular θεός (qeos) is the subject.

61 tn Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “the one who has been anointed.”

sn The one called Christ. This is a parenthetical statement by the author. See the note on Christ in 1:20.

62 tn Grk “that one.”

63 tn Or “he will announce to us.”

64 tn Grk “all things.”

65 tn Or “his disciples returned”; Grk “came” (“back” is supplied in keeping with English usage). Because of the length of the Greek sentence it is better to divide here and begin a new English sentence, leaving the καί (kai) before ἐθαύμαζον (eqaumazon) untranslated.

66 tn BDAG 444 s.v. θαυμάζω 1.a.γ has “be surprised that” followed by indirect discourse. The context calls for a slightly stronger wording.

67 tn The ὅτι (Joti) could also be translated as declarative (“that he had been speaking with a woman”) but since this would probably require translating the imperfect verb as a past perfect (which is normal after a declarative ὅτι), it is preferable to take this ὅτι as causal.

68 tn Grk “seek.” See John 4:23.

sn The question “What do you want?” is John’s editorial comment (for no one in the text was asking it). The author is making a literary link with Jesus’ statement in v. 23: It is evident that, in spite of what the disciples may have been thinking, what Jesus was seeking is what the Father was seeking, that is to say, someone to worship him.

69 tn The term ἄνθρωποι (anqrwpoi) used here can mean either “people” (when used generically) or “men” (though there is a more specific term in Greek for adult males, ανήρ [anhr]). Thus the woman could have been speaking either (1) to all the people or (2) to the male leaders of the city as their representatives. However, most recent English translations regard the former as more likely and render the word “people” here.

70 tn Grk “the Christ” (both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”). Although the Greek text reads χριστός (cristos) here, it is more consistent based on 4:25 (where Μεσσίας [Messias] is the lead term and is qualified by χριστός) to translate χριστός as “Messiah” here.

71 tn The use of μήτι (mhti) normally presupposes a negative answer. This should not be taken as an indication that the woman did not believe, however. It may well be an example of “reverse psychology,” designed to gain a hearing for her testimony among those whose doubts about her background would obviate her claims.

72 tn “So” is supplied for transitional smoothness in English.

73 sn The imperfect tense is here rendered began coming for the author is not finished with this part of the story yet; these same Samaritans will appear again in v. 35.

74 tn Grk “were asking him, saying.”

75 tn The direct object of φάγε (fage) in Greek is understood; “something” is supplied in English.

76 tn An ingressive imperfect conveys the idea that Jesus’ reply provoked the disciples’ response.

77 tn The direct object of ἤνεγκεν (hnenken) in Greek is understood; “anything” is supplied in English.

78 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here it is “did they?”).

79 sn The one who sent me refers to the Father.

80 tn Or “to accomplish.”

81 tn The substantival ἵνα (Jina) clause has been translated as an English infinitive clause.

sn No one brought him anything to eat, did they? In the discussion with the disciples which took place while the woman had gone into the city, note again the misunderstanding: The disciples thought Jesus referred to physical food, while he was really speaking figuratively and spiritually again. Thus Jesus was forced to explain what he meant, and the explanation that his food was his mission, to do the will of God and accomplish his work, leads naturally into the metaphor of the harvest. The fruit of his mission was represented by the Samaritans who were coming to him.

82 tn The recitative ὅτι (Joti) after λέγετε (legete) has not been translated.

83 tn Grk “lift up your eyes” (an idiom). BDAG 357 s.v. ἐπαίρω 1 has “look up” here.

84 tn That is, “ripe.”

85 tn Or “a reward”; see L&N 38.14 and 57.173. This is something of a wordplay.

86 tn The recitative ὅτι (Joti) after ἀληθινός (alhqino") has not been translated.

87 tn Grk “when she testified.”

88 tn Following the arrival of the Samaritans, the imperfect verb has been translated as ingressive.

89 tn Because of the length of the Greek sentence and the sequencing with the following verse, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun.

90 tn Or “and they believed much more.”

91 tn Or “this.” The Greek pronoun can mean either “this one” or “this” (BDAG 740 s.v. οὗτος 1).

92 sn There is irony in the Samaritans’ declaration that Jesus was really the Savior of the world, an irony foreshadowed in the prologue to the Fourth Gospel (1:11): “He came to his own, and his own did not receive him.” Yet the Samaritans welcomed Jesus and proclaimed him to be not the Jewish Messiah only, but the Savior of the world.

93 sn This is a parenthetical note by the author.

94 sn All the things he had done in Jerusalem probably refers to the signs mentioned in John 2:23.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

95 sn See John 2:23-25.

96 sn John 4:44-45. The last part of v. 45 is a parenthetical note by the author. The major problem in these verses concerns the contradiction between the proverb stated by Jesus in v. 44 and the reception of the Galileans in v. 45. Origen solved the problem by referring his own country to Judea (which Jesus had just left) and not Galilee. But this runs counter to the thrust of John’s Gospel, which takes pains to identify Jesus with Galilee (cf. 1:46) and does not even mention his Judean birth. R. E. Brown typifies the contemporary approach: He regards v. 44 as an addition by a later redactor who wanted to emphasize Jesus’ unsatisfactory reception in Galilee. Neither expedient is necessary, though, if honor is understood in its sense of attributing true worth to someone. The Galileans did welcome him, but their welcome was to prove a superficial response based on what they had seen him do at the feast. There is no indication that the signs they saw brought them to place their faith in Jesus any more than Nicodemus did on the basis of the signs. But a superficial welcome based on enthusiasm for miracles is no real honor at all.

97 map For location see Map1-C3; Map2-D2; Map3-C5.

98 sn See John 2:1-11.

99 tn Grk “And in.”

100 sn Capernaum was a town on the northwest shore of the Sea of Galilee, 680 ft (204 m) below sea level. It was a major trade and economic center in the North Galilean region.

map For location see Map1-D2; Map2-C3; Map3-B2.

101 tn Although βασιλικός (basiliko") has often been translated “nobleman” it is almost certainly refers here to a servant of Herod, tetrarch of Galilee (who in the NT is called a king, Matt 14:9, Mark 6:14-29). Capernaum was a border town, so doubtless there were many administrative officials in residence there.

102 tn The direct object of ἠρώτα (hrwta) is supplied from context. Direct objects were frequently omitted in Greek when clear from the context.

103 tn The word “people” is not in the Greek text, but is supplied to indicate that the verb is second person plural (referring to more than the royal official alone).

104 tn Or “you never believe.” The verb πιστεύσητε (pisteushte) is aorist subjunctive and may have either nuance.

105 tn Grk “Go”; the word “home” is not in the Greek text, but is implied.

106 tn Grk “and left.” The words “for home” are implied by the following verse.

107 sn While he was on his way down. Going to Capernaum from Cana, one must go east across the Galilean hills and then descend to the Sea of Galilee. The 20 mi (33 km) journey could not be made in a single day. The use of the description on his way down shows the author was familiar with Palestinian geography.

108 tn Traditionally, “servants.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

109 tn Grk “the hour.”

110 tn BDAG 558 s.v. κομψότερον translates the idiom κομψότερον ἔχειν (komyoteron ecein) as “begin to improve.”

111 tn The second οὖν (oun) in 4:52 has been translated as “and” to improve English style by avoiding redundancy.

112 tn Grk “at the seventh hour.”

113 tn Grk “at that hour.”

114 tn This sentence in Greek involves an object-complement construction. The force can be either “Jesus did this as,” or possibly “Jesus made this to be.” The latter translation accents not only Jesus’ power but his sovereignty too. Cf. 2:11 where the same construction occurs.


NET Bible® - John 5

John 5

Healing a Paralytic at the Pool of Bethesda

5:1 After this1 there was a Jewish feast,2 and Jesus went up to Jerusalem.3 5:2 Now there is4 in Jerusalem by the Sheep Gate5 a pool called Bethzatha 6 in Aramaic,7 which has five covered walkways.8 5:3 A great number of sick, blind, lame, and paralyzed people were lying in these walkways.9 5:5 Now a man was there who had been disabled for thirty-eight years.10 5:6 When Jesus saw him lying there and when he realized11 that the man12 had been disabled a long time already, he said to him, “Do you want to become well?” 5:7 The sick man answered him, “Sir,13 I have no one to put me into the pool when the water is stirred up. While I am trying to get into the water,14 someone else15 goes down there16 before me.” 5:8 Jesus said to him, “Stand up! Pick up your mat17 and walk.” 5:9 Immediately the man was healed,18 and he picked up his mat19 and started walking. (Now that day was a Sabbath.)20

5:10 So the Jewish leaders21 said to the man who had been healed, “It is the Sabbath, and you are not permitted to carry your mat.”22 5:11 But he answered them, “The man who made me well said to me, ‘Pick up your mat23 and walk.’” 5:12 They asked him, “Who is the man who said to you, ‘Pick up your mat24 and walk’?”25 5:13 But the man who had been healed did not know who it was, for Jesus had slipped out, since there was a crowd in that place.

5:14 After this Jesus found him at the temple and said to him, “Look, you have become well. Don’t sin any more,26 lest anything worse happen to you.” 5:15 The man went away and informed the Jewish leaders27 that Jesus was the one who had made him well.

Responding to Jewish Leaders

5:16 Now because Jesus was doing these things28 on the Sabbath, the Jewish leaders29 began persecuting30 him. 5:17 So he31 told32 them, “My Father is working until now, and I too am working.”33 5:18 For this reason the Jewish leaders34 were trying even harder to kill him, because not only was he breaking the Sabbath, but he was also calling God his own Father, thus making himself equal with God.

5:19 So Jesus answered them,35 “I tell you the solemn truth,36 the Son can do nothing on his own initiative,37 but only what he sees the Father doing. For whatever the Father38 does, the Son does likewise.39 5:20 For the Father loves the Son and shows him everything he does, and will show him greater deeds than these, so that you will be amazed. 5:21 For just as the Father raises the dead and gives them life,40 so also the Son gives life to whomever he wishes.41 5:22 Furthermore, the Father does not judge42 anyone, but has assigned43 all judgment to the Son, 5:23 so that all people44 will honor the Son just as they honor the Father. The one who does not honor the Son does not honor the Father who sent him.

5:24 “I tell you the solemn truth,45 the one who hears46 my message47 and believes the one who sent me has eternal life and will not be condemned,48 but has crossed over from death to life. 5:25 I tell you the solemn truth,49 a time50 is coming – and is now here – when the dead will hear the voice of the Son of God, and those who hear will live. 5:26 For just as the Father has life in himself, thus he has granted the Son to have life in himself, 5:27 and he has granted the Son51 authority to execute judgment,52 because he is the Son of Man.

5:28 “Do not be amazed at this, because a time53 is coming when all who are in the tombs will hear his voice 5:29 and will come out – the ones who have done what is good to the resurrection resulting in life, and the ones who have done what is evil to the resurrection resulting in condemnation.54 5:30 I can do nothing on my own initiative.55 Just as I hear, I judge, and my judgment is just,56 because I do not seek my own will, but the will of the one who sent me.57

More Testimony About Jesus

5:31 “If I testify about myself, my testimony is not true. 5:32 There is another58 who testifies about me, and I know the testimony he testifies about me is true. 5:33 You have sent to John,59 and he has testified to the truth. 5:34 (I do not accept60 human testimony, but I say this so that you may be saved.) 5:35 He was a lamp that was burning and shining,61 and you wanted to rejoice greatly for a short time62 in his light.

5:36 “But I have a testimony greater than that from John. For the deeds63 that the Father has assigned me to complete – the deeds64 I am now doing – testify about me that the Father has sent me. 5:37 And the Father who sent me has himself testified about me. You people65 have never heard his voice nor seen his form at any time,66 5:38 nor do you have his word residing in you, because you do not believe the one whom he sent. 5:39 You study the scriptures thoroughly67 because you think in them you possess eternal life,68 and it is these same scriptures69 that testify about me, 5:40 but you are not willing to come to me so that you may have life.

5:41 “I do not accept70 praise71 from people,72 5:42 but I know you, that you do not have the love of God73 within you. 5:43 I have come in my Father’s name, and you do not accept74 me. If someone else comes in his own name, you will accept75 him. 5:44 How can you believe, if you accept praise76 from one another and don’t seek the praise77 that comes from the only God?78

5:45 “Do not suppose that I will accuse you before the Father. The one who accuses you is Moses, in whom you have placed your hope.79 5:46 If80 you believed Moses, you would believe me, because he wrote about me. 5:47 But if you do not believe what Moses81 wrote, how will you believe my words?”

Next Chapter


NET Bible® - John 5 Notes

1 sn The temporal indicator After this is not specific, so it is uncertain how long after the incidents at Cana this occurred.

2 tc The textual variants ἑορτή or ἡ ἑορτή (Jeorth or Jh Jeorth, “a feast” or “the feast”) may not appear significant at first, but to read ἑορτή with the article would almost certainly demand a reference to the Jewish Passover. The article is found in א C L Δ Ψ Ë1 33 892 1424 pm, but is lacking in {Ì66,75 A B D T Ws Θ Ë13 565 579 700 1241 pm}. Overall, the shorter reading has somewhat better support. Internally, the known proclivity of scribes to make the text more explicit argues compellingly for the shorter reading. Thus, the verse refers to a feast other than the Passover. The incidental note in 5:3, that the sick were lying outside in the porticoes of the pool, makes Passover an unlikely time because it fell toward the end of winter and the weather would not have been warm. L. Morris (John [NICNT], 299, n. 6) thinks it impossible to identify the feast with certainty.

sn A Jewish feast. Jews were obligated to go up to Jerusalem for 3 major annual feasts: Passover, Pentecost, and Tabernacles. If the first is probably ruled out because of the time of year, the last is not as likely because it forms the central setting for chap. 7 (where there are many indications in the context that Tabernacles is the feast in view.) This leaves the feast of Pentecost, which at some point prior to this time in Jewish tradition (as reflected in Jewish intertestamental literature and later post-Christian rabbinic writings) became identified with the giving of the law to Moses on Mount Sinai. Such an association might explain Jesus’ reference to Moses in 5:45-46. This is uncertain, however. The only really important fact for the author is that the healing was done on a Sabbath. This is what provoked the controversy with the Jewish authorities recorded in 5:16-47.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Regarding the use of the present tense ἐστιν (estin) and its implications for the dating of the Gospel of John, see the article by D. B. Wallace, “John 5,2 and the Date of the Fourth Gospel,” Bib 71 (1990): 177-205.

5 tn The site of the miracle is also something of a problem: προβατικῇ (probatikh) is usually taken as a reference to the Sheep Gate near the temple. Some (R. E. Brown and others) would place the word κολυμβήθρα (kolumbhqra) with προβατικῇ to read “in Jerusalem, by the Sheep Pool, there is (another pool) with the Hebrew name.” This would imply that there is reference to two pools in the context rather than only one. This does not seem necessary (although it is a grammatical possibility). The gender of the words does not help since both are feminine (as is the participle ἐπιλεγομένη [epilegomenh]). Note however that Brown’s suggestion would require a feminine word to be supplied (for the participle ἐπιλεγομένη to modify). The traditional understanding of the phrase as a reference to the Sheep Gate near the temple appears more probably correct.

6 tc Some mss (א [L] 33 it) read Bethzatha, while others read Bethsaida (Ì[66],75 B T Ws [Ψ] pc vg); codex D has Belzetha. A lot of controversy has surrounded the name of the pool itself: The reading of the Byzantine (or majority) text (A C Θ 078 Ë1,13 Ï), Bethesda, has been virtually discarded by scholars in favor of what is thought to be the more primitive Bethzatha, even though many recent translations continue to employ Bethesda, the traditional reading. The latter is attested by Josephus as the name of a quarter of the city near the northeast corner of the temple area. He reports that the Syrian Legate Cestius burned this suburb in his attack on Jerusalem in October a.d. 68 (J. W. 2.19.4 [2.530]). However, there is some new archaeological evidence for this problem. 3Q15 (Copper Scroll) from Qumran seems to indicate that in the general area of the temple, on the eastern hill of Jerusalem, a treasure was buried in Bet áEsdatayin, in the pool at the entrance to the smaller basin. The name of the region or pool itself seems then to have been Bet ᾿Esda, “house of the flowing.” It appears with the dual ending in the scroll because there were two basins. Bethesda seems to be an accurate Greek rendition of the name, while J. T. Milik suggests Bethzatha is a rendition of the Aramaic intensive plural Bet áEsdata (DJDJ 3, 271). As for the text of John 5:2, the fundamental problems with the Bethesda reading are that it looks motivated (with an edifying Semitic etymology, meaning “House of Mercy” [TCGNT 178]), and is minimally attested. Apart from the Copper Scroll, the evidence for Bethesda is almost entirely shut up to the Byzantine text (C being the most notable exception, but it often has Byzantine encroachments). On the one hand, this argues the Byzantine reading here had ancient, semitic roots; on the other hand, since both readings are attested as historically accurate, a decision has to be based on the better witnesses. The fact that there are multiple readings here suggests that the original was not well understood. Which reading best explains the rise of the others? It seems that Bethzatha is the best choice.

sn On the location of the pool called Bethzatha, the double-pool of St. Anne is the probable site, and has been excavated; the pools were trapezoidal in shape, 165 ft (49.5 m) wide at one end, 220 ft (66 m) wide at the other, and 315 ft (94.5 m) long, divided by a central partition. There were colonnades (rows of columns) on all 4 sides and on the partition, thus forming the five covered walkways mentioned in John 5:2. Stairways at the corners permitted descent to the pool.

7 tn Grk “in Hebrew.”

8 tn Or “porticoes,” or “colonnades”; Grk “stoas.”

sn The pool had five porticoes. These were covered walkways formed by rows of columns supporting a roof and open on the side facing the pool. People could stand, sit, or walk on these colonnaded porches, protected from the weather and the heat of the sun.

9 tc The majority of later mss (C3 Θ Ψ 078 Ë1,13 Ï) add the following to 5:3: “waiting for the moving of the water. 5:4 For an angel of the Lord went down and stirred up the water at certain times. Whoever first stepped in after the stirring of the water was healed from whatever disease which he suffered.” Other mss include only v. 3b (Ac D 33 lat) or v. 4 (A L it). Few textual scholars today would accept the authenticity of any portion of vv. 3b-4, for they are not found in the earliest and best witnesses (Ì66,75 א B C* T pc co), they include un-Johannine vocabulary and syntax, several of the mss that include the verses mark them as spurious (with an asterisk or obelisk), and because there is a great amount of textual diversity among the witnesses that do include the verses. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

10 tn Grk “who had had thirty-eight years in his disability.”

11 tn Or “knew.”

12 tn Grk “he.” The referent (the man) has been specified in the translation for clarity.

13 tn Or “Lord.” The Greek κύριος (kurios) means both “Sir” and “Lord.” In this passage the paralytic who was healed by Jesus never acknowledges Jesus as Lord – he rather reports Jesus to the authorities.

14 tn Grk “while I am going.”

15 tn Grk “another.”

16 tn The word “there” is not in the Greek text but is implied.

17 tn Or “pallet,” “mattress,” “cot,” or “stretcher.” Some of these items, however, are rather substantial (e.g., “mattress”) and would probably give the modern English reader a false impression.

18 tn Grk “became well.”

19 tn Or “pallet,” “mattress,” “cot,” or “stretcher.” See the note on “mat” in the previous verse.

20 tn Grk “Now it was Sabbath on that day.”

sn This is a parenthetical note by the author.

21 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. Here the author refers to the Jewish authorities or leaders in Jerusalem. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9).

22 tn Or “pallet,” “mattress,” “cot,” or “stretcher.” See the note on “mat” in v. 8.

23 tn Or “pallet,” “mattress,” “cot,” or “stretcher.” See the note on “mat” in v. 8.

24 tc While a number of mss, especially the later ones (Ac C3 D Θ Ψ Ë1,13 33 Ï latt sy), include the words τον κραβ(β)ατ(τ)ον σου (ton krab(b)at(t)on sou, “your mat”) here, the earliest and best (Ì66,75 א B C* L) do not. Nevertheless, in the translation, it is necessary to supply the words due to the demands of English style, which does not typically allow for understood or implied direct objects as Greek does.

25 tn Grk “Pick up and walk”; the object (the mat) is implied but not repeated.

26 tn Since this is a prohibition with a present imperative, the translation “stop sinning” is sometimes suggested. This is not likely, however, since the present tense is normally used in prohibitions involving a general condition (as here) while the aorist tense is normally used in specific instances. Only when used opposite the normal usage (the present tense in a specific instance, for example) would the meaning “stop doing what you are doing” be appropriate.

27 tn Or “the Jewish authorities”; Grk “the Jews.” See the note on the phrase “Jewish leaders” in v. 10.

28 sn Note the plural phrase these things which seems to indicate that Jesus healed on the Sabbath more than once (cf. John 20:30). The synoptic gospels show this to be true; the incident in 5:1-15 has thus been chosen by the author as representative.

29 tn Or “the Jewish authorities”; Grk “the Jews.” See the note on the phrase “Jewish leaders” in v. 10.

30 tn Or “harassing.”

31 tc ‡ Most witnesses (Ì66 A D L Θ Ψ Ë1,13 33 Ï latt co) have ᾿Ιησοῦς (Ihsou", “Jesus”) here, while generally better witnesses (Ì75 א B W {0141} 892 1241 pbo) lack the name. Although it is possible that Alexandrian scribes deleted the name due to proclivities to prune, this is not as likely as other witnesses adding it for clarification, especially since multiple strands of the Alexandrian text are represented in the shorter reading. NA27 places the word in brackets, indicating some doubts as to authenticity.

32 tn Grk “answered.”

33 sn “My Father is working until now, and I too am working.” What is the significance of Jesus’ claim? A preliminary understanding can be obtained from John 5:18, noting the Jewish authorities’ response and the author’s comment. They sought to kill Jesus, because not only was he breaking the Sabbath, but he was also calling God his own Father, thus making himself equal with God. This must be seen in the context of the relation of God to the Sabbath rest. In the commandment (Exod 20:11) it is explained that “In six days the Lord made the heavens and the earth…and rested on the seventh day; therefore the Lord blessed the Sabbath day and made it holy.” Philo, based on the LXX translation of Exod 20:11, denied outright that God had ever ceased his creative activity. And when Rabban Gamaliel II, R. Joshua, R. Eleazar ben Azariah, and R. Akiba were in Rome, ca. a.d. 95, they gave as a rebuttal to sectarian arguments evidence that God might do as he willed in the world without breaking the Sabbath because the entire world was his private residence. So even the rabbis realized that God did not really cease to work on the Sabbath: Divine providence remained active on the Sabbath, otherwise, all nature and life would cease to exist. As regards men, divine activity was visible in two ways: Men were born and men died on the Sabbath. Since only God could give life and only God could deal with the fate of the dead in judgment, this meant God was active on the Sabbath. This seems to be the background for Jesus’ words in 5:17. He justified his work of healing on the Sabbath by reminding the Jewish authorities that they admitted God worked on the Sabbath. This explains the violence of the reaction. The Sabbath privilege was peculiar to God, and no one was equal to God. In claiming the right to work even as his Father worked, Jesus was claiming a divine prerogative. He was literally making himself equal to God, as 5:18 goes on to state explicitly for the benefit of the reader who might not have made the connection.

34 tn Or “the Jewish authorities”; Grk “the Jews.” See the note on the phrase “Jewish leaders” in v. 10.

35 tn Grk “answered and said to them.”

36 tn Grk “Truly, truly, I say to you.”

37 tn Grk “nothing from himself.”

38 tn Grk “that one”; the referent (the Father) has been specified in the translation for clarity.

39 sn What works does the Son do likewise? The same that the Father does – and the same that the rabbis recognized as legitimate works of God on the Sabbath (see note on working in v. 17). (1) Jesus grants life (just as the Father grants life) on the Sabbath. But as the Father gives physical life on the Sabbath, so the Son grants spiritual life (John 5:21; note the “greater things” mentioned in v. 20). (2) Jesus judges (determines the destiny of people) on the Sabbath, just as the Father judges those who die on the Sabbath, because the Father has granted authority to the Son to judge (John 5:22-23). But this is not all. Not only has this power been granted to Jesus in the present; it will be his in the future as well. In v. 28 there is a reference not to spiritually dead (only) but also physically dead. At their resurrection they respond to the Son as well.

40 tn Grk “and makes them live.”

41 tn Grk “the Son makes whomever he wants to live.”

42 tn Or “condemn.”

43 tn Or “given,” or “handed over.”

44 tn Grk “all.” The word “people” is not in the Greek text but is supplied for stylistic reasons and for clarity (cf. KJV “all men”).

45 tn Grk “Truly, truly, I say to you.”

46 tn Or “obeys.”

47 tn Or “word.”

48 tn Grk “and does not come into judgment.”

49 tn Grk “Truly, truly, I say to you.”

50 tn Grk “an hour.”

51 tn Grk “him.”

52 tn Grk “authority to judge.”

53 tn Grk “an hour.”

54 tn Or “a resurrection resulting in judgment.”

55 tn Grk “nothing from myself.”

56 tn Or “righteous,” or “proper.”

57 tn That is, “the will of the Father who sent me.”

58 sn To whom does another refer? To John the Baptist or to the Father? In the nearer context, v. 33, it would seem to be John the Baptist. But v. 34 seems to indicate that Jesus does not receive testimony from men. Probably it is better to view v. 32 as identical to v. 37, with the comments about the Baptist as a parenthetical digression.

59 sn John refers to John the Baptist.

60 tn Or “I do not receive.”

61 sn He was a lamp that was burning and shining. Sir 48:1 states that the word of Elijah was “a flame like a torch.” Because of the connection of John the Baptist with Elijah (see John 1:21 and the note on John’s reply, “I am not”), it was natural for Jesus to apply this description to John.

62 tn Grk “for an hour.”

63 tn Or “works.”

64 tn Grk “complete, which I am now doing”; the referent of the relative pronoun has been specified by repeating “deeds” from the previous clause.

65 tn The word “people” is not in the Greek text, but is supplied to clarify that the following verbs (“heard,” “seen,” “have residing,” “do not believe”) are second person plural.

66 sn You people have never heard his voice nor seen his form at any time. Compare Deut 4:12. Also see Deut 5:24 ff., where the Israelites begged to hear the voice no longer – their request (ironically) has by this time been granted. How ironic this would be if the feast is Pentecost, where by the 1st century a.d. the giving of the law at Sinai was being celebrated.

67 tn Or “Study the scriptures thoroughly” (an imperative). For the meaning of the verb see G. Delling, TDNT 2:655-57.

68 sn In them you possess eternal life. Note the following examples from the rabbinic tractate Pirqe Avot (“The Sayings of the Fathers”): Pirqe Avot 2:8, “He who has acquired the words of the law has acquired for himself the life of the world to come”; Pirqe Avot 6:7, “Great is the law for it gives to those who practice it life in this world and in the world to come.”

69 tn The words “same scriptures” are not in the Greek text, but are supplied to clarify the referent (“these”).

70 tn Or “I do not receive.”

71 tn Or “honor” (Grk “glory,” in the sense of respect or honor accorded to a person because of their status).

72 tn Grk “from men,” but in a generic sense; both men and women are implied here.

73 tn The genitive in the phrase τὴν ἀγάπην τοῦ θεοῦ (thn agaphn tou qeou, “the love of God”) could be translated as either a subjective genitive (“God’s love”) or an objective genitive (“love for God”). Either is grammatically possible. This is possibly an instance of a plenary genitive (see ExSyn 119-21; M. Zerwick, Biblical Greek, §§36-39). If so, the emphasis would be on the love God gives which in turn produces love for him, but Jesus’ opponents are lacking any such love inside them.

74 tn Or “you do not receive.”

75 tn Or “you will receive.”

76 tn Or “honor” (Grk “glory,” in the sense of respect or honor accorded to a person because of their status).

77 tn Or “honor” (Grk “glory,” in the sense of respect or honor accorded to a person because of their status).

78 tc Several early and important witnesses (Ì66,75 B W a b sa) lack θεοῦ (qeou, “God”) here, thus reading “the only one,” while most of the rest of the tradition, including some important mss, has the name ({א A D L Θ Ψ 33 Ï}). Internally, it could be argued that the name of God was not used here, in keeping with the NT practice of suppressing the name of God at times for rhetorical effect, drawing the reader inexorably to the conclusion that the one being spoken of is God himself. On the other hand, never is ὁ μόνος (Jo mono") used absolutely in the NT (i.e., without a noun or substantive with it), and always the subject of the adjunct is God (cf. Matt 24:36; John 17:3; 1 Tim 6:16). What then is to explain the shorter reading? In uncial script, with θεοῦ written as a nomen sacrum, envisioning accidental omission of the name by way of homoioteleuton requires little imagination, largely because of the succession of words ending in -ου: toumonouqMuou. It is thus preferable to retain the word in the text.

79 sn The final condemnation will come from Moses himself – again ironic, since Moses is the very one the Jewish authorities have trusted in (placed your hope). This is again ironic if it is occurring at Pentecost, which at this time was being celebrated as the occasion of the giving of the Torah to Moses on Mt. Sinai. There is evidence that some Jews of the 1st century looked on Moses as their intercessor at the final judgment (see W. A. Meeks, The Prophet King [NovTSup], 161). This would mean the statement Moses, in whom you have placed your hope should be taken literally and relates directly to Jesus’ statements about the final judgment in John 5:28-29.

80 tn Grk “For if.”

81 tn Grk “that one” (“he”); the referent (Moses) has been specified in the translation for clarity.


NET Bible® - John 6

John 6

The Feeding of the Five Thousand

6:1 After this1 Jesus went away to the other side of the Sea of Galilee (also called the Sea of Tiberias).2 6:2 A large crowd was following him because they were observing the miraculous signs he was performing on the sick. 6:3 So Jesus went on up the mountainside3 and sat down there with his disciples. 6:4 (Now the Jewish feast of the Passover4 was near.)5 6:5 Then Jesus, when he looked up6 and saw that a large crowd was coming to him, said to Philip, “Where can we buy bread so that these people may eat?” 6:6 (Now Jesus7 said this to test him, for he knew what he was going to do.)8 6:7 Philip replied,9 “Two hundred silver coins worth10 of bread would not be enough for them, for each one to get a little.” 6:8 One of Jesus’ disciples,11 Andrew, Simon Peter’s brother, said to him, 6:9 “Here is a boy who has five barley loaves and two fish, but what good12 are these for so many people?”

6:10 Jesus said, “Have13 the people sit down.” (Now there was a lot of grass in that place.)14 So the men15 sat down, about five thousand in number. 6:11 Then Jesus took the loaves, and when he had given thanks, he distributed the bread to those who were seated. He then did the same with the fish,16 as much as they wanted. 6:12 When they were all satisfied, Jesus17 said to his disciples, “Gather up the broken pieces that are left over, so that nothing is wasted.” 6:13 So they gathered them up and filled twelve baskets with broken pieces from the five barley loaves18 left over by the people who had eaten.

6:14 Now when the people saw the miraculous sign that Jesus19 performed, they began to say to one another, “This is certainly the Prophet 20 who is to come into the world.”21 6:15 Then Jesus, because he knew they were going to come and seize him by force to make him king, withdrew again up the mountainside alone.22

Walking on Water

6:16 Now when evening came, his disciples went down to the lake,23 6:17 got into a boat, and started to cross the lake24 to Capernaum.25 (It had already become dark, and Jesus had not yet come to them.)26 6:18 By now a strong wind was blowing and the sea was getting rough. 6:19 Then, when they had rowed about three or four miles,27 they caught sight of Jesus walking on the lake,28 approaching the boat, and they were frightened. 6:20 But he said to them, “It is I. Do not be afraid.” 6:21 Then they wanted to take him into the boat, and immediately the boat came to the land where they had been heading.

6:22 The next day the crowd that remained on the other side of the lake29 realized that only one small boat30 had been there, and that Jesus had not boarded31 it with his disciples, but that his disciples had gone away alone. 6:23 But some boats from Tiberias32 came to shore33 near the place where they had eaten the bread after the Lord had given thanks.34 6:24 So when the crowd realized that neither Jesus nor his disciples were there, they got into the boats35 and came to Capernaum36 looking for Jesus.

Jesus’ Discourse About the Bread of Life

6:25 When they found him on the other side of the lake,37 they said to him, “Rabbi, when did you get here?”38 6:26 Jesus replied,39 “I tell you the solemn truth,40 you are looking for me not because you saw miraculous signs, but because you ate all the loaves of bread you wanted.41 6:27 Do not work for the food that disappears,42 but for the food that remains to eternal life – the food43 which the Son of Man will give to you. For God the Father has put his seal of approval on him.”44

6:28 So then they said to him, “What must we do to accomplish the deeds45 God requires?”46 6:29 Jesus replied,47 “This is the deed48 God requires49 – to believe in the one whom he50 sent.” 6:30 So they said to him, “Then what miraculous sign will you perform, so that we may see it and believe you? What will you do? 6:31 Our ancestors51 ate the manna in the wilderness, just as it is written, ‘He gave them bread from heaven to eat.’”52

6:32 Then Jesus told them, “I tell you the solemn truth,53 it is not Moses who has given you the bread from heaven, but my Father is giving you the true bread from heaven. 6:33 For the bread of God is the one who54 comes down from heaven and gives life to the world.” 6:34 So they said to him, “Sir,55 give us this bread all the time!”

6:35 Jesus said to them, “I am the bread of life. The one who comes to me will never go hungry, and the one who believes in me will never be thirsty.56 6:36 But I told you57 that you have seen me58 and still do not believe. 6:37 Everyone whom the Father gives me will come to me, and the one who comes to me I will never send away.59 6:38 For I have come down from heaven not to do my own will but the will of the one who sent me. 6:39 Now this is the will of the one who sent me – that I should not lose one person of every one he has given me, but raise them all up60 at the last day. 6:40 For this is the will of my Father – for everyone who looks on the Son and believes in him to have eternal life, and I will raise him up61 at the last day.”62

6:41 Then the Jews who were hostile to Jesus63 began complaining about him because he said, “I am the bread that came down from heaven,” 6:42 and they said, “Isn’t this Jesus the son of Joseph, whose father and mother we know? How can he now say, ‘I have come down from heaven’?” 6:43 Jesus replied,64 “Do not complain about me to one another.65 6:44 No one can come to me unless the Father who sent me draws him,66 and I will raise him up at the last day. 6:45 It is written in the prophets, ‘And they will all be taught by God.’67 Everyone who hears and learns from the Father68 comes to me. 6:46 (Not that anyone has seen the Father except the one who is from God – he69 has seen the Father.)70 6:47 I tell you the solemn truth,71 the one who believes72 has eternal life.73 6:48 I am the bread of life.74 6:49 Your ancestors75 ate the manna in the wilderness, and they died. 6:50 This76 is the bread that has come down from heaven, so that a person77 may eat from it and not die. 6:51 I am the living bread that came down from heaven. If anyone eats from this bread he will live forever. The bread78 that I will give for the life of the world is my flesh.”

6:52 Then the Jews who were hostile to Jesus79 began to argue with one another,80 “How can this man81 give us his flesh to eat?” 6:53 Jesus said to them, “I tell you the solemn truth,82 unless you eat the flesh of the Son of Man and drink his blood,83 you have no life84 in yourselves. 6:54 The one who eats85 my flesh and drinks my blood has eternal life, and I will raise him up on the last day.86 6:55 For my flesh is true87 food, and my blood is true88 drink. 6:56 The one who eats89 my flesh and drinks my blood resides in me, and I in him.90 6:57 Just as the living Father sent me, and I live because of the Father, so the one who consumes91 me will live because of me. 6:58 This92 is the bread that came down from heaven; it is not like the bread your ancestors93 ate, but then later died.94 The one who eats95 this bread will live forever.”

Many Followers Depart

6:59 Jesus96 said these things while he was teaching in the synagogue97 in Capernaum.98 6:60 Then many of his disciples, when they heard these things,99 said, “This is a difficult100 saying!101 Who can understand it?”102 6:61 When Jesus was aware103 that his disciples were complaining104 about this, he said to them, “Does this cause you to be offended?105 6:62 Then what if you see the Son of Man ascending where he was before?106 6:63 The Spirit is the one who gives life; human nature is of no help!107 The words that I have spoken to you are spirit and are life.108 6:64 But there are some of you who do not believe.” (For Jesus had already known from the beginning who those were who did not believe, and who it was who would betray him.)109 6:65 So Jesus added,110 “Because of this I told you that no one can come to me unless the Father has allowed him to come.”111

Peter’s Confession

6:66 After this many of his disciples quit following him112 and did not accompany him113 any longer. 6:67 So Jesus said to the twelve, “You don’t want to go away too, do you?”114 6:68 Simon Peter answered him, “Lord, to whom would we go? You have the words of eternal life. 6:69 We115 have come to believe and to know116 that you are the Holy One of God!”117 6:70 Jesus replied,118 “Didn’t I choose you, the twelve, and yet one of you is the devil?”119 6:71 (Now he said this about Judas son of Simon Iscariot,120 for Judas,121 one of the twelve, was going to betray him.)122

Next Chapter


NET Bible® - John 6 Notes

1 tn Again, μετὰ ταῦτα (meta tauta) is a vague temporal reference. How Jesus got from Jerusalem to Galilee is not explained, which has led many scholars (e.g., Bernard, Bultmann, and Schnackenburg) to posit either editorial redaction or some sort of rearrangement or dislocation of material (such as reversing the order of chaps. 5 and 6, for example). Such a rearrangement of the material would give a simple and consistent connection of events, but in the absence of all external evidence it does not seem to be supportable. R. E. Brown (John [AB], 1:236) says that such an arrangement is attractive in some ways but not compelling, and that no rearrangement can solve all the geographical and chronological problems in John.

2 sn This is a parenthetical note by the author. Only John in the New Testament refers to the Sea of Galilee by the name Sea of Tiberias (see also John 21:1), but this is correct local usage. In the mid-20’s Herod completed the building of the town of Tiberias on the southwestern shore of the lake; after this time the name came into use for the lake itself.

3 sn Up on the mountainside does not necessarily refer to a particular mountain or hillside, but may simply mean “the hill country” or “the high ground,” referring to the high country east of the Sea of Galilee (known today as the Golan Heights).

4 sn Passover. According to John’s sequence of material, considerable time has elapsed since the feast of 5:1. If the feast in 5:1 was Pentecost of a.d. 31, then this feast would be the Passover of a.d. 32, just one year before Jesus’ crucifixion.

5 sn This is a parenthetical note by the author.

6 tn Grk “when he lifted up his eyes” (an idiom).

7 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

8 sn This is a parenthetical note by the author.

9 tn Grk “Philip answered him.”

10 tn Grk “two hundred denarii.” The denarius was a silver coin worth about a day’s wage for a laborer; this would be an amount worth about eight months’ pay.

11 tn Grk “one of his disciples.”

12 tn Grk “but what are these”; the word “good” is not in the Greek text, but is implied.

13 tn Grk “Make.”

14 sn This is a parenthetical note by the author (suggesting an eyewitness recollection).

15 tn Here “men” has been used in the translation because the following number, 5,000, probably included only adult males (see the parallel in Matt 14:21).

16 tn Grk “likewise also (he distributed) from the fish.”

17 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

18 sn Note that the fish mentioned previously (in John 6:9) are not emphasized here, only the five barley loaves. This is easy to understand, however, because the bread is of primary importance for the author in view of Jesus’ upcoming discourse on the Bread of Life.

19 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

20 sn The Prophet is a reference to the “prophet like Moses” of Deut 18:15, by this time an eschatological figure in popular belief.

21 sn An allusion to Deut 18:15.

22 sn Jesus, knowing that his “hour” had not yet come (and would not, in this fashion) withdrew again up the mountainside alone. The ministry of miracles in Galilee, ending with this, the multiplication of the bread (the last public miracle in Galilee recorded by John) aroused such a popular response that there was danger of an uprising. This would have given the authorities a legal excuse to arrest Jesus. The nature of Jesus’ kingship will become an issue again in the passion narrative of the Fourth Gospel (John 18:33ff.). Furthermore, the volatile reaction of the Galileans to the signs prepares for and foreshadows the misunderstanding of the miracle itself, and even the misunderstanding of Jesus’ explanation of it (John 6:22-71).

23 tn Or “sea.” The Greek word indicates a rather large body of water, but the English word “sea” normally indicates very large bodies of water, so the word “lake” in English is a closer approximation.

24 tn Or “sea.” See the note on “lake” in the previous verse.

25 map For location see Map1-D2; Map2-C3; Map3-B2.

26 sn This is a parenthetical note by the author.

27 tn Grk “about twenty-five or thirty stades” (a stade as a unit of linear measure is about 607 feet or 187 meters).

sn About three or four miles. The Sea of Galilee was at its widest point 7 mi (11.6 km) by 12 mi (20 km). So at this point the disciples were in about the middle of the lake.

28 tn Or “sea.” See the note on “lake” in v. 16. John uses the phrase ἐπί (epi, “on”) followed by the genitive (as in Mark, instead of Matthew’s ἐπί followed by the accusative) to describe Jesus walking “on the lake.”

29 tn Or “sea.” See the note on “lake” in v. 16.

30 tc Most witnesses have after “one” the phrase “which his disciples had entered” (ἐκεῖνο εἰς ὃ ἐνέβησαν οἱ μαθηταὶ αὐτοῦ, ekeino ei" }o enebhsan Joi maqhtai autou) although there are several permutations of this clause ([א* D] Θ [Ë13 33] Ï [sa]). The witnesses that lack this expression are, however, significant and diffused (Ì75 א2 A B L N W Ψ 1 565 579 1241 al lat). The clarifying nature of the longer reading, the multiple variants from it, and the weighty testimony for the shorter reading all argue against the authenticity of the longer text in any of its variations.

tn Grk “one”; the referent (a small boat) has been specified in the translation for clarity.

31 tn Grk “entered.”

32 map For location see Map1-E2; Map2-C2; Map3-C3; Map4-D1; Map5-G4.

33 tn Or “boats from Tiberias landed”; Grk “came.”

34 tc D 091 a e sys,c lack the phrase “after the Lord had given thanks” (εὐχαριστήσαντος τοῦ κυρίου, eucaristhsanto" tou kuriou), while almost all the rest of the witnesses ({Ì75 א A B L W Θ Ψ 0141 [Ë1] Ë13 33 Ï as well as several versions and fathers}) have the words (though {l672 l950 syp pbo} read ᾿Ιησοῦ [Ihsou, “Jesus”] instead of κυρίου). Although the shorter reading has minimal support, it is significant that this Gospel speaks of Jesus as Lord in the evangelist’s narrative descriptions only in 11:2; 20:18, 20; 21:12; and possibly 4:1 (but see tc note on “Jesus” there). There is thus but one undisputed preresurrection text in which the narrator calls Jesus “Lord.” This fact can be utilized on behalf of either reading: The participial phrase could be seen as a scribal addition harking back to 6:11 but which does not fit Johannine style, or it could be viewed as truly authentic and in line with what John indisputably does elsewhere even if rarely. On balance, in light of the overwhelming support for these words it is probably best to retain them in the text.

35 tn Or “embarked in the boats.”

36 map For location see Map1-D2; Map2-C3; Map3-B2.

37 tn Or “sea.” See the note on “lake” in v. 16.

38 sn John 6:25-31. The previous miracle of the multiplication of the bread had taken place near the town of Tiberias (cf. John 6:23). Jesus’ disciples set sail for Capernaum (6:17) and were joined by the Lord in the middle of the sea. The next day boats from Tiberias picked up a few of those who had seen the multiplication (certainly not the whole 5,000) and brought them to Capernaum. It was to this group that Jesus spoke in 6:26-27. But there were also people from Capernaum who had gathered to see Jesus, who had not witnessed the multiplication, and it was this group that asked Jesus for a miraculous sign like the manna (6:30-31). This would have seemed superfluous if it were the same crowd that had already seen the multiplication of the bread. But some from Capernaum had heard about it and wanted to see a similar miracle repeated.

39 tn Grk “answered and said to them.”

40 tn Grk “Truly, truly, I say to you.”

41 tn Grk “because you ate of the loaves of bread and were filled.”

42 tn Or “perishes” (this might refer to spoiling, but is more focused on the temporary nature of this kind of food).

sn Do not work for the food that disappears. Note the wordplay on “work” here. This does not imply “working” for salvation, since the “work” is later explained (in John 6:29) as “to believe in the one whom he (the Father) sent.”

43 tn The referent (the food) has been specified for clarity by repeating the word “food” from the previous clause.

44 tn Grk “on this one.”

45 tn Grk “the works.”

46 tn Grk “What must we do to work the works of God?”

47 tn Grk “answered and said to them.”

48 tn Grk “the work.”

49 tn Grk “This is the work of God.”

50 tn Grk “that one” (i.e., God).

51 tn Or “forefathers”; Grk “fathers.”

52 sn A quotation from Ps 78:24 (referring to the events of Exod 16:4-36).

53 tn Grk “Truly, truly, I say to you.”

54 tn Or “he who.”

55 tn Or “Lord.” The Greek κύριος (kurios) means both “Sir” and “Lord.” In this passage it is not at all clear at this point that the crowd is acknowledging Jesus as Lord. More likely this is simply a form of polite address (“sir”).

56 tn Grk “the one who believes in me will not possibly thirst, ever.”

sn The one who believes in me will never be thirsty. Note the parallelism between “coming to Jesus” in the first part of v. 35 and “believing in Jesus” in the second part of v. 35. For the author of the Gospel of John these terms are virtually equivalent, both referring to a positive response to Jesus (see John 3:17-21).

57 tn Grk “But I said to you.”

58 tc A few witnesses lack με (me, “me”; א A a b e q sys,c), while the rest of the tradition has the word (Ì66,75vid rell). It is possible that the mss that lack the pronoun preserve the original wording here, with the rest of the witnesses adding the pronoun for clarity’s sake. This likelihood increases since the object is not required in Greek. Without it, however, ambiguity increases: The referent could be “me” or it could be “signs,” reaching back to vv. 26 and 30. However, the oblique form of ἐγώ (egw, the first person personal pronoun) occurs some two dozen times in this chapter alone, yet it vacillates between the emphatic form and the unemphatic form. Although generally the unemphatic form is used with verbs, there are several exceptions to this in John (cf. 8:12; 12:26, 45, 48; 13:20; 14:9). If the pronoun is a later addition here, one wonders why it is so consistently the unemphatic form in the mss. Further, that two unrelated Greek witnesses lack this small word could easily be due to accidental deletion. Finally, the date and diversity of the witnesses for the pronoun are so weighty that it is likely to be authentic and should thus be retained in the text.

59 tn Or “drive away”; Grk “cast out.”

60 tn Or “resurrect them all,” or “make them all live again”; Grk “raise it up.” The word “all” is supplied to bring out the collective nature of the neuter singular pronoun αὐτό (auto) in Greek. The plural pronoun “them” is used rather than neuter singular “it” because this is clearer in English, which does not use neuter collective singulars in the same way Greek does.

61 tn Or “resurrect him,” or “make him live again.”

62 sn Notice that here the result (having eternal life and being raised up at the last day) is produced by looking on the Son and believing in him. Compare John 6:54 where the same result is produced by eating Jesus’ flesh and drinking his blood. This suggests that the phrase in 6:54 (eats my flesh and drinks my blood) is to be understood in terms of the phrase here (looks on the Son and believes in him).

63 tn Grk “Then the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the translation restricts the phrase to those Jews who were hostile to Jesus (cf. BDAG 479 s.v. ᾿Ιουδαῖος 2.e.β), since the “crowd” mentioned in 6:22-24 was almost all Jewish (as suggested by their addressing Jesus as “Rabbi” (6:25). Likewise, the designation “Judeans” does not fit here because the location is Galilee rather than Judea.

64 tn Grk “answered and said to them.”

65 tn Or “Do not grumble among yourselves.” The words “about me” are supplied to clarify the translation “complain to one another” (otherwise the Jewish opponents could be understood to be complaining about one another, rather than complaining to one another about Jesus).

66 tn Or “attracts him,” or “pulls him.” The word is used of pulling or dragging, often by force. It is even used once of magnetic attraction (A. Oepke, TDNT 2:503).

sn The Father who sent me draws him. The author never specifically explains what this “drawing” consists of. It is evidently some kind of attraction; whether it is binding and irresistible or not is not mentioned. But there does seem to be a parallel with 6:65, where Jesus says that no one is able to come to him unless the Father has allowed it. This apparently parallels the use of Isaiah by John to reflect the spiritual blindness of the Jewish leaders (see the quotations from Isaiah in John 9:41 and 12:39-40).

67 sn A quotation from Isa 54:13.

68 tn Or “listens to the Father and learns.”

69 tn Grk “this one.”

70 sn This is best taken as a parenthetical note by the author. Although some would attribute these words to Jesus himself, the switch from first person in Jesus’ preceding and following remarks to third person in v. 46 suggests that the author has added a clarifying comment here.

71 tn Grk “Truly, truly, I say to you.”

72 tc Most witnesses (A C2 D Ψ Ë1,13 33 Ï lat and other versions) have “in me” (εἰς ἐμέ, eis eme) here, while the Sinaitic and Curetonian Syriac versions read “in God.” These clarifying readings are predictable variants, being motivated by the scribal tendency toward greater explicitness. That the earliest and best witnesses (Ì66,75vid א B C* L T W Θ 892 pc) lack any object is solid testimony to the shorter text’s authenticity.

73 tn Compare John 6:40.

74 tn That is, “the bread that produces (eternal) life.”

75 tn Or “forefathers”; Grk “fathers.”

76 tn Or “Here.”

77 tn Grk “someone” (τις, tis).

78 tn Grk “And the bread.”

79 tn Grk “Then the Jews began to argue.” Here the translation restricts the phrase to those Jews who were hostile to Jesus (cf. BDAG 479 s.v. ᾿Ιουδαῖος 2.e.β), since the “crowd” mentioned in 6:22-24 was almost all Jewish (as suggested by their addressing Jesus as “Rabbi” (6:25). See also the note on the phrase “the Jews who were hostile to Jesus” in v. 41.

80 tn Grk “with one another, saying.”

81 tn Grk “this one,” “this person.”

82 tn Grk “Truly, truly, I say to you.”

83 sn Unless you eat the flesh of the Son of Man and drink his blood. These words are at the heart of the discourse on the Bread of Life, and have created great misunderstanding among interpreters. Anyone who is inclined toward a sacramental viewpoint will almost certainly want to take these words as a reference to the sacrament of the Lord’s Supper, or the Eucharist, because of the reference to eating and drinking. But this does not automatically follow: By anyone’s definition there must be a symbolic element to the eating which Jesus speaks of in the discourse, and once this is admitted, it is better to understand it here, as in the previous references in the passage, to a personal receiving of (or appropriation of) Christ and his work.

84 tn That is, “no eternal life” (as opposed to physical life).

85 tn Or “who chews”; Grk ὁ τρώγων (Jo trwgwn). The alternation between ἐσθίω (esqiw, “eat,” v. 53) and τρώγω (trwgw, “eats,” vv. 54, 56, 58; “consumes,” v. 57) may simply reflect a preference for one form over the other on the author’s part, rather than an attempt to express a slightly more graphic meaning. If there is a difference, however, the word used here (τρώγω) is the more graphic and vivid of the two (“gnaw” or “chew”).

86 sn Notice that here the result (has eternal life and I will raise him up at the last day) is produced by eating (Jesus’) flesh and drinking his blood. Compare John 6:40 where the same result is produced by “looking on the Son and believing in him.” This suggests that the phrase here (eats my flesh and drinks my blood) is to be understood by the phrase in 6:40 (looks on the Son and believes in him).

87 tn Or “real.”

88 tn Or “real.”

89 tn Or “who chews.” On the alternation between ἐσθίω (esqiw, “eat,” v. 53) and τρώγω (trwgw, “eats,” vv. 54, 56, 58; “consumes,” v. 57) see the note on “eats” in v. 54.

90 sn Resides in me, and I in him. Note how in John 6:54 eating Jesus’ flesh and drinking his blood produces eternal life and the promise of resurrection at the last day. Here the same process of eating Jesus’ flesh and drinking his blood leads to a relationship of mutual indwelling (resides in me, and I in him). This suggests strongly that for the author (and for Jesus) the concepts of ‘possessing eternal life’ and of ‘residing in Jesus’ are virtually interchangeable.

91 tn Or “who chews”; Grk “who eats.” Here the translation “consumes” is more appropriate than simply “eats,” because it is the internalization of Jesus by the individual that is in view. On the alternation between ἐσθίω (esqiw, “eat,” v. 53) and τρώγω (trwgw, “eats,” vv. 54, 56, 58; “consumes,” v. 57) see the note on “eats” in v. 54.

92 tn Or “This one.”

93 tn Or “forefathers”; Grk “fathers.”

94 tn Grk “This is the bread that came down from heaven, not just like your ancestors ate and died.” The cryptic Greek expression has been filled out in the translation for clarity.

95 tn Or “who chews.” On the alternation between ἐσθίω (esqiw, “eat,” v. 53) and τρώγω (trwgw, “eats,” vv. 54, 56, 58; “consumes,” v. 57) see the note on “eats” in v. 54.

96 tn Grk “He”; the referent (Jesus) is specified in the translation for clarity.

97 sn A synagogue was a place for Jewish prayer and worship, with recognized leadership (cf. Luke 8:41). Though the origin of the synagogue is not entirely clear, it seems to have arisen in the postexilic community during the intertestamental period. A town could establish a synagogue if there were at least ten men. In normative Judaism of the NT period, the OT scripture was read and discussed in the synagogue by the men who were present (see the Mishnah, m. Megillah 3-4; m. Berakhot 2).

98 map For location see Map1-D2; Map2-C3; Map3-B2.

99 tn The words “these things” are not present in the Greek text but are implied. Direct objects in Greek were often omitted when clear from the context, and must be supplied for the English reader.

100 tn Or “hard,” “demanding.”

101 tn Or “teaching”; Grk “word.”

102 tn Or “obey it”; Grk “hear it.” The Greek word ἀκούω (akouw) could imply hearing with obedience here, in the sense of “obey.” It could also point to the acceptance of what Jesus had just said, (i.e., “who can accept what he said?” However, since the context contains several replies by those in the crowd of hearers that suggest uncertainty or confusion over the meaning of what Jesus had said (6:42; 6:52), the meaning “understand” is preferred here.

103 tn Grk “When Jesus knew within himself.”

104 tn Or “were grumbling.”

105 tn Or “Does this cause you to no longer believe?” (Grk “cause you to stumble?”)

sn Does this cause you to be offended? It became apparent to some of Jesus’ followers at this point that there would be a cost involved in following him. They had taken offense at some of Jesus’ teaching (perhaps the graphic imagery of “eating his flesh” and “drinking his blood,” and Jesus now warned them that if they thought this was a problem, there was an even worse cause for stumbling in store: his upcoming crucifixion (John 6:61b-62). Jesus asked, in effect, “Has what I just taught caused you to stumble? What will you do, then, if you see the Son of Man ascending where he was before?” This ascent is to be accomplished through the cross; for John, Jesus’ departure from this world and his return to the Father form one continual movement from cross to resurrection to ascension.

106 tn Or “he was formerly?”

107 tn Grk “the flesh counts for nothing.”

108 tn Or “are spirit-giving and life-producing.”

109 sn This is a parenthetical comment by the author.

110 tn Grk “And he said”; the referent (Jesus) has been specified in the translation for clarity.

111 tn Grk “unless it has been permitted to him by the Father.”

112 tn Grk “many of his disciples went back to what lay behind.”

113 tn Grk “were not walking with him.”

114 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here it is “do you?”).

115 tn Grk “And we.”

116 sn See 1 John 4:16.

117 tc The witnesses display a bewildering array of variants here. Instead of “the Holy One of God” (ὁ ἅγιος τοῦ θεοῦ, Jo {agio" tou qeou), Tertullian has ὁ Χριστός (Jo Cristo", “the Christ”); C3 Θ* Ë1 33 565 lat read ὁ Χριστὸς ὁ υἱὸς τοῦ θεοῦ (Jo Cristo" Jo Juio" tou qeou, “the Christ, the Son of God”); two versional witnesses (b syc) have ὁ υἱὸς τοῦ θεοῦ (“the Son of God”); the Byzantine text as well as many others (Ψ 0250 Ë13 33 Ï) read ὁ Χριστὸς ὁ υἱὸς τοῦ θεοῦ τοῦ ζῶντος (Jo Cristo" Jo Juio" tou qeou tou zwnto", “the Christ, the Son of the living God”); and Ì66 as well as a few versions have ὁ Χριστὸς ὁ ἅγιος τοῦ θεοῦ (“the Christ, the Holy One of God”). The reading ὁ ἅγιος τοῦ θεοῦ is, however, well supported by Ì75 א B C* D L W as well as versional witnesses. It appears that Peter’s confession in the Synoptic Gospels (especially Matt 16:16) supplied the motivation for the variations. Although the witnesses in Matt 16:16; Mark 8:29; and Luke 9:20 vary considerably, the readings are all intra-synoptic, that is, they do not pull in “the Holy One of God” but reflect various permutations of “Christ”/“Christ of God”/“Christ, the Son of God”/“Christ, the Son of the living God.” The wording “the Holy One of God” (without “Christ”) in important witnesses here is thus unique among Peter’s confessions, and best explains the rise of the other readings.

sn You have the words of eternal life…you are the Holy One of God! In contrast to the response of some of his disciples, here is the response of the twelve, whom Jesus then questioned concerning their loyalty to him. This was the big test, and the twelve, with Peter as spokesman, passed with flying colors. The confession here differs considerably from the synoptic accounts (Matt 16:16, Mark 8:29, and Luke 9:20) and concerns directly the disciples’ personal loyalty to Jesus, in contrast to those other disciples who had deserted him (John 6:66).

118 tn Grk “Jesus answered them.”

119 tn Although most translations render this last phrase as “one of you is a devil,” such a translation presupposes that there is more than one devil. This finds roots in the KJV in which the Greek word for demon was often translated “devil.” In fact, the KJV never uses the word “demon.” (Sixty-two of the 63 NT instances of δαιμόνιον [daimonion] are translated “devil” [in Acts 17:18 the plural has been translated “gods”]. This can get confusing in places where the singular “devil” is used: Is Satan or one of the demons in view [cf. Matt 9:33 (demon); 13:39 (devil); 17:18 (demon); Mark 7:26 (demon); Luke 4:2 (devil); etc.]?) Now regarding John 6:70, both the construction in Greek and the technical use of διάβολος (diabolos) indicate that the one devil is in view. To object to the translation “the devil” because it thus equates Judas with Satan does not take into consideration that Jesus often spoke figuratively (e.g., “destroy this temple” [John 2:19]; “he [John the Baptist] is Elijah” [Matt 11:14]), even equating Peter with the devil on one occasion (Mark 8:33). According to ExSyn 249, “A curious phenomenon has occurred in the English Bible with reference to one particular monadic noun, διάβολος. The KJV translates both διάβολος and δαιμόνιον as ‘devil.’ Thus in the AV translators’ minds, ‘devil’ was not a monadic noun. Modern translations have correctly rendered δαιμόνιον as ‘demon’ and have, for the most part, recognized that διάβολος is monadic (cf., e.g., 1 Pet 5:8; Rev 20:2). But in John 6:70 modern translations have fallen into the error of the King James translators. The KJV has ‘one of you is a devil.’ So does the RSV, NRSV, ASV, NIV, NKJV, and the JB [Jerusalem Bible]. Yet there is only one devil…The legacy of the KJV still lives on, then, even in places where it ought not.”

120 sn At least six explanations for the name Iscariot have been proposed, but it is probably transliterated Hebrew with the meaning “man of Kerioth” (there are at least two villages that had that name). See D. A. Carson, John, 304.

121 tn Grk “this one”; the referent (Judas) has been specified in the translation for clarity.

122 sn This parenthetical statement by the author helps the reader understand Jesus’ statement one of you is the devil in the previous verse. This is the first mention of Judas in the Fourth Gospel, and he is immediately identified (as he is in the synoptic gospels, Matt 10:4, Mark 3:19, Luke 6:16) as the one who would betray Jesus.


NET Bible® - John 7

John 7

The Feast of Tabernacles

7:1 After this1 Jesus traveled throughout Galilee.2 He3 stayed out of Judea4 because the Jewish leaders5 wanted6 to kill him. 7:2 Now the Jewish feast of Tabernacles7 was near.8 7:3 So Jesus’ brothers9 advised him, “Leave here and go to Judea so your disciples may see your miracles that you are performing.10 7:4 For no one who seeks to make a reputation for himself11 does anything in secret.12 If you are doing these things, show yourself to the world.” 7:5 (For not even his own brothers believed in him.)13

7:6 So Jesus replied,14 “My time15 has not yet arrived,16 but you are ready at any opportunity!17 7:7 The world cannot hate you, but it hates me, because I am testifying about it that its deeds are evil. 7:8 You go up18 to the feast yourselves. I am not going up to this feast19 because my time20 has not yet fully arrived.”21 7:9 When he had said this, he remained in Galilee.

7:10 But when his brothers had gone up to the feast, then Jesus22 himself also went up, not openly but in secret. 7:11 So the Jewish leaders23 were looking for him at the feast, asking, “Where is he?”24 7:12 There was25 a lot of grumbling26 about him among the crowds.27 Some were saying, “He is a good man,” but others, “He deceives the common people.”28 7:13 However, no one spoke openly about him for fear of the Jewish leaders.29

Teaching in the Temple

7:14 When the feast was half over, Jesus went up to the temple courts30 and began to teach.31 7:15 Then the Jewish leaders32 were astonished33 and said, “How does this man know so much when he has never had formal instruction?”34 7:16 So Jesus replied,35 “My teaching is not from me, but from the one who sent me.36 7:17 If anyone wants to do God’s will,37 he will know about my teaching, whether it is from God or whether I speak from my own authority.38 7:18 The person who speaks on his own authority39 desires40 to receive honor41 for himself; the one who desires42 the honor43 of the one who sent him is a man of integrity,44 and there is no unrighteousness in him. 7:19 Hasn’t Moses given you the law? Yet not one of you keeps45 the law! Why do you want46 to kill me?”

7:20 The crowd47 answered, “You’re possessed by a demon!48 Who is trying to kill you?”49 7:21 Jesus replied,50 “I performed one miracle51 and you are all amazed.52 7:22 However, because Moses gave you the practice of circumcision53 (not that it came from Moses, but from the forefathers), you circumcise a male child54 on the Sabbath. 7:23 But if a male child55 is circumcised56 on the Sabbath so that the law of Moses is not broken,57 why are you angry with me because I made a man completely well58 on the Sabbath? 7:24 Do not judge according to external appearance,59 but judge with proper60 judgment.”

Questions About Jesus’ Identity

7:25 Then some of the residents of Jerusalem61 began to say, “Isn’t this the man62 they are trying63 to kill? 7:26 Yet here he is, speaking publicly,64 and they are saying nothing to him.65 Do the rulers really know that this man66 is the Christ?67 7:27 But we know where this man68 comes from.69 Whenever the Christ70 comes, no one will know where he comes from.”71

7:28 Then Jesus, while teaching in the temple courts,72 cried out,73 “You both know me and know where I come from!74 And I have not come on my own initiative,75 but the one who sent me76 is true. You do not know him,77 7:29 but78 I know him, because I have come from him79 and he80 sent me.”

7:30 So then they tried to seize Jesus,81 but no one laid a hand on him, because his time82 had not yet come. 7:31 Yet many of the crowd83 believed in him and said, “Whenever the Christ84 comes, he won’t perform more miraculous signs than this man did, will he?”85

7:32 The Pharisees86 heard the crowd87 murmuring these things about Jesus,88 so the chief priests and the Pharisees sent officers89 to arrest him.90 7:33 Then Jesus said, “I will be with you for only a little while longer,91 and then92 I am going to the one who sent me. 7:34 You will look for me93 but will not find me, and where I am you cannot come.”

7:35 Then the Jewish leaders94 said to one another, “Where is he95 going to go that we cannot find him?96 He is not going to go to the Jewish people dispersed97 among the Greeks and teach the Greeks, is he?98 7:36 What did he mean by saying,99 ‘You will look for me100 but will not find me, and where I am you cannot come’?”

Teaching About the Spirit

7:37 On the last day of the feast, the greatest day,101 Jesus stood up and shouted out,102 “If anyone is thirsty, let him come to me, and 7:38 let the one who believes in me drink.103 Just as the scripture says, ‘From within him 104 will flow rivers of living water.’”105 7:39 (Now he said this about the Spirit, whom those who believed in him were going to receive, for the Spirit had not yet been given,106 because Jesus was not yet glorified.)107

Differing Opinions About Jesus

7:40 When they heard these words, some of the crowd108 began to say, “This really109 is the Prophet!”110 7:41 Others said, “This is the Christ!”111 But still others said, “No,112 for the Christ doesn’t come from Galilee, does he?113 7:42 Don’t the scriptures say that the Christ is a descendant 114 of David 115 and comes from Bethlehem,116 the village where David lived?”117 7:43 So there was a division in the crowd118 because of Jesus.119 7:44 Some of them were wanting to seize him, but no one laid a hand on him.120

Lack of Belief

7:45 Then the officers121 returned122 to the chief priests and Pharisees,123 who said to them, “Why didn’t you bring him back with you?”124 7:46 The officers replied, “No one ever spoke like this man!” 7:47 Then the Pharisees answered,125 “You haven’t been deceived too, have you?126 7:48 None of the rulers127 or the Pharisees have believed in him, have they?128 7:49 But this rabble129 who do not know the law are accursed!”

7:50 Nicodemus, who had gone to Jesus130 before and who was one of the rulers,131 said,132 7:51 “Our law doesn’t condemn133 a man unless it first hears from him and learns134 what he is doing, does it?”135 7:52 They replied,136 “You aren’t from Galilee too, are you?137 Investigate carefully and you will see that no prophet138 comes from Galilee!”

Next Chapter


NET Bible® - John 7 Notes

1 sn Again, the transition is indicated by the imprecise temporal indicator After this. Clearly, though, the author has left out much of the events of Jesus’ ministry, because chap. 6 took place near the Passover (6:4). This would have been the Passover between winter/spring of a.d. 32, just one year before Jesus’ crucifixion (assuming a date of a.d. 33 for the crucifixion), or the Passover of winter/spring a.d. 29, assuming a date of a.d. 30 for the crucifixion.

2 tn Grk “Jesus was traveling around in Galilee.”

3 tn Grk “For he.” Here γάρ (gar, “for”) has not been translated.

4 tn Grk “he did not want to travel around in Judea.”

5 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase should be restricted to the Jewish authorities or leaders who were Jesus’ primary opponents.

6 tn Grk “were seeking.”

7 tn Or “feast of the Tents” (the feast where people lived in tents or shelters, which was celebrated in the autumn after harvest). John’s use of σκηνοπηγία (skhnophgia) for the feast of Tabernacles constitutes the only use of this term in the New Testament.

8 sn Since the present verse places these incidents at the feast of Tabernacles (a.d. 29 or 32, depending on whether one dates the crucifixion in a.d. 30 or 33) there would have been a 6-month interval during which no events are recorded. The author is obviously selective in his approach; he is not recording an exhaustive history (as he will later tell the reader in John 21:25). After healing the paralytic on the Sabbath in Jerusalem (John 5:1-47), Jesus withdrew again to Galilee because of mounting opposition. In Galilee the feeding of the 5,000 took place, which marked the end of the Galilean ministry for all practical purposes. John 7:1-9 thus marks Jesus’ final departure from Galilee.

9 tn Grk “his brothers.”

sn Jesus’ brothers. Jesus’ brothers (really his half-brothers) were mentioned previously by John in 2:12 (see the note on brothers there). They are also mentioned elsewhere in Matt 13:55 and Mark 6:3.

10 tn Grk “your deeds that you are doing.”

sn Should the advice by Jesus’ brothers, Leave here and go to Judea so your disciples may see your miracles that you are performing, be understood as a suggestion that he should attempt to win back the disciples who had deserted him earlier (6:66)? Perhaps. But it is also possible to take the words as indicating that if Jesus is going to put forward messianic claims (i.e., through miraculous signs) then he should do so in Jerusalem, not in the remote parts of Galilee. Such an understanding seems to fit better with the following verse. It would also indicate misunderstanding on the part of Jesus’ brothers of the true nature of his mission – he did not come as the royal Messiah of Jewish apocalyptic expectation, to be enthroned as king at this time.

11 tn Or “seeks to be well known.”

12 sn No one who seeks to make a reputation for himself does anything in secret means, in effect: “if you’re going to perform signs to authenticate yourself as Messiah, you should do them at Jerusalem.” (Jerusalem is where mainstream Jewish apocalyptic tradition held that Messiah would appear.)

13 sn This is a parenthetical note by the author.

14 tn Grk “Then Jesus said to them.”

15 tn Or “my opportunity.”

16 tn Or “is not yet here.”

17 tn Grk “your time is always ready.”

18 sn One always speaks of “going up” to Jerusalem in Jewish idiom, even though in western thought it is more common to speak of south as “down” (Jerusalem lies south of Galilee). The reason for the idiom is that Jerusalem was identified with Mount Zion in the OT, so that altitude was the issue.

19 tc Most mss (Ì66,75 B L T W Θ Ψ 070 0105 0250 Ë1,13 Ï sa), including most of the better witnesses, have “not yet” (οὔπω, oupw) here. Those with the reading οὐκ are not as impressive (א D K 1241 al lat), but οὐκ is the more difficult reading here, especially because it stands in tension with v. 10. On the one hand, it is possible that οὐκ arose because of homoioarcton: A copyist who saw oupw wrote ouk. However, it is more likely that οὔπω was introduced early on to harmonize with what is said two verses later. As for Jesus’ refusal to go up to the feast in v. 8, the statement does not preclude action of a different kind at a later point. Jesus may simply have been refusing to accompany his brothers with the rest of the group of pilgrims, preferring to travel separately and “in secret” (v. 10) with his disciples.

20 tn Although the word is καιρός (kairos) here, it parallels John’s use of ὥρα (Jwra) elsewhere as a reference to the time appointed for Jesus by the Father – the time of his return to the Father, characterized by his death, resurrection, and ascension (glorification). In the Johannine literature, synonyms are often interchanged for no apparent reason other than stylistic variation.

21 tn Or “my time has not yet come to an end” (a possible hint of Jesus’ death at Jerusalem); Grk “my time is not yet fulfilled.”

22 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

23 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish authorities or leaders who were Jesus’ primary opponents. See the note on the phrase “the Jewish leaders” in v. 1.

24 tn Grk “Where is that one?”

25 tn Grk “And there was.”

26 tn Or “complaining.”

27 tn Or “among the common people” (as opposed to the religious authorities mentioned in the previous verse).

28 tn Or “the crowd.”

29 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish authorities or leaders who were Jesus’ primary opponents. See also the note on the phrase “the Jewish leaders” in v. 1.

30 tn Grk “to the temple.”

31 tn Or “started teaching.” An ingressive sense for the imperfect verb (“began to teach” or “started teaching”) fits well here, since the context implies that Jesus did not start his teaching at the beginning of the festival, but began when it was about half over.

32 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish authorities or leaders who were Jesus’ primary opponents. See the note on the phrase “the Jewish leaders” in v. 1.

33 tn Or “began to be astonished.” This imperfect verb could also be translated ingressively (“began to be astonished”), but for English stylistic reasons it is rendered as a simple past.

34 tn Grk “How does this man know learning since he has not been taught?” The implication here is not that Jesus never went to school (in all probability he did attend a local synagogue school while a youth), but that he was not the disciple of a particular rabbi and had not had formal or advanced instruction under a recognized rabbi (compare Acts 4:13 where a similar charge is made against Peter and John; see also Paul’s comment in Acts 22:3).

sn He has never had formal instruction. Ironically when the Jewish leaders came face to face with the Word become flesh – the preexistent Logos, creator of the universe and divine Wisdom personified – they treated him as an untaught, unlearned person, without the formal qualifications to be a teacher.

35 tn Grk “So Jesus answered and said to them.”

36 tn The phrase “the one who sent me” refers to God.

37 tn Grk “his will.”

38 tn Grk “or whether I speak from myself.”

39 tn Grk “who speaks from himself.”

40 tn Or “seeks.”

41 tn Or “praise”; Grk “glory.”

42 tn Or “seeks.”

43 tn Or “praise”; Grk “glory.”

44 tn Or “is truthful”; Grk “is true.”

45 tn Or “accomplishes”; Grk “does.”

46 tn Grk “seek.”

47 tn Or “The common people” (as opposed to the religious authorities mentioned in 7:15).

48 tn Grk “You have a demon!”

49 tn Grk “Who is seeking to kill you?”

sn Who is trying to kill you? Many of the crowd (if they had come in from surrounding regions for the feast) probably were ignorant of any plot. The plot was on the part of the Jewish leaders. Note how carefully John distinguishes between the leadership and the general populace in their respective responses to Jesus.

50 tn Grk “Jesus answered and said to them.”

51 tn Grk “I did one deed.”

52 sn The “one miracle” that caused them all to be amazed was the last previous public miracle in Jerusalem recorded by the author, the healing of the paralyzed man in John 5:1-9 on the Sabbath. (The synoptic gospels record other Sabbath healings, but John does not mention them.)

53 tn Grk “gave you circumcision.”

54 tn Grk “a man.” While the text literally reads “circumcise a man” in actual fact the practice of circumcising male infants on the eighth day after birth (see Phil 3:5) is primarily what is in view here.

55 tn Grk “a man.” See the note on “male child” in the previous verse.

56 tn Grk “receives circumcision.”

57 sn If a male child is circumcised on the Sabbath so that the law of Moses is not broken. The Rabbis counted 248 parts to a man’s body. In the Talmud (b. Yoma 85b) R. Eleazar ben Azariah (ca. a.d. 100) states: “If circumcision, which attaches to one only of the 248 members of the human body, suspends the Sabbath, how much more shall the saving of the whole body suspend the Sabbath?” So absolutely binding did rabbinic Judaism regard the command of Lev 12:3 to circumcise on the eighth day, that in the Mishnah m. Shabbat 18.3; 19.1, 2; and m. Nedarim 3.11 all hold that the command to circumcise overrides the command to observe the Sabbath.

58 tn Or “made an entire man well.”

59 tn Or “based on sight.”

60 tn Or “honest”; Grk “righteous.”

61 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

62 tn Grk “Is it not this one.”

63 tn Grk “seeking.”

64 tn Or “speaking openly.”

65 sn They are saying nothing to him. Some people who had heard Jesus were so impressed with his teaching that they began to infer from the inactivity of the opposing Jewish leaders a tacit acknowledgment of Jesus’ claims.

66 tn Grk “this one.”

67 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

68 tn Grk “this one.”

69 sn We know where this man comes from. The author apparently did not consider this objection worth answering. The true facts about Jesus’ origins were readily available for any reader who didn’t know already. Here is an instance where the author assumes knowledge about Jesus that is independent from the material he records.

70 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

71 sn The view of these people regarding the Messiah that no one will know where he comes from reflects the idea that the origin of the Messiah is a mystery. In the Talmud (b. Sanhedrin 97a) Rabbi Zera taught: “Three come unawares: Messiah, a found article, and a scorpion.” Apparently OT prophetic passages like Mal 3:1 and Dan 9:25 were interpreted by some as indicating a sudden appearance of Messiah. It appears that this was not a universal view: The scribes summoned by Herod at the coming of the Magi in Matt 2 knew that the Messiah was to be born in Bethlehem. It is important to remember that Jewish messianic expectations in the early 1st century were not monolithic.

72 tn Grk “the temple.”

73 tn Grk “Then Jesus cried out in the temple, teaching and saying.”

74 sn You both know me and know where I come from! Jesus’ response while teaching in the temple is difficult – it appears to concede too much understanding to his opponents. It is best to take the words as irony: “So you know me and know where I am from, do you?” On the physical, literal level, they did know where he was from: Nazareth of Galilee (at least they thought they knew). But on another deeper (spiritual) level, they did not: He came from heaven, from the Father. Jesus insisted that he has not come on his own initiative (cf. 5:37), but at the bidding of the Father who sent him.

75 tn Grk “And I have not come from myself.”

76 tn The phrase “the one who sent me” refers to God.

77 tn Grk “the one who sent me is true, whom you do not know.”

78 tn Although the conjunction “but” is not in the Greek text, the contrast is implied (an omitted conjunction is called asyndeton).

79 tn The preposition παρά (para) followed by the genitive has the local sense preserved and can be used of one person sending another. This does not necessarily imply origin in essence or eternal generation.

80 tn Grk “and that one.”

81 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

sn Here the response is on the part of the crowd, who tried to seize Jesus. This is apparently distinct from the attempted arrest by the authorities mentioned in 7:32.

82 tn Grk “his hour.”

83 tn Or “The common people” (as opposed to the religious authorities).

84 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

85 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here it is “will he?”).

86 sn See the note on Pharisees in 1:24.

87 tn Or “The common people” (as opposed to the religious authorities like the Pharisees).

88 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

89 tn Or “servants.” The “chief priests and Pharisees” is a comprehensive term for the groups represented in the ruling council (the Sanhedrin) as in John 7:45; 18:3; Acts 5:22, 26. As “servants” or “officers” of the Sanhedrin their representatives should be distinguished from the Levites serving as temple police (perhaps John 7:30 and 44; also John 8:20; 10:39; 19:6; Acts 4:3). Even when performing “police” duties such as here, their “officers” are doing so only as part of their general tasks (see K. H. Rengstorf, TDNT 8:540).

90 tn Grk “to seize him.” In the context of a deliberate attempt by the servants of the chief priests and Pharisees to detain Jesus, the English verb “arrest” conveys the point more effectively.

91 tn Grk “Yet a little I am with you.”

92 tn The word “then” is not in the Greek text, but is implied.

93 tn Grk “seek me.”

94 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase is understood to refer to the Jewish authorities or leaders, since the Jewish leaders are mentioned in this context both before and after the present verse (7:32, 45).

95 tn Grk “this one.”

96 tn Grk “will not find him.”

97 sn The Jewish people dispersed (Grk “He is not going to the Diaspora”). The Greek term diaspora (“dispersion”) originally meant those Jews not living in Palestine, but dispersed or scattered among the Gentiles.

98 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “is he?”).

sn Note the Jewish opponents’ misunderstanding of Jesus’ words, as made clear in vv. 35-36. They didn’t realize he spoke of his departure out of the world. This is another example of the author’s use of misunderstanding as a literary device to emphasize a point.

99 tn Grk “What is this word that he said.”

100 tn Grk “seek me.”

101 sn There is a problem with the identification of this reference to the last day of the feast, the greatest day: It appears from Deut 16:13 that the feast went for seven days. Lev 23:36, however, makes it plain that there was an eighth day, though it was mentioned separately from the seven. It is not completely clear whether the seventh or eighth day was the climax of the feast, called here by the author the “last great day of the feast.” Since according to the Mishnah (m. Sukkah 4.1) the ceremonies with water and lights did not continue after the seventh day, it seems more probable that this is the day the author mentions.

102 tn Grk “Jesus stood up and cried out, saying.”

103 tn An alternate way of punctuating the Greek text of vv. 37-38 results in this translation: “If anyone is thirsty, let him come to me and drink. The one who believes in me, just as the scripture says, ‘From within him will flow rivers of living water.’” John 7:37-38 has been the subject of considerable scholarly debate. Certainly Jesus picks up on the literal water used in the ceremony and uses it figuratively. But what does the figure mean? According to popular understanding, it refers to the coming of the Holy Spirit to dwell in the believer. There is some difficulty in locating an OT text which speaks of rivers of water flowing from within such a person, but Isa 58:11 is often suggested: “The Lord will continually lead you, he will feed you even in parched regions. He will give you renewed strength, and you will be like a well-watered garden, like a spring that continually produces water.” Other passages which have been suggested are Prov 4:23 and 5:15; Isa 44:3 and 55:1; Ezek 47:1 ff.; Joel 3:18; and Zech 13:1 and 14:8. The meaning in this case is that when anyone comes to believe in Jesus the scriptures referring to the activity of the Holy Spirit in a person’s life are fulfilled. “When the believer comes to Christ and drinks he not only slakes his thirst but receives such an abundant supply that veritable rivers flow from him” (L. Morris, John [NICNT], 424-25). In other words, with this view, the believer himself becomes the source of the living water. This is the traditional understanding of the passage, often called the “Eastern interpretation” following Origen, Athanasius, and the Greek Fathers. It is supported by such modern scholars as Barrett, Behm, Bernard, Cadman, Carson, R. H. Lightfoot, Lindars, Michaelis, Morris, Odeberg, Schlatter, Schweizer, C. H. Turner, M. M. B. Turner, Westcott, and Zahn. In addition it is represented by the following Greek texts and translations: KJV, RSV, NASB, NA27, and UBS4. D. A. Carson, John, 322-29, has a thorough discussion of the issues and evidence although he opts for the previous interpretation. There is another interpretation possible, however, called the “Western interpretation” because of patristic support by Justin, Hippolytus, Tertullian, and Irenaeus. Modern scholars who favor this view are Abbott, Beasley-Murray, Bishop, Boismard, Braun, Brown, Bullinger, Bultmann, Burney, Dodd, Dunn, Guilding, R. Harris, Hoskyns, Jeremias, Loisy, D. M. Stanley, Thüsing, N. Turner, and Zerwick. This view is represented by the translation in the RSV margin and by the NEB. It is also sometimes called the “christological interpretation” because it makes Jesus himself the source of the living water in v. 38, by punctuating as follows: (37b) ἐάν τι διψᾷ ἐρχέσθω πρός με, καὶ πινέτω (38) ὁ πιστεύων εἰς ἐμέ. Καθὼς εἶπεν ἡ γραφή, ποταμοὶ ἐκ τῆς κοιλίας αὐτοῦ ῥεύσουσιν ὕδατος ζῶντος. Three crucial questions are involved in the solution of this problem: (1) punctuation; (2) determining the antecedent of αὐτοῦ (autou); and (3) the source of the scripture quotation. With regard to (1) Ì66 does place a full stop after πινέτω (pinetw), but this may be theologically motivated and could have been added later. Grammatical and stylistic arguments are inconclusive. More important is (2) the determination of the antecedent of αὐτοῦ. Can any other Johannine parallels be found which make the believer the source of the living water? John 4:14 is often mentioned in this regard, but unlike 4:14 the water here becomes a source for others also. Neither does 14:12 provide a parallel. Furthermore, such an interpretation becomes even more problematic in light of the explanation given in v. 39 that the water refers to the Holy Spirit, since it is extremely difficult to see the individual believer becoming the ‘source’ of the Spirit for others. On the other hand, the Gospel of John repeatedly places Jesus himself in this role as source of the living water: 4:10, of course, for the water itself; but according to 20:22 Jesus provides the Spirit (cf. 14:16). Furthermore, the symbolism of 19:34 is difficult to explain as anything other than a deliberate allusion to what is predicted here. This also explains why the Spirit cannot come to the disciples unless Jesus “departs” (16:7). As to (3) the source of the scripture quotation, M. E. Boismard has argued that John is using a targumic rendering of Ps 78:15-16 which describes the water brought forth from the rock in the wilderness by Moses (“Les citations targumiques dans le quatrième évangile,” RB 66 [1959]: 374-78). The frequency of Exodus motifs in the Fourth Gospel (paschal lamb, bronze serpent, manna from heaven) leads quite naturally to the supposition that the author is here drawing on the account of Moses striking the rock in the wilderness to bring forth water (Num 20:8 ff.). That such imagery was readily identified with Jesus in the early church is demonstrated by Paul’s understanding of the event in 1 Cor 10:4. Jesus is the Rock from which the living water – the Spirit – will flow. Carson (see note above) discusses this imagery although he favors the traditional or “Eastern” interpretation. In summary, the latter or “Western” interpretation is to be preferred.

104 tn Or “out of the innermost part of his person”; Grk “out of his belly.”

105 sn An OT quotation whose source is difficult to determine; Isa 44:3, 55:1, 58:11, and Zech 14:8 have all been suggested.

106 tn Grk “for the Spirit was not yet.” Although only B and a handful of other NT mss supply the participle δεδομένον (dedomenon), this is followed in the translation to avoid misunderstanding by the modern English reader that prior to this time the Spirit did not exist. John’s phrase is expressed from a human standpoint and has nothing to do with the preexistence of the third Person of the Godhead. The meaning is that the era of the Holy Spirit had not yet arrived; the Spirit was not as yet at work in a way he later would be because Jesus had not yet returned to his Father. Cf. also Acts 19:2.

107 sn This is a parenthetical note by the author.

108 tn Or “The common people” (as opposed to the religious authorities like the chief priests and Pharisees).

109 tn Or “truly.”

110 sn The Prophet is a reference to the “prophet like Moses” of Deut 18:15, by this time an eschatological figure in popular belief.

111 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

112 tn An initial negative reply (“No”) is suggested by the causal or explanatory γάρ (gar) which begins the clause.

113 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “does he?”).

114 tn Grk “is from the seed” (an idiom for human descent).

115 sn An allusion to Ps 89:4.

116 sn An allusion to Mic 5:2.

map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

117 tn Grk “the village where David was.”

118 tn Or “among the common people” (as opposed to the religious authorities like the chief priests and Pharisees).

119 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

120 sn Compare John 7:30 regarding the attempt to seize Jesus.

121 tn Or “servants.” The “chief priests and Pharisees” is a comprehensive term for the groups represented in the ruling council (the Sanhedrin) as in John 7:45; 18:3; Acts 5:22, 26. As “servants” or “officers” of the Sanhedrin, their representatives should be distinguished from the Levites serving as temple police (perhaps John 7:30 and 44; also John 8:20; 10:39; 19:6; Acts 4:3). Even when performing ‘police’ duties such as here, their “officers” are doing so only as part of their general tasks (See K. H. Rengstorf, TDNT 8:540).

122 tn Grk “came.”

123 sn See the note on Pharisees in 1:24.

124 tn Grk “Why did you not bring him?” The words “back with you” are implied.

125 tn Grk “answered them.”

126 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “have you?”).

127 sn The chief priests and Pharisees (John 7:45) is a comprehensive term for the groups represented in the ruling council (the Sanhedrin) as in John 7:45; 18:3; Acts 5:22, 26. Likewise the term ruler here denotes a member of the Sanhedrin, the highest legal, legislative, and judicial body among the Jews. Note the same word (“ruler”) is used to describe Nicodemus in John 3:1, and Nicodemus also speaks up in this episode (John 7:50).

128 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “have they?”).

129 tn Grk “crowd.” “Rabble” is a good translation here because the remark by the Pharisees is so derogatory.

130 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

131 tn Grk “who was one of them”; the referent (the rulers) has been specified in the translation for clarity.

132 tn Grk “said to them.”

133 tn Grk “judge.”

134 tn Grk “knows.”

135 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “does it?”).

136 tn Grk “They answered and said to him.”

137 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “are you?”).

138 tc At least one early and important ms (Ì66*) places the article before “prophet” (ὁ προφήτης, Jo profhths), making this a reference to the “prophet like Moses” mentioned in Deut 18:15.

tn This claim by the leaders presents some difficulty, because Jonah had been from Gath Hepher, in Galilee (2 Kgs 14:25). Also the Babylonian Talmud later stated, “There was not a tribe in Israel from which there did not come prophets” (b. Sukkah 27b). Two explanations are possible: (1) In the heat of anger the members of the Sanhedrin overlooked the facts (this is perhaps the easiest explanation). (2) This anarthrous noun is to be understood as a reference to the prophet of Deut 18:15 (note the reading of Ì66 which is articular), by this time an eschatological figure in popular belief. This would produce in the text of John’s Gospel a high sense of irony indeed, since the religious authorities by their insistence that “the Prophet” could not come from Galilee displayed their true ignorance of where Jesus came from on two levels at once (Bethlehem, his birthplace, the fulfillment of Mic 5:2, but also heaven, from which he was sent by the Father). The author does not even bother to refute the false attestation of Jesus’ place of birth as Galilee (presumably Christians knew all too well where Jesus came from).


NET Bible® - John 8

John 8

A Woman Caught in Adultery

[[ 7:53 1 And each one departed to his own house. 8:1 But Jesus went to the Mount of Olives.2 8:2 Early in the morning he came to the temple courts again. All the people came to him, and he sat down and began to teach3 them. 8:3 The experts in the law4 and the Pharisees5 brought a woman who had been caught committing adultery. They made her stand in front of them 8:4 and said to Jesus,6 “Teacher, this woman was caught in the very act of adultery. 8:5 In the law Moses commanded us to stone to death 7 such women.8 What then do you say?” 8:6 (Now they were asking this in an attempt to trap him, so that they could bring charges against9 him.)10 Jesus bent down and wrote on the ground with his finger.11 8:7 When they persisted in asking him, he stood up straight12 and replied,13 “Whoever among you is guiltless14 may be the first to throw a stone at her.” 8:8 Then15 he bent over again and wrote on the ground.

8:9 Now when they heard this, they began to drift away one at a time, starting with the older ones,16 until Jesus was left alone with the woman standing before him. 8:10 Jesus stood up straight17 and said to her, “Woman,18 where are they? Did no one condemn you?” 8:11 She replied, “No one, Lord.” And Jesus said, “I do not condemn you either. Go, and from now on do not sin any more.”]]19

Jesus as the Light of the World

8:12 Then Jesus spoke out again,20 “I am the light of the world.21 The one who follows me will never22 walk in darkness, but will have the light of life.” 8:13 So the Pharisees23 objected,24 “You testify about yourself; your testimony is not true!”25 8:14 Jesus answered,26 “Even if I testify about myself, my testimony is true, because I know where I came from and where I am going. But you people27 do not know where I came from or where I am going.28 8:15 You people29 judge by outward appearances;30 I do not judge anyone.31 8:16 But if I judge, my evaluation is accurate,32 because I am not alone when I judge,33 but I and the Father who sent me do so together.34 8:17 It is written in your law that the testimony of two men is true.35 8:18 I testify about myself36 and the Father who sent me testifies about me.”

8:19 Then they began asking37 him, “Who is your father?” Jesus answered, “You do not know either me or my Father. If you knew me you would know my Father too.”38 8:20 (Jesus39 spoke these words near the offering box40 while he was teaching in the temple courts.41 No one seized him because his time42 had not yet come.)43

Where Jesus Came From and Where He is Going

8:21 Then Jesus44 said to them again,45 “I am going away, and you will look for me46 but will die in your sin.47 Where I am going you cannot come.” 8:22 So the Jewish leaders48 began to say,49 “Perhaps he is going to kill himself, because he says, ‘Where I am going you cannot come.’” 8:23 Jesus replied,50 “You people51 are from below; I am from above. You people are from this world; I am not from this world. 8:24 Thus I told you52 that you will die in your sins. For unless you believe that I am he,53 you will die in your sins.”

8:25 So they said to him, “Who are you?” Jesus replied,54 “What I have told you from the beginning. 8:26 I have many things to say and to judge55 about you, but the Father56 who sent me is truthful,57 and the things I have heard from him I speak to the world.”58 8:27 (They did not understand that he was telling them about his Father.)59

8:28 Then Jesus said,60 “When you lift up the Son of Man, then you will know that I am he,61 and I do nothing on my own initiative,62 but I speak just what the Father taught me.63 8:29 And the one who sent me is with me. He has not left me alone,64 because I always do those things that please him.” 8:30 While he was saying these things, many people65 believed in him.

Abraham’s Children and the Devil’s Children

8:31 Then Jesus said to those Judeans66 who had believed him, “If you continue to follow my teaching,67 you are really68 my disciples 8:32 and you will know the truth, and the truth will set you free.”69 8:33 “We are descendants70 of Abraham,” they replied,71 “and have never been anyone’s slaves! How can you say,72 ‘You will become free’?” 8:34 Jesus answered them, “I tell you the solemn truth,73 everyone who practices74 sin is a slave75 of sin. 8:35 The slave does not remain in the family76 forever, but the son remains forever.77 8:36 So if the son78 sets you free, you will be really free. 8:37 I know that you are Abraham’s descendants.79 But you want80 to kill me, because my teaching81 makes no progress among you.82 8:38 I am telling you the things I have seen while with the83 Father;84 as for you,85 practice the things you have heard from the86 Father!”

8:39 They answered him,87 “Abraham is our father!”88 Jesus replied,89 “If you are90 Abraham’s children, you would be doing91 the deeds of Abraham. 8:40 But now you are trying92 to kill me, a man who has told you93 the truth I heard from God. Abraham did not do this!94 8:41 You people95 are doing the deeds of your father.”

Then96 they said to Jesus,97 “We were not born as a result of immorality!98 We have only one Father, God himself.” 8:42 Jesus replied,99 “If God were your Father, you would love me, for I have come from God and am now here.100 I101 have not come on my own initiative,102 but he103 sent me. 8:43 Why don’t you understand what I am saying? It is because you cannot accept104 my teaching.105 8:44 You people106 are from107 your father the devil, and you want to do what your father desires.108 He109 was a murderer from the beginning, and does not uphold the truth,110 because there is no truth in him. Whenever he lies,111 he speaks according to his own nature,112 because he is a liar and the father of lies.113 8:45 But because I am telling you114 the truth, you do not believe me. 8:46 Who among you can prove me guilty115 of any sin?116 If I am telling you117 the truth, why don’t you believe me? 8:47 The one who belongs to118 God listens and responds119 to God’s words. You don’t listen and respond,120 because you don’t belong to God.”121

8:48 The Judeans122 replied,123 “Aren’t we correct in saying124 that you are a Samaritan and are possessed by a demon?”125 8:49 Jesus answered, “I am not possessed by a demon,126 but I honor my Father – and yet127 you dishonor me. 8:50 I am not trying to get128 praise for myself.129 There is one who demands130 it, and he also judges.131 8:51 I tell you the solemn truth,132 if anyone obeys133 my teaching,134 he will never see death.”135

8:52 Then136 the Judeans137 responded,138 “Now we know you’re possessed by a demon!139 Both Abraham and the prophets died, and yet140 you say, ‘If anyone obeys141 my teaching,142 he will never experience143 death.’144 8:53 You aren’t greater than our father Abraham who died, are you?145 And the prophets died too! Who do you claim to be?” 8:54 Jesus replied,146 “If I glorify myself, my glory is worthless.147 The one who glorifies me is my Father, about whom you people148 say, ‘He is our God.’ 8:55 Yet149 you do not know him, but I know him. If I were to say that I do not know him,150 I would be a liar like you. But I do know him, and I obey151 his teaching.152 8:56 Your father Abraham was overjoyed153 to see my day, and he saw it and was glad.”154

8:57 Then the Judeans155 replied,156 “You are not yet fifty years old!157 Have158 you seen Abraham?” 8:58 Jesus said to them, “I tell you the solemn truth,159 before Abraham came into existence,160 I am!”161 8:59 Then they picked up162 stones to throw at him,163 but Jesus hid himself and went out from the temple area.164

Next Chapter


NET Bible® - John 8 Notes

1 tc This entire section, 7:53-8:11, traditionally known as the pericope adulterae, is not contained in the earliest and best mss and was almost certainly not an original part of the Gospel of John. Among modern commentators and textual critics, it is a foregone conclusion that the section is not original but represents a later addition to the text of the Gospel. B. M. Metzger summarizes: “the evidence for the non-Johannine origin of the pericope of the adulteress is overwhelming” (TCGNT 187). External evidence is as follows. For the omission of 7:53-8:11: Ì66,75 א B L N T W Δ Θ Ψ 0141 0211 33 565 1241 1424* 2768 al. In addition codices A and C are defective in this part of John, but it appears that neither contained the pericope because careful measurement shows that there would not have been enough space on the missing pages to include the pericope 7:53-8:11 along with the rest of the text. Among the mss that include 7:53-8:11 are D Ï lat. In addition E S Λ 1424mg al include part or all of the passage with asterisks or obeli, 225 places the pericope after John 7:36, Ë1 places it after John 21:25, {115} after John 8:12, Ë13 after Luke 21:38, and the corrector of 1333 includes it after Luke 24:53. (For a more complete discussion of the locations where this “floating” text has ended up, as well as a minority opinion on the authenticity of the passage, see M. A. Robinson, “Preliminary Observations regarding the Pericope Adulterae Based upon Fresh Collations of nearly All Continuous-Text Manuscripts and All Lectionary Manuscripts containing the Passage,” Filologia Neotestamentaria 13 [2000]: 35-59, especially 41-42.) In evaluating this ms evidence, it should be remembered that in the Gospels A is considered to be of Byzantine texttype (unlike in the epistles and Revelation, where it is Alexandrian), as are E F G (mss with the same designation are of Western texttype in the epistles). This leaves D as the only major Western uncial witness in the Gospels for the inclusion. Therefore the evidence could be summarized by saying that almost all early mss of the Alexandrian texttype omit the pericope, while most mss of the Western and Byzantine texttype include it. But it must be remembered that “Western mss” here refers only to D, a single witness (as far as Greek mss are concerned). Thus it can be seen that practically all of the earliest and best mss extant omit the pericope; it is found only in mss of secondary importance. But before one can conclude that the passage was not originally part of the Gospel of John, internal evidence needs to be considered as well. Internal evidence in favor of the inclusion of 8:1-11 (7:53-8:11): (1) 7:53 fits in the context. If the “last great day of the feast” (7:37) refers to the conclusion of the Feast of Tabernacles, then the statement refers to the pilgrims and worshipers going home after living in “booths” for the week while visiting Jerusalem. (2) There may be an allusion to Isa 9:1-2 behind this text: John 8:12 is the point when Jesus describes himself as the Light of the world. But the section in question mentions that Jesus returned to the temple at “early dawn” (῎Ορθρου, Orqrou, in 8:2). This is the “dawning” of the Light of the world (8:12) mentioned by Isa 9:2. (3) Furthermore, note the relationship to what follows: Just prior to presenting Jesus’ statement that he is the Light of the world, John presents the reader with an example that shows Jesus as the light. Here the woman “came to the light” while her accusers shrank away into the shadows, because their deeds were evil (cf. 3:19-21). Internal evidence against the inclusion of 8:1-11 (7:53-8:11): (1) In reply to the claim that the introduction to the pericope, 7:53, fits the context, it should also be noted that the narrative reads well without the pericope, so that Jesus’ reply in 8:12 is directed against the charge of the Pharisees in 7:52 that no prophet comes from Galilee. (2) The assumption that the author “must” somehow work Isa 9:1-2 into the narrative is simply that – an assumption. The statement by the Pharisees in 7:52 about Jesus’ Galilean origins is allowed to stand without correction by the author, although one might have expected him to mention that Jesus was really born in Bethlehem. And 8:12 does directly mention Jesus’ claim to be the Light of the world. The author may well have presumed familiarity with Isa 9:1-2 on the part of his readers because of its widespread association with Jesus among early Christians. (3) The fact that the pericope deals with the light/darkness motif does not inherently strengthen its claim to authenticity, because the motif is so prominent in the Fourth Gospel that it may well have been the reason why someone felt that the pericope, circulating as an independent tradition, fit so well here. (4) In general the style of the pericope is not Johannine either in vocabulary or grammar (see D. B. Wallace, “Reconsidering ‘The Story of the Woman Taken in Adultery Reconsidered’,” NTS 39 [1993]: 290-96). According to R. E. Brown it is closer stylistically to Lukan material (John [AB], 1:336). Interestingly one important family of mss (Ë13) places the pericope after Luke 21:38. Conclusion: In the final analysis, the weight of evidence in this case must go with the external evidence. The earliest and best mss do not contain the pericope. It is true with regard to internal evidence that an attractive case can be made for inclusion, but this is by nature subjective (as evidenced by the fact that strong arguments can be given against such as well). In terms of internal factors like vocabulary and style, the pericope does not stand up very well. The question may be asked whether this incident, although not an original part of the Gospel of John, should be regarded as an authentic tradition about Jesus. It could well be that it is ancient and may indeed represent an unusual instance where such a tradition survived outside of the bounds of the canonical literature. However, even that needs to be nuanced (see B. D. Ehrman, “Jesus and the Adulteress,” NTS 34 [1988]: 24–44).

sn Double brackets have been placed around this passage to indicate that most likely it was not part of the original text of the Gospel of John. In spite of this, the passage has an important role in the history of the transmission of the text, so it has been included in the translation.

2 sn The Mount of Olives is a hill running north to south about 1.8 mi (3 km) long, lying east of Jerusalem across the Kidron Valley. It was named for the large number of olive trees that grew on it.

3 tn An ingressive sense for the imperfect fits well here following the aorist participle.

4 tn Or “The scribes.” The traditional rendering of γραμματεύς (grammateu") as “scribe” does not communicate much to the modern English reader, for whom the term might mean “professional copyist,” if it means anything at all. The people referred to here were recognized experts in the law of Moses and in traditional laws and regulations. Thus “expert in the law” comes closer to the meaning for the modern reader.

5 sn See the note on Pharisees in 1:24.

6 tn Grk “to him”; the referent (Jesus) has been specified in the translation for clarity.

7 sn An allusion to Lev 20:10 and Deut 22:22-24.

8 sn The accusers themselves subtly misrepresented the law. The Mosaic law stated that in the case of adultery, both the man and woman must be put to death (Lev 20:10, Deut 22:22), but they mentioned only such women.

9 tn Grk “so that they could accuse.”

10 sn This is a parenthetical note by the author of 7:53–8:11.

11 tn Or possibly “Jesus bent down and wrote an accusation on the ground with his finger.” The Greek verb καταγράφω (katagrafw) may indicate only the action of writing on the ground by Jesus, but in the overall context (Jesus’ response to the accusation against the woman) it can also be interpreted as implying that what Jesus wrote was a counteraccusation against the accusers (although there is no clue as to the actual content of what he wrote, some scribes added “the sins of each one of them” either here or at the end of v. 8 [U 264 700 al]).

12 tn Or “he straightened up.”

13 tn Grk “and said to them.”

14 tn Or “sinless.”

15 tn Here καί (kai) has been translated as “Then” to indicate the implied sequence of events within the narrative. Greek style often begins sentences or clauses with “and,” but English style generally does not.

16 tn Or “beginning from the eldest.”

17 tn Or “straightened up.”

18 sn Woman was a polite form of address (see BDAG 208-9 s.v. γυνή 1), similar to “Madam” or “Ma’am” used in English in different regions.

19 tc The earliest and best mss do not contain 7:53–8:11 (see note on 7:53).

20 tn Grk “Then again Jesus spoke to them saying.”

21 sn The theory proposed by F. J. A. Hort (The New Testament in the Original Greek, vol. 2, Introduction; Appendix, 87-88), that the backdrop of 8:12 is the lighting of the candelabra in the court of women, may offer a plausible setting to the proclamation by Jesus that he is the light of the world. The last time that Jesus spoke in the narrative (assuming 7:53-8:11 is not part of the original text, as the textual evidence suggests) is in 7:38, where he was speaking to a crowd of pilgrims in the temple area. This is where he is found in the present verse, and he may be addressing the crowd again. Jesus’ remark has to be seen in view of both the prologue (John 1:4, 5) and the end of the discourse with Nicodemus (John 3:19-21). The coming of Jesus into the world provokes judgment: A choosing up of sides becomes necessary. The one who comes to the light, that is, who follows Jesus, will not walk in the darkness. The one who refuses to come, will walk in the darkness. In this contrast, there are only two alternatives. So it is with a person’s decision about Jesus. Furthermore, this serves as in implicit indictment of Jesus’ opponents, who still walk in the darkness, because they refuse to come to him. This sets up the contrast in chap. 9 between the man born blind, who receives both physical and spiritual sight, and the Pharisees (John 9:13, 15, 16) who have physical sight but remain in spiritual darkness.

22 tn The double negative οὐ μή (ou mh) is emphatic in 1st century Hellenistic Greek.

23 sn See the note on Pharisees in 1:24.

24 tn Grk “Then the Pharisees said to him.”

25 sn Compare the charge You testify about yourself; your testimony is not true! to Jesus’ own statement about his testimony in 5:31.

26 tn Grk “Jesus answered and said to them.”

27 tn The word “people” is supplied in the translation to indicate that the pronoun (“you”) and verb (“do not know”) in Greek are plural.

28 sn You people do not know where I came from or where I am going. The ignorance of the religious authorities regarding Jesus’ origin works on two levels at once: First, they thought Jesus came from Galilee (although he really came from Bethlehem in Judea) and second, they did not know that he came from heaven (from the Father), and this is where he would return. See further John 7:52.

29 tn The word “people” is supplied in the translation to indicate that the pronoun and verb (“judge”) in Greek are plural.

30 tn Or “judge according to external things”; Grk “according to the flesh.” These translations are given by BDAG 916 s.v. σάρξ 5.

31 sn What is the meaning of Jesus’ statement “I do not judge anyone”? It is clear that Jesus did judge (even in the next verse). The point is that he didn’t practice the same kind of judgment that the Pharisees did. Their kind of judgment was condemnatory. They tried to condemn people. Jesus did not come to judge the world, but to save it (3:17). Nevertheless, and not contradictory to this, the coming of Jesus did bring judgment, because it forced people to make a choice. Would they accept Jesus or reject him? Would they come to the light or shrink back into the darkness? As they responded, so were they judged – just as 3:19-21 previously stated. One’s response to Jesus determines one’s eternal destiny.

32 tn Grk “my judgment is true.”

33 tn The phrase “when I judge” is not in the Greek text, but is implied by the context.

34 tn The phrase “do so together” is not in the Greek text, but is implied by the context.

35 sn An allusion to Deut 17:6.

36 tn Grk “I am the one who testifies about myself.”

37 tn Grk “Then they were saying to him.” The imperfect verb has been translated with ingressive force here because of the introduction of a new line of questioning by the Pharisees. Jesus had just claimed his Father as a second witness; now his opponents want to know who his father is.

38 sn If you knew me you would know my Father too. Jesus’ reply is based on his identity with the Father (see also John 1:18; 14:9).

39 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

40 tn The term γαζοφυλάκιον (gazofulakion) can be translated “treasury” or “treasure room” in this context. BDAG 186 s.v. 1 notes, “It can be taken in this sense J 8:20 (sing.) in (or at) the treasury.” BDAG 186 s.v. 2 argues that the occurrences of this word in the synoptic gospels also refer to the treasury: “For Mk 12:41, 43; Lk 21:1 the mng. contribution box or receptacle is attractive. Acc. to Mishnah, Shekalim 6, 5 there were in the temple 13 such receptacles in the form of trumpets. But even in these passages the general sense of ‘treasury’ is prob., for the contributions would go [into] the treasury via the receptacles.” Based upon the extra-biblical evidence (see sn following), however, the translation opts to refer to the actual receptacles and not the treasury itself.

sn The offering box probably refers to the receptacles in the temple forecourt by the Court of Women used to collect freewill offerings. These are mentioned by Josephus, J. W. 5.5.2 (5.200), 6.5.2 (6.282); Ant. 19.6.1 (19.294); and in 1 Macc 14:49 and 2 Macc 3:6, 24, 28, 40 (see also Mark 12:41; Luke 21:1).

41 tn Grk “the temple.”

42 tn Grk “his hour.”

43 sn This is a parenthetical note by the author.

44 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

45 tn The expression οὖν πάλιν (oun palin) indicates some sort of break in the sequence of events, but it is not clear how long. The author does not mention the interval between 8:12-20 and this next recorded dialogue. The feast of Tabernacles is past, and the next reference to time is 10:22, where the feast of the Dedication is mentioned. The interval is two months, and these discussions could have taken place at any time within that interval, as long as one assumes something of a loose chronological framework. However, if the material in the Fourth Gospel is arranged theologically or thematically, such an assumption would not apply.

46 tn Grk “you will seek me.”

47 tn The expression ἐν τῇ ἁμαρτίᾳ ὑμῶν ἀποθανεῖσθε (en th Jamartia Jumwn apoqaneisqe) is similar to an expression found in the LXX at Ezek 3:18, 20 and Prov 24:9. Note the singular of ἁμαρτία (the plural occurs later in v. 24). To die with one’s sin unrepented and unatoned would be the ultimate disaster to befall a person. Jesus’ warning is stern but to the point.

48 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase refers to the Jewish authorities or leaders in Jerusalem. It was the Pharisees who had begun this line of questioning in John 8:13, and there has been no clear change since then in the identity of Jesus’ opponents.

49 tn The imperfect verb has been translated with ingressive force (“began to say”) because the comments that follow were occasioned by Jesus’ remarks in the preceding verse about his upcoming departure.

50 tn Grk “And he said to them.”

51 tn The word “people” is supplied in English to clarify the plural Greek pronoun and verb.

52 tn Grk “thus I said to you.”

53 tn Grk “unless you believe that I am.” In this context there is an implied predicate nominative (“he”) following the “I am” phrase. What Jesus’ hearers had to acknowledge is that he was who he claimed to be, i.e., the Messiah (cf. 20:31). This view is also reflected in English translations like NIV (“if you do not believe that I am the one I claim to be”), NLT (“unless you believe that I am who I say I am”), and CEV (“if you don’t have faith in me for who I am”). For a different view that takes this “I am” and the one in 8:28 as nonpredicated (i.e., absolute), see R. E. Brown, John (AB), 1:533-38. Such a view refers sees the nonpredicated “I am” as a reference to the divine Name revealed in Exod 3:14, and is reflected in English translations like NAB (“if you do not believe that I AM, you will die in your sins”) and TEV (“you will die in your sins if you do not believe that ‘I Am Who I Am’”).

sn See the note on Christ in 1:20.

54 tn Grk “Jesus said to them.”

55 tn Or “I have many things to pronounce in judgment about you.” The two Greek infinitives could be understood as a hendiadys, resulting in one phrase.

56 tn Grk “the one”; the referent (the Father) has been specified in the translation for clarity.

57 tn Grk “true” (in the sense of one who always tells the truth).

58 tn Grk “and what things I have heard from him, these things I speak to the world.”

59 sn They did not understand…about his Father is a parenthetical note by the author. This type of comment, intended for the benefit of the reader, is typical of the “omniscient author” convention adopted by the author, who is writing from a postresurrection point of view. He writes with the benefit of later knowledge that those who originally heard Jesus’ words would not have had.

60 tn Grk “Then Jesus said to them” (the words “to them” are not found in all mss).

61 tn Grk “that I am.” See the note on this phrase in v. 24.

62 tn Grk “I do nothing from myself.”

63 tn Grk “but just as the Father taught me, these things I speak.”

64 tn That is, “he has not abandoned me.”

65 tn The word “people” is not in the Greek text, but is supplied for clarity and smoothness in the translation.

66 tn Grk “to the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory (i.e., “Judeans”), the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9; also BDAG 479 s.v. ᾿Ιουδαῖος 2.e.) Here the phrase refers to the Jewish people in Jerusalem who had been listening to Jesus’ teaching in the temple and had believed his claim to be the Messiah, hence, “those Judeans who had believed him.” The term “Judeans” is preferred here to the more general “people” because the debate concerns descent from Abraham (v. 33).

67 tn Grk “If you continue in my word.”

68 tn Or “truly.”

69 tn Or “the truth will release you.” The translation “set you free” or “release you” (unlike the more traditional “make you free”) conveys more the idea that the hearers were currently in a state of slavery from which they needed to be freed. The following context supports precisely this idea.

sn The statement the truth will set you free is often taken as referring to truth in the philosophical (or absolute) sense, or in the intellectual sense, or even (as the Jews apparently took it) in the political sense. In the context of John’s Gospel (particularly in light of the prologue) this must refer to truth about the person and work of Jesus. It is saving truth. As L. Morris says, “it is the truth which saves men from the darkness of sin, not that which saves them from the darkness of error (though there is a sense in which men in Christ are delivered from gross error)” (John [NICNT], 457).

70 tn Grk “We are the seed” (an idiom).

71 tn Grk “They answered to him.”

72 tn Or “How is it that you say.”

73 tn Grk “Truly, truly, I say to you.”

74 tn Or “who commits.” This could simply be translated, “everyone who sins,” but the Greek is more emphatic, using the participle ποιῶν (poiwn) in a construction with πᾶς (pas), a typical Johannine construction. Here repeated, continuous action is in view. The one whose lifestyle is characterized by repeated, continuous sin is a slave to sin. That one is not free; sin has enslaved him. To break free from this bondage requires outside (divine) intervention. Although the statement is true at the general level (the person who continually practices a lifestyle of sin is enslaved to sin) the particular sin of the Jewish authorities, repeatedly emphasized in the Fourth Gospel, is the sin of unbelief. The present tense in this instance looks at the continuing refusal on the part of the Jewish leaders to acknowledge who Jesus is, in spite of mounting evidence.

75 tn See the note on the word “slaves” in 4:51.

76 tn Or “household.” The Greek work οἰκία (oikia) can denote the family as consisting of relatives by both descent and marriage, as well as slaves and servants, living in the same house (more the concept of an “extended family”).

77 sn Jesus’ point is that while a slave may be part of a family or household, the slave is not guaranteed a permanent place there, while a son, as a descendant or blood relative, will always be guaranteed a place in the family (remains forever).

78 tn Or “Son.” The question is whether “son” is to be understood as a direct reference to Jesus himself, or as an indirect reference (a continuation of the generic illustration begun in the previous verse).

79 tn Grk “seed” (an idiom).

80 tn Grk “you are seeking.”

81 tn Grk “my word.”

82 tn Or “finds no place in you.” The basic idea seems to be something (in this case Jesus’ teaching) making headway or progress where resistance is involved. See BDAG 1094 s.v. χωρέω 2.

83 tc The first person pronoun μου (mou, “my”) may be implied, especially if ὑμῶν (Jumwn, “your”) follows the second mention of “father” in this verse (as it does in the majority of mss); no doubt this implication gave rise to the reading μου found in most witnesses (א D Θ Ψ 0250 Ë1,13 33 Ï it sy). No pronoun here is read by Ì66,75 B C L 070 pc. This problem cannot be isolated from the second in the verse, however. See that discussion below.

84 tn Grk “The things which I have seen with the Father I speak about.”

85 tn Grk “and you.”

86 tc A few significant witnesses lack ὑμῶν (Jumwn, “your”) here (Ì66,75 B L W 070 pc), while the majority have the pronoun (א C D Θ Ψ 0250 Ë1,13 33 565 892 Ï al lat sy). However, these mss do not agree on the placement of the pronoun: τοῦ πατρὸς ὑμῶν ποιεῖτε (tou patro" Jumwn poieite), τῷ πατρὶ ὑμῶν (tw patri Jumwn), and τῷ πατρὶ ὑμῶν ταῦτα (tw patri Jumwn tauta) all occur. If the pronoun is read, then the devil is in view and the text should be translated as “you are practicing the things you have heard from your father.” If it is not read, then the same Father mentioned in the first part of the verse is in view. In this case, ποιεῖτε should be taken as an imperative: “you [must] practice the things you have heard from the Father.” The omission is decidedly the harder reading, both because the contrast between God and the devil is now delayed until v. 41, and because ποιεῖτε could be read as an indicative, especially since the two clauses are joined by καί (kai, “and”). Thus, the pronoun looks to be a motivated reading. In light of the better external and internal evidence the omission is preferred.

87 tn Grk “They answered and said to him.”

88 tn Or “Our father is Abraham.”

89 tn Grk “Jesus said to them.”

90 tc Although most mss (C W Θ Ψ 0250 Ë1,13 33 Ï) have the imperfect ἦτε (hte, “you were”) here, making this sentence a proper second class condition, the harder reading, ἐστε (este, “you are”), is found in the better witnesses (Ì66,75 א B D L 070 pc lat).

91 tc Some important mss (Ì66 B* [700]) have the present imperative ποιεῖτε (poieite) here: “If you are Abraham’s children, then do,” while many others (א2 C K L N Δ Ψ Ë1,13 33 565 579 892 pm) add the contingent particle ἄν (an) to ἐποιεῖτε (epoieite) making it a more proper second class condition by Attic standards. The simple ἐποιεῖτε without the ἄν is the hardest reading, and is found in some excellent witnesses (Ì75 א* B2 D W Γ Θ 070 0250 1424 pm).

tn Or “you would do.”

92 tn Grk “seeking.”

93 tn Grk “has spoken to you.”

94 tn The Greek word order is emphatic: “This Abraham did not do.” The emphasis is indicated in the translation by an exclamation point.

95 tn The word “people” is not in the Greek text, but is supplied in English to clarify the plural Greek pronoun and verb.

96 tc ‡ Important and early witnesses (א B L W 070 it sys,p co) lack the conjunction here, while the earliest witnesses along with many others read οὖν (oun, “therefore”; Ì66,75 C D Θ Ψ 0250 Ë13 33 Ï). This conjunction occurs in John some 200 times, far more than in any other NT book. Even though the combined testimony of two early papyri for the conjunction is impressive, the reading seems to be a predictable scribal emendation. In particular, οὖν is frequently used with the plural of εἶπον (eipon, “they said”) in John (in this chapter alone, note vv. 13, 39, 48, 57, and possibly 52). On balance, it is probably best to consider the shorter reading as authentic, even though “Then” is virtually required in translation for English stylistic reasons. NA27 has the conjunction in brackets, indicating some doubt as to its authenticity.

97 tn Grk “him”; the referent (Jesus) is specified in the translation for clarity.

98 sn We were not born as a result of immorality! is ironic, because Jesus’ opponents implied that it was not themselves but Jesus who had been born as a result of immoral behavior. This shows they did not know Jesus’ true origin and were not aware of the supernatural events surrounding his birth. The author does not even bother to refute the opponents’ suggestion but lets it stand, assuming his readers will know the true story.

99 tn Grk “Jesus said to them.”

100 tn Or “I came from God and have arrived.”

101 tn Grk “For I.” Here γάρ (gar) has not been translated.

102 tn Grk “from myself.”

103 tn Grk “that one” (referring to God).

104 tn Grk “you cannot hear,” but this is not a reference to deafness, but rather hearing in the sense of listening to something and responding to it.

105 tn Grk “my word.”

106 tn The word “people” is supplied in the translation to clarify that the Greek pronoun and verb are plural.

107 tn Many translations read “You are of your father the devil” (KJV, ASV, RSV, NASB) or “You belong to your father, the devil” (NIV), but the Greek preposition ἐκ (ek) emphasizes the idea of source or origin. Jesus said his opponents were the devil’s very offspring (a statement which would certainly infuriate them).

108 tn Grk “the desires of your father you want to do.”

109 tn Grk “That one” (referring to the devil).

110 tn Grk “he does not stand in the truth” (in the sense of maintaining, upholding, or accepting the validity of it).

111 tn Grk “Whenever he speaks the lie.”

112 tn Grk “he speaks from his own.”

113 tn Grk “because he is a liar and the father of it.”

114 tn Or “because I tell you.”

115 tn Or “can convict me.”

116 tn Or “of having sinned”; Grk “of sin.”

117 tn Or “if I tell you.”

118 tn Grk “who is of.”

119 tn Grk “to God hears” (in the sense of listening to something and responding to it).

120 tn Grk “you do not hear” (in the sense of listening to something and responding to it).

121 tn Grk “you are not of God.”

122 tn Grk “the Jews.” See the note on this term in v. 31. Here the phrase refers to the Jewish people in Jerusalem (“Judeans”; cf. BDAG 479 s.v. ᾿Ιουδαῖος 2.e) who had been listening to Jesus’ teaching in the temple courts (8:20) and had initially believed his claim to be the Messiah (cf. 8:31). They had become increasingly hostile as Jesus continued to teach. Now they were ready to say that Jesus was demon-possessed.

123 tn Grk “answered and said to him.”

124 tn Grk “Do we not say rightly.”

125 tn Grk “and have a demon.” It is not clear what is meant by the charge Σαμαρίτης εἶ σὺ καὶ δαιμόνιον ἔχεις (Samarith" ei su kai daimonion ecei"). The meaning could be “you are a heretic and are possessed by a demon.” Note that the dual charge gets one reply (John 8:49). Perhaps the phrases were interchangeable: Simon Magus (Acts 8:14-24) and in later traditions Dositheus, the two Samaritans who claimed to be sons of God, were regarded as mad, that is, possessed by demons.

126 tn Grk “I do not have a demon.”

127 tn “Yet” is supplied to show the contrastive element present in the context.

128 tn Grk “I am not seeking.”

129 tn Grk “my glory.”

130 tn Grk “who seeks.”

131 tn Or “will be the judge.”

132 tn Grk “Truly, truly, I say to you.”

133 tn Grk “If anyone keeps.”

134 tn Grk “my word.”

135 tn Grk “he will never see death forever.” The Greek negative here is emphatic.

sn Those who keep Jesus’ words will not see death because they have already passed from death to life (cf. 5:24). In Johannine theology eternal life begins in the present rather than in the world to come.

136 tc ‡ Important and early witnesses (Ì66 א B C W Θ 579 it) lack the conjunction here, while other witnesses read οὖν (oun, “therefore”; Ì75 D L Ψ 070 Ë1,13 33 Ï lat). This conjunction occurs in John some 200 times, far more than in any other NT book. Even though the most important Johannine papyrus (Ì75) has the conjunction, the combination of Ì66 א B for the omission is even stronger. Further, the reading seems to be a predictable scribal emendation. In particular, οὖν is frequently used with the plural of εἶπον (eipon, “they said”) in John (in this chapter alone, note vv. 13, 39, 48, 57, and possibly 41). On balance, it is probably best to consider the shorter reading as authentic, even though “Then” is virtually required in translation for English stylistic reasons. NA27 has the conjunction in brackets, indicating some doubt as to its authenticity.

137 tn Grk “the Jews.” See the note on this term in v. 31. Here, as in vv. 31 and 48, the phrase refers to the Jewish people in Jerusalem (“Judeans”; cf. BDAG 479 s.v. ᾿Ιουδαῖος 2.e) who had been listening to Jesus’ teaching in the temple courts (8:20) and had initially believed his claim to be the Messiah (cf. 8:31).

138 tn Grk “said to him.”

139 tn Grk “you have a demon.”

140 tn “Yet” has been supplied to show the contrastive element present in the context.

141 tn Grk “If anyone keeps.”

142 tn Grk “my word.”

143 tn Grk “will never taste.” Here the Greek verb does not mean “sample a small amount” (as a typical English reader might infer from the word “taste”), but “experience something cognitively or emotionally; come to know something” (cf. BDAG 195 s.v. γεύομαι 2).

144 tn Grk “he will never taste of death forever.” The Greek negative here is emphatic.

145 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “are you?”).

146 tn Grk “Jesus answered.”

147 tn Grk “is nothing.”

148 tn The word “people” is not in the Greek text, but is supplied in English to clarify the plural Greek pronoun and verb.

149 tn Here καί (kai) has been translated as “Yet” to indicate the contrast present in the context.

150 tn Grk “If I say, ‘I do not know him.’”

151 tn Grk “I keep.”

152 tn Grk “his word.”

153 tn Or “rejoiced greatly.”

154 tn What is the meaning of Jesus’ statement that the patriarch Abraham “saw” his day and rejoiced? The use of past tenses would seem to refer to something that occurred during the patriarch’s lifetime. Genesis Rabbah 44:25ff, (cf. 59:6) states that Rabbi Akiba, in a debate with Rabbi Johanan ben Zakkai, held that Abraham had been shown not this world only but the world to come (this would include the days of the Messiah). More realistically, it is likely that Gen 22:13-15 lies behind Jesus’ words. This passage, known to rabbis as the Akedah (“Binding”), tells of Abraham finding the ram which will replace his son Isaac on the altar of sacrifice – an occasion of certain rejoicing.

155 tn Grk “Then the Jews.” See the note on this term in v. 31. Here, as in vv. 31, 48, and 52, the phrase refers to the Jewish people in Jerusalem (“Judeans”; cf. BDAG 479 s.v. ᾿Ιουδαῖος 2.e) who had been listening to Jesus’ teaching in the temple courts (8:20) and had initially believed his claim to be the Messiah (cf. 8:31). They have now become completely hostile, as John 8:59 clearly shows.

156 tn Grk “said to him.”

157 tn Grk ‘You do not yet have fifty years” (an idiom).

158 tn Grk “And have.”

159 tn Grk “Truly, truly, I say to you.”

160 tn Grk “before Abraham was.”

161 sn I am! is an explicit claim to deity. Although each occurrence of the phrase “I am” in the Fourth Gospel needs to be examined individually in context to see if an association with Exod 3:14 is present, it seems clear that this is the case here (as the response of the Jewish authorities in the following verse shows).

162 tn Grk “they took up.”

163 sn Jesus’ Jewish listeners understood his claim to deity, rejected it, and picked up stones to throw at him for what they considered blasphemy.

164 tc Most later witnesses (A Θc Ë1,13 Ï) have at the end of the verse “passing through their midst, he went away in this manner” (διελθὼν διὰ μέσου καὶ παρῆγεν οὕτως, dielqwn dia mesou kai parhgen {outw"), while many others have similar permutations (so א1,2 C L N Ψ 070 33 579 892 1241 al). The wording is similar to two other texts: Luke 4:30 (διελθὼν διὰ μέσου; in several mss αὐτῶν ἐπορεύετο καί [autwn eporeueto kai] is found between this phrase and παρῆγεν, strengthening the parallel with Luke 4:30) and John 9:1 (παρῆγεν; cf. παράγων [paragwn] there). The effect is to signal Jesus’ departure as a miraculous cloaking. As such, the additional statement has all the earmarks of scribal amplification. Further, the best and earliest witnesses (Ì66,75 א* B D W Θ* lat sa) lack these words, rendering the shorter text virtually certain.

tn Grk “from the temple.”


NET Bible® - John 9

John 9

Healing a Man Born Blind

9:1 Now as Jesus was passing by,1 he saw a man who had been blind from birth. 9:2 His disciples asked him,2 “Rabbi, who committed the sin that caused him to be born blind, this man3 or his parents?”4 9:3 Jesus answered, “Neither this man5 nor his parents sinned, but he was born blind so that6 the acts7 of God may be revealed8 through what happens to him.9 9:4 We must perform the deeds10 of the one who sent me11 as long as12 it is daytime. Night is coming when no one can work. 9:5 As long as I am in the world, I am the light of the world.”13 9:6 Having said this,14 he spat on the ground and made some mud15 with the saliva. He16 smeared the mud on the blind man’s17 eyes 9:7 and said to him, “Go wash in the pool of Siloam”18 (which is translated “sent”).19 So the blind man20 went away and washed, and came back seeing.

9:8 Then the neighbors and the people who had seen him previously21 as a beggar began saying,22 “Is this not the man23 who used to sit and beg?” 9:9 Some people said,24 “This is the man!”25 while others said, “No, but he looks like him.”26 The man himself27 kept insisting, “I am the one!”28 9:10 So they asked him,29 “How then were you made to see?”30 9:11 He replied,31 “The man called Jesus made mud,32 smeared it33 on my eyes and told me,34 ‘Go to Siloam and wash.’ So I went and washed, and was able to see.”35 9:12 They said36 to him, “Where is that man?”37 He replied,38 “I don’t know.”

The Pharisees’ Reaction to the Healing

9:13 They brought the man who used to be blind39 to the Pharisees.40 9:14 (Now the day on which Jesus made the mud41 and caused him to see42 was a Sabbath.)43 9:15 So the Pharisees asked him again how he had gained his sight.44 He replied,45 “He put mud46 on my eyes and I washed, and now47 I am able to see.”

9:16 Then some of the Pharisees began to say,48 “This man is not from God, because he does not observe49 the Sabbath.”50 But others said, “How can a man who is a sinner perform51 such miraculous signs?” Thus there was a division52 among them. 9:17 So again they asked the man who used to be blind,53 “What do you say about him, since he caused you to see?”54 “He is a prophet,” the man replied.55

9:18 Now the Jewish religious leaders56 refused to believe57 that he had really been blind and had gained his sight until at last they summoned58 the parents of the man who had become able to see.59 9:19 They asked the parents,60 “Is this your son, whom you say61 was born blind? Then how does he now see?” 9:20 So his parents replied,62 “We know that this is our son and that he was born blind. 9:21 But we do not know how he is now able to see, nor do we know who caused him to see.63 Ask him, he is a mature adult.64 He will speak for himself.” 9:22 (His parents said these things because they were afraid of the Jewish religious leaders.65 For the Jewish leaders had already agreed that anyone who confessed Jesus66 to be the Christ67 would be put out68 of the synagogue.69 9:23 For this reason his parents said, “He is a mature adult,70 ask him.”)71

9:24 Then they summoned72 the man who used to be blind73 a second time and said to him, “Promise before God to tell the truth.74 We know that this man75 is a sinner.” 9:25 He replied,76 “I do not know whether he is a sinner. I do know one thing – that although I was blind, now I can see.” 9:26 Then they said to him, “What did he do to you? How did he cause you to see?”77 9:27 He answered,78 “I told you already and you didn’t listen.79 Why do you want to hear it80 again? You people81 don’t want to become his disciples too, do you?”

9:28 They82 heaped insults83 on him, saying,84 “You are his disciple!85 We are disciples of Moses! 9:29 We know that God has spoken to Moses! We do not know where this man86 comes from!” 9:30 The man replied,87 “This is a remarkable thing,88 that you don’t know where he comes from, and yet he caused me to see!89 9:31 We know that God doesn’t listen to90 sinners, but if anyone is devout91 and does his will, God92 listens to93 him.94 9:32 Never before95 has anyone heard of someone causing a man born blind to see.96 9:33 If this man97 were not from God, he could do nothing.” 9:34 They replied,98 “You were born completely in sinfulness,99 and yet you presume to teach us?”100 So they threw him out.

The Man’s Response to Jesus

9:35 Jesus heard that they had thrown him out, so he found the man101 and said to him, “Do you believe in the Son of Man?”102 9:36 The man103 replied,104 “And who is he, sir, that105 I may believe in him?” 9:37 Jesus told him, “You have seen him; he106 is the one speaking with you.”107 [ 9:38 He said, “Lord, I believe,” and he worshiped him.108 9:39 Jesus109 said,]110 “For judgment I have come into this world, so that those who do not see may gain their sight,111 and the ones who see may become blind.”

9:40 Some of the Pharisees112 who were with him heard this113 and asked him,114 “We are not blind too, are we?”115 9:41 Jesus replied,116 “If you were blind, you would not be guilty of sin,117 but now because you claim that you can see,118 your guilt119 remains.”120

Next Chapter


NET Bible® - John 9 Notes

1 tn Or “going along.” The opening words of chap. 9, καὶ παράγων (kai paragwn), convey only the vaguest indication of the circumstances.

sn Since there is no break with chap. 8, Jesus is presumably still in Jerusalem, and presumably not still in the temple area. The events of chap. 9 fall somewhere between the feast of Tabernacles (John 7:2) and the feast of the Dedication (John 10:22). But in the author’s narrative the connection exists – the incident recorded in chap. 9 (along with the ensuing debates with the Pharisees) serves as a real-life illustration of the claim Jesus made in 8:12, I am the light of the world. This is in fact the probable theological motivation behind the juxtaposition of these two incidents in the narrative. The second serves as an illustration of the first, and as a concrete example of the victory of light over darkness. One other thing which should be pointed out about the miracle recorded in chap. 9 is its messianic significance. In the OT it is God himself who is associated with the giving of sight to the blind (Exod 4:11, Ps 146:8). In a number of passages in Isa (29:18, 35:5, 42:7) it is considered to be a messianic activity.

2 tn Grk “asked him, saying.”

3 tn Grk “this one.”

4 tn Grk “in order that he should be born blind.”

sn The disciples assumed that sin (regardless of who committed it) was the cause of the man’s blindness. This was a common belief in Judaism; the rabbis used Ezek 18:20 to prove there was no death without sin, and Ps 89:33 to prove there was no punishment without guilt (the Babylonian Talmud, b. Shabbat 55a, although later than the NT, illustrates this). Thus in this case the sin must have been on the part of the man’s parents, or during his own prenatal existence. Song Rabbah 1:41 (another later rabbinic work) stated that when a pregnant woman worshiped in a heathen temple the unborn child also committed idolatry. This is only one example of how, in rabbinic Jewish thought, an unborn child was capable of sinning.

5 tn Grk “this one.”

6 tn Grk “but so that.” There is an ellipsis that must be supplied: “but [he was born blind] so that” or “but [it happened to him] so that.”

7 tn Or “deeds”; Grk “works.”

8 tn Or “manifested,” “brought to light.”

9 tn Grk “in him.”

10 tn Grk “We must work the works.”

11 tn Or “of him who sent me” (God).

12 tn Or “while.”

13 sn Jesus’ statement I am the light of the world connects the present account with 8:12. Here (seen more clearly than at 8:12) it is obvious what the author sees as the significance of Jesus’ statement. “Light” is not a metaphysical definition of the person of Jesus but a description of his effect on the world, forcing everyone in the world to ‘choose up sides’ for or against him (cf. 3:19-21).

14 tn Grk “said these things.”

15 tn Or “clay” (moistened earth of a clay-like consistency). The textual variant preserved in the Syriac text of Ephraem’s commentary on the Diatessaron (“he made eyes from his clay”) probably arose from the interpretation given by Irenaeus in Against Heresies: “that which the Artificer, the Word, had omitted to form in the womb, he then supplied in public.” This involves taking the clay as an allusion to Gen 2:7, which is very unlikely.

16 tn Because of the length and complexity of the Greek sentence, the conjunction καί (kai) was replaced by a third person pronoun and a new sentence started here in the translation.

17 tn Grk “on his.”

18 tn The pool’s name in Hebrew is shiloah from the Hebrew verb “to send.” In Gen 49:10 the somewhat obscure shiloh was interpreted messianically by later Jewish tradition, and some have seen a lexical connection between the two names (although this is somewhat dubious). It is known, however, that it was from the pool of Siloam that the water which was poured out at the altar during the feast of Tabernacles was drawn.

19 sn This is a parenthetical note by the author. Why does he comment on the meaning of the name of the pool? Here, the significance is that the Father sent the Son, and the Son sent the man born blind. The name of the pool is applicable to the man, but also to Jesus himself, who was sent from heaven.

20 tn Grk “So he”; the referent (the blind man) is specified in the translation for clarity.

21 tn Or “formerly.”

22 tn An ingressive force (“began saying”) is present here because the change in status of the blind person provokes this new response from those who knew him.

23 tn Grk “the one.”

24 tn Grk “Others were saying.”

25 tn Grk “This is the one.”

26 tn Grk “No, but he is like him.”

27 tn Grk “That one”; the referent (the man himself) is specified in the translation for clarity.

28 tn Grk “I am he.”

29 tn Grk “So they were saying to him.”

30 tn Grk “How then were your eyes opened” (an idiom referring to restoration of sight).

31 tn Grk “That one answered.”

32 tn Or “clay” (moistened earth of a clay-like consistency).

33 tn Grk “and smeared.” Direct objects in Greek were often omitted when obvious from the context.

34 tn Grk “said to me.”

35 tn Or “and I gained my sight.”

36 tn Grk “And they said.”

37 tn Grk “that one.” “Man” is more normal English style for the referent.

38 tn Grk “He said.”

39 tn Grk “who was formerly blind.”

40 sn See the note on Pharisees in 1:24.

41 tn Or “clay” (moistened earth of a clay-like consistency).

42 tn Grk “and opened his eyes” (an idiom referring to restoration of sight).

43 sn This is a parenthetical note by the author.

44 tn Or “how he had become able to see.”

sn So the Pharisees asked him. Note the subtlety here: On the surface, the man is being judged. But through him, Jesus is being judged. Yet in reality (as the discerning reader will realize) it is ironically the Pharisees themselves who are being judged by their response to Jesus who is the light of the world (cf. 3:17-21).

45 tn Grk “And he said to them.”

46 tn Or “clay” (moistened earth of a clay-like consistency).

47 tn The word “now” is not in the Greek text, but is supplied to indicate the contrast between the man’s former state (blind) and his present state (able to see).

48 tn As a response to the answers of the man who used to be blind, the use of the imperfect tense in the reply of the Pharisees is best translated as an ingressive imperfect (“began to say” or “started saying”).

49 tn Grk “he does not keep.”

50 sn The Jewish religious leaders considered the work involved in making the mud to be a violation of the Sabbath.

51 tn Grk “do.”

52 tn Or “So there was discord.”

53 tn Grk “the blind man.”

54 tn Grk “since he opened your eyes” (an idiom referring to restoration of sight).

55 tn Grk “And he said, ‘He is a prophet.’”

sn At this point the man, pressed by the Pharisees, admitted there was something special about Jesus. But here, since prophet is anarthrous (is not accompanied by the Greek article) and since in his initial reply in 9:11-12 the man showed no particular insight into the true identity of Jesus, this probably does not refer to the prophet of Deut 18:15, but merely to an unusual person who is capable of working miracles. The Pharisees had put this man on the spot, and he felt compelled to say something about Jesus, but he still didn’t have a clear conception of who Jesus was, so he labeled him a “prophet.”

56 tn Or “the Jewish religious authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase refers mainly to the Pharisees, mentioned by name in John 9:13, 15, 16. References in this context to Pharisees and to the synagogue (v. 22) suggest an emphasis on the religious nature of the debate which is brought out by the translation “the Jewish religious leaders.”

57 tn The Greek text contains the words “about him” at this point: “the Jewish authorities did not believe about him…”

58 tn Grk “they called.”

59 tn Or “the man who had gained his sight.”

60 tn Grk “and they asked them, saying”; the referent (the parents) has been specified in the translation for clarity.

61 tn The Greek pronoun and verb are both plural (both parents are addressed).

62 tn Grk “So his parents answered and said.”

63 tn Grk “who opened his eyes” (an idiom referring to restoration of sight).

64 tn Or “he is of age.”

65 tn Or “the Jewish religious authorities”; Grk “the Jews.” Twice in this verse the phrase refers to the Pharisees, mentioned by name in John 9:13, 15, 16. The second occurrence is shortened to “the Jewish leaders” for stylistic reasons. See the note on the phrase “the Jewish religious leaders” in v. 18.

66 tn Grk “confessed him.”

67 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

68 tn Or “would be expelled from.”

69 sn This reference to excommunication from the Jewish synagogue for those who had made some sort of confession about Jesus being the Messiah is dismissed as anachronistic by some (e.g., Barrett) and nonhistorical by others. In later Jewish practice there were at least two forms of excommunication: a temporary ban for thirty days, and a permanent ban. But whether these applied in NT times is far from certain. There is no substantial evidence for a formal ban on Christians until later than this Gospel could possibly have been written. This may be a reference to some form of excommunication adopted as a contingency to deal with those who were proclaiming Jesus to be the Messiah. If so, there is no other record of the procedure than here. It was probably local, limited to the area around Jerusalem. See also the note on synagogue in 6:59.

70 tn Or “he is of age.”

71 sn This is a parenthetical note by the author explaining the parents’ response.

72 tn Grk “they called.”

73 tn Grk “who was blind.”

74 tn Grk “Give glory to God” (an idiomatic formula used in placing someone under oath to tell the truth).

75 tn The phrase “this man” is a reference to Jesus.

76 tn Grk “Then that one answered.”

77 tn Grk “open your eyes” (an idiom referring to restoration of sight).

78 tn Grk “He answered them.” The indirect object αὐτοῖς (autois) has not been translated for stylistic reasons.

79 tn Grk “you did not hear.”

80 tn “It” is not in the Greek text but has been supplied. Direct objects in Greek were often omitted when they were clearly implied in the context.

81 tn The word “people” is supplied in the translation to clarify the plural Greek pronoun and verb.

82 tn Grk “And they.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

83 tn The Greek word means “to insult strongly” or “slander.”

84 tn Grk “and said.”

85 tn Grk “You are that one’s disciple.”

86 tn Grk “where this one.”

87 tn Grk “The man answered and said to them.” This has been simplified in the translation to “The man replied.”

88 tn Grk “For in this is a remarkable thing.”

89 tn Grk “and he opened my eyes” (an idiom referring to restoration of sight).

90 tn Grk “God does not hear.”

91 tn Or “godly.”

92 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

93 tn Or “hears.”

94 tn Grk “this one.”

95 tn Or “Never from the beginning of time,” Grk “From eternity.”

96 tn Grk “someone opening the eyes of a man born blind” (“opening the eyes” is an idiom referring to restoration of sight).

97 tn Grk “this one.”

98 tn Grk “They answered and said to him.” This has been simplified in the translation to “They replied.”

99 tn Or “From birth you have been evil.” The implication of this insult, in the context of John 9, is that the man whom Jesus caused to see had not previously adhered rigorously to all the conventional requirements of the OT law as interpreted by the Pharisees. Thus he had no right to instruct them about who Jesus was.

100 tn Grk “and are you teaching us?”

101 tn Grk “found him”; the referent (the man) has been specified in the translation for clarity.

102 tc Although most witnesses (A L Θ Ψ 070 0250 Ë1,13 33 Ï lat) have θεοῦ (qeou, “of God”) instead of ἀνθρώπου (anqrwpou, “of man”) here, the better witnesses (Ì66,75 א B D W sys) have ἀνθρώπου. Not only is the external evidence decidedly on the side of ἀνθρώπου, but it is difficult to see such early and diverse witnesses changing θεοῦ to ἀνθρώπου. The wording “Son of Man” is thus virtually certain.

103 tn Grk “That one.”

104 tn Grk answered and said.” This has been simplified in the translation to “replied.”

105 tn Or “And who is he, sir? Tell me so that…” Some translations supply elliptical words like “Tell me” (NIV, NRSV) following the man’s initial question, but the shorter form given in the translation is clear enough.

106 tn Grk “that one.”

107 tn The καί – καί (kai – kai) construction would normally be translated “both – and”: “You have both seen him, and he is the one speaking with you.” In this instance the English semicolon was used instead because it produces a smoother and more emphatic effect in English.

108 sn Assuming the authenticity of John 9:38-39a (see the tc note following the bracket in v. 39), the man’s response after Jesus’ statement of v. 37 is extremely significant: He worshiped Jesus. In the Johannine context the word would connote its full sense: This was something due God alone. Note also that Jesus did not prevent the man from doing this. The verb προσκυνέω (proskunew) is used in John 4:20-25 of worshiping God, and again with the same sense in 12:20. This would be the only place in John’s Gospel where anyone is said to have worshiped Jesus using this term. As such, it forms the climax of the story of the man born blind, but the uniqueness of the concept of worshiping Jesus at this point in John's narrative (which reaches its ultimate climax in the confession of Thomas in John 20:28) may suggest it is too early for such a response and it represents a later scribal addition.

109 tn Grk “And Jesus.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

110 tc ‡ Some early and important witnesses (Ì75 א* W b sams ac2 mf) lack the words, “He said, ‘Lord, I believe,’ and he worshiped him. Jesus said,” (vv. 38-39a). This is weighty evidence for the omission of these words. It is difficult to overstate the value of Ì75 here, since it is the only currently available papyrus ms extant for the text of John 9:38-39. Further, א is an important and early Alexandrian witness for the omission. The versional testimony and codex W also give strong support to the omission. Nearly all other mss, however, include these words. The omission may have been occasioned by parablepsis (both vv. 37 and 39 begin with “Jesus said to him”), though it is difficult to account for such an error across such a wide variety of witnesses. On the other hand, the longer reading appears to be motivated by liturgical concerns (so R. E. Brown, John [AB], 1:375), since the verb προσκυνέω (proskunew, “I worship”) is used in John 4:20-25 of worshiping God, and again with the same sense in 12:20. If these words were authentic here, this would be the only place in John’s Gospel where Jesus is the explicit object of προσκυνέω. Even if these words are not authentic, such an omission would nevertheless hardly diminish John’s high Christology (cf. 1:1; 5:18-23; 14:6-10; 20:28), nor the implicit worship of him by Thomas (20:28). Nevertheless, a decision is difficult, and the included words may reflect a very early tradition about the blind man’s response to Jesus.

111 tn Or “that those who do not see may see.”

112 sn See the note on Pharisees in 1:24.

113 tn Grk “heard these things.”

114 tn Grk “and said to him.”

115 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “are we?”).

116 tn Grk “Jesus said to them.”

117 tn Grk “you would not have sin.”

118 tn Grk “now because you say, ‘We see…’”

119 tn Or “your sin.”

120 sn Because you claim that you can see, your guilt remains. The blind man received sight physically, and this led him to see spiritually as well. But the Pharisees, who claimed to possess spiritual sight, were spiritually blinded. The reader might recall Jesus’ words to Nicodemus in 3:10, “Are you the teacher of Israel and don’t understand these things?” In other words, to receive Jesus was to receive the light of the world, to reject him was to reject the light, close one’s eyes, and become blind. This is the serious sin of which Jesus had warned before (8:21-24). The blindness of such people was incurable since they had rejected the only cure that exists (cf. 12:39-41).


NET Bible® - John 10

John 10

Jesus as the Good Shepherd

10:1 “I tell you the solemn truth,1 the one who does not enter the sheepfold2 by the door,3 but climbs in some other way, is a thief and a robber. 10:2 The one who enters by the door is the shepherd of the sheep. 10:3 The doorkeeper4 opens the door5 for him,6 and the sheep hear his voice. He7 calls his own sheep by name and leads them out.8 10:4 When he has brought all his own sheep9 out, he goes ahead of them, and the sheep follow him because they recognize10 his voice. 10:5 They will never follow a stranger,11 but will run away from him, because they do not recognize12 the stranger’s voice.”13 10:6 Jesus told them this parable,14 but they15 did not understand16 what he was saying to them.

10:7 So Jesus said to them again, “I tell you the solemn truth,17 I am the door for the sheep.18 10:8 All who came before me were19 thieves and robbers, but the sheep did not listen to them.20 10:9 I am the door. If anyone enters through me, he will be saved, and will come in and go out,21 and find pasture.22 10:10 The thief comes only to steal and kill23 and destroy; I have come so that they may have life, and may have it abundantly.24

10:11 “I am the good25 shepherd. The good shepherd lays down his life26 for the sheep. 10:12 The hired hand,27 who is not a shepherd and does not own sheep, sees the wolf coming and abandons28 the sheep and runs away.29 So the wolf attacks30 the sheep and scatters them. 10:13 Because he is a hired hand and is not concerned about the sheep,31 he runs away.32

10:14 “I am the good shepherd. I33 know my own34 and my own know me – 10:15 just as the Father knows me and I know the Father – and I lay down my life35 for36 the sheep. 10:16 I have37 other sheep that do not come from38 this sheepfold.39 I must bring them too, and they will listen to my voice,40 so that41 there will be one flock and42 one shepherd. 10:17 This is why the Father loves me43 – because I lay down my life,44 so that I may take it back again. 10:18 No one takes it away from me, but I lay it down45 of my own free will.46 I have the authority47 to lay it down, and I have the authority48 to take it back again. This commandment49 I received from my Father.”

10:19 Another sharp division took place among the Jewish people50 because of these words. 10:20 Many of them were saying, “He is possessed by a demon and has lost his mind!51 Why do you listen to him?” 10:21 Others said, “These are not the words52 of someone possessed by a demon. A demon cannot cause the blind to see,53 can it?”54

Jesus at the Feast of Dedication

10:22 Then came the feast of the Dedication55 in Jerusalem.56 10:23 It was winter,57 and Jesus was walking in the temple area58 in Solomon’s Portico.59 10:24 The Jewish leaders60 surrounded him and asked,61 “How long will you keep us in suspense?62 If you are the Christ,63 tell us plainly.”64 10:25 Jesus replied,65 “I told you and you do not believe. The deeds66 I do in my Father’s name testify about me. 10:26 But you refuse to believe because you are not my sheep. 10:27 My sheep listen to my voice, and I know them, and they follow me. 10:28 I give67 them eternal life, and they will never perish;68 no one will snatch69 them from my hand. 10:29 My Father, who has given them to me, is greater than all,70 and no one can snatch71 them from my Father’s hand. 10:30 The Father and I72 are one.”73

10:31 The Jewish leaders74 picked up rocks again to stone him to death. 10:32 Jesus said to them,75 “I have shown you many good deeds76 from the Father. For which one of them are you going to stone me?” 10:33 The Jewish leaders77 replied,78 “We are not going to stone you for a good deed79 but for blasphemy,80 because81 you, a man, are claiming to be God.”82

10:34 Jesus answered,83 “Is it not written in your law, ‘I said, you are gods’?84 10:35 If those people to whom the word of God came were called ‘gods’ (and the scripture cannot be broken),85 10:36 do you say about the one whom the Father set apart86 and sent into the world, ‘You are blaspheming,’ because I said, ‘I am the Son of God’? 10:37 If I do not perform87 the deeds88 of my Father, do not believe me. 10:38 But if I do them, even if you do not believe me, believe the deeds,89 so that you may come to know90 and understand that I am in the Father and the Father is in me.” 10:39 Then91 they attempted92 again to seize him, but he escaped their clutches.93

10:40 Jesus94 went back across the Jordan River95 again to the place where John96 had been baptizing at an earlier time,97 and he stayed there. 10:41 Many98 came to him and began to say, “John99 performed100 no miraculous sign, but everything John said about this man101 was true!” 10:42 And many believed in Jesus102 there.

Next Chapter


NET Bible® - John 10 Notes

1 tn Grk “Truly, truly, I say to you.”

2 sn There was more than one type of sheepfold in use in Palestine in Jesus’ day. The one here seems to be a courtyard in front of a house (the Greek word used for the sheepfold here, αὐλή [aulh] frequently refers to a courtyard), surrounded by a stone wall (often topped with briars for protection).

3 tn Or “entrance.”

4 tn Or “porter” (British English).

sn There have been many attempts to identify who the doorkeeper represents, none of which are convincing. More likely there are some details in this parable that are included for the sake of the story, necessary as parts of the overall picture but without symbolic significance.

5 tn The words “the door” are not in the Greek text but are implied. Direct objects in Greek were often omitted when clear from the context.

6 tn Grk “For this one.”

7 tn Grk “And he.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

8 sn He calls his own sheep by name and leads them out. Some interpreters have suggested that there was more than one flock in the fold, and there would be a process of separation where each shepherd called out his own flock. This may also be suggested by the mention of a doorkeeper in v. 3 since only the larger sheepfolds would have such a guard. But the Gospel of John never mentions a distinction among the sheep in this fold; in fact (10:16) there are other sheep which are to be brought in, but they are to be one flock and one shepherd.

9 tn The word “sheep” is not in the Greek text, but is implied.

10 tn Grk “because they know.”

11 tn Or “someone whom they do not know.”

12 tn Grk “know.”

13 tn Or “the voice of someone they do not know.”

14 sn A parable is a fairly short narrative that has symbolic meaning. The Greek word παροιμίαν (paroimian) is used again in 16:25, 29. This term does not occur in the synoptic gospels, where παραβολή (parabolh) is used. Nevertheless it is similar, denoting a short narrative with figurative or symbolic meaning.

15 tn Grk “these.”

16 tn Or “comprehend.”

17 tn Grk “Truly, truly, I say to you.”

18 tn Or “I am the sheep’s door.”

19 tn Grk “are” (present tense).

20 tn Or “the sheep did not hear them.”

21 tn Since the Greek phrase εἰσέρχομαι καὶ ἐξέρχομαι (eisercomai kai exercomai, “come in and go out”) is in some places an idiom for living or conducting oneself in relationship to some community (“to live with, to live among” [cf. Acts 1:21; see also Num 27:17; 2 Chr 1:10]), it may well be that Jesus’ words here look forward to the new covenant community of believers. Another significant NT text is Luke 9:4, where both these verbs occur in the context of the safety and security provided by a given household for the disciples. See also BDAG 294 s.v. εἰσέρχομαι 1.b.β.

22 sn That is, pasture land in contrast to cultivated land.

23 tn That is, “to slaughter” (in reference to animals).

24 tn That is, more than one would normally expect or anticipate.

25 tn Or “model” (see R. E. Brown, John [AB], 1:386, who argues that “model” is a more exact translation of καλός [kalos] here).

26 tn Or “The good shepherd dies willingly.”

sn Jesus speaks openly of his vicarious death twice in this section (John 10:11, 15). Note the contrast: The thief takes the life of the sheep (10:10), the good shepherd lays down his own life for the sheep. Jesus is not speaking generally here, but specifically: He has his own substitutionary death on the cross in view. For a literal shepherd with a literal flock, the shepherd’s death would have spelled disaster for the sheep; in this instance it spells life for them (Compare the worthless shepherd of Zech 11:17, by contrast).

27 sn Jesus contrasts the behavior of the shepherd with that of the hired hand. This is a worker who is simply paid to do a job; he has no other interest in the sheep and is certainly not about to risk his life for them. When they are threatened, he simply runs away.

28 tn Grk “leaves.”

29 tn Or “flees.”

30 tn Or “seizes.” The more traditional rendering, “snatches,” has the idea of seizing something by force and carrying it off, which is certainly possible here. However, in the sequence in John 10:12, this action precedes the scattering of the flock of sheep, so “attacks” is preferable.

31 tn Grk “does not have a care for the sheep.”

32 tc The phrase “he runs away” is lacking in several important mss (Ì44vid,45,66,75 א A*vid B D L [W] Θ 1 33 1241 al co). Most likely it was added by a later scribe to improve the readability of vv. 12-13, which is one long sentence in Greek. It has been included in the translation for the same stylistic reasons.

33 tn Grk “And I.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

34 tn The direct object is frequently omitted in Greek and must be supplied from the context. Here it could be “sheep,” but Jesus was ultimately talking about “people.”

35 tn Or “I die willingly.”

36 tn Or “on behalf of” or “for the sake of.”

37 tn Grk “And I have.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

38 tn Or “that do not belong to”; Grk “that are not of.”

39 sn The statement I have other sheep that do not come from this sheepfold almost certainly refers to Gentiles. Jesus has sheep in the fold who are Jewish; there are other sheep which, while not of the same fold, belong to him also. This recalls the mission of the Son in 3:16-17, which was to save the world – not just the nation of Israel. Such an emphasis would be particularly appropriate to the author if he were writing to a non-Palestinian and primarily non-Jewish audience.

40 tn Grk “they will hear my voice.”

41 tn Grk “voice, and.”

42 tn The word “and” is not in the Greek text, but must be supplied to conform to English style. In Greek it is an instance of asyndeton (omission of a connective), usually somewhat emphatic.

43 tn Grk “Because of this the Father loves me.”

44 tn Or “die willingly.”

45 tn Or “give it up.”

46 tn Or “of my own accord.” “Of my own free will” is given by BDAG 321 s.v. ἐμαυτοῦ c.

47 tn Or “I have the right.”

48 tn Or “I have the right.”

49 tn Or “order.”

50 tn Or perhaps “the Jewish religious leaders”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase could be taken to refer to the Jewish religious leaders, since the Pharisees were the last to be mentioned specifically by name, in John 9:40. However, in light of the charge about demon possession, which echoes 8:48, it is more likely that Jewish people in general (perhaps in Jerusalem, if that is understood to be the setting of the incident) are in view here.

51 tn Or “is insane.” To translate simply “he is mad” (so KJV, ASV, RSV; “raving mad” NIV) could give the impression that Jesus was angry, while the actual charge was madness or insanity.

52 tn Or “the sayings.”

53 tn Grk “open the eyes of the blind” (“opening the eyes” is an idiom referring to restoration of sight).

54 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “can it?”).

55 tn That is, Hanukkah or the ‘Festival of Lights.’ The Greek name for the feast, τὰ ἐγκαίνια (ta enkainia), literally means “renewal” and was used to translate Hanukkah which means “dedication.” The Greek noun, with its related verbs, was the standard term used in the LXX for the consecration of the altar of the Tabernacle (Num 7:10-11), the altar of the temple of Solomon (1 Kgs 8:63; 2 Chr 7:5), and the altar of the second temple (Ezra 6:16). The word is thus connected with the consecration of all the houses of God in the history of the nation of Israel.

sn The feast of the Dedication (also known as Hanukkah) was a feast celebrating annually the Maccabean victories of 165-164 b.c. – when Judas Maccabeus drove out the Syrians, rebuilt the altar, and rededicated the temple on 25 Kislev (1 Macc 4:41-61). From a historical standpoint, it was the last great deliverance the Jewish people had experienced, and it came at a time when least expected. Josephus ends his account of the institution of the festival with the following statement: “And from that time to the present we observe this festival, which we call the festival of Lights, giving this name to it, I think, from the fact that the right to worship appeared to us at a time when we hardly dared hope for it” (Ant. 12.7.6 [12.325]).

56 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

57 sn It was winter. The feast began on 25 Kislev, in November-December of the modern Gregorian calendar.

58 tn Grk “in the temple.”

59 tn Or “portico,” “colonnade”; Grk “stoa.”

sn Solomon’s Portico was a covered walkway formed by rows of columns supporting a roof and open on the inner side facing the center of the temple complex.

60 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish leaders. The question they ask Jesus (“Are you the Christ?”) is the same one they sent and asked of John the Baptist in the desert (see John 1:19-34). See also the note on the phrase “the Jewish people” in v. 19.

61 tn Grk “said to him.” This has been translated as “asked” for stylistic reasons.

62 tn Grk “How long will you take away our life?” (an idiom which meant to keep one from coming to a conclusion about something). The use of the phrase τὴν ψυχὴν ἡμῶν αἴρεις (thn yuchn Jhmwn airei") meaning “to keep in suspense” is not well attested, although it certainly fits the context here. In modern Greek the phrase means “to annoy, bother.”

63 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

64 tn Or “publicly.”

65 tn Grk “answered them.”

66 tn Or “the works.”

67 tn Grk “And I give.”

68 tn Or “will never die” or “will never be lost.”

69 tn Or “no one will seize.”

70 tn Or “is superior to all.”

71 tn Or “no one can seize.”

72 tn Grk “I and the Father.” The order has been reversed to reflect English style.

73 tn The phrase ἕν ἐσμεν ({en esmen) is a significant assertion with trinitarian implications. ἕν is neuter, not masculine, so the assertion is not that Jesus and the Father are one person, but one “thing.” Identity of the two persons is not what is asserted, but essential unity (unity of essence).

74 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish leaders. See the notes on the phrases “Jewish people” in v. 19 and “Jewish leaders” in v. 24.

75 tn Grk “Jesus answered them.”

76 tn Or “good works.”

77 tn Or “the Jewish authorities”; Grk “the Jews.” Here again the phrase refers to the Jewish leaders. See the notes on the phrase “Jewish people” in v. 19 and “Jewish leaders” in vv. 24, 31.

78 tn Grk “answered him.”

79 tn Or “good work.”

80 sn This is the first time the official charge of blasphemy is voiced openly in the Fourth Gospel (although it was implicit in John 8:59).

81 tn Grk “and because.”

82 tn Grk “you, a man, make yourself to be God.”

83 tn Grk “answered them.”

84 sn A quotation from Ps 82:6. Technically the Psalms are not part of the OT “law” (which usually referred to the five books of Moses), but occasionally the term “law” was applied to the entire OT, as here. The problem in this verse concerns the meaning of Jesus’ quotation from Ps 82:6. It is important to look at the OT context: The whole line reads “I say, you are gods, sons of the Most High, all of you.” Jesus will pick up on the term “sons of the Most High” in 10:36, where he refers to himself as the Son of God. The psalm was understood in rabbinic circles as an attack on unjust judges who, though they have been given the title “gods” because of their quasi-divine function of exercising judgment, are just as mortal as other men. What is the argument here? It is often thought to be as follows: If it was an OT practice to refer to men like the judges as gods, and not blasphemy, why did the Jewish authorities object when this term was applied to Jesus? This really doesn’t seem to fit the context, however, since if that were the case Jesus would not be making any claim for “divinity” for himself over and above any other human being – and therefore he would not be subject to the charge of blasphemy. Rather, this is evidently a case of arguing from the lesser to the greater, a common form of rabbinic argument. The reason the OT judges could be called gods is because they were vehicles of the word of God (cf. 10:35). But granting that premise, Jesus deserves much more than they to be called God. He is the Word incarnate, whom the Father sanctified and sent into the world to save the world (10:36). In light of the prologue to the Gospel of John, it seems this interpretation would have been most natural for the author. If it is permissible to call men “gods” because they were the vehicles of the word of God, how much more permissible is it to use the word “God” of him who is the Word of God?

85 sn The parenthetical note And the scripture cannot be broken belongs to Jesus’ words rather than the author’s. Not only does Jesus appeal to the OT to defend himself against the charge of blasphemy, but he also adds that the scripture cannot be “broken.” In this context he does not explain precisely what is meant by “broken,” but it is not too hard to determine. Jesus’ argument depended on the exact word used in the context of Ps 82:6. If any other word for “judge” had been used in the psalm, his argument would have been meaningless. Since the scriptures do use this word in Ps 82:6, the argument is binding, because they cannot be “broken” in the sense of being shown to be in error.

86 tn Or “dedicated.”

87 tn Or “do.”

88 tn Or “works.”

89 tn Or “works.”

sn Jesus says that in the final analysis, the deeds he did should indicate whether he was truly from the Father. If the authorities could not believe in him, it would be better to believe in the deeds he did than not to believe at all.

90 tn Or “so that you may learn.”

91 tc It is difficult to decide between ἐζήτουν οὖν (ezhtoun oun, “then they were seeking”; Ì66 א A L W Ψ Ë1,13 33 pm lat), ἐζήτουν δέ (ezhtoun de, “now they were seeking”; Ì45 and a few versional witnesses), καὶ ἐζήτουν (kai ezhtoun, “and they were seeking”; D), and ἐζήτουν (Ì75vid B Γ Θ 700 pm). Externally, the most viable readings are ἐζήτουν οὖν and ἐζήτουν. Transcriptionally, the οὖν could have dropped out via haplography since the verb ends in the same three letters. On the other hand, it is difficult to explain the readings with δέ or καί if ἐζήτουν οὖν is original; such readings would more likely have arisen from the simple ἐζήτουν. Intrinsically, John is fond of οὖν, using it some 200 times. Further, this Gospel begins relatively few sentences without some conjunction. The minimal support for the δέ and καί readings suggests that they arose either from the lone verb reading (which would thus be prior to their respective Vorlagen but not necessarily the earliest reading) or through carelessness on the part of the scribes. Indeed, the ancestors of Ì45 and D may have committed haplography, leaving later scribes in the chain to guess at the conjunction needed. In sum, the best reading appears to be ἐζήτουν οὖν.

92 tn Grk “they were seeking.”

93 tn Grk “he departed out of their hand.”

sn It is not clear whether the authorities simply sought to “arrest” him, or were renewing their attempt to stone him (cf. John 10:31) by seizing him and taking him out to be stoned. In either event, Jesus escaped their clutches. Nor is it clear whether Jesus’ escape is to be understood as a miracle. If so, the text gives little indication and even less description. What is clear is that until his “hour” comes, Jesus is completely safe from the hands of men: His enemies are powerless to touch him until they are permitted to do so.

94 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

95 tn The word “River” is not in the Greek text but is supplied for clarity.

96 sn John refers to John the Baptist.

97 tn Grk “formerly.”

sn This refers to the city of Bethany across the Jordan River (see John 1:28).

98 tn Grk “And many.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

99 sn John refers to John the Baptist.

100 tn Grk “did.”

101 tn Grk “this one.”

102 tn Grk “in him.”


NET Bible® - John 11

John 11

The Death of Lazarus

11:1 Now a certain man named Lazarus was sick. He was from Bethany, the village where Mary and her sister Martha lived.1 11:2 (Now it was Mary who anointed the Lord with perfumed oil2 and wiped his feet dry with her hair, whose brother Lazarus was sick.)3 11:3 So the sisters sent a message4 to Jesus,5 “Lord, look, the one you love is sick.” 11:4 When Jesus heard this, he said, “This sickness will not lead to death,6 but to God’s glory,7 so that the Son of God may be glorified through it.”8 11:5 (Now Jesus loved Martha and her sister and Lazarus.)9

11:6 So when he heard that Lazarus10 was sick, he remained in the place where he was for two more days. 11:7 Then after this, he said to his disciples, “Let us go to Judea again.”11 11:8 The disciples replied,12 “Rabbi, the Jewish leaders13 were just now trying14 to stone you to death! Are15 you going there again?” 11:9 Jesus replied,16 “Are there not twelve hours in a day? If anyone walks around in the daytime, he does not stumble,17 because he sees the light of this world.18 11:10 But if anyone walks around at night,19 he stumbles,20 because the light is not in him.”

11:11 After he said this, he added,21 “Our friend Lazarus has fallen asleep.22 But I am going there to awaken him.” 11:12 Then the disciples replied,23 “Lord, if he has fallen asleep, he will recover.” 11:13 (Now Jesus had been talking about24 his death, but they25 thought he had been talking about real sleep.)26

11:14 Then Jesus told them plainly, “Lazarus has died, 11:15 and I am glad27 for your sake that I was not there, so that you may believe.28 But let us go to him.” 11:16 So Thomas (called Didymus29)30 said to his fellow disciples, “Let us go too, so that we may die with him.”31

Speaking with Martha and Mary

11:17 When32 Jesus arrived,33 he found that Lazarus34 had been in the tomb four days already.35 11:18 (Now Bethany was less than two miles36 from Jerusalem,37 11:19 so many of the Jewish people of the region38 had come to Martha and Mary to console them39 over the loss of their brother.)40 11:20 So when Martha heard that Jesus was coming, she went out to meet him, but Mary was sitting in the house.41 11:21 Martha42 said to Jesus, “Lord, if you had been here, my brother would not have died. 11:22 But even now I know that whatever you ask from God, God will grant43 you.”44

11:23 Jesus replied,45 “Your brother will come back to life again.”46 11:24 Martha said,47 “I know that he will come back to life again48 in the resurrection at the last day.” 11:25 Jesus said to her, “I am the resurrection and the life. The one who believes in me will live49 even if he dies, 11:26 and the one who lives and believes in me will never die.50 Do you believe this?” 11:27 She replied,51 “Yes, Lord, I believe52 that you are the Christ,53 the Son of God who comes into the world.”54

11:28 And when she had said this, Martha55 went and called her sister Mary, saying privately,56 “The Teacher is here and is asking for you.”57 11:29 So when Mary58 heard this, she got up quickly and went to him. 11:30 (Now Jesus had not yet entered the village, but was still in the place where Martha had come out to meet him.) 11:31 Then the people59 who were with Mary60 in the house consoling her saw her61 get up quickly and go out. They followed her, because they thought she was going to the tomb to weep62 there.

11:32 Now when Mary came to the place where Jesus was and saw him, she fell at his feet and said to him, “Lord, if you had been here, my brother would not have died.” 11:33 When Jesus saw her weeping, and the people63 who had come with her weeping, he was intensely moved64 in spirit and greatly distressed.65 11:34 He asked,66 “Where have you laid him?”67 They replied,68 “Lord, come and see.” 11:35 Jesus wept.69 11:36 Thus the people who had come to mourn70 said, “Look how much he loved him!” 11:37 But some of them said, “This is the man who caused the blind man to see!71 Couldn’t he have done something to keep Lazarus72 from dying?”

Lazarus Raised from the Dead

11:38 Jesus, intensely moved73 again, came to the tomb. (Now it was a cave, and a stone was placed across it.)74 11:39 Jesus said, “Take away the stone.”75 Martha, the sister of the deceased,76 replied, “Lord, by this time the body will have a bad smell,77 because he has been buried78 four days.”79 11:40 Jesus responded,80 “Didn’t I tell you that if you believe, you would see the glory of God?” 11:41 So they took away81 the stone. Jesus looked upward82 and said, “Father, I thank you that you have listened to me.83 11:42 I knew that you always listen to me,84 but I said this85 for the sake of the crowd standing around here, that they may believe that you sent me.” 11:43 When86 he had said this, he shouted in a loud voice,87 “Lazarus, come out!” 11:44 The one who had died came out, his feet and hands tied up with strips of cloth,88 and a cloth wrapped around his face.89 Jesus said to them, “Unwrap him90 and let him go.”

The Response of the Jewish Leaders

11:45 Then many of the people,91 who had come with Mary and had seen the things Jesus92 did, believed in him. 11:46 But some of them went to the Pharisees93 and reported to them94 what Jesus had done. 11:47 So the chief priests and the Pharisees95 called the council96 together and said, “What are we doing? For this man is performing many miraculous signs. 11:48 If we allow him to go on in this way,97 everyone will believe in him, and the Romans will come and take away our sanctuary98 and our nation.”

11:49 Then one of them, Caiaphas, who was high priest that year, said,99 “You know nothing at all! 11:50 You do not realize100 that it is more to your advantage to have one man101 die for the people than for the whole nation to perish.”102 11:51 (Now he did not say this on his own,103 but because he was high priest that year, he prophesied that Jesus was going to die for the Jewish nation,104 11:52 and not for the Jewish nation105 only,106 but to gather together107 into one the children of God who are scattered.)108 11:53 So from that day they planned together to kill him.

11:54 Thus Jesus no longer went109 around publicly110 among the Judeans,111 but went away from there to the region near the wilderness, to a town called Ephraim,112 and stayed there with his disciples. 11:55 Now the Jewish feast of Passover113 was near, and many people went up to Jerusalem114 from the rural areas before the Passover to cleanse themselves ritually.115 11:56 Thus they were looking for Jesus,116 and saying to one another as they stood in the temple courts,117 “What do you think? That he won’t come to the feast?” 11:57 (Now the chief priests and the Pharisees118 had given orders that anyone who knew where Jesus119 was should report it, so that they could arrest120 him.)121

Next Chapter


NET Bible® - John 11 Notes

1 tn Grk “from Bethany, the village of Mary and her sister Martha.”

2 tn Or “perfume,” “ointment.”

3 sn This is a parenthetical note by the author. It is a bit surprising that the author here identifies Mary as the one who anointed the Lord with perfumed oil and wiped his feet dry with her hair, since this event is not mentioned until later, in 12:3. Many see this “proleptic” reference as an indication that the author expected his readers to be familiar with the story already, and go on to assume that in general the author in writing the Fourth Gospel assumed his readers were familiar with the other three gospels. Whether the author assumed actual familiarity with the synoptic gospels or not, it is probable that he did assume some familiarity with Mary’s anointing activity.

4 tn The phrase “a message” is not in the Greek text but is implied. Direct objects in Greek were often omitted when clear from context.

5 tn Grk “to him, saying”; the referent (Jesus) is specified in the translation for clarity.

6 tn Grk “This sickness is not to death.”

sn Jesus plainly stated the purpose of Lazarus’ sickness in the plan of God: The end of the matter would not be death, but the glorification of the Son. Johannine double-meanings abound here: Even though death would not be the end of the matter, Lazarus is going to die; and ultimately his death and resurrection would lead to the death and resurrection of the Son of God (11:45-53). Furthermore, the glorification of the Son is not praise that comes to him for the miracle, but his death, resurrection, and return to the Father which the miracle precipitates (note the response of the Jewish authorities in 11:47-53).

7 tn Or “to God’s praise.”

8 sn So that the Son of God may be glorified through it. These statements are highly ironic: For Lazarus, the sickness did not end in his death, because he was restored to life. But for Jesus himself, the miraculous sign he performed led to his own death, because it confirmed the authorities in their plan to kill Jesus (11:47-53). In the Gospel of John, Jesus’ death is consistently portrayed as his ‘glorification’ through which he accomplishes his return to the Father.

9 sn This is a parenthetical note by the author. It was necessary for the author to reaffirm Jesus’ love for Martha and her sister and Lazarus here because Jesus’ actions in the following verse appear to be contradictory.

10 tn Grk “that he”; the referent (Lazarus) has been specified in the translation for clarity.

11 sn The village of Bethany, where Lazarus was, lies in Judea, less than 2 mi (3 km) from Jerusalem (see 11:18).

12 tn Grk “The disciples said to him.”

13 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase refers to the Jewish leaders. See the previous references and the notes on the phrase “Jewish people” in v. 19, and “Jewish religious leaders” in vv. 24, 31, 33.

14 tn Grk “seeking.”

15 tn Grk “And are.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

16 tn Grk “Jesus answered.”

17 tn Or “he does not trip.”

18 sn What is the light of this world? On one level, of course, it refers to the sun, but the reader of John’s Gospel would recall 8:12 and understand Jesus’ symbolic reference to himself as the light of the world. There is only a limited time left (Are there not twelve hours in a day?) until the Light will be withdrawn (until Jesus returns to the Father) and the one who walks around in the dark will trip and fall (compare the departure of Judas by night in 13:30).

19 tn Grk “in the night.”

20 tn Or “he trips.”

21 tn Grk “He said these things, and after this he said to them.”

22 tn The verb κοιμάω (koimaw) literally means “sleep,” but it is often used in the Bible as a euphemism for death when speaking of believers. This metaphorical usage by its very nature emphasizes the hope of resurrection: Believers will one day “wake up” out of death. Here the term refers to death, but “asleep” was used in the translation to emphasize the metaphorical, rhetorical usage of the term, especially in light of the disciples’ confusion over what Jesus actually meant (see v. 13).

23 tn Grk “Then the disciples said to him.”

24 tn Or “speaking about.”

25 tn Grk “these.”

26 tn Grk “the sleep of slumber”; this is a redundant expression to emphasize physical sleep as opposed to death.

sn This is a parenthetical note by the author.

27 tn Grk “and I rejoice.”

28 sn So that you may believe. Why does Jesus make this statement? It seems necessary to understand the disciples’ belief here in a developmental sense, because there are numerous references to the disciples’ faith previous to this in John’s Gospel, notably 2:11. Their concept of who Jesus really was is continually being expanded and challenged; they are undergoing spiritual growth; the climax is reached in the confession of Thomas in John 20:28.

29 sn Didymus means “the twin” in Greek.

30 sn This is a parenthetical note by the author.

31 sn One gets the impression from Thomas’ statement “Let us go too, so that we may die with him” that he was something of a pessimist resigned to his fate. And yet his dedicated loyalty to Jesus and his determination to accompany him at all costs was truly commendable. Nor is the contrast between this statement and the confession of Thomas in 20:28, which forms the climax of the entire Fourth Gospel, to be overlooked; certainly Thomas’ concept of who Jesus is has changed drastically between 11:16 and 20:28.

32 tn Grk “Then when.”

33 tn Grk “came.”

34 tn Grk “he”; the referent (Lazarus) has been specified in the translation for clarity.

35 tn Grk “he had already had four days in the tomb” (an idiom).

sn There is no description of the journey itself. The author simply states that when Jesus arrived, he found that Lazarus had been in the tomb four days already. He had died some time before this but probably not very long (cf. Ananias and Sapphira in Acts 5:6,10 who were buried immediately after they died, as was the common practice of the time). There is some later evidence (early 3rd century) of a rabbinic belief that the soul hovered near the body of the deceased for three days, hoping to be able to return to the body. But on the fourth day it saw the beginning of decomposition and finally departed (Leviticus Rabbah 18.1). If this belief is as old as the 1st century, it might suggest the significance of the four days: After this time, resurrection would be a first-order miracle, an unequivocal demonstration of the power of God. It is not certain if the tradition is this early, but it is suggestive. Certainly the author does not appear to attach any symbolic significance to the four days in the narrative.

36 tn Or “three kilometers”; Grk “fifteen stades” (a stade as a unit of linear measure is about 607 feet or 187 meters).

37 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

38 tn Or “many of the Judeans” (cf. BDAG 479 s.v. ᾿Ιουδαῖος 2.e); Grk “many of the Jews.” Here the phrase refers to the residents of Jerusalem and the surrounding area in general (those who had been friends or relatives of Lazarus or his sisters would mainly be in view) since the Jewish religious authorities (“the chief priests and the Pharisees”) are specifically mentioned as a separate group in John 11:46-47. See also the note on the phrase “the Jewish leaders” in v. 8.

39 tn Or “to comfort them” or “to offer them sympathy.”

40 tn Grk “to comfort them concerning their brother”; the words “loss of” are not in the Greek text but are implied.

sn This is a parenthetical note by the author.

41 sn Notice the difference in the response of the two sisters: Martha went out to meet Jesus, while Mary remains sitting in the house. It is similar to the incident in Luke 10:38-42. Here again one finds Martha occupied with the responsibilities of hospitality; she is the one who greets Jesus.

42 tn Grk “Then Martha.” Here οὖν (oun) has not been translated for stylistic reasons.

43 tn Or “give.”

44 sn The statement “whatever you ask from God, God will grant you” by Martha presents something of a dilemma, because she seems to be suggesting here (implicitly at least) the possibility of a resurrection for her brother. However, Martha’s statement in 11:39 makes it clear that she had no idea that a resurrection was still possible. How then are her words in 11:22 to be understood? It seems best to take them as a confession of Martha’s continuing faith in Jesus even though he was not there in time to help her brother. She means, in effect, “Even though you weren’t here in time to help, I still believe that God grants your requests.”

45 tn Grk “Jesus said to her.”

46 tn Or “Your brother will rise again.”

sn Jesus’ remark to Martha that Lazarus would come back to life again is another example of the misunderstood statement. Martha apparently took it as a customary statement of consolation and joined Jesus in professing belief in the general resurrection of the body at the end of the age. However, as Jesus went on to point out in 11:25-26, Martha’s general understanding of the resurrection at the last day was inadequate for the present situation, for the gift of life that conquers death was a present reality to Jesus. This is consistent with the author’s perspective on eternal life in the Fourth Gospel: It is not only a future reality, but something to be experienced in the present as well. It is also consistent with the so-called “realized eschatology” of the Fourth Gospel.

47 tn Grk “Martha said to him.”

48 tn Or “will rise again.”

49 tn That is, will come to life.

50 tn Grk “will never die forever.”

51 tn Grk “She said to him.”

52 tn The perfect tense in Greek is often used to emphasize the results or present state of a past action. Such is the case here. To emphasize this nuance the perfect tense verb πεπίστευκα (pepisteuka) has been translated as a present tense. This is in keeping with the present context, where Jesus asks of her present state of belief in v. 26, and the theology of the Gospel as a whole, which emphasizes the continuing effects and present reality of faith. For discussion on this use of the perfect tense, see ExSyn 574-76 and B. M. Fanning, Verbal Aspect, 291-97.

53 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

54 tn Or “the Son of God, the one who comes into the world.”

55 tn Grk “she”; the referent (Martha) has been specified in the translation for clarity.

56 tn Or “in secret” (as opposed to publicly, so that the other mourners did not hear).

57 tn Grk “is calling you.”

58 tn Grk “she”; the referent (Mary) has been specified in the translation for clarity.

59 tn Or “the Judeans”; Grk “the Jews.” Here the phrase refers to the friends, acquaintances, and relatives of Lazarus or his sisters who had come to mourn, since the Jewish religious authorities are specifically mentioned as a separate group in John 11:46-47. See also the notes on the phrase “the Jewish leaders” in v. 8 and “the Jewish people of the region” in v. 19.

60 tn Grk “her”; the referent (Mary) has been specified in the translation for clarity.

61 tn Grk “Mary”; the proper name (Mary) has been replaced with the pronoun (her) in keeping with conventional English style, to avoid repetition.

62 tn Or “to mourn” (referring to the loud wailing or crying typical of public mourning in that culture).

63 tn Or “the Judeans”; Grk “the Jews.” Here the phrase refers to the friends, acquaintances, and relatives of Lazarus or his sisters who had come to mourn, since the Jewish religious authorities are specifically mentioned as a separate group in John 11:46-47. See also the notes on the phrase “the Jewish leaders” in v. 8, “the Jewish people of the region” in v. 19, and the word “people” in v. 31.

64 tn Or (perhaps) “he was deeply indignant.” The verb ἐνεβριμήσατο (enebrimhsato), which is repeated in John 11:38, indicates a strong display of emotion, somewhat difficult to translate – “shuddered, moved with the deepest emotions.” In the LXX, the verb and its cognates are used to describe a display of indignation (Dan 11:30, for example – see also Mark 14:5). Jesus displayed this reaction to the afflicted in Mark 1:43, Matt 9:30. Was he angry at the afflicted? No, but he was angry because he found himself face-to-face with the manifestations of Satan’s kingdom of evil. Here, the realm of Satan was represented by death.

65 tn Or “greatly troubled.” The verb ταράσσω (tarassw) also occurs in similar contexts to those of ἐνεβριμήσατο (enebrimhsato). John uses it in 14:1 and 27 to describe the reaction of the disciples to the imminent death of Jesus, and in 13:21 the verb describes how Jesus reacted to the thought of being betrayed by Judas, into whose heart Satan had entered.

66 tn Grk “And he said.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

67 tn Or “Where have you placed him?”

68 tn Grk “They said to him.” The indirect object αὐτῷ (autw) has not been translated here for stylistic reasons.

69 sn Jesus wept. The Greek word used here for Jesus’ weeping (ἐδάκρυσεν, edakrusen) is different from the one used to describe the weeping of Mary and the Jews in v. 33 which indicated loud wailing and cries of lament. This word simply means “to shed tears” and has more the idea of quiet grief. But why did Jesus do this? Not out of grief for Lazarus, since he was about to be raised to life again. L. Morris (John [NICNT], 558) thinks it was grief over the misconception of those round about. But it seems that in the context the weeping is triggered by the thought of Lazarus in the tomb: This was not personal grief over the loss of a friend (since Lazarus was about to be restored to life) but grief over the effects of sin, death, and the realm of Satan. It was a natural complement to the previous emotional expression of anger (11:33). It is also possible that Jesus wept at the tomb of Lazarus because he knew there was also a tomb for himself ahead.

70 tn Or “the Judeans”; Grk “the Jews.” Here the phrase refers to the friends, acquaintances, and relatives of Lazarus or his sisters who had come to mourn, since the Jewish religious authorities are specifically mentioned as a separate group in John 11:46-47. See also the notes on the phrase “the Jewish leaders” in v. 8 and “the Jewish people of the region” in v. 19, as well as the notes on the word “people” in vv. 31, 33.

71 tn Grk “who opened the eyes of the blind man” (“opening the eyes” is an idiom referring to restoration of sight).

72 tn Grk “this one”; the second half of 11:37 reads Grk “Could not this one who opened the eyes of the blind have done something to keep this one from dying?” In the Greek text the repetition of “this one” in 11:37b referring to two different persons (first Jesus, second Lazarus) could confuse a modern reader. Thus the first reference, to Jesus, has been translated as “he” to refer back to the beginning of v. 37, where the reference to “the man who caused the blind man to see” is clearly a reference to Jesus. The second reference, to Lazarus, has been specified (“Lazarus”) in the translation for clarity.

73 tn Or (perhaps) “Jesus was deeply indignant.”

74 sn This is a parenthetical note by the author.

75 tn Or “Remove the stone.”

76 tn Grk “the sister of the one who had died.”

77 tn Grk “already he stinks.”

78 tn Or “been there” (in the tomb – see John 11:17).

79 sn He has been buried four days. Although all the details of the miracle itself are not given, those details which are mentioned are important. The statement made by Martha is extremely significant for understanding what actually took place. There is no doubt that Lazarus had really died, because the decomposition of his body had already begun to take place, since he had been dead for four days.

80 tn Grk “Jesus said to her.”

81 tn Or “they removed.”

82 tn Grk “lifted up his eyes above.”

83 tn Or “that you have heard me.”

84 tn Grk “that you always hear me.”

85 tn The word “this” is not in the Greek text. Direct objects in Greek were often omitted when clear from the context.

86 tn Grk “And when.”

87 sn The purpose of the loud voice was probably to ensure that all in the crowd could hear (compare the purpose of the prayer of thanksgiving in vv. 41-42).

88 sn Many have wondered how Lazarus got out of the tomb if his hands and feet were still tied up with strips of cloth. The author does not tell, and with a miracle of this magnitude, this is not an important fact to know. If Lazarus’ decomposing body was brought back to life by the power of God, then it could certainly have been moved out of the tomb by that same power. Others have suggested that the legs were bound separately, which would remove the difficulty, but the account gives no indication of this. What may be of more significance for the author is the comparison which this picture naturally evokes with the resurrection of Jesus, where the graveclothes stayed in the tomb neatly folded (20:6-7). Jesus, unlike Lazarus, would never need graveclothes again.

89 tn Grk “and his face tied around with cloth.”

90 tn Grk “Loose him.”

91 tn Or “the Judeans”; Grk “the Jews.” Here the phrase refers to the friends, acquaintances, and relatives of Lazarus or his sisters who had come to mourn, since the Jewish religious authorities are specifically mentioned as a separate group in John 11:46-47. See also the notes on the phrase “the Jewish leaders” in v. 8 and “the Jewish people of the region” in v. 19, as well as the notes on the word “people” in vv. 31, 33 and the phrase “people who had come to mourn” in v. 36.

92 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

93 sn See the note on Pharisees in 1:24.

94 tn Grk “told them.”

95 tn The phrase “chief priests and Pharisees” is a comprehensive name for the groups represented in the ruling council (the Sanhedrin) as in John 7:45; 18:3; Acts 5:22, 26.

96 tn Or “Sanhedrin” (the Sanhedrin was the highest legal, legislative, and judicial body among the Jews). The συνέδριον (sunedrion) which they gathered was probably an informal meeting rather than the official Sanhedrin. This is the only occurrence of the word συνέδριον in the Gospel of John, and the only anarthrous singular use in the NT. There are other plural anarthrous uses which have the general meaning “councils.” The fact that Caiaphas in 11:49 is referred to as “one of them” supports the unofficial nature of the meeting; in the official Sanhedrin he, being high priest that year, would have presided over the assembly. Thus it appears that an informal council was called to discuss what to do about Jesus and his activities.

97 tn Grk “If we let him do thus.”

98 tn Or “holy place”; Grk “our place” (a reference to the temple in Jerusalem).

99 tn Grk “said to them.” The indirect object αὐτοῖς (autois) has not been translated for stylistic reasons.

100 tn Or “you are not considering.”

101 tn Although it is possible to argue that ἄνθρωπος (anqrwpo") should be translated “person” here since it is not necessarily masculinity that is in view in Caiaphas’ statement, “man” was retained in the translation because in 11:47 “this man” (οὗτος ὁ ἄνθρωπος, outo" Jo anqrwpo") has as its referent a specific individual, Jesus, and it was felt this connection should be maintained.

102 sn In his own mind Caiaphas was no doubt giving voice to a common-sense statement of political expediency. Yet he was unconsciously echoing a saying of Jesus himself (cf. Mark 10:45). Caiaphas was right; the death of Jesus would save the nation from destruction. Yet Caiaphas could not suspect that Jesus would die, not in place of the political nation Israel, but on behalf of the true people of God; and he would save them, not from physical destruction, but from eternal destruction (cf. 3:16-17). The understanding of Caiaphas’ words in a sense that Caiaphas could not possibly have imagined at the time he uttered them serves as a clear example of the way in which the author understood that words and actions could be invested retrospectively with a meaning not consciously intended or understood by those present at the time.

103 tn Grk “say this from himself.”

104 tn The word “Jewish” is not in the Greek text, but is clearly implied by the context (so also NIV; TEV “the Jewish people”).

105 tn See the note on the word “nation” in the previous verse.

106 sn The author in his comment expands the prophecy to include the Gentiles (not for the Jewish nation only), a confirmation that the Fourth Gospel was directed, at least partly, to a Gentile audience. There are echoes of Pauline concepts here (particularly Eph 2:11-22) in the stress on the unity of Jew and Gentile.

107 tn Grk “that he might gather together.”

108 sn This is a parenthetical note by the author.

109 tn Grk “walked.”

110 tn Or “openly.”

111 tn Grk “among the Jews.” Here the phrase refers to the residents of Judea in general, who would be likely to report Jesus to the religious authorities. The vicinity around Jerusalem was no longer safe for Jesus and his disciples. On the translation “Judeans” cf. BDAG 479 s.v. ᾿Ιουδαῖος 2.e. See also the references in vv. 8, 19, 31, 33, 36, and 45.

112 tn There is no certain identification of the location to which Jesus withdrew in response to the decision of the Jewish authorities. Many have suggested the present town of Et-Taiyibeh, identified with ancient Ophrah (Josh 18:23) or Ephron (Josh 15:9). If so, this would be 12-15 mi (19-24 km) northeast of Jerusalem.

113 tn Grk “the Passover of the Jews.” This is the final Passover of Jesus’ ministry. The author is now on the eve of the week of the Passion. Some time prior to the feast itself, Jerusalem would be crowded with pilgrims from the surrounding districts (ἐκ τῆς χώρας, ek th" cwra") who had come to purify themselves ceremonially before the feast.

114 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

115 tn Or “to purify themselves” (to undergo or carry out ceremonial cleansing before participating in the Passover celebration).

116 tn Grk “they were seeking Jesus.”

117 tn Grk “in the temple.”

118 tn The phrase “chief priests and Pharisees” is a comprehensive name for the groups represented in the ruling council (the Sanhedrin) as in John 7:45; 18:3; Acts 5:22, 26.

119 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

120 tn Or “could seize.”

121 sn This is a parenthetical note by the author.


NET Bible® - John 12

John 12

Jesus’ Anointing

12:1 Then, six days before the Passover, Jesus came to Bethany, where Lazarus lived, whom he1 had raised from the dead. 12:2 So they prepared a dinner for Jesus2 there. Martha3 was serving, and Lazarus was among those present at the table4 with him. 12:3 Then Mary took three quarters of a pound5 of expensive aromatic oil from pure nard6 and anointed the feet of Jesus. She7 then wiped his feet dry with her hair. (Now the house was filled with the fragrance of the perfumed oil.)8 12:4 But Judas Iscariot, one of his disciples (the one who was going to betray him)9 said, 12:5 “Why wasn’t this oil sold for three hundred silver coins10 and the money11 given to the poor?” 12:6 (Now Judas12 said this not because he was concerned about the poor, but because he was a thief. As keeper of the money box,13 he used to steal what was put into it.)14 12:7 So Jesus said, “Leave her alone. She has kept it for the day of my burial.15 12:8 For you will always have the poor with you, but you will not always have me!”16

12:9 Now a large crowd of Judeans17 learned18 that Jesus19 was there, and so they came not only because of him20 but also to see Lazarus whom he had raised from the dead. 12:10 So the chief priests planned to kill Lazarus too,21 12:11 for on account of him many of the Jewish people from Jerusalem22 were going away and believing in Jesus.

The Triumphal Entry

12:12 The next day the large crowd that had come to the feast heard that Jesus was coming to Jerusalem.23 12:13 So they took branches of palm trees24 and went out to meet him. They began to shout,25 “Hosanna! 26 Blessed is the one who comes in the name of the Lord! 27 Blessed is28 the king of Israel!” 12:14 Jesus found a young donkey29 and sat on it, just as it is written, 12:15 “Do not be afraid, people of Zion; 30 look, your king is coming, seated on a donkey’s colt!”31 12:16 (His disciples did not understand these things when they first happened,32 but when Jesus was glorified,33 then they remembered that these things were written about him and that these things had happened34 to him.)35

12:17 So the crowd who had been with him when he called Lazarus out of the tomb and raised him from the dead were continuing to testify about it.36 12:18 Because they had heard that Jesus37 had performed this miraculous sign, the crowd went out to meet him. 12:19 Thus the Pharisees38 said to one another, “You see that you can do nothing. Look, the world has run off after him!”

Seekers

12:20 Now some Greeks39 were among those who had gone up to worship at the feast. 12:21 So these approached Philip,40 who was from Bethsaida in Galilee, and requested,41 “Sir, we would like to see Jesus.” 12:22 Philip went and told Andrew, and they both42 went and told Jesus. 12:23 Jesus replied,43 “The time44 has come for the Son of Man to be glorified.45 12:24 I tell you the solemn truth,46 unless a kernel of wheat falls into the ground and dies, it remains by itself alone.47 But if it dies, it produces48 much grain.49 12:25 The one who loves his life50 destroys51 it, and the one who hates his life in this world guards52 it for eternal life. 12:26 If anyone wants to serve me, he must follow53 me, and where I am, my servant will be too.54 If anyone serves me, the Father will honor him.

12:27 “Now my soul is greatly distressed. And what should I say? ‘Father, deliver me55 from this hour’?56 No, but for this very reason I have come to this hour.57 12:28 Father, glorify your name.” Then a voice came from heaven,58 “I have glorified it,59 and I will glorify it60 again.” 12:29 The crowd that stood there and heard the voice61 said that it had thundered. Others said that an angel had spoken to him.62 12:30 Jesus said,63 “This voice has not come for my benefit64 but for yours. 12:31 Now is the judgment of this world; now the ruler of this world65 will be driven out.66 12:32 And I, when I am lifted up from the earth, will draw all people67 to myself.” 12:33 (Now he said this to indicate clearly what kind of death he was going to die.)68

12:34 Then the crowd responded,69 “We have heard from the law that the Christ 70 will remain forever.71 How72 can you say, ‘The Son of Man must be lifted up’? Who is this Son of Man?” 12:35 Jesus replied,73 “The light is with you for a little while longer.74 Walk while you have the light, so that the darkness may not overtake you.75 The one who walks in the darkness does not know where he is going. 12:36 While you have the light, believe in the light, so that you may become sons of light.”76 When Jesus had said these things, he went away and hid himself from them.

The Outcome of Jesus’ Public Ministry Foretold

12:37 Although Jesus77 had performed78 so many miraculous signs before them, they still refused to believe in him, 12:38 so that the word79 of Isaiah the prophet would be fulfilled. He said,80 “Lord, who has believed our message, and to whom has the arm of the Lord 81 been revealed?”82 12:39 For this reason they could not believe,83 because again Isaiah said,

12:40 “He has blinded their eyes

and hardened their heart, 84

so that they would not see with their eyes

and understand with their heart, 85

and turn to me, 86 and I would heal them.”87

12:41 Isaiah said these things because he saw Christ’s88 glory, and spoke about him.

12:42 Nevertheless, even among the rulers89 many believed in him, but because of the Pharisees90 they would not confess Jesus to be the Christ,91 so that they would not be put out of92 the synagogue.93 12:43 For they loved praise94 from men more than praise95 from God.

Jesus’ Final Public Words

12:44 But Jesus shouted out,96 “The one who believes in me does not believe in me, but in the one who sent me,97 12:45 and the one who sees me sees the one who sent me.98 12:46 I have come as a light into the world, so that everyone who believes in me should not remain in darkness. 12:47 If anyone99 hears my words and does not obey them,100 I do not judge him. For I have not come to judge the world, but to save the world.101 12:48 The one who rejects me and does not accept102 my words has a judge;103 the word104 I have spoken will judge him at the last day. 12:49 For I have not spoken from my own authority,105 but the Father himself who sent me has commanded me106 what I should say and what I should speak. 12:50 And I know that his commandment is eternal life.107 Thus the things I say, I say just as the Father has told me.”108

Next Chapter


NET Bible® - John 12 Notes

1 tn Grk “whom Jesus,” but a repetition of the proper name (Jesus) here would be redundant in the English clause structure, so the pronoun (“he”) is substituted in the translation.

2 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity and to conform with contemporary English style.

3 tn Grk “And Martha.” The connective καί (kai, “and”) has been omitted in the translation because it would produce a run-on sentence in English.

4 tn Grk “reclining at the table.”

sn 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

5 tn Or “half a liter”; Grk “a pound” (that is, a Roman pound, about 325 grams or 12 ounces).

6 tn Μύρον (muron) was usually made of myrrh (from which the English word is derived) but here it is used in the sense of ointment or perfumed oil (L&N 6.205). The adjective πιστικῆς (pistikh") is difficult with regard to its exact meaning; some have taken it to derive from πίστις (pistis) and relate to the purity of the oil of nard. More probably it is something like a brand name, “pistic nard,” the exact significance of which has not been discovered.

sn Nard or spikenard is a fragrant oil from the root and spike of the nard plant of northern India. This aromatic oil, if made of something like nard, would have been extremely expensive, costing up to a year’s pay for an average laborer.

7 tn Grk “And she.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

8 sn This is a parenthetical note by the author. With a note characteristic of someone who was there and remembered, the author adds that the house was filled with the fragrance of the perfumed oil. In the later rabbinic literature, Ecclesiastes Rabbah 7.1.1 states “The fragrance of good oil is diffused from the bedroom to the dining hall, but a good name is diffused from one end of the world to the other.” If such a saying was known in the 1st century, this might be the author’s way of indicating that Mary’s act of devotion would be spoken of throughout the entire world (compare the comment in Mark 14:9).

9 sn This is a parenthetical note by the author.

10 tn Grk “three hundred denarii.” The denarius was a silver coin worth a standard day’s wage, so the value exceeded what a laborer could earn in a year (taking into account Sabbaths and feast days when no work was done).

11 tn The words “the money” are not in the Greek text, but are implied (as the proceeds from the sale of the perfumed oil).

12 tn Grk “he”; the referent (Judas) has been specified in the translation for clarity.

13 tn Grk “a thief, and having the money box.” Dividing the single Greek sentence improves the English style.

14 sn This is a parenthetical note by the author. This is one of the indications in the gospels that Judas was of bad character before the betrayal of Jesus. John states that he was a thief and had responsibility for the finances of the group. More than being simply a derogatory note about Judas’ character, the inclusion of the note at this particular point in the narrative may be intended to link the frustrated greed of Judas here with his subsequent decision to betray Jesus for money. The parallel accounts in Matthew and Mark seem to indicate that after this incident Judas went away immediately and made his deal with the Jewish authorities to deliver up Jesus. Losing out on one source of sordid gain, he immediately went out and set up another.

15 tn Grk “Leave her alone, that for the day of my burial she may keep it.” The construction with ἵνα (Jina) is somewhat ambiguous. The simplest way to read it would be, “Leave her alone, that she may keep it for the day of my burial.” This would imply that Mary was going to use the perfumed oil on that day, while vv. 3 and 5 seem to indicate clearly that she had already used it up. Some understand the statement as elliptical: “Leave her alone; (she did this) in order to keep it for the day of my burial.” Another alternative would be an imperatival use of ἵνα with the meaning: “Leave her alone; let her keep it.” The reading of the Byzantine text, which omits the ἵνα and substitutes a perfect tense τετήρηκεν (tethrhken), while not likely to be original, probably comes close to the meaning of the text, and that has been followed in this translation.

16 tc A few isolated witnesses omit v. 8 (D sys), part of v. 8 (Ì75), or vv. 7-8 ({0250}). The latter two omissions are surely due to errors of sight, while the former can be attributed to D’s sometimes erratic behavior. The verse is secure in light of the overwhelming evidence on its behalf.

tn In the Greek text of this clause, “me” is in emphatic position (the first word in the clause). To convey some impression of the emphasis, an exclamation point is used in the translation.

17 tn Grk “of the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory (“Judeans”; cf. BDAG 479 s.v. ᾿Ιουδαῖος 2.e), the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase refers to the residents of Jerusalem and the surrounding area who by this time had heard about the resurrection of Lazarus and were curious to see him.

18 tn Grk “knew.”

19 tn Grk “he”; normal English clause structure specifies the referent first and substitutes the pronoun in subsequent references to the same individual, so the referent (Jesus) has been specified here.

20 tn Grk “Jesus”; normal English clause structure specifies the referent first and substitutes the pronoun in subsequent references to the same individual, so the pronoun (“him”) has been substituted here.

21 sn According to John 11:53 the Jewish leadership had already planned to kill Jesus. This plot against Lazarus apparently never got beyond the planning stage, however, since no further mention is made of it by the author.

22 tn Grk “the Jews.” Here the phrase refers to the residents of Jerusalem who had heard about the resurrection of Lazarus and as a result were embracing Jesus as Messiah. See also the note on the phrase “Judeans” in v. 9.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

23 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

24 sn The Mosaic law stated (Lev 23:40) that branches of palm trees were to be used to celebrate the feast of Tabernacles. Later on they came to be used to celebrate other feasts as well (1 Macc. 13:51, 2 Macc. 10:7).

25 tn Grk “And they were shouting.” An ingressive force for the imperfect tense (“they began to shout” or “they started shouting”) is natural in this sequence of events. The conjunction καί (kai, “and”) is left untranslated to improve the English style.

26 tn The expression ῾Ωσαννά (Jwsanna, literally in Hebrew, “O Lord, save”) in the quotation from Ps 118:25-26 was probably by this time a familiar liturgical expression of praise, on the order of “Hail to the king,” although both the underlying Aramaic and Hebrew expressions meant “O Lord, save us.” As in Mark 11:9 the introductory ὡσαννά is followed by the words of Ps 118:25, εὐλογημένος ὁ ἐρχόμενος ἐν ὀνόματι κυρίου (euloghmeno" Jo ercomeno" en onomati kuriou), although in the Fourth Gospel the author adds for good measure καὶ ὁ βασιλεὺς τοῦ ᾿Ισραήλ (kai Jo basileu" tou Israhl). In words familiar to every Jew, the author is indicating that at this point every messianic expectation is now at the point of realization. It is clear from the words of the psalm shouted by the crowd that Jesus is being proclaimed as messianic king. See E. Lohse, TDNT 9:682-84.

sn Hosanna is an Aramaic expression that literally means, “help, I pray,” or “save, I pray.” By Jesus’ time it had become a strictly liturgical formula of praise, however, and was used as an exclamation of praise to God.

27 sn A quotation from Ps 118:25-26.

28 tn Grk “Blessed is the one who comes in the name of the Lord, even the King of Israel.” The words “Blessed is” are not repeated in the Greek text, but are repeated in the translation to avoid the awkwardness in English of the ascensive καί (kai).

29 sn The author does not repeat the detailed accounts of the finding of the donkey recorded in the synoptic gospels. He does, however, see the event as a fulfillment of scripture, which he indicates by quoting Zech 9:9.

30 tn Grk “Do not be afraid, daughter of Zion” (the phrase “daughter of Zion” is an idiom for the inhabitants of Jerusalem: “people of Zion”). The idiom “daughter of Zion” has been translated as “people of Zion” because the original idiom, while firmly embedded in the Christian tradition, is not understandable to most modern English readers.

31 sn A quotation from Zech 9:9.

32 tn Or “did not understand these things at first”; Grk “formerly.”

33 sn When Jesus was glorified, that is, glorified through his resurrection, exaltation, and return to the Father. Jesus’ glorification is consistently portrayed this way in the Gospel of John.

34 tn Grk “and that they had done these things,” though the referent is probably indefinite and not referring to the disciples; as such, the best rendering is as a passive (see ExSyn 402-3; R. E. Brown, John [AB], 1:458).

35 sn The comment His disciples did not understand these things when they first happened (a parenthetical note by the author) informs the reader that Jesus’ disciples did not at first associate the prophecy from Zechariah with the events as they happened. This came with the later (postresurrection) insight which the Holy Spirit would provide after Jesus’ resurrection and return to the Father. Note the similarity with John 2:22, which follows another allusion to a prophecy in Zechariah (14:21).

36 tn The word “it” is not included in the Greek text. Direct objects in Greek were often omitted when clear from the context.

37 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

38 sn See the note on Pharisees in 1:24.

39 sn These Greeks (῞Ελληνές τινες, {ellhne" tine") who had come up to worship at the feast were probably “God-fearers” rather than proselytes in the strict sense. Had they been true proselytes, they would probably not have been referred to as Greeks any longer. Many came to worship at the major Jewish festivals without being proselytes to Judaism, for example, the Ethiopian eunuch in Acts 8:27, who could not have been a proselyte if he were physically a eunuch.

40 sn These Greeks approached Philip, although it is not clear why they did so. Perhaps they identified with his Greek name (although a number of Jews from border areas had Hellenistic names at this period). By see it is clear they meant “speak with,” since anyone could “see” Jesus moving through the crowd. The author does not mention what they wanted to speak with Jesus about.

41 tn Grk “and were asking him, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated here.

42 tn Grk “Andrew and Philip”; because a repetition of the proper names would be redundant in contemporary English style, the phrase “they both” has been substituted in the translation.

43 tn Grk “Jesus answered them, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated here.

44 tn Grk “the hour.”

45 sn Jesus’ reply, the time has come for the Son of Man to be glorified, is a bit puzzling. As far as the author’s account is concerned, Jesus totally ignores these Greeks and makes no further reference to them whatsoever. It appears that his words are addressed to Andrew and Philip, but in fact they must have had a wider audience, including possibly the Greeks who had wished to see him in the first place. The words the time has come recall all the previous references to “the hour” throughout the Fourth Gospel (see the note on time in 2:4). There is no doubt, in light of the following verse, that Jesus refers to his death here. On his pathway to glorification lies the cross, and it is just ahead.

46 tn Grk “Truly, truly, I say to you.”

47 tn Or “it remains only a single kernel.”

48 tn Or “bears.”

49 tn Grk “much fruit.”

50 tn Or “soul.”

51 tn Or “loses.” Although the traditional English translation of ἀπολλύει (apolluei) in John 12:25 is “loses,” the contrast with φυλάξει (fulaxei, “keeps” or “guards”) in the second half of the verse favors the meaning “destroy” here.

52 tn Or “keeps.”

53 tn As a third person imperative in Greek, ἀκολουθείτω (akolouqeitw) is usually translated “let him follow me.” This could be understood by the modern English reader as merely permissive, however (“he may follow me if he wishes”). In this context there is no permissive sense, but rather a command, so the translation “he must follow me” is preferred.

54 tn Grk “where I am, there my servant will be too.”

55 tn Or “save me.”

56 tn Or “this occasion.”

sn Father, deliver me from this hour. It is now clear that Jesus’ hour has come – the hour of his return to the Father through crucifixion, death, resurrection, and ascension (see 12:23). This will be reiterated in 13:1 and 17:1. Jesus states (employing words similar to those of Ps 6:4) that his soul is troubled. What shall his response to his imminent death be? A prayer to the Father to deliver him from that hour? No, because it is on account of this very hour that Jesus has come. His sacrificial death has always remained the primary purpose of his mission into the world. Now, faced with the completion of that mission, shall he ask the Father to spare him from it? The expected answer is no.

57 tn Or “this occasion.”

58 tn Or “from the sky” (see note on 1:32).

59 tn “It” is not in the Greek text. Direct objects were often omitted in Greek when clear from the context.

60 tn “It” is not in the Greek text. Direct objects were often omitted in Greek when clear from the context.

61 tn “The voice” is not in the Greek text. Direct objects were often omitted in Greek when clear from the context.

62 tn Grk “Others said, “An angel has spoken to him.” The direct discourse in the second half of v. 29 was converted to indirect discourse in the translation to maintain the parallelism with the first half of the verse, which is better in keeping with English style.

63 tn Grk “Jesus answered and said.”

64 tn Or “for my sake.”

65 sn The ruler of this world is a reference to Satan.

66 tn Or “will be thrown out.” This translation regards the future passive ἐκβληθήσεται (ekblhqhsetai) as referring to an event future to the time of speaking.

sn The phrase driven out must refer to Satan’s loss of authority over this world. This must be in principle rather than in immediate fact, since 1 John 5:19 states that the whole world (still) lies in the power of the evil one (a reference to Satan). In an absolute sense the reference is proleptic. The coming of Jesus’ hour (his crucifixion, death, resurrection, and exaltation to the Father) marks the end of Satan’s domain and brings about his defeat, even though that defeat has not been ultimately worked out in history yet and awaits the consummation of the age.

67 tn Grk “all.” The word “people” is not in the Greek text but is supplied for stylistic reasons and for clarity (cf. KJV “all men”).

68 sn This is a parenthetical note by the author.

69 tn Grk “Then the crowd answered him.”

70 tn Or “the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

71 tn Probably an allusion to Ps 89:35-37. It is difficult to pinpoint the passage in the Mosaic law to which the crowd refers. The ones most often suggested are Ps 89:36-37, Ps 110:4, Isa 9:7, Ezek 37:25, and Dan 7:14. None of these passages are in the Pentateuch per se, but “law” could in common usage refer to the entire OT (compare Jesus’ use in John 10:34). Of the passages mentioned, Ps 89:36-37 is the most likely candidate. This verse speaks of David’s “seed” remaining forever. Later in the same psalm, v. 51 speaks of the “anointed” (Messiah), and the psalm was interpreted messianically in both the NT (Acts 13:22, Rev 1:5, 3:14) and in the rabbinic literature (Genesis Rabbah 97).

72 tn Grk “And how”; the conjunction καί (kai, “and”) has been left untranslated here for improved English style.

73 tn Grk “Then Jesus said to them.”

74 tn Grk “Yet a little while the light is with you.”

75 sn The warning Walk while you have the light, so that the darkness may not overtake you operates on at least two different levels: (1) To the Jewish people in Jerusalem to whom Jesus spoke, the warning was a reminder that there was only a little time left for them to accept him as their Messiah. (2) To those later individuals to whom the Fourth Gospel was written, and to every person since, the words of Jesus are also a warning: There is a finite, limited time in which each individual has opportunity to respond to the Light of the world (i.e., Jesus); after that comes darkness. One’s response to the Light decisively determines one’s judgment for eternity.

76 tn The idiom “sons of light” means essentially “people characterized by light,” that is, “people of God.”

sn The expression sons of light refers to men and women to whom the truth of God has been revealed and who are therefore living according to that truth, thus, “people of God.”

77 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

78 tn Or “done.”

79 tn Or “message.”

80 tn Grk “who said.”

81 tn “The arm of the Lord” is an idiom for “God’s great power” (as exemplified through Jesus’ miraculous signs). This response of unbelief is interpreted by the author as a fulfillment of the prophetic words of Isaiah (Isa 53:1). The phrase ὁ βραχίων κυρίου (Jo braciwn kuriou) is a figurative reference to God’s activity and power which has been revealed in the sign-miracles which Jesus has performed (compare the previous verse).

82 sn A quotation from Isa 53:1.

83 sn The author explicitly states here that Jesus’ Jewish opponents could not believe, and quotes Isa 6:10 to show that God had in fact blinded their eyes and hardened their heart. This OT passage was used elsewhere in the NT to explain Jewish unbelief: Paul’s final words in Acts (28:26-27) are a quotation of this same passage, which he uses to explain why the Jewish people have not accepted the gospel he has preached. A similar passage (Isa 29:10) is quoted in a similar context in Rom 11:8.

84 tn Or “closed their mind.”

85 tn Or “their mind.”

86 tn One could also translate στραφῶσιν (strafwsin) as “repent” or “change their ways,” but both of these terms would be subject to misinterpretation by the modern English reader. The idea is one of turning back to God, however. The words “to me” are not in the Greek text, but are implied.

87 sn A quotation from Isa 6:10.

88 tn Grk “his”; the referent (Christ) has been specified in the translation for clarity. The referent supplied here is “Christ” rather than “Jesus” because it involves what Isaiah saw. It is clear that the author presents Isaiah as having seen the preincarnate glory of Christ, which was the very revelation of the Father (see John 1:18; John 14:9).

sn Because he saw Christ’s glory. The glory which Isaiah saw in Isa 6:3 was the glory of Yahweh (typically rendered as “Lord” in the OT). Here John speaks of the prophet seeing the glory of Christ since in the next clause and spoke about him, “him” can hardly refer to Yahweh, but must refer to Christ. On the basis of statements like 1:14 in the prologue, the author probably put no great distinction between the two. Since the author presents Jesus as fully God (cf. John 1:1), it presents no problem to him to take words originally spoken by Isaiah of Yahweh himself and apply them to Jesus.

89 sn The term rulers here denotes members of the Sanhedrin, the highest legal, legislative, and judicial body among the Jews. Note the same word (“ruler”) is used to describe Nicodemus in 3:1.

90 sn See the note on Pharisees in 1:24.

91 tn The words “Jesus to be the Christ” are not in the Greek text, but are implied (see 9:22). As is often the case in Greek, the direct object is omitted for the verb ὡμολόγουν (Jwmologoun). Some translators supply an ambiguous “it,” or derive the implied direct object from the previous clause “believed in him” so that the rulers would not confess “their faith” or “their belief.” However, when one compares John 9:22, which has many verbal parallels to this verse, it seems clear that the content of the confession would have been “Jesus is the Christ (i.e., Messiah).”

sn See the note on Christ in 1:20.

92 tn Or “be expelled from.”

93 sn Compare John 9:22. See the note on synagogue in 6:59.

94 tn Grk “the glory.”

95 tn Grk “the glory.”

96 tn Grk “shouted out and said.”

97 sn The one who sent me refers to God.

98 sn Cf. John 1:18 and 14:9.

99 tn Grk “And if anyone”; the conjunction καί (kai, “and”) has been left untranslated here for improved English style.

100 tn Or “guard them,” “keep them.”

101 sn Cf. John 3:17.

102 tn Or “does not receive.”

103 tn Grk “has one who judges him.”

104 tn Or “message.”

105 tn Grk “I have not spoken from myself.”

106 tn Grk “has given me commandment.”

107 tn Or “his commandment results in eternal life.”

108 tn Grk “The things I speak, just as the Father has spoken to me, thus I speak.”


NET Bible® - John 13

John 13

Washing the Disciples’ Feet

13:1 Just before the Passover feast, Jesus knew that his time1 had come to depart2 from this world to the Father. Having loved his own who were in the world, he now loved them to the very end.3 13:2 The evening meal4 was in progress, and the devil had already put into the heart5 of Judas Iscariot, Simon’s son, that he should betray6 Jesus.7 13:3 Because Jesus8 knew that the Father had handed all things over to him,9 and that he had come from God and was going back to God, 13:4 he got up from the meal, removed10 his outer clothes,11 took a towel and tied it around himself.12 13:5 He poured water into the washbasin and began to wash the disciples’ feet and to dry them with the towel he had wrapped around himself.13

13:6 Then he came to Simon Peter. Peter14 said to him, “Lord, are you going to wash15 my feet?” 13:7 Jesus replied,16 “You do not understand17 what I am doing now, but you will understand18 after these things.” 13:8 Peter said to him, “You will never wash my feet!”19 Jesus replied,20 “If I do not wash you, you have no share with me.”21 13:9 Simon Peter said to him, “Lord, wash22 not only my feet, but also my hands and my head!” 13:10 Jesus replied,23 “The one who has bathed needs only to wash his feet,24 but is completely25 clean.26 And you disciples27 are clean, but not every one of you.” 13:11 (For Jesus28 knew the one who was going to betray him. For this reason he said, “Not every one of you is29 clean.”)30

13:12 So when Jesus31 had washed their feet and put his outer clothing back on, he took his place at the table32 again and said to them, “Do you understand33 what I have done for you? 13:13 You call me ‘Teacher’ and ‘Lord,’ and do so correctly,34 for that is what I am.35 13:14 If I then, your Lord and Teacher, have washed your feet, you too ought to wash one another’s feet. 13:15 For I have given you an example36 – you should do just as I have done for you. 13:16 I tell you the solemn truth,37 the slave38 is not greater than his master, nor is the one who is sent as a messenger39 greater than the one who sent him. 13:17 If you understand40 these things, you will be blessed if you do them.

The Announcement of Jesus’ Betrayal

13:18 “What I am saying does not refer to all of you. I know the ones I have chosen. But this is to fulfill the scripture,41 ‘The one who eats my bread 42 has turned against me.’43 13:19 I am telling you this now,44 before it happens, so that when it happens you may believe45 that I am he.46 13:20 I tell you the solemn truth,47 whoever accepts48 the one I send accepts me, and whoever accepts me accepts the one who sent me.”49

13:21 When he had said these things, Jesus was greatly distressed50 in spirit, and testified,51 “I tell you the solemn truth,52 one of you will betray me.”53 13:22 The disciples began to look at one another, worried and perplexed54 to know which of them he was talking about. 13:23 One of his disciples, the one Jesus loved,55 was at the table56 to the right of Jesus in a place of honor.57 13:24 So Simon Peter58 gestured to this disciple59 to ask Jesus60 who it was he was referring to.61 13:25 Then the disciple whom Jesus loved62 leaned back against Jesus’ chest and asked him, “Lord, who is it?” 13:26 Jesus replied,63 “It is the one to whom I will give this piece of bread64 after I have dipped it in the dish.”65 Then he dipped the piece of bread in the dish66 and gave it to Judas Iscariot, Simon’s son. 13:27 And after Judas67 took the piece of bread, Satan entered into him.68 Jesus said to him,69 “What you are about to do, do quickly.” 13:28 (Now none of those present at the table70 understood71 why Jesus72 said this to Judas.73 13:29 Some thought that, because Judas had the money box, Jesus was telling him to buy whatever they needed for the feast,74 or to give something to the poor.)75 13:30 Judas76 took the piece of bread and went out immediately. (Now it was night.)77

The Prediction of Peter’s Denial

13:31 When78 Judas79 had gone out, Jesus said, “Now the Son of Man is glorified, and God is glorified in him. 13:32 If God is glorified in him,80 God will also glorify him in himself, and he will glorify him right away.81 13:33 Children, I am still with you for a little while. You will look for me,82 and just as I said to the Jewish religious leaders,83 ‘Where I am going you cannot come,’84 now I tell you the same.85

13:34 “I give you a new commandment – to love86 one another. Just as I have loved you, you also are to love one another.87 13:35 Everyone88 will know by this that you are my disciples – if you have love for one another.”

13:36 Simon Peter said to him, “Lord, where are you going?” Jesus replied,89 “Where I am going, you cannot follow me now, but you will follow later.” 13:37 Peter said to him, “Lord, why can’t I follow you now? I will lay down my life for you!”90 13:38 Jesus answered, “Will you lay down your life for me?91 I tell you the solemn truth,92 the rooster will not crow until you have denied me three times!

Next Chapter


NET Bible® - John 13 Notes

1 tn Grk “his hour.”

2 tn Grk “that he should depart.” The ἵνα (Jina) clause in Koine Greek frequently encroached on the simple infinitive (for the sake of greater clarity).

3 tn Or “he now loved them completely,” or “he now loved them to the uttermost” (see John 19:30). All of John 13:1 is a single sentence in Greek, although in English this would be unacceptably awkward. At the end of the verse the idiom εἰς τέλος (eis telos) was translated literally as “to the end” and the modern equivalents given in the note above, because there is an important lexical link between this passage and John 19:30, τετέλεσται (tetelestai, “It is ended”).

sn The full extent of Jesus’ love for his disciples is not merely seen in his humble service to them in washing their feet (the most common interpretation of the passage). The full extent of his love for them is demonstrated in his sacrificial death for them on the cross. The footwashing episode which follows then becomes a prophetic act, or acting out beforehand, of his upcoming death on their behalf. The message for the disciples was that they were to love one another not just in humble, self-effacing service, but were to be willing to die for one another. At least one of them got this message eventually, though none understood it at the time (see 1 John 3:16).

4 tn Or “Supper.” To avoid possible confusion because of different regional English usage regarding the distinction between “dinner” and “supper” as an evening meal, the translation simply refers to “the evening meal.”

5 sn At this point the devil had already put into the heart of Judas Iscariot, Simon’s son, that he should betray Jesus. C. K. Barrett (St. John, 365) thought this was a reference to the idea entering the devil’s own heart, but this does not seem likely. It is more probable that Judas’ heart is meant, since the use of the Greek article (rather than a possessive pronoun) is a typical idiom when a part of one’s own body is indicated. Judas’ name is withheld until the end of the sentence for dramatic effect (emphasis). This action must be read in light of 13:27, and appears to refer to a preliminary idea or plan.

6 tn Or “that he should hand over.”

7 tn Grk “betray him”; the referent (Jesus) has been specified in the translation for clarity.

8 tn Grk “Because he knew”; the referent (Jesus) has been specified in the translation for clarity.

9 tn Grk “had given all things into his hands.”

10 tn Grk “and removed”; the conjunction καί (kai, “and”) has been left untranslated here for improved English style.

11 tn The plural τὰ ἱμάτια (ta Jimatia) is probably a reference to more than one garment (cf. John 19:23-24). If so, this would indicate that Jesus stripped to a loincloth, like a slave. The translation “outer clothes” is used to indicate that Jesus was not completely naked, since complete nudity would have been extremely offensive to Jewish sensibilities in this historical context.

12 tn Grk “taking a towel he girded himself.” Jesus would have wrapped the towel (λέντιον, lention) around his waist (διέζωσεν ἑαυτόν, diezwsen Jeauton) for use in wiping the disciples’ feet. The term λέντιον is a Latin loanword (linteum) which is also found in the rabbinic literature (see BDAG 592 s.v.). It would have been a long piece of linen cloth, long enough for Jesus to have wrapped it about his waist and still used the free end to wipe the disciples’ feet.

13 tn Grk “with the towel with which he was girded.”

14 tn Grk “He”; the referent (Peter) is specified in the translation for clarity.

15 tn Grk “do you wash” or “are you washing.”

16 tn Grk “answered and said to him.”

17 tn Grk “You do not know.”

18 tn Grk “you will know.”

19 tn Grk “You will never wash my feet forever.” The negation is emphatic in Greek but somewhat awkward in English. Emphasis is conveyed in the translation by the use of an exclamation point.

20 tn Grk “Jesus answered him.”

21 tn Or “you have no part in me.”

22 tn The word “wash” is not in the Greek text, but is implied. Here it is supplied to improve the English style by making Peter’s utterance a complete sentence.

23 tn Grk “Jesus said to him.”

24 tn Grk “has no need except to wash his feet.”

25 tn Or “entirely.”

26 sn The one who has bathed needs only to wash his feet. A common understanding is that the “bath” Jesus referred to is the initial cleansing from sin, which necessitates only “lesser, partial” cleansings from sins after conversion. This makes a fine illustration from a homiletic standpoint, but is it the meaning of the passage? This seems highly doubtful. Jesus stated that the disciples were completely clean except for Judas (vv. 10b, 11). What they needed was to have their feet washed by Jesus. In the broader context of the Fourth Gospel, the significance of the foot-washing seems to point not just to an example of humble service (as most understand it), but something more – Jesus’ self-sacrificial death on the cross. If this is correct, then the foot-washing which they needed to undergo represented their acceptance of this act of self-sacrifice on the part of their master. This makes Peter’s initial abhorrence of the act of humiliation by his master all the more significant in context; it also explains Jesus’ seemingly harsh reply to Peter (above, v. 8; compare Matt 16:21-23 where Jesus says to Peter, “Get behind me, Satan”).

27 tn The word “disciples” is supplied in English to clarify the plural Greek pronoun and verb. Peter is not the only one Jesus is addressing here.

28 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

29 tn Grk “Not all of you are.”

30 sn This is a parenthetical note by the author.

31 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

32 tn Grk “he reclined at the table.” The phrase reflects the normal 1st century Near Eastern practice of eating a meal in a semi-reclining position.

33 tn Grk “Do you know.”

34 tn Or “rightly.”

35 tn Grk “and I am these things.”

36 sn I have given you an example. Jesus tells his disciples after he has finished washing their feet that what he has done is to set an example for them. In the previous verse he told them they were to wash one another’s feet. What is the point of the example? If it is simply an act of humble service, as most interpret the significance, then Jesus is really telling his disciples to serve one another in humility rather than seeking preeminence over one another. If, however, the example is one of self-sacrifice up to the point of death, then Jesus is telling them to lay down their lives for one another (cf. 15:13).

37 tn Grk “Truly, truly, I say to you.”

38 tn See the note on the word “slaves” in 4:51.

39 tn Or “nor is the apostle” (“apostle” means “one who is sent” in Greek).

40 tn Grk “If you know.”

41 tn Grk “But so that the scripture may be fulfilled.”

42 tn Or “The one who shares my food.”

43 tn Or “has become my enemy”; Grk “has lifted up his heel against me.” The phrase “to lift up one’s heel against someone” reads literally in the Hebrew of Ps 41 “has made his heel great against me.” There have been numerous interpretations of this phrase, but most likely it is an idiom meaning “has given me a great fall,” “has taken cruel advantage of me,” or “has walked out on me.” Whatever the exact meaning of the idiom, it clearly speaks of betrayal by a close associate. See E. F. F. Bishop, “‘He that eateth bread with me hath lifted up his heel against me’ – Jn xiii.18 (Ps xli.9),” ExpTim 70 (1958-59): 331-33.

sn A quotation from Ps 41:9.

44 tn Or (perhaps) “I am certainly telling you this.” According to BDF §12.3 ἀπ᾿ ἄρτι (ap’ arti) should be read as ἀπαρτί (aparti), meaning “exactly, certainly.”

45 tn Grk “so that you may believe.”

46 tn Grk “that I am.” R. E. Brown (John [AB], 2:555) argues for a nonpredicated ἐγώ εἰμι (egw eimi) here, but this is far from certain.

47 tn Grk “Truly, truly, I say to you.”

48 tn Or “receives,” and so throughout this verse.

49 sn The one who sent me refers to God.

50 tn Or “greatly troubled.”

51 tn Grk “and testified and said.”

52 tn Grk “Truly, truly, I say to you.”

53 tn Or “will hand me over.”

54 tn Grk “uncertain,” “at a loss.” Here two terms, “worried and perplexed,” were used to convey the single idea of the Greek verb ἀπορέω (aporew).

55 sn Here for the first time the one Jesus loved, the ‘beloved disciple,’ is introduced. This individual also is mentioned in 19:26, 20:2, 21:7, and 21:20. Some have suggested that this disciple is to be identified with Lazarus, since the Fourth Gospel specifically states that Jesus loved him (11:3, 5, 36). From the terminology alone this is a possibility; the author is certainly capable of using language in this way to indicate connections. But there is nothing else to indicate that Lazarus was present at the last supper; Mark 14:17 seems to indicate it was only the twelve who were with Jesus at this time, and there is no indication in the Fourth Gospel to the contrary. Nor does it appear that Lazarus ever stood so close to Jesus as the later references in chaps. 19, 20 and 21 seem to indicate. When this is coupled with the omission of all references to John son of Zebedee from the Fourth Gospel, it seems far more likely that the references to the beloved disciple should be understood as references to him.

56 tn Grk “was reclining.” This reflects the normal 1st century practice of eating a meal in a semi-reclining position.

57 tn Grk “was reclining in the bosom (or “lap”) of Jesus” (according to both L&N 17.25 and BDAG 65 s.v. ἀνάκειμαι 2 an idiom for taking the place of honor at a meal, but note the similar expression in John 1:18). Whether this position or the position to the left of Jesus should be regarded as the position of second highest honor (next to the host, in this case Jesus, who was in the position of highest honor) is debated. F. Prat, “Les places d’honneur chez les Juifs contemporains du Christ” (RSR 15 [1925]: 512-22), who argued that the table arrangement was that of the Roman triclinium (a U-shaped table with Jesus and two other disciples at the bottom of the U), considered the position to the left of Jesus to be the one of second highest honor. Thus the present translation renders this “a position of honor” without specifying which one (since both of the two disciples to the right and to the left of Jesus would be in positions of honor). Other translations differ as to how they handle the phrase ἐν τῷ κόλπῳ τοῦ ᾿Ιησοῦ (en tw kolpw tou Ihsou; “leaning on Jesus’ bosom,” KJV; “lying close to the breast of Jesus,” RSV; “reclining on Jesus’ breast,” NASB; “reclining next to him,” NIV, NRSV) but the symbolic significance of the beloved disciple’s position seems clear. He is close to Jesus and in an honored position. The phrase as an idiom for a place of honor at a feast is attested in the Epistles of Pliny (the Younger) 4.22.4, an approximate contemporary of Paul.

sn Note that the same expression translated in a place of honor here (Grk “in the bosom of”) is used to indicate Jesus’ relationship with the Father in 1:18.

58 sn It is not clear where Simon Peter was seated. If he were on Jesus’ other side, it is difficult to see why he would not have asked the question himself. It would also have been difficult to beckon to the beloved disciple, on Jesus’ right, from such a position. So apparently Peter was seated somewhere else. It is entirely possible that Judas was seated to Jesus’ left. Matt 26:25 seems to indicate that Jesus could speak to him without being overheard by the rest of the group. Judas is evidently in a position where Jesus can hand him the morsel of food (13:26).

59 tn Grk “to this one”; the referent (the beloved disciple) has been specified in the translation for clarity.

60 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

61 sn That is, who would betray him (v. 21).

62 tn Grk “he”; the referent (the disciple Jesus loved) has been specified in the translation for clarity.

63 tn Grk “Jesus answered.”

64 sn The piece of bread was a broken-off piece of bread (not merely a crumb).

65 tn Grk “after I have dipped it.” The words “in the dish” are not in the Greek text, but the presence of a bowl or dish is implied.

66 tn The words “in the dish” are not in the Greek text, but the presence of a bowl or dish is implied.

67 tn Grk “he”; the referent (Judas) has been specified in the translation for clarity.

68 tn Grk “into that one”; the pronoun “he” is more natural English style here.

sn This is the only time in the Fourth Gospel that Satan is mentioned by name. Luke 22:3 uses the same terminology of Satan “entering into” Judas but indicates it happened before the last supper at the time Judas made his deal with the authorities. This is not necessarily irreconcilable with John’s account, however, because John 13:2 makes it clear that Judas had already come under satanic influence prior to the meal itself. The statement here is probably meant to indicate that Judas at this point came under the influence of Satan even more completely and finally. It marks the end of a process which, as Luke indicates, had begun earlier.

69 tn Grk “Then Jesus said to him.”

70 tn Grk “reclining at the table.” The phrase reclining at the table reflects the normal practice in 1st century Near Eastern culture of eating a meal in a semi-reclining position.

71 tn Or “knew.”

72 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

73 tn Grk “to him”; the referent (Judas) has been specified in the translation for clarity.

74 tn Grk “telling him, ‘Buy whatever we need for the feast.’” The first clause is direct discourse and the second clause indirect discourse. For smoothness of English style, the first clause has been converted to indirect discourse to parallel the second (the meaning is left unchanged).

75 sn This is a parenthetical note by the author.

76 tn Grk “That one”; the referent (Judas) has been specified in the translation for clarity.

77 sn Now it was night is a parenthetical note by the author. The comment is more than just a time indicator, however. With the departure of Judas to set in motion the betrayal, arrest, trials, crucifixion, and death of Jesus, daytime is over and night has come (see John 9:5; 11:9-10; 12:35-36). Judas had become one of those who walked by night and stumbled, because the light was not in him (11:10).

78 tn Grk “Then when.”

79 tn Grk “he”; the referent (Judas) has been specified in the translation for clarity.

80 tc A number of early mss (Ì66 א* B C* D L W al as well as several versional witnesses) do not have the words “If God is glorified in him,” while the majority of mss have the clause (so א2 A C2 Θ Ψ Ë13 33 Ï lat). Although the mss that omit the words are significantly better witnesses, the omission may have occurred because of an error of sight due to homoioteleuton (v. 31 ends in ἐν αὐτῷ [en autw, “in him”], as does this clause). Further, the typical step-parallelism found in John is retained if the clause is kept intact (TCGNT 205-6). At the same time, it is difficult to explain how such a wide variety of witnesses would have accidentally deleted this clause, and arguments for intentional deletion are not particularly convincing. NA27 rightly places the words in brackets, indicating doubt as to their authenticity.

81 tn Or “immediately.”

82 tn Or “You will seek me.”

83 tn Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase refers to the residents of Jerusalem in general, or to the Jewish religious leaders in particular, who had sent servants to attempt to arrest Jesus on that occasion (John 7:33-35). The last option is the one adopted in the translation above.

84 sn See John 7:33-34.

85 tn The words “the same” are not in the Greek text but are implied. Direct objects in Greek were often omitted when clear from the context.

86 tn The ἵνα (Jina) clause gives the content of the commandment. This is indicated by a dash in the translation.

87 sn The idea that love is a commandment is interesting. In the OT the ten commandments have a setting in the covenant between God and Israel at Sinai; they were the stipulations that Israel had to observe if the nation were to be God’s chosen people. In speaking of love as the new commandment for those whom Jesus had chosen as his own (John 13:1, 15:16) and as a mark by which they could be distinguished from others (13:35), John shows that he is thinking of this scene in covenant terminology. But note that the disciples are to love “Just as I have loved you” (13:34). The love Jesus has for his followers cannot be duplicated by them in one sense, because it effects their salvation, since he lays down his life for them: It is an act of love that gives life to people. But in another sense, they can follow his example (recall to the end, 13:1; also 1 John 3:16, 4:16 and the interpretation of Jesus’ washing of the disciples’ feet). In this way Jesus’ disciples are to love one another: They are to follow his example of sacrificial service to one another, to death if necessary.

88 tn Grk “All people,” although many modern translations have rendered πάντες (pantes) as “all men” (ASV, RSV, NASB, NIV). While the gender of the pronoun is masculine, it is collective and includes people of both genders.

89 tn Grk “Jesus answered him.”

90 tn Or “I will die willingly for you.”

91 tn Or “Will you die willingly for me?”

92 tn Grk “Truly, truly, I say to you.”


NET Bible® - John 14

John 14

Jesus’ Parting Words to His Disciples

14:1 “Do not let your hearts be distressed.1 You believe in God;2 believe also in me. 14:2 There are many dwelling places3 in my Father’s house.4 Otherwise, I would have told you, because5 I am going away to make ready6 a place for you.7 14:3 And if I go and make ready8 a place for you, I will come again and take you9 to be with me,10 so that where I am you may be too. 14:4 And you know the way where I am going.”11

14:5 Thomas said,12 “Lord, we don’t know where you are going. How can we know the way?” 14:6 Jesus replied,13 “I am the way, and the truth, and the life.14 No one comes to the Father except through me. 14:7 If you have known me, you will know my Father too.15 And from now on you do know him and have seen him.”

14:8 Philip said,16 “Lord, show us the Father, and we will be content.”17 14:9 Jesus replied,18 “Have I been with you for so long, and you have not known19 me, Philip? The person who has seen me has seen the Father! How can you say, ‘Show us the Father’? 14:10 Do you not believe that I am in the Father, and the Father is in me?20 The words that I say to you, I do not speak on my own initiative,21 but the Father residing in me performs22 his miraculous deeds.23 14:11 Believe me that I am in the Father, and the Father is in me, but if you do not believe me,24 believe because of the miraculous deeds25 themselves. 14:12 I tell you the solemn truth,26 the person who believes in me will perform27 the miraculous deeds28 that I am doing,29 and will perform30 greater deeds31 than these, because I am going to the Father. 14:13 And I will do whatever you ask in my name,32 so that the Father may be glorified33 in the Son. 14:14 If you ask me anything in my name, I will do it.

Teaching on the Holy Spirit

14:15 “If you love me, you will obey34 my commandments.35 14:16 Then36 I will ask the Father, and he will give you another Advocate37 to be with you forever – 14:17 the Spirit of truth, whom the world cannot accept,38 because it does not see him or know him. But you know him, because he resides39 with you and will be40 in you.

14:18 “I will not abandon41 you as orphans,42 I will come to you.43 14:19 In a little while44 the world will not see me any longer, but you will see me; because I live, you will live too. 14:20 You will know at that time45 that I am in my Father and you are in me and I am in you. 14:21 The person who has my commandments and obeys46 them is the one who loves me.47 The one48 who loves me will be loved by my Father, and I will love him and will reveal49 myself to him.”

14:22 “Lord,” Judas (not Judas Iscariot)50 said,51 “what has happened that you are going to reveal52 yourself to us and not to the world?” 14:23 Jesus replied,53 “If anyone loves me, he will obey54 my word, and my Father will love him, and we will come to him and take up residence with him.55 14:24 The person who does not love me does not obey56 my words. And the word57 you hear is not mine, but the Father’s who sent me.

14:25 “I have spoken these things while staying58 with you. 14:26 But the Advocate,59 the Holy Spirit, whom the Father will send in my name, will teach you60 everything,61 and will cause you to remember everything62 I said to you.

14:27 “Peace I leave with you;63 my peace I give to you; I do not give it64 to you as the world does.65 Do not let your hearts be distressed or lacking in courage.66 14:28 You heard me say to you,67 ‘I am going away and I am coming back to you.’ If you loved me, you would be glad68 that I am going to the Father, because the Father is greater than I am.69 14:29 I have told you now before it happens, so that when it happens you may believe.70 14:30 I will not speak with you much longer,71 for the ruler of this world is coming.72 He has no power over me,73 14:31 but I am doing just what the Father commanded me, so that the world may know74 that I love the Father.75 Get up, let us go from here.”76

Next Chapter


NET Bible® - John 14 Notes

1 sn The same verb is used to describe Jesus’ own state in John 11:33, 12:27, and 13:21. Jesus is looking ahead to the events of the evening and the next day, his arrest, trials, crucifixion, and death, which will cause his disciples extreme emotional distress.

2 tn Or “Believe in God.” The translation of the two uses of πιστεύετε (pisteuete) is difficult. Both may be either indicative or imperative, and as L. Morris points out (John [NICNT], 637), this results in a bewildering variety of possibilities. To complicate matters further, the first may be understood as a question: “Do you believe in God? Believe also in me.” Morris argues against the KJV translation which renders the first πιστεύετε as indicative and the second as imperative on the grounds that for the writer of the Fourth Gospel, faith in Jesus is inseparable from faith in God. But this is precisely the point that Jesus is addressing in context. He is about to undergo rejection by his own people as their Messiah. The disciples’ faith in him as Messiah and Lord would be cast into extreme doubt by these events, which the author makes clear were not at this time foreseen by the disciples. After the resurrection it is this identification between Jesus and the Father which needs to be reaffirmed (cf. John 20:24-29). Thus it seems best to take the first πιστεύετε as indicative and the second as imperative, producing the translation “You believe in God; believe also in me.”

3 tn Many interpreters have associated μοναί (monai) with an Aramaic word that can refer to a stopping place or resting place for a traveler on a journey. This is similar to one of the meanings the word can have in secular Greek (Pausanius 10.31.7). Origen understood the use here to refer to stations on the road to God. This may well have been the understanding of the Latin translators who translated μονή (monh) by mansio, a stopping place. The English translation “mansions” can be traced back to Tyndale, but in Middle English the word simply meant “a dwelling place” (not necessarily large or imposing) with no connotation of being temporary. The interpretation put forward by Origen would have been well suited to Gnosticism, where the soul in its ascent passes through stages during which it is gradually purified of all that is material and therefore evil. It is much more likely that the word μονή should be related to its cognate verb μένω (menw), which is frequently used in the Fourth Gospel to refer to the permanence of relationship between Jesus and the Father and/or Jesus and the believer. Thus the idea of a permanent dwelling place, rather than a temporary stopping place, would be in view. Luther’s translation of μοναί by Wohnungen is very accurate here, as it has the connotation of a permanent residence.

4 sn Most interpreters have understood the reference to my Father’s house as a reference to heaven, and the dwelling places (μονή, monh) as the permanent residences of believers there. This seems consistent with the vocabulary and the context, where in v. 3 Jesus speaks of coming again to take the disciples to himself. However, the phrase in my Father’s house was used previously in the Fourth Gospel in 2:16 to refer to the temple in Jerusalem. The author in 2:19-22 then reinterpreted the temple as Jesus’ body, which was to be destroyed in death and then rebuilt in resurrection after three days. Even more suggestive is the statement by Jesus in 8:35, “Now the slave does not remain (μένω, menw) in the household forever, but the son remains (μένω) forever.” If in the imagery of the Fourth Gospel the phrase in my Father’s house is ultimately a reference to Jesus’ body, the relationship of μονή to μένω suggests the permanent relationship of the believer to Jesus and the Father as an adopted son who remains in the household forever. In this case the “dwelling place” is “in” Jesus himself, where he is, whether in heaven or on earth. The statement in v. 3, “I will come again and receive you to myself,” then refers not just to the parousia, but also to Jesus’ postresurrection return to the disciples in his glorified state, when by virtue of his death on their behalf they may enter into union with him and with the Father as adopted sons. Needless to say, this bears numerous similarities to Pauline theology, especially the concepts of adoption as sons and being “in Christ” which are prominent in passages like Eph 1. It is also important to note, however, the emphasis in the Fourth Gospel itself on the present reality of eternal life (John 5:24, 7:38-39, etc.) and the possibility of worshiping the Father “in the Spirit and in truth” (John 4:21-24) in the present age. There is a sense in which it is possible to say that the future reality is present now. See further J. McCaffrey, The House With Many Rooms (AnBib 114).

5 tc A number of important mss (Ì66c א A B C* D K L W Ψ Ë13 33 565 579 892 al lat) have ὅτι (Joti) here, while the majority lack it (Ì66* C2 Θ Ï). Should the ὅτι be included or omitted? The external evidence is significantly stronger for the longer reading. Most Alexandrian and Western mss favor inclusion (it is a little unusual for the Alexandrian to favor the longer reading), while most Byzantine mss favor omission (again, a little unusual). However, the reading of Ì66*, which aligns with the Byzantine, needs to be given some value. At the same time, the scribe of this papyrus was known for freely omitting and adding words, and the fact that the ms was corrected discounts its testimony here. But because the shorter reading is out of character for the Byzantine text, the shorter reading (omitting the ὅτι) may well be authentic. Internally, the question comes down to whether the shorter reading is more difficult or not. And here, it loses the battle, for it seems to be a clarifying omission (so TCGNT 206). R. E. Brown is certainly right when he states: “all in all, the translation without ὅτι makes the best sense” (John [AB], 2:620). But this tacitly argues for the authenticity of the word. Thus, on both external and internal grounds, the ὅτι should be regarded as authentic.

tn If the ὅτι (Joti) is included (see tc above), there are no less than four possible translations for this sentence: The sentence could be either a question or a statement, and in addition the ὅτι could either indicate content or be causal. How does one determine the best translation? (1) A question here should probably be ruled out because it would imply a previous statement by Jesus that either there are many dwelling places in his Father’s house (if the ὅτι is causal) or he was going off to make a place ready for them (if the ὅτι indicates content). There is no indication anywhere in the Fourth Gospel that Jesus had made such statements prior to this time. So understanding the sentence as a statement is the best option. (2) A statement with ὅτι indicating content is understandable but contradictory. If there were no dwelling places, Jesus would have told them that he was going off to make dwelling places. But the following verse makes clear that Jesus’ departure is not hypothetical but real – he is really going away. So understanding the ὅτι with a causal nuance is the best option. (3) A statement with a causal ὅτι can be understood two ways: (a) “Otherwise I would have told you” is a parenthetical statement, and the ὅτι clause goes with the preceding “There are many dwelling places in my Father’s house.” This would be fairly awkward syntactically, however; it would be much more natural for the ὅτι clause to modify what directly preceded it. (b) “Otherwise I would have told you” is explained by Jesus’ statement that he is going to make ready a place. He makes a logical, necessary connection between his future departure and the reality of the dwelling places in his Father’s house. To sum up, all the possibilities for understanding the verse with the inclusion of ὅτι present some interpretive difficulties, but last option given seems best: “Otherwise, I would have told you, because I am going to make ready a place.” Of all the options it provides the best logical flow of thought in the passage without making any apparent contradictions in the context.

6 tn Or “to prepare.”

7 tn Or “If not, would I have told you that I am going to prepare a place for you?” What is the meaning of the last clause with or without the ὅτι? One of the questions that must be answered here is whether or not τόπος (topos) is to be equated with μονή (monh). In Rev 12:8 τόπος is used to refer to a place in heaven, which would suggest that the two are essentially equal here. Jesus is going ahead of believers to prepare a place for them, a permanent dwelling place in the Father’s house (see the note on this phrase in v. 2).

8 tn Or “prepare.”

9 tn Or “bring you.”

10 tn Grk “to myself.”

11 tc Most mss (Ì66* A C3 D Θ Ψ Ë1,13 Ï lat sy sa) read “You know where I am going, and you know the way” (καὶ ὅπου [ἐγὼ] ὑπάγω οἴδατε καὶ τὴν ὁδόν οἴδατε, kai {opou egw Jupagw oidate kai thn Jodon oidate). The difference between this reading and the wording in NA27 (supported by Ì66c א B C* L Q W 33 579 pc) is the addition of καί before τὴν ὁδόν and οἴδατε after. Either assertion on the part of Jesus would be understandable: “you know the way where I am going” or “you know where I am going and you know the way,” although the shorter reading is a bit more awkward syntactically. In light of this, and in light of the expansion already at hand in v. 5, the longer reading appears to be a motivated reading. The shorter reading is thus preferred because of its superior external and internal evidence.

sn Where I am going. Jesus had spoken of his destination previously to the disciples, most recently in John 13:33. Where he was going was back to the Father, and they could not follow him there, but later he would return for them and they could join him then. The way he was going was via the cross. This he had also mentioned previously (e.g., 12:32) although his disciples did not understand at the time (cf. 12:33). As Jesus would explain in v. 6, although for him the way back to the Father was via the cross, for his disciples the “way” to where he was going was Jesus himself.

12 tn Grk “said to him.”

13 tn Grk “Jesus said to him.”

14 tn Or “I am the way, even the truth and the life.”

15 tc There is a difficult textual problem here: The statement reads either “If you have known (ἐγνώκατε, egnwkate) me, you will know (γνώσεσθε, gnwsesqe) my Father” or “If you had really known (ἐγνώκειτε, egnwkeite) me, you would have known (ἐγνώκειτε ἄν or ἂν ἤδειτε [egnwkeite an or an hdeite]) my Father.” The division of the external evidence is difficult, but can be laid out as follows: The mss that have the perfect ἐγνώκατε in the protasis (Ì66 [א D* W] 579 pc it) also have, for the most part, the future indicative γνώσεσθε in the apodosis (Ì66 א D W [579] pc sa bo), rendering Jesus’ statement as a first-class condition. The mss that have the pluperfect ἐγνώκειτε in the protasis (A B C D1 L Θ Ψ Ë1,13 33 Ï) also have, for the most part, a pluperfect in the apodosis (either ἂν ἤδειτε in B C* [L] Q Ψ 1 33 565 al, or ἐγνώκειτε ἄν in A C3 Θ Ë13 Ï), rendering Jesus’ statement a contrary-to-fact second-class condition. The external evidence slightly favors the first-class condition, since there is an Alexandrian-Western alliance supported by Ì66. As well, the fact that the readings with a second-class condition utilize two different verbs with ἄν in different positions suggests that these readings are secondary. However, it could be argued that the second-class conditions are harder readings in that they speak negatively of the apostles (so K. Aland in TCGNT 207); in this case, the ἐγνώκειτε…ἐγνώκειτε ἄν reading should be given preference. Although a decision is difficult, the first-class condition is to be slightly preferred. In this case Jesus promises the disciples that, assuming they have known him, they will know the Father. Contextually this fits better with the following phrase (v. 7b) which asserts that “from the present time you know him and have seen him” (cf. John 1:18).

16 tn Grk “said to him.”

17 tn Or “and that is enough for us.”

18 tn Grk “Jesus said to him.”

19 tn Or “recognized.”

20 tn The mutual interrelationship of the Father and the Son (ἐγὼ ἐν τῷ πατρὶ καὶ ὁ πατὴρ ἐν ἐμοί ἐστιν, egw en tw patri kai Jo pathr en emoi estin) is something that Jesus expected even his opponents to recognize (cf. John 10:38). The question Jesus asks of Philip (οὐ πιστεύεις, ou pisteuei") expects the answer “yes.” Note that the following statement is addressed to all the disciples, however, because the plural pronoun (ὑμῖν, Jumin) is used. Jesus says that his teaching (the words he spoke to them all) did not originate from himself, but the Father, who permanently remains (μένων, menwn) in relationship with Jesus, performs his works. One would have expected “speaks his words” here rather than “performs his works”; many of the church fathers (e.g., Augustine and Chrysostom) identified the two by saying that Jesus’ words were works. But there is an implicit contrast in the next verse between words and works, and v. 12 seems to demand that the works are real works, not just words. It is probably best to see the two terms as related but not identical; there is a progression in the idea here. Both Jesus’ words (recall the Samaritans’ response in John 4:42) and Jesus’ works are revelatory of who he is, but as the next verse indicates, works have greater confirmatory power than words.

21 tn Grk “I do not speak from myself.”

22 tn Or “does.”

23 tn Or “his mighty acts”; Grk “his works.”

sn Miraculous deeds is most likely a reference to the miraculous signs Jesus had performed, which he viewed as a manifestation of the mighty acts of God. Those he performed in the presence of the disciples served as a basis for faith (although a secondary basis to their personal relationship to him; see the following verse).

24 tn The phrase “but if you do not believe me” contains an ellipsis; the Greek text reads Grk “but if not.” The ellipsis has been filled out (“but if [you do] not [believe me]…”) for the benefit of the modern English reader.

25 tn Grk “because of the works.”

sn In the context of a proof or basis for belief, Jesus is referring to the miraculous deeds (signs) he has performed in the presence of the disciples.

26 tn Grk “Truly, truly, I say to you.”

27 tn Or “will do.”

28 tn Grk “the works.”

29 tn Or “that I do.”

sn See the note on miraculous deeds in v. 11.

30 tn Or “will do.”

31 tn Grk “greater works.”

sn What are the greater deeds that Jesus speaks of, and how is this related to his going to the Father? It is clear from both John 7:39 and 16:7 that the Holy Spirit will not come until Jesus has departed. After Pentecost and the coming of the Spirit to indwell believers in a permanent relationship, believers would be empowered to perform even greater deeds than those Jesus did during his earthly ministry. When the early chapters of Acts are examined, it is clear that, from a numerical standpoint, the deeds of Peter and the other Apostles surpassed those of Jesus in a single day (the day of Pentecost). On that day more were added to the church than had become followers of Jesus during the entire three years of his earthly ministry. And the message went forth not just in Judea, Samaria, and Galilee, but to the farthest parts of the known world. This understanding of what Jesus meant by “greater deeds” is more probable than a reference to “more spectacular miracles.” Certainly miraculous deeds were performed by the apostles as recounted in Acts, but these do not appear to have surpassed the works of Jesus himself in either degree or number.

32 tn Grk “And whatever you ask in my name, I will do it.”

33 tn Or “may be praised” or “may be honored.”

34 tn Or “will keep.”

35 sn Jesus’ statement If you love me, you will obey my commandments provides the transition between the promises of answered prayer which Jesus makes to his disciples in vv. 13-14 and the promise of the Holy Spirit which is introduced in v. 16. Obedience is the proof of genuine love.

36 tn Here καί (kai) has been translated as “Then” to reflect the implied sequence in the discourse.

37 tn Or “Helper” or “Counselor”; Grk “Paraclete,” from the Greek word παράκλητος (paraklhto"). Finding an appropriate English translation for παράκλητος is a very difficult task. No single English word has exactly the same range of meaning as the Greek word. “Comforter,” used by some of the older English versions, appears to be as old as Wycliffe. But today it suggests a quilt or a sympathetic mourner at a funeral. “Counselor” is adequate, but too broad, in contexts like “marriage counselor” or “camp counselor.” “Helper” or “Assistant” could also be used, but could suggest a subordinate rank. “Advocate,” the word chosen for this translation, has more forensic overtones than the Greek word does, although in John 16:5-11 a forensic context is certainly present. Because an “advocate” is someone who “advocates” or supports a position or viewpoint and since this is what the Paraclete will do for the preaching of the disciples, it was selected in spite of the drawbacks.

38 tn Or “cannot receive.”

39 tn Or “he remains.”

40 tc Some early and important witnesses (Ì66* B D* W 1 565 it) have ἐστιν (estin, “he is”) instead of ἔσται (estai, “he will be”) here, while other weighty witnesses ({Ì66c,75vid א A D1 L Θ Ψ Ë13 33vid Ï as well as several versions and fathers}), read the future tense. When one considers transcriptional evidence, ἐστιν is the more difficult reading and better explains the rise of the future tense reading, but it must be noted that both Ì66 and D were corrected from the present tense to the future. If ἐστιν were the original reading, one would expect a few manuscripts to be corrected to read the present when they originally read the future, but that is not the case. When one considers what the author would have written, the future is on much stronger ground. The immediate context (both in 14:16 and in the chapter as a whole) points to the future, and the theology of the book regards the advent of the Spirit as a decidedly future event (see, e.g., 7:39 and 16:7). The present tense could have arisen from an error of sight on the part of some scribes or more likely from an error of thought as scribes reflected upon the present role of the Spirit. Although a decision is difficult, the future tense is most likely authentic. For further discussion on this textual problem, see James M. Hamilton, Jr., “He Is with You and He Will Be in You” (Ph.D. diss., The Southern Baptist Theological Seminary, 2003), 213-20.

41 tn Or “leave.”

42 tn The entire phrase “abandon you as orphans” could be understood as an idiom meaning, “leave you helpless.”

43 sn I will come to you. Jesus had spoken in 14:3 of going away and coming again to his disciples. There the reference was both to the parousia (the second coming of Christ) and to the postresurrection appearances of Jesus to the disciples. Here the postresurrection appearances are primarily in view, since Jesus speaks of the disciples “seeing” him after the world can “see” him no longer in the following verse. But many commentators have taken v. 18 as a reference to the coming of the Spirit, since this has been the topic of the preceding verses. Still, vv. 19-20 appear to contain references to Jesus’ appearances to the disciples after his resurrection. It may well be that another Johannine double meaning is found here, so that Jesus ‘returns’ to his disciples in one sense in his appearances to them after his resurrection, but in another sense he ‘returns’ in the person of the Holy Spirit to indwell them.

44 tn Grk “Yet a little while, and.”

45 tn Grk “will know in that day.”

sn At that time could be a reference to the parousia (second coming of Christ). But the statement in 14:19, that the world will not see Jesus, does not fit. It is better to take this as the postresurrection appearances of Jesus to his disciples (which has the advantage of taking in a little while in v. 19 literally).

46 tn Or “keeps.”

47 tn Grk “obeys them, that one is the one who loves me.”

48 tn Grk “And the one.” Here the conjunction καί (kai) has not been translated to improve the English style.

49 tn Or “will disclose.”

50 tn Grk “(not Iscariot).” The proper noun (Judas) has been repeated for clarity and smoothness in English style.

sn This is a parenthetical comment by the author.

51 tn Grk “said to him.”

52 tn Or “disclose.”

sn The disciples still expected at this point that Jesus, as Messiah, was going to reveal his identity as such to the world (cf. 7:4).

53 tn Grk “answered and said to him.”

54 tn Or “will keep.”

55 tn Grk “we will come to him and will make our dwelling place with him.” The context here is individual rather than corporate indwelling, so the masculine singular pronoun has been retained throughout v. 23. It is important to note, however, that the pronoun is used generically here and refers equally to men, women, and children.

56 tn Or “does not keep.”

57 tn Or “the message.”

58 tn Or “while remaining” or “while residing.”

59 tn Or “Helper” or “Counselor”; Grk “Paraclete,” from the Greek word παράκλητος (paraklhto"). See the note on the word “Advocate” in v. 16 for a discussion of how this word is translated.

60 tn Grk “that one will teach you.” The words “that one” have been omitted from the translation since they are redundant in English.

61 tn Grk “all things.”

62 tn Grk “all things.”

63 sn Peace I leave with you. In spite of appearances, this verse does not introduce a new subject (peace). Jesus will use the phrase as a greeting to his disciples after his resurrection (20:19, 21, 26). It is here a reflection of the Hebrew shalom as a farewell. But Jesus says he leaves peace with his disciples. This should probably be understood ultimately in terms of the indwelling of the Paraclete, the Holy Spirit, who has been the topic of the preceding verses. It is his presence, after Jesus has left the disciples and finally returned to the Father, which will remain with them and comfort them.

64 tn The pronoun “it” is not in the Greek text, but has been supplied. Direct objects in Greek were often omitted when clear from the context.

65 tn Grk “not as the world gives do I give to you.”

66 tn Or “distressed or fearful and cowardly.”

67 tn Or “You have heard that I said to you.”

68 tn Or “you would rejoice.”

69 sn Jesus’ statement the Father is greater than I am has caused much christological and trinitarian debate. Although the Arians appealed to this text to justify their subordinationist Christology, it seems evident that by the fact Jesus compares himself to the Father, his divine nature is taken for granted. There have been two orthodox interpretations: (1) The Son is eternally generated while the Father is not: Origen, Tertullian, Athanasius, Hilary, etc. (2) As man the incarnate Son was less than the Father: Cyril of Alexandria, Ambrose, Augustine. In the context of the Fourth Gospel the second explanation seems more plausible. But why should the disciples have rejoiced? Because Jesus was on the way to the Father who would glorify him (cf. 17:4-5); his departure now signifies that the work the Father has given him is completed (cf. 19:30). Now Jesus will be glorified with that glory that he had with the Father before the world was (cf. 17:5). This should be a cause of rejoicing to the disciples because when Jesus is glorified he will glorify his disciples as well (17:22).

70 sn Jesus tells the disciples that he has told them all these things before they happen, so that when they do happen the disciples may believe. This does not mean they had not believed prior to this time; over and over the author has affirmed that they have (cf. 2:11). But when they see these things happen, their level of trust in Jesus will increase and their concept of who he is will expand. The confession of Thomas in 20:28 is representative of this increased understanding of who Jesus is. Cf. John 13:19.

71 tn Grk “I will no longer speak many things with you.”

72 sn The ruler of this world is a reference to Satan.

73 tn Grk “in me he has nothing.”

74 tn Or “may learn.”

75 tn Grk “But so that the world may know that I love the Father, and just as the Father commanded me, thus I do.” The order of the clauses has been rearranged in the translation to conform to contemporary English style.

76 sn Some have understood Jesus’ statement Get up, let us go from here to mean that at this point Jesus and the disciples got up and left the room where the meal was served and began the journey to the garden of Gethsemane. If so, the rest of the Farewell Discourse took place en route. Others have pointed to this statement as one of the “seams” in the discourse, indicating that the author used preexisting sources. Both explanations are possible, but not really necessary. Jesus could simply have stood up at this point (the disciples may or may not have stood with him) to finish the discourse before finally departing (in 18:1). In any case it may be argued that Jesus refers not to a literal departure at this point, but to preparing to meet the enemy who is on the way already in the person of Judas and the soldiers with him.


NET Bible® - John 15

John 15

The Vine and the Branches

15:1 “I am the true vine1 and my Father is the gardener.2 15:2 He takes away3 every branch that does not bear4 fruit in me. He5 prunes6 every branch that bears7 fruit so that it will bear more fruit. 15:3 You are clean already8 because of the word that I have spoken to you. 15:4 Remain9 in me, and I will remain in you.10 Just as the branch cannot bear fruit by itself,11 unless it remains12 in13 the vine, so neither can you unless you remain14 in me.

15:5 “I am the vine; you are the branches. The one who remains15 in me – and I in him – bears16 much fruit,17 because apart from me you can accomplish18 nothing. 15:6 If anyone does not remain19 in me, he is thrown out like a branch, and dries up; and such branches are gathered up and thrown into the fire,20 and are burned up.21 15:7 If you remain22 in me and my words remain23 in you, ask whatever you want, and it will be done for you.24 15:8 My Father is honored25 by this, that26 you bear27 much fruit and show that you are28 my disciples.

15:9 “Just as the Father has loved me, I have also loved you; remain29 in my love. 15:10 If you obey30 my commandments, you will remain31 in my love, just as I have obeyed32 my Father’s commandments and remain33 in his love. 15:11 I have told you these things34 so that my joy may be in you, and your joy may be complete. 15:12 My commandment is this – to love one another just as I have loved you.35 15:13 No one has greater love than this – that one lays down his life36 for his friends. 15:14 You are my friends37 if you do what I command you. 15:15 I no longer call you slaves,38 because the slave does not understand39 what his master is doing. But I have called you friends, because I have revealed to you everything40 I heard41 from my Father. 15:16 You did not choose me, but I chose you42 and appointed you to go and bear43 fruit, fruit that remains,44 so that whatever you ask the Father in my name he will give you. 15:17 This45 I command you – to love one another.

The World’s Hatred

15:18 “If the world hates you, be aware46 that it hated me first.47 15:19 If you belonged to the world,48 the world would love you as its own.49 However, because you do not belong to the world,50 but I chose you out of the world, for this reason51 the world hates you.52 15:20 Remember what53 I told you, ‘A slave54 is not greater than his master.’55 If they persecuted me, they will also persecute you. If they obeyed56 my word, they will obey57 yours too. 15:21 But they will do all these things to you on account of58 my name, because they do not know the one who sent me.59 15:22 If I had not come and spoken to them, they would not be guilty of sin.60 But they no longer have any excuse for their sin. 15:23 The one who hates me hates my Father too. 15:24 If I had not performed61 among them the miraculous deeds62 that no one else did, they would not be guilty of sin.63 But now they have seen the deeds64 and have hated both me and my Father.65 15:25 Now this happened66 to fulfill the word that is written in their law, ‘They hated me without reason.’67 15:26 When the Advocate68 comes, whom I will send you from the Father – the Spirit of truth who goes out from the Father – he69 will testify about me, 15:27 and you also will testify, because you have been with me from the beginning.

Next Chapter


NET Bible® - John 15 Notes

1 sn I am the true vine. There are numerous OT passages which refer to Israel as a vine: Ps 80:8-16, Isa 5:1-7, Jer 2:21, Ezek 15:1-8, 17:5-10, 19:10-14, and Hos 10:1. The vine became symbolic of Israel, and even appeared on some coins issued by the Maccabees. The OT passages which use this symbol appear to regard Israel as faithless to Yahweh (typically rendered as “Lord” in the OT) and/or the object of severe punishment. Ezek 15:1-8 in particular talks about the worthlessness of wood from a vine (in relation to disobedient Judah). A branch cut from a vine is worthless except to be burned as fuel. This fits more with the statements about the disciples (John 15:6) than with Jesus’ description of himself as the vine. Ezek 17:5-10 contains vine imagery which refers to a king of the house of David, Zedekiah, who was set up as king in Judah by Nebuchadnezzar. Zedekiah allied himself to Egypt and broke his covenant with Nebuchadnezzar (and therefore also with God), which would ultimately result in his downfall (17:20-21). Ezek 17:22-24 then describes the planting of a cedar sprig which grows into a lofty tree, a figurative description of Messiah. But it is significant that Messiah himself is not described in Ezek 17 as a vine, but as a cedar tree. The vine imagery here applies to Zedekiah’s disobedience. Jesus’ description of himself as the true vine in John 15:1 ff. is to be seen against this background, but it differs significantly from the imagery surveyed above. It represents new imagery which differs significantly from OT concepts; it appears to be original with Jesus. The imagery of the vine underscores the importance of fruitfulness in the Christian life and the truth that this results not from human achievement, but from one’s position in Christ. Jesus is not just giving some comforting advice, but portraying to the disciples the difficult path of faithful service. To some degree the figure is similar to the head-body metaphor used by Paul, with Christ as head and believers as members of the body. Both metaphors bring out the vital and necessary connection which exists between Christ and believers.

2 tn Or “the farmer.”

3 tn Or “He cuts off.”

sn The Greek verb αἴρω (airw) can mean “lift up” as well as “take away,” and it is sometimes argued that here it is a reference to the gardener “lifting up” (i.e., propping up) a weak branch so that it bears fruit again. In Johannine usage the word occurs in the sense of “lift up” in 8:59 and 5:8-12, but in the sense of “remove” it is found in 11:39, 11:48, 16:22, and 17:15. In context (theological presuppositions aside for the moment) the meaning “remove” does seem more natural and less forced (particularly in light of v. 6, where worthless branches are described as being “thrown out” – an image that seems incompatible with restoration). One option, therefore, would be to understand the branches which are taken away (v. 2) and thrown out (v. 6) as believers who forfeit their salvation because of unfruitfulness. However, many see this interpretation as encountering problems with the Johannine teaching on the security of the believer, especially John 10:28-29. This leaves two basic ways of understanding Jesus’ statements about removal of branches in 15:2 and 15:6: (1) These statements may refer to an unfaithful (disobedient) Christian, who is judged at the judgment seat of Christ “through fire” (cf. 1 Cor 3:11-15). In this case the “removal” of 15:2 may refer (in an extreme case) to the physical death of a disobedient Christian. (2) These statements may refer to someone who was never a genuine believer in the first place (e.g., Judas and the Jews who withdrew after Jesus’ difficult teaching in 6:66), in which case 15:6 refers to eternal judgment. In either instance it is clear that 15:6 refers to the fires of judgment (cf. OT imagery in Ps 80:16 and Ezek 15:1-8). But view (1) requires us to understand this in terms of the judgment of believers at the judgment seat of Christ. This concept does not appear in the Fourth Gospel because from the perspective of the author the believer does not come under judgment; note especially 3:18, 5:24, 5:29. The first reference (3:18) is especially important because it occurs in the context of 3:16-21, the section which is key to the framework of the entire Fourth Gospel and which is repeatedly alluded to throughout. A similar image to this one is used by John the Baptist in Matt 3:10, “And the ax is already laid at the root of the trees; every tree therefore that does not bear good fruit is cut down and thrown into the fire.” Since this is addressed to the Pharisees and Sadducees who were coming to John for baptism, it almost certainly represents a call to initial repentance. More importantly, however, the imagery of being cast into the fire constitutes a reference to eternal judgment, a use of imagery which is much nearer to the Johannine imagery in 15:6 than the Pauline concept of the judgment seat of Christ (a judgment for believers) mentioned above. The use of the Greek verb μένω (menw) in 15:6 also supports view (2). When used of the relationship between Jesus and the disciple and/or Jesus and the Father, it emphasizes the permanence of the relationship (John 6:56, 8:31, 8:35, 14:10). The prototypical branch who has not remained is Judas, who departed in 13:30. He did not bear fruit, and is now in the realm of darkness, a mere tool of Satan. His eternal destiny, being cast into the fire of eternal judgment, is still to come. It seems most likely, therefore, that the branches who do not bear fruit and are taken away and burned are false believers, those who profess to belong to Jesus but who in reality do not belong to him. In the Gospel of John, the primary example of this category is Judas. In 1 John 2:18-19 the “antichrists” fall into the same category; they too may be thought of as branches that did not bear fruit. They departed from the ranks of the Christians because they never did really belong, and their departure shows that they did not belong.

4 tn Or “does not yield.”

5 tn Grk “And he”; the conjunction καί (kai, “and”) has been omitted in the translation in keeping with the tendency in contemporary English style to use shorter sentences.

6 tn Or “trims”; Grk “cleanses” (a wordplay with “clean” in v. 3). Καθαίρει (kaqairei) is not the word one would have expected here, but it provides the transition from the vine imagery to the disciples – there is a wordplay (not reproducible in English) between αἴρει (airei) and καθαίρει in this verse. While the purpose of the Father in cleansing his people is clear, the precise means by which he does so is not immediately obvious. This will become clearer, however, in the following verse.

7 tn Or “that yields.”

8 sn The phrase you are clean already occurs elsewhere in the Gospel of John only at the washing of the disciples’ feet in 13:10, where Jesus had used it of the disciples being cleansed from sin. This further confirms the proposed understanding of John 15:2 and 15:6 since Judas was specifically excluded from this statement (but not all of you).

9 tn Or “Reside.”

10 tn Grk “and I in you.” The verb has been repeated for clarity and to conform to contemporary English style, which typically allows fewer ellipses (omitted or understood words) than Greek.

11 sn The branch cannot bear fruit by itself unless it remains connected to the vine, from which its life and sustenance flows. As far as the disciples were concerned, they would produce no fruit from themselves if they did not remain in their relationship to Jesus, because the eternal life which a disciple must possess in order to bear fruit originates with Jesus; he is the source of all life and productivity for the disciple.

12 tn Or “resides.”

13 tn While it would be more natural to say “on the vine” (so NAB), the English preposition “in” has been retained here to emphasize the parallelism with the following clause “unless you remain in me.” To speak of remaining “in” a person is not natural English either, but is nevertheless a biblical concept (cf. “in Christ” in Eph 1:3, 4, 6, 7, 11).

14 tn Or “you reside.”

15 tn Or “resides.”

16 tn Or “yields.”

17 tn Grk “in him, this one bears much fruit.” The pronoun “this one” has been omitted from the translation because it is redundant according to contemporary English style.

sn Many interpret the imagery of fruit here and in 15:2, 4 in terms of good deeds or character qualities, relating it to passages elsewhere in the NT like Matt 3:8 and 7:20, Rom 6:22, Gal 5:22, etc. This is not necessarily inaccurate, but one must remember that for John, to have life at all is to bear fruit, while one who does not bear fruit shows that he does not have the life (once again, conduct is the clue to paternity, as in John 8:41; compare also 1 John 4:20).

18 tn Or “do.”

19 tn Or “reside.”

20 sn Such branches are gathered up and thrown into the fire. The author does not tell who it is who does the gathering and throwing into the fire. Although some claim that realized eschatology is so prevalent in the Fourth Gospel that no references to final eschatology appear at all, the fate of these branches seems to point to the opposite. The imagery is almost certainly that of eschatological judgment, and recalls some of the OT vine imagery which involves divine rejection and judgment of disobedient Israel (Ezek 15:4-6, 19:12).

21 tn Grk “they gather them up and throw them into the fire, and they are burned.”

22 tn Or “reside.”

23 tn Or “reside.”

24 sn Once again Jesus promises the disciples ask whatever you want, and it will be done for you. This recalls 14:13-14, where the disciples were promised that if they asked anything in Jesus’ name it would be done for them. The two thoughts are really quite similar, since here it is conditioned on the disciples’ remaining in Jesus and his words remaining in them. The first phrase relates to the genuineness of their relationship with Jesus. The second phrase relates to their obedience. When both of these qualifications are met, the disciples would in fact be asking in Jesus’ name and therefore according to his will.

25 tn Grk “glorified.”

26 tn The ἵνα (Jina) clause is best taken as substantival in apposition to ἐν τούτῳ (en toutw) at the beginning of the verse. The Father is glorified when the disciples bring forth abundant fruit. Just as Jesus has done the works which he has seen his Father doing (5:19-29) so also will his disciples.

27 tn Or “yield.”

28 tc Most mss (א A Ψ Ë13 33 Ï) read the future indicative γενήσεσθε (genhsesqe; perhaps best rendered as “[and show that] you will become”), while some early and good witnesses (Ì66vid B D L Θ 0250 1 565 al) have the aorist subjunctive γένησθε (genhsqe; “[and show that] you are”). The original reading is difficult to determine because the external evidence is fairly evenly divided. On the basis of the external evidence alone the first reading has some credibility because of א and 33, but it is not enough to overthrow the Alexandrian and Western witnesses for the aorist. Some who accept the future indicative see a consecutive (or resultative) sequence between φέρητε (ferhte) in the ἵνα (Jina) clause and γενήσεσθε, so that the disciples’ bearing much fruit results in their becoming disciples. This alleviates the problem of reading a future indicative within a ἵνα clause (a grammatical solecism that is virtually unattested in Attic Greek), although such infrequently occurs in the NT, particularly in the Apocalypse (cf. Gal 2:4; Rev 3:9; 6:4, 11; 8:3; 9:4, 5, 20; 13:12; 14:13; 22:14; even here, however, the Byzantine mss, with א occasionally by their side, almost always change the future indicative to an aorist subjunctive). It seems more likely, however, that the second verb (regardless of whether it is read as aorist or future) is to be understood as coordinate in meaning with the previous verb φέρητε (So M. Zerwick, Biblical Greek §342). Thus the two actions are really one and the same: Bearing fruit and being Jesus’ disciple are not two different actions, but a single action. The first is the outward sign or proof of the second – in bearing fruit the disciples show themselves to be disciples indeed (cf. 15:5). Thus the translation followed here is, “that you bear much fruit and show that you are my disciples.” As far as the textual reading is concerned, it appears somewhat preferable to accept the aorist subjunctive reading (γένησθε) on the basis of better external testimony.

29 tn Or “reside.”

30 tn Or “keep.”

31 tn Or “reside.”

32 tn Or “kept.”

33 tn Or “reside.”

34 tn Grk “These things I have spoken to you.”

35 sn Now the reference to the commandments (plural) in 15:10 have been reduced to a singular commandment: The disciples are to love one another, just as Jesus has loved them. This is the ‘new commandment’ of John 13:34, and it is repeated in 15:17. The disciples’ love for one another is compared to Jesus’ love for them. How has Jesus shown his love for the disciples? This was illustrated in 13:1-20 in the washing of the disciples’ feet, introduced by the statement in 13:1 that Jesus loved them “to the end.” In context this constitutes a reference to Jesus’ self-sacrificial death on the cross on their behalf; the love they are to have for one another is so great that it must include a self-sacrificial willingness to die for one another if necessary. This is exactly what Jesus is discussing here, because he introduces the theme of his sacrificial death in the following verse. In John 10:18 and 14:31 Jesus spoke of his death on the cross as a commandment he had received from his Father, which also links the idea of commandment and love as they are linked here. One final note: It is not just the degree or intensity of the disciples’ love for one another that Jesus is referring to when he introduces by comparison his own death on the cross (that they must love one another enough to die for one another) but the very means of expressing that love: It is to express itself in self-sacrifice for one another, sacrifice up to the point of death, which is what Jesus himself did on the cross (cf. 1 John 3:16).

36 tn Or “one dies willingly.”

37 sn This verse really explains John 15:10 in another way. Those who keep Jesus’ commandments are called his friends, those friends for whom he lays down his life (v. 13). It is possible to understand this verse as referring to a smaller group within Christianity as a whole, perhaps only the apostles who were present when Jesus spoke these words. Some have supported this by comparing it to the small group of associates and advisers to the Roman Emperor who were called “Friends of the Emperor.” Others would see these words as addressed only to those Christians who as disciples were obedient to Jesus. In either case the result would be to create a sort of “inner circle” of Christians who are more privileged than mere “believers” or average Christians. In context, it seems clear that Jesus’ words must be addressed to all true Christians, not just some narrower category of believers, because Jesus’ sacrificial death, which is his act of love toward his friends (v. 13) applies to all Christians equally (cf. John 13:1).

38 tn See the note on the word “slaves” in 4:51.

39 tn Or “does not know.”

40 tn Grk “all things.”

41 tn Or “learned.”

42 sn You did not choose me, but I chose you. If the disciples are now elevated in status from slaves to friends, they are friends who have been chosen by Jesus, rather than the opposite way round. Again this is true of all Christians, not just the twelve, and the theme that Christians are “chosen” by God appears frequently in other NT texts (e.g., Rom 8:33; Eph 1:4ff.; Col 3:12; and 1 Pet 2:4). Putting this together with the comments on 15:14 one may ask whether the author sees any special significance at all for the twelve. Jesus said in John 6:70 and 13:18 that he chose them, and 15:27 makes clear that Jesus in the immediate context is addressing those who have been with him from the beginning. In the Fourth Gospel the twelve, as the most intimate and most committed followers of Jesus, are presented as the models for all Christians, both in terms of their election and in terms of their mission.

43 tn Or “and yield.”

44 sn The purpose for which the disciples were appointed (“commissioned”) is to go and bear fruit, fruit that remains. The introduction of the idea of “going” at this point suggests that the fruit is something more than just character qualities in the disciples’ own lives, but rather involves fruit in the lives of others, i.e., Christian converts. There is a mission involved (cf. John 4:36). The idea that their fruit is permanent, however, relates back to vv. 7-8, as does the reference to asking the Father in Jesus’ name. It appears that as the imagery of the vine and the branches develops, the “fruit” which the branches produce shifts in emphasis from qualities in the disciples’ own lives in John 15:2, 4, 5 to the idea of a mission which affects the lives of others in John 15:16. The point of transition would be the reference to fruit in 15:8.

45 tn Grk “These things.”

46 tn Grk “know.”

47 tn Grk “it hated me before you.”

48 tn Grk “if you were of the world.”

49 tn The words “you as” are not in the original but are supplied for clarity.

50 tn Grk “because you are not of the world.”

51 tn Or “world, therefore.”

52 sn I chose you out of the world…the world hates you. Two themes are brought together here. In 8:23 Jesus had distinguished himself from the world in addressing his Jewish opponents: “You are from below, I am from above; you are of this world, I am not of this world.” In 15:16 Jesus told the disciples “You did not choose me, but I chose you and appointed you.” Now Jesus has united these two ideas as he informs the disciples that he has chosen them out of the world. While the disciples will still be “in” the world after Jesus has departed, they will not belong to it, and Jesus prays later in John 17:15-16 to the Father, “I do not ask you to take them out of the world, but to keep them from the evil one. They are not of the world, even as I am not of the world.” The same theme also occurs in 1 John 4:5-6: “They are from the world; therefore they speak as from the world, and the world listens to them. We are from God; he who knows God listens to us; he who is not from God does not listen to us.” Thus the basic reason why the world hates the disciples (as it hated Jesus before them) is because they are not of the world. They are born from above, and are not of the world. For this reason the world hates them.

53 tn Grk “Remember the word that I said to you.”

54 tn See the note on the word “slaves” in 4:51.

55 sn A slave is not greater than his master. Jesus now recalled a statement he had made to the disciples before, in John 13:16. As the master has been treated, so will the slaves be treated also. If the world had persecuted Jesus, then it would also persecute the disciples. If the world had kept Jesus’ word, it would likewise keep the word of the disciples. In this statement there is the implication that the disciples would carry on the ministry of Jesus after his departure; they would in their preaching and teaching continue to spread the message which Jesus himself had taught while he was with them. And they would meet with the same response, by and large, that he encountered.

56 tn Or “if they kept.”

57 tn Or “they will keep.”

58 tn Or “because of.”

59 tn Jesus is referring to God as “the one who sent me.”

60 tn Grk “they would not have sin” (an idiom).

sn Jesus now describes the guilt of the world. He came to these people with both words (15:22) and sign-miracles (15:24), yet they remained obstinate in their unbelief, and this sin of unbelief was without excuse. Jesus was not saying that if he had not come and spoken to these people they would be sinless; rather he was saying that if he had not come and spoken to them, they would not be guilty of the sin of rejecting him and the Father he came to reveal. Rejecting Jesus is the one ultimate sin for which there can be no forgiveness, because the one who has committed this sin has at the same time rejected the only cure that exists. Jesus spoke similarly to the Pharisees in 9:41: “If you were blind, you would have no sin (same phrase as here), but now you say ‘We see’ your sin remains.”

61 tn Or “If I had not done.”

62 tn Grk “the works.”

63 tn Grk “they would not have sin” (an idiom).

64 tn The words “the deeds” are supplied to clarify from context what was seen. Direct objects in Greek were often omitted when clear from the context.

65 tn Or “But now they have both seen and hated both me and my Father.” It is possible to understand both the “seeing” and the “hating” to refer to both Jesus and the Father, but this has the world “seeing” the Father, which seems alien to the Johannine Jesus. (Some point out John 14:9 as an example, but this is addressed to the disciples, not to the world.) It is more likely that the “seeing” refers to the miraculous deeds mentioned in the first half of the verse. Such an understanding of the first “both – and” construction is apparently supported by BDF §444.3.

66 tn The words “this happened” are not in the Greek text but are supplied to complete an ellipsis.

67 sn A quotation from Ps 35:19 and Ps 69:4. As a technical term law (νόμος, nomos) is usually restricted to the Pentateuch (the first five books of the OT), but here it must have a broader reference, since the quotation is from Ps 35:19 or Ps 69:4. The latter is the more likely source for the quoted words, since it is cited elsewhere in John’s Gospel (2:17 and 19:29, in both instances in contexts associated with Jesus’ suffering and death).

68 tn Or “Helper” or “Counselor”; Grk “Paraclete,” from the Greek word παράκλητος (paraklhto"). See the note on the word “Advocate” in John 14:16 for discussion of how this word is translated.

69 tn Grk “that one.”


NET Bible® - John 16

John 16

16:1 “I have told you all these things so that you will not fall away.1 16:2 They will put you out of2 the synagogue,3 yet a time4 is coming when the one who kills you will think he is offering service to God.5 16:3 They6 will do these things because they have not known the Father or me.7 16:4 But I have told you these things8 so that when their time9 comes, you will remember that I told you about them.10

“I did not tell you these things from the beginning because I was with you.11 16:5 But now I am going to the one who sent me,12 and not one of you is asking me, ‘Where are you going?’13 16:6 Instead your hearts are filled with sadness14 because I have said these things to you. 16:7 But I tell you the truth, it is to your advantage that I am going away. For if I do not go away, the Advocate15 will not come to you, but if I go, I will send him to you. 16:8 And when he16 comes, he will prove the world wrong17 concerning sin and18 righteousness and19 judgment – 16:9 concerning sin, because20 they do not believe in me;21 16:10 concerning righteousness,22 because23 I am going to the Father and you will see me no longer; 16:11 and concerning judgment,24 because25 the ruler of this world26 has been condemned.27

16:12 “I have many more things to say to you,28 but you cannot bear29 them now. 16:13 But when he,30 the Spirit of truth, comes, he will guide31 you into all truth.32 For he will not speak on his own authority,33 but will speak whatever he hears, and will tell you34 what is to come.35 16:14 He36 will glorify me,37 because he will receive38 from me what is mine39 and will tell it to you.40 16:15 Everything that the Father has is mine; that is why I said the Spirit41 will receive from me what is mine42 and will tell it to you.43 16:16 In a little while you44 will see me no longer; again after a little while, you45 will see me.”46

16:17 Then some of his disciples said to one another, “What is the meaning of what he is saying,47 ‘In a little while you48 will not see me; again after a little while, you49 will see me,’ and, ‘because I am going to the Father’?”50 16:18 So they kept on repeating,51 “What is the meaning of what he says,52 ‘In a little while’?53 We do not understand54 what he is talking about.”55

16:19 Jesus could see56 that they wanted to ask him about these things,57 so58 he said to them, “Are you asking59 each other about this – that I said, ‘In a little while you60 will not see me; again after a little while, you61 will see me’? 16:20 I tell you the solemn truth,62 you will weep63 and wail,64 but the world will rejoice; you will be sad,65 but your sadness will turn into66 joy. 16:21 When a woman gives birth, she has distress67 because her time68 has come, but when her child is born, she no longer remembers the suffering because of her joy that a human being69 has been born into the world.70 16:22 So also you have sorrow71 now, but I will see you again, and your hearts will rejoice, and no one will take your joy away from you.72 16:23 At that time73 you will ask me nothing. I tell you the solemn truth,74 whatever you ask the Father in my name he will give you.75 16:24 Until now you have not asked for anything in my name. Ask and you will receive it,76 so that your joy may be complete.

16:25 “I have told you these things in obscure figures of speech;77 a time78 is coming when I will no longer speak to you in obscure figures, but will tell you79 plainly80 about the Father. 16:26 At that time81 you will ask in my name, and I do not say82 that I will ask the Father on your behalf. 16:27 For the Father himself loves you, because you have loved me and have believed that I came from God.83 16:28 I came from the Father and entered into the world, but in turn,84 I am leaving the world and going back to the Father.”85

16:29 His disciples said, “Look, now you are speaking plainly86 and not in obscure figures of speech!87 16:30 Now we know that you know everything88 and do not need anyone89 to ask you anything.90 Because of this91 we believe that you have come from God.”

16:31 Jesus replied,92 “Do you now believe? 16:32 Look, a time93 is coming – and has come – when you will be scattered, each one to his own home,94 and I will be left alone.95 Yet96 I am not alone, because my Father97 is with me. 16:33 I have told you these things so that in me you may have peace. In the world you have trouble and suffering,98 but take courage99 – I have conquered the world.”100

Next Chapter


NET Bible® - John 16 Notes

1 tn Grk “so that you will not be caused to stumble.”

sn In Johannine thought the verb σκανδαλίζω (skandalizw) means to trip up disciples and cause them to fall away from Jesus’ company (John 6:61, 1 John 2:10). Similar usage is found in Didache 16:5, an early Christian writing from around the beginning of the 2nd century a.d. An example of a disciple who falls away is Judas Iscariot. Here and again in 16:4 Jesus gives the purpose for his telling the disciples about coming persecution: He informs them so that when it happens, the disciples will not fall away, which in this context would refer to the confusion and doubt which they would certainly experience when such persecution began. There may have been a tendency for the disciples to expect immediately after Jesus’ victory over death the institution of the messianic kingdom, particularly in light of the turn of events recorded in the early chapters of Acts. Jesus here forestalls such disillusionment for the disciples by letting them know in advance that they will face persecution and even martyrdom as they seek to carry on his mission in the world after his departure. This material has parallels in the Olivet Discourse (Matt 24-25) and the synoptic parallels.

2 tn Or “expel you from.”

3 sn See the note on synagogue in 6:59.

4 tn Grk “an hour.”

5 sn Jesus now refers not to the time of his return to the Father, as he has frequently done up to this point, but to the disciples’ time of persecution. They will be excommunicated from Jewish synagogues. There will even be a time when those who kill Jesus’ disciples will think that they are offering service to God by putting the disciples to death. Because of the reference to service offered to God, it is almost certain that Jewish opposition is intended here in both cases rather than Jewish opposition in the first instance (putting the disciples out of synagogues) and Roman opposition in the second (putting the disciples to death). Such opposition materializes later and is recorded in Acts: The stoning of Stephen in 7:58-60 and the slaying of James the brother of John by Herod Agrippa I in Acts 12:2-3 are notable examples.

6 tn Grk “And they.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

7 sn Ignorance of Jesus and ignorance of the Father are also linked in 8:19; to know Jesus would be to know the Father also, but since the world does not know Jesus, neither does it know his Father. The world’s ignorance of the Father is also mentioned in 8:55, 15:21, and 17:25.

8 tn The first half of v. 4 resumes the statement of 16:1, ταῦτα λελάληκα ὑμῖν (tauta lelalhka Jumin), in a somewhat more positive fashion, omitting the reference to the disciples being caused to stumble.

9 tn Grk “their hour.”

10 tn The words “about them” are not in the Greek text, but are implied.

11 sn This verse serves as a transition between the preceding discussion of the persecutions the disciples will face in the world after the departure of Jesus, and the following discussion concerning the departure of Jesus and the coming of the Spirit-Paraclete. Jesus had not told the disciples these things from the beginning because he was with them.

12 sn Now the theme of Jesus’ impending departure is resumed (I am going to the one who sent me). It will also be mentioned in 16:10, 17, and 28. Jesus had said to his opponents in 7:33 that he was going to the one who sent him; in 13:33 he had spoken of going where the disciples could not come. At that point Peter had inquired where he was going, but it appears that Peter did not understand Jesus’ reply at that time and did not persist in further questioning. In 14:5 Thomas had asked Jesus where he was going.

13 sn Now none of the disciples asks Jesus where he is going, and the reason is given in the following verse: They have been overcome with sadness as a result of the predictions of coming persecution that Jesus has just spoken to them in 15:18-25 and 16:1-4a. Their shock at Jesus’ revelation of coming persecution is so great that none of them thinks to ask him where it is that he is going.

14 tn Or “distress” or “grief.”

15 tn Or “Helper” or “Counselor”; Grk “Paraclete,” from the Greek word παράκλητος (paraklhto"). See the note on the word “Advocate” in John 14:16 for a discussion of how this word is translated.

16 tn Grk “when that one.”

17 tn Or “will convict the world,” or “will expose the world.” The conjunction περί (peri) is used in 16:8-11 in the sense of “concerning” or “with respect to.” But what about the verb ἐλέγχω (elencw)? The basic meanings possible for this word are (1) “to convict or convince someone of something”; (2) “to bring to light or expose something; and (3) “to correct or punish someone.” The third possibility may be ruled out in these verses on contextual grounds since punishment is not implied. The meaning is often understood to be that the Paraclete will “convince” the world of its error, so that some at least will repent. But S. Mowinckel (“Die Vorstellungen des Spätjudentums vom heiligen Geist als Fürsprecher und der johanneische Paraklet,” ZNW 32 [1933]: 97-130) demonstrated that the verb ἐλέγχω did not necessarily imply the conversion or reform of the guilty party. This means it is far more likely that conviction in something of a legal sense is intended here (as in a trial). The only certainty is that the accused party is indeed proven guilty (not that they will acknowledge their guilt). Further confirmation of this interpretation is seen in John 14:17 where the world cannot receive the Paraclete and in John 3:20, where the evildoer deliberately refuses to come to the light, lest his deeds be exposed for what they really are (significantly, the verb in John 3:20 is also ἐλέγχω). However, if one wishes to adopt the meaning “prove guilty” for the use of ἐλέγχω in John 16:8 a difficulty still remains: While this meaning fits the first statement in 16:9 – the world is ‘proven guilty’ concerning its sin of refusing to believe in Jesus – it does not fit so well the second and third assertions in vv. 10-11. Thus R. E. Brown (John [AB], 2:705) suggests the more general meaning “prove wrong” which would fit in all three cases. This may be so, but there may also be a developmental aspect to the meaning, which would then shift from v. 9 to v. 10 to v. 11.

18 tn Grk “and concerning.”

19 tn Grk “and concerning.”

20 tn Or “that.” It is very difficult to determine whether ὅτι (Joti; 3 times in 16:9, 10, 11) should be understood as causal or appositional/explanatory: Brown and Bultmann favor appositional or explanatory, while Barrett and Morris prefer a causal sense. A causal idea is preferable here, since it also fits the parallel statements in vv. 10-11 better than an appositional or explanatory use would. In this case Jesus is stating in each instance the reason why the world is proven guilty or wrong by the Spirit-Paraclete.

21 sn Here (v. 9) the world is proven guilty concerning sin, and the reason given is their refusal to believe in Jesus. In 3:19 the effect of Jesus coming into the world as the Light of the world was to provoke judgment, by forcing people to choose up sides for or against him, and they chose darkness rather than light. In 12:37, at the very end of Jesus’ public ministry in John’s Gospel, people were still refusing to believe in him.

22 tn There are two questions that need to be answered: (1) what is the meaning of δικαιοσύνη (dikaiosunh) in this context, and (2) to whom does it pertain – to the world, or to someone else? (1) The word δικαιοσύνη occurs in the Gospel of John only here and in v. 8. It is often assumed that it refers to forensic justification, as it does so often in Paul’s writings. Thus the answer to question (2) would be that it refers to the world. L. Morris states, “The Spirit shows men (and no-one else can do this) that their righteousness before God depends not on their own efforts but on Christ’s atoning work for them” (John [NICNT], 699). Since the word occurs so infrequently in the Fourth Gospel, however, the context must be examined very carefully. The ὅτι (Joti) clause which follows provides an important clue: The righteousness in view here has to do with Jesus’ return to the Father and his absence from the disciples. It is true that in the Fourth Gospel part of what is involved in Jesus’ return to the Father is the cross, and it is through his substitutionary death that people are justified, so that Morris’ understanding of righteousness here is possible. But more basic than this is the idea that Jesus’ return to the Father constitutes his own δικαιοσύνη in the sense of vindication rather than forensic justification. Jesus had repeatedly claimed oneness with the Father, and his opponents had repeatedly rejected this and labeled him a deceiver, a sinner, and a blasphemer (John 5:18, 7:12, 9:24, 10:33, etc.). But Jesus, by his glorification through his return to the Father, is vindicated in his claims in spite of his opponents. In his vindication his followers are also vindicated as well, but their vindication derives from his. Thus one would answer question (1) by saying that in context δικαιοσύνης (dikaiosunh") refers not to forensic justification but vindication, and question (2) by referring this justification/vindication not to the world or even to Christians directly, but to Jesus himself. Finally, how does Jesus’ last statement in v. 10, that the disciples will see him no more, contribute to this? It is probably best taken as a reference to the presence of the Spirit-Paraclete, who cannot come until Jesus has departed (16:7). The meaning of v. 10 is thus: When the Spirit-Paraclete comes he will prove the world wrong concerning the subject of righteousness, namely, Jesus’ righteousness which is demonstrated when he is glorified in his return to the Father and the disciples see him no more (but they will have instead the presence of the Spirit-Paraclete, whom the world is not able to receive).

23 tn Or “that.”

24 sn The world is proven wrong concerning judgment, because the ruler of this world has been judged. Jesus’ righteousness before the Father, as proven by his return to the Father, his glorification, constitutes a judgment against Satan. This is parallel to the judgment of the world which Jesus provokes in 3:19-21: Jesus’ presence in the world as the Light of the world provokes the judgment of those in the world, because as they respond to the light (either coming to Jesus or rejecting him) so are they judged. That judgment is in a sense already realized. So it is here, where the judgment of Satan is already realized in Jesus’ glorification. This does not mean that Satan does not continue to be active in the world, and to exercise some power over it, just as in 3:19-21 the people in the world who have rejected Jesus and thus incurred judgment continue on in their opposition to Jesus for a time. In both cases the judgment is not immediately executed. But it is certain.

25 tn Or “that.”

26 sn The ruler of this world is a reference to Satan.

27 tn Or “judged.”

28 sn In what sense does Jesus have many more things to say to the disciples? Does this imply the continuation of revelation after his departure? This is probably the case, especially in light of v. 13 and following, which describe the work of the Holy Spirit in guiding the disciples into all truth. Thus Jesus was saying that he would continue to speak (to the twelve, at least) after his return to the Father. He would do this through the Holy Spirit whom he was going to send. It is possible that an audience broader than the twelve is addressed, and in the Johannine tradition there is evidence that later other Christians (or perhaps, professed Christians) claimed to be recipients of revelation through the Spirit-Paraclete (1 John 4:1-6).

29 tn Or (perhaps) “you cannot accept.”

30 tn Grk “that one.”

31 tn Or “will lead.”

32 sn Three important points must be noted here. (1) When the Holy Spirit comes, he will guide the disciples into all truth. What Jesus had said in 8:31-32, “If you continue to follow my teaching you are really my disciples, and you will know the truth, and the truth will set you free,” will ultimately be realized in the ongoing ministry of the Holy Spirit to the disciples after Jesus’ departure. (2) The things the Holy Spirit speaks to them will not be things which originate from himself (he will not speak on his own authority), but things he has heard. This could be taken to mean that no new revelation is involved, as R. E. Brown does (John [AB], 2:714-15). This is a possible but not a necessary inference. The point here concerns the source of the things the Spirit will say to the disciples and does not specifically exclude originality of content. (3) Part at least of what the Holy Spirit will reveal to the disciples will concern what is to come, not just fuller implications of previous sayings of Jesus and the like. This does seem to indicate that at least some new revelation is involved. But the Spirit is not the source or originator of these things – Jesus is the source, and he will continue to speak to his disciples through the Spirit who has come to indwell them. This does not answer the question, however, whether these words are addressed to all followers of Jesus, or only to his apostles. Different modern commentators will answer this question differently. Since in the context of the Farewell Discourse Jesus is preparing the twelve to carry on his ministry after his departure, it is probably best to take these statements as specifically related only to the twelve. Some of this the Holy Spirit does directly for all believers today; other parts of this statement are fulfilled through the apostles (e.g., in giving the Book of Revelation the Spirit speaks through the apostles to the church today of things to come). One of the implications of this is that a doctrine does not have to be traced back to an explicit teaching of Jesus to be authentic; all that is required is apostolic authority.

33 tn Grk “speak from himself.”

34 tn Or will announce to you.”

35 tn Grk “will tell you the things to come.”

36 tn Grk “That one.”

37 tn Or “will honor me.”

38 tn Or “he will take.”

39 tn The words “what is mine” are not in the Greek text, but are implied. Direct objects were often omitted in Greek when clear from the context.

40 tn Or “will announce it to you.”

41 tn Grk “I said he”; the referent (the Spirit) has been specified in the translation for clarity.

42 tn The words “what is mine” are not in the Greek text, but are implied. Direct objects were often omitted in Greek when clear from the context.

43 tn Or “will announce it to you.”

44 tn Grk “A little while, and you.”

45 tn Grk “and again a little while, and you.”

46 sn The phrase after a little while, you will see me is sometimes taken to refer to the coming of the Holy Spirit after Jesus departs, but (as at 14:19) it is much more probable that it refers to the postresurrection appearances of Jesus to the disciples. There is no indication in the context that the disciples will see Jesus only with “spiritual” sight, as would be the case if the coming of the Spirit is in view.

47 tn Grk “What is this that he is saying to us.”

48 tn Grk “A little while, and you.”

49 tn Grk “and again a little while, and you.”

50 sn These fragmentary quotations of Jesus’ statements are from 16:16 and 16:10, and indicate that the disciples heard only part of what Jesus had to say to them on this occasion.

51 tn Grk “they kept on saying.”

52 tn Grk “What is this that he says.”

53 tn Grk “A little while.” Although the phrase τὸ μικρόν (to mikron) in John 16:18 could be translated simply “a little while,” it was translated “in a little while” to maintain the connection to John 16:16, where it has the latter meaning in context.

54 tn Or “we do not know.”

55 tn Grk “what he is speaking.”

56 tn Grk “knew.”

sn Jesus could see. Supernatural knowledge of what the disciples were thinking is not necessarily in view here. Given the disciples’ confused statements in the preceding verses, it was probably obvious to Jesus that they wanted to ask what he meant.

57 tn The words “about these things” are not in the Greek text, but are implied. Direct objects were often omitted in Greek when clear from the context.

58 tn Καί (kai) has been translated as “so” here to indicate the following statement is a result of Jesus’ observation in v. 19a.

59 tn Grk “inquiring” or “seeking.”

60 tn Grk “A little while, and you.”

61 tn Grk “and again a little while, and you.”

62 tn Grk “Truly, truly, I say to you.”

63 tn Or “wail,” “cry.”

64 tn Or “lament.”

65 tn Or “sorrowful.”

66 tn Grk “will become.”

67 sn The same word translated distress here has been translated sadness in the previous verse (a wordplay that is not exactly reproducible in English).

68 tn Grk “her hour.”

69 tn Grk “that a man” (but in a generic sense, referring to a human being).

70 sn Jesus now compares the situation of the disciples to a woman in childbirth. Just as the woman in the delivery of her child experiences real pain and anguish (has distress), so the disciples will also undergo real anguish at the crucifixion of Jesus. But once the child has been born, the mother’s anguish is turned into joy, and she forgets the past suffering. The same will be true of the disciples, who after Jesus’ resurrection and reappearance to them will forget the anguish they suffered at his death on account of their joy.

71 tn Or “distress.”

72 sn An allusion to Isa 66:14 LXX, which reads: “Then you will see, and your heart will be glad, and your bones will flourish like the new grass; and the hand of the Lord will be made known to his servants, but he will be indignant toward his enemies.” The change from “you will see [me]” to I will see you places more emphasis on Jesus as the one who reinitiates the relationship with the disciples after his resurrection, but v. 16 (you will see me) is more like Isa 66:14. Further support for seeing this allusion as intentional is found in Isa 66:7, which uses the same imagery of the woman giving birth found in John 16:21. In the context of Isa 66 the passages refer to the institution of the messianic kingdom, and in fact the last clause of 66:14 along with the following verses (15-17) have yet to be fulfilled. This is part of the tension of present and future eschatological fulfillment that runs throughout the NT, by virtue of the fact that there are two advents. Some prophecies are fulfilled or partially fulfilled at the first advent, while other prophecies or parts of prophecies await fulfillment at the second.

73 tn Grk “And in that day.”

74 tn Grk “Truly, truly, I say to you.”

75 sn This statement is also found in John 15:16.

76 tn The word “it” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context.

77 tn Or “in parables”; or “in metaphors.” There is some difficulty in defining παροιμίαις (paroimiai") precisely: A translation like “parables” does not convey accurately the meaning. BDAG 779-80 s.v. παροιμία suggests in general “proverb, saw, maxim,” but for Johannine usage “veiled saying, figure of speech, in which esp. lofty ideas are concealed.” In the preceding context of the Farewell Discourse, Jesus has certainly used obscure language and imagery at times: John 13:8-11; 13:16; 15:1-17; and 16:21 could all be given as examples. In the LXX this word is used to translate the Hebrew mashal which covers a wide range of figurative speech, often containing obscure or enigmatic elements.

78 tn Grk “an hour.”

79 tn Or “inform you.”

80 tn Or “openly.”

81 tn Grk “In that day.”

82 tn Grk “I do not say to you.”

83 tc A number of early mss (א1 B C* D L pc co) read πατρός (patros, “Father”) here instead of θεοῦ (qeou, “God”; found in Ì5 א*,2 A C3 W Θ Ψ 33 Ë1,13 Ï). Although externally πατρός has relatively strong support, it is evidently an assimilation to “I came from the Father” at the beginning of v. 28, or more generally to the consistent mention of God as Father throughout this chapter (πατήρ [pathr, “Father”] occurs eleven times in this chapter, while θεός [qeos, “God”] occurs only two other times [16:2, 30]).

84 tn Or “into the world; again.” Here πάλιν (palin) functions as a marker of contrast, with the implication of a sequence.

85 sn The statement I am leaving the world and going to the Father is a summary of the entire Gospel of John. It summarizes the earthly career of the Word made flesh, Jesus of Nazareth, on his mission from the Father to be the Savior of the world, beginning with his entry into the world as he came forth from God and concluding with his departure from the world as he returned to the Father.

86 tn Or “openly.”

87 tn Or “not in parables.” or “not in metaphors.”

sn How is the disciples’ reply to Jesus now you are speaking plainly and not in obscure figures of speech to be understood? Their claim to understand seems a bit impulsive. It is difficult to believe that the disciples have really understood the full implications of Jesus’ words, although it is true that he spoke to them plainly and not figuratively in 16:26-28. The disciples will not fully understand all that Jesus has said to them until after his resurrection, when the Holy Spirit will give them insight and understanding (16:13).

88 tn Grk “all things.”

89 tn Grk “and have no need of anyone.”

90 tn The word “anything” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context.

91 tn Or “By this.”

92 tn Grk “Jesus answered them.”

93 tn Grk “an hour.”

94 tn Grk “each one to his own”; the word “home” is not in the Greek text but is implied. The phrase “each one to his own” may be completed in a number of different ways: “each one to his own property”; “each one to his own family”; or “each one to his own home.” The last option seems to fit most easily into the context and so is used in the translation.

95 sn The proof of Jesus’ negative evaluation of the disciples’ faith is now given: Jesus foretells their abandonment of him at his arrest, trials, and crucifixion (I will be left alone). This parallels the synoptic accounts in Matt 26:31 and Mark 14:27 when Jesus, after the last supper and on the way to Gethsemane, foretold the desertion of the disciples as a fulfillment of Zech 13:7: “Strike the shepherd, and the sheep will be scattered.” Yet although the disciples would abandon Jesus, he reaffirmed that he was not alone, because the Father was still with him.

96 tn Grk “And” (but with some contrastive force).

97 tn Grk “the Father.”

98 tn The one Greek term θλῖψις (qliyis) has been translated by an English hendiadys (two terms that combine for one meaning) “trouble and suffering.” For modern English readers “tribulation” is no longer clearly understandable.

99 tn Or “but be courageous.”

100 tn Or “I am victorious over the world,” or “I have overcome the world.”

sn The Farewell Discourse proper closes on the triumphant note I have conquered the world, which recalls 1:5 (in the prologue): “the light shines on in the darkness, but the darkness has not mastered it.” Jesus’ words which follow in chap. 17 are addressed not to the disciples but to his Father, as he prays for the consecration of the disciples.


NET Bible® - John 17

John 17

Jesus Prays for the Father to Glorify Him

17:1 When Jesus had finished saying these things, he looked upward1 to heaven2 and said, “Father, the time3 has come. Glorify your Son, so that your4 Son may glorify you – 17:2 just as you have given him authority over all humanity,5 so that he may give eternal life to everyone you have given him.6 17:3 Now this7 is eternal life8 – that they know you, the only true God, and Jesus Christ,9 whom you sent. 17:4 I glorified you on earth by completing10 the work you gave me to do.11 17:5 And now, Father, glorify me at your side12 with the glory I had with you before the world was created.13

Jesus Prays for the Disciples

17:6 “I have revealed14 your name to the men15 you gave me out of the world. They belonged to you,16 and you gave them to me, and they have obeyed17 your word. 17:7 Now they understand18 that everything19 you have given me comes from you, 17:8 because I have given them the words you have given me. They20 accepted21 them22 and really23 understand24 that I came from you, and they believed that you sent me. 17:9 I am praying25 on behalf of them. I am not praying26 on behalf of the world, but on behalf of those you have given me, because they belong to you.27 17:10 Everything28 I have belongs to you,29 and everything you have belongs to me,30 and I have been glorified by them.31 17:11 I32 am no longer in the world, but33 they are in the world, and I am coming to you. Holy Father, keep them safe34 in your name35 that you have given me, so that they may be one just as we are one.36 17:12 When I was with them I kept them safe37 and watched over them38 in your name39 that you have given me. Not one40 of them was lost except the one destined for destruction,41 so that the scripture could be fulfilled.42 17:13 But now I am coming to you, and I am saying these things in the world, so they may experience43 my joy completed44 in themselves. 17:14 I have given them your word,45 and the world has hated them, because they do not belong to the world,46 just as I do not belong to the world.47 17:15 I am not asking you to take them out of the world, but that you keep them safe48 from the evil one.49 17:16 They do not belong to the world50 just as I do not belong to the world.51 17:17 Set them apart52 in the truth; your word is truth. 17:18 Just as you sent me into the world, so I sent them into the world.53 17:19 And I set myself apart54 on their behalf,55 so that they too may be truly set apart.56

Jesus Prays for Believers Everywhere

17:20 “I am not praying57 only on their behalf, but also on behalf of those who believe58 in me through their testimony,59 17:21 that they will all be one, just as you, Father, are in me and I am in you. I pray60 that they will be in us, so that the world will believe that you sent me. 17:22 The glory61 you gave to me I have given to them, that they may be one just as we are one – 17:23 I in them and you in me – that they may be completely one,62 so that the world will know that you sent me, and you have loved them just as you have loved me.

17:24 “Father, I want those you have given me to be with me where I am,63 so that they can see my glory that you gave me because you loved me before the creation of the world64. 17:25 Righteous Father, even if the world does not know you, I know you, and these men65 know that you sent me. 17:26 I made known your name to them, and I will continue to make it known,66 so that the love you have loved me with may be in them, and I may be in them.”

Next Chapter


NET Bible® - John 17 Notes

1 tn Grk “he raised his eyes” (an idiom).

sn Jesus also looked upward before his prayer in John 11:41. This was probably a common posture in prayer. According to the parable in Luke 18:13 the tax collector did not feel himself worthy to do this.

2 tn Or “to the sky.” The Greek word οὐρανός (ouranos) may be translated “sky” or “heaven” depending on the context.

3 tn Grk “the hour.”

sn The time has come. Jesus has said before that his “hour” had come, both in 12:23 when some Greeks sought to speak with him, and in 13:1 where just before he washed the disciples’ feet. It appears best to understand the “hour” as a period of time starting at the end of Jesus’ public ministry and extending through the passion week, ending with Jesus’ return to the Father through death, resurrection, and exaltation. The “hour” begins as soon as the first events occur which begin the process that leads to Jesus’ death.

4 tc The better witnesses (א B C* W 0109 0301) have “the Son” (ὁ υἱός, Jo Juios) here, while the majority (C3 L Ψ Ë13 33 Ï) read “your Son also” (καὶ ὁ υἱὸς σου, kai Jo Juio" sou), or “your Son” (ὁ υἱὸς σου; A D Θ 0250 1 579 pc lat sy); the second corrector of C has καὶ ὁ υἱός (“the Son also”). The longer readings appear to be predictable scribal expansions and as such should be considered secondary.

tn Grk “the Son”; “your” has been added here for English stylistic reasons.

5 tn Or “all people”; Grk “all flesh.”

6 tn Grk “so that to everyone whom you have given to him, he may give to them eternal life.”

7 tn Using αὕτη δέ (Jauth de) to introduce an explanation is typical Johannine style; it was used before in John 1:19, 3:19, and 15:12.

8 sn This is eternal life. The author here defines eternal life for the readers, although it is worked into the prayer in such a way that many interpreters do not regard it as another of the author’s parenthetical comments. It is not just unending life in the sense of prolonged duration. Rather it is a quality of life, with its quality derived from a relationship with God. Having eternal life is here defined as being in relationship with the Father, the one true God, and Jesus Christ whom the Father sent. Christ (Χριστός, Cristos) is not characteristically attached to Jesus’ name in John’s Gospel; it occurs elsewhere primarily as a title and is used with Jesus’ name only in 1:17. But that is connected to its use here: The statement here in 17:3 enables us to correlate the statement made in 1:18 of the prologue, that Jesus has fully revealed what God is like, with Jesus’ statement in 10:10 that he has come that people might have life, and have it abundantly. These two purposes are really one, according to 17:3, because (abundant) eternal life is defined as knowing (being in relationship with) the Father and the Son. The only way to gain this eternal life, that is, to obtain this knowledge of the Father, is through the Son (cf. 14:6). Although some have pointed to the use of know (γινώσκω, ginwskw) here as evidence of Gnostic influence in the Fourth Gospel, there is a crucial difference: For John this knowledge is not intellectual, but relational. It involves being in relationship.

9 tn Or “and Jesus the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

10 tn Or “by finishing” or “by accomplishing.” Jesus now states that he has glorified the Father on earth by finishing (τελειώσας [teleiwsas] is best understood as an adverbial participle of means) the work which the Father had given him to do.

sn By completing the work. The idea of Jesus being sent into the world on a mission has been mentioned before, significantly in 3:17. It was even alluded to in the immediately preceding verse here (17:3). The completion of the “work” the Father had sent him to accomplish was mentioned by Jesus in 4:34 and 5:36. What is the nature of the “work” the Father has given the Son to accomplish? It involves the Son’s mission to be the Savior of the world, as 3:17 indicates. But this is accomplished specifically through Jesus’ sacrificial death on the cross (a thought implied by the reference to the Father “giving” the Son in 3:16). It is not without significance that Jesus’ last word from the cross is “It is completed” (19:30).

11 tn Grk “the work that you gave to me so that I may do it.”

12 tn Or “in your presence”; Grk “with yourself.” The use of παρά (para) twice in this verse looks back to the assertion in John 1:1 that the Word (the Λόγος [Logos], who became Jesus of Nazareth in 1:14) was with God (πρὸς τὸν θεόν, pro" ton qeon). Whatever else may be said, the statement in 17:5 strongly asserts the preexistence of Jesus Christ.

13 tn Grk “before the world was.” The word “created” is not in the Greek text but is implied.

sn It is important to note that although Jesus prayed for a return to the glory he had at the Father’s side before the world was created, he was not praying for a “de-incarnation.” His humanity which he took on at the incarnation (John 1:14) remains, though now glorified.

14 tn Or “made known,” “disclosed.”

15 tn Here “men” is retained as a translation for ἀνθρώποις (anqrwpoi") rather than the more generic “people” because in context it specifically refers to the eleven men Jesus had chosen as apostles (Judas had already departed, John 13:30). If one understands the referent here to be the broader group of Jesus’ followers that included both men and women, a translation like “to the people” should be used here instead.

16 tn Grk “Yours they were.”

17 tn Or “have kept.”

18 tn Or “they have come to know,” or “they have learned.”

19 tn Grk “all things.”

20 tn Grk And they.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

21 tn Or “received.”

22 tn The word “them” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context.

23 tn Or “truly.”

24 tn Or have come to know.”

25 tn Grk “I am asking.”

26 tn Grk “I am not asking.”

27 tn Or “because they are yours.”

28 tn Grk And all things.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

29 tn Or “Everything I have is yours.”

30 tn Or “everything you have is mine.”

31 tn Or “I have been honored among them.”

sn The theme of glory with which Jesus began this prayer in 17:1-5 now recurs. Jesus said that he had been glorified by his disciples, but in what sense was this true? Jesus had manifested his glory to them in all of the sign-miracles which he had performed, beginning with the miracle at the wedding feast in Cana (2:11). He could now say that he had been glorified by them in the light of what he had already said in vv. 7-8, that the disciples had come to know that he had come from the Father and been sent by the Father. He would, of course, be glorified by them further after the resurrection, as they carried on his ministry after his departure.

32 tn Grk And I.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

33 tn The context indicates that this should be translated as an adversative or contrastive conjunction.

34 tn Or “protect them”; Grk “keep them.”

35 tn Or “by your name.”

36 tn The second repetition of “one” is implied, and is supplied here for clarity.

37 tn Or “I protected them”; Grk “I kept them.”

38 tn Grk “and guarded them.”

39 tn Or “by your name.”

40 tn Grk And not one.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

41 tn Grk “the son of destruction” (a Semitic idiom for one appointed for destruction; here it is a reference to Judas).

sn The one destined to destruction refers to Judas. Clearly in John’s Gospel Judas is portrayed as a tool of Satan. He is described as “the devil” in 6:70. In 13:2 Satan put into Judas’ heart the idea of betraying Jesus, and 13:27 Satan himself entered Judas. Immediately after this Judas left the company of Jesus and the other disciples and went out into the realm of darkness (13:30). Cf. 2 Thess 2:3, where this same Greek phrase (“the son of destruction”; see tn above) is used to describe the man through whom Satan acts to rebel against God in the last days.

42 sn A possible allusion to Ps 41:9 or Prov 24:22 LXX. The exact passage is not specified here, but in John 13:18, Ps 41:9 is explicitly quoted by Jesus with reference to the traitor, suggesting that this is the passage to which Jesus refers here. The previous mention of Ps 41:9 in John 13:18 probably explains why the author felt no need for an explanatory parenthetical note here. It is also possible that the passage referred to here is Prov 24:22 LXX, where in the Greek text the phrase “son of destruction” appears.

43 tn Grk “they may have.”

44 tn Or “fulfilled.”

45 tn Or “your message.”

46 tn Grk “because they are not of the world.”

47 tn Grk “just as I am not of the world.”

48 tn Or “that you protect them”; Grk “that you keep them.”

49 tn The phrase “the evil one” is a reference to Satan. The genitive noun τοῦ πονηροῦ (tou ponhrou) is ambiguous with regard to gender: It may represent the neuter τὸ πονηρόν (to ponhron), “that which is evil,” or the masculine ὁ πονηρός (Jo ponhro"), “the evil one,” i.e., Satan. In view of the frequent use of the masculine in 1 John 2:13-14, 3:12, and 5:18-19 it seems much more probable that the masculine is to be understood here, and that Jesus is praying for his disciples to be protected from Satan. Cf. BDAG 851 s.v. πονηρός 1.b.β and 1.b.γ.

50 tn Grk “they are not of the world.” This is a repetition of the second half of v. 14. The only difference is in word order: Verse 14 has οὐκ εἰσὶν ἐκ τοῦ κόσμου (ouk eisin ek tou kosmou), while here the prepositional phrase is stated first: ἐκ τοῦ κόσμου οὐκ εἰσίν (ek tou kosmou ouk eisin). This gives additional emphasis to the idea of the prepositional phrase, i.e., origin, source, or affiliation.

51 tn Grk “just as I am not of the world.”

52 tn Or “Consecrate them” or “Sanctify them.”

sn The Greek word translated set…apart (ἁγιάζω, Jagiazw) is used here in its normal sense of being dedicated, consecrated, or set apart. The sphere in which the disciples are to be set apart is in the truth. In 3:21 the idea of “practicing” (Grk “doing”) the truth was introduced; in 8:32 Jesus told some of his hearers that if they continued in his word they would truly be his disciples, and would know the truth, and the truth would make them free. These disciples who are with Jesus now for the Farewell Discourse have continued in his word (except for Judas Iscariot, who has departed), and they do know the truth about who Jesus is and why he has come into the world (17:8). Thus Jesus can ask the Father to set them apart in this truth as he himself is set apart, so that they might carry on his mission in the world after his departure (note the following verse).

53 sn Jesus now compared the mission on which he was sending the disciples to his own mission into the world, on which he was sent by the Father. As the Father sent Jesus into the world (cf. 3:17), so Jesus now sends the disciples into the world to continue his mission after his departure. The nature of this prayer for the disciples as a consecratory prayer is now emerging: Jesus was setting them apart for the work he had called them to do. They were, in a sense, being commissioned.

54 tn Or “I sanctify.”

sn In what sense does Jesus refer to his own ‘sanctification’ with the phrase I set myself apart? In 10:36 Jesus referred to himself as “the one whom the Father sanctified and sent into the world,” which seems to look at something already accomplished. Here, however, it is something he does on behalf of the disciples (on their behalf) and this suggests a reference to his impending death on the cross. There is in fact a Johannine wordplay here based on slightly different meanings for the Greek verb translated set apart (ἁγιάζω, Jagiazw). In the sense it was used in 10:36 of Jesus and in 17:17 and here to refer to the disciples, it means to set apart in the sense that prophets (cf. Jer 1:5) and priests (Exod 40:13, Lev 8:30, and 2 Chr 5:11) were consecrated (or set apart) to perform their tasks. But when Jesus speaks of setting himself apart (consecrating or dedicating himself) on behalf of the disciples here in 17:19 the meaning is closer to the consecration of a sacrificial animal (Deut 15:19). Jesus is “setting himself apart,” i.e., dedicating himself, to do the will of the Father, that is, to go to the cross on the disciples’ behalf (and of course on behalf of their successors as well).

55 tn Or “for their sake.”

56 tn Or “they may be truly consecrated,” or “they may be truly sanctified.”

57 tn Or “I do not pray.”

58 tn Although πιστευόντων (pisteuontwn) is a present participle, it must in context carry futuristic force. The disciples whom Jesus is leaving behind will carry on his ministry and in doing so will see others come to trust in him. This will include not only Jewish Christians, but other Gentile Christians who are “not of this fold” (10:16), and thus Jesus’ prayer for unity is especially appropriate in light of the probability that most of the readers of the Gospel are Gentiles (much as Paul stresses unity between Jewish and Gentile Christians in Eph 2:10-22).

59 tn Grk “their word.”

60 tn The words “I pray” are repeated from the first part of v. 20 for clarity.

61 tn Grk And the glory.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

62 tn Or “completely unified.”

63 tn Grk “the ones you have given me, I want these to be where I am with me.”

64 tn Grk “before the foundation of the world.”

65 tn The word “men” is not in the Greek text but is implied. The translation uses the word “men” here rather than a more general term like “people” because the use of the aorist verb ἔγνωσαν (egnwsan) implies that Jesus is referring to the disciples present with him as he spoke these words (presumably all of them men in the historical context), rather than to those who are yet to believe because of their testimony (see John 17:20).

66 tn The translation “will continue to make it known” is proposed by R. E. Brown (John [AB], 2:773).


NET Bible® - John 18

John 18

Betrayal and Arrest

18:1 When he had said these things,1 Jesus went out with his disciples across the Kidron Valley.2 There was an orchard3 there, and he and his disciples went into it. 18:2 (Now Judas, the one who betrayed him, knew the place too, because Jesus had met there many times4 with his disciples.)5 18:3 So Judas obtained a squad of soldiers6 and some officers of the chief priests and Pharisees.7 They came to the orchard8 with lanterns9 and torches and weapons.

18:4 Then Jesus, because he knew everything that was going to happen to him,10 came and asked them, “Who are you looking for?”11 18:5 They replied,12 “Jesus the Nazarene.” He told them, “I am he.” (Now Judas, the one who betrayed him, was standing there with them.)13 18:6 So when Jesus14 said to them, “I am he,” they retreated15 and fell to the ground.16 18:7 Then Jesus17 asked them again, “Who are you looking for?” And they said, “Jesus the Nazarene.” 18:8 Jesus replied,18 “I told you that I am he. If you are looking for19 me, let these men20 go.”21 18:9 He said this22 to fulfill the word he had spoken,23 “I have not lost a single one of those whom you gave me.”24

18:10 Then Simon Peter, who had a sword, pulled it out and struck the high priest’s slave,25 cutting off his right ear.26 (Now the slave’s name was Malchus.)27 18:11 But Jesus said to Peter, “Put your sword back into its sheath! Am I not to drink the cup that the Father has given me?”28

Jesus Before Annas

18:12 Then the squad of soldiers29 with their commanding officer30 and the officers of the Jewish leaders31 arrested32 Jesus and tied him up.33 18:13 They34 brought him first to Annas, for he was the father-in-law of Caiaphas, who was high priest that year.35 18:14 (Now it was Caiaphas who had advised36 the Jewish leaders37 that it was to their advantage that one man die for the people.)38

Peter’s First Denial

18:15 Simon Peter and another disciple followed them as they brought Jesus to Annas.39 (Now the other disciple40 was acquainted with the high priest, and he went with Jesus into the high priest’s courtyard.)41 18:16 But Simon Peter was left standing outside by the door. So the other disciple who was acquainted with the high priest came out and spoke to the slave girl who watched the door,42 and brought Peter inside. 18:17 The girl43 who was the doorkeeper said to Peter, “You’re not one of this man’s disciples too, are you?”44 He replied,45 “I am not.” 18:18 (Now the slaves46 and the guards47 were standing around a charcoal fire they had made, warming themselves because it was cold.48 Peter also was standing with them, warming himself.)49

Jesus Questioned by Annas

18:19 While this was happening,50 the high priest questioned Jesus about his disciples and about his teaching.51 18:20 Jesus replied,52 “I have spoken publicly to the world. I always taught in the synagogues53 and in the temple courts,54 where all the Jewish people55 assemble together. I56 have said nothing in secret. 18:21 Why do you ask me? Ask those who heard what I said.57 They58 know what I said.” 18:22 When Jesus59 had said this, one of the high priest’s officers who stood nearby struck him on the face and said,60 “Is that the way you answer the high priest?” 18:23 Jesus replied,61 “If I have said something wrong,62 confirm63 what is wrong.64 But if I spoke correctly, why strike me?” 18:24 Then Annas sent him, still tied up,65 to Caiaphas the high priest.66

Peter’s Second and Third Denials

18:25 Meanwhile Simon Peter was standing in the courtyard67 warming himself. They said to him, “You aren’t one of his disciples too, are you?”68 Peter69 denied it: “I am not!” 18:26 One of the high priest’s slaves,70 a relative of the man whose ear Peter had cut off,71 said, “Did I not see you in the orchard72 with him?”73 18:27 Then Peter denied it again, and immediately a rooster crowed.74

Jesus Brought Before Pilate

18:28 Then they brought Jesus from Caiaphas to the Roman governor’s residence.75 (Now it was very early morning.)76 They77 did not go into the governor’s residence78 so they would not be ceremonially defiled, but could eat the Passover meal. 18:29 So Pilate came outside to them and said, “What accusation79 do you bring against this man?”80 18:30 They replied,81 “If this man82 were not a criminal,83 we would not have handed him over to you.”84

18:31 Pilate told them,85 “Take him yourselves and pass judgment on him86 according to your own law!”87 The Jewish leaders88 replied,89 “We cannot legally put anyone to death.”90 18:32 (This happened91 to fulfill the word Jesus had spoken when he indicated92 what kind of death he was going to die.93)

Pilate Questions Jesus

18:33 So Pilate went back into the governor’s residence,94 summoned Jesus, and asked him, “Are you the king of the Jews?”95 18:34 Jesus replied,96 “Are you saying this on your own initiative,97 or have others told you about me?” 18:35 Pilate answered, “I am not a Jew, am I?98 Your own people99 and your chief priests handed you over100 to me. What have you done?”

18:36 Jesus replied, “My kingdom is not from this world. If my kingdom were from this world, my servants would be fighting to keep me from being101 handed over102 to the Jewish authorities.103 But as it is,104 my kingdom is not from here.” 18:37 Then Pilate said,105 “So you are a king!” Jesus replied, “You say that I am a king. For this reason I was born, and for this reason I came into the world – to testify to the truth. Everyone who belongs to the truth listens to106 my voice.” 18:38 Pilate asked,107 “What is truth?”108

When he had said this he went back outside to the Jewish leaders109 and announced,110 “I find no basis for an accusation111 against him. 18:39 But it is your custom that I release one prisoner112 for you at the Passover.113 So do you want me to release for you the king of the Jews?” 18:40 Then they shouted back,114 “Not this man,115 but Barabbas!”116 (Now Barabbas was a revolutionary.117)118

Next Chapter


NET Bible® - John 18 Notes

1 sn When he had said these things appears to be a natural transition at the end of the Farewell Discourse (the farewell speech of Jesus to his disciples in John 13:31-17:26, including the final prayer in 17:1-26). The author states that Jesus went out with his disciples, a probable reference to their leaving the upper room where the meal and discourse described in chaps. 13-17 took place (although some have seen this only as a reference to their leaving the city, with the understanding that some of the Farewell Discourse, including the concluding prayer, was given en route, cf. 14:31). They crossed the Kidron Valley and came to a garden, or olive orchard, identified in Matt 26:36 and Mark 14:32 as Gethsemane. The name is not given in Luke’s or John’s Gospel, but the garden must have been located somewhere on the lower slopes of the Mount of Olives.

2 tn Grk “the wadi of the Kidron,” or “the ravine of the Kidron” (a wadi is a stream that flows only during the rainy season and is dry during the dry season).

3 tn Or “a garden.”

4 tn Or “often.”

5 sn This is a parenthetical note by the author.

6 tn Grk “a cohort.” The word σπεῖραν (speiran) is a technical term for a Roman cohort, normally a force of 600 men (one tenth of a legion). It was under the command of a χιλίαρχος (ciliarco", v. 12). Because of the improbability of an entire cohort being sent to arrest a single man, some have suggested that σπεῖραν here refers only to a maniple, a force of 200. But the use of the word here does not necessarily mean the entire cohort was present on this mission, but only that it was the cohort which performed the task (for example, saying the fire department put out the fire does not mean that every fireman belonging to the department was on the scene at the time). These Roman soldiers must have been ordered to accompany the servants of the chief priests and Pharisees by Pilate, since they would have been under the direct command of the Roman prefect or procurator. It is not difficult to understand why Pilate would have been willing to assist the Jewish authorities in such a way. With a huge crowd of pilgrims in Jerusalem for the Passover, the Romans would have been especially nervous about an uprising of some sort. No doubt the chief priests and Pharisees had informed Pilate that this man Jesus was claiming to be the Messiah, or in the terms Pilate would understand, king of Israel.

7 tn The phrase “officers of the chief priests and Pharisees” is a comprehensive name for the groups represented in the ruling council (the Sanhedrin) as in John 7:32, 45; 18:3, 12, 18, 22; 19:6. They are different from the Levites who served as “temple police” according to K. H. Rengstorf (TDNT 8:540). In John 7:32ff. these officers had made an unsuccessful attempt to arrest Jesus, and perhaps this is part of the reason why their leaders had made sure they were accompanied by Roman soldiers this time. No more mistakes were to be tolerated.

sn See the note on Pharisees in 1:24.

8 tn The words “to the orchard” are not in the Greek text but are repeated from v. 1 for clarity.

9 tn These were lamps that had some sort of covering to protect them from wind and rain. In earlier usage the word meant “torch” but by NT times it apparently meant a lamp designed to be used outdoors, so “lantern” is a good contemporary English equivalent.

sn Mention of the lanterns and torches suggests a detail remembered by one who was an eyewitness, but in connection with the light/darkness motif of John’s Gospel, it is a vivid reminder that it is night; the darkness has come at last (cf. 13:30).

10 tn Grk “knowing all things that were coming upon him.”

11 tn Grk “Whom do you seek?”

12 tn Grk “They answered.”

sn The author does not state precisely who from the group of soldiers and temple police replied to Jesus at this point. It may have been the commander of the Roman soldiers, although his presence is not explicitly mentioned until 18:12. It may also have been one of the officers of the chief priests. To the answer given, “Jesus the Nazarene,” Jesus replies “I am [he].”

13 sn This is a parenthetical note by the author. Before he states the response to Jesus’ identification of himself, the author inserts a parenthetical note that Judas, again identified as the one who betrayed him (cf. 18:2), was standing with the group of soldiers and officers of the chief priests. Many commentators have considered this to be an awkward insertion, but in fact it heightens considerably the dramatic effect of the response to Jesus’ self-identification in the following verse, and has the added effect of informing the reader that along with the others the betrayer himself ironically falls down at Jesus’ feet (18:6).

14 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

15 tn Grk “moved back” (but here a fairly rapid movement is implied).

16 sn When Jesus said to those who came to arrest him “I am,” they retreated and fell to the ground. L. Morris says that “it is possible that those in front recoiled from Jesus’ unexpected advance, so that they bumped those behind them, causing them to stumble and fall” (John [NICNT], 743-44). Perhaps this is what in fact happened on the scene; but the theological significance given to this event by the author implies that more is involved. The reaction on the part of those who came to arrest Jesus comes in response to his affirmation that he is indeed the one they are seeking, Jesus the Nazarene. But Jesus makes this affirmation of his identity using a formula which the reader has encountered before in the Fourth Gospel, e.g., 8:24, 28, 58. Jesus has applied to himself the divine Name of Exod 3:14, “I AM.” Therefore this amounts to something of a theophany which causes even his enemies to recoil and prostrate themselves, so that Jesus has to ask a second time, “Who are you looking for?” This is a vivid reminder to the reader of the Gospel that even in this dark hour, Jesus holds ultimate power over his enemies and the powers of darkness, because he is the one who bears the divine Name.

17 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

18 tn Grk “Jesus answered.”

19 tn Grk “if you are seeking.”

20 tn The word “men” is not in the Greek text but is implied. The translation uses the word “men” here rather than a more generic word like “people” because in context Jesus referred only to the eleven remaining disciples who were loyal to him and were present at his arrest.

21 sn A second time Jesus replied, “I told you that I am he,” identifying himself as the one they are seeking. Jesus also added, “If you are looking for me, let these men go.” Jesus successfully diverted attention from his disciples by getting the soldiers and officers of the chief priests to admit (twice) that it is only him they were after. Even in this hour Jesus still protected and cared for his own, giving himself up on their behalf. By handing himself over to his enemies, Jesus ensured that his disciples went free. From the perspective of the author, this is acting out beforehand what Jesus will actually do for his followers when he goes to the cross.

22 tn The words “He said this” are not in the Greek text, but are implied. There is an ellipsis in the Greek text that must be supplied for the modern English reader at this point.

23 sn This expression is similar to John 6:39 and John 17:12.

24 tn Grk “Of the ones whom you gave me, I did not lose one of them.” The order of the clauses has been rearranged to reflect contemporary English style.

sn This action of Jesus on behalf of his disciples is interpreted by the author as a fulfillment of Jesus’ own words: “I have not lost a single one of those whom you gave me.” Here it is Jesus’ own words, rather than the OT scriptures, which are quoted. This same formula will be used by the author again of Jesus’ words in 18:32, but the verb is used elsewhere in the Fourth Gospel to describe the NT fulfillment of OT passages (12:38, 13:18, 15:25, 17:12, 19:24, and 19:36). It is a bit difficult to determine the exact referent, since the words of Jesus quoted in this verse are not an exact reproduction of a saying of Jesus elsewhere in John’s Gospel. Although some have identified the saying with John 6:39, the closest parallel is in 17:12, where the betrayer, Judas, is specifically excluded. The words quoted here in 18:9 appear to be a free rendition of 17:12.

25 tn See the note on the word “slaves” in 4:51.

26 sn The account of the attack on the high priest’s slave contains details which suggest eyewitness testimony. It is also mentioned in all three synoptic gospels, but only John records that the disciple involved was Peter, whose impulsive behavior has already been alluded to (John 13:37). Likewise only John gives the name of the victim, Malchus, who is described as the high priest’s slave. John and Mark (14:47) both use the word ὠτάριον (wtarion, a double diminutive) to describe what was cut off, and this may indicate only part of the right ear (for example, the earlobe).

27 sn This is a parenthetical note by the author.

28 tn Grk “The cup that the Father has given me to drink, shall I not drink it?” The order of the clauses has been rearranged to reflect contemporary English style.

sn Jesus continues with what most would take to be a rhetorical question expecting a positive reply: “Shall I not drink the cup that the Father has given me?” The cup is also mentioned in Gethsemane in the synoptics (Matt 26:39, Mark 14:36, and Luke 22:42). In connection with the synoptic accounts it is mentioned in Jesus’ prayer; this occurrence certainly complements the synoptic accounts if Jesus had only shortly before finished praying about this. Only here in the Fourth Gospel is it specifically said that the cup is given to Jesus to drink by the Father, but again this is consistent with the synoptic mention of the cup in Jesus’ prayer: It is the cup of suffering which Jesus is about to undergo.

29 tn Grk “a cohort” (but since this was a unit of 600 soldiers, a smaller detachment is almost certainly intended).

30 tn Grk “their chiliarch” (an officer in command of a thousand soldiers). In Greek the term χιλίαρχος (ciliarco") literally described the “commander of a thousand,” but it was used as the standard translation for the Latin tribunus militum or tribunus militaris, the military tribune who commanded a cohort of 600 men.

31 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase refers to the Jewish leaders, who were named as “chief priests and Pharisees” in John 18:3.

32 tn Or “seized.”

33 tn Or “bound him.”

34 tn Grk “up, and brought.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

35 sn Jesus was taken first to Annas. Only the Gospel of John mentions this pretrial hearing before Annas, and that Annas was the father-in-law of Caiaphas, who is said to be high priest in that year. Caiaphas is also mentioned as being high priest in John 11:49. But in 18:15, 16, 19, and 22 Annas is called high priest. Annas is also referred to as high priest by Luke in Acts 4:6. Many scholars have dismissed these references as mistakes on the part of both Luke and John, but as mentioned above, John 11:49 and 18:13 indicate that John knew that Caiaphas was high priest in the year that Jesus was crucified. This has led others to suggest that Annas and Caiaphas shared the high priesthood, but there is no historical evidence to support this view. Annas had been high priest from a.d. 6 to a.d. 15 when he was deposed by the Roman prefect Valerius Gratus (according to Josephus, Ant. 18.2.2 [18.34]). His five sons all eventually became high priests. The family was noted for its greed, wealth, and power. There are a number of ways the references in both Luke and John to Annas being high priest may be explained. Some Jews may have refused to recognize the changes in high priests effected by the Roman authorities, since according to the Torah the high priesthood was a lifetime office (Num 25:13). Another possibility is that it was simply customary to retain the title after a person had left the office as a courtesy, much as retired ambassadors are referred to as “Mr. Ambassador” or ex-presidents as “Mr. President.” Finally, the use of the title by Luke and John may simply be a reflection of the real power behind the high priesthood of the time: Although Annas no longer technically held the office, he may well have managed to control those relatives of his who did hold it from behind the scenes. In fact this seems most probable and would also explain why Jesus was brought to him immediately after his arrest for a sort of “pretrial hearing” before being sent on to the entire Sanhedrin.

36 tn Or “counseled.”

37 tn Grk “the Jews.” Here the phrase refers to the Jewish leaders, specifically members of the Sanhedrin (see John 11:49-50). See also the note on the phrase “Jewish leaders” in v. 12.

38 sn This is a parenthetical note by the author.

39 tn The words “them as they brought Jesus to Annas” are not in the Greek text, but are supplied to clarify who Peter and the other disciple were following. Direct objects were often omitted in Greek when clear from the context.

40 tn Grk “that disciple.”

sn Many have associated this unnamed other disciple with the beloved disciple, that is, John son of Zebedee, mainly because the phrase the other disciple which occurs here is also used to describe the beloved disciple in John 20:2, 3, 4, and 8. Peter is also closely associated with the beloved disciple in 13:23-26, 20:2-10, 21:7, and 21:20-23. But other identifications have also been proposed, chiefly because v. 16 states that this disciple who was accompanied by Peter was known to the high priest. As C. K. Barrett (St. John, 525) points out, the term γνωστός (gnwstos) is used in the LXX to refer to a close friend (Ps 54:14 LXX [55:14 ET]). This raises what for some is an insurmountable difficulty in identifying the “other disciple” as John son of Zebedee, since how could the uneducated son of an obscure Galilean fisherman be known to such a powerful and influential family in Jerusalem? E. A. Abbott (as quoted in “Notes of Recent Exposition,” ExpTim 25 [1913/14]: 149-50) proposed that the “other disciple” who accompanied Peter was Judas, since he was the one disciple of whom it is said explicitly (in the synoptic accounts) that he had dealings with the high priest. E. A. Tindall (“Contributions and Comments: John xviii.15,” ExpTim 28 [1916/17]: 283-84) suggested the disciple was Nicodemus, who as a member of the Sanhedrin, would have had access to the high priest’s palace. Both of these suggestions, while ingenious, nevertheless lack support from the text of the Fourth Gospel itself or the synoptic accounts. W. Wuellner (The Meaning of “Fishers of Men” [NTL]) argues that the common attitude concerning the low social status and ignorance of the disciples from Galilee may in fact be a misconception. Zebedee is presented in Mark 1:20 as a man wealthy enough to have hired servants, and Mark 10:35-45 presents both of the sons of Zebedee as concerned about status and prestige. John’s mother appears in the same light in Matt 20:20-28. Contact with the high priestly family in Jerusalem might not be so unlikely in such circumstances. Others have noted the possibility that John came from a priestly family, some of which is based upon a statement in Eusebius (Ecclesiastical History 3.31.3) quoting Polycrates that John son of Zebedee was a priest. For further information on possible priestly connections among members of John’s family see L. Morris (John [NICNT], 752, n. 32). None of this is certain, but on the whole it seems most probable that the disciple who accompanied Peter and gained entry into the courtyard for him was John son of Zebedee.

41 sn This is a parenthetical note by the author.

42 tn Grk “spoke to the doorkeeper”; her description as a slave girl is taken from the following verse. The noun θυρωρός (qurwro") may be either masculine or feminine, but the article here indicates that it is feminine.

43 tn Grk “slave girl.” Since the descriptive term “slave girl” was introduced in the translation in the previous verse, it would be redundant to repeat the full expression here.

44 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “are you?”).

45 tn Grk “He said.”

46 tn See the note on the word “slaves” in 4:51.

47 tn That is, the “guards of the chief priests” as distinguished from the household slaves of Annas.

48 tn Grk “because it was cold, and they were warming themselves.”

49 sn This is a parenthetical note by the author.

50 tn The introductory phrase “While this was happening” is not in the Greek text. It has been supplied in the translation to clarify the alternation of scenes in the narrative for the modern reader.

51 sn The nature of this hearing seems to be more that of a preliminary investigation; certainly normal legal procedure was not followed, for no indication is given that any witnesses were brought forth at this point to testify against Jesus. True to what is known of Annas’ character, he was more interested in Jesus’ disciples than in the precise nature of Jesus’ teaching, since he inquired about the followers first. He really wanted to know just how influential Jesus had become and how large a following he had gathered. This was of more concern to Annas that the truth or falsity of Jesus’ teaching.

52 tn Grk “Jesus answered him.”

53 sn See the note on synagogue in 6:59.

54 tn Grk “in the temple.”

55 tn Grk “the Jews.” Here the phrase refers to the Jewish people generally, for whom the synagogues and the temple courts in Jerusalem were important public gathering places. See also the note on the phrase “Jewish religious leaders” in v. 12.

56 tn Grk “And I.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

57 tn Grk “Ask those who heard what I said to them.” The words “to them” are not translated since they are redundant in English.

58 tn Grk “Look, these know what I said.”

59 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

60 tn Grk “one of the high priest’s servants standing by gave Jesus a strike, saying.” For the translation of ῥάπισμα (rJapisma), see L&N 19.4.

61 tn Grk “Jesus answered him.”

62 tn Or “something incorrect.”

63 tn Grk “testify.”

64 tn Or “incorrect.”

65 tn Or “still bound.”

66 sn Where was Caiaphas the high priest located? Did he have a separate palace, or was he somewhere else with the Sanhedrin? Since Augustine (4th century) a number of scholars have proposed that Annas and Caiaphas resided in different wings of the same palace, which were bound together by a common courtyard through which Jesus would have been led as he was taken from Annas to Caiaphas. This seems a reasonable explanation, although there is no conclusive evidence.

67 tn The words “in the courtyard” are not in the Greek text. They are supplied for the benefit of the modern reader, to link this scene to the preceding one in John 18:15-18.

68 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “are you?”).

69 tn Grk “That one denied it and said”; the referent of the pronoun (Peter) has been specified in the translation for clarity.

70 tn See the note on the word “slaves” in 4:51.

71 sn This incident is recounted in v. 10.

72 tn Or “garden.”

73 tn This question, prefaced with οὐκ (ouk) in Greek, anticipates a positive answer.

74 tn It seems most likely that this refers to a real rooster crowing, although a number of scholars have suggested that “cockcrow” is a technical term referring to the trumpet call which ended the third watch of the night (from midnight to 3 a.m.). This would then be a reference to the Roman gallicinium (ἀλεκτοροφωνία, alektorofwnia; the term is used in Mark 13:35 and is found in some mss [Ì37vid,45 Ë1] in Matt 26:34) which would have been sounded at 3 a.m.; in this case Jesus would have prophesied a precise time by which the denials would have taken place. For more details see J. H. Bernard, St. John (ICC), 2:604. However, in light of the fact that Mark mentions the rooster crowing twice (Mark 14:72) and in Luke 22:60 the words are reversed (ἐφώνησεν ἀλέκτωρ, efwnhsen alektwr), it is more probable that a real rooster is in view. In any event natural cockcrow would have occurred at approximately 3 a.m. in Palestine at this time of year (March-April) anyway.

sn No indication is given of Peter’s emotional state at this third denial (as in Matt 26:74 and Mark 14:71) or that he remembered that Jesus had foretold the denials (Matt 26:75, Mark 14:72 and Luke 22:61), or the bitter remorse Peter felt afterward (Matt 26:75, Mark 14:72, and Luke 22:62).

75 tn Grk “to the praetorium.”

sn The permanent residence of the Roman governor of Palestine was in Caesarea (Acts 23:35). The governor had a residence in Jerusalem which he normally occupied only during principal feasts or in times of political unrest. The location of this building in Jerusalem is uncertain, but is probably one of two locations: either (1) the fortress or tower of Antonia, on the east hill north of the temple area, which is the traditional location of the Roman praetorium since the 12th century, or (2) the palace of Herod on the west hill near the present Jaffa Gate. According to Philo (Embassy 38 [299]) Pilate had some golden shields hung there, and according to Josephus (J. W. 2.14.8 [2.301], 2.15.5 [2.328]) the later Roman governor Florus stayed there.

76 sn This is a parenthetical note by the author.

77 tn Grk “And they.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

78 tn Grk “into the praetorium.”

79 tn Or “charge.”

80 sn In light of the fact that Pilate had cooperated with them in Jesus’ arrest by providing Roman soldiers, the Jewish authorities were probably expecting Pilate to grant them permission to carry out their sentence on Jesus without resistance (the Jews were not permitted to exercise capital punishment under the Roman occupation without official Roman permission, cf. v. 31). They must have been taken somewhat by surprise by Pilate’s question “What accusation do you bring against this man,” because it indicated that he was going to try the prisoner himself. Thus Pilate was regarding the trial before Caiaphas and the Sanhedrin as only an inquiry and their decision as merely an accusation.

81 tn Grk “They answered and said to him.”

82 tn Grk “this one.”

83 tn Or “an evildoer”; Grk “one doing evil.”

84 tn Or “would not have delivered him over.”

85 tn Grk “Then Pilate said to them.”

86 tn Or “judge him.” For the translation “pass judgment on him” see R. E. Brown (John [AB], 2:848).

87 sn Pilate, as the sole representative of Rome in a troubled area, was probably in Jerusalem for the Passover because of the danger of an uprising (the normal residence for the Roman governor was in Caesarea as mentioned in Acts 23:35). At this time on the eve of the feast he would have been a busy and perhaps even a worried man. It is not surprising that he offered to hand Jesus back over to the Jewish authorities to pass judgment on him. It may well be that Pilate realized when no specific charge was mentioned that he was dealing with an internal dispute over some religious matter. Pilate wanted nothing to do with such matters, as the statement “Pass judgment on him according to your own law!” indicates. As far as the author is concerned, this points out who was really responsible for Jesus’ death: The Roman governor Pilate would have had nothing to do with it if he had not been pressured by the Jewish religious authorities, upon whom the real responsibility rested.

88 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish leaders, especially members of the Sanhedrin. See the note on the phrase “Jewish leaders” in v. 12.

89 tn Grk “said to him.”

90 tn Grk “It is not permitted to us to kill anyone.”

sn The historical background behind the statement We cannot legally put anyone to death is difficult to reconstruct. Scholars are divided over whether this statement in the Fourth Gospel accurately reflects the judicial situation between the Jewish authorities and the Romans in 1st century Palestine. It appears that the Roman governor may have given the Jews the power of capital punishment for specific offenses, some of them religious (the death penalty for Gentiles caught trespassing in the inner courts of the temple, for example). It is also pointed out that the Jewish authorities did carry out a number of executions, some of them specifically pertaining to Christians (Stephen, according to Acts 7:58-60; and James the Just, who was stoned in the 60s according to Josephus, Ant. 20.9.1 [20.200]). But Stephen’s death may be explained as a result of “mob violence” rather than a formal execution, and as Josephus in the above account goes on to point out, James was executed in the period between two Roman governors, and the high priest at the time was subsequently punished for the action. Two studies by A. N. Sherwin-White (Roman Society and Roman Law in the New Testament, 1-47; and “The Trial of Christ,” Historicity and Chronology in the New Testament [SPCKTC], 97-116) have tended to support the accuracy of John’s account. He concluded that the Romans kept very close control of the death penalty for fear that in the hands of rebellious locals such power could be used to eliminate factions favorable or useful to Rome. A province as troublesome as Judea would not have been likely to be made an exception to this.

91 tn The words “This happened” are not in the Greek text but are implied.

92 tn Or “making clear.”

93 sn A reference to John 12:32.

94 tn Grk “into the praetorium.”

95 sn It is difficult to discern Pilate’s attitude when he asked, “Are you the king of the Jews?” Some have believed the remark to be sarcastic or incredulous as Pilate looked at this lowly and humble prisoner: “So you’re the king of the Jews, are you?” Others have thought the Roman governor to have been impressed by Jesus’ regal disposition and dignity, and to have sincerely asked, “Are you really the king of the Jews?” Since it will later become apparent (v. 38) that Pilate considered Jesus innocent (and therefore probably also harmless) an attitude of incredulity is perhaps most likely, but this is far from certain in the absence of clear contextual clues.

96 tn Grk “Jesus answered.”

97 tn Grk “saying this from yourself.”

98 sn Many have seen in Pilate’s reply “I am not a Jew, am I?” the Roman contempt for the Jewish people. Some of that may indeed be present, but strictly speaking, all Pilate affirms is that he, as a Roman, has no firsthand knowledge of Jewish custom or belief. What he knows of Jesus must have come from the Jewish authorities. They are the ones (your own people and your chief priests) who have handed Jesus over to Pilate.

99 tn Or “your own nation.”

100 tn Or “delivered you over.”

101 tn Grk “so that I may not be.”

102 tn Or “delivered over.”

103 tn Or “the Jewish leaders”; Grk “the Jews.” Here the phrase refers to the Jewish leaders, especially members of the Sanhedrin. See the note on the phrase “Jewish leaders” in v. 12. In the translation “authorities” was preferred over “leaders” for stylistic reasons.

104 tn Grk “now.”

105 tn Grk “said to him.”

106 tn Or “obeys”; Grk “hears.”

107 tn Grk “Pilate said.”

108 sn With his reply “What is truth?” Pilate dismissed the matter. It is not clear what Pilate’s attitude was at this point, as in 18:33. He may have been sarcastic, or perhaps somewhat reflective. The author has not given enough information in the narrative to be sure. Within the narrative, Pilate’s question serves to make the reader reflect on what truth is, and that answer (in the narrative) has already been given (14:6).

109 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish leaders, especially members of the Sanhedrin. See the note on the phrase “Jewish leaders” in v. 12. The term also occurs in v. 31, where it is clear the Jewish leaders are in view, because they state that they cannot legally carry out an execution. Although it is likely (in view of the synoptic parallels) that the crowd here in 18:38 was made up not just of the Jewish leaders, but of ordinary residents of Jerusalem and pilgrims who were in Jerusalem for the Passover, nevertheless in John’s Gospel Pilate is primarily in dialogue with the leadership of the nation, who are expressly mentioned in 18:35 and 19:6.

110 tn Grk “said to them.”

111 tn Grk “find no cause.”

112 tn The word “prisoner” is not in the Greek text but is implied.

113 sn Pilate then offered to release Jesus, reminding the Jewish authorities that they had a custom that he release one prisoner for them at the Passover. There is no extra-biblical evidence alluding to the practice. It is, however, mentioned in Matthew and Mark, described either as a practice of Pilate (Mark 15:6) or of the Roman governor (Matt 27:15). These references may explain the lack of extra-biblical attestation: The custom to which Pilate refers here (18:39) is not a permanent one acknowledged by all the Roman governors, but one peculiar to Pilate as a means of appeasement, meant to better relations with his subjects. Such a limited meaning is certainly possible and consistent with the statement here.

114 tn Or “they shouted again,” or “they shouted in turn.” On the difficulty of translating πάλιν (palin) see BDAG 753 s.v. 5. It is simplest in the context of John’s Gospel to understand the phrase to mean “they shouted back” as a reply to Pilate’s question.

115 tn Grk “this one.”

116 sn The name Barabbas in Aramaic means “son of abba,” that is, “son of the father,” and presumably the man in question had another name (it may also have been Jesus, according to the textual variant in Matt 27:16, although this is uncertain). For the author this name held ironic significance: The crowd was asking for the release of a man called Barabbas, “son of the father,” while Jesus, who was truly the Son of the Father, was condemned to die instead.

117 tn Or “robber.” It is possible that Barabbas was merely a robber or highwayman, but more likely, given the use of the term ληστής (lhsth") in Josephus and other early sources, that he was a guerrilla warrior or revolutionary leader. See both R. E. Brown (John [AB], 2:857) and K. H. Rengstorf (TDNT 4:258) for more information. The word λῃστής was used a number of times by Josephus (J. W. 2.13.2-3 [2.253-254]) to describe the revolutionaries or guerrilla fighters who, from mixed motives of nationalism and greed, kept the rural districts of Judea in constant turmoil.

118 sn This is a parenthetical note by the author.


NET Bible® - John 19

John 19

Pilate Tries to Release Jesus

19:1 Then Pilate took Jesus and had him flogged severely.1 19:2 The soldiers2 braided3 a crown of thorns4 and put it on his head, and they clothed him in a purple robe.5 19:3 They6 came up to him again and again7 and said, “Hail, king of the Jews!”8 And they struck him repeatedly9 in the face.

19:4 Again Pilate went out and said to the Jewish leaders,10 “Look, I am bringing him out to you, so that you may know that I find no reason for an accusation11 against him.” 19:5 So Jesus came outside, wearing the crown of thorns and the purple robe.12 Pilate13 said to them, “Look, here is the man!”14 19:6 When the chief priests and their officers saw him, they shouted out, “Crucify15 him! Crucify him!”16 Pilate said,17 “You take him and crucify him!18 Certainly19 I find no reason for an accusation20 against him!” 19:7 The Jewish leaders21 replied,22 “We have a law,23 and according to our law he ought to die, because he claimed to be the Son of God!”24

19:8 When Pilate heard what they said,25 he was more afraid than ever,26 19:9 and he went back into the governor’s residence27 and said to Jesus, “Where do you come from?” But Jesus gave him no answer. 19:10 So Pilate said,28 “Do you refuse to speak to me? Don’t you know I have the authority29 to release you, and to crucify you?”30 19:11 Jesus replied, “You would have no authority31 over me at all, unless it was given to you from above. Therefore the one who handed me over to you32 is guilty of greater sin.”33

19:12 From this point on, Pilate tried34 to release him. But the Jewish leaders35 shouted out,36 “If you release this man,37 you are no friend of Caesar!38 Everyone who claims to be a king39 opposes Caesar!” 19:13 When Pilate heard these words he brought Jesus outside and sat down on the judgment seat40 in the place called “The Stone Pavement”41 (Gabbatha in42 Aramaic).43 19:14 (Now it was the day of preparation44 for the Passover, about noon.45)46 Pilate47 said to the Jewish leaders,48 “Look, here is your king!”

19:15 Then they49 shouted out, “Away with him! Away with him!50 Crucify51 him!” Pilate asked,52 “Shall I crucify your king?” The high priests replied, “We have no king except Caesar!” 19:16 Then Pilate53 handed him over54 to them to be crucified.

The Crucifixion

So they took Jesus, 19:17 and carrying his own cross55 he went out to the place called “The Place of the Skull”56 (called in Aramaic57 Golgotha).58 19:18 There they59 crucified60 him along with two others,61 one on each side, with Jesus in the middle. 19:19 Pilate also had a notice62 written and fastened to the cross,63 which read:64 “Jesus the Nazarene, the king of the Jews.” 19:20 Thus many of the Jewish residents of Jerusalem65 read this notice,66 because the place where Jesus was crucified was near the city, and the notice was written in Aramaic,67 Latin, and Greek. 19:21 Then the chief priests of the Jews68 said to Pilate, “Do not write, ‘The king of the Jews,’ but rather, ‘This man said, I am king of the Jews.’” 19:22 Pilate answered, “What I have written, I have written.”

19:23 Now when the soldiers crucified69 Jesus, they took his clothes and made four shares, one for each soldier,70 and the tunic71 remained. (Now the tunic72 was seamless, woven from top to bottom as a single piece.)73 19:24 So the soldiers said to one another, “Let’s not tear it, but throw dice74 to see who will get it.”75 This took place76 to fulfill the scripture that says, “They divided my garments among them, and for my clothing they threw dice.”77 So the soldiers did these things.

19:25 Now standing beside Jesus’ cross were his mother, his mother’s sister, Mary the wife of Clopas, and Mary Magdalene.78 19:26 So when Jesus saw his mother and the disciple whom he loved standing there, he said to his mother, “Woman,79 look, here is your son!” 19:27 He then said to his disciple, “Look, here is your mother!” From that very time80 the disciple took her into his own home.

Jesus’ Death

19:28 After this Jesus, realizing that by this time81 everything was completed,82 said (in order to fulfill the scripture),83 “I am thirsty!”84 19:29 A jar full of sour wine85 was there, so they put a sponge soaked in sour wine on a branch of hyssop86 and lifted it87 to his mouth. 19:30 When88 he had received the sour wine, Jesus said, “It is completed!”89 Then he bowed his head and gave up his spirit.90

19:31 Then, because it was the day of preparation, so that the bodies should not stay on the crosses on the Sabbath91 (for that Sabbath was an especially important one),92 the Jewish leaders93 asked Pilate to have the victims’ legs94 broken95 and the bodies taken down.96 19:32 So the soldiers came and broke the legs of the two men who had been crucified97 with Jesus,98 first the one and then the other.99 19:33 But when they came to Jesus and saw that he was already dead, they did not break his legs. 19:34 But one of the soldiers pierced100 his side with a spear, and blood and water101 flowed out immediately. 19:35 And the person who saw it102 has testified (and his testimony is true, and he103 knows that he is telling the truth),104 so that you also may believe. 19:36 For these things happened so that the scripture would be fulfilled, “Not a bone of his will be broken.”105 19:37 And again another scripture says, “They will look on the one whom they have pierced.”106

Jesus’ Burial

19:38 After this, Joseph of Arimathea, a disciple of Jesus (but secretly, because he feared the Jewish leaders107),108 asked Pilate if he could remove the body of Jesus. Pilate109 gave him permission, so he went and took the body away.110 19:39 Nicodemus, the man who had previously come to Jesus111 at night,112 accompanied Joseph,113 carrying a mixture of myrrh and aloes114 weighing about seventy-five pounds.115 19:40 Then they took Jesus’ body and wrapped it, with the aromatic spices,116 in strips of linen cloth117 according to Jewish burial customs.118 19:41 Now at the place where Jesus119 was crucified120 there was a garden,121 and in the garden122 was a new tomb where no one had yet been buried.123 19:42 And so, because it was the Jewish day of preparation124 and the tomb was nearby,125 they placed Jesus’ body there.

Next Chapter


NET Bible® - John 19 Notes

1 tn Or “had him flogged,” or (traditional), “scourged him.” The verb should be read as causative. Pilate ordered Jesus to be flogged. A Roman governor would not carry out such a sentence in person. BDAG 620 s.v. μαστιγόω 1. states, “If J refers to the ‘verberatio’ given those condemned to death (TMommsen, Röm. Strafrecht 1899, 938f; Jos., Bell. 2, 308; 5, 449), it is odd that Pilate subsequently claims no cause for action (vs. 6); but if the latter statement refers only to the penalty of crucifixion, μ. vs. 1 may be equivalent to παιδεύω (q.v. 2bγ) in Lk 23:16, 22 (for μ. of a non-capital offense PFlor I, 61, 61 [85ad]=Mitt-Wilck. II/2, 80 II, 61).”

sn This severe flogging was not administered by Pilate himself but his officers, who took Jesus at Pilate’s order and scourged him. The author’s choice of wording here may constitute an allusion to Isa 50:6, “I gave my back to those who scourge me.” Three forms of corporal punishment were employed by the Romans, in increasing degree of severity: (1) fustigatio (beating), (2) flagellatio (flogging), and (3) verberatio (severe flogging, scourging). The first could be on occasion a punishment in itself, but the more severe forms were part of the capital sentence as a prelude to crucifixion. The most severe, verberatio, is what is indicated here by the Greek verb translated flogged severely (μαστιγόω, mastigow). People died on occasion while being flogged this way; frequently it was severe enough to rip a person’s body open or cut muscle and sinew to the bone. It was carried out with a whip that had fragments of bone or pieces of metal bound into the tips.

2 tn Grk “And the soldiers.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

3 tn Or “wove.”

4 sn The crown of thorns was a crown plaited of some thorny material, intended as a mockery of Jesus’ “kingship.” Traditionally it has been regarded as an additional instrument of torture, but it seems more probable the purpose of the thorns was not necessarily to inflict more physical suffering but to imitate the spikes of the “radiant corona,” a type of crown portrayed on ruler’s heads on many coins of the period; the spikes on this type of crown represented rays of light pointing outward (the best contemporary illustration is the crown on the head of the Statue of Liberty in New York harbor).

5 sn The purple color of the robe indicated royal status. This was further mockery of Jesus, along with the crown of thorns.

6 tn Grk “And they.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

7 tn The words “again and again” are implied by the (iterative) imperfect verb ἤρχοντο (hrconto).

8 tn Or “Long live the King of the Jews!”

sn The greeting used by the soldiers, “Hail, King of the Jews!”, is a mockery based on the standard salutation for the Roman emperor, “Ave, Caesar!” (“Hail to Caesar!”).

9 tn The word “repeatedly” is implied by the (iterative) imperfect verb ἐδιδοσαν (edidosan).

10 tn Grk “to them.” The words “the Jewish leaders” are supplied from John 18:38 for clarity.

11 tn Or “find no basis for an accusation”; Grk “find no cause.”

12 sn See the note on the purple robe in 19:2.

13 tn Grk “He”; the referent (Pilate) has been specified in the translation for clarity.

14 sn Look, here is the man! Pilate may have meant no more than something like “Here is the accused!” or in a contemptuous way, “Here is your king!” Others have taken Pilate’s statement as intended to evoke pity from Jesus’ accusers: “Look at this poor fellow!” (Jesus would certainly not have looked very impressive after the scourging). For the author, however, Pilate’s words constituted an unconscious allusion to Zech 6:12, “Look, here is the man whose name is the Branch.” In this case Pilate (unknowingly and ironically) presented Jesus to the nation under a messianic title.

15 sn Crucifixion was the cruelest form of punishment practiced by the Romans. Roman citizens could not normally undergo it. It was reserved for the worst crimes, like treason and evasion of due process in a capital case. The Roman statesman and orator Cicero (106-43 b.c.) called it “a cruel and disgusting penalty” (Against Verres 2.5.63-66 §§163-70); Josephus (J. W. 7.6.4 [7.203]) called it the worst of deaths.

16 tn The word “him” is not in the Greek text. Direct objects were often omitted in Greek when clear from context.

17 tn Grk “said to them.” The words “to them” are not translated because they are unnecessary in contemporary English style.

18 sn How are Pilate’s words “You take him and crucify him” to be understood? Was he offering a serious alternative to the priests who wanted Jesus crucified? Was he offering them an exception to the statement in 18:31 that the Jewish authorities did not have the power to carry out a death penalty? Although a few scholars have suggested that the situation was at this point so far out of Pilate’s control that he really was telling the high priests they could go ahead and crucify a man he had found to be innocent, this seems unlikely. It is far more likely that Pilate’s statement should be understood as one of frustration and perhaps sarcasm. This seems to be supported by the context, for the Jewish authorities make no attempt at this point to seize Jesus and crucify him. Rather they continue to pester Pilate to order the crucifixion.

19 tn On this use of γάρ (gar) used in exclamations and strong affirmations, see BDAG 190 s.v. γάρ 3.

20 tn Or “find no basis for an accusation”; Grk “find no cause.”

21 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase refers to the Jewish leaders, especially members of the Sanhedrin, and their servants (mentioned specifically as “the chief priests and their servants” in John 19:6).

22 tn Grk “answered him.”

23 sn This law is not the entire Pentateuch, but Lev 24:16.

24 tn Grk “because he made himself out to be the Son of God.”

25 tn Grk “heard this word.”

26 tn Grk “became more afraid.”

27 tn Grk “into the praetorium.”

28 tn Grk “said to him.” The words “to him” are not translated because they are unnecessary in contemporary English style.

29 tn Or “the power.”

30 tn Grk “know that I have the authority to release you and the authority to crucify you.” Repetition of “the authority” is unnecessarily redundant English style.

sn See the note on Crucify in 19:6.

31 tn Or “power.”

32 tn Or “who delivered me over to you.”

sn The one who handed me over to you appears to be a reference to Judas at first; yet Judas did not deliver Jesus up to Pilate, but to the Jewish authorities. The singular may be a reference to Caiaphas, who as high priest was representative of all the Jewish authorities, or it may be a generic singular referring to all the Jewish authorities directly. In either case the end result is more or less the same.

33 tn Grk “has the greater sin” (an idiom).

sn Because Pilate had no authority over Jesus except what had been given to him from God, the one who handed Jesus over to Pilate was guilty of greater sin. This does not absolve Pilate of guilt; it simply means his guilt was less than those who handed Jesus over to him, because he was not acting against Jesus out of deliberate hatred or calculated malice, like the Jewish religious authorities. These were thereby guilty of greater sin.

34 tn Grk “sought.”

35 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish leaders, especially members of the Sanhedrin, and their servants (mentioned specifically as “the chief priests and their servants” in John 19:6). See the note on the phrase “Jewish leaders” in v. 7.

36 tn Grk “shouted out, saying.”

37 tn Grk “this one.”

38 sn Is the author using the phrase Friend of Caesar in a technical sense, as a title bestowed on people for loyal service to the Emperor, or in a more general sense merely describing a person as loyal to the Emperor? L. Morris (John [NICNT], 798) thinks it is “unlikely” that the title is used in the technical sense, and J. H. Bernard (St. John [ICC], 2:621) argues that the technical sense of the phrase as an official title was not used before the time of Vespasian (a.d. 69-79). But there appears to be significant evidence for much earlier usage. Some of this is given in BDAG 498-99 s.v. Καῖσαρ. E. Bammel (“φίλος τοῦ καίσαρος (John 19:12),” TLZ 77 [1952]: 205-10) listed significant and convincing arguments that the official title was indeed in use at the time. Granting that the title was in use during this period, what is the likelihood that it had been bestowed on Pilate? Pilate was of the equestrian order, that is, of lower nobility as opposed to senatorial rank. As such he would have been eligible to receive such an honor. It also appears that the powerful Sejanus was his patron in Rome, and Sejanus held considerable influence with Tiberius. Tacitus (Annals 6.8) quotes Marcus Terentius in his defense before the Senate as saying that close friendship with Sejanus “was in every case a powerful recommendation to the Emperor’s friendship.” Thus it is possible that Pilate held this honor. Therefore it appears that the Jewish authorities were putting a good deal of psychological pressure on Pilate to convict Jesus. They had, in effect, finally specified the charge against Jesus as treason: “Everyone who makes himself to be king opposes Caesar.” If Pilate now failed to convict Jesus the Jewish authorities could complain to Rome that Pilate had released a traitor. This possibility carried more weight with Pilate than might at first be evident: (1) Pilate’s record as governor was not entirely above reproach; (2) Tiberius, who lived away from Rome as a virtual recluse on the island of Capri, was known for his suspicious nature, especially toward rivals or those who posed a political threat; and (3) worst of all, Pilate’s patron in Rome, Sejanus, had recently come under suspicion of plotting to seize the imperial succession for himself. Sejanus was deposed in October of a.d. 31. It may have been to Sejanus that Pilate owed his appointment in Judea. Pilate was now in a very delicate position. The Jewish authorities may have known something of this and deliberately used it as leverage against him. Whether or not they knew just how potent their veiled threat was, it had the desired effect. Pilate went directly to the judgment seat to pronounce his judgment.

39 tn Grk “who makes himself out to be a king.”

40 tn Or “the judge’s seat.”

sn The judgment seat (βῆμα, bhma) was a raised platform mounted by steps and usually furnished with a seat. It was used by officials in addressing an assembly or making official pronouncements, often of a judicial nature.

41 sn The precise location of the place called ‘The Stone Pavement’ is still uncertain, although a paved court on the lower level of the Fortress Antonia has been suggested. It is not certain whether it was laid prior to a.d. 135, however.

42 tn Grk “in Hebrew.”

sn The author does not say that Gabbatha is the Aramaic (or Hebrew) translation for the Greek term Λιθόστρωτον (Liqostrwton). He simply points out that in Aramaic (or Hebrew) the place had another name. A number of meanings have been suggested, but the most likely appears to mean “elevated place.” It is possible that this was a term used by the common people for the judgment seat itself, which always stood on a raised platform.

43 sn This is a parenthetical note by the author.

44 sn The term day of preparation (παρασκευή, paraskeuh) appears in all the gospels as a description of the day on which Jesus died. It could refer to any Friday as the day of preparation for the Sabbath (Saturday), and this is the way the synoptic gospels use the term (Matt 27:62, Mark 15:42, and Luke 23:54). John, however, specifies in addition that this was not only the day of preparation of the Sabbath, but also the day of preparation of the Passover, so that the Sabbath on the following day was the Passover (cf. 19:31).

45 tn Grk “about the sixth hour.”

sn For John, the time was especially important. When the note concerning the hour, about noon, is connected with the day, the day of preparation for the Passover, it becomes apparent that Jesus was going to die on the cross at the very time that the Passover lambs were being slain in the temple courts. Exod 12:6 required that the Passover lamb be kept alive until the 14th Nisan, the eve of the Passover, and then slaughtered by the head of the household at twilight (Grk “between the two evenings”). By this time the slaughtering was no longer done by the heads of households, but by the priests in the temple courts. But so many lambs were needed for the tens of thousands of pilgrims who came to Jerusalem to celebrate the feast (some estimates run in excess of 100,000 pilgrims) that the slaughter could not be completed during the evening, and so the rabbis redefined “between the two evenings” as beginning at noon, when the sun began to decline toward the horizon. Thus the priests had the entire afternoon of 14th Nisan in which to complete the slaughter of the Passover lambs. According to the Fourth Gospel, this is the time Jesus was dying on the cross.

46 sn This is a parenthetical note by the author.

47 tn Grk “And he”; the referent (Pilate) has been specified in the translation for clarity, and the conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

48 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish leaders, especially members of the Sanhedrin, and their servants (mentioned specifically as “the chief priests and their servants” in John 19:6). See the note on the phrase “Jewish leaders” in v. 7.

49 tn Grk “Then these.”

50 tn The words “with him” (twice) are not in the Greek text. Direct objects were often omitted in Greek when clear from the context.

51 sn See the note on Crucify in 19:6.

52 tn Grk “Pilate said to them.” The words “to them” are not translated because it is clear in English who Pilate is addressing.

53 tn Grk “Then he”; the referent (Pilate) has been specified in the translation for clarity.

54 tn Or “delivered him over.”

55 tn Or “carrying the cross by himself.”

sn As was customary practice in a Roman crucifixion, the prisoner was made to carry his own cross. In all probability this was only the crossbeam, called in Latin the patibulum, since the upright beam usually remained in the ground at the place of execution. According to Matt 27:32 and Mark 15:21, the soldiers forced Simon to take the cross; Luke 23:26 states that the cross was placed on Simon so that it might be carried behind Jesus. A reasonable explanation of all this is that Jesus started out carrying the cross until he was no longer able to do so, at which point Simon was forced to take over.

56 sn Jesus was led out to the place called “The Place of the Skull” where he was to be crucified. It is clear from v. 20 that this was outside the city. The Latin word for the Greek κρανίον (kranion) is calvaria. Thus the English word “Calvary” is a transliteration of the Latin rather than a NT place name (cf. Luke 23:33 in the KJV).

57 tn Grk “in Hebrew.”

58 sn This is a parenthetical note by the author.

59 tn Grk “where they.” This is a continuation of the previous verse in Greek, but contemporary English style tends toward shorter sentences. A literal translation would result in a lengthy and awkward English sentence.

60 sn See the note on Crucify in 19:6.

61 tn Grk “and with him two others.”

62 tn Or “an inscription.”

sn Mention of the inscription is an important detail, because the inscription would normally give the reason for the execution. It shows that Jesus was executed for claiming to be a king. It was also probably written with irony from the executioners’ point of view.

63 tn Grk “Pilate also wrote a notice and placed it on the cross.” The two verbs should be read as causatives, since it is highly unlikely that the Roman governor would perform either of these actions himself. He ordered them to be done.

sn John says simply that the notice was fastened to the cross. Luke 23:38 says the inscription was placed “over him” (Jesus), and Matt 27:37 that it was placed over Jesus’ head. On the basis of Matthew’s statement Jesus’ cross is usually depicted as the crux immissa, the cross which has the crossbeam set below the top of the upright beam. The other commonly used type of cross was the crux commissa, which had the crossbeam atop the upright beam. But Matthew’s statement is not conclusive, since with the crux commissa the body would have sagged downward enough to allow the placard to be placed above Jesus’ head. The placard with Pilate’s inscription is mentioned in all the gospels, but for John it was certainly ironic. Jesus really was the King of the Jews, although he was a king rejected by his own people (cf. 1:11). Pilate’s own motivation for placing the title over Jesus is considerably more obscure. He may have meant this as a final mockery of Jesus himself, but Pilate’s earlier mockery of Jesus seemed to be motivated by a desire to gain pity from the Jewish authorities in order to have him released. More likely Pilate saw this as a subtle way of getting back at the Jewish authorities who had pressured him into the execution of one he considered to be an innocent man.

64 tn Grk “Now it was written.”

65 tn Grk “the Jews.” Here the phrase refers to the residents of Jerusalem in general. See also the note on the phrase Jewish religious leaders” in v. 7.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

66 tn Or “this inscription.”

67 tn Grk “in Hebrew.”

68 tn Or “the Jewish chief priests.” Nowhere else in the Fourth Gospel are the two expressions οἱ ἀρχιερεῖς τῶν ᾿Ιουδαίων (Joi arcierei" twn Ioudaiwn) combined. Earlier in 19:15 the chief priests were simply referred to as οἱ ἀρχιερεῖς. It seems likely that this is another example of Johannine irony, to be seen in contrast to the inscription on the cross which read ὁ βασιλεὺς τῶν ᾿Ιουδαίων (Jo basileu" twn Ioudaiwn). For this reason the phrase has been translated “the chief priests of the Jews” (which preserves in the translation the connection with “King of the Jews”) rather than “the Jewish chief priests.”

69 sn See the note on Crucify in 19:6.

70 sn Four shares, one for each soldier. The Gospel of John is the only one to specify the number of soldiers involved in the crucifixion. This was a quaternion, a squad of four soldiers. It was accepted Roman practice for the soldiers who performed a crucifixion to divide the possessions of the person executed among themselves.

71 tn Or “shirt” (a long garment worn under the cloak next to the skin). The name for this garment (χιτών, citwn) presents some difficulty in translation. Most modern readers would not understand what a ‘tunic’ was any more than they would be familiar with a ‘chiton.’ On the other hand, attempts to find a modern equivalent are also a problem: “Shirt” conveys the idea of a much shorter garment that covers only the upper body, and “undergarment” (given the styles of modern underwear) is more misleading still. “Tunic” was therefore employed, but with a note to explain its nature.

72 tn Or “shirt” (a long garment worn under the cloak next to the skin). See the note on the same word earlier in this verse.

73 sn This is a parenthetical note by the author.

74 tn Grk “but choose by lot” (probably by using marked pebbles or broken pieces of pottery). A modern equivalent, “throw dice,” was chosen here because of its association with gambling.

75 tn Grk “to see whose it will be.”

76 tn The words “This took place” are not in the Greek text but are implied.

77 tn Grk “cast lots.” See the note on “throw dice” earlier in the verse.

sn A quotation from Ps 22:18.

78 sn Several women are mentioned, but it is not easy to determine how many. It is not clear whether his mother’s sister and Mary the wife of Clopas are to be understood as the same individual (in which case only three women are mentioned: Jesus’ mother, her sister Mary, and Mary Magdalene) or as two different individuals (in which case four women are mentioned: Jesus’ mother, her sister, Mary Clopas’ wife, and Mary Magdalene). It is impossible to be certain, but when John’s account is compared to the synoptics it is easier to reconcile the accounts if four women were present than if there were only three. It also seems that if there were four women present, this would have been seen by the author to be in juxtaposition to the four soldiers present who performed the crucifixion, and this may explain the transition from the one incident in 23-24 to the other in 25-27. Finally, if only three were present, this would mean that both Jesus’ mother and her sister were named Mary, and this is highly improbable in a Jewish family of that time. If there were four women present, the name of the second, the sister of Jesus’ mother, is not mentioned. It is entirely possible that the sister of Jesus’ mother mentioned here is to be identified with the woman named Salome mentioned in Mark 15:40 and also with the woman identified as “the mother of the sons of Zebedee” mentioned in Matt 27:56. If so, and if John the Apostle is to be identified as the beloved disciple, then the reason for the omission of the second woman’s name becomes clear; she would have been John’s own mother, and he consistently omitted direct reference to himself or his brother James or any other members of his family in the Fourth Gospel.

79 sn The term Woman is Jesus’ normal, polite way of addressing women (Matt 15:28, Luke 13:12; John 4:21; 8:10; 19:26; 20:15; see BDAG 208-9 s.v. γυνή 1). But it is unusual for a son to address his mother with this term. The custom in both Hebrew (or Aramaic) and Greek would be for a son to use a qualifying adjective or title. Is there significance in Jesus’ use here? Jesus probably used the term here to help establish Mary and the beloved disciple in a new “mother-son” relationship. Someone would soon need to provide for Mary since Jesus, her oldest son, would no longer be alive. By using this term Jesus distanced himself from Mary so the beloved disciple could take his place as her earthly son (cf. John 2:4). See D. A. Carson, John, 617-18, for discussion about symbolic interpretations of this relationship between Mary and the beloved disciple.

80 tn Grk “from that very hour.”

81 tn Or “that already.”

82 tn Or “finished,” “accomplished”; Grk “fulfilled.”

83 sn A reference to Ps 69:21 or Ps 22:15.

84 sn In order to fulfill (τελειωθῇ [teleiwqh], a wordplay on the previous statement that everything was completed [τετέλεσται, tetelestai]) the scripture, he said, “I am thirsty.” The scripture referred to is probably Ps 69:21, “They also gave me gall for my food, and for my thirst they gave me vinegar to drink.” Also suggested, however, is Ps 22:15, “My tongue cleaves to the roof of my mouth, and you [God] lay me in the dust of death.” Ps 22:1 reads “My God, my God, why have you forsaken me?,” a statement Jesus makes from the cross in both Matt 27:46 and Mark 15:34. In light of the connection in the Fourth Gospel between thirst and the living water which Jesus offers, it is highly ironic that here Jesus himself, the source of that living water, expresses his thirst. And since 7:39 associates the living water with the Holy Spirit, Jesus’ statement here in 19:28 amounts to an admission that at this point he has been forsaken by God (cf. Ps 22:1, Matt 27:46, and Mark 15:34).

85 sn The cheap sour wine was called in Latin posca, and referred to a cheap vinegar wine diluted heavily with water. It was the drink of slaves and soldiers, and was probably there for the soldiers who had performed the crucifixion.

86 sn Hyssop was a small aromatic bush; exact identification of the plant is uncertain. The hyssop used to lift the wet sponge may have been a form of reed (κάλαμος, kalamo", “reed,” is used in Matt 27:48 and Mark 15:36); the biblical name can refer to several different species of plant (at least eighteen different plants have been suggested).

87 tn Or “and brought it.”

88 tn Grk “Then when.” Here οὖν (oun) has not been translated for stylistic reasons.

89 tn Or “It is accomplished,” “It is finished,” or “It is ended.” See tn on John 13:1.

90 tn Or “he bowed his head and died”; Grk “he bowed his head and gave over the spirit.”

91 sn The Jewish authorities, because this was the day of preparation for the Sabbath and the Passover (cf. 19:14), requested Pilate to order the legs of the three who had been crucified to be broken. This would hasten their deaths, so that the bodies could be removed before the beginning of the Sabbath at 6 p.m. This was based on the law of Deut 21:22-23 and Josh 8:29 that specified the bodies of executed criminals who had been hanged on a tree should not remain there overnight. According to Josephus this law was interpreted in the 1st century to cover the bodies of those who had been crucified (J. W. 4.5.2 [4.317]). Philo of Alexandria also mentions that on occasion, especially at festivals, the bodies were taken down and given to relatives to bury (Flaccus 10 [83]). The normal Roman practice would have been to leave the bodies on the crosses, to serve as a warning to other would-be offenders.

92 sn This is a parenthetical note by the author.

93 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish leaders. See also the note on the phrase “Jewish leaders” in v. 7.

94 tn Grk “asked Pilate that the legs of them might be broken.” The referent of “them” (the three individuals who were crucified, collectively referred to as “the victims”) has been supplied in the translation for clarity.

95 sn To have the legs…broken. Breaking the legs of a crucified person was a way of speeding up his death, since the victim could no longer use his legs to push upward in order to be able to draw a breath. This breaking of the legs was called in Latin crurifragium, and was done with a heavy mallet.

96 tn Grk “asked Pilate that their legs might be broken and they might be taken down.” Here because of the numerous ambiguous third person references it is necessary to clarify that it was the crucified men whose legs were to be broken and whose corpses were to be removed from the crosses.

97 sn See the note on Crucify in 19:6.

98 tn Grk “with him”; the referent (Jesus) has been specified in the translation for clarity.

99 tn Grk “broke the legs of the first and of the other who had been crucified with him.”

100 sn If it was obvious to the soldiers that the victim was already dead it is difficult to see why one of them would try to inflict a wound. The Greek verb pierced (νύσσω, nussw) can indicate anything from a slight prod to a mortal wound. Probably one of the soldiers gave an exploratory stab to see if the body would jerk. If not, he was really dead. This thrust was hard enough to penetrate the side, since the author states that blood and water flowed out immediately.

101 sn How is the reference to the blood and water that flowed out from Jesus’ side to be understood? This is probably to be connected with the statements in 1 John 5:6-8. In both passages water, blood, and testimony are mentioned. The Spirit is also mentioned in 1 John 5:7 as the source of the testimony, while here the testimony comes from one of the disciples (19:35). The connection between the Spirit and the living water with Jesus’ statement of thirst just before he died in the preceding context has already been noted (see 19:28). For the author, the water which flowed out of Jesus’ side was a symbolic reference to the Holy Spirit who could now be given because Jesus was now glorified (cf. 7:39); Jesus had now departed and returned to that glory which he had with the Father before the creation of the world (cf. 17:5). The mention of blood recalls the motif of the Passover lamb as a sacrificial victim. Later references to sacrificial procedures in the Mishnah appear to support this: m. Pesahim 5:3 and 5:5 state that the blood of the sacrificial animal should not be allowed to congeal but should flow forth freely at the instant of death so that it could be used for sprinkling; m. Tamid 4:2 actually specifies that the priest is to pierce the heart of the sacrificial victim and cause the blood to come forth.

102 tn The word “it” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context.

103 tn Grk “and that one.”

104 sn A parenthetical note by the author.

105 sn A quotation from Exod 12:46, Num 9:12, and Ps 34:20. A number of different OT passages lie behind this quotation: Exod 12:10 LXX, Exod 12:46, Num 9:12, or Ps 34:20. Of these, the first is the closest in form to the quotation here. The first three are all more likely candidates than the last, since the first three all deal with descriptions of the Passover lamb.

106 sn A quotation from Zech 12:10. Here a single phrase is quoted from Zech 12, but the entire context is associated with the events surrounding the crucifixion. The “Spirit of grace and of supplication” is poured out on the house of David and the inhabitants of Jerusalem in the first part of v. 10. A few verses later in 13:1 Yahweh (typically rendered as “Lord” in the OT) says “In that day a fountain will be opened for the house of David and for the inhabitants of Jerusalem, for sin and for impurity.” The blood which flowed from Jesus’ pierced side may well be what the author saw as the connection here, since as the shedding of the blood of the sacrificial victim it represents cleansing from sin. Although the Jewish authorities and Roman soldiers certainly “looked on the one whom they have pierced” as he hung on the cross, the author may also have in mind the parousia (second coming) here. The context in Zech 12-14 is certainly the second coming, so that these who crucified Jesus will look upon him in another sense when he returns in judgment.

107 tn Or “the Jewish authorities”; Grk “the Jews.” Here the phrase refers to the Jewish leaders, especially the Pharisees (see John 12:42). See also the note on the phrase “Jewish leaders” in v. 7.

108 sn This is a parenthetical note by the author.

109 tn Grk “And Pilate.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

110 tn Grk “took away his body.”

111 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

112 sn See John 3:1-21.

113 tn Grk “came”; the words “accompanied Joseph” are not in the Greek text but are supplied for clarity.

114 sn Aloes refers to an aromatic resin from a plant similar to a lily, used for embalming a corpse.

115 sn The Roman pound (λίτρα, litra) weighed twelve ounces or 325 grams. Thus 100 Roman pounds would be about 32.5 kilograms or 75 pounds.

116 tn On this term see BDAG 140-41 s.v. ἄρωμα. The Jews did not practice embalming, so these materials were used to cover the stench of decay and slow decomposition.

117 tn The Fourth Gospel uses ὀθονίοις (oqonioi") to describe the wrappings, and this has caused a good deal of debate, since it appears to contradict the synoptic accounts which mention a σινδών (sindwn), a large single piece of linen cloth. If one understands ὀθονίοις to refer to smaller strips of cloth, like bandages, there would be a difference, but diminutive forms have often lost their diminutive force in Koine Greek (BDF §111.3), so there may not be any difference.

118 tn Grk “cloth as is the custom of the Jews to prepare for burial.”

119 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

120 sn See the note on Crucify in 19:6.

121 tn Or “an orchard.”

122 tn Or “orchard.”

123 tn Grk “been placed.”

124 sn The day of preparation was the day before the Sabbath when everything had to be prepared for it, as no work could be done on the Sabbath.

125 sn The tomb was nearby. The Passover and the Sabbath would begin at 6 p.m., so those who had come to prepare and bury the body could not afford to waste time.


NET Bible® - John 20

John 20

The Resurrection

20:1 Now very early on the first day of the week,1 while it was still dark, Mary Magdalene2 came to the tomb and saw that the stone had been moved away from the entrance.3 20:2 So she went running4 to Simon Peter and the other disciple whom Jesus loved and told them, “They have taken the Lord from the tomb, and we don’t know where they have put him!” 20:3 Then Peter and the other disciple set out to go to the tomb.5 20:4 The two were running together, but the other disciple ran faster than Peter6 and reached the tomb first.7 20:5 He bent down8 and saw the strips of linen cloth lying there,9 but he did not go in. 20:6 Then Simon Peter, who had been following him, arrived and went right into the tomb. He saw10 the strips of linen cloth lying there, 20:7 and the face cloth,11 which had been around Jesus’ head, not lying with the strips of linen cloth but rolled up in a place by itself.12 20:8 Then the other disciple, who had reached the tomb first, came in, and he saw and believed.13 20:9 (For they did not yet understand14 the scripture that Jesus15 must rise from the dead.)16

Jesus’ Appearance to Mary Magdalene

20:10 So the disciples went back to their homes. 20:11 But Mary stood outside the tomb weeping. As she wept, she bent down and looked into the tomb. 20:12 And she saw two angels in white sitting where Jesus’ body had been lying, one at the head and one at the feet. 20:13 They said17 to her, “Woman,18 why are you weeping?” Mary replied,19 “They have taken my Lord away, and I do not know where they have put him!” 20:14 When she had said this, she turned around and saw Jesus standing there,20 but she did not know that it was Jesus.

20:15 Jesus said to her, “Woman, why are you weeping? Who are you looking for?” Because she21 thought he was the gardener, she said to him, “Sir, if you have carried him away, tell me where you have put him, and I will take him.” 20:16 Jesus said to her, “Mary.” She22 turned and said to him in Aramaic,23 “Rabboni”24 (which means Teacher).25 20:17 Jesus replied,26 “Do not touch me, for I have not yet ascended to my Father. Go to my brothers and tell them, ‘I am ascending to my Father and your Father, to my God and your God.’” 20:18 Mary Magdalene came and informed the disciples, “I have seen the Lord!” And she told them27 what28 Jesus29 had said to her.30

Jesus’ Appearance to the Disciples

20:19 On the evening of that day, the first day of the week, the disciples had gathered together31 and locked the doors32 of the place33 because they were afraid of the Jewish leaders.34 Jesus came and stood among them and said to them, “Peace be with you.” 20:20 When he had said this, he showed them his hands and his side. Then the disciples rejoiced when they saw the Lord.35 20:21 So Jesus said to them again, “Peace be with you. Just as the Father has sent me, I also send you.” 20:22 And after he said this, he breathed on them and said,36 “Receive the Holy Spirit.37 20:23 If you forgive anyone’s sins, they are forgiven;38 if you retain anyone’s sins, they are retained.”39

The Response of Thomas

20:24 Now Thomas (called Didymus),40 one of the twelve, was not with them when Jesus came. 20:25 The other disciples told him, “We have seen the Lord!” But he replied,41 “Unless I see the wounds42 from the nails in his hands, and put my finger into the wounds from the nails, and put my hand into his side, I will never believe it!”43

20:26 Eight days later the disciples were again together in the house,44 and Thomas was with them. Although the doors were locked,45 Jesus came and stood among them and said, “Peace be with you!” 20:27 Then he said to Thomas, “Put46 your finger here, and examine47 my hands. Extend48 your hand and put it49 into my side. Do not continue in your unbelief, but believe.”50 20:28 Thomas replied to him,51 “My Lord and my God!”52 20:29 Jesus said to him, “Have you believed because you have seen me? Blessed are the people53 who have not seen and yet have believed.”54

20:30 Now Jesus performed55 many other miraculous signs in the presence of the56 disciples, which are not recorded57 in this book.58 20:31 But these59 are recorded60 so that you may believe61 that Jesus is the Christ,62 the Son of God, and that by believing you may have life in his name.63

Next Chapter


NET Bible® - John 20 Notes

1 sn The first day of the week would be early Sunday morning. The Sabbath (and in this year the Passover) would have lasted from 6 p.m. Friday until 6 p.m. Saturday. Sunday would thus mark the first day of the following week.

2 sn John does not mention that Mary Magdalene was accompanied by any of the other women who had been among Jesus’ followers. The synoptic accounts all mention other women who accompanied her (although Mary Magdalene is always mentioned first). Why John does not mention the other women is not clear, but Mary probably becomes the focus of the author’s attention because it was she who came and found Peter and the beloved disciple and informed them of the empty tomb (20:2). Mary’s use of the plural in v. 2 indicates there were others present, in indirect agreement with the synoptic accounts.

3 tn Grk “from the tomb.”

4 tn Grk “So she ran and came.”

5 tn Grk “went out and were coming to the tomb.”

6 sn The other disciple (the ‘beloved disciple’) ran on ahead more quickly than Peter, so he arrived at the tomb first. This verse has been a chief factor in depictions of John as a young man (especially combined with traditions that he wrote last of all the gospel authors and lived into the reign of Domitian). But the verse does not actually say anything about John’s age, nor is age always directly correlated with running speed.

7 tn Grk “and came first to the tomb.”

8 sn In most instances the entrance to such tombs was less than 3 ft (1 m) high, so that an adult would have to bend down and practically crawl inside.

9 sn Presumably by the time the beloved disciple reached the tomb there was enough light to penetrate the low opening and illuminate the interior of the tomb sufficiently for him to see the strips of linen cloth lying there. The author does not state exactly where the linen wrappings were lying. Sometimes the phrase has been translated “lying on the ground,” but the implication is that the wrappings were lying where the body had been. The most probable configuration for a tomb of this sort would be to have a niche carved in the wall where the body would be laid lengthwise, or a low shelf like a bench running along one side of the tomb, across the back or around all three sides in a U-shape facing the entrance. Thus the graveclothes would have been lying on this shelf or in the niche where the body had been.

10 tn Grk “And he saw.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use shorter sentences.

11 sn The word translated face cloth is a Latin loanword (sudarium). It was a small towel used to wipe off perspiration (the way a handkerchief would be used today). This particular item was not mentioned in connection with Jesus’ burial in John 19:40, probably because this was only a brief summary account. A face cloth was mentioned in connection with Lazarus’ burial (John 11:44) and was probably customary. R. E. Brown speculates that it was wrapped under the chin and tied on top of the head to prevent the mouth of the corpse from falling open (John [AB], 2:986), but this is not certain.

12 sn Much dispute and difficulty surrounds the translation of the words not lying with the strips of linen cloth but rolled up in a place by itself. Basically the issue concerns the positioning of the graveclothes as seen by Peter and the other disciple when they entered the tomb. Some have sought to prove that when the disciples saw the graveclothes they were arranged just as they were when around the body, so that when the resurrection took place the resurrected body of Jesus passed through them without rearranging or disturbing them. In this case the reference to the face cloth being rolled up does not refer to its being folded, but collapsed in the shape it had when wrapped around the head. Sometimes in defense of this view the Greek preposition μετά (meta, which normally means “with”) is said to mean “like” so that the comparison with the other graveclothes does not involve the location of the face cloth but rather its condition (rolled up rather than flattened). In spite of the intriguing nature of such speculations, it seems more probable that the phrase describing the face cloth should be understood to mean it was separated from the other graveclothes in a different place inside the tomb. This seems consistent with the different conclusions reached by Peter and the beloved disciple (vv. 8-10). All that the condition of the graveclothes indicated was that the body of Jesus had not been stolen by thieves. Anyone who had come to remove the body (whether the authorities or anyone else) would not have bothered to unwrap it before carrying it off. And even if one could imagine that they had (perhaps in search of valuables such as rings or jewelry still worn by the corpse) they would certainly not have bothered to take time to roll up the face cloth and leave the other wrappings in an orderly fashion.

13 sn What was it that the beloved disciple believed (since v. 7 describes what he saw)? Sometimes it is suggested that what he believed was Mary Magdalene’s report that the body had been stolen. But this could hardly be the case; the way the entire scene is narrated such a trivial conclusion would amount to an anticlimax. It is true that the use of the plural “they” in the following verse applied to both Peter and the beloved disciple, and this appears to be a difficulty if one understands that the beloved disciple believed at this point in Jesus’ resurrection. But it is not an insuperable difficulty, since all it affirms is that at this time neither Peter nor the beloved disciple had understood the scripture concerning the resurrection. Thus it appears the author intends his reader to understand that when the beloved disciple entered the tomb after Peter and saw the state of the graveclothes, he believed in the resurrection, i.e., that Jesus had risen from the dead.

14 tn Or “yet know.”

15 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

16 sn Verse 9 is a parenthetical note by the author. The author does not explicitly mention what OT scripture is involved (neither does Paul in 1 Cor 15:4, for that matter). The resurrection of the Messiah in general terms may have been seen in Isa 53:10-12 and Ps 16:10. Specific references may have been understood in Jonah 1:17 and Hos 6:2 because of the mention of “the third day.” Beyond this it is not possible to be more specific.

17 tn The conjunction καί (kai, “and”) has not been translated here.

18 sn Woman was a polite form of address (see BDAG 208-9 s.v. γυνή 1), similar to “Madam” or “Ma’am” used in English in different regions. This occurs again in v. 15.

19 tn Grk “She said to them.”

20 tn The word “there” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context.

21 tn Grk “that one” (referring to Mary Magdalene).

22 tn Grk “That one.”

23 tn Grk “in Hebrew.”

24 sn The Aramaic Rabboni means “my teacher” (a title of respect).

25 sn This is a parenthetical note by the author.

26 tn Grk “Jesus said to her.”

27 tn The words “she told them” are repeated from the first part of the same verse to improve clarity.

28 tn Grk “the things.”

29 tn Grk “he”; the referent (Jesus) is specified in the translation for clarity.

30 tn The first part of Mary’s statement, introduced by ὅτι (Joti), is direct discourse (ἑώρακα τὸν κύριον, Jewraka ton kurion), while the second clause switches to indirect discourse (καὶ ταῦτα εἶπεν αὐτῇ, kai tauta eipen auth). This has the effect of heightening the emphasis on the first part of the statement.

31 tn Although the words “had gathered together” are omitted in some of the earliest and best mss, they are nevertheless implied, and have thus been included in the translation.

32 tn Grk “the doors were shut”; “locked” conveys a more appropriate idea for the modern English reader.

sn The fact that the disciples locked the doors is a perfectly understandable reaction to the events of the past few days. But what is the significance of the inclusion of this statement by the author? It is often taken to mean that Jesus, when he entered the room, passed through the closed doors. This may well be the case, but it may be assuming too much about our knowledge of the mode in which the resurrected body of Jesus exists. The text does not explicitly state how Jesus got through the closed doors. It is possible to assume that the doors opened of their own accord before him, or that he simply appeared in the middle of the room without passing through the doors at all. The point the author makes here is simply that the closed doors were no obstacle at all to the resurrected Jesus.

33 tn Grk “where they were.”

34 tn Or “the Jewish authorities”; Grk “the Jews.” In NT usage the term ᾿Ιουδαῖοι (Ioudaioi) may refer to the entire Jewish people, the residents of Jerusalem and surrounding territory, the authorities in Jerusalem, or merely those who were hostile to Jesus. (For further information see R. G. Bratcher, “‘The Jews’ in the Gospel of John,” BT 26 [1975]: 401-9.) Here the phrase refers to the Jewish leaders.

35 sn When the disciples recognized Jesus (now referred to as the Lord, cf. Mary’s words in v. 18) they were suddenly overcome with joy. This was a fulfillment of Jesus’ words to the disciples in the Farewell Discourse (16:20-22) that they would have sorrow while the world rejoiced, but that their sorrow would be turned to lasting joy when they saw him again.

36 tn Grk “said to them.”

37 sn He breathed on them and said, “Receive the Holy Spirit.” The use of the Greek verb breathed on (ἐμφυσάω, emfusaw) to describe the action of Jesus here recalls Gen 2:7 in the LXX, where “the Lord God formed man out of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living being.” This time, however, it is Jesus who is breathing the breath-Spirit of eternal life, life from above, into his disciples (cf. 3:3-10). Furthermore there is the imagery of Ezek 37:1-14, the prophecy concerning the resurrection of the dry bones: In 37:9 the Son of Man is told to prophesy to the “wind-breath-Spirit” to come and breathe on the corpses, so that they will live again. In 37:14 the Lord promised, “I will put my Spirit within you, and you will come to life, and I will place you in your own land.” In terms of ultimate fulfillment the passage in Ezek 37 looks at the regeneration of Israel immediately prior to the establishment of the messianic kingdom. The author saw in what Jesus did for the disciples at this point a partial and symbolic fulfillment of Ezekiel’s prophecy, much as Peter made use of the prophecy of Joel 2:28-32 in his sermon on the day of Pentecost as recorded in Acts 2:17-21. What then did Jesus do for the disciples in John 20:22? It appears that in light of the symbolism of the new creation present here, as well as the regeneration symbolism from the Ezek 37 passage, that Jesus at this point breathed into the disciples the breath of eternal life. This was in the form of the Holy Spirit, who was to indwell them. It is instructive to look again at 7:38-39, which states, “Just as the scripture says, ‘Out from within him will flow rivers of living water.’ (Now he said this about the Spirit whom those who believed in him were going to receive; for the Spirit had not yet been given, because Jesus was not yet glorified.”) But now in 20:22 Jesus was glorified, so the Spirit could be given. Had the disciples not believed in Jesus before? It seems clear that they had, since their belief is repeatedly affirmed, beginning with 2:11. But it also seems clear that even on the eve of the crucifixion, they did not understand the necessity of the cross (16:31-33). And even after the crucifixion, the disciples had not realized that there was going to be a resurrection (20:9). Ultimate recognition of who Jesus was appears to have come to them only after the postresurrection appearances (note the response of Thomas, who was not present at this incident, in v. 28). Finally, what is the relation of this incident in 20:22 to the account of the coming of the Holy Spirit in Acts 2? It appears best to view these as two separate events which have two somewhat different purposes. This was the giving of life itself, which flowed out from within (cf. 7:38-39). The giving of power would occur later, on the day of Pentecost – power to witness and carry out the mission the disciples had been given. (It is important to remember that in the historical unfolding of God’s program for the church, these events occurred in a chronological sequence which, after the church has been established, is not repeatable today.)

38 tn Grk “they are forgiven to them.” The words “to them” are unnecessary in English and somewhat redundant.

39 sn The statement by Jesus about forgive or retaining anyone’s sins finds its closest parallel in Matt 16:19 and 18:18. This is probably not referring to apostolic power to forgive or retain the sins of individuals (as it is sometimes understood), but to the “power” of proclaiming this forgiveness which was entrusted to the disciples. This is consistent with the idea that the disciples are to carry on the ministry of Jesus after he has departed from the world and returned to the Father, a theme which occurred in the Farewell Discourse (cf. 15:27, 16:1-4, and 17:18).

40 sn This is a parenthetical note by the author; Didymus means “the twin” in Greek.

41 tn Grk “but he said to them.”

42 tn Or “marks.”

43 tn The word “it” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context. The use of “it” here as direct object of the verb πιστεύσω (pisteusw) specifies exactly what Thomas was refusing to believe: that Jesus had risen from the dead, as reported by his fellow disciples. Otherwise the English reader may be left with the impression Thomas was refusing to “believe in” Jesus, or “believe Jesus to be the Christ.” The dramatic tension in this narrative is heightened when Thomas, on seeing for himself the risen Christ, believes more than just the resurrection (see John 20:28).

44 tn Grk “were inside”; the word “together” is implied.

45 tn Grk “the doors were shut”; “locked” conveys a more appropriate idea for the modern English reader.

sn See the note on the phrase locked the doors in 20:19.

46 tn Or “Extend” or “Reach out.” The translation “put” or “reach out” for φέρω (ferw) here is given in BDAG 1052 s.v. 4.

47 tn Grk “see.” The Greek verb ἴδε (ide) is often used like its cognate ἰδού (idou) in Hellenistic Greek (which is “used to emphasize the …importance of someth.” [BDAG 468 s.v. ἰδού 1.b.ε]).

48 tn Or “reach out” or “put.”

49 tn The word “it” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context.

50 tn Grk “and do not be unbelieving, but believing.”

51 tn Grk “answered and said to him.”

52 sn Should Thomas’ exclamation be understood as two subjects with the rest of the sentence omitted (“My Lord and my God has truly risen from the dead”), as predicate nominatives (“You are my Lord and my God”), or as vocatives (“My Lord and my God!”)? Probably the most likely is something between the second and third alternatives. It seems that the second is slightly more likely here, because the context appears confessional. Thomas’ statement, while it may have been an exclamation, does in fact confess the faith which he had previously lacked, and Jesus responds to Thomas’ statement in the following verse as if it were a confession. With the proclamation by Thomas here, it is difficult to see how any more profound analysis of Jesus’ person could be given. It echoes 1:1 and 1:14 together: The Word was God, and the Word became flesh (Jesus of Nazareth). The Fourth Gospel opened with many other titles for Jesus: the Lamb of God (1:29, 36); the Son of God (1:34, 49); Rabbi (1:38); Messiah (1:41); the King of Israel (1:49); the Son of Man (1:51). Now the climax is reached with the proclamation by Thomas, “My Lord and my God,” and the reader has come full circle from 1:1, where the author had introduced him to who Jesus was, to 20:28, where the last of the disciples has come to the full realization of who Jesus was. What Jesus had predicted in John 8:28 had come to pass: “When you lift up the Son of Man, then you will know that I am he” (Grk “I am”). By being lifted up in crucifixion (which led in turn to his death, resurrection, and exaltation with the Father) Jesus has revealed his true identity as both Lord (κύριος [kurios], used by the LXX to translate Yahweh) and God (θεός [qeos], used by the LXX to translate Elohim).

53 tn Grk “are those.”

54 tn Some translations treat πιστεύσαντες (pisteusante") as a gnomic aorist (timeless statement) and thus equivalent to an English present tense: “and yet believe” (RSV). This may create an effective application of the passage to the modern reader, but the author is probably thinking of those people who had already believed without the benefit of seeing the risen Jesus, on the basis of reports by others or because of circumstantial evidence (see John 20:8).

55 tn Or “did.”

56 tc ‡ Although most mss, including several important ones (Ì66 א C D L W Θ Ψ Ë1,13 33 Ï lat), read αὐτοῦ (autou, “his”) after τῶν μαθητῶν (twn maqhtwn, “the disciples”), the pronoun is lacking in A B K Δ 0250 al. The weight of the witnesses for the inclusion is somewhat stronger than that for the exclusion. However, the addition of “his” to “disciples” is a frequent scribal emendation and as such is a predictable variant. It is thus most likely that the shorter reading is authentic. NA27 puts the pronoun in brackets, indicating doubts as to its authenticity.

57 tn Grk “are not written.”

58 sn The author mentions many other miraculous signs performed by Jesus in the presence of the disciples, which are not written in the Gospel. What are these signs the author of the Gospel has in mind? One can only speculate. The author says they were performed in the presence of the disciples, which emphasizes again their role as witnesses (cf. 15:27). The point here is that the author has been selective in his use of material. He has chosen to record those incidents from the life and ministry of Jesus which supported his purpose in writing the Gospel. Much which might be of tremendous interest, but does not directly contribute to that purpose in writing, he has omitted. The author explains his purpose in writing in the following verse.

59 tn Grk “these things.”

60 tn Grk “are written.”

61 tc ‡ A difficult textual variant is present at this point in the Greek text. Some mss (Ì66vid א* B Θ 0250 pc) read the present subjunctive πιστεύητε (pisteuhte) after ἵνα (Jina; thus NEB text, “that you may hold the faith”) while others (א2 A C D L W Ψ Ë1,13 33 Ï) read the aorist subjunctive πιστεύσητε (pisteushte) after ἵνα (cf. NEB margin, “that you may come to believe”). As reflected by the renderings of the NEB text and margin, it is often assumed that the present tense would suggest ongoing belief (i.e., the Fourth Gospel primarily addressed those who already believed, and was intended to strengthen their faith), while the aorist tense would speak of coming to faith (i.e., John’s Gospel was primarily evangelistic in nature). Both textual variants enjoy significant ms support, although the present subjunctive has somewhat superior witnesses on its behalf. On internal grounds it is hard to decide which is more likely the original. Many resolve this issue on the basis of a reconstruction of the overall purpose of the Gospel, viz., whether it is addressed to unbelievers or believers. However, since elsewhere in the Gospel of John (1) the present tense can refer to both initial faith and continuation in the faith and (2) the aorist tense simply refrains from commenting on the issue, it is highly unlikely that the distinction here would be determinative for the purpose of the Fourth Gospel. The question of purpose cannot be resolved by choosing one textual variant over the other in 20:31, but must be decided on other factors. Nevertheless, if a choice has to be made, the present subjunctive is the preferred reading. NA27 puts the aorist’s sigma in brackets, thus representing both readings virtually equally (so TCGNT 220).

62 tn Or “Jesus is the Messiah” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed”).

sn See the note on Christ in 1:20.

63 sn John 20:31. A major question concerning this verse, the purpose statement of the Gospel of John, is whether the author is writing primarily for an audience of unbelievers, with purely evangelistic emphasis, or whether he envisions an audience of believers, whom he wants to strengthen in their faith. Several points are important in this discussion: (1) in the immediate context (20:30), the other signs spoken of by the author were performed in the presence of disciples; (2) in the case of the first of the signs, at Cana, the author makes a point of the effect the miracle had on the disciples (2:11); (3) if the primary thrust of the Gospel is toward unbelievers, it is difficult to see why so much material in chaps. 13-17 (the last meal and Farewell Discourse, concluding with Jesus’ prayer for the disciples), which deals almost exclusively with the disciples, is included; (4) the disciples themselves were repeatedly said to have believed in Jesus throughout the Gospel, beginning with 2:11, yet they still needed to believe after the resurrection (if Thomas’ experience in 20:27-28 is any indication); and (5) the Gospel appears to be written with the assumption that the readers are familiar with the basic story (or perhaps with one or more of the synoptic gospel accounts, although this is less clear). Thus no account of the birth of Jesus is given at all, and although he is identified as being from Nazareth, the words of the Pharisees and chief priests to Nicodemus (7:52) are almost certainly to be taken as ironic, assuming the reader knows where Jesus was really from. Likewise, when Mary is identified in 11:2 as the one who anointed Jesus’ feet with oil, it is apparently assumed that the readers are familiar with the story, since the incident involved is not mentioned in the Fourth Gospel until 12:3. These observations must be set over against the clear statement of purpose in the present verse, 20:31, which seems to have significant evangelistic emphasis. In addition to this there is the repeated emphasis on witness throughout the Fourth Gospel (cf. the witness of John the Baptist in 1:7, 8, 15, 32, and 34, along with 5:33; the Samaritan woman in 4:39; Jesus’ own witness, along with that of the Father who sent him, in 8:14, 18, and 18:37; the disciples themselves in 15:27; and finally the testimony of the author himself in 19:35 and 21:24). In light of all this evidence it seems best to say that the author wrote with a dual purpose: (1) to witness to unbelievers concerning Jesus, in order that they come to believe in him and have eternal life; and (2) to strengthen the faith of believers, by deepening and expanding their understanding of who Jesus is.


NET Bible® - John 21

John 21

Jesus’ Appearance to the Disciples in Galilee

21:1 After this1 Jesus revealed himself again to the disciples by the Sea of Tiberias.2 Now this is how he did so.3 21:2 Simon Peter, Thomas4 (called Didymus),5 Nathanael6 (who was from Cana7 in Galilee), the sons8 of Zebedee,9 and two other disciples10 of his were together. 21:3 Simon Peter told them, “I am going fishing.” “We will go with you,” they replied.11 They went out and got into the boat, but that night they caught nothing.

21:4 When it was already very early morning, Jesus stood on the beach, but the disciples did not know that it was Jesus. 21:5 So Jesus said to them, “Children, you don’t have any fish,12 do you?”13 They replied,14 “No.” 21:6 He told them, “Throw your net on the right side of the boat, and you will find some.”15 So they threw the net,16 and were not able to pull it in because of the large number of fish.

21:7 Then the disciple whom17 Jesus loved18 said to Peter, “It is the Lord!” So Simon Peter, when he heard that it was the Lord, tucked in his outer garment (for he had nothing on underneath it),19 and plunged20 into the sea. 21:8 Meanwhile the other disciples came with the boat, dragging the net full of fish, for they were not far from land, only about a hundred yards.21

21:9 When they got out on the beach,22 they saw a charcoal fire ready23 with a fish placed on it, and bread. 21:10 Jesus said,24 “Bring some of the fish you have just now caught.” 21:11 So Simon Peter went aboard and pulled the net to shore. It was25 full of large fish, one hundred fifty-three,26 but although there were so many, the net was not torn. 21:12 “Come, have breakfast,” Jesus said.27 But none of the disciples dared to ask him, “Who are you?” because they knew it was the Lord. 21:13 Jesus came and took the bread and gave it to them, and did the same with the fish. 21:14 This was now the third time Jesus was revealed to the disciples after he was raised from the dead.

Peter’s Restoration

21:15 Then when they had finished breakfast, Jesus said to Simon Peter, “Simon, son of John,28 do you love me more than these do?”29 He replied,30 “Yes, Lord, you know I love you.”31 Jesus32 told him, “Feed my lambs.” 21:16 Jesus33 said34 a second time, “Simon, son of John, do you love me?” He replied,35 “Yes, Lord, you know I love you.” Jesus36 told him, “Shepherd my sheep.” 21:17 Jesus37 said38 a third time, “Simon, son of John, do you love me?” Peter was distressed39 that Jesus40 asked41 him a third time, “Do you love me?” and said,42 “Lord, you know everything. You know that I love you.” Jesus43 replied,44 “Feed my sheep. 21:18 I tell you the solemn truth,45 when you were young, you tied your clothes around you46 and went wherever you wanted, but when you are old, you will stretch out your hands, and others will tie you up47 and bring you where you do not want to go.” 21:19 (Now Jesus48 said this to indicate clearly by what kind of death Peter49 was going to glorify God.)50 After he said this, Jesus told Peter,51 “Follow me.”

Peter and the Disciple Jesus Loved

21:20 Peter turned around and saw the disciple whom Jesus loved following them.52 (This was the disciple53 who had leaned back against Jesus’54 chest at the meal and asked,55 “Lord, who is the one who is going to betray you?”)56 21:21 So when Peter saw him,57 he asked Jesus, “Lord, what about him?” 21:22 Jesus replied,58 “If I want him to live59 until I come back,60 what concern is that of yours? You follow me!” 21:23 So the saying circulated61 among the brothers and sisters62 that this disciple was not going to die. But Jesus did not say to him that he was not going to die, but rather, “If I want him to live63 until I come back,64 what concern is that of yours?”

A Final Note

21:24 This is the disciple who testifies about these things and has written these things, and we know that his testimony is true. 21:25 There are many other things that Jesus did. If every one of them were written down,65 I suppose the whole world66 would not have room for the books that would be written.67


NET Bible® - John 21 Notes

1 tn The time reference indicated by μετὰ ταῦτα (meta tauta) is indefinite, in comparison with the specific “after eight days” (μεθ᾿ ἡμέρας ὀκτώ, meq’ Jhmera" oktw) between the two postresurrection appearances of Jesus in 20:26.

2 sn The Sea of Tiberias is another name for the Sea of Galilee (see 6:1).

3 tn Grk “how he revealed himself.”

4 tn Grk “and Thomas.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use a coordinating conjunction only between the last two elements of a series.

5 sn Didymus means “the twin” in Greek.

6 tn Grk “and Nathanael.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use a coordinating conjunction only between the last two elements of a series.

7 map For location see Map1-C3; Map2-D2; Map3-C5.

8 tn Grk “and the sons.” The conjunction καί (kai, “and”) has not been translated here in keeping with the tendency of contemporary English style to use a coordinating conjunction only between the last two elements of a series.

9 sn The sons of Zebedee were James and John.

10 sn The two other disciples who are not named may have been Andrew and Philip, who are mentioned together in John 6:7-8 and 12:22.

11 tn Grk “they said to him.”

12 tn The word προσφάγιον (prosfagion) is unusual. According to BDAG 886 s.v. in Hellenistic Greek it described a side dish to be eaten with bread, and in some contexts was the equivalent of ὄψον (oyon), “fish.” Used in addressing a group of returning fishermen, however, it is quite clear that the speaker had fish in mind.

13 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “do you?”).

14 tn Grk “They answered him.”

15 tn The word “some” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context.

16 tn The words “the net” are not in the Greek text but are implied. Direct objects were often omitted in Greek when clear from the context.

17 tn Grk “the disciple, that one whom.”

18 sn On the disciple whom Jesus loved see 13:23-26.

19 tn Grk “for he was naked.” Peter’s behavior here has been puzzling to many interpreters. It is usually understood that the Greek word γυμνός (gumnos, usually translated “naked”) does not refer to complete nudity (as it could), since this would have been offensive to Jewish sensibilities in this historical context. It is thus commonly understood to mean “stripped for work” here (cf. NASB, NLT), that is, with one’s outer clothing removed, and Peter was wearing either a loincloth or a loose-fitting tunic (a long shirt-like garment worn under a cloak, cf. NAB, “for he was lightly clad”). Believing himself inadequately dressed to greet the Lord, Peter threw his outer garment around himself and dived into the sea. C. K. Barrett (St. John, 580-81) offered the explanation that a greeting was a religious act and thus could not be performed unless one was clothed. This still leaves the improbable picture of a person with much experience around the water putting on his outer garment before diving in. R. E. Brown’s suggestion (John [AB], 2:1072) seems much more probable here: The Greek verb used (διαζώννυμι, diazwnnumi) does not necessarily mean putting clothing on, but rather tying the clothing around oneself (the same verb is used in 13:4-5 of Jesus tying the towel around himself). The statement that Peter was “naked” could just as well mean that he was naked underneath the outer garment, and thus could not take it off before jumping into the water. But he did pause to tuck it up and tie it with the girdle before jumping in, to allow himself more freedom of movement. Thus the clause that states Peter was naked is explanatory (note the use of for), explaining why Peter girded up his outer garment rather than taking it off – he had nothing on underneath it and so could not remove it.

sn This is a parenthetical note by the author.

20 tn Grk “threw himself.”

21 tn Or “about a hundred meters”; Grk “about two hundred cubits.” According to BDAG 812 s.v., a πῆχυς (phcu") was about 18 inches or .462 meters, so two hundred πηχῶν (phcwn) would be about 100 yards (92.4 meters).

22 tn The words “on the beach” are not in the Greek text but are implied.

23 tn Grk “placed,” “laid.”

24 tn Grk “said to them.”

25 tn The words “It was” are not in the Greek text. Here a new sentence was begun in the translation in keeping with the tendency of contemporary English style to use shorter sentences. For this reason the words “It was” had to be supplied.

26 sn Here the author makes two further points about the catch of fish: (1) there were one hundred fifty-three large fish in the net, and (2) even with so many, the net was not torn. Many symbolic interpretations have been proposed for both points (unity, especially, in the case of the second), but the reader is given no explicit clarification in the text itself. It seems better not to speculate here, but to see these details as indicative of an eyewitness account. Both are the sort of thing that would remain in the mind of a person who had witnessed them firsthand. For a summary of the symbolic interpretations proposed for the number of fish in the net, see R. E. Brown (John [AB], 2:1074-75), where a number are discussed at length. Perhaps the reader is simply to understand this as the abundance which results from obedience to Jesus, much as with the amount of wine generated in the water jars in Cana at the beginning of Jesus’ public ministry (2:6).

27 tn Grk “said to them.” The words “to them” are omitted because it is clear in context to whom Jesus was speaking, and the words are slightly redundant in English.

28 tc The majority of mss (A C2 Θ Ψ Ë1,13 33 Ï sy) read “Simon, the son of Jonah” here and in vv. 16 and 17, but these are perhaps assimilations to Matt 16:17. The reading “Simon, son of John” is better attested, being found in א1 (א* only has “Simon” without mention of his father) B C* D L W lat co.

29 tn To whom (or what) does “these” (τούτων, toutwn) refer? Three possibilities are suggested: (1) τούτων should be understood as neuter, “these things,” referring to the boats, nets, and fishing gear nearby. In light of Peter’s statement in 21:3, “I am going fishing,” some have understood Peter to have renounced his commission in light of his denials of Jesus. Jesus, as he restores Peter and forgives him for his denials, is asking Peter if he really loves his previous vocation more than he loves Jesus. Three things may be said in evaluation of this view: (a) it is not at all necessary to understand Peter’s statement in 21:3 as a renouncement of his discipleship, as this view of the meaning of τούτων would imply; (b) it would probably be more likely that the verb would be repeated in such a construction (see 7:31 for an example where the verb is repeated); and (c) as R. E. Brown has observed (John [AB], 2:1103) by Johannine standards the choice being offered to Peter between material things and the risen Jesus would seem rather ridiculous, especially after the disciples had realized whom it was they were dealing with (the Lord, see v. 12). (2) τούτων refers to the other disciples, meaning “Do you love me more than you love these other disciples?” The same objection mentioned as (c) under (1) would apply here: Could the author, in light of the realization of who Jesus is which has come to the disciples after the resurrection, and which he has just mentioned in 21:12, seriously present Peter as being offered a choice between the other disciples and the risen Jesus? This leaves option (3), that τούτων refers to the other disciples, meaning “Do you love me more than these other disciples do?” It seems likely that there is some irony here: Peter had boasted in 13:37, “I will lay down my life for you,” and the synoptics present Peter as boasting even more explicitly of his loyalty to Jesus (“Even if they all fall away, I will not,” Matt 26:33; Mark 14:29). Thus the semantic force of what Jesus asks Peter here amounts to something like “Now, after you have denied me three times, as I told you you would, can you still affirm that you love me more than these other disciples do?” The addition of the auxiliary verb “do” in the translation is used to suggest to the English reader the third interpretation, which is the preferred one.

30 tn Grk “He said to him.”

31 tn Is there a significant difference in meaning between the two words for love used in the passage, ἀγαπάω and φιλέω (agapaw and filew)? Aside from Origen, who saw a distinction in the meaning of the two words, most of the Greek Fathers like Chrysostom and Cyril of Alexandria, saw no real difference of meaning. Neither did Augustine nor the translators of the Itala (Old Latin). This was also the view of the Reformation Greek scholars Erasmus and Grotius. The suggestion that a distinction in meaning should be seen comes primarily from a number of British scholars of the 19th century, especially Trench, Westcott, and Plummer. It has been picked up by others such as Spicq, Lenski, and Hendriksen. But most modern scholars decline to see a real difference in the meaning of the two words in this context, among them Bernard, Moffatt, Bonsirven, Bultmann, Barrett, Brown, Morris, Haenchen, and Beasley-Murray. There are three significant reasons for seeing no real difference in the meaning of ἀγαπάω and φιλέω in these verses: (1) the author has a habit of introducing slight stylistic variations in repeated material without any significant difference in meaning (compare, for example, 3:3 with 3:5, and 7:34 with 13:33). An examination of the uses of ἀγαπάω and φιλέω in the Fourth Gospel seems to indicate a general interchangeability between the two. Both terms are used of God’s love for man (3:16, 16:27); of the Father’s love for the Son (3:35, 5:20); of Jesus’ love for men (11:5, 11:3); of the love of men for men (13:34, 15:19); and of the love of men for Jesus (8:42, 16:27). (2) If (as seems probable) the original conversation took place in Aramaic (or possibly Hebrew), there would not have been any difference expressed because both Aramaic and Hebrew have only one basic word for love. In the LXX both ἀγαπάω and φιλέω are used to translate the same Hebrew word for love, although ἀγαπάω is more frequent. It is significant that in the Syriac version of the NT only one verb is used to translate vv. 15-17 (Syriac is very similar linguistically to Palestinian Aramaic). (3) Peter’s answers to the questions asked with ἀγαπάω are ‘yes’ even though he answers using the verb φιλέω. If he is being asked to love Jesus on a higher or more spiritual level his answers give no indication of this, and one would be forced to say (in order to maintain a consistent distinction between the two verbs) that Jesus finally concedes defeat and accepts only the lower form of love which is all that Peter is capable of offering. Thus it seems best to regard the interchange between ἀγαπάω and φιλέω in these verses as a minor stylistic variation of the author, consistent with his use of minor variations in repeated material elsewhere, and not indicative of any real difference in meaning. Thus no attempt has been made to distinguish between the two Greek words in the translation.

32 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

33 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

34 tn Grk “said again.” The word “again” (when used in connection with the phrase “a second time”) is redundant and has not been translated.

35 tn Grk “He said to him.”

36 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

37 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

38 tn Grk “said to him.” The words “to him” are clear from the context and slightly redundant in English.

39 tn Or “was sad.”

40 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

41 tn Grk “said to.”

42 tn Grk “and said to him.” The words “to him” are clear from the context and slightly redundant in English.

43 tc ‡ Most witnesses, especially later ones (A Θ Ψ Ë13 Ï), read ὁ ᾿Ιησοῦς (Jo Ihsou", “Jesus”) here, while B C have ᾿Ιησοῦς without the article and א D W Ë1 33 565 al lat lack both. Because of the rapid verbal exchange in this pericope, “Jesus” is virtually required for clarity, providing a temptation to scribes to add the name. Further, the name normally occurs with the article. Although it is possible that B C accidentally omitted the article with the name, it is just as likely that they added the simple name to the text for clarity’s sake, while other witnesses added the article as well. The omission of ὁ ᾿Ιησοῦς thus seems most likely to be authentic. NA27 includes the words in brackets, indicating some doubts as to their authenticity.

tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

44 tn Grk “Jesus said to him.”

45 tn Grk “Truly, truly, I say to you.”

46 tn Or “you girded yourself.”

47 tn Grk “others will gird you.”

48 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

49 tn Grk “he”; the referent (Peter) has been specified in the translation for clarity.

50 sn This is a parenthetical note by the author. The phrase by what kind of death Peter was going to glorify God almost certainly indicates martyrdom (cf. 1 Pet 4:16), and it may not predict anything more than that. But the parallelism of this phrase to similar phrases in John 12:33 and 18:32 which describe Jesus’ own death by crucifixion have led many to suggest that the picture Jesus is portraying for Peter looks not just at martyrdom but at death by crucifixion. This seems to be confirmed by the phrase you will stretch out your hands in the preceding verse. There is some evidence that the early church understood this and similar phrases (one of them in Isa 65:2) to refer to crucifixion (for a detailed discussion of the evidence see L. Morris, John [NICNT], 876, n. 52). Some have objected that if this phrase does indeed refer to crucifixion, the order within v. 18 is wrong, because the stretching out of the hands in crucifixion precedes the binding and leading where one does not wish to go. R. E. Brown (John [AB], 2:1108) sees this as a deliberate reversal of the normal order (hysteron proteron) intended to emphasize the stretching out of the hands. Another possible explanation for the unusual order is the Roman practice in crucifixions of tying the condemned prisoner’s arms to the crossbeam (patibulum) and forcing him to carry it to the place of execution (W. Bauer as cited by O. Cullmann in Peter: Disciple, Apostle, Martyr [LHD], 88).

51 tn Grk “After he said this, he said to him”; the referents (first Jesus, second Peter) have been specified in the translation for clarity.

52 tn The word “them” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context.

53 tn The words “This was the disciple” are not in the Greek text, but are supplied for clarity.

54 tn Grk “his”; the referent (Jesus) has been specified in the translation for clarity.

55 tn Grk “and said.”

56 sn This is a parenthetical note by the author.

57 tn Grk “saw this one.”

58 tn Grk “Jesus said to him.”

59 tn Grk “to stay” or “to remain”; but since longevity is the issue in the context, “to live” conveys the idea more clearly.

60 tn The word “back” is supplied to clarify the meaning.

61 tn Grk “went out.”

62 tn Grk “the brothers,” but here the term refers to more than just the immediate disciples of Jesus (as it does in 20:17). Here, as R. E. Brown notes (John [AB], 2:1110), it refers to Christians of the Johannine community (which would include both men and women).

63 tn Grk “to stay” or “to remain”; but since longevity is the issue in the context, “to live” conveys the idea more clearly.

64 tn The word “back” is supplied to clarify the meaning.

65 tn Grk “written”; the word “down” is supplied in keeping with contemporary English idiom.

66 tn Grk “the world itself.”

67 tc Although the majority of mss (C2 Θ Ψ Ë13 Ï lat) conclude this Gospel with ἀμήν (amhn, “amen”), such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, excellent and early witnesses, as well as a few others (א A B C*,3 D W 1 33 pc it), lack the particle, rendering no doubt as to how this Gospel originally ended.

sn The author concludes the Gospel with a note concerning his selectivity of material. He makes it plain that he has not attempted to write an exhaustive account of the words and works of Jesus, for if one attempted to do so, “the whole world would not have room for the books that would be written.” This is clearly hyperbole, and as such bears some similarity to the conclusion of the Book of Ecclesiastes (12:9-12). As it turns out, the statement seems more true of the Fourth Gospel itself, which is the subject of an ever-lengthening bibliography. The statement in v. 25 serves as a final reminder that knowledge of Jesus, no matter how well-attested it may be, is still partial. Everything that Jesus did during his three and one-half years of earthly ministry is not known. This supports the major theme of the Fourth Gospel: Jesus is repeatedly identified as God, and although he may be truly known on the basis of his self-disclosure, he can never be known exhaustively. There is far more to know about Jesus than could ever be written down, or even known. On this appropriate note the Gospel of John ends.


John

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21


NET Bible® - Jonah 1

Jonah 1

Jonah Tries to Run from the Lord

1:1 The Lord said1 to Jonah son of Amittai,2 1:2 “Go immediately3 to Nineveh,4 that5 large capital6 city,7 and announce judgment against8 its people9 because their wickedness10 has come to my attention.”11 1:3 Instead, Jonah immediately12 headed off to Tarshish13 to escape14 from the commission of the Lord.15 He traveled16 to Joppa17 and found a merchant ship heading18 to Tarshish.19 So he paid the fare20 and went aboard21 it to go with them22 to Tarshish23 far away from the Lord.24 1:4 But25 the Lord hurled26 a powerful27 wind on the sea. Such a violent28 tempest arose on the sea that29 the ship threatened to break up!30 1:5 The sailors were so afraid that each cried out31 to his own god32 and they flung33 the ship’s cargo34 overboard35 to make the ship lighter.36 Jonah, meanwhile,37 had gone down38 into the hold39 below deck,40 had lain down, and was sound asleep.41 1:6 The ship’s captain approached him and said, “What are you doing asleep?42 Get up! Cry out43 to your god! Perhaps your god44 might take notice of us45 so that we might not die!” 1:7 The sailors said to one another,46 “Come on, let’s cast lots47 to find out48 whose fault it is that this disaster has overtaken us.49” So they cast lots, and Jonah was singled out.50 1:8 They said to him, “Tell us, whose fault is it that this disaster has overtaken us?51 What’s your occupation? Where do you come from? What’s your country? And who are your people?”52 1:9 He said to them, “I am a Hebrew! And I worship53 the Lord,54 the God of heaven,55 who made the sea and the dry land.” 1:10 Hearing this,56 the men became even more afraid57 and said to him, “What have you done?” (The men said this because they knew that he was trying to escape58 from the Lord, 59 because he had previously told them.60) 1:11 Because the storm was growing worse and worse,61 they said to him, “What should we do to you to make62 the sea calm down63 for us?” 1:12 He said to them, “Pick me up and throw me into the sea to make the sea quiet down,64 because I know it’s my fault you are in this severe storm.” 1:13 Instead, they tried to row65 back to land,66 but they were not able to do so67 because the storm kept growing worse and worse.68 1:14 So they cried out to the Lord, “Oh, please, Lord, don’t let us die on account of this man! Don’t hold us guilty of shedding innocent blood.69 After all, you, Lord, have done just as you pleased.”70 1:15 So they picked Jonah up and threw him into the sea, and the sea stopped raging. 1:16 The men feared the Lord 71 greatly,72 and earnestly vowed73 to offer lavish sacrifices74 to the Lord.75

Next Chapter


NET Bible® - Jonah 1 Notes

1 tn Heb “The word of the Lord.” The genitive noun in the construction דְּבַר־יְהוָה (dÿvar-yÿhvah, “word of the Lord”) could function as a possessive genitive (“the Lord’s word”; see IBHS 145 §9.5.1g), but more likely it functions as a subjective genitive (“the Lord said”; see IBHS 143 §9.5.1a). The Aramaic translation of Jonah 1:1 (Aramaic translations of the Hebrew Bible are known as Targums) interprets the Hebrew as “There was a word of prophecy from the Lord” (cf. Tg. Hos 1:1).

2 tn Heb “The word of the Lord was to Jonah…saying….” The infinitive לֵאמֹר (le’mor, “saying”) introduces direct discourse and is untranslated in English.

3 tn Heb “Arise, go.” The two imperatives without an intervening vav (קוּם לֵךְ, qum lekh; “Arise, go!”), form a verbal hendiadys in which the first verb functions adverbially and the second retains its full verbal force: “Go immediately.” This construction emphasizes the urgency of the command. The translations “Go at once” (NRSV, NJPS) or simply “Go!” (NIV) are better than the traditional “Arise, go” (KJV, NKJV, ASV, RSV, NASB) or “Get up and go” (NLT). For similar constructions with קוּם, see Gen 19:14-15; Judg 4:14; 8:20-21; 1 Sam 9:3.

4 sn Nineveh was the last capital city of ancient Assyria. Occupying about 1800 acres, it was located on the east bank of the Tigris River across from the modern city of Mosul, Iraq. The site includes two tels, Nebi Yunus and Kouyunjik, which have been excavated on several occasions. See A. H. Layard, Nineveh and Its Remains; R. C. Thompson and R. W. Hutchinson, A Century of Exploration at Nineveh; G. Waterfield, Layard of Nineveh. Preliminary reports of limited excavations in 1987 and 1989 appear in Mar Sóipri 1:2 (1988): 1-2; 2:2 (1989): 1-2; 4:1 (1991): 1-3. Also see D. J. Wiseman, “Jonah’s Nineveh,” TynBul 30 (1979): 29-51.

5 tn Heb “the.” The article draws attention to a well-known fact and may function as a demonstrative pronoun: “that great city” (see IBHS 242 §13.5.1e).

6 tn Heb “great city.” The adjective גָּדוֹל (gadol, “great”) can refer to a wide variety of qualities: (1) size: “large,” (2) height: “tall,” (3) magnitude: “great,” (4) number: “populous,” (5) power: “mighty,” (6) influence: “powerful,” (8) significance: “important,” (7) finance: “wealthy,” (8) intensity: “fierce,” (9) sound: “loud,” (10) age: “oldest,” (11) importance: “distinguished,” (12) position: “chief, leading, head” (HALOT 177-78 s.v. גָּדוֹל; BDB 152-53 s.v. גָּדוֹל). The phrase עִיר־גְּדוֹלָה (’ir-gÿdolah, “city”) may designate a city that is (1) large in size (Josh 10:2; Neh 4:7) or (2) great in power: (a) important city-state (Gen 10:12) or (b) prominent capital city (Jer 22:8). The phrase עִיר־גְּדוֹלָה (both with and without the article) is used four times in Jonah (1:2; 3:2, 3; 4:11). This phrase is twice qualified by a statement about its immense dimensions (3:3) or large population (4:11), so גָּדוֹל might denote size. However, size is not the issue in 1:2. At this time in history, Nineveh was the most powerful city in the ancient Near East as the capital of the mighty Neo-Assyrian Empire. It is likely that עִיר־גְּדוֹלָה here is the Hebrew equivalent of the Assyrian a„lu rabu (“the important city” = capital city of the empire), just as מַלְכִּי רַב (malki rav, “great king”; Hos 5:13; 10:6) is the equivalent of the Assyrian malku rabu (“great king” = ruler of the empire; D. Stuart, Hosea-Jonah [WBC], 448). Perhaps the closest West Semitic parallel to הָעִיר הָגְּדוֹלָה (ha’ir haggÿdolah) is in an Amarna letter from King Abimilki of Tyre to Amenhotep IV: “Behold, I protect Tyre, the capital city (uruSurri uru rabitu) for the king my lord” (EA 147:61-63). Hebrew constructions in which a determined noun is modified by the determined adjective הָגְּדוֹלָה (“the great…”) often denote singular, unique greatness, e.g., הַנָּהָר הָגָּדֹל (hannahar haggadol, “the great river”) = the Euphrates (Deut 1:7); הַיָּם הַגָּדוֹל (hayyam haggadol, “the great sea”) = the Mediterranean (Josh 1:4); הַכֹּהֵן הַגָּדוֹל (hakkohen haggadol, “the great priest”) = the chief priest (Lev 21:10); and לָעִיר הַגְּדוֹלָה הַזֹּאת (la’ir haggÿdolah hazzo’t, “[to] this great city”) = this capital city (Jer 22:8). So הָעִיר הָגְּדוֹלָה may well connote “the capital city” here.

7 tn Heb “Nineveh, the great city.” The description “the great city” stands in apposition to “Nineveh.”

8 tn Heb “cry out against it.” The basic meaning of קָרָא (qara’) is “to call out; to cry out; to shout out,” but here it is a technical term referring to what a prophet has to say: “to announce” (e.g., 1 Kgs 13:32; Isa 40:2, 6; Jer 3:12; see HALOT 1129 s.v. קרא 8). When used with the preposition עַל (’al, “against” [in a hostile sense]; 826 s.v. עַל 5.a), it refers to an oracle announcing or threatening judgment (e.g., 1 Kgs 13:2, 4, 32; BDB 895 s.v. עַל 3.a). This nuance is reflected in several English versions: “Announce my judgment against it” (NLT) and “proclaim judgment upon it” (JPS, NJPS). Other translations are less precise: “cry out against it” (KJV, NKJV, ASV, NASB, RSV, NRSV), “denounce it” (NEB, REB). Some are even misleading: “preach against it” (NAB, NIV) and “preach in it” (Douay). Tg. Jonah 1:2 nuances this interpretively as “prophesy against.”

9 tn Heb “it.” The pronoun functions as a synecdoche of container for contents, referring to the people of Nineveh.

10 sn The term wickedness is personified here; it is pictured as ascending heavenward into the very presence of God. This figuratively depicts how God became aware of their evil – it had ascended into heaven right into his presence.

11 tn Heb “has come up before me.” The term לְפָנָי (lÿfanay, “before me”) often connotes “in the full cognitive knowledge of” or “in the full mental view” of someone (BDB 817 s.v. פָּנֶה II.4.a.(c); e.g., Gen 6:13; Isa 65:6; Jer 2:22; Lam 1:22). The use of the verb עָלָה (’alah, “to ascend”) complements this idea; it is sometimes used to describe actions or situations on earth that have “come up” into heaven to God’s attention, so to speak (e.g., Exod 2:23; 1 Sam 5:12; 2 Kgs 19:28; Ps 74:23; Isa 37:29; Jer 14:2; see BDB 749 s.v. עָלָה 8). The point is that God was fully aware of the evil of the Ninevites.

12 tn Heb “he arose to flee.” The phrase וַיָּקָם לִבְרֹחַ (vayyaqam livroakh, “he arose to flee”) is a wordplay on the Lord’s command (קוּם לֵךְ, qum lekh; “Arise! Go!”) in v. 2. By repeating the first verb קוּם the narrator sets up the reader to expect that Jonah was intending to obey God. But Jonah did not “arise to go” to Nineveh; he “arose to flee” to Tarshish. Jonah looks as though he was about to obey, but he does not. This unexpected turn of events creates strong irony. The narrator does not reveal Jonah’s motivation to the reader at this point. He delays this revelation for rhetorical effect until 4:2-3.

13 tn The place-name תַּרְשִׁישׁ (tarshish, “Tarshish”) refers to a distant port city or region (Isa 23:6; Jer 10:9; Ezek 27:12; 38:13; 2 Chr 9:21; 20:36, 37) located on the coastlands in the Mediterranean west of Palestine (Ps 72:10; Isa 23:6, 10; 66:19; Jonah 1:3; see BDB 1076 s.v. תַּרְשִׁישׁ; HALOT 1798 s.v. תַּרְשִׁישׁ E.a). Scholars have not established its actual location (HALOT 1797 s.v. B). It has been variously identified with Tartessos in southwest Spain (Herodotus, Histories 1.163; 4.152; cf. Gen 10:4), Carthage (LXX of Isa 23:1, 14 and Ezek 27:25), and Sardinia (F. M. Cross, “An Interpretation of the Nora Stone,” BASOR 208 [1972]: 13-19). The ancient versions handle it variously. The LXX identifies תַּרְשִׁישׁ with Carthage/Καρχηδών (karchdwn; Isa 23:1, 6, 10, 14; Ezek 27:12; 38:13). The place name תַּרְשִׁישׁ is rendered “Africa” in the Targums in some passages (Tg. 1 Kgs 10:22; 22:49; Tg. Jer 10:9) and elsewhere as “sea” (Isa 2:16; 23:1, 14; 50:9; 66:19; Ezek 27:12, 25; 38:13; Jonah 4:2). The Jewish Midrash Canticles Rabbah 5:14.2 cites Jonah 1:3 as support for the view that Tarshish = “the Great Sea” (the Mediterranean). It is possible that תַּרְשִׁישׁ does not refer to one specific port but is a general term for the distant Mediterranean coastlands (Ps 72:10; Isa 23:6, 10; 66:19). In some cases it seems to mean simply “the open sea”: (1) the Tg. Jonah 1:3 translates תַּרְשִׁישׁ as “[he arose to flee] to the sea”; (2) Jerome’s commentary on Isa 2:16 states that Hebrew scholars in his age defined תַּרְשִׁישׁ as “sea”; and (3) the gem called II תַּרְשִׁישׁ, “topaz” (BDB 1076 s.v.; HALOT 1798 s.v.) in Exod 28:20 and 39:13 is rendered “the color of the sea” in Tg. Onq. (see D. Stuart, Hosea-Jonah [WBC], 451). The designation אֳנִיּוֹת תַּרְשִׁישׁ (’oniyyot tarshish, “Tarshish-ships”) referred to large oceangoing vessels equipped for the high seas (2 Chr 9:21; Ps 48:8; Isa 2:16; 23:1, 14; 60:9; Ezek 27:25) or large merchant ships designed for international trade (1 Kgs 10:22; 22:49; 2 Chr 9:21; 20:36; Isa 23:10; HALOT 1798 s.v. E.b). The term תַּרְשִׁישׁ is derived from the Iberian tart[uli] with the Anatolian suffix –issos/essos, resulting in Tartessos (BRL2 332a); however, the etymological meaning of תַּרְשִׁישׁ is uncertain (see W. F. Albright, “New Light on the Early History of Phoenician Colonization,” BASOR 83 [1941]: 21-22 and note 29; HALOT 1797 s.v. I תַּרְשִׁישׁ A). The name תַּרְשִׁישׁ appears in sources outside the Hebrew Bible in Neo-Assyrian KURTar-si-si (R. Borger, Die Inschriften Asarhaddons [AfO], 86, §57 line 10) and Greek Ταρτησσος (tarthssos; HALOT 1797 s.v. C). Most English versions render תַּרְשִׁישׁ as “Tarshish” (KJV, NKJV, ASV, NASB, RSV, NRSV, NIV, NEB, NJB, JPS, NJPS), but TEV, CEV render it more generally as “to Spain.” NLT emphasizes the rhetorical point: “in the opposite direction,” though “Tarshish” is mentioned later in the verse.

14 tn Heb “Jonah arose to flee to Tarshish away from the Lord.”

15 tn Heb “away from the presence of the Lord.” The term מִלִּפְנֵי (millifne, “away from the presence of”) is composed of the preposition לְפָנָי (lÿfanay, “in front of, before the presence of”) and מִן (min, “away from”). The term מִלִּפְנֵי is used with בָּרַח (barakh, “to flee”) only here in biblical Hebrew so it is difficult to determine its exact meaning (HALOT 942 s.v. פָּנֶה 4.h.ii; see E. Jenni, “‘Fliehen’ im akkadischen und im hebräischen Sprachgebrauch,” Or 47 [1978]: 357). The most likely options are: (1) Jonah simply fled from the Lord’s presence manifested in the temple (for mention of the temple elsewhere in Jonah, see 2:5,8). This is reflected in Jerome’s rendering fugeret in Tharsis a facie Domini (“he fled to Tarshish away from the face/presence of the Lord”). The term מִלִּפְנֵי is used in this sense with יָצָא (yatsa’, “to go out”) to depict someone or something physically leaving the manifested presence of the Lord (Lev 9:24; Num 17:11, 24; cf. Gen 4:16). This is reflected in several English versions: “from the presence of the Lord” (KJV, NKJV, RSV, NRSV, ASV, NASB) and “out of the reach of the Lord” (REB). (2) Jonah was fleeing to a distant place outside the land of Israel (D. Stuart, Hosea-Jonah [WBC], 450). The term לְפָנָי is used in various constructions with מִן to describe locations outside the land of Israel where Yahweh was not worshiped (1 Sam 26:19-20; 2 Kgs 13:23; 17:20, 23; Jer 23:39). This would be the equivalent of a self-imposed exile. (3) The term מִלִּפְנֵי can mean “out of sight” (Gen 23:4,8), so perhaps Jonah was trying to escape from the Lord’s active awareness – out of the Lord’s sight. The idea would either be an anthropomorphism (standing for a distance out of the sight of God) or it would reflect an inadequate theology of the limited omniscience and presence of God. This is reflected in some English versions: “ran away from the Lord” (NIV), “running away from Yahweh” (NJB), “to get away from the Lord” (NLT), “to escape from the Lord” (NEB) and “to escape” (CEV). (4) The term לְפָנָי can mean “in front of someone in power” (Gen 43:33; HALOT 942 s.v. c.i) and “at the disposal of” a king (Gen 13:9; 24:51; 34:10; 2 Chr 14:6; Jer 40:4; HALOT 942 s.v. 4.f). The expression would be a metonymy: Jonah was trying to escape from his commission (effect) ordered by God (cause). This is reflected in several English versions: “to flee from the Lord’s service” (JPS, NJPS). Jonah confesses in 4:2-3 that he fled to avoid carrying out his commission – lest God relent from judging Nineveh if its populace might repent. But it is also clear in chs. 1-2 that Jonah could not escape from the Lord himself.

sn Three times in chap. 1 (in vv. 3 and 10) Jonah’s voyage is described as an attempt to escape away from the Lord – from the Lord’s presence (and therefore his active awareness; compare v. 2). On one level, Jonah was attempting to avoid a disagreeable task, but the narrator’s description personalizes Jonah’s rejection of the task. Jonah’s issue is with the Lord himself, not just his commission. The narrator’s description is also highly ironic, as the rest of the book shows. Jonah tries to sail to Tarshish, in the opposite direction from Nineveh, as if by doing that he could escape from the Lord, when the Lord is the one who knows all about Nineveh’s wickedness and is involved in all that happens to Jonah throughout the book. Compare Jonah’s explanation when talking with the Lord (see 4:2).

16 tn Heb “he went down.” The verb יָרַד (yarad, “to go down”) can refer to a journey that is physically downhill. This suggests that Jonah had started out from Jerusalem, which is at a higher elevation. He probably received his commission in the temple (see 2:4, 7 for mention of the temple).

sn The verb יָרַד (yarad, “to go down”) is repeated four times in chs. 1-2 for rhetorical effect (1:3a, 3b, 5; 2:7). Jonah’s “downward” journey from Jerusalem down to Joppa (1:3a) down into the ship (1:3b) down into the cargo hold (1:5) and ultimately down into the bottom of the sea, pictured as down to the very gates of the netherworld (2:7), does not end until he turns back to God who brings him “up” from the brink of death (2:6-7).

17 sn Joppa was a small harbor town on the Palestinian coast known as Yepu in the Amarna Letters (14th century b.c.) and Yapu in Neo-Assyrian inscriptions (9th-8th centuries b.c.). It was a port through which imported goods could flow into the Levant (Josh 19:46; 2 Chr 2:15 [16]; Ezra 3:7). It was never annexed by Israel until the Maccabean period (ca. 148 b.c.; 1 Macc 10:76). Jonah chose a port where the people he would meet and the ships he could take were not likely to be Israelite. Once in Joppa he was already partly “away from the Lord” as he conceived it.

18 tn Heb “going to” (so KJV, NAB, NASB, NRSV); NIV “bound for”; NLT “leaving for.”

19 tn See note on the phrase “to Tarshish” at the beginning of the verse.

20 tn Heb “its fare.” The 3rd person feminine singular suffix on the noun probably functions as a genitive of worth or value: “the fare due it.” However, it is translated here simply as “the fare” for the sake of readability. On the other hand “bought a ticket” (CEV, NLT) is somewhat overtranslated, since the expression “paid the fare” is still understandable to most English readers.

21 tn Heb “he went down into it.” The verb יָרַד (yarad, “to go down”) is repeated for rhetorical effect in v. 3a, 3b, 5. See note on the word “traveled” in v. 3a.

22 tn “Them” refers to the other passengers and sailors in the ship.

23 tn See note on the phrase “to Tarshish” at the beginning of the verse.

24 tn Heb “away from the presence of the Lord.” See note on the phrase “from the commission of the Lord” in v. 3a.

25 tn The disjunctive construction of vav + nonverb followed by a nonpreterite marks a strong contrast in the narrative action (וַיהוָה הֵטִיל, vayhvah hetil; “But the Lord hurled…”).

26 tn The Hiphil of טוּל (tul, “to hurl”) is used here and several times in this episode for rhetorical emphasis (see vv. 5 and 15).

27 tn Heb “great.” Typically English versions vary the adjective here and before “tempest” to avoid redundancy: e.g., KJV, ASV, NRSV “great...mighty”; NAB “violent…furious”; NIV “great…violent”; NLT “powerful…violent.”

28 tn Heb “great.”

29 tn The nonconsecutive construction of vav + nonverb followed by nonpreterite is used to emphasize this result clause (וְהָאֳנִיָּה חִשְּׁבָה לְהִשָׁבֵר, vÿha’oniyyah khishvah lÿhishaver; “that the ship threatened to break up”).

30 tn Heb “the ship seriously considered breaking apart.” The use of חָשַׁב (khashav, “think”) in the Piel (“to think about; to seriously consider”) personifies the ship to emphasize the ferocity of the storm. The lexicons render the clause idiomatically: “the ship was about to be broken up” (BDB 363 s.v. חָשַׁב 2; HALOT 360 s.v. חשׁב).

31 tn Heb “they cried out, each one.” The shift from the plural verb וַיִּזְעֲקוּ (vayyiz’aqu, “they cried out to”) to the singular subject אִישׁ (’ish, “each one”) is a rhetorical device used to emphasize that each one of the sailors individually cried out. In contrast, Jonah slept.

32 tn Or “gods” (CEV, NLT). The plural noun אֱלֹהִים (’elohim) might be functioning either as a plural of number (“gods”) or a plural of majesty (“god”) – the form would allow for either. As members of a polytheistic culture, each sailor might appeal to several gods. However, individuals could also look to a particular god for help in trouble. Tg. Jonah 1:5 interpretively renders the line, “Each man prayed to his idols, but they saw that they were useless.”

33 tn Heb “hurled.” The Hiphil of טוּל (tul, “to hurl”) is again used, repeated from v. 4.

34 tn The plural word rendered “cargo” (כֵּלִים, kelim) is variously translated “articles, vessels, objects, baggage, instruments” (see 1 Sam 17:22; 1 Kgs 10:21; 1 Chr 15:16; Isa 18:2; Jer 22:7). As a general term, it fits here to describe the sailors throwing overboard whatever they could. The English word “cargo” should be taken generally to include the ship’s payload and whatever else could be dispensed with.

35 tn Heb “into the sea.”

36 tn Heb “to lighten it from them.”

37 tn Heb “but Jonah.” The disjunctive construction of vav + nonverb followed by nonpreterite (וְיוֹנָה יָרַד, vÿyonah yarad; “but Jonah had gone down…”) introduces a parenthetical description of Jonah’s earlier actions before the onset of the storm.

38 tn Following a vav-disjunctive introducing parenthetical material, the suffixed-conjugation verb יָרַד (yarad) functions as a past perfect here: “he had gone down” (see IBHS 490-91 §30.5.2). This describes Jonah’s previous actions before the onset of the storm.

39 tn Or “stern.” There is some question whether the term יַרְכָה (yarkhah) refers to the ship’s hold below deck (R. S. Hess, NIDOTTE 3:282) or to the stern in the back of the ship (HALOT 439 s.v. *יְרֵכָה 2.b). This is the only use of this term in reference to a ship in biblical Hebrew. When used elsewhere, this term has a two-fold range of meanings: (1) “rear,” such as rear of a building (Exod 26:22, 27; 36:27, 32; Ezek 46:19), back room of a house (1 Kgs 6:16; Ps 128:3; Amos 6:10), flank of a person’s body (figurative for rear border; Gen 49:13); and (2) “far part” that is remote, such as the back of a cave (1 Sam 24:4), the bottom of a cistern (Isa 14:15), the lower recesses of Sheol (Ezek 32:23), the remotest part of a mountain range (Judg 19:1, 18; 2 Kgs 19:23; Isa 37:24), the highest summit of a mountain (Ps 48:3), and the north – viewed as the remotest part of the earth (Isa 14:13; Ezek 38:6, 15; 39:2). So the term could refer to the “back” (stern) or “remote part” (lower cargo hold) of the ship. The related Akkadian expression arkat eleppi, “stern of a ship” (HALOT 439 s.v. 2.b) seems to suggest that יַרְכָה means “stern” (HALOT 439 s.v. 2.b). However, the preceding יָרַד אֶל (yarad ’el, “he went down into”) suggests a location below deck. Also the genitive noun סְפִינָה (sÿfinah) refers to a “ship” with a deck (BDB 706 s.v. סְפִינָה; HALOT 764 s.v. סְפִינָה; R. S. Hess, NIDOTTE 3:282).

40 tn Or “of the ship.” The noun סְפִינָה (sÿfinah) refers to a “ship” with a deck (HALOT 764 s.v. סְפִינָה). The term is a hapax legomenon in Hebrew and is probably an Aramaic loanword. The term is used frequently in the related Semitic languages to refer to ships with multiple decks. Here the term probably functions as a synecdoche of whole for the part, referring to the “lower deck” rather than to the ship as a whole (R. S. Hess, NIDOTTE 3:282). An outdated approach related the noun to the verb סָפַן (safan, “to cover”) and suggested that סְפִינָה describes a ship covered with sheathing (BDB 706 s.v. סְפִינָה).

41 tn The a-class theme vowel of וַיֵּרָדַם (vayyeradam) indicates that this is a stative verb, describing the resultant condition of falling asleep: “was sound asleep.”

42 tn Heb “What to you sleeping!” The Niphal participle נִרְדָּם (nirdam) from רָדַם (radam, “to sleep”) functions here not as a vocative use of the noun (so KJV, NKJV, ASV: “O sleeper,” RSV: “you sleeper”) but as a verbal use to depict uninterrupted sleep up to this point. The expression מַה־לְּךָ (mah-lÿkha, “what to you?”) can express surprise (BDB 552 s.v. מָה 1.a; e.g., Job 9:12; 22:12; Eccl 8:4; Isa 45:9,10) or indignation and contempt (BDB 552 s.v. מָה 1.c; e.g., 1 Kgs 19:9, 13). Accordingly, the captain is either surprised that Jonah is able to sleep so soundly through the storm (NIV “How can you sleep?”; JPS, NJPS “How can you be sleeping so soundly?”; NEB, REB “What, sound asleep?”) or indignant that Jonah would sleep in a life-threatening situation when he should be praying (CEV “How can you sleep at a time like this?”; NAB “What are you doing [+ sound NRSV] asleep?”; NJB: “What do you mean by sleeping?”).

43 tn Heb “cry out” or “call upon.” The verb קָרָא (qara’, “to call out, to cry out”) + the preposition אֶל (’el, “to”) often depicts a loud, audible cry of prayer to God for help in the midst of trouble: “to call on, to shout to” (HALOT 1129 s.v. קרא 9.b; BDB 895 s.v. קָרָא 2.a; e.g., Judg 15:18; 1 Sam 12:17, 18; 2 Sam 22:7; Hos 7:7; Pss 3:4 [5 HT]; 4:3 [4 HT]). Jonker notes: “The basic meaning of qr’ is to draw attention to oneself by the audible use of one’s voice in order to establish contact with someone else. The reaction of the called person is normally expressed by the verbs…‘answer’ and…‘hear’” (L. Jonker, NIDOTTE 3:971).

sn The imperatives “arise!” and “cry out!” are repeated from v. 2 for ironic effect. The captain’s words would have rung in Jonah’s ears as a stinging reminder that the Lord had uttered them once before. Jonah was hearing them again because he had disobeyed them before.

44 tn Heb “the god.” The article on הָאֱלֹהִים (ha’elohim) denotes previous reference to אֱלֹהֶיךָ (’elohekha, “your god”; see IBHS 242-43 §13.5.1d). The captain refers here to the “god” just mentioned, that is, whatever god Jonah might pray to (“your god”).

45 tn Or “give thought to us.” The verb is found only here in the OT. Related nouns are in Job 12:5 and Ps 146:5. The captain hopes for some favorable attention from a god who might act on behalf of his endangered crewmen.

46 tn Heb “And they said, a man to his companion.” The plural verb is individualized by “a man.”

47 sn The English word lots is a generic term. In some cultures the procedure for “casting lots” is to “draw straws” so that the person who receives the short straw is chosen. In other situations a colored stone or a designated playing card might be picked at random. In Jonah’s case, small stones were probably used.

48 sn In the ancient Near East, casting lots was a custom used to try to receive a revelation from the gods about a particular situation. The Phoenician sailors here cried out to their gods and cast lots in the hope that one of their gods might reveal the identity of the person with whom he was angry. CEV has well captured the sentiment of v.7b: “‘Let’s ask our gods to show us who caused all this trouble.’ It turned out to be Jonah.”

49 tn Heb “On whose account this calamity is upon us.”

50 tn Heb “the lot fell on Jonah.” From their questions posed to Jonah, it does not appear that the sailors immediately realize that Jonah was the one responsible for the storm. Instead, they seem to think that he is the one chosen by their gods to reveal to them the one responsible for their plight. It is only after he admits in vv. 9-10 that he was fleeing from the God whom he served that they realize that Jonah was in fact the cause of their trouble.

51 tn Heb “On whose account is this calamity upon us?”

52 tn Heb “And from what people are you?”

sn Whose fault…What’s…Where…What’s… The questions delivered in rapid succession in this verse indicate the sailors’ urgency to learn quickly the reason for the unusual storm.

53 tn Or “fear.” The verb יָרֵא (yare’) has a broad range of meanings, including “to fear, to worship, to revere, to respect” (BDB 431 s.v.). When God is the object, it normally means “to fear” (leading to obedience; BDB 431 s.v. 1) or “to worship” (= to stand in awe of; BDB 431 s.v. 2). Because the fear of God leads to wisdom and obedience, that is probably not the sense here. Instead Jonah professes to be a loyal Yahwist – in contrast to the pagan Phoenician sailors who worshiped false gods, he worshiped the one true God. Unfortunately his worship of the Lord lacked the necessary moral prerequisite.

54 tn Heb “The Lord, the God of heaven, I fear.” The Hebrew word order is unusual. Normally the verb appears first, but here the direct object “the Lord, the God of heaven” precedes the verb. Jonah emphasizes the object of his worship. In contrast to the Phoenician sailors who worship pagan polytheistic gods, Jonah took pride in his theological orthodoxy. Ironically, his “fear” of the Lord in this case was limited to this profession of theological orthodoxy because his actions betrayed his refusal to truly “fear” God by obeying him.

sn The word fear appears in v. 5, here in v. 9, and later in vv. 10 and 16. Except for this use in v. 9, every other use describes the sailors’ response (emotional fear prompting physical actions) to the storm or to the Lord. By contrast, Jonah claims to fear God but his attitude and actions do not reflect this. It is clear that Jonah does not “fear” in the same way that they do.

55 tn Heb “the God of the heavens.” The noun שָׁמַיִם (shamayim, “heavens”) always appears in the dual form. Although the dual form sometimes refers to things that exist in pairs, the dual is often used to refer to geographical locations, e.g., יְרוּשָׁלַיִם (yÿrushalayim, “Jerusalem”), אֶפְרַיִם (’efrayim, “Ephraim”), and מִצְרַיִם (mitsrayim, “Egypt,” but see IBHS 118 §7.3d). The dual form of שָׁמַיִם does not refer to two different kinds of heavens or to two levels of heaven; it simply refers to “heaven” as a location – the dwelling place of God. Jonah’s point is that he worships the High God of heaven – the one enthroned over all creation.

56 tn Heb “Then the men feared…” The vav-consecutive describes the consequence of Jonah’s statement. The phrase “Hearing this” does not appear in the Hebrew text but is supplied in the translation for the sake of clarity.

57 tn Heb “The men feared a great fear.” The cognate accusative construction using the verb יָרֵא (yare’, “to fear”) and the noun יִרְאָה (yir’ah, “fear”) from the same root (ירא, yr’) emphasizes the sailors’ escalating fright: “they became very afraid” (see IBHS 167 §10.2.1g).

58 tn Heb “fleeing.”

59 sn The first two times that Jonah is said to be running away from the Lord (1:3), Hebrew word order puts this phrase last. Now in the third occurrence (1:10), it comes emphatically before the verb that describes Jonah’s action. The sailors were even more afraid once they had heard who it was that Jonah had offended.

60 tn Heb “because he had told them.” The verb הִגִּיד (higgid, “he had told”) functions as a past perfect, referring to a previous event.

61 tn Heb “the sea was walking and storming.” The two participles הוֹלֵךְ וְסֹעֵר (holekh vÿso’er, “walking and storming”) form an idiom that means “the storm was growing worse and worse.” When the participle הוֹלֵךְ precedes another participle with vav, it often denotes the idea of “growing, increasing” (BDB 233 s.v. הָלַךְ 4.d; e.g., Exod 19:19; 1 Sam 2:26; 2 Sam 3:1; 15:12; 2 Chr 17:12; Esth 9:4; Prov 4:18; Eccl 1:6). For example, “the power of David grew stronger and stronger (הֹלֵךְ וְחָזֵק, holek vÿkhazeq; “was walking and becoming strong”), while the dynasty of Saul grew weaker and weaker (הֹלְכִים וְדַלִּים, holÿkhim vÿdallim; “was walking and becoming weak”)” (2 Sam 3:1; see IBHS 625-26 §37.6d).

62 tn The vav-consecutive prefixed to the imperfect/prefixed conjugation verb וְיִשְׁתֹּק (vÿyishtoq, “to quiet”) denotes purpose/result (see IBHS 638-40 §38.3), translated here by the English infinitive.

63 tn Heb “become quiet for us”; NRSV “may quiet down for us.”

64 tn Heb “quiet for you”; NAB “that it may quiet down for you.”

65 sn The word translated row is used in Ezekiel to describe digging through a wall (Ezek 8:8; 12:5, 7, 12). Its use in Jonah pictures the sailors digging into the water with their oars as hard as they could.

66 sn The word for land here is associated with a Hebrew verb meaning “to be dry” and is the same noun used in v. 9 of dry ground in contrast with the sea, both made by the Lord (see also Gen 1:9-10; Exod 4:9; 14:16, 22, 29; Jonah 2:10).

67 tn Heb “but they were not able.” The phrase “to do so” does not appear in the Hebrew text but is supplied in the translation for stylistic reasons.

68 tn Heb “the sea was walking and storming.” See the note on the same idiom in v. 11.

69 tn Heb “Do not put against us innocent blood,” that is, “Do not assign innocent blood to our account.” It seems that the sailors were afraid that they would die if they kept Jonah in the ship and also that they might be punished with death if they threw him overboard.

70 tn Pss 115:3 and 135:6 likewise use these verbs (חָפֵץ and עָשָׂה, khafets and ’asah; “to delight” and “to do, make”) in speaking of the Lord as characteristically doing what he wishes to do.

71 tc The editors of BHS suggest that the direct object אֶת־יְהוָה (’et-yÿhvah, “the Lord”) might be a scribal addition, and that the original text simply read, “The men became greatly afraid…” However, there is no shred of external evidence to support this conjectural emendation. Admittedly, the apparent “conversion” of these Phoenician sailors to Yahwism is a surprising development. But two literary features support the Hebrew text as it stands. First, it is not altogether clear whether or not the sailors actually converted to faith in the Lord. They might have simply incorporated him into their polytheistic religion. Second, the narrator has taken pains to portray the pagan sailors as a literary foil to Jonah by contrasting Jonah’s hypocritical profession to fear the Lord (v. 9) with the sailors’ actions that reveal an authentic fear of God (v. 10, 14, 16).

72 tn Heb “they feared the Lord with a great fear.” The root ירא (yr’, “fear”) is repeated in the verb and accusative noun, forming a cognate accusative construction which is used for emphasis (see IBHS 167 §10.2.1g). The idea is that they greatly feared the Lord or were terrified of him.

73 tn Heb “they vowed vows.” The root נדר (ndr, “vow”) is repeated in the verb and accusative noun, forming an emphatic effected accusative construction in which the verbal action produces the object specified by the accusative (see IBHS 166-67 §10.2.1f). Their act of vowing produced the vows. This construction is used to emphasize their earnestness and zeal in making vows to worship the God who had just spared their lives from certain death.

74 tn Heb “they sacrificed sacrifices.” The root זבח (zbkh, “sacrifice”) is repeated in the verb and accusative noun, forming an emphatic effected accusative construction in which the verbal action produces the object (see IBHS 166-67 §10.2.1f). Their act of sacrificing would produce the sacrifices. It is likely that the two sets of effected accusative constructions here (“they vowed vows and sacrificed sacrifices”) form a hendiadys; the two phrases connote one idea: “they earnestly vowed to sacrifice lavishly.” It is unlikely that they offered animal sacrifices at this exact moment on the boat – they had already thrown their cargo overboard, presumably leaving no animals to sacrifice. Instead, they probably vowed that they would sacrifice to the Lord when – and if – they reached dry ground. Tg. Jonah 1:16 also takes this as a vow to sacrifice but for a different reason. According to Jewish tradition, the heathen are not allowed to make sacrifice to the God of Israel outside Jerusalem, so the Targum modified the text by making it a promise to sacrifice: “they promised to offer a sacrifice before the Lord and they made vows” (see B. Levine, The Aramaic Version of Jonah, 70; K. Cathcart and R. Gordon, The Targum of the Minor Prophets [ArBib], 14:106, n. 29).

75 tn Heb “The men feared the Lord [with] a great fear, they sacrificed sacrifices, and they vowed vows” (cf. v. 10). By pairing verbs with related nouns as direct objects, the account draws attention to the sailors’ response and its thoroughness.


NET Bible® - Jonah 2

Jonah 2

Jonah Prays

1:17 (2:1) 1 The Lord sent2 a huge3 fish to swallow Jonah, and Jonah was in the stomach of the fish three days and three nights. 2:1 Jonah prayed to the Lord his God from the stomach of the fish 2:2 and said,

“I4 called out to the Lord from my distress,

and he answered me;5

from the belly of Sheol6 I cried out for help,

and you heard my prayer.7

2:3 You threw me8 into the deep waters,9

into the middle10 of the sea;11

the ocean current12 engulfed13 me;

all the mighty waves14 you sent15 swept16 over me.17

2:4 I thought18 I had been banished from your sight,19

that I would never again20 see your holy temple!21

2:5 Water engulfed me up to my neck;22

the deep ocean23 surrounded me;

seaweed24 was wrapped around my head.

2:6 I went down25 to the very bottoms26 of the mountains;27

the gates28 of the netherworld29 barred me in30 forever;31

but you brought me32 up from the Pit,33 O Lord, my God.

2:7 When my life34 was ebbing away,35 I called out to36 the Lord,

and my prayer came to your holy temple.37

2:8 Those who worship38 worthless idols39 forfeit the mercy that could be theirs.40

2:9 But as for me, I promise to offer a sacrifice to you with a public declaration41 of praise;42

I will surely do43 what I have promised.44

Salvation45 belongs to the Lord!”46

2:10 Then the Lord commanded47 the fish and it disgorged Jonah on dry land.

Next Chapter


NET Bible® - Jonah 2 Notes

1 sn Beginning with 1:17, the verse numbers through 2:10 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 1:17 ET = 2:1 HT, 2:1 ET = 2:2 HT, etc., through 2:10 ET = 2:11 HT.

2 tn Or “appointed” (NASB); NLT “had arranged for.” The Piel verb מִנָּה (minnah) means “to send, to appoint” (Ps 61:8; Jonah 2:1; 4:6-8; Dan 1:5, 10-11; HALOT 599 s.v. מנה 2; BDB 584 s.v. מָנָה). Joyce Baldwin notes, “Here, with YHWH as the subject, the verb stresses God’s sovereign rule over events for the accomplishment of his purpose (as in 4:6-8, where the verb recurs in each verse). The ‘great fish’ is in exactly the right place at the right time by God’s command, in order to swallow Jonah and enclose him safely” (Joyce Baldwin, “Jonah,” The Minor Prophets, 2:566).

3 tn Heb “great.”

4 sn The eight verses of Jonah’s prayer in Hebrew contain twenty-seven first-person pronominal references to himself. There are fifteen second- or third-person references to the Lord.

5 tn Tg. Jonah 2:2 renders this interpretively: “and he heard my prayer.”

sn The first verse of the prayer summarizes the whole – “I was in trouble; I called to the Lord for help; he rescued me; I will give him thanks” – before elaborating on the nature and extent of the trouble (vv. 3-7a), mentioning the cry for help and the subsequent rescue (6b-7), and promising to give thanks (8-9). These elements, as well as much vocabulary and imagery found in Jonah’s prayer, appear also in other Hebrew psalms. With Jonah 2:1 compare, for example, Pss 18:6; 22:24; 81:7; 116:1-4; 120:1; 130:1-2; Lam 3:55-56. These references and others indicate that Jonah was familiar with prayers used in worship at the temple in Jerusalem; he knew “all the right words.” Consider also Ps 107 with Jonah as a whole.

6 sn Sheol was a name for the place of residence of the dead, the underworld (see Job 7:9-10; Isa 38:17-18). Jonah pictures himself in the belly of Sheol, its very center – in other words he is as good as dead.

7 tn Heb “voice” (so KJV, NAB, NASB, NRSV); NIV “my cry.” The term קוֹל (qol, “voice”) functions as a metonymy for the content of what is uttered: cry for help in prayer.

8 tn Or “You had thrown me.” Verse 3 begins the detailed description of Jonah’s plight, which resulted from being thrown into the sea.

9 tn Heb “the deep” (so KJV, NAB, NASB, NIV, NRSV); NLT “into the ocean depths.”

10 tn Heb “heart” (so many English versions); CEV “to the (+ very TEV) bottom of the sea.”

11 tc The BHS editors suggest deleting either מְצוּלָה (mÿtsulah, “into the deep”) or בִּלְבַב יַמִּים (bilvav yammim, “into the heart of the sea”). They propose that one or the other is a scribal gloss on the remaining term. However, the use of an appositional phrase within a poetic colon is not unprecedented in Hebrew poetry. The MT is therefore best retained.

12 tn Or “the stream”; KJV, ASV, NRSV “the flood.” The Hebrew word נָהָר (nahar) is used in parallel with יַם (yam, “sea”) in Ps 24:2 (both are plural) to describe the oceans of the world and in Ps 66:6 to speak of the sea crossed by Israel in the exodus from Egypt.

13 tn Heb “surrounded” (so NRSV); NAB “enveloped.”

14 tn Heb “your breakers and your waves.” This phrase is a nominal hendiadys; the first noun functions as an attributive adjective modifying the second noun: “your breaking waves.”

15 tn Heb “your… your…” The 2nd person masculine singular suffixes on מִשְׁבָּרֶיךָ וְגַלֶּיךָ (mishbarekha vÿgallekha, “your breakers and your waves”) function as genitives of source. Just as God had hurled a violent wind upon the sea (1:4) and had sovereignly sent the large fish to swallow him (1:17 [2:1 HT]), Jonah viewed God as sovereignly responsible for afflicting him with sea waves that were crashing upon his head, threatening to drown him. Tg. Jonah 2:3 alters the 2nd person masculine singular suffixes to 3rd person masculine singular suffixes to make them refer to the sea and not to God, for the sake of smoothness: “all the gales of the sea and its billows.”

16 tn Heb “crossed”; KJV, NAB, NASB, NRSV “passed.”

17 sn Verses 3 and 5 multiply terms describing Jonah’s watery plight. The images used in v. 3 appear also in 2 Sam 22:5-6; Pss 42:7; 51:11; 69:1-2, 14-15; 88:6-7; 102:10.

18 tn Heb “And I said.” The verb אָמַר (’amar, “to say”) is sometimes used to depict inner speech and thoughts of a character (HALOT 66 s.v. אמר 4; BDB 56 s.v. אָמַר 2; e.g., Gen 17:17; Ruth 4:4; 1 Sam 20:26; Esth 6:6). While many English versions render this “I said” (KJV, NKJV, NAB, ASV, NASB, NIV, NLT), several nuance it “I thought” (JPS, NJPS, NEB, REB, NJB, TEV, CEV).

19 tn Or “I have been expelled from your attention”; Heb “from in front of your eyes.” See also Ps 31:22; Lam 3:54-56.

20 tc Or “Yet I will look again to your holy temple” or “Surely I will look again to your holy temple.” The MT and the vast majority of ancient textual witnesses vocalize consonantal אך (’kh) as the adverb אַךְ (’akh) which functions as an emphatic asseverative “surely” (BDB 36 s.v. אַךְ 1) or an adversative “yet, nevertheless” (BDB 36 s.v. אַךְ 2; so Tg. Jonah 2:4: “However, I shall look again upon your holy temple”). These options understand the line as an expression of hopeful piety. As a positive statement, Jonah expresses hope that he will live to return to worship in Jerusalem. It may be a way of saying, “I will pray for help, even though I have been banished” (see v. 8; cf. Dan 6:10). The sole dissenter is the Greek recension of Theodotion which reads the interrogative πῶς (pws, “how?”) which reflects an alternate vocalization tradition of אֵךְ (’ekh) – a defectively written form of אֵיךְ (’ekh, “how?”; BDB 32 s.v. אֵיךְ 1). This would be translated, “How shall I again look at your holy temple?” (cf. NRSV). Jonah laments that he will not be able to worship at the temple in Jerusalem again – this is a metonymical statement (effect for cause) that he feels certain that he is about to die. It continues the expression of Jonah’s distress and separation from the Lord, begun in v. 2 and continued without relief in vv. 3-7a. The external evidence favors the MT; however, internal evidence seems to favor the alternate vocalization tradition reflected in Theodotion for four reasons. First, the form of the psalm is a declarative praise in which Jonah begins with a summary praise (v. 2), continues by recounting his past plight
(vv. 3-6a) and the Lord’s intervention (vv. 6b-7), and concludes with a lesson (v. 8) and vow to praise (v. 9). So the statement with אֵךְ in v. 4 falls within the plight – not within a declaration of confidence. Second, while the poetic parallelism of v. 4 could be antithetical (“I have been banished from your sight, yet I will again look to your holy temple”),
synonymous parallelism fits the context of the lament better (“I have been banished from your sight; Will I ever again see your holy temple?”). Third, אֵךְ is the more difficult vocalization because it is a defectively written form of אֵיךְ (“how?”) and therefore easily confused with אַךְ (“surely” or “yet, nevertheless”). Fourth, nothing in the first half of the psalm reflects any inkling of confidence on the part of Jonah that he would be delivered from imminent death. In fact, Jonah states in v. 7 that he did not turn to God in prayer until some time later when he was on the very brink of death.

sn Both options for the start of the line (“how?” and “yet” or “surely”) fit the ironic portrayal of Jonah in the prayer (see also vv.8-9). Jonah, who had been trying to escape the Lord’s attention, here appears remarkably fond of worshiping him. Is there perhaps also a hint of motivation for the Lord to rescue this eager worshiper? Confession of disobedience, on the other hand, is absent. Compare Ps 31:22, where the first half (describing the plight) is very similar to the first half of Jonah 2:3, and the second half starts with “nevertheless” (אָכֵן, ’akhen) and is a positive contrast, a report that God heard, using four words that appear in Jonah 2:2 (cf. Job 32:7-8; Ps 82:6-7; Isa 49:4; Zeph 3:7).

21 tn Heb “Will I ever see your holy temple again?” The rhetorical question expresses denial: Jonah despaired of ever seeing the temple again.

22 tn Heb “as far as the throat.” The noun נֶפֶשׁ (nefesh) refers sometimes to the throat or neck (Pss 69:1[2]; 105:18; 124:4, 5; Isa 5:14; HALOT 712 s.v. נֶפֶשׁ 2). The water was up to Jonah’s neck (and beyond), so that his life was in great danger (cf. Ps 69:1).

23 tn Or “the deep; the abyss” (תְּהוֹם, tÿhom). The simple “ocean” is perhaps too prosaic, since this Hebrew word has primeval connections (Gen 1:2; 7:11; 8:2; Prov 8:27-28) and speaks of the sea at its vastest (Job 38:16-18; Ps 36:6; 104:5-9).

24 tc The consonantal form סוף (svf) is vocalized by the MT as סוּף (suf, “reed”) but the LXX’s ἐσχάτη (escath, “end”) reflects a vocalization of סוֹף (sof, “end”). The reading in Tg. Jonah 2:5 interpreted this as a reference to the Reed Sea (also known as the Red Sea). In fact, the Jewish Midrash known as Pirqe Rabbi Eliezer 10 states that God showed Jonah the way by which the Israelites had passed through the Red Sea. The MT vocalization tradition is preferred.

tn The noun סוּף (suf) normally refers to “reeds” – freshwater plants that grow in Egyptian rivers and marshes (Exod 2:3,5; Isa 10:19) – but here it refers to “seaweed” (HALOT 747 s.v. סוּף 1). Though the same freshwater plants do not grow in the Mediterranean, the name may be seen to fit similarly long plants growing in seawater.

25 tn Jonah began going “down” (יָרַד, yarad) in chap. 1 (vv. 3, 5; see also 1:15; 2:2-3).

26 tc The MT לְקִצְבֵי הָרִים (lÿqitsve harim, “to the extremities [i.e., very bottoms] of the mountains”) is a bit unusual, appearing only here in the Hebrew Bible. Therefore, the BHS editors suggest a conjectural emendation of the MT’s לְקִצְבֵי (“to the extremities”) to לְקַצְוֵי (lÿqatswey, “to the ends [of the mountains])” based on orthographic confusion between vav (ו) and bet (ב). However, the phrase קצבי הרים does appear in the OT Apocrypha in Sir 16:19; therefore, it is not without precedent. Since Jonah emphasizes that he descended, as it were, to the very gates of the netherworld in the second half of this verse, it would be appropriate for Jonah to say that he went down “to the extremities [i.e., very bottoms] of the mountains” (לְקִצְבֵי הָרִים). Therefore, the MT may be retained with confidence.

tn The noun קֶצֶב (qetseb) is used only three times in the Hebrew Bible, and this is the only usage in which it means “extremity; bottom” (BDB 891 s.v. קֶצֶב 2). The exact phrase קצבי הרים (“the extremities [bottoms] of the mountains”) is used in the OT Apocrypha once in Sir 16:19.

27 tn Some English versions (e.g., NEB, NRSV) have connected the “bottoms of the mountains” with the preceding – “weeds were wrapped around my head at the bottoms of the mountains” – and connect “I went down” with “the earth.” Such a connection between “I went down” and “the earth” is difficult to accept. It would be more normal in Hebrew to express “I went down to the earth” with a directive ending (אַרְצָה, ’artsah) or with a Hebrew preposition before “earth” or without the definite article. The Masoretic accents, in addition, connect “ends of the mountains” with the verb “I went down” and call for a break between the verb and “earth.”

28 tn Heb “As for the earth, its bars…” This phrase is a rhetorical nominative construction (also known as casus pendens) in which the noun הָאָרֶץ (ha’arets, “the earth”) stands grammatically isolated and in an emphatic position prior to the third feminine singular suffix that picks up on it in בְּרִחֶיהָ (bÿrikheha, “its bars”; see IBHS 128-30 §8.3). This construction is used to emphasize the subject, in this case, the “bars of the netherworld.” The word translated “bars” appears elsewhere to speak of bars used in constructing the sides of the tabernacle and often of crossbars (made of wood or metal) associated with the gates of fortified cities (cf. Exod 36:31-34; Judg 16:3; 1 Kgs 4:13; Neh 3:3; Pss 107:16; 147:13; Isa 45:1-2).

29 tn Heb “the earth.” The noun אֶרֶץ (’erets) usually refers to the “earth” but here refers to the “netherworld” (e.g., Job 10:21, 22; Ps 139:15; Isa 26:19; 44:23; BDB 76 s.v. אֶרֶץ 2.g). This is parallel to the related Akkadian term irsitu used in the phrase “the land of no return,” that is, the netherworld. This refers to the place of the dead (along with “belly of Sheol,” v. 2, and “the grave,” v. 6), which is sometimes described as having “gates” (Job 38:17; Ps 107:18).

30 tn Heb “behind me.” The preposition בַּעַד (ba’ad) with a pronominal suffix and with the meaning “behind” is found also in Judg 3:23. Jonah pictures himself as closed in and so unable to escape death. Having described how far he had come (totally under water and “to the ends of mountains”), Jonah describes the way back as permanently closed against him. Just as it was impossible for a lone individual to walk through the barred gates of a walled city, so Jonah expected it was impossible for him to escape death.

31 tn Heb “As for the earth, its bars [were] against me forever.” This line is a verbless clause. The verb in the translation has been supplied for the sake of clarity and smoothness. The rhetorical nominative construction (see the note on the word “gates” earlier in this verse) has also been smoothed out in the translation.

32 tn Heb “my life.” The term חַיַּי (khayyay, “my life”) functions metonymically as a first common singular pronoun (“me”).

33 sn Jonah pictures himself as being at the very gates of the netherworld (v. 6b) and now within the Pit itself (v. 6c). He is speaking rhetorically, for he had not actually died. His point is that he was as good as dead if God did not intervene immediately. See Pss 7:15; 30:3; 103:4; Ezek 19:3-4, 8.

34 tn Heb “my soul.” The term נֶפֶשׁ (nefesh, “soul”) is often used as a metonymy for the life and the animating vitality in the body: “my life” (BDB 659 s.v. נֶפֶשׁ 3.c).

35 tn Heb “fainting away from me.” The verb הִתְעַטֵּף (hit’attef, “to faint away”) is used elsewhere to describe (1) the onset of death when a person’s life begins to slip away (Lam 2:12), (2) the loss of one’s senses due to turmoil (Ps 107:5), and (3) the loss of all hope of surviving calamity (Pss 77:4; 142:4; 143:4; BDB 742 s.v. עַטֵף). All three options are reflected in various English versions: “when my life was ebbing away” (JPS, NJPS), “when my life was slipping away” (CEV), “when I felt my life slipping away” (TEV), “as my senses failed me” (NEB), and “when I had lost all hope” (NLT).

36 tn Heb “remembered.” The verb זָכַר (zakhar) usually means “to remember, to call to mind” but it can also mean “to call out” (e.g., Nah 2:6) as in the related Akkadian verb zikaru, “to name, to mention.” The idiom “to remember the Lord” here encompasses calling to mind his character and past actions and appealing to him for help (Deut 8:18-19; Ps 42:6-8; Isa 64:4-5; Zech 10:9). Tg. Jonah 2:7 glosses the verb as “I remembered the worship of the Lord,” which somewhat misses the point.

37 sn For similar ideas see 2 Chr 30:27; Pss 77:3; 142:3; 143:4-5.

38 tn Heb “those who pay regard to.” The verbal root שָׁמַר (shamar, “to keep, to watch”) appears in the Piel stem only here in biblical Hebrew, meaning “to pay regard to” (BDB 1037 s.v. שָׁמַר). This is metonymical for the act of worship (e.g., Qal “to observe” = to worship, Ps 31:7).

39 tn Heb “worthlessnesses of nothingness” or “vanities of emptiness.” The genitive construct הַבְלֵי־שָׁוְא (havle-shavÿ’) forms an attributive adjective expression: “empty worthlessness” or “worthless vanities.” This ironic reference to false gods is doubly insulting (e.g., Ps 31:7). The noun הֶבֶל (hevel, “vapor, breath”) is often used figuratively to describe what is insubstantial, empty, and futile (31 times in Eccl; see also, e.g., Pss 39:4-6, 11; 144:4; Prov 13:11; 21:6; Isa 30:7; 49:4). It often refers to idols – the epitome of emptiness, nothingness, and worthlessness (Deut 32:21; 1 Kgs 16:13, 26; Ps 31:7; Jer 8:19; 10:8, 15; 14:22; 16:19; 51:18). The noun שָׁוְא (“worthlessness, emptiness, nothingness”) describes what is ineffective and lacking reality (BDB 996 s.v. שָׁוְא; e.g., Exod 20:7; Pss 60:11; 127:1; Ezek 22:28). It is also often used to refer to idols (e.g., Ps 31:7; Jer 18:15; Hos 5:11).

40 tn Heb “abandon their mercy/loyalty.” The meaning of חַסְדָּם יַעֲזֹבוּ (khasdam ya’azovu, “forsake their mercy/loyalty”) is greatly debated. There are two exegetical issues that are mutually related. First, does the noun חֶסֶד (khesed) here mean (1) “mercy, kindness” that man receives from God, or (2) “loyalty, faithfulness” that man must give to God (see BDB 338-39 s.v חֶסֶד; HALOT 336-37 s.v. חֶסֶד)? Second, the third masculine plural suffix on חַסְדָּם (“their loyalty/mercy”) has been taken as (1) subjective genitive, referring to the loyal allegiance they ought to display to the true God: “they abandon the loyalty they should show.” Examples of subjective genitives are: “This is your kindness (חַסְדֵּךְ, khasdek) which you must do for me: every place to which we come, say of me, ‘He is my brother’” (Gen 20:13; also cf. Gen 40:14; 1 Sam 20:14-15). Several English versions take this approach: “forsake their faithfulness” (NASB), “abandon their faithful love” (NJB), “abandon their loyalty” (NEB, REB), “forsake their true loyalty” (RSV, NRSV), “turn their backs on all God’s mercies” (NLT), “have abandoned their loyalty to you” (TEV). (2) This has also been taken as objective genitive, referring to the mercy they might have received from God: “they forfeit the mercy that could be theirs.” The ancient versions interpret חַסְדָּם in this sense: “they do not know the source of their welfare” (Tg. Jonah 2:8), “forsake the source of their welfare” (Vulgate), and “abandon their own mercy” (LXX). Several English versions follow this approach: “forsake their source of mercy” (NAB); “forfeit the grace that could be theirs” (NIV), “forsake their own welfare” (JPS, NJPS), “forsake their own mercy” (KJV, ASV), “forsake their own Mercy” (NKJV), “turn from the God who offers them mercy” (CEV). This is a difficult lexical/syntactical problem. On the one hand, the next line contrasts their failure with Jonah’s boast of loyalty to the true God – demonstrating that he, unlike pagan idolaters, deserves to be delivered. On the other hand, the only other use of חֶסֶד in the book refers to “mercy” God bestows (4:2) – something that Jonah did not believe that the (repentant) pagan idolaters had a right to receive. BDB 339 s.v. I חֶסֶד II takes this approach – “He is חַסְדָּם their goodness, favour Jonah 2:9” – and cites other examples of חֶסֶד with suffixes referring to God: חַסְדִּי (khasdi) “my kindness” = he shows kindness to me (Ps 144:2); and אֱלֹהֵי חַסְדִּי (’elohe khasdi) “the God of my kindness” = the God who shows kindness to me (Ps 59:18).

41 tn Heb “voice” or “sound.”

42 tc The MT reads בְּקוֹל תּוֹדָה (bÿqol todah, “with a voice of thanksgiving”). Some mss of Tg. Jonah read “with the sound of hymns of thanksgiving” here in 2:9 – the longer reading probably reflects an editorial gloss, explaining תּוֹדָה (“thanksgiving”) as “hymns of thanksgiving.”

tn Heb “voice/sound of thanksgiving.” The genitive תּוֹדָה (todah, “thanksgiving”) specifies the kind of public statement that will accompany the sacrifice. The construct noun קוֹל (qol, “voice, sound”) functions as a metonymy of cause for effect, referring to the content of what the voice/sound produces: hymns of praise or declarative praise testimony.

43 tn The verbs translated “I will sacrifice” and “I will pay” are Hebrew cohortatives, expressing Jonah’s resolve and firm intention.

44 tn Heb “what I have vowed I will pay.” Jonah promises to offer a sacrifice and publicly announce why he is thankful. For similar pledges, see Pss 22:25-26; 50:14-15; 56:12; 69:29-33; 71:14-16, 22-24; 86:12-13; 116:12-19.

45 tn Or “deliverance” (NAB, NRSV).

46 tn Or “comes from the Lord.” For similar uses of the preposition lamed (לְ, lÿ) to convey a sort of ownership in which the owner does or may by right do something, see Lev 25:48; Deut 1:17; 1 Sam 17:47; Jer 32:7-8.

47 tn Heb “spoke to.” The fish functions as a literary foil to highlight Jonah’s hesitancy to obey God up to this point. In contrast to Jonah who immediately fled when God commanded him, the fish immediately obeyed.


NET Bible® - Jonah 3

Jonah 3

The People of Nineveh Respond to Jonah’s Warning

3:1 The Lord said to Jonah1 a second time, 3:2 “Go immediately2 to Nineveh, that large city,3 and proclaim to4 it the message that I tell you.” 3:3 So Jonah went immediately to Nineveh, as the Lord had said. (Now Nineveh was an enormous city5 – it required three days to walk through it!)6 3:4 When Jonah began to enter the city one day’s walk, he announced, “At the end of forty days,7 Nineveh will be overthrown!”8

3:5 The people9 of Nineveh believed in God,10 and they declared a fast and put on sackcloth, from the greatest to the least of them.11 3:6 When the news12 reached the king of Nineveh, he got up from his throne, took off his royal robe, put on sackcloth, and sat on ashes. 3:7 He issued a proclamation and said,13 “In Nineveh, by the decree of the king and his nobles: No human or animal, cattle or sheep, is to taste anything; they must not eat and they must not drink water. 3:8 Every person and animal must put on sackcloth and must cry earnestly14 to God, and everyone15 must turn from their16 evil way of living17 and from the violence that they do.18 3:9 Who knows?19 Perhaps God might be willing to change his mind and relent20 and turn from his fierce anger21 so that we might not die.”22 3:10 When God saw their actions – they turned23 from their evil way of living!24 – God relented concerning the judgment25 he had threatened them with26 and he did not destroy them.27

Next Chapter


NET Bible® - Jonah 3 Notes

1 tn Heb “The word of the Lord [was] to Jonah.” See the note on 1:1.

2 sn The commands of 1:2 are repeated here. See the note there on the combination of “arise” and “go.”

3 tn Heb “Nineveh, the great city.”

4 tn The verb קָרָא (qara’, “proclaim”) is repeated from 1:2 but with a significant variation. The phrase in 1:2 was the adversative קְרָא עָל (qÿra’ ’al, “proclaim against”), which often designates an announcement of threatened judgment (1 Kgs 13:4, 32; Jer 49:29; Lam 1:15). However, here the phrase is the more positive קְרָא אֶל (qÿra’ ’el, “proclaim to”) which often designates an oracle of deliverance or a call to repentance, with an accompanying offer of deliverance that is either explicit or implied (Deut 20:10; Isa 40:2; Zech 1:4; HALOT 1129 s.v. קרא 8; BDB 895 s.v. קָרָא 3.a). This shift from the adversative preposition עַל (“against”) to the more positive preposition אֶל (“to”) might signal a shift in God’s intentions or perhaps it simply makes his original intention more clear. While God threatened to judge Nineveh, he was very willing to relent and forgive when the people repented from their sins (3:8-10). Jonah later complains that he knew that God was likely to relent from the threatened judgment all along (4:2).

5 tn Heb “was a great city to God/gods.” The greatness of Nineveh has been mentioned already in 1:2 and 3:2. What is being added now? Does the term לֵאלֹהִים (le’lohim, “to God/gods”) (1) refer to the Lord’s personal estimate of the city, (2) does it speak of the city as “belonging to” God, (3) does it refer to Nineveh as a city with many shrines and gods, or (4) is it simply an idiomatic reinforcement of the city’s size? Interpreters do not agree on the answer. To introduce the idea either of God’s ownership or of dedication to idolatry (though not impossible) is unexpected here, being without parallel or follow-up elsewhere in the book. The alternatives “great/large/important in God’s estimation” (consider Ps 89:41b) or the merely idiomatic “exceptionally great/large/important” could both be amplified by focus on physical size in the following phrase and are both consistent with emphases elsewhere in the book (Jonah 4:11 again puts attention on size – of population). If “great” is best understood as a reference primarily to size here, in view of the following phrase and v. 4a (Jonah went “one day’s walk”), rather than to importance, this might weigh slightly in favor of an idiomatic “very great/large,” though no example with “God” used idiomatically to indicate superlative (Gen 23:6; 30:8; Exod 9:28; 1 Sam 14:15; Pss 36:6; 80:10) has exactly the same construction as the wording in Jonah 3:3.

6 tn Heb “a three-day walk.” The term “required” is supplied in the translation for the sake of smoothness and clarity.

sn Required three days to walk through it. Although this phrase is one of the several indications in the book of Jonah of Nineveh’s impressive size, interpreters are not precisely sure what “a three-day walk” means. In light of the existing archaeological remains, the phrase does not describe the length of time it would have taken a person to walk around the walls of the city or to walk from one end of the walled city to the other. Other suggestions are that it may indicate the time required to walk from one edge of Nineveh’s environs to the other (in other words, including outlying regions) or that it indicates the time required to arrive, do business, and leave. More information might also show that the phrase involved an idiomatic description (consider Gen 30:36; Exod 3:18; a three-day-journey would be different for families than for soldiers, for example), rather than a precise measurement of distance, for which terms were available (Ezek 45:1-6; 48:8-35). With twenty miles as quite a full day’s walk, it seems possible and simplest, however, to take the phrase as including an outlying region associated with Nineveh, about sixty miles in length.

7 tn Heb “Yet forty days and Nineveh will be overthrown!” The adverbial use of עוֹד (’od, “yet”) denotes limited temporal continuation (BDB 728 s.v. עוֹד 1.a; Gen 29:7; Isa 10:32). Tg. Jonah 3:4 rendered it as “at the end of [forty days, Nineveh will be overthrown].”

8 tn Heb “be overturned.” The Niphal נֶהְפָּכֶת (nehpakhet, “be overturned”) refers to a city being overthrown and destroyed (BDB 246 s.v. הָפַךְ 2.d). The related Qal form refers to the destruction of a city by military conquest (Judg 7:3; 2 Sam 10:3; 2 Kgs 21:13; Amos 4:11) or divine intervention as in the case of Sodom and Gomorrah (Gen 19:21, 25, 29; Deut 29:22; Jer 20:16; Lam 4:6; BDB 245 s.v. 1.b). The participle form used here depicts an imminent future action (see IBHS 627-28 §37.6f) which is specified as only “forty days” away.

9 tn Heb “men.” The term is used generically here for “people” (so KJV, ASV, and many other English versions); cf. NIV “the Ninevites.”

10 sn The people of Nineveh believed in God…. Verse 5 provides a summary of the response in Nineveh; the people of all ranks believed and gave evidence of contrition by fasting and wearing sackcloth (2 Sam 12:16, 19-23; 1 Kgs 21:27-29; Neh 9:1-2). Then vv. 6-9 provide specific details, focusing on the king’s reaction. The Ninevites’ response parallels the response of the pagan sailors in 1:6 and 13-16.

11 tn Heb “from the greatest of them to the least of them.”

12 tn Heb “word” or “matter.”

13 tn Contrary to many modern English versions, the present translation understands the king’s proclamation to begin after the phrase “and he said” (rather than after “in Nineveh”), as do quotations in 1:14; 2:2, 4; 4:2, 8, 9. In Jonah where the quotation does not begin immediately after “said” (אָמַר, ’amar), it is only the speaker or addressee or both that come between “said” and the start of the quotation (1:6, 7, 8, 9, 10, 11, 12; 4:4, 9, 10; cf. 1:1; 3:1).

14 tn Heb “with strength”; KJV, NRSV “mightily”; NAB, NCV “loudly”; NIV “urgently.”

15 tn Heb “let them turn, a man from his evil way.” The alternation between the plural verb וְיָשֻׁבוּ (vÿyashuvu, “and let them turn”) and the singular noun אִישׁ (’ish, “a man, each one”) and the singular suffix on מִדַּרְכּוֹ (middarko, “from his way”) emphasizes that each and every person in the collective unity is called to repent.

16 tn Heb “his.” See the preceding note on “one.”

17 tn Heb “evil way.” For other examples of “way” as “way of living,” see Judg 2:17; Ps 107:17-22; Prov 4:25-27; 5:21.

18 tn Heb “that is in their hands.” By speaking of the harm they did as “in their hands,” the king recognized the Ninevites’ personal awareness and immediate responsibility. The term “hands” is either a synecdoche of instrument (e.g., “Is not the hand of Joab in all this?” 2 Sam 14:19) or a synecdoche of part for the whole. The king's descriptive figure of speech reinforces their guilt.

19 sn The king expresses his uncertainty whether Jonah’s message constituted a conditional announcement or an unconditional decree. Jeremiah 18 emphasizes that God sometimes gives people an opportunity to repent when they hear an announcement of judgment. However, as Amos and Isaiah learned, if a people refused to repent over a period of time, the patience of God could be exhausted. The offer of repentance in a conditional announcement of judgment can be withdrawn and in its place an unconditional decree of judgment issued. In many cases it is difficult to determine on the front end whether or not a prophetic message of coming judgment is conditional or unconditional, thus explaining the king’s uncertainty.

20 tn “he might turn and relent.” The two verbs יָשׁוּב וְנִחַם (yashub vÿnikham) may function independently (“turn and repent”) or form a verbal hendiadys (“be willing to turn”; see IBHS 540 §32.3b). The imperfect יָשׁוּב and the perfect with prefixed vav וְנִחַם form a future-time narrative sequence. Both verbs function in a modal sense, denoting possibility, as the introductory interrogative suggests (“Who knows…?”). When used in reference to past actions, שׁוּב (shub) can mean “to be sorry” or “to regret” that someone did something in the past, and when used in reference to future planned actions, it can mean “to change one’s mind” about doing something or “to relent” from sending judgment (BDB 997 s.v. שׁוּב 6). The verb נִחַם (nikham) can mean “to be sorry” about past actions (e.g., Gen 6:6, 7; 1 Sam 15:11, 35) and “to change one’s mind” about future actions (BDB 637 s.v. נחם 2). These two verbs are used together elsewhere in passages that consider the question of whether or not God will change his mind and relent from judgment he has threatened (e.g., Jer 4:28). The verbal root שׁוּב is used four times in vv. 8-10, twice of the Ninevites “repenting” from their moral evil and twice of God “relenting” from his threatened calamity. This repetition creates a wordplay that emphasizes the appropriateness of God’s response: if the people repent, God might relent.

21 tn Heb “from the burning of his nose/face.” See Exod 4:14; 22:24; 32:12; Num 25:4; 32:14; Deut 9:19.

22 tn The imperfect verb נֹאבֵד (no’ved, “we might not die”) functions in a modal sense, denoting possibility. The king’s hope parallels that of the ship’s captain in 1:6. See also Exod 32:7-14; 2 Sam 12:14-22; 1 Kgs 8:33-43; 21:17-29; Jer 18:6-8; Joel 2:11-15.

23 tn This clause is introduced by כִּי (ki, “that”) and functions as an epexegetical, explanatory clause.

24 tn Heb “from their evil way” (so KJV, ASV, NAB); NASB “wicked way.”

25 tn Heb “calamity” or “disaster.” The noun רָעָה (ra’ah, “calamity, disaster”) functions as a metonymy of result – the cause being the threatened judgment (e.g., Exod 32:12, 14; 2 Sam 24:16; Jer 18:8; 26:13, 19; 42:10; Joel 2:13; Jonah 4:2; HALOT 1263 s.v. רָעָה 6). The root רָעָה is repeated three times in vv. 8 and 10. Twice it refers to the Ninevites’ moral “evil” (vv. 8 and 10a) and here it refers to the “calamity” or “disaster” that the Lord had threatened (v. 10b). This repetition of the root forms a polysemantic wordplay that exploits this broad range of meanings of the noun. The wordplay emphasizes that God’s response was appropriate: because the Ninevites repented from their moral “evil” God relented from the “calamity” he had threatened.

26 tn Heb “the disaster that he had spoken to do to them.”

27 tn Heb “and he did not do it.” See notes on 3:8-9.


NET Bible® - Jonah 4

Jonah 4

Jonah Responds to God’s Kindness

4:1 This displeased Jonah terribly1 and he became very angry.2 4:2 He prayed to the Lord and said, “Oh, Lord, this is just what I thought3 would happen4 when I was in my own country.5 This is what I tried to prevent6 by attempting to escape to Tarshish!7 – because I knew8 that you are gracious and compassionate, slow to anger9 and abounding10 in mercy, and one who relents concerning threatened judgment.11 4:3 So now, Lord, kill me instead,12 because I would rather die than live!”13 4:4 The Lord said, “Are you really so very14 angry?”15

4:5 Jonah left the city and sat down east16 of it.17 He made a shelter for himself there and sat down under it in the shade to see what would happen to the city.18 4:6 The Lord God appointed19 a little plant20 and caused it to grow up over Jonah to be a shade over his head to rescue21 him from his misery.22 Now Jonah was very delighted23 about the little plant.

4:7 So God sent24 a worm at dawn the next day, and it attacked the little plant so that it dried up. 4:8 When the sun began to shine, God sent25 a hot26 east wind. So the sun beat down27 on Jonah’s head, and he grew faint. So he despaired of life,28 and said, “I would rather die than live!”29 4:9 God said to Jonah, “Are you really so very angry30 about the little plant?” And he said, “I am as angry31 as I could possibly be!”32 4:10 The Lord said, “You were upset33 about this little34 plant, something for which you have not worked nor did you do anything to make it grow. It grew up overnight and died the next day.35 4:11 Should I36 not be even more37 concerned38 about Nineveh, this enormous city?39 There are more than one hundred twenty thousand people in it who do not know right from wrong,40 as well as many animals!”41


NET Bible® - Jonah 4 Notes

1 tn Heb “It was evil to Jonah, a great evil.” The cognate accusative construction רוַיֵּרע...רָעָהַ (vayyera’…ra’ah) emphasizes the great magnitude of his displeasure (e.g., Neh 2:10 for the identical construction; see IBHS 167 §10.2.1g). The verb רָעַע (ra’a’) means “to be displeasing” (BDB 949 s.v. רָעַע 1; e.g., Gen 21:11, 12; 48:17; Num 11:16; 22:34; Josh 24:15; 1 Sam 8:6; 2 Sam 11:25; Neh 2:10; 13:8; Prov 24:18; Jer 40:4). The use of the verb רָעַע (“to be evil, bad”) and the noun רָעָה (“evil, bad, calamity”) here in 4:1 creates a wordplay with the use of רָעָה in 3:8-10. When God saw that the Ninevites repented from their moral evil (רָעָה), he relented from the calamity (רָעָה) that he had threatened – and this development greatly displeased (רָעָה) Jonah.

2 tn Heb “it burned to him.” The verb חָרָה (kharah, “to burn”) functions figuratively here (hypocatastasis) referring to anger (BDB 354 s.v. חָרָה). It is related to the noun חֲרוֹן (kharon, “heat/burning”) in the phrase “the heat of his anger” in 3:9. The repetition of the root highlights the contrast in attitudes between Jonah and God: God’s burning anger “cooled off” when the Ninevites repented, but Jonah’s anger was “kindled” when God did not destroy Nineveh.

3 tn Heb “my saying?” The first common singular suffix on דְבָרִי (dÿvari, “my saying”) functions as a subjective genitive: “I said.” The verb אָמַר (’amar, “to say”) here refers to the inner speech and thoughts of Jonah (see HALOT 66 s.v. אמר 4; BDB 56 s.v. אָמַר 2; e.g., Gen 17:17; Ruth 4:4; 1 Sam 20:26; Esth 6:6; Jonah 2:4). There is no hint anywhere else in the book that Jonah had argued with God when he was originally commissioned. While most English versions render it “I said” or “my saying,” a few take it as inner speech: “This is what I feared” (NEB), “It is just as I feared” (REB), “I knew from the very beginning” (CEV).

4 tn The phrase “would happen” does not appear in the Hebrew text but is supplied in the translation for the sake of clarity and smoothness.

5 tn Heb “Is this not my saying while I was in my own country?” The rhetorical question implies a positive answer (“Yes, this was the very thing that Jonah had anticipated would happen all along!”) so it is rendered as an emphatic declaration in the translation.

6 tn Or “This is why I originally fled to Tarshish.” The verb קָדַם (qadam) in the Piel stem has a broad range of meanings and here could mean: (1) “to go before, be in front of” (1 Sam 20:25; Ps 68:26); (2) “to do [something] beforehand,” (Ps 119:147); or (3) “to anticipate, to do [something] early, forestall [something]” (Ps 119:148). The lexicons nuance Jonah 4:2 as “to do [something] for the first time” (HALOT 1069 s.v. קדם 4) or “to do [something] beforehand” (BDB 870 s.v. קָדַם 3). The phrase קִדַּמְתִּי לִבְרֹחַ (qiddamti livroakh, “I did the first time to flee”) is an idiom that probably means “I originally fled” or “I fled the first time.” The infinitive construct לִבְרֹחַ (“to flee”) functions as an object complement. This phrase is translated variously by English versions, depending on the category of meaning chosen for קָדַם: (1) “to do [something] for the first time, beforehand”: “That is why I fled beforehand” (JPS, NJPS), “I fled before” (KJV), “I fled previously” (NKJV), “I fled at the beginning” (NRSV), “I first tried to flee” (NJB), “I fled at first” (NAB); (2) “to do [something] early, to hasten to do [something]”: “That is why I was so quick to flee” (NIV), “I hastened to flee” (ASV), “I made haste to flee” (RSV), “I did my best to run away” (TEV); and (3) “to anticipate, forestall [something]”: “it was to forestall this that I tried to escape to Tarshish” (REB), “to forestall it I tried to escape to Tarshish” (NEB), “in order to forestall this I fled” (NASB). The ancient versions also handle it variously: (1) “to do [something] early, to hasten to do [something]”: “Therefore I made haste to flee” (LXX), “That is why I hastened to run away” (Tg. Jonah 4:2); and (2) “to go before, to be in front”: “Therefore I went before to flee to Tarshish” (Vulgate). The two most likely options are (1) “to do [something] the first time” = “This is why I originally fled to Tarshish” and (2) “to anticipate, forestall [something]” = “This is what I tried to forestall [= prevent] by fleeing to Tarshish.”

7 tn See note on the phrase “to Tarshish” in 1:3.

sn The narrator skillfully withheld Jonah’s motivations from the reader up to this point for rhetorical effect – to build suspense and to create a shocking, surprising effect. Now, for the first time, the narrator reveals why Jonah fled from the commission of God in 1:3 – he had not wanted to give God the opportunity to relent from judging Nineveh! Jonah knew that if he preached in Nineveh, the people might repent and as a result, God might more than likely relent from sending judgment. Hoping to seal their fate, Jonah had originally refused to preach so that the Ninevites would not have an opportunity to repent. Apparently Jonah hoped that God would have therefore judged them without advance warning. Or perhaps he was afraid he would betray his nationalistic self-interests by functioning as the instrument through which the Lord would spare Israel’s main enemy. Jonah probably wanted God to destroy Nineveh for three reasons: (1) as a loyal nationalist, he despised non-Israelites (cf. 1:9); (2) he believed that idolaters had forfeited any opportunity to be shown mercy (cf. 2:9-10); and (3) the prophets Amos and Hosea had recently announced that God would sovereignly use the Assyrians to judge unrepentant Israel (Hos 9:3; 11:5) and take them into exile (Amos 5:27). If God destroyed Nineveh, the Assyrians would not be able to destroy Israel. The better solution would have been for Jonah to work for the repentance of Nineveh and Israel.

8 tn Or “know.” What Jonah knew then he still knows about the Lord’s character, which is being demonstrated in his dealings with both Nineveh and Jonah. The Hebrew suffixed tense accommodates both times here.

9 tn Heb “long of nostrils.” Because the nose often expresses anger through flared nostrils it became the source of this idiom meaning “slow to anger” (e.g., Exod 34:6; Num 14:18; Neh 9:17; Pss 86:15; 103:8; 145:8; Jer 15:15; Nah 1:3; BDB 74 s.v. אָרֵךְ).

10 tn Heb “great” (so KJV); ASV, NASB “abundant”; NAB “rich in clemency.”

11 tn Heb “calamity.” The noun רָעָה (ra’ah, “calamity, disaster”) functions as a metonymy of result – the cause being the threatened judgment (e.g., Exod 32:12, 14; 2 Sam 24:16; Jer 18:8; 26:13, 19; 42:10; Joel 2:13; Jonah 4:2). The classic statement of God’s willingness to relent from judgment when a sinful people repent is Jer 18:1-11.

sn Jonah is precisely correct in his listing of the Lord’s attributes. See Exod 34:6-7; Num 14:18-19; 2 Chr 30:9; Neh 9:17, 31-32; Pss 86:3-8, 15; 103:2-13; 116:5 (note the parallels to Jonah 2 in Ps 116:1-4); 145:8; Neh 9:17; Joel 2:13.

12 tn Heb “take my life from me.”

13 tn Heb “better my death than my life.”

14 tn Heb “Rightly does it burn to you?” Note this question occurs again in v. 9, there concerning the withered plant. “Does it so thoroughly burn to you?” or “Does it rightly burn to you?” or “Does it burn so thoroughly to you?” The Hiphil of יָטַב (yatav, “to do good”) here may have one of two meanings: (1) It may mean “to do [something] rightly” in terms of ethical right and wrong (BDB 406 s.v. יָטַב 5.b; HALOT 408 s.v. יטב 3.c; e.g., Gen 4:7; Lev 5:4; Pss 36:4; 119:68; Isa 1:17; Jer 4:22; 13:23). This approach is adopted by many English versions: “Do you have any right to be angry?” (NIV); “Are you right to be angry?” (REB, NJB); “Is it right for you to be angry?” (NRSV, NLT); “Do you have good reason to be angry?” (NASB); “Do you do well to be angry?” (cf. KJV, NKJV, ASV, RSV); “What right do you have to be angry?” (cf. TEV, CEV). (2) It may be used as an adverb meaning “well, utterly, thoroughly” (BDB 405 s.v. 3; HALOT 408 s.v. 5; e.g., Deut 9:21; 13:15; 17:4; 19:18; 27:8; 1 Sam 16:17; 2 Kgs 11:18; Prov 15:2; Isa 23:16; Jer 1:12; Ezek 33:32; Mic 7:3). This view is adopted by other English versions: “Are you that deeply grieved?” (JPS, NJPS); “Are you so angry?” (NEB). This is also the approach of the Tg. Jonah 4:4: “Are you that greatly angered?” Whether or not Jonah had the right to be angry about the death of the plant is a trivial issue. Instead the dialogue focuses on the depth of Jonah’s anger: he would rather be dead than alive (vv. 3, 8) and he concludes by saying that he was as angry as he could possibly be (v. 9; see note on עַד־מָוֶת [’ad-mavet, “to death”] in v. 9). the Lord then uses an a fortiori argument (from lesser to greater): Jonah was very upset that the plant had died (v. 10), likewise God was very concerned about averting the destruction of Nineveh (v. 11).

sn The use of the term יָטַב (yatab, “rightly, good”) creates a wordplay with its antonym רָעָה (ra’ah, “evil, wrong”) which is used in 4:1 of Jonah’s bad attitude.

15 tn Heb “Does it burn to you?” The verb חָרָה (kharah, “to burn”) functions figuratively here (hypocatastasis) to refer to strong anger (BDB 354 s.v. חָרָה). The verb is repeated from v. 1 and will be used again in v. 9.

16 tn Heb “from the east” or “from the front.” When used to designate a location, the noun קֶדֶם (qedem) may mean “front” (BDB 869 s.v. קֶדֶם 1.a) or “east” (BDB 869 s.v. 1.b). The construction קֶדֶם + preposition מִן (min, “from”) means “from the front” = “in front of” (Job 23:8; Ps 139:5; Isa 9:11) or “from the east” = “eastward, on the east side” (Gen 3:21; 12:8; Num 34:11; Josh 7:2; Ezek 11:23). Because the morning sunrise beat down upon Jonah (v. 8) and because the main city gate of Nineveh opened to the east, the term probably means “on the east side” of the city. But “in front of” the city would mean the same in this case.

17 tn Heb “of the city.” For stylistic reasons, to avoid redundancy, the noun “city” has been replaced here by the pronoun (“it”) in the translation.

18 sn Apparently Jonah hoped that he might have persuaded the Lord to “change his mind” again (see 3:8-10) and to judge Nineveh after all.

19 tn The verb מָנָה (manah) in the Piel stem is used elsewhere in Jonah meaning “to send, to appoint” (Jonah 2:1; 4:6-8; HALOT 599 s.v. מנה 2; BDB 584 s.v. מָנָה).

20 tn The noun קִיקָיוֹן (qiqayon, “plant”) has the suffixed ending וֹן- which denotes a diminutive (see IBHS 92 §5.7b), so it can be nuanced “little plant.” For the probable reason that the narrator used the diminutive form here, see the note on “little” in v. 10.

21 tc The consonantal form להציל is vocalized by the MT as לִהַצִּיל (lÿhatsil), a Hiphil infinitive construct from נָצַל (natsal, “to deliver, rescue”; BDB 664-65 s.v. נָצַל). However, the LXX’s τοῦ σκιάζειν (tou skiazein, “to shade”) reflects an alternate vocalization tradition of לְהָצֵיל (lÿhatsel), a Niphal infinitive construct from צָלַל (tsalal, “to shade”; see BDB 853 s.v. צָלַל). The MT vocalization is preferred for several reasons. First, it is the more difficult form with the assimilated nun. Second, the presence of the noun צֵל (tsel, “shadow”) just two words before helps to explain the origin of the LXX vocalization which was influenced by this noun in the immediate context. Third, God’s primary motivation in giving the plant to Jonah was not simply to provide shade for him because the next day the Lord killed the plant (v. 7). God’s primary motivation was to create a situation to “rescue” Jonah from his bad attitude. Nevertheless, the narrator’s choice of the somewhat ambiguous consonantal form להציל might have been done to create a wordplay on נָצַל (“to rescue, deliver”) and צָלַל (“to shade”). Jonah thought that God was providing him shade, but God was really working to deliver him from his evil attitude, as the ensuing dialogue indicates.

22 tn Or “evil attitude.” The meaning of the noun רָעָה (ra’ah) is intentionally ambiguous; the author puns on its broad range of meanings to create a polysemantic wordplay. It has a broad range of meanings: (1) “distress, misery, discomfort” (2) “misfortune, injury,” (3) “calamity, disaster,” (4) “moral evil,” and (5) “ill-disposed, evil attitude” (see BDB 949 s.v. רָעָה; HALOT 1262-63 s.v. רָעָה). The narrator has used several meanings of רָעָה in 3:8-4:2, namely, “moral evil” (3:8, 10) and “calamity, disaster” (3:9, 10; 4:2), as well as the related verb רָעַע (ra’a’, “to be displeasing”; see 4:1). Here the narrator puns on the meaning “discomfort” created by the scorching desert heat, but God’s primary motivation is to “deliver” Jonah – not from something as trivial as physical discomfort from heat – but from his sinful attitude about God's willingness to spare Nineveh. This gives the term an especially ironic twist: Jonah is only concerned about being delivered from his physical “discomfort,” while God wants to deliver him from his “evil attitude.”

23 tn Heb “he rejoiced with great joy.” The cognate accusative construction repeats the verb and noun of the consonantal root שׂמח (smkh, “rejoice”) for emphasis; it means “he rejoiced with great joy” or “he was greatly delighted” (see IBHS 167 §10.2.1g). This cognate accusative construction ironically mirrors the identical syntax of v. 1, “he was angry with great anger.” The narrator repeated this construction to emphasize the contrast between Jonah’s anger that Nineveh was spared and his joy that his discomfort was relieved.

24 tn Or “appointed.” The verb מָנָה (manah) in the Piel stem means “to send, to appoint” (Ps 61:8; Jonah 2:1; 4:6-8; Dan 1:5, 10-11; HALOT 599 s.v. מנה 2; BDB 584 s.v. מָנָה).

25 tn Or “appointed.” See preceding note on v. 7.

26 tc The MT adjective חֲרִישִׁית (kharishit, “autumnal”) is a hapax legomenon with an unclear meaning (BDB 362 s.v. חֲרִישִׁי); therefore, the BHS editors propose a conjectural emendation to the adjective חֲרִיפִית (kharifit, “autumnal”) from the noun חֹרֶף (khoref, “autumn”; see BDB 358 s.v. חרֶף). However, this emendation would also create a hapax legomenon and it would be no more clear than relating the MT’s חֲרִישִׁית to I חָרַשׁ (kharash, “to plough” [in autumn harvest]).

tn Heb “autumnal” or “sultry.” The adjective חֲרִישִׁית is a hapax legomenon whose meaning is unclear; it might mean “autumnal” (from I חָרַשׁ, kharash; “to plough” [in the autumn harvest-time]), “silent” = “sultry” (from IV. חרשׁ, “to be silent”; BDB 362 s.v. חֲרִישִׁי). The form חֲרִישִׁית might be an alternate spelling of חֲרִיסִית (kharisit) from the noun חֶרֶס (kheres, “sun”) and so mean “hot” (BDB 362 s.v.).

27 tn Heb “attacked” or “smote.”

28 tn Heb “he asked his soul to die.”

29 tn Heb “better my death than my life.”

sn Jonah repeats his assessment, found also in 4:3.

30 tn Heb “Does it burn so thoroughly to you?” or “Does it burn rightly to you?” See note on this expression in v. 4.

31 tn Heb “It thoroughly burns to me” or “It rightly burns to me.”

32 tn Heb “unto death.” The phrase עַד־מָוֶת (’ad-mavet, “unto death”) is an idiomatic expression meaning “to the extreme” or simply “extremely [angry]” (HALOT 563 s.v. מָוֶת 1.c). The noun מָוֶת (“death”) is often used as an absolute superlative with a negative sense, similar to the English expression “bored to death” (IBHS 267-69 §14.5). For example, “his soul was vexed to death” (לָמוּת, lamut) means that he could no longer endure it (Judg 16:16), and “love is as strong as death” (כַמָּוֶת, kammavet) means love is irresistible or exceedingly strong (Song 8:6). Here the expression “I am angry unto death” (עַד־מָוֶת) means that Jonah could not be more angry. Unfortunately, this idiomatic expression has gone undetected by virtually every other major English version to date (KJV, NKJV, RSV, NRSV, ASV, NASB, NIV, NJB, JPS, NJPS). The only English version that comes close to representing the idiom correctly is BBE: “I have a right to be truly angry.”

33 tn Heb “were troubled.” The verb חוּס (khus) has a basic three-fold range of meanings: (1) “to be troubled about,” (2) “to look with compassion upon,” and (3) “to show pity, to spare [someone from death/judgment]” (HALOT 298 s.v. חוס; BDB 299 s.v. חוּס). Clearly, here God is referring to Jonah’s remorse and anger when the plant died (vv. 7-9), so here it means “to be troubled about” (HALOT 298 s.v. 1.c) rather than “to pity” (BDB 299 s.v. c). Elsewhere חוּס describes emotional grief caused by the loss of property (Gen 45:20) and the death of family members (Deut 13:9 [ET 13:8]). The verb חוּס is derived from a common Semitic root which has a basic meaning “to pour out; to flow” which is used in reference to emotion and tears in particular. This is seen in the Hebrew expression תָחוּס עֵין (takhush ’en, “the eyes flow”) picturing tears of concern and grief (c.f., Gen 45:20; Deut 13:9 [ET 13:8]). The verb חוּס will be used again in v. 11 but in a different sense (see note on v. 11).

34 tn The noun קִיקָיוֹן (qiqayon, “plant”) has the suffixed ending וֹן- which denotes a diminutive (see IBHS 92 §5.7b); so it can be nuanced “little plant.” The contrast between Jonah’s concern for his “little” plant (v. 10) and God’s concern about this “enormous” city (v. 11) could not be greater! Jonah’s misplaced priorities look exceedingly foolish and self-centered in comparison to God’s global concern about the fate of 120,000 pagans.

35 tn Heb “which was a son of a night and perished [as] a son of a night.”

36 tn The emphatic use of the independent pronouns “you” and “I” (אַתָּה, ’attah, and אֲנִי, ’ani) in vv. 10 and 11 creates an ironic comparison and emphasizes the strong contrast between the attitudes of Jonah and the Lord.

37 tn Heb “You…Should I not spare…?” This is an a fortiori argument from lesser to greater. Since Jonah was “upset” (חוּס, khus) about such a trivial matter as the death of a little plant (the lesser), God had every right to “spare” (חוּס) the enormously populated city of Nineveh (the greater). The phrase “even more” does not appear in Hebrew but is implied by this a fortiori argument.

38 tn Heb “Should I not spare?”; or “Should I not show compassion?” The verb חוּס (khus) has a basic three-fold range of meanings: (1) “to be troubled about,” (2) “to look with compassion upon,” and (3) “to show pity, to spare (someone from death/judgment)” (HALOT 298 s.v. חוס; BDB 299 s.v. חוּס). In v. 10 it refers to Jonah’s lament over the death of his plant, meaning “to be upset about” or “to be troubled about” (HALOT 298 s.v. 1.c). However, here in v. 11 it means “to show pity, spare” from judgment (BDB 298 s.v. b; HALOT 298 s.v. 1.a; e.g., 1 Sam 24:11; Jer 21:7; Ezek 24:14). It is often used in contexts which contemplate whether God will or will not spare a sinful people from judgment (Ezek 5:11; 7:4, 9; 8:19; 9:5, 10; 20:17). So this repetition of the same verb but in a different sense creates a polysemantic wordplay in vv. 10-11. However, the wordplay is obscured by the appropriate translation for each usage – “be upset about” in v. 10 and “to spare” in v. 11 – therefore, the translation above attempts to bring out the wordplay in English: “to be [even more] concerned about.”

39 tn Heb “the great city.”

40 tn Heb “their right from their left.” Interpreters wonder exactly what deficiency is meant by the phrase “do not know their right from their left.” The expression does not appear elsewhere in biblical Hebrew. It probably does not mean, as sometimes suggested, that Nineveh had 120,000 small children (the term אָדָם, ’adam, “people,” does not seem to be used of children alone). In any case, it refers to a deficiency in discernment that Jonah and the initial readers of Jonah would no doubt have considered themselves free of. For partial parallels see 2 Sam 19:35; Eccl 10:2; Ezek 22:26; 44:23.

41 tn Heb “and many animals.”


Jonah


NET Bible® - Joshua 1

Joshua 1

The Lord Commissions Joshua

1:1 After Moses the Lord’s servant died, the Lord said to Joshua son of Nun, Moses’ assistant: 1:2 “Moses my servant is dead. Get ready!1 Cross the Jordan River!2 Lead these people into the land which I am ready to hand over to them.3 1:3 I am handing over to you every place you set foot, as I promised Moses.4 1:4 Your territory will extend from the wilderness in the south to Lebanon in the north. It will extend all the way to the great River Euphrates in the east (including all of Syria)5 and all the way to the Mediterranean Sea6 in the west.7 1:5 No one will be able to resist you8 all the days of your life. As I was with Moses, so I will be with you. I will not abandon you or leave you alone. 1:6 Be strong and brave! You must lead these people in the conquest of this land that I solemnly promised their ancestors I would hand over to them.9 1:7 Make sure you are10 very strong and brave! Carefully obey11 all the law my servant Moses charged you to keep!12 Do not swerve from it to the right or to the left, so that you may be successful13 in all you do.14 1:8 This law scroll must not leave your lips!15 You must memorize it16 day and night so you can carefully obey17 all that is written in it. Then you will prosper18 and be successful.19 1:9 I repeat,20 be strong and brave! Don’t be afraid and don’t panic,21 for I, the Lord your God, am with you in all you do.”22

Joshua Prepares for the Invasion

1:10 Joshua instructed23 the leaders of the people: 1:11 “Go through the camp and command the people, ‘Prepare your supplies, for within three days you will cross the Jordan River and begin the conquest of the land the Lord your God is ready to hand over to you.’”24

1:12 Joshua told the Reubenites, Gadites, and the half tribe of Manasseh: 1:13 “Remember what Moses the Lord’s servant commanded you.25 The Lord your God is giving you a place to settle and is handing this land over to you.26 1:14 Your wives, children and cattle may stay in the land that Moses assigned to you east of the Jordan River. But all you warriors must cross over armed for battle ahead of your brothers.27 You must help them 1:15 until the Lord gives your brothers a place like yours to settle and they conquer the land the Lord your God is ready to hand over to them. Then you may go back to your allotted land and occupy the land Moses the Lord’s servant assigned you east of the Jordan.”28

1:16 They told Joshua, “We will do everything you say. We will go wherever you send us. 1:17 Just as we obeyed29 Moses, so we will obey you. But30 may the Lord your God be with you as he was with Moses! 1:18 Any man who rebels against what you say and does not obey all your commands will be executed.31 But32 be strong and brave!”

Next Chapter


NET Bible® - Joshua 1 Notes

1 tn Heb “Get up!”

2 tn Heb “this Jordan”; the word “River” has been supplied in the translation for clarity (likewise in v. 11).

3 tc Heb “Cross over this Jordan, you and all these people, to the land that I am giving to them, to the children of Israel.” The final phrase, “to the children of Israel,” is probably a later scribal addition specifying the identity of “these people/them.”

4 tn Heb “Every place on which the sole of your foot walks, to you I have given it, as I said to Moses.” The second person pronouns in vv. 3-4 are plural, indicating that all the people are addressed here. The verbal form נְתַתִּיו (nÿtattiv, “I have given it”) is probably a perfect of certitude, emphasizing the certainty of the action. Another option is to translate, “I have already assigned it.” In this case the verb would probably refer to the Lord’s decree to Abraham that he would give this land to his descendants.

5 tn Heb “all the land of the Hittites.” The expression “the land of the Hittites” does not refer to Anatolia (modern Turkey), where the ancient Hittite kingdom of the second millennium b.c. was located, but rather to Syria, the “Hatti land” mentioned in inscriptions of the first millennium b.c. (see HALOT 1:363). The phrase is omitted in the LXX and may be a scribal addition.

6 tn Heb “the Great Sea,” the typical designation for the Mediterranean Sea.

7 tn Heb “From the wilderness and this Lebanon even to the great river, the River Euphrates, all the land of the Hittites, even to the great sea [at] the place where the sun sets, your territory will be.”

8 tn Heb “A man will not stand before you.” The second person pronouns in this verse are singular, indicating Joshua is the addressee.

9 tn Heb “For you will cause these people to inherit the land that I swore to their fathers to give to them.” The pronoun “them” at the end of the verse refers to either the people or to the fathers.

10 tn Or “Only be.”

11 tn Heb “so you can be careful to do.” The use of the infinitive לִשְׁמֹר (lishmor, “to keep”) after the imperatives suggests that strength and bravery will be necessary for obedience. Another option is to take the form לִשְׁמֹר as a vocative lamed (ל) with imperative (see Isa 38:20 for an example of this construction), which could be translated, “Indeed, be careful!”

12 tn Heb “commanded you.”

13 tn Heb “be wise,” but the word can mean “be successful” by metonymy.

14 tn Heb “in all which you go.”

15 tn Heb “mouth.”

sn This law scroll must not leave your lips. The ancient practice of reading aloud to oneself as an aid to memorization is in view here.

16 tn Heb “read it in undertones,” or “recite it quietly” (see HALOT 1:237).

17 tn Heb “be careful to do.”

18 tn Heb “you will make your way prosperous.”

19 tn Heb “and be wise,” but the word can mean “be successful” by metonymy.

20 tn Heb “Have I not commanded you?” The rhetorical question emphasizes the importance of the following command by reminding the listener that it is being repeated.

21 tn Or perhaps, “don’t get discouraged!”

22 tn Heb “in all which you go.”

23 tn Or “commanded.”

24 tn Heb “to enter to possess the land which the Lord your God is giving to you to possess it.”

25 tn Heb “remember the word which Moses, the Lord’s servant, commanded you.”

sn This command can be found in Deut 3:18-20. In vv. 13-15 Joshua paraphrases the command, as the third person reference to Moses in v. 14 indicates.

26 tn Heb “is providing rest for you and is giving to you this land.”

sn “This land” refers to the trans-Jordanian lands allotted to these tribes.

27 tn Heb “But you must cross over armed for battle before your brothers, all [you] mighty men of strength.”

28 tn Heb “Then you may return to the land of your possession and possess it, that which Moses, the Lord’s servant, gave to you beyond the Jordan toward the rising of the sun.”

29 tn Heb “listened to.”

30 tn Or “Only.” Here and in v. 18 this word qualifies what precedes (see also v. 7).

31 tn Heb “any man who rebels against your mouth and does not listen to your words, to all which you command us, will be put to death.”

32 tn Or “Only.” Here and in v. 17 this word qualifies what precedes (see also v. 7).


NET Bible® - Joshua 2

Joshua 2

Joshua Sends Spies into the Land

2:1 Joshua son of Nun sent two spies out from Shittim secretly and instructed them:1 “Find out what you can about the land, especially Jericho.”2 They stopped at the house of a prostitute named Rahab and spent the night there.3 2:2 The king of Jericho received this report: “Note well!4 Israelite men have come here tonight5 to spy on the land.” 2:3 So the king of Jericho sent this order to Rahab:6 “Turn over7 the men who came to you8 – the ones who came to your house9 – for they have come to spy on the whole land!” 2:4 But the woman hid the two men10 and replied, “Yes, these men were clients of mine,11 but I didn’t know where they came from. 2:5 When it was time to shut the city gate for the night, the men left.12 I don’t know where they were heading. Chase after them quickly, for you have time to catch them!” 2:6 (Now she had taken them up to the roof and had hidden them in the stalks of flax she had spread out13 on the roof.) 2:7 Meanwhile14 the king’s men tried to find them on the road to the Jordan River15 near the fords.16 The city gate was shut as soon as they set out in pursuit of them.17

2:8 Now before the spies18 went to sleep, Rahab19 went up20 to the roof. 2:9 She said to the men, “I know the Lord is handing this land over to you.21 We are absolutely terrified of you,22 and all who live in the land are cringing before23 you.24 2:10 For we heard how the Lord dried up the water of the Red Sea before you when you left Egypt and how you annihilated the two Amorite kings, Sihon and Og, on the other side of the Jordan.25 2:11 When we heard the news we lost our courage and no one could even breathe for fear of you.26 For the Lord your God is God in heaven above and on earth below! 2:12 So now, promise me this with an oath sworn in the Lord’s name.27 Because I have shown allegiance to you, show allegiance to my family.28 Give me a solemn pledge29 2:13 that you will spare the lives of my father, mother, brothers, sisters, and all who belong to them, and rescue us30 from death.” 2:14 The men said to her, “If you31 die, may we die too!32 If you do not report what we’ve been up to,33 then, when the Lord hands the land over to us, we will show unswerving allegiance34 to you.”35

2:15 Then Rahab36 let them down by a rope37 through the window. (Her38 house was built as part of the city wall; she lived in the wall.)39 2:16 She told them, “Head40 to the hill country, so the ones chasing you don’t find you.41 Hide from them there for three days, long enough for those chasing you42 to return. Then you can be on your way.” 2:17 The men said to her, “We are not bound by this oath you made us swear unless the following conditions are met:43 2:18 When we invade the land44, tie this red rope45 in the window through which you let us down, and gather together in your house your father, mother, brothers, and all who live in your father’s house.46 2:19 Anyone who leaves your house will be responsible for his own death – we are innocent in that case!47 But if anyone with you in the house is harmed, we will be responsible.48 2:20 If you should report what we’ve been up to,49 we are not bound by this oath you made us swear.” 2:21 She said, “I agree to these conditions.”50 She sent them on their way51 and then tied the red rope in the window. 2:22 They went52 to the hill country and stayed there for three days, long enough for those chasing them53 to return. Their pursuers54 looked all along the way but did not find them.55 2:23 Then the two men returned – they came down from the hills, crossed the river,56 came to Joshua son of Nun, and reported to him all they had discovered. 2:24 They told Joshua, “Surely the Lord is handing over all the land to us!57 All who live in the land are cringing before us!”58

Next Chapter


NET Bible® - Joshua 2 Notes

1 tn Heb “Joshua, son of Nun, sent from Shittim two men, spies, secretly, saying.”

2 tn Heb “go, see the land, and Jericho.”

map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

3 tn Heb “they went and entered the house of a woman, a prostitute, and her name was Rahab, and they slept there.”

4 tn Or “look.”

5 tn Heb “men have come here tonight from the sons of Israel.”

6 tn Heb “and the king of Jericho sent to Rahab, saying.”

7 tn Heb “bring out.”

8 tn The idiom “come to” (בוֹא אֶל, bo’ ’el) probably has sexual connotations here, as it often does elsewhere when a man “comes to” a woman. If so, the phrase could be translated “your clients.” The instructions reflect Rahab’s perspective as to the identity of the men.

9 tn The words “the ones who came to your house” (Heb “who came to your house”) may be a euphemistic scribal addition designed to blur the sexual connotation of the preceding words.

10 tn Heb “The woman took the two men and hid him.” The third masculine singular pronominal suffix on “hid” has to be a scribal error (see GKC §135.p).

11 tn Heb “the men came to me.” See the note on this phrase in v. 3.

12 tn Heb “And the gate was to be shut in the darkness and the men went out.”

13 tn Heb “arranged in rows by her.”

14 tn Another way to translate vv. 6-7 would be, “While she took them up to the roof and hid them…, the king’s men tried to find them….” Both of the main clauses have the subject prior to the predicate, perhaps indicating simultaneous action. (On the grammatical point, see R. J. Williams, Hebrew Syntax, 42, §235.) In this case Rahab moves the Israelite spies from the hiding place referred to in v. 4 to a safer and less accessible hiding place.

15 tn The word “River” is not in the Hebrew text, but is supplied for clarity.

16 tn Heb “And the men chased after them [on] the road [leading to] the Jordan to the fords.” The text is written from the perspective of the king’s men. As far as they were concerned, they were chasing the spies.

17 tn Heb “And they shut the gate after – as soon as the ones chasing after them went out.” The expressions “after” and “as soon as” may represent a conflation of alternate readings.

18 tn Heb “they.”

19 tn Heb “she”; the referent (Rahab) has been specified in the translation for clarity.

20 tn The Hebrew text adds, “to them.” This is somewhat redundant in English and has not been translated.

21 tn Heb “has given the land to you.” Rahab’s statement uses the Hebrew perfect, suggesting certitude.

22 tn Heb “terror of you has fallen upon us.”

23 tn Or “melting away because of.”

24 tn Both of these statements are actually subordinated to “I know” in the Hebrew text, which reads, “I know that the Lord…and that terror of you…and that all the inhabitants….”

25 tn Heb “and what you did to the two Amorite kings who were beyond the Jordan, Sihon and Og, how you annihilated them.”

26 tn Heb “And we heard and our heart[s] melted and there remained no longer breath in a man because of you.”

27 tn Heb “Now, swear to me by the Lord.”

sn To swear an oath in the Lord’s name would make the Lord the witness and guarantor of the promise attached to the oath. If the person making the oath should go back on the promise, the Lord would judge him for breaking the contract.

28 tn Heb “with the house of my father.”

29 tn Heb “true sign,” that is, “an inviolable token or pledge.”

30 tn Or “our lives.”

31 tn The second person pronoun is masculine plural, indicating that Rahab’s entire family is in view.

32 tn Heb “Our lives in return for you to die.” If the lives of Rahab’s family are not spared, then the spies will pay for the broken vow with their own lives.

33 tn Heb “If you do not report this matter of ours.”

34 tn Heb “allegiance and faithfulness.” These virtual synonyms are joined in the translation as “unswerving allegiance” to emphasize the degree of promised loyalty.

35 tn The second person pronoun is feminine singular, referring specifically to Rahab.

36 tn Heb “she”; the referent (Rahab) has been specified in the translation for clarity.

37 tc The phrase “by a rope” is omitted in the LXX. It may be a later clarifying addition. If original, the omission in the LXX is likely due to an error of homoioarcton. A scribe’s or translator’s eye could have jumped from the initial ב (bet) in the phrase בַּחֶבֶל (bakhevel, “with a rope”) to the initial ב on the immediately following בְּעַד (bÿ’ad, “through”) and accidentally omitted the intervening letters.

38 tn Heb “For her house.”

39 tc These explanatory statements are omitted in the LXX and probably represent a later scribal addition.

40 tn Heb “Go.”

41 tn Heb “so that the pursuers might not meet you.”

42 tn Heb “the pursuers.” The object (“you”) is not in the Hebrew text but is implied.

43 tn Heb “We are free from this oath of yours which you made us swear.” The words “unless the following conditions are met” are not in the Hebrew text, but are added for clarification.

44 tn Heb “Look! We are about to enter the land.”

45 tn Heb “the cord of this red thread.”

46 tn Heb “and your father and your mother and your brothers and all the house of your father gather to yourself to the house.”

47 tn Heb “Anyone who goes out from the doors of your house to the outside, his blood is on his head. We are innocent.”

48 tn Heb “But anyone who is with you in the house, his blood is on our head if a hand should be on him.”

49 tn Heb “and if you report this matter of ours.”

50 tn Heb “According to your words, so it [will be].”

51 tn Heb “she sent them away and they went.”

52 tn Heb “they went and came.”

53 tn Heb “the pursuers.” The object (“them”) is added for clarification.

54 tn Heb “the ones chasing them.” This has been rendered as “their pursuers” in the translation to avoid redundancy with the preceding clause.

55 tn Heb “The pursuers looked in all the way and did not find [them].”

56 tn The words “the river,” though not in the Hebrew text, are added for clarification.

57 tn Heb “Surely the Lord has given into our hand all the land.” The report by the spies uses the Hebrew perfect, suggesting certitude.

58 tn Heb “are melting away because of us.”


NET Bible® - Joshua 3

Joshua 3

Israel Crosses the Jordan

3:1 Bright and early the next morning Joshua and the Israelites left Shittim and came to the Jordan.1 They camped there before crossing the river.2 3:2 After three days the leaders went through the camp 3:3 and commanded the people: “When you see the ark of the covenant of the Lord your God3 being carried by the Levitical priests, you must leave here4 and walk5 behind it. 3:4 But stay about three thousand feet behind it.6 Keep your distance7 so you can see8 which way you should go, for you have not traveled this way before.”

3:5 Joshua told the people, “Ritually consecrate yourselves, for tomorrow the Lord will perform miraculous deeds among you.” 3:6 Joshua told the priests, “Pick up the ark of the covenant and pass on ahead of the people.” So they picked up the ark of the covenant and went ahead of the people.

3:7 The Lord told Joshua, “This very day I will begin to honor you before all Israel9 so they will know that I am with you just as I was with Moses. 3:8 Instruct the priests carrying the ark of the covenant, ‘When you reach the bank of the Jordan River,10 wade into the water.’”11

3:9 Joshua told the Israelites, “Come here and listen to the words of the Lord your God!” 3:10 Joshua continued,12 “This is how you will know the living God is among you and that he will truly drive out before you the Canaanites, Hittites, Hivites, Perizzites, Girgashites, Amorites, and Jebusites. 3:11 Look! The ark of the covenant of the Ruler13 of the whole earth is ready to enter the Jordan ahead of you. 3:12 Now select for yourselves twelve men from the tribes of Israel, one per tribe. 3:13 When the feet14 of the priests carrying the ark of the Lord, the Ruler15 of the whole earth, touch16 the water of the Jordan, the water coming downstream toward you will stop flowing and pile up.”17

3:14 So when the people left their tents to cross the Jordan, the priests carrying the ark of the covenant went18 ahead of them. 3:15 When the ones carrying the ark reached the Jordan and the feet of the priests carrying the ark touched the surface19 of the water – (the Jordan is at flood stage all during harvest time)20 – 3:16 the water coming downstream toward them stopped flowing.21 It piled up far upstream22 at Adam (the city near Zarethan); there was no water at all flowing to the sea of the Arabah (the Salt Sea).23 The people crossed the river opposite Jericho.24 3:17 The priests carrying the ark of the covenant of the Lord stood firmly on dry ground in the middle of the Jordan. All Israel crossed over on dry ground until the entire nation was on the other side.25

Next Chapter


NET Bible® - Joshua 3 Notes

1 tn Heb “And Joshua arose early in the morning and he and the Israelites left Shittim and came to the Jordan.”

2 tn The words “the river,” though not in the Hebrew text, have been supplied in the translation for clarity.

3 sn The ark of the covenant refers to the wooden chest that symbolized God’s presence among his covenant people.

4 tn Heb “set out from your place.”

5 tn Or “march.”

6 tn Heb “But there should be a distance between you and it, about two thousand cubits in measurement.”

sn The precise distance is uncertain, but the measurement designated אַמָּה (’ammah, “cubit”) was probably equivalent to approximately eighteen inches (one and one-half feet, or 45 cm) in length.

7 tn Heb “do not approach it.”

8 tn Heb “know.”

9 tn Or more literally, “to exalt you in the eyes of all Israel.”

10 tn Heb “the edge of the waters of the Jordan.” The word “River” is not in the Hebrew text, but has been supplied for clarity.

11 tn Heb “stand in the Jordan.” Here the repetition of the word “Jordan” would be redundant according to contemporary English style, so it was not included in the translation.

12 tn Heb “said.”

13 tn Or “Lord”; or “Master.”

14 tn Heb “the soles of the feet.”

15 tn Or “Lord”; or “Master.”

16 tn Or “rest in.”

17 tn Heb “the waters of the Jordan, the waters descending from above, will be cut off so that they will stand in one pile.”

18 tn The verb, though not in the Hebrew, is added for clarification.

19 tn Heb “dipped into the edge.”

20 tn Heb “and the Jordan overflows all its banks all the days of harvest.”

sn The lengthy description of the priests’ arrival at the Jordan and the parenthetical reminder that the Jordan was at flood stage delay the climax of the story and add to its dramatic buildup.

21 tn Heb “the waters descending from above stood still.”

22 tn Heb “they stood in one pile very far away.”

23 tn Heb “the [waters] descending toward the sea of the Arabah (the Salt Sea) were completely cut off.”

sn The Salt Sea is an ancient name for the Dead Sea.

24 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

25 tn Heb “and all Israel was crossing over on dry ground until all the nation had finished crossing the Jordan.”


NET Bible® - Joshua 4

Joshua 4

Israel Commemorates the Crossing

4:1 When the entire nation was on the other side,1 the Lord told Joshua, 4:2 “Select for yourselves twelve men from the people, one per tribe. 4:3 Instruct them, ‘Pick up twelve stones from the middle of the Jordan, from the very place where the priests2 stand firmly, and carry them over with you and put them in the place where you camp tonight.’”

4:4 Joshua summoned the twelve men he had appointed from the Israelites, one per tribe. 4:5 Joshua told them, “Go in front of the ark of the Lord your God to the middle of the Jordan. Each of you is to put a stone on his shoulder, according to the number of the Israelite tribes. 4:6 The stones3 will be a reminder to you.4 When your children ask someday, ‘Why are these stones important to you?’ 4:7 tell them how the water of the Jordan stopped flowing5 before the ark of the covenant of the Lord. When it crossed the Jordan, the water of the Jordan stopped flowing.6 These stones will be a lasting memorial for the Israelites.”

4:8 The Israelites did just as Joshua commanded. They picked up twelve stones, according to the number of the Israelite tribes, from the middle of the Jordan as the Lord had instructed Joshua. They carried them over with them to the camp and put them there. 4:9 Joshua also set up twelve stones7in the middle of the Jordan in the very place where the priests carrying the ark of the covenant stood. They remain there to this very day.

4:10 Now the priests carrying the ark of the covenant were standing in the middle of the Jordan until everything the Lord had commanded Joshua to tell the people was accomplished, in accordance with all that Moses had commanded Joshua. The people went across quickly, 4:11 and when all the people had finished crossing, the ark of the Lord and the priests crossed as the people looked on.8 4:12 The Reubenites, Gadites, and the half-tribe of Manasseh crossed over armed for battle ahead of the Israelites, just as Moses had instructed them. 4:13 About forty thousand battle-ready troops9 marched past the Lord to fight10 on the plains of Jericho.11 4:14 That day the Lord brought honor to Joshua before all Israel. They respected12 him all his life,13 just as they had respected14 Moses.

4:15 The Lord told Joshua, 4:16 “Instruct the priests carrying the ark of the covenantal laws15 to come up from the Jordan.” 4:17 So Joshua instructed the priests, “Come up from the Jordan!” 4:18 The priests carrying the ark of the covenant of the Lord came up from the middle of the Jordan, and as soon as they set foot on dry land,16 the water of the Jordan flowed again and returned to flood stage.17

4:19 The people went up from the Jordan on the tenth day of the first month18 and camped in Gilgal on the eastern border of Jericho.19 4:20 Now Joshua set up in Gilgal the20 twelve stones they had taken from the Jordan. 4:21 He told the Israelites, “When your children someday ask their fathers, ‘What do these stones represent?’21 4:22 explain22 to your children, ‘Israel crossed the Jordan River23 on dry ground.’ 4:23 For the Lord your God dried up the water of the Jordan before you while you crossed over. It was just like when the Lord your God dried up the Red Sea before us while we crossed it.24 4:24 He has done this so25 all the nations26 of the earth might recognize the Lord’s power27 and so you might always obey28 the Lord your God.”

Next Chapter


NET Bible® - Joshua 4 Notes

1 tn Heb “And when all the nation had finished crossing the Jordan.”

2 tn Heb “the feet of the priests.”

3 tn Heb “that this may be”; the referent of “this” (the twelve stones) has been specified in the translation for clarity.

4 tn Heb “in order that this might be a sign among you.”

5 tn Heb “were cut off from before.”

6 tn Heb “how the waters descending from above stood still.”

7 tn Here “also” has been supplied in the translation to make it clear (as indicated by v. 20) that these are not the same stones the men took from the river bed.

8 tn Heb “in the presence of the people.”

9 tn Heb “men equipped for battle.”

10 tn Heb “for war.”

11 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

12 tn Heb “feared.”

13 tn Heb “all the days of his life.”

14 tn Heb “had feared.”

15 tn Traditionally, “the ark of the testimony,” another name for the ark of the covenant. The Hebrew term עֵדוּת (’edut, “testimony” or “witness”) here refers to the Mosaic covenant and the body of stipulations contained within it (see HALOT 2:791).

16 tn Heb “and the soles of the feet of the priests were brought up to the dry land.”

17 tn Heb “and the waters of the Jordan returned to their place and went as formerly over their banks.”

sn Verses 15-18 give a more detailed account of the priests’ crossing that had been briefly described in v. 11.

18 sn The first month was the month Abib (= late March-early April in the modern calendar). The Passover in Egypt also occurred on the tenth day of the first month (Exod 12:2; 13:4).

19 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

20 tn Heb “these,” referring specifically to the twelve stones mentioned in vv. 3-7.

21 tn Heb “What are these stones?”

22 tn Heb “make known.”

23 tn Heb “crossed this Jordan”; the word “River” is not in the Hebrew text, but has been supplied to clarify the meaning.

24 tn Heb “just as the Lord your God did to the Red Sea when he dried [it] up before us while we crossed over.”

25 tn Heb “in order that.”

26 tn Or “peoples.”

27 tn Heb “know the hand of the Lord that it is strong.”

28 tn Heb “fear.”


NET Bible® - Joshua 5

Joshua 5

5:1 When all the Amorite kings on the west side of the Jordan and all the Canaanite kings along the seacoast heard how the Lord had dried up the water of the Jordan before the Israelites while they1 crossed, they lost their courage and could not even breathe for fear of the Israelites.2

A New Generation is Circumcised

5:2 At that time the Lord told Joshua, “Make flint knives and circumcise the Israelites once again.”3 5:3 So Joshua made flint knives and circumcised the Israelites on the Hill of the Foreskins.4 5:4 This is why Joshua had to circumcise them: All the men old enough to fight when they left Egypt died on the journey through the desert after they left Egypt.5 5:5 Now6 all the men7 who left were circumcised, but all the sons8 born on the journey through the desert after they left Egypt were uncircumcised. 5:6 Indeed, for forty years the Israelites traveled through the desert until all the men old enough to fight when they left Egypt, the ones who had disobeyed the Lord, died off.9 For the Lord had sworn a solemn oath to them that he would not let them see the land he had sworn on oath to give them,10 a land rich in11 milk and honey. 5:7 He replaced them with their sons,12 whom Joshua circumcised. They were uncircumcised; their fathers had not circumcised them along the way. 5:8 When all the men13 had been circumcised, they stayed there in the camp until they had healed. 5:9 The Lord said to Joshua, “Today I have taken away14 the disgrace15 of Egypt from you.” So that place is called Gilgal16 even to this day.

5:10 So the Israelites camped in Gilgal and celebrated the Passover in the evening of the fourteenth day of the month on the plains of Jericho.17 5:11 They ate some of the produce of the land the day after the Passover, including unleavened bread and roasted grain.18 5:12 The manna stopped appearing the day they ate19 some of the produce of the land; the Israelites never ate manna again.20

Israel Conquers Jericho

5:13 When Joshua was near21 Jericho,22 he looked up and saw a man standing in front of him holding a drawn sword.23 Joshua approached him and asked him, “Are you on our side or allied with our enemies?”24 5:14 He answered,25 “Truly I am the commander of the Lord’s army.26 Now I have arrived!”27 Joshua bowed down with his face to the ground28 and asked, “What does my master want to say to his servant?” 5:15 The commander of the Lord’s army answered Joshua, “Remove your sandals from your feet, because the place where you stand is holy.” Joshua did so.

Next Chapter


NET Bible® - Joshua 5 Notes

1 tc Another textual tradition has, “while we crossed.”

2 tn Heb “their heart[s] melted and there was no longer in them breathe because of the sons of Israel.”

3 tn Heb “return, circumcise the sons of Israel a second time.” The Hebrew term שׁוּב (shuv, “return”) is used here in an adverbial sense to indicate the repetition of an action.

4 tn Or “Gibeath Haaraloth.” This name means “Hill of the Foreskins.” Many modern translations simply give the Hebrew name, although an explanatory note giving the meaning of the name is often included.

sn The name given to the place, Hill of the Foreskins was an obvious reminder of this important event.

5 tn Heb “All the people who went out from Egypt, the males, all the men of war, died in the desert in the way when they went out from Egypt.”

6 tn Or “indeed.”

7 tn Heb “people.”

8 tn Heb “all the people.”

9 tn Heb “all the nation, the men of war who went out from Egypt, who did not listen to the voice of the Lord, came to an end.”

10 tn Some Hebrew mss, as well as the Syriac version, support this reading. Most ancient witnesses read “us.”

11 tn Heb “flowing with.”

sn The word picture a land rich in milk and honey depicts the land as containing many grazing areas (which would produce milk) and flowering plants (which would support the bees that produced honey).

12 tn Heb “their sons he raised up in their place.”

13 tn Heb “nation.”

14 tn Heb “rolled away.”

15 sn One might take the disgrace of Egypt as a reference to their uncircumcised condition (see Gen 34:14), but the generation that left Egypt was circumcised (see v. 5). It more likely refers to the disgrace they experienced in Egyptian slavery. When this new generation reached the promised land and renewed their covenantal commitment to the Lord by submitting to the rite of circumcision, the Lord’s deliverance of his people from slavery, which had begun with the plagues and the crossing of the Red Sea, reached its climax. See T. C. Butler, Joshua (WBC), 59.

16 sn The name Gilgal sounds like the Hebrew verb “roll away” (גַּלַל, galal).

17 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

18 tn The Hebrew text adds, “on this same day.” This is somewhat redundant in English and has not been translated.

19 tn Heb “the day after, when they ate.” The present translation assumes this means the day after the Passover, though it is possible it refers to the day after they began eating the land’s produce.

20 tn Heb “and the sons of Israel had no more manna.”

21 tn Heb “in.”

22 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

23 tn Heb “he lifted up his eyes and looked. And look, a man was standing in front of him, and his sword was drawn in his hand.” The verb הִנֵּה (hinneh, “look”) invites the reader to view the scene through Joshua’s eyes. By calling the stranger “a man,” the author reflects Joshua’s perspective. The text shortly reveals his true identity (vv. 14-15).

24 tn Heb “Are you for us or for our enemies?”

25 tc Heb “He said, “Neither.” An alternative reading is לוֹ (lo, “[He said] to him”; cf. NEB). This reading is supported by many Hebrew mss, as well as the LXX and Syriac versions. The traditional reading of the MT (לֹא, lo’, “no, neither”) is probably the product of aural confusion (the two variant readings sound the same in Hebrew). Although followed by a number of modern translations (cf. NIV, NRSV), this reading is problematic, for the commander of the Lord’s army would hardly have declared himself neutral.

26 sn The Lord’s heavenly army, like an earthly army, has a commander who leads the troops. For the phrase שַׂר־צְבָא (sar-tsÿva’, “army commander”) in the human sphere, see among many other references Gen 21:22, 32; 26:26; Judg 4:2, 7; 1 Sam 12:9.

27 sn The commander’s appearance seems to be for Joshua’s encouragement. Joshua could now lead Israel into battle knowing that the Lord’s invisible army would ensure victory.

28 tn Heb “Joshua fell on his face to the ground and bowed down.”


NET Bible® - Joshua 6

Joshua 6

6:1 Now Jericho1 was shut tightly2 because of the Israelites. No one was allowed to leave or enter.3 6:2 The Lord told Joshua, “See, I am about to defeat Jericho for you,4 along with its king and its warriors. 6:3 Have all the warriors march around the city one time;5 do this for six days. 6:4 Have seven priests carry seven rams’ horns6 in front of the ark. On the seventh day march around the city seven times, while the priests blow the horns. 6:5 When you hear the signal from the ram’s horn,7 have the whole army give a loud battle cry.8 Then the city wall will collapse9 and the warriors should charge straight ahead.”10

6:6 So Joshua son of Nun summoned the priests and instructed them, “Pick up the ark of the covenant, and seven priests must carry seven rams’ horns in front of the ark of the Lord.” 6:7 And he told11 the army,12 “Move ahead13 and march around the city, with armed troops going ahead of the ark of the Lord.”

6:8 When Joshua gave the army its orders,14 the seven priests carrying the seven rams’ horns before the Lord moved ahead and blew the horns as the ark of the covenant of the Lord followed behind. 6:9 Armed troops marched ahead of the priests blowing the horns, while the rear guard followed along behind the ark blowing rams’ horns. 6:10 Now Joshua had instructed the army,15 “Do not give a battle cry16 or raise your voices; say nothing17 until the day I tell you, ‘Give the battle cry.’18 Then give the battle cry!”19 6:11 So Joshua made sure they marched the ark of the Lord around the city one time.20 Then they went back to the camp and spent the night there.21

6:12 Bright and early the next morning Joshua had the priests pick up the ark of the Lord.22 6:13 The seven priests carrying the seven rams’ horns before the ark of the Lord marched along blowing their horns. Armed troops marched ahead of them, while the rear guard followed along behind the ark of the Lord blowing rams’ horns. 6:14 They marched around the city one time on the second day, then returned to the camp. They did this six days in all.

6:15 On the seventh day they were up at the crack of dawn23 and marched around the city as before – only this time they marched around it seven times.24 6:16 The seventh time around, the priests blew the rams’ horns and Joshua told the army,25 “Give the battle cry,26 for the Lord is handing the city over to you!27 6:17 The city and all that is in it must be set apart for the Lord,28 except for Rahab the prostitute and all who are with her in her house, because she hid the spies29 we sent. 6:18 But be careful when you are setting apart the riches for the Lord. If you take any of it, you will make the Israelite camp subject to annihilation and cause a disaster.30 6:19 All the silver and gold, as well as bronze and iron items, belong to the Lord.31 They must go into the Lord’s treasury.”

6:20 The rams’ horns sounded32 and when the army33 heard the signal,34 they gave a loud battle cry.35 The wall collapsed36 and the warriors charged straight ahead into the city and captured it.37 6:21 They annihilated with the sword everything that breathed in the city,38 including men and women, young and old, as well as cattle, sheep, and donkeys. 6:22 Joshua told the two men who had spied on the land, “Enter the prostitute’s house39 and bring out the woman and all who belong to her as you promised her.”40 6:23 So the young spies went and brought out Rahab, her father, mother, brothers, and all who belonged to her. They brought out her whole family and took them to a place outside41 the Israelite camp. 6:24 But they burned42 the city and all that was in it, except for the silver, gold, and bronze and iron items they put in the treasury of the Lord’s house.43 6:25 Yet Joshua spared44 Rahab the prostitute, her father’s family,45 and all who belonged to her. She lives in Israel46 to this very day because she hid the messengers Joshua sent to spy on Jericho.47 6:26 At that time Joshua made this solemn declaration:48 “The man who attempts to rebuild49 this city of Jericho50 will stand condemned before the Lord.51 He will lose his firstborn son when he lays its foundations and his youngest son when he erects its gates!”52 6:27 The Lord was with Joshua and he became famous throughout the land.53

Next Chapter


NET Bible® - Joshua 6 Notes

1 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

2 tn Heb “was shutting and shut up.” HALOT 2:743 paraphrases, “blocking [any way of access] and blocked [against any who would leave].”

3 tn Heb “there was no one going out and there was no one coming in.”

4 tn Heb “I have given into your hand Jericho.” The Hebrew verb נָתַתִּי (natatti, “I have given”) is probably best understood as a perfect of certitude, indicating the certainty of the action. The Hebrew pronominal suffix “your” is singular, being addressed to Joshua as the leader and representative of the nation. To convey to the modern reader what is about to happen and who is doing it, the translation “I am about to defeat Jericho for you” has been used.

5 tn Heb “and go around the city, all [you] men of war, encircling the city one time.” The Hebrew verb וְסַבֹּתֶם (vÿsabbotem, “and go around”) is plural, being addressed to the whole army.

6 tn Heb “rams’ horns, trumpets.”

7 tn Heb “and it will be at the sounding of the horn, the ram’s horn, when you hear the sound of the ram’s horn.” The text of Josh 6:5 seems to be unduly repetitive, so for the sake of English style and readability, it is best to streamline the text here. The reading in the Hebrew looks like a conflation of variant readings, with the second (“when you hear the sound of the ram’s horn”) being an interpolation that assimilates the text to verse 20 (“when the army heard the sound of the horn”). Note that the words “when you hear the sound of the ram's horn” do not appear in the LXX of verse 5.

8 tn Heb “all the people will shout with a loud shout.”

9 tn Heb “fall in its place.”

10 tn Heb “and the people will go up, each man straight ahead.”

11 tn An alternative reading is “and they said.” In this case the subject is indefinite and the verb should be translated as passive, “[the army] was told.”

12 tn Heb “the people.”

13 tn Heb “pass by.”

14 tn Heb “when Joshua spoke to the people.”

15 tn Heb “the people.”

16 tn Or “the shout.”

17 tn Heb “do not let a word come out of your mouths.”

18 tn Or “the shout.”

19 tn Or “the shout.”

20 tn Heb “and he made the ark of the Lord go around the city, encircling one time.”

21 tn Heb “and they entered the camp and spent the night in the camp.”

22 tn Heb “Joshua rose early in the morning and the priests picked up the ark of the Lord.”

23 tn Heb “On the seventh day they rose early, when the dawn ascended.”

24 tn Heb “and they went around the city according to this manner seven times, only on that day they went around the city seven times.”

25 tn Heb “the people.”

26 tn Or “the shout.”

27 tn Heb “for the Lord has given to you the city.” The verbal form is a perfect, probably indicating certitude here.

28 tn Or “dedicated to the Lord.”

sn To make the city set apart for the Lord would involve annihilating all the people and animals and placing its riches in the Lord’s treasury (vv. 19, 21, 24).

29 tn Heb “messengers.”

30 tn Heb “Only you keep [away] from what is set apart [to the Lord] so that you might not, as you are setting [it] apart, take some of what is set apart [to the Lord] and make the camp of Israel set apart [to destruction by the Lord] and bring trouble on it.”

31 tn Heb “it is holy to the Lord.”

32 tc Heb “and the people shouted and they blew the rams’ horns.” The initial statement (“and the people shouted”) seems premature, since the verse goes on to explain that the battle cry followed the blowing of the horns. The statement has probably been accidentally duplicated from what follows. It is omitted in the LXX.

33 tn Heb “the people.”

34 tn Heb “the sound of the horn.”

35 tn Heb “they shouted with a loud shout.”

36 tn Heb “fell in its place.”

37 tn Heb “and the people went up into the city, each one straight ahead, and they captured the city.”

38 tn Heb “all which was in the city.”

39 tn Heb “the house of the woman, the prostitute.”

40 tn Heb “and bring out from there the woman and all who belong to her as you swore on oath to her.”

41 tn Or “placed them outside.”

42 tn The Hebrew text adds “with fire.”

43 tn Heb “the treasury of the house of the Lord.” Technically the Lord did not have a “house” yet, so perhaps this refers to the tabernacle using later terminology.

44 tn Heb “kept alive.”

45 tn Heb the house of her father.”

46 tn Or “among the Israelites”; Heb “in the midst of Israel.”

47 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

48 tn Normally the Hiphil of שָׁבַע (shava’) has a causative sense (“make [someone] take an oath”; see Josh 2:17, 20), but here (see also Josh 23:7) no object is stated or implied. If Joshua is calling divine judgment down upon the one who attempts to rebuild Jericho, then “make a solemn appeal [to God as judge]” or “pronounce a curse” would be an appropriate translation. However, the tone seems stronger. Joshua appears to be announcing the certain punishment of the violator. 1 Kgs 16:34, which records the fulfillment of Joshua’s prediction, supports this. Casting Joshua in a prophetic role, it refers to Joshua’s statement as the “word of the Lord” spoken through Joshua.

49 tn Heb “rises up and builds.”

50 tc The LXX omits “Jericho.” It is probably a scribal addition.

51 tn The Hebrew phrase אָרוּר לִפְנֵי יְהוָה (’arur lifney yÿhvah, “cursed [i.e., condemned] before the Lord”) also occurs in 1 Sam 26:19.

52 tn Heb “With his firstborn he will lay its foundations and with his youngest he will erect its gates.” The Hebrew verb יַצִּיב (yatsiv, “he will erect”) is imperfect, not jussive, suggesting Joshua’s statement is a prediction, not an imprecation.

53 tn Heb “and the report about him was in all the land.” The Hebrew term אֶרֶץ (’erets, “land”) may also be translated “earth.”


NET Bible® - Joshua 7

Joshua 7

Achan Sins and is Punished

7:1 But the Israelites disobeyed the command about the city’s riches.1 Achan son of Carmi, son of Zabdi,2 son of Zerah, from the tribe of Judah, stole some of the riches.3 The Lord was furious with the Israelites.4

7:2 Joshua sent men from Jericho5 to Ai (which is located near Beth Aven, east of Bethel6) and instructed them, “Go up and spy on the land.” So the men went up and spied on Ai. 7:3 They returned and reported to Joshua,7 “Don’t send the whole army.8 About two or three thousand men are adequate to defeat Ai.9 Don’t tire out the whole army, for Ai is small.”10

7:4 So about three thousand men went up, but they fled from the men of Ai. 7:5 The men of Ai killed about thirty-six of them and chased them from in front of the city gate all the way to the fissures11 and defeated them on the steep slope.12 The people’s13 courage melted away like water.14

7:6 Joshua tore his clothes;15 he and the leaders16 of Israel lay face down on the ground before the ark of the Lord until evening17 and threw dirt on their heads.18 7:7 Joshua prayed,19 “O, Master, Lord! Why did you bring these people across the Jordan to hand us over to the Amorites so they could destroy us? 7:8 If only we had been satisfied to live on the other side of the Jordan! O Lord, what can I say now that Israel has retreated20 before its enemies? 7:9 When the Canaanites and all who live in the land hear about this, they will turn against us and destroy the very memory of us21 from the earth. What will you do to protect your great reputation?”22

7:10 The Lord responded23 to Joshua, “Get up! Why are you lying there face down?24 7:11 Israel has sinned; they have violated my covenantal commandment!25 They have taken some of the riches;26 they have stolen them and deceitfully put them among their own possessions.27 7:12 The Israelites are unable to stand before their enemies; they retreat because they have become subject to annihilation.28 I will no longer be with you,29 unless you destroy what has contaminated you.30 7:13 Get up! Ritually consecrate the people and tell them this: ‘Ritually consecrate yourselves for tomorrow, because the Lord God of Israel says, “You are contaminated,31 O Israel! You will not be able to stand before your enemies until you remove what is contaminating you.”32 7:14 In the morning you must approach in tribal order.33 The tribe the Lord selects34 must approach by clans. The clan the Lord selects must approach by families.35 The family the Lord selects must approach man by man.36 7:15 The one caught with the riches37 must be burned up38 along with all who belong to him, because he violated the Lord’s covenant and did such a disgraceful thing in Israel.’”

7:16 Bright and early the next morning Joshua made Israel approach in tribal order39 and the tribe of Judah was selected. 7:17 He then made the clans of Judah approach and the clan of the Zerahites was selected. He made the clan of the Zerahites approach and Zabdi40 was selected.41 7:18 He then made Zabdi’s42 family approach man by man43 and Achan son of Carmi, son of Zabdi, son of Zerah, from the tribe of Judah, was selected. 7:19 So Joshua said to Achan, “My son, honor44 the Lord God of Israel and give him praise! Tell me what you did; don’t hide anything from me!” 7:20 Achan told Joshua, “It is true. I have sinned against the Lord God of Israel in this way:45 7:21 I saw among the goods we seized a nice robe from Babylon,46 two hundred silver pieces,47 and a bar of gold weighing fifty shekels. I wanted them, so I took them. They are hidden in the ground right in the middle of my tent with the silver underneath.”

7:22 Joshua sent messengers who ran to the tent. The things were hidden right in his tent, with the silver underneath.48 7:23 They took it all from the middle of the tent, brought it to Joshua and all the Israelites, and placed49 it before the Lord. 7:24 Then Joshua and all Israel took Achan, son of Zerah, along with the silver, the robe, the bar of gold, his sons, daughters, ox, donkey, sheep, tent, and all that belonged to him and brought them up to the Valley of Disaster.50 7:25 Joshua said, “Why have you brought disaster51 on us? The Lord will bring disaster on you today!” All Israel stoned him to death. (They also stoned and burned the others.)52 7:26 Then they erected over him a large pile of stones (it remains to this very day53) and the Lord’s anger subsided. So that place is called the Valley of Disaster to this very day.

Next Chapter


NET Bible® - Joshua 7 Notes

1 tn Heb “But the sons of Israel were unfaithful with unfaithfulness concerning what was set apart [to the Lord].”

2 tn 1 Chr 2:6 lists a “Zimri” (but no Zabdi) as one of the five sons of Zerah (cf. also 1 Chr 7:17, 18).

3 tn Heb “took from what was set apart [to the Lord].”

4 tn Heb “the anger of the Lord burned against the sons of Israel.”

sn This incident illustrates well the principle of corporate solidarity and corporate guilt. The sin of one man brought the Lord’s anger down upon the entire nation.

5 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

6 map For the location of Bethel see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

7 tn Heb “and they returned to Joshua and said to him.”

8 tn Heb “Don’t let all the people go up.”

9 tn Heb “Let about two thousand men or about three thousand men go up to defeat Ai.”

10 tn Heb “all the people for they are small.”

11 tn The meaning and correct translation of the Hebrew word שְׁבָרִים (shÿvarim) is uncertain. The translation “fissures” is based on usage of the plural form of the noun in Ps 60:4 HT (60:2 ET), where it appears to refer to cracks in the earth caused by an earthquake. Perhaps deep ravines or gorges are in view, or the word is a proper noun (“all the way to Shebarim”).

12 sn The precise geographical location of the Israelite defeat at this “steep slope” is uncertain.

13 tn Or “army’s.”

14 tn Heb “and the heart of the people melted and became water.”

15 sn Tearing one’s clothes was an outward expression of extreme sorrow (see Gen 37:34; 44:13).

16 tn Or “elders.”

17 tn Heb “and fell on his face to the ground before the ark of the Lord until evening, he and the elders of Israel.”

18 sn Throwing dirt on one’s head was an outward expression of extreme sorrow (see Lam 2:10; Ezek 27:30).

19 tn Heb “said.”

20 tn Heb “turned [the] back.”

21 tn Heb “and cut off our name.”

22 tn Heb “What will you do for your great name?”

23 tn Heb “said.”

24 tn Heb “Why are you falling on your face?”

25 tn Heb “They have violated my covenant which I commanded them.”

26 tn Heb “what was set apart [to the Lord].”

27 tn Heb “and also they have stolen, and also they have lied, and also they have placed [them] among their items.”

28 tn Heb “they turn [the] back before their enemies because they are set apart [to destruction by the Lord].”

29 tn The second person pronoun is plural in Hebrew, indicating these words are addressed to the entire nation.

30 tn Heb “what is set apart [to destruction by the Lord] from your midst.”

31 tn Heb “what is set apart [to destruction by the Lord] [is] in your midst.”

32 tn Heb “remove what is set apart [i.e., to destruction by the Lord] from your midst.”

33 tn Heb “by your tribes.”

34 tn Heb “takes forcefully, seizes.”

35 tn Heb “houses.”

36 tn Heb “by men.”

37 tn Heb “with what was set apart [to the Lord].”

38 tn Heb “burned with fire.”

39 tn Heb “by tribes.”

40 tn See the note on “Zabdi” in 1 Chr 7:1.

41 tn Heb “and he selected Zabdi.” The Lord is the apparent subject. The LXX supports reading a passive (Niphal) form here, as does the immediate context.

42 tn Heb “his”; the referent (Zabdi) has been specified in the translation for clarity.

43 tn Heb “by men.”

44 tn Heb “give glory to.”

45 tn Heb “like this and like this I did.”

46 tn Heb “Shinar,” a reference to Babylon (cf. Gen 10:10; 11:2; 14:1). Many modern translations retain the Hebrew name “Shinar” (cf. NEB, NRSV) but some use the more familiar “Babylon” (cf. NIV, NLT).

47 tn Heb “shekels.”

48 tn Heb “Look, [it was] hidden in his tent, and the silver was beneath it.”

49 tn Heb “poured out,” probably referring to the way the silver pieces poured out of their container.

50 tn Or “Trouble” The name is “Achor” in Hebrew, which means “disaster” or “trouble” (also in v. 26).

51 tn Or “trouble.” The word is “achor” in Hebrew (also in the following clause).

52 tc Heb “and they burned them with fire and they stoned them with stones.” These words are somewhat parenthetical in nature and are omitted in the LXX; they may represent a later scribal addition.

53 tc Heb “to this day.” The phrase “to this day” is omitted in the LXX and may represent a later scribal addition.


NET Bible® - Joshua 8

Joshua 8

Israel Conquers Ai

8:1 The Lord told Joshua, “Don’t be afraid and don’t panic!1 Take the whole army with you and march against Ai!2 See, I am handing over to you3 the king of Ai, along with his people, city, and land. 8:2 Do to Ai and its king what you did to Jericho4 and its king, except you may plunder its goods and cattle. Set an ambush behind the city!”

8:3 Joshua and the whole army marched against Ai.5 Joshua selected thirty thousand brave warriors and sent them out at night. 8:4 He told6 them, “Look, set an ambush behind the city. Don’t go very far from the city; all of you be ready! 8:5 I and all the troops7 who are with me will approach the city. When they come out to fight us like before, we will retreat from them. 8:6 They will attack8 us until we have lured them from the city, for they will say, ‘They are retreating from us like before.’ We will retreat from them. 8:7 Then you rise up from your hiding place9 and seize10 the city. The Lord your God will hand it over to you. 8:8 When you capture the city, set it11 on fire. Do as the Lord says! See, I have given you orders.”12 8:9 Joshua sent them away and they went to their hiding place13 west of Ai, between Bethel14 and Ai.15 Joshua spent that night with the army.16

8:10 Bright and early the next morning Joshua gathered17 the army,18 and he and the leaders19 of Israel marched20 at the head of it21 to Ai. 8:11 All the troops that were with him marched up and drew near the city.22 They camped north of Ai on the other side of the valley.23 8:12 He took five thousand men and set an ambush west of the city between Bethel24 and Ai. 8:13 The army was in position – the main army north of the city and the rear guard west of the city. That night Joshua went into25 the middle of the valley.

8:14 When the king of Ai saw Israel, he and his whole army quickly got up the next day and went out to fight Israel at the meeting place near the Arabah.26 But he did not realize27 men were hiding behind the city.28 8:15 Joshua and all Israel pretended to be defeated by them and they retreated along the way to the desert. 8:16 All the reinforcements29 in Ai30 were ordered31 to chase them; they chased Joshua and were lured away from the city. 8:17 No men were left in Ai or Bethel;32 they all went out after Israel.33 They left the city wide open and chased Israel.

8:18 The Lord told Joshua, “Hold out toward Ai the curved sword in your hand, for I am handing the city34 over to you.” So Joshua held out toward Ai the curved sword in his hand. 8:19 When he held out his hand, the men waiting in ambush rose up quickly from their place and attacked.35 They entered the city, captured it, and immediately set it on fire. 8:20 When the men of Ai turned around, they saw36 the smoke from the city ascending into the sky and were so shocked they were unable to flee in any direction.37 In the meantime the men who were retreating to the desert turned against their pursuers. 8:21 When Joshua and all Israel saw that the men in ambush had captured the city and that the city was going up in smoke,38 they turned around and struck down the men of Ai. 8:22 At the same time the men who had taken the city came out to fight, and the men of Ai were trapped in the middle.39 The Israelites struck them down, leaving no survivors or refugees. 8:23 But they captured the king of Ai alive and brought him to Joshua.

8:24 When Israel had finished killing all the men40 of Ai who had chased them toward the desert41 (they all fell by the sword),42 all Israel returned to Ai and put the sword to it. 8:25 Twelve thousand men and women died43 that day, including all the men of Ai. 8:26 Joshua kept holding out his curved sword until Israel had annihilated all who lived in Ai.44 8:27 But Israel did plunder the cattle and the goods of the city, in accordance with the Lord’s orders to Joshua.45 8:28 Joshua burned Ai and made it a permanently uninhabited mound (it remains that way to this very day).46 8:29 He hung the king of Ai on a tree, leaving him exposed until evening.47 At sunset Joshua ordered that his corpse be taken down from the tree.48 They threw it down at the entrance of the city gate and erected over it a large pile of stones (it remains to this very day).49

Covenant Renewal

8:30 Then Joshua built an altar for the Lord God of Israel on Mount Ebal, 8:31 just as Moses the Lord’s servant had commanded the Israelites. As described in the law scroll of Moses, it was made with uncut stones untouched by an iron tool.50 They offered burnt sacrifices on it and sacrificed tokens of peace.51 8:32 There, in the presence of the Israelites, Joshua inscribed on the stones a duplicate of the law written by Moses.52 8:33 All the people,53 rulers,54 leaders, and judges were standing on either side of the ark, in front of the Levitical priests who carried the ark of the covenant of the Lord. Both resident foreigners and native Israelites were there.55 Half the people stood in front of Mount Gerizim and the other half in front of Mount Ebal, as Moses the Lord’s servant had previously instructed to them to do for the formal blessing ceremony.56 8:34 Then57 Joshua read aloud all the words of the law, including the blessings and the curses, just as they are written in the law scroll. 8:35 Joshua read aloud every commandment Moses had given58 before the whole assembly of Israel, including the women, children, and resident foreigners who lived among them.59

Next Chapter


NET Bible® - Joshua 8 Notes

1 tn Or perhaps “and don’t get discouraged!”

2 tn Heb “Take with you all the people of war and arise, go up against Ai!”

3 tn Heb “I have given into our hand.” The verbal form, a perfect, is probably best understood as a perfect of certitude, indicating the certainty of the action.

4 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

5 tn “And Joshua and all the people of war arose to go up [against] Ai.”

6 tn Or “commanded, ordered.”

7 tn Heb “the people.”

8 tn Heb “come out after.”

9 tn Heb “from the ambush.”

10 tn Heb “take possession of.”

11 tn Heb “the city.”

12 tn Heb “I have commanded you.”

13 tn Or “the place of ambush.”

14 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

15 tn Heb “and they stayed between Bethel and Ai, west of Ai.”

16 tn Heb “in the midst of the people.”

17 tn Or “summoned, mustered.”

18 tn Heb “the people.”

19 tn Or “elders.”

20 tn Heb “went up.”

21 tn Heb “them” (referring to “the people” in the previous clause, which requires a plural pronoun). Since the translation used “army” in the previous clause, a singular pronoun (“it”) is required in English.

22 tn Heb “All the people of war who were with him went up and approached and came opposite the city.”

23 tn Heb “and the valley [was] between them and Ai.”

24 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

25 tn Some Hebrew mss read, “spent the night in.”

26 tn Heb “When the king of Ai saw, the men of Ai hurried and rose early and went out to meet Israel for battle, he and all his people at the meeting place before the Arabah.”

27 tn Or “know.”

28 tn Heb “that (there was) an ambush for him behind the city.”

29 tn Heb “All the people.”

30 tc Some textual witnesses read “the city.”

31 tn Or “were summoned”; or “were mustered.”

32 tc The LXX omits the words “or Bethel.”

map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

33 tn Heb “who did not go out after Israel.”

34 tn Heb “it”; the referent (the city of Ai) has been specified in the translation for clarity.

35 tn Heb “and ran.”

36 tn Heb “and they saw, and look.” The Hebrew term הִנֵּה (hinneh, “look”) draws attention to the scene and invites the audience to view the events from the perspective of the men of Ai.

37 tn Heb “and there was not in them hands to flee here or there.” The Hebrew term יָדַיִם (yadayim, “hands”) is idiomatic for “strength.”

38 tn Heb “and that the smoke of the city ascended.”

39 tn Heb “and these went out from the city to meet them and they were for Israel in the middle, some on this side, and others on the other side.”

40 tn Heb “residents.”

41 tn Heb “in the field, in the desert in which they chased them.”

42 tc Heb “and all of them fell by the edge of the sword until they were destroyed.” The LXX omits the words, “and all of them fell by the edge of the sword.” They may represent a later scribal addition.

43 tn Heb “fell.”

44 tn Heb “Joshua did not draw back his hand which held out the curved sword until he had annihilated all the residents of Ai.”

45 tn Heb “according to the word of the Lord which he commanded Joshua.”

46 tn Heb “and made it a permanent mound, a desolation, to this day.”

47 tn Heb “on a tree until evening.” The words “leaving him exposed” are supplied in the translation for clarity.

48 sn For the legal background of this action, see Deut 21:22-23.

49 tn Heb “to this day.”

50 tn Heb “as it is written in the scroll of the law of Moses, an altar of whole stones on which no one had wielded iron.” The expression “whole stones” refers to stones in their natural condition, i.e., not carved or shaped artificially with tools (“wielded iron”).

51 tn Or “peace offerings.”

52 tn Heb “and he wrote there on the stones a duplicate of the law of Moses which he wrote before the sons of Israel.”

53 tn Heb “All Israel.”

54 tn Or “elders.”

55 tn Heb “like the resident alien, like the citizen.” The language is idiomatic, meaning that both groups were treated the same, at least in this instance.

56 tn Heb “as Moses, the Lord’s servant, commanded to bless the people, Israel, formerly.”

sn Moses’ earlier instructions are found in Deut 11:29.

57 tn Or “afterward.”

58 tn Heb “There was not a word from all which Moses commanded that Joshua did not read aloud.”

59 tn Heb “walked in their midst.”


NET Bible® - Joshua 9

Joshua 9

The Gibeonites Deceive Israel

9:1 When the news reached all the kings on the west side of the Jordan1 – in the hill country, the lowlands,2 and all along the Mediterranean coast3 as far as4 Lebanon (including the Hittites, Amorites, Canaanites, Perizzites, Hivites, and Jebusites) – 9:2 they formed an alliance to fight against Joshua and Israel.5

9:3 When the residents of Gibeon heard what Joshua did to Jericho6 and Ai, 9:4 they did something clever. They collected some provisions7 and put worn-out sacks on their donkeys, along with worn-out wineskins that were ripped and patched. 9:5 They had worn-out, patched sandals on their feet and dressed in worn-out clothes. All their bread8 was dry and hard.9 9:6 They came to Joshua at the camp in Gilgal and said to him and the men of Israel, “We have come from a distant land. Make a treaty with us.” 9:7 The men of Israel said to the Hivites, “Perhaps you live near us.10 So how can we make a treaty with you?” 9:8 But they said to Joshua, “We are willing to be your subjects.”11 So Joshua said to them, “Who are you and where do you come from?” 9:9 They told him, “Your subjects12 have come from a very distant land because of the reputation13 of the Lord your God, for we have heard the news about all he did in Egypt14 9:10 and all he did to the two Amorite kings on the other side of the Jordan – King Sihon of Heshbon and King Og of Bashan in Ashtaroth. 9:11 Our leaders and all who live in our land told us, ‘Take provisions for your journey and go meet them. Tell them, “We are willing to be your subjects.15 Make a treaty with us.”’ 9:12 This bread of ours was warm when we packed it in our homes the day we started out to meet you,16 but now it is dry and hard.17 9:13 These wineskins we filled were brand new, but look how they have ripped. Our clothes and sandals have worn out because it has been a very long journey.” 9:14 The men examined18 some of their provisions, but they failed to ask the Lord’s advice.19 9:15 Joshua made a peace treaty with them and agreed to let them live. The leaders of the community20 sealed it with an oath.21

9:16 Three days after they made the treaty with them, the Israelites found out they were from the local area and lived nearby.22 9:17 So the Israelites set out and on the third day arrived at their cities – Gibeon, Kephirah, Beeroth, and Kiriath Jearim. 9:18 The Israelites did not attack them because the leaders of the community had sworn an oath to them in the name of the Lord God of Israel.23 The whole community criticized24 the leaders, 9:19 but all the leaders told the whole community, “We swore an oath to them in the name of25 the Lord God of Israel. So now we can’t hurt26 them! 9:20 We must let them live so we can escape the curse attached to the oath we swore to them.”27 9:21 The leaders then added,28 “Let them live.” So they became29 woodcutters and water carriers for the whole community, as the leaders had decided.30

9:22 31 Joshua summoned the Gibeonites32 and said to them, “Why did you trick33 us by saying, ‘We live far away from you,’ when you really live nearby?34 9:23 Now you are condemned to perpetual servitude as woodcutters and water carriers for the house of my God.”35 9:24 They said to Joshua, “It was carefully reported to your subjects36 how the Lord your God commanded Moses his servant to assign you the whole land and to destroy all who live in the land from before you. Because of you we were terrified37 we would lose our lives, so we did this thing. 9:25 So now we are in your power.38 Do to us what you think is good and appropriate.39 9:26 Joshua did as they said; he kept the Israelites from killing them40 9:27 and that day made them woodcutters and water carriers for the community and for the altar of the Lord at the divinely chosen site. (They continue in that capacity to this very day.)41

Next Chapter


NET Bible® - Joshua 9 Notes

1 tn Heb “When all the kings who were beyond the Jordan heard.”

2 tn Or “foothills”; Heb “the Shephelah.”

3 tn Heb “all the coast of the Great Sea.” The “Great Sea” was the typical designation for the Mediterranean Sea.

4 tn Heb “in front of.”

5 tn Heb “they gathered together to fight against Joshua and Israel [with] one mouth.”

6 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

7 tc Heb “and they went and [?].” The root and meaning of the verb form יִצְטַיָּרוּ (yitstayyaru) are uncertain. The form is most likely a corruption of יִצְטַיָּדוּ (yitstayyadu), read by some Hebrew mss and ancient versions, from the root צוּד (tsud, “take provisions,” BDB 845 s.v. II צוד) which also occurs in v. 11. Note NRSV “they went and prepared provisions”; cf. NEB “They went and disguised themselves”; NIV “they went as a delegation.”

8 tn Heb “all the bread of their provisions.”

9 tn Or “moldy.”

10 tn Heb “in our midst.”

11 tn Heb “we are your servants.”

12 tn Or “servants.”

13 tn Heb “name.”

14 tn Heb “the report about him, all that he did in Egypt.”

15 tn Heb “your servants.”

16 tn Heb “in the day we went out to come to you.”

17 tn Or “moldy.”

18 tn Heb “took.” This probably means they tasted some of the food to make sure it was stale.

19 tn Heb “but they did not ask the mouth of the Lord.” This refers to seeking the Lord’s will and guidance through an oracle.

20 tn Or “assembly.”

21 tn Heb “Joshua made peace with them and made a treaty with them to let them live, and the leaders of the community swore an oath to them.”

22 tn Heb “At the end of three days, after they made the treaty with them, they heard that they were neighbors to them and in their midst they were living.”

23 tn Heb “by the Lord God of Israel.”

24 tn Or “grumbled against.”

25 tn Heb “to them by….”

26 tn Or “touch.”

27 tn Heb “This is what we will do to them, keeping them alive so there will not be upon us anger concerning the oath which we swore to them.”

28 tc Heb “and the leaders said to them.” The LXX omits the words “and the leaders said to them.”

29 tn The vav (ו) consecutive construction in the Hebrew text suggests that the narrative resumes at this point. The LXX reads here, “and they will be,” understanding what follows to be a continuation of the leaders’ words rather than a comment by the narrator.

30 tn Heb “as the leaders said to them.”

31 sn Verses 22-27 appear to elaborate on v. 21b.

32 tn Heb “them.”

33 tn Or “deceive.”

34 tn Heb “live in our midst?”

35 tn Heb “Now you are cursed and a servant will not be cut off from you, woodcutters and water carriers for the house of my God.”

36 tn Heb “your servants.”

37 tn Or “we were very afraid.”

38 tn Heb “so now, look, we are in your hand.”

39 tn Heb “according to what is good and according to what is upright in your eyes to do us, do.”

40 tn Heb “And he did to them so and he rescued them from the hand of the sons of Israel and they did not kill them.”

41 tn Heb “and Joshua made them in that day woodcutters and water carriers for the community, and for the altar of the Lord to this day at the place which he chooses.”


NET Bible® - Joshua 10

Joshua 10

Israel Defeats an Amorite Coalition

10:1 Adoni-Zedek, king of Jerusalem,1 heard how Joshua captured Ai and annihilated it and its king as he did Jericho2 and its king.3 He also heard how4 the people of Gibeon made peace with Israel and lived among them. 10:2 All Jerusalem was terrified5 because Gibeon was a large city, like one of the royal cities. It was larger than Ai and all its men were warriors. 10:3 So King Adoni-Zedek of Jerusalem sent this message to King Hoham of Hebron, King Piram of Jarmuth, King Japhia of Lachish, and King Debir of Eglon: 10:4 “Come to my aid6 so we can attack Gibeon, for it has made peace with Joshua and the Israelites.” 10:5 So the five Amorite kings (the kings of Jerusalem, Hebron, Jarmuth, Lachish, and Eglon) and all their troops gathered together and advanced. They deployed their troops and fought against Gibeon.7

10:6 The men of Gibeon sent this message to Joshua at the camp in Gilgal, “Do not abandon8 your subjects!9 Rescue us! Help us! For all the Amorite kings living in the hill country are attacking us.”10 10:7 So Joshua and his whole army, including the bravest warriors, marched up from Gilgal.11 10:8 The Lord told Joshua, “Don’t be afraid of them, for I am handing them over to you.12 Not one of them can resist you.”13 10:9 Joshua attacked them by surprise after marching all night from Gilgal.14 10:10 The Lord routed15 them before Israel. Israel16 thoroughly defeated them17 at Gibeon. They chased them up the road to the pass18 of Beth Horon and struck them down all the way to Azekah and Makkedah. 10:11 As they fled from Israel on the slope leading down from19 Beth Horon, the Lord threw down on them large hailstones from the sky,20 all the way to Azekah. They died – in fact, more died from the hailstones than the Israelites killed with the sword.

10:12 The day the Lord delivered the Amorites over to the Israelites, Joshua prayed to the Lord before Israel:21

“O sun, stand still over Gibeon!

O moon, over the Valley of Aijalon!”

10:13 The sun stood still and the moon stood motionless while the nation took vengeance on its enemies. The event is recorded in the Scroll of the Upright One.22 The sun stood motionless in the middle of the sky and did not set for about a full day.23 10:14 There has not been a day like it before or since. The Lord obeyed24 a man, for the Lord fought for Israel! 10:15 Then Joshua and all Israel returned to the camp at Gilgal.

10:16 The five Amorite kings25 ran away and hid in the cave at Makkedah. 10:17 Joshua was told, “The five kings have been found hiding in the cave at Makkedah.” 10:18 Joshua said, “Roll large stones over the mouth of the cave and post guards in front of it.26 10:19 But don’t you delay! Chase your enemies and catch them!27 Don’t allow them to retreat to28 their cities, for the Lord your God is handing them over to you.”29 10:20 Joshua and the Israelites almost totally wiped them out, but some survivors did escape to the fortified cities.30 10:21 Then the whole army safely returned to Joshua at the camp in Makkedah.31 No one32 dared threaten the Israelites.33 10:22 Joshua said, “Open the cave’s mouth and bring the five kings34 out of the cave to me.” 10:23 They did as ordered;35 they brought the five kings36 out of the cave to him – the kings of Jerusalem,37 Hebron, Jarmuth, Lachish, and Eglon. 10:24 When they brought the kings out to Joshua, he38 summoned all the men of Israel and said to the commanders of the troops who accompanied him, “Come here39 and put your feet on the necks of these kings.” So they came up40 and put their feet on their necks. 10:25 Then Joshua said to them, “Don’t be afraid and don’t panic!41 Be strong and brave, for the Lord will do the same thing to all your enemies you fight. 10:26 Then Joshua executed them42 and hung them on five trees. They were left hanging on the trees until evening. 10:27 At sunset Joshua ordered his men to take them down from the trees.43 They threw them into the cave where they had hidden and piled large stones over the mouth of the cave. (They remain to this very day.)44

Joshua Launches a Southern Campaign

10:28 That day Joshua captured Makkedah and put the sword to it and its king. He annihilated everyone who lived in it; he left no survivors. He did to its king what he had done to the king of Jericho.45

10:29 Joshua and all Israel marched from Makkedah to Libnah and fought against it.46 10:30 The Lord handed it and its king over to Israel, and Israel47 put the sword to all who lived there; they48 left no survivors. They49 did to its king what they50 had done to the king of Jericho.51

10:31 Joshua and all Israel marched from Libnah to Lachish. He deployed his troops52 and fought against it. 10:32 The Lord handed Lachish over to Israel and they53 captured it on the second day. They put the sword to all who lived there, just as they had done to Libnah. 10:33 Then King Horam of Gezer came up to help Lachish, but Joshua struck down him and his army54 until no survivors remained.

10:34 Joshua and all Israel marched from Lachish to Eglon. They deployed troops55 and fought against it. 10:35 That day they captured it and put the sword to all who lived there. That day they56 annihilated it just as they57 had done to Lachish.

10:36 Joshua and all Israel marched up from Eglon to Hebron and fought against it. 10:37 They captured it and put the sword to its king, all its surrounding cities, and all who lived in it; they58 left no survivors. As they59 had done at Eglon, they60 annihilated it and all who lived there.

10:38 Joshua and all Israel turned to Debir and fought against it. 10:39 They61 captured it, its king, and all its surrounding cities and put the sword to them. They annihilated everyone who lived there; they62 left no survivors. They63 did to Debir and its king what they64 had done to Libnah and its king and to Hebron.65

10:40 Joshua defeated the whole land, including the hill country, the Negev, the lowlands,66 the slopes, and all their kings. He left no survivors. He annihilated everything that breathed, just as the Lord God of Israel had commanded. 10:41 Joshua conquered the area between Kadesh Barnea and Gaza and the whole region of Goshen, all the way to Gibeon.67 10:42 Joshua captured in one campaign68 all these kings and their lands, for the Lord God of Israel fought for Israel. 10:43 Then Joshua and all Israel returned to the camp at Gilgal.

Next Chapter


NET Bible® - Joshua 10 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

3 tn Heb “as he had done to Jericho and to its king, so he did to Ai and to its king.”

4 tn Heb “and how.”

5 tn This statement is subordinated to v. 1 in the Hebrew text, which reads literally, “When Adoni-Zedek…they feared greatly.” The subject of the plural verb at the beginning of v. 2 is probably the residents of Jerusalem.

6 tn Heb “Come up to me and help me.”

7 tn Heb “and they camped against Gibeon and fought against it.”

8 tn Heb “do not let your hand drop from us.”

9 tn Heb “your servants!”

10 tn Heb “have gathered against us.”

11 tn Heb “And Joshua went up from Gilgal, he and all the people of war with him, and all the brave warriors.”

12 tn Heb “I have given them into your hand.” The verbal form is a perfect of certitude, emphasizing the certainty of the action.

13 tn Heb “and not a man [or “one”] of them will stand before you.”

14 tn Heb “Joshua came upon them suddenly, all the night he went up from Gilgal.”

15 tn Or “caused to panic.”

16 tn Heb “he.” The referent is probably Israel (mentioned at the end of the previous sentence in the verse; cf. NIV, NRSV), but it is also possible that the Lord should be understood as the referent (cf. NASB “and He slew them with a great slaughter at Gibeon”), or even Joshua (cf. NEB “and Joshua defeated them utterly in Gibeon”).

17 tn Heb “struck them down with a great striking down.”

18 tn Or “ascent.”

19 tn Heb “on the descent of.”

20 tn Or “heaven” (also in v. 13). The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

21 tn Heb “Then Joshua spoke to the Lord in the day the Lord placed the Amorites before the sons of Israel and he said in the eyes of Israel.” It is uncertain whether the phrase “before the sons of Israel” modifies the verb “placed” (as in the present translation, “delivered the Amorites over to the Israelites”) or the verb “spoke” (“Joshua spoke to the Lord before the sons of Israel in the day the Lord delivered over the Amorites”).

22 tn Heb “Is it not written down in the Scroll of the Upright One.” Many modern translations render, “the Scroll [or Book] of Jashar,” leaving the Hebrew name “Jashar” (which means “Upright One”) untranslated.

sn The Scroll of the Upright One was apparently an ancient Israelite collection of songs and prayers (see also 2 Sam 1:18).

23 tn Heb “and did not hurry to set [for] about a full day.”

24 tn Heb “listened to the voice of.”

25 tn Heb “these five kings.”

26 tn Heb “and appoint by it men to guard them.”

27 tn Heb “But [as for] you, don’t stand still, chase after your enemies and attack them from the rear.”

28 tn Or “enter into.”

29 tn Heb “has given them into your hand.” The verbal form is a perfect of certitude, emphasizing the certainty of the action.

30 tn Heb “When Joshua and the sons of Israel finished defeating them with a very great defeat until they were destroyed (now the survivors escaped to the fortified cities).” In the Hebrew text the initial temporal clause (“when Joshua…finished”) is subordinated to v. 21 (“the whole army returned”).

31 tn Heb “all the people returned to the camp, to Joshua [at] Makkedah [in] peace.”

32 tc Heb “No man.” The lamed (ל) prefixed to אִישׁ (’ish, “man”) is probably dittographic (note the immediately preceding יִשְׂרָאֵל [isra’el] which ends in lamed, ל); cf. the LXX.

33 tn Heb “no man sharpened [or perhaps, “pointed”] his tongue against the sons of Israel.” Cf. NEB “not a man of the Israelites suffered so much as a scratch on his tongue,” which understands “sharpened” as “scratched” (referring to a minor wound). Most modern translations understand the Hebrew expression “sharpened his tongue” figuratively for opposition or threats against the Israelites.

34 tn Heb “these five kings.”

35 tn Heb “they did so.”

36 tn Heb “these five kings.”

37 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

38 tn Heb “Joshua.” The translation has replaced the proper name with the pronoun (“he”) because a repetition of the proper name here would be redundant according to English style.

39 tn Or “Draw near.”

40 tn Or “drew near.”

41 tn Or perhaps “and don’t get discouraged!”

42 tn Heb “struck them down and killed them.”

43 sn For the legal background of the removal of the corpses before sundown, see Deut 21:22-23.

44 tn Heb “to this very day.” The words “They remain” are supplied in the translation for clarification.

45 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

46 tn Heb “Libnah.” Repetition of the proper name here would be redundant according to English style, so the pronoun (“it”) has been employed in the translation.

47 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

48 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

49 tn Heb “He”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

50 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

51 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

52 tn Heb “encamped against it.”

53 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

54 tn Heb “people.”

55 tn Heb “they encamped against it.”

56 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

57 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

58 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

59 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

60 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

61 tn Heb “He”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

62 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

63 tn Heb “He”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

64 tn Heb “he”; the implied subject may be Israel, or Joshua (as the commanding general of the army).

65 tn Heb “as he did to Hebron, so he did to Debir and its king, and as he did to Libnah and its king.” The clauses have been rearranged in the translation for stylistic reasons.

66 tn Or “foothills”; Heb “the Shephelah.”

67 tn Heb “and Joshua struck them down, from Kadesh Barnea even to Gaza, and all the land of Goshen, even to Gibeon.”

68 tn Heb “at one time.”


NET Bible® - Joshua 11

Joshua 11

Israel Defeats a Northern Coalition

11:1 When King Jabin of Hazor1 heard the news, he organized a coalition, including2 King Jobab of Madon, the king of Shimron, the king of Acshaph, 11:2 and the northern kings who ruled in3 the hill country, the Arabah south of Kinnereth,4 the lowlands, and the heights of Dor to the west. 11:3 Canaanites came5 from the east and west; Amorites, Hittites, Perizzites, and Jebusites from the hill country; and Hivites from below Hermon in the area6 of Mizpah. 11:4 These kings came out with their armies; they were as numerous as the sand on the seashore and had a large number of horses and chariots.7 11:5 All these kings gathered and joined forces8 at the Waters of Merom to fight Israel.

11:6 The Lord told Joshua, “Don’t be afraid of them, for about this time tomorrow I will cause all of them to lie dead before Israel. You must hamstring their horses and burn9 their chariots.” 11:7 Joshua and his whole army caught them by surprise at the Waters of Merom and attacked them.10 11:8 The Lord handed them over to Israel and they struck them down and chased them all the way to Greater Sidon,11 Misrephoth Maim,12 and the Mizpah Valley to the east. They struck them down until no survivors remained. 11:9 Joshua did to them as the Lord had commanded him; he hamstrung their horses and burned13 their chariots.

11:10 At that time Joshua turned, captured Hazor,14 and struck down its king with the sword, for Hazor was at that time15 the leader of all these kingdoms. 11:11 They annihilated everyone who lived there with the sword16 – no one who breathed remained – and burned17 Hazor.

11:12 Joshua captured all these royal cities and all their kings and annihilated them with the sword,18 as Moses the Lord’s servant had commanded. 11:13 But Israel did not burn any of the cities located on mounds,19 except for Hazor;20 it was the only one Joshua burned. 11:14 The Israelites plundered all the goods of these cities and the cattle, but they totally destroyed all the people21 and allowed no one who breathed to live. 11:15 Moses the Lord’s servant passed on the Lord’s commands to Joshua, and Joshua did as he was told. He did not ignore any of the commands the Lord had given Moses.22

A Summary of Israel’s Victories

11:16 Joshua conquered the whole land,23 including the hill country, all the Negev, all the land of Goshen, the lowlands,24 the Arabah, the hill country of Israel and its lowlands, 11:17 from Mount Halak on up to Seir, as far as Baal Gad in the Lebanon Valley below Mount Hermon. He captured all their kings and executed them.25 11:18 Joshua campaigned against26 these kings for quite some time.27 11:19 No city made peace with the Israelites (except the Hivites living in Gibeon);28 they had to conquer all of them,29 11:20 for the Lord determined to make them obstinate so they would attack Israel. He wanted Israel to annihilate them without mercy, as he had instructed Moses.30

11:21 At that time Joshua attacked and eliminated the Anakites from the hill country31 – from Hebron, Debir, Anab, and all the hill country of Judah and Israel.32 Joshua annihilated them and their cities. 11:22 No Anakites were left in Israelite territory, though some remained in Gaza, Gath, and Ashdod. 11:23 Joshua conquered33 the whole land, just as the Lord had promised Moses,34 and he assigned Israel their tribal portions.35 Then the land was free of war.

Next Chapter


NET Bible® - Joshua 11 Notes

1 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

2 tn Heb “he sent to.”

3 tn Heb “and to the kings who [are] from the north in.”

4 tn Heb “Chinneroth,” a city and plain located in the territory of Naphtali in Galilee (BDB 490 s.v. כִּנֶּרֶת, כִּנֲרוֹת).

sn Kinnereth was a city in Galilee located near the Sea of Galilee (Deut 3:17). The surrounding region also became known by this name (1 Kgs 15:20; cf. Matt 14:34), and eventually even the lake itself (Josh 12:3; cf. Luke 5:1).

5 tn The verb “came” is supplied in the translation (see v. 4).

6 tn Or “land.”

7 tn Heb “They and all their camps with them came out, a people as numerous as the sand which is on the edge of the sea in multitude, and [with] horses and chariots very numerous.”

8 tn Heb “and came and camped together.”

9 tn Heb “burn with fire”; the words “with fire” are redundant in English and have not been included in the translation.

10 tn Heb “Joshua and all the people of war with him came upon them at the Waters of Merom suddenly and fell upon them.”

11 map For location see Map1-A1; JP3-F3; JP4-F3.

12 tn The meaning of the Hebrew name “Misrephoth Maim” is perhaps “lime-kilns by the water” (see HALOT 2:641).

13 tn Heb “burned with fire”; the words “with fire” are redundant in English and have not been included in the translation.

14 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

15 tn Or “formerly.”

16 tn Heb “and they struck down all life which was in it with the edge of the sword, annihilating.”

17 tn Heb “burned with fire”; the words “with fire” are redundant in English and have not been included in the translation.

18 tn Heb “and he struck them down with the edge of the sword, he annihilated them.”

19 tn Heb “standing on their mounds.”

20 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

21 tn Heb “but all the people they struck down with the edge of the sword until they destroyed them.”

22 tn Heb “As the Lord commanded Moses his servant, so Moses commanded Joshua, and Joshua acted accordingly; he did not turn aside a thing from all which the Lord commanded Moses.”

23 tn Heb “Joshua took all this land.”

24 tn Or “foothills”; Heb “the Shephelah.”

25 tn Heb “and struck them down and killed them.”

26 tn Heb “made war with.”

27 tn Heb “for many days.”

28 tn The LXX omits this parenthetical note, which may represent a later scribal addition.

29 tn Heb “the whole they took in battle.”

30 tn Heb “for from the Lord it was to harden their heart[s] to meet for the battle with Israel, in order to annihilate them, so that they would receive no mercy, in order annihilate them, as the Lord commanded Moses.”

31 tn Heb “went and cut off the Anakites from the hill country.”

32 tn Heb “and from all the hill country of Israel.”

33 tn Heb “took.”

34 tn Heb “according to all which the Lord said to Moses.” The translation assumes this refers to the promise of the land (see 1:3). Another possibility is that it refers to the Lord’s instructions, in which case the phrase could be translated, “just as the Lord had instructed Moses” (so NLT; cf. also NIV “had directed Moses”).

35 tn Heb “and Joshua gave it for an inheritance to Israel according to their allotted portions by their tribes.”


NET Bible® - Joshua 12

Joshua 12

12:1 Now these are the kings of the land whom the Israelites defeated and drove from their land1 on the east side of the Jordan,2 from the Arnon Valley to Mount Hermon, including all the eastern Arabah:

12:2 King Sihon of the Amorites who lived3 in Heshbon and ruled from Aroer (on the edge of the Arnon Valley) – including the city in the middle of the valley4 and half of Gilead – all the way to the Jabbok Valley bordering Ammonite territory. 12:3 His kingdom included5 the eastern Arabah from the Sea of Kinnereth6 to the Sea of the Arabah (the Salt Sea),7 including the route to Beth Jeshimoth and the area southward below the slopes of Pisgah.

12:4 The territory of King Og of Bashan, one of the few remaining Rephaites,8 who lived9 in Ashtaroth and Edrei 12:5 and ruled over Mount Hermon, Salecah, all of Bashan to the border of the Geshurites and Maacathites, and half of Gilead as far as the border of King Sihon of Heshbon.

12:6 Moses the Lord’s servant and the Israelites defeated them and Moses the Lord’s servant assigned their land10 to Reuben, Gad, and the half tribe of Manasseh.

12:7 These are the kings of the land whom Joshua and the Israelites defeated on the west side of the Jordan, from Baal Gad in the Lebanon Valley to Mount Halak on up to Seir. Joshua assigned this territory to the Israelite tribes,11 12:8 including the hill country, the lowlands,12 the Arabah, the slopes, the wilderness, and the Negev – the land of13 the Hittites, Amorites, Canaanites, Perizzites, Hivites, and Jebusites:

12:9 the king of Jericho14 (one),

the king of Ai – located near Bethel – (one),

12:10 the king of Jerusalem15 (one),

the king of Hebron (one),

12:11 the king of Jarmuth (one),

the king of Lachish (one),

12:12 the king of Eglon (one),

the king of Gezer (one),

12:13 the king of Debir (one),

the king of Geder (one),

12:14 the king of Hormah (one),

the king of Arad (one),

12:15 the king of Libnah (one),

the king of Adullam (one),

12:16 the king of Makkedah (one),

the king of Bethel16 (one),

12:17 the king of Tappuah (one),

the king of Hepher (one),

12:18 the king of Aphek (one),

the king of Lasharon (one),

12:19 the king of Madon (one),

the king of Hazor17 (one),

12:20 the king of Shimron Meron (one),

the king of Acshaph (one),

12:21 the king of Taanach (one),

the king of Megiddo18 (one),

12:22 the king of Kedesh (one),

the king of Jokneam near Carmel (one),

12:23 the king of Dor – near Naphath Dor – (one),

the king of Goyim – near Gilgal – (one),

12:24 the king of Tirzah (one),

a total of thirty-one kings.

Next Chapter


NET Bible® - Joshua 12 Notes

1 tn Heb “and took possession of their land.”

2 tn Heb “beyond the Jordan, toward the rising of the sun.”

3 tn Or perhaps, “reigned.”

4 tc The MT reads here, “and the middle of the valley,” but the reading “the city in the middle of valley” can be reconstructed on the basis of Josh 13:9, 16.

5 tn The words “his kingdom included” are supplied in the translation for clarification.

6 sn The Sea of Kinnereth is another name for the Sea of Galilee. See the note on the word “Kinnereth” in 11:2.

7 sn The Salt Sea is another name for the Dead Sea.

8 tn Heb “from the remnant of the Rephaites.”

sn The Rephaites were apparently an extremely tall ethnic group. See Deut 2:10-11, 20; 3:11.

9 tn Or perhaps “who reigned.”

10 tn Heb “gave it for a possession.”

11 tn Heb “Joshua gave it to the tribes of Israel as a possession according to their allotted portions.”

12 tn Or “the foothills”; Heb “the Shephelah.”

13 tn The words “the land of” are supplied in the translation for clarification.

14 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

15 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

16 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

17 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

18 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.


NET Bible® - Joshua 13

Joshua 13

The Lord Speaks to Joshua

13:1 When Joshua was very old,1 the Lord told him, “You are very old, and a great deal of land remains to be conquered. 13:2 This is the land that remains: all the territory of the Philistines and all the Geshurites, 13:3 from the Shihor River2 east of3 Egypt northward to the territory of Ekron (it is regarded as Canaanite territory),4 including the area belonging to the five Philistine lords who ruled in Gaza, Ashdod, Ashkelon, Gath, and Ekron, as well as Avvite land5 13:4 to the south;6 all the Canaanite territory,7 from Arah8 in the region of Sidon9 to Aphek, as far as Amorite territory; 13:5 the territory of Byblos10 and all Lebanon to the east, from Baal Gad below Mount Hermon to Lebo Hamath.11 13:6 I will drive out before the Israelites all who live in the hill country from Lebanon to Misrephoth Maim,12 all the Sidonians; you be sure to parcel it out to Israel as I instructed you.”13 13:7 Now, divide up this land14 among the nine tribes and the half-tribe of Manasseh.”

Tribal Lands East of the Jordan

13:8 The other half of Manasseh,15 Reuben, and Gad received their allotted tribal lands beyond the Jordan,16 just as Moses, the Lord’s servant, had assigned them. 13:9 Their territory started17 from Aroer (on the edge of the Arnon Valley), included the city in the middle of the valley, the whole plain of Medeba as far as Dibon, 13:10 and all the cities of King Sihon of the Amorites who ruled in Heshbon, and ended at the Ammonite border. 13:11 Their territory also included18 Gilead, Geshurite and Maacathite territory, all Mount Hermon, and all Bashan to Salecah – 13:12 the whole kingdom of Og in Bashan, who ruled in Ashtaroth and Edrei. (He was one of the few remaining Rephaites.)19 Moses defeated them and took their lands.20 13:13 But the Israelites did not conquer21 the Geshurites and Maacathites; Geshur and Maacah live among Israel to this very day. 13:14 However, Moses22 did not assign land as an inheritance23 to the Levites; their inheritance24 is the sacrificial offerings25 made to the Lord God of Israel, as he instructed26 them.

13:15 Moses assigned land to the tribe of Reuben27 by its clans. 13:16 Their territory started at Aroer28 (on the edge of the Arnon Valley) and included the city in the middle of the valley, the whole plain of Medeba, 13:17 Heshbon and all its surrounding cities on the plain, including Dibon, Bamoth Baal, Beth Baal Meon, 13:18 Jahaz, Kedemoth, Mephaath, 13:19 Kiriathaim, Sibmah, Zereth Shahar on the hill in the valley, 13:20 Beth Peor, the slopes of Pisgah, and Beth Jeshimoth. 13:21 It encompassed29 all the cities of the plain and the whole realm of King Sihon of the Amorites who ruled in Heshbon. Moses defeated him and the Midianite leaders Evi, Rekem, Zur, Hur, and Reba (they were subjects of Sihon and lived in his territory).30 13:22 The Israelites killed Balaam son of Beor, the omen reader,31 along with the others.32 13:23 The border of the tribe of Reuben was the Jordan. The land allotted to the tribe of Reuben by its clans included these cities and their towns.33

13:24 Moses assigned land to the tribe of Gad34 by its clans. 13:25 Their territory included Jazer, all the cities of Gilead, and half of Ammonite territory35 as far as Aroer near36 Rabbah. 13:26 Their territory ran37 from Heshbon to Ramath Mizpah and Betonim, and from Mahanaim to the territory of Debir. 13:27 It included the valley of Beth Haram,38 Beth Nimrah, Succoth, and Zaphon, and the rest of the realm of King Sihon of Heshbon, the area east of the Jordan to the end of the Sea of Kinnereth.39 13:28 The land allotted to the tribe of Gad by its clans included these cities and their towns.40

13:29 Moses assigned land to the half-tribe of Manasseh41 by its clans. 13:30 Their territory started at42 Mahanaim and encompassed all Bashan, the whole realm of King Og of Bashan, including all sixty cities in Havvoth Jair43 in Bashan. 13:31 Half of Gilead, Ashtaroth, and Edrei, cities in the kingdom of Og in Bashan, were assigned to the descendants of Makir son of Manasseh, to half the descendants of Makir by their clans.

13:32 These are the land assignments made by Moses44 on the plains of Moab east of the Jordan River opposite Jericho.45 13:33 However, Moses did not assign land as an inheritance46 to the Levites; their inheritance47 is the Lord God of Israel, as he instructed48 them.

Next Chapter


NET Bible® - Joshua 13 Notes

1 tn Heb “was old, coming into the days.” This expression, referring to advancing in years, also occurs in the following clause.

2 tn Heb “the Shihor”; the word “River” is not in the Hebrew text, but has been supplied to clarify the meaning.

3 tn Heb “in front of.”

4 tn Heb “it is reckoned to the Canaanites.”

5 tn Heb “the five lords of the Philistines, the Gazaite, the Ashdodite, the Ashkelonite, the Gathite, and the Ekronite, and the Avvites.”

6 tn Or “from Teman.” The phrase is especially problematic if taken with what follows, as the traditional verse division suggests. For further discussion see T. C. Butler, Joshua (WBC), 146.

7 tn Heb “all the land of the Canaanites.”

8 tc The reading “Arah” assumes a slight emendation of the Hebrew vowel pointing. The MT reads, “and a cave,” or “and Mearah” (if one understands the word as a proper noun).

9 tn Heb “which belongs to the Sidonians.”

map For location see Map1-A1; JP3-F3; JP4-F3.

10 tn Heb “and the land of the Gebalites.”

11 tn Or “the entrance to Hamath.” Most modern translations take the phrase “Lebo Hamath” to be a proper name, but often provide a note with the alternative, where “Hamath” is the proper name and לְבוֹא (lÿvo’) is taken to mean “entrance to.”

12 tn The meaning of the Hebrew name “Misrephoth Maim” is perhaps “lime-kilns by the water” (see HALOT 2:641).

13 tn Heb “only you, assign it by lots to Israel as an inheritance as I commanded you.”

14 tn Heb “now apportion this land as an inheritance.”

15 tn The MT reads “with him,” which is problematic, since the reference would be to the other half of the tribe of Manasseh (not the half mentioned in v. 7).

16 tn Heb “received their inheritance, which Moses had assigned to them beyond the Jordan.”

17 tn The words “their territory started” are supplied in the translation for clarification.

18 tn The words “their territory also included” are supplied in the translation for clarification.

19 tn Heb “from the remnant of the Rephaites.”

sn The Rephaites were apparently an extremely tall ethnic group. See Deut 2:10-11, 20; 3:11.

20 tn Or “dispossessed them.”

21 tn Or “dispossess.”

22 tn Heb “he”; the referent (Moses) has been specified in the translation for clarity.

23 tn Heb “did not assign an inheritance.”

24 tn That is, “their source of food and life.”

25 tn Or “offerings made by fire.”

26 tn Or “promised” (Heb “spoke”).

sn For the background of this observation, see Deut 18:1-2.

27 tn Heb “assigned to the sons of Reuben.”

28 tn Heb “their territory was from.”

29 tn The words “it encompassed” are supplied in the translation for clarification.

30 tn Heb “princes of Sihon, inhabitants of the land.”

31 tn Or “diviner.”

32 tn Heb “Balaam son of Beor, the omen-reader, the Israelites killed with the sword, along with their slain ones.”

33 tn Heb “This is the inheritance of the sons of Reuben by their clans, the cities and their towns.”

34 tn Heb “assigned to the tribe of Gad, to the sons of Gad.”

35 tn Heb “and half of the land of the sons of Ammon.”

36 tn Heb “in front of.”

37 tn The words “Their territory ran” are not in the Hebrew text, but have been supplied for clarification.

38 tn Or “it included in the valley, Beth Haram.”

39 sn The Sea of Kinnereth is another name for the Sea of Galilee. See the note on the word “Kinnereth” in 11:2.

40 tn Heb “This is the inheritance of the sons of Gad by their clans, the cities and their towns.”

41 tn Heb “assigned to the half-tribe of Manasseh, and it belonged to the half-tribe of Manasseh.”

42 tn The words “their territory started at” are not in the Hebrew text, but have been supplied for clarification.

43 sn The Hebrew name Havvoth Jair means “the tent villages of Jair.”

44 tn Heb “These are [the lands] which Moses gave as an inheritance.”

45 tn Heb “beyond the Jordan, east of Jericho.” The word “River” is not in the Hebrew text, but has been supplied to clarify the meaning.

map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

46 tn Heb “Moses did not assign an inheritance.” The word “land” has been supplied in the translation to clarify what the inheritance consisted of.

47 tn That is, “their source of food and life.”

48 tn Or “as he promised”; Heb “as he spoke to.”

sn For the background of this observation, see Deut 18:1-2.


NET Bible® - Joshua 14

Joshua 14

Judah’s Tribal Lands

14:1 The following is a record of the territory assigned to the Israelites in the land of Canaan by Eleazar the priest, Joshua son of Nun, and the Israelite tribal leaders.1 14:2 The land assignments to the nine-and-a-half tribes were made by drawing lots, as the Lord had instructed Moses.2 14:3 Now Moses had assigned land3 to the two-and-a-half tribes east of the Jordan, but he assigned no land4 to the Levites.5 14:4 The descendants of Joseph were considered as two tribes, Manasseh and Ephraim. The Levites were allotted no territory, though they were assigned cities in which to live, along with the grazing areas for their cattle and possessions.6 14:5 The Israelites followed the Lord’s instructions to Moses and divided up the land.7

14:6 The men of Judah approached Joshua in Gilgal, and Caleb son of Jephunneh the Kenizzite said to him, “You know what the Lord said about you and me to Moses, the man of God, at Kadesh Barnea.8 14:7 I was forty years old when Moses, the Lord’s servant, sent me from Kadesh Barnea to spy on the land and I brought back to him an honest report.9 14:8 My countrymen10 who accompanied11 me frightened the people,12 but I remained loyal to the Lord my God.13 14:9 That day Moses made this solemn promise:14 ‘Surely the land on which you walked15 will belong to you and your descendants permanently,16 for you remained loyal to the Lord your God.’ 14:10 So now, look, the Lord has preserved my life, just as he promised, these past forty-five years since the Lord spoke these words to Moses, during which Israel traveled through the wilderness. Now look, I am today eighty-five years old. 14:11 Today I am still as strong as when Moses sent me out. I can fight and go about my daily activities with the same energy I had then.17 14:12 Now, assign me this hill country which the Lord promised me at that time! No doubt you heard at that time that the Anakites live there in large, fortified cities.18 But, assuming the Lord is with me, I will conquer19 them, as the Lord promised.” 14:13 Joshua asked God to empower Caleb son of Jephunneh and assigned him Hebron.20 14:14 So Hebron remains the assigned land of Caleb son of Jephunneh the Kenizzite to this very day21 because he remained loyal to the Lord God of Israel. 14:15 (Hebron used to be called Kiriath Arba. Arba was a famous Anakite.22) Then the land was free of war.

Next Chapter


NET Bible® - Joshua 14 Notes

1 tn Heb “These are [the lands] which the sons of Israel received as an inheritance in the land of Canaan, which Eleazar the priest, Joshua son of Nun, and the heads of the fathers of the tribes assigned as an inheritance to the sons of Israel.”

2 tn Heb “By lot was their inheritance, as the Lord had commanded by Moses, to the nine tribes and the half-tribe.”

3 tn Or “assigned an inheritance.”

4 tn Or “no inheritance.”

5 tn The Hebrew text adds, “in their midst.”

6 tn Heb “and they did not assign a portion to the Levites in the land, except cities [in which] to live and their pastures for their cattle and property.”

7 tn Heb “Just as the Lord had commanded Moses, so the sons of Israel did, and they divided up the land.”

8 tn Heb “You know the word which the Lord spoke to Moses, the man of God, because of me and because of you in Kadesh Barnea.”

sn On this incident at Kadesh Barnea see Num 14:30.

9 tn Heb “and I brought back to him a word just as [was] in my heart.”

10 tn Heb “brothers.”

11 tn Heb “went up with.”

12 tn Heb “made the heart[s] of the people melt.”

13 tn Heb “I filled up after the Lord my God,” an idiomatic statement meaning that Caleb remained loyal to the Lord.

14 tn Heb “swore an oath.”

15 tn Heb “on which your foot has walked.”

16 tn Heb “will belong to you for an inheritance, and to your sons forever.”

17 tn Heb “like my strength then, like my strength now, for battle and for going out and coming in.”

18 tn Heb “are there and large, fortified cities.”

19 tn Or “will dispossess.”

20 tn Heb “Joshua blessed him and gave Hebron to Caleb son of Jephunneh as an inheritance.”

21 tn Heb “Therefore Hebron belongs to Caleb son of Jephunneh for an inheritance to this day.”

22 tn Heb “And he was the great man among the Anakites.”


NET Bible® - Joshua 15

Joshua 15

15:1 The land allotted to the tribe of Judah by its clans reached to the border of Edom, to the Wilderness of Zin in the Negev far to the south.1 15:2 Their southern border started at the southern tip of the Salt Sea,2 15:3 extended3 south of the Scorpion Ascent,4 crossed to Zin, went up from the south to Kadesh Barnea, crossed to Hezron, went up to Addar, and turned toward Karka. 15:4 It then crossed to Azmon, extended to the Stream of Egypt,5 and ended at the sea. This was their6 southern border.

15:5 The eastern border was the Salt Sea to the mouth7 of the Jordan River.8

The northern border started north of the Salt Sea at the mouth of the Jordan,9 15:6 went up to Beth Hoglah, crossed north of Beth Arabah, and went up to the Stone of Bohan son of Reuben. 15:7 It then went up to Debir from the Valley of Achor, turning northward to Gilgal (which is opposite the Pass10 of Adummim south of the valley), crossed to the waters of En Shemesh and extended to En Rogel. 15:8 It then went up the Valley of Ben Hinnom to the slope of the Jebusites on the south (that is, Jerusalem),11 going up to the top of the hill opposite the Valley of Ben Hinnom to the west, which is at the end of the Valley of the Rephaites to the north. 15:9 It then went from the top of the hill to the spring of the waters of Nephtoah, extended to the cities of Mount Ephron, and went to Baalah (that is, Kiriath Jearim). 15:10 It then turned from Baalah westward to Mount Seir, crossed to the slope of Mount Jearim on the north (that is Kesalon), descended to Beth Shemesh, and crossed to Timnah. 15:11 It then extended to the slope of Ekron to the north, went toward Shikkeron, crossed to Mount Baalah, extended to Jabneel, and ended at the sea.

15:12 The western border was the Mediterranean Sea.12 These were the borders of the tribe of Judah and its clans.13

15:13 Caleb son of Jephunneh was assigned Kiriath Arba (that is Hebron) within the tribe of Judah, according to the Lord’s instructions to Joshua. (Arba was the father of Anak.)14 15:14 Caleb drove out15 from there three Anakites – Sheshai, Ahiman, and Talmai, descendants of Anak. 15:15 From there he attacked the people of Debir.16 (Debir used to be called Kiriath Sepher.) 15:16 Caleb said, “To the man who attacks and captures Kiriath Sepher I will give my daughter Acsah as a wife.” 15:17 When Othniel son of Kenaz, Caleb’s brother,17 captured it, Caleb18 gave Acsah his daughter to him as a wife.

15:18 One time Acsah19 came and charmed her father20 so that she could ask him for some land. When she got down from her donkey, Caleb said to her, “What would you like?” 15:19 She answered, “Please give me a special present.21 Since you have given me land in the Negev, now give me springs of water. So he gave her both upper and lower springs.

15:20 This is the land assigned to the tribe of Judah by its clans:22 15:21 These cities were located at the southern extremity of Judah’s tribal land near the border of Edom:23 Kabzeel, Eder, Jagur, 15:22 Kinah, Dimonah, Adadah, 15:23 Kedesh, Hazor,24 Ithnan, 15:24 Ziph, Telem, Bealoth, 15:25 Hazor Hadattah, Kerioth Hezron (that is, Hazor), 15:26 Amam, Shema, Moladah, 15:27 Hazar Gaddah, Heshbon, Beth Pelet, 15:28 Hazar Shual, Beer Sheba, Biziothiah, 15:29 Baalah, Iim, Ezem, 15:30 Eltolad, Kesil, Hormah, 15:31 Ziklag, Madmannah, Sansannah, 15:32 Lebaoth, Shilhim, Ain, and Rimmon – a total of twenty-nine cities and their towns.25

15:33 These cities were26 in the lowlands:27 Eshtaol, Zorah, Ashnah, 15:34 Zanoah, En Gannim, Tappuah, Enam, 15:35 Jarmuth, Adullam, Socoh, Azekah, 15:36 Shaaraim, Adithaim, and Gederah (or Gederothaim) – a total of fourteen cities and their towns.

15:37 Zenan, Hadashah, Migdal Gad, 15:38 Dilean, Mizpah, Joktheel, 15:39 Lachish, Bozkath, Eglon, 15:40 Cabbon, Lahmas, Kitlish, 15:41 Gederoth, Beth Dagon, Naamah, and Makkedah – a total of sixteen cities and their towns.

15:42 Libnah, Ether, Ashan, 15:43 Iphtah, Ashnah, Nezib, 15:44 Keilah, Aczib, and Mareshah – a total of nine cities and their towns.

15:45 Ekron and its surrounding towns28 and settlements; 15:46 from Ekron westward, all those in the vicinity of Ashdod and their towns; 15:47 Ashdod with its surrounding towns and settlements, and Gaza with its surrounding towns and settlements, as far as the Stream of Egypt29 and the border at the Mediterranean Sea.30

15:48 These cities were31 in the hill country: Shamir, Jattir, Socoh, 15:49 Dannah, Kiriath Sannah (that is, Debir), 15:50 Anab, Eshtemoh, Anim, 15:51 Goshen, Holon, and Giloh – a total of eleven cities and their towns.

15:52 Arab, Dumah,32 Eshan, 15:53 Janim, Beth Tappuah, Aphekah, 15:54 Humtah, Kiriath Arba (that is, Hebron), and Zior – a total of nine cities and their towns.

15:55 Maon, Carmel, Ziph, Juttah, 15:56 Jezreel, Jokdeam, Zanoah, 15:57 Kain, Gibeah, and Timnah – a total of ten cities and their towns.

15:58 Halhul, Beth Zur, Gedor, 15:59 Maarath, Beth Anoth, and Eltekon – a total of six cities and their towns.

15:60 Kiriath Baal (that is, Kiriath Jearim) and Rabbah – a total of two cities and their towns.

15:61 These cities were33 in the desert: Beth Arabah, Middin, Secacah, 15:62 Nibshan, the city of Salt, and En Gedi – a total of six cities and their towns.

15:63 The men of Judah were unable to conquer the Jebusites living in Jerusalem.34 The Jebusites live with the people of Judah in Jerusalem to this very day.35

Next Chapter


NET Bible® - Joshua 15 Notes

1 tn Heb “The lot was to the tribe of the sons of Judah by their clans to the border of Edom, the wilderness of Zin toward the south, southward.”

2 tn Heb “Their southern border was from the end of the Salt Sea, from the tongue that faces to the south.”

sn The Salt Sea is another name for the Dead Sea (also in v. 5).

3 tn Heb “went out.”

4 tn Or “the Ascent of Scorpions” (עַקְרַבִּים [’aqrabbim] means “scorpions” in Hebrew).

5 tn Traditionally “the Brook of Egypt,” although a number of recent translations have “the Wadi of Egypt” (cf. NAB, NIV, NRSV).

6 tn The translation follows the LXX at this point. The MT reads, “This will be your southern border.”

7 tn Heb “end.”

8 tn The word “River” is not in the Hebrew text, but has been supplied for clarity.

9 tn Heb “the border on the northern side was from the tongue of the sea, from the end of the Jordan.”

10 tn Or “ascent.”

11 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

12 tn Heb “the Great Sea,” the typical designation for the Mediterranean Sea.

13 tn Heb “this was the border of the sons of Judah round about, by their clans.”

14 tn Heb “To Caleb son of Jephunneh he gave a portion in the midst of the sons of Judah according to the mouth [i.e., command] of the Lord to Joshua, Kiriath Arba (the father of Anak), it is Hebron.”

15 tn Or “dispossessed.”

16 tn Heb “he went up against the inhabitants of Debir.”

17 tn “Caleb’s brother” may refer either to Othniel or to Kenaz. If Kenaz was the brother of Caleb, Othniel is Caleb’s nephew.

18 tn Heb “he”; the referent (Caleb) has been specified in the translation for clarity.

19 tn Heb “she”; the referent (Acsah) has been specified in the translation for clarity.

20 tn Heb “him.” The referent of the pronoun could be Othniel, in which case the translation would be, “she incited him [Othniel] to ask her father for a field.” This is problematic, however, for Acsah, not Othniel, makes the request in v. 19. The LXX has “he [Othniel] urged her to ask her father for a field.” This appears to be an attempt to reconcile the apparent inconsistency and probably does not reflect the original text. If Caleb is understood as the referent of the pronoun, the problem disappears. For a fuller discussion of the issue, see P. G. Mosca, “Who Seduced Whom? A Note on Joshua 15:18//Judges 1:14,” CBQ 46 (1984): 18-22. This incident is also recorded in Judg 1:14.

21 tn Elsewhere this Hebrew word (בְּרָכָה, bÿrakhah) is often translated “blessing,” but here it refers to a gift (as in Gen 33:11; 1 Sam 25:27; 30:26; and 2 Kgs 5:15).

22 tn Heb “This is the inheritance of the tribe of the sons of Judah by their clans.”

23 tn Heb “and the cities were at the end of the tribe of the sons of Judah, at the border of Edom, to the south.”

24 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

25 tn The total number of names in the list is thirty-six, not twenty-nine. Perhaps (1) some of the names are alternatives (though the text appears to delineate clearly such alternative names here and elsewhere, see vv. 8, 9, 10, 13, 25b) or (2), more likely, later scribes added to a list originally numbering twenty-nine and failed to harmonize the concluding summary statement with the expanded list.

26 tn The words “these cities were” have been supplied for English stylistic reasons.

27 tn Or “the foothills”; Heb “the Shephelah.”

28 tn Heb “daughters.”

29 tn See the note on this place name in 15:4.

30 tn Heb “the Great Sea,” the typical designation for the Mediterranean Sea.

31 tn The words “These cities were” have been supplied in the translation for English stylistic reasons.

32 tc Some Hebrew mss and some mss of the LXX read “Rumah” in place of “Dumah.”

33 tn The words “These cities were” have been supplied for English stylistic reasons.

34 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

35 sn The statement to this very day reflects the perspective of the author, who must have written prior to David’s conquest of the Jebusites (see 2 Sam 5:6-7).


NET Bible® - Joshua 16

Joshua 16

Joseph’s Tribal Lands

16:1 The land allotted to Joseph’s descendants extended from the Jordan at Jericho1 to the waters of Jericho to the east, through the desert and on up from Jericho into the hill country of Bethel.2 16:2 The southern border3 extended from Bethel to Luz,4 and crossed to Arkite territory at Ataroth. 16:3 It then descended westward to Japhletite territory, as far as the territory of lower Beth Horon and Gezer, and ended at the sea.

16:4 Joseph’s descendants, Manasseh and Ephraim, were assigned their land.5 16:5 The territory of the tribe of Ephraim by its clans included the following:6 The border of their assigned land to the east was Ataroth Addar as far as upper Beth Horon. 16:6 It then extended on to the sea, with Micmethath on the north. It turned eastward to Taanath Shiloh and crossed it on the east to Janoah. 16:7 It then descended from Janoah to Ataroth and Naarah, touched Jericho,7 and extended to the Jordan River.8 16:8 From Tappuah it went westward to the Valley of Kanah and ended at the sea. This is the land assigned to the tribe of Ephraim9 by its clans. 16:9 Also included were the cities set apart for the tribe of Ephraim within Manasseh’s territory, along with their towns.10

16:10 The Ephraimites11 did not conquer the Canaanites living in Gezer. The Canaanites live among the Ephraimites to this very day and do hard labor as their servants.

Next Chapter


NET Bible® - Joshua 16 Notes

1 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

2 tn Heb “The lot went out to the sons of Joseph from the Jordan [at] Jericho to the waters of Jericho to the east, the desert going up from Jericho into the hill country of Bethel.”

map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

3 tn Heb “it”; the referent (the southern border) has been specified in the translation for clarity.

4 tn In the Hebrew text the place name “Luz” has the directive ending, indicating that the border went from Bethel to Luz. Elsewhere Luz and Bethel appear to be names for the same site (cf. Judg 1:23), but here they appear to be distinct. Note that the NIV translates “from Bethel (that is, Luz)” here, following the reading of the LXX, εἰς Βαιθηλ Λουζα (eis Baiqhl Louza, “from Bethel [Luz]”).

5 tn Or “received their inheritance.”

6 tn Heb “The territory of the sons of Ephraim was for their clans.”

7 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

8 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

9 tn Heb “This is the inheritance of the tribe of the sons of Ephraim.”

10 tn Heb “and the cities set apart for the sons of Ephraim in the midst of the inheritance of the sons of Manasseh, all the cities and their towns.”

11 tn Heb “they”; the referent (the Ephraimites) has been specified in the translation for clarity.


NET Bible® - Joshua 17

Joshua 17

17:1 The tribe of Manasseh, Joseph’s firstborn son, was also allotted land.1 The descendants of Makir, Manasseh’s firstborn and the father of Gilead, received land, for they were warriors.2 They were assigned Gilead and Bashan.3 17:2 The rest of Manasseh’s descendants were also assigned land4 by their clans, including the descendants of Abiezer, Helek, Asriel, Shechem, Hepher, and Shemida. These are the male descendants of Manasseh son of Joseph by their clans.

17:3 Now Zelophehad son of Hepher, son of Gilead, son of Makir, son of Manasseh, had no sons, only daughters. These are the names of his daughters: Mahlah, Noah, Hoglah, Milcah, and Tirzah. 17:4 They went before Eleazar the priest, Joshua son of Nun, and the leaders and said, “The Lord told Moses to assign us land among our relatives.”5 So Joshua6 assigned them land among their uncles, as the Lord had commanded.7 17:5 Manasseh was allotted ten shares of land,8 in addition to the land of Gilead and Bashan east of the Jordan, 17:6 for the daughters of Manasseh were assigned land among his sons. The land of Gilead belonged to the rest of the descendants of Manasseh.

17:7 The border of Manasseh went9 from Asher to Micmethath which is near10 Shechem. It then went south toward those who live in Tappuah. 17:8 (The land of Tappuah belonged to Manasseh, but Tappuah, located on the border of Manasseh, belonged to the tribe of Ephraim.) 17:9 The border then descended southward to the Valley of Kanah. Ephraim was assigned cities there among the cities of Manasseh,11 but the border of Manasseh was north of the valley and ended at the sea. 17:10 Ephraim’s territory was to the south, and Manasseh’s to the north. The sea was Manasseh’s12 western border and their territory13 touched Asher on the north and Issachar on the east. 17:11 Within Issachar’s and Asher’s territory Manasseh was assigned Beth Shean, Ibleam, the residents of Dor, En Dor, the residents of Taanach, the residents of Megiddo,14 the three of Napheth,15 and the towns surrounding all these cities.16 17:12 But the men17 of Manasseh were unable to conquer these cities; the Canaanites managed18 to remain in those areas. 17:13 Whenever the Israelites were strong militarily, they forced the Canaanites to do hard labor, but they never totally conquered them.19

17:14 The descendants of Joseph said to Joshua, “Why have you assigned us only one tribal allotment? After all, we have many people, for until now the Lord has enabled us to increase in number.”20 17:15 Joshua replied to them, “Since you have so many people,21 go up into the forest and clear out a place to live in the land of the Perizzites and Rephaites, for the hill country of Ephraim is too small for you.” 17:16 The descendants of Joseph said, “The whole hill country22 is inadequate for us, and the Canaanites living down in the valley in Beth Shean and its surrounding towns and in the Valley of Jezreel have chariots with iron-rimmed wheels.”23 17:17 Joshua said to the family24 of Joseph – to both Ephraim and Manasseh: “You have many people and great military strength. You will not have just one tribal allotment. 17:18 The whole hill country25 will be yours; though it is a forest, you can clear it and it will be entirely yours.26 You can conquer the Canaanites, though they have chariots with iron-rimmed wheels and are strong.”

Next Chapter


NET Bible® - Joshua 17 Notes

1 tn Heb “and the lot belonged to the tribe of Manasseh, for he was the firstborn of Joseph.”

2 tn Heb “to Makir, the firstborn of Manasseh, the father of Gilead, for he was a man of war.”

3 tn Heb “Gilead and Bashan belonged to him.”

sn On the assignment of Manasseh’s territory in Gilead and Bashan, see Josh 13:31.

4 tn Heb “and it belonged to the sons of Manasseh who remained.”

5 tn Heb “The Lord commanded Moses to assign to us an inheritance in the midst of our brothers.” Since Zelophehad had no sons, “brothers” must refer to their uncles, as the next sentence makes clear.

6 tn Heb “he.” The referent is probably Joshua, although Eleazar is mentioned first in the preceding list.

7 tn Heb “and he assigned to them in accordance with the mouth [i.e., command] of the Lord an inheritance in the midst of the brothers of their father.”

8 tn Heb “and the allotted portions of Manasseh fell out ten.”

9 tn Heb “was.”

10 tn Heb “in front of”; perhaps “east of.”

11 tn Heb “these cities belonged to Ephraim in the midst of the cities of Manasseh.”

12 tn Heb “his”; the referent (Manasseh) has been specified in the translation for clarity.

13 tn Heb “they”; the referent (their territory) has been specified in the translation for clarity.

14 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

15 tn Or “the third [is] Napheth”; or “Napheth-dor.” The meaning of the Hebrew phrase is uncertain.

16 tn Heb “Beth Shean and its surrounding towns, Ibleam and its surrounding towns, the residents of Dor and its surrounding towns, the residents of En Dor and its surrounding towns, the residents of Taanach and its surrounding towns, the residents of Megiddo and its surrounding towns, three of Nepheth.”

17 tn Heb “sons”; “men” has been used in the translation because the context involves the conquest of cities; therefore, warriors (hence males) would be in view here.

18 tn Or “were determined.”

19 sn On the Israelites’ failure to conquer the Canaanites completely, see Judg 1:27-28.

20 tn Heb “Why have you given me as an inheritance one lot and one portion, though I am a great people until [the time] which, until now the Lord has blessed me?” The construction עַד אֲשֶׁר־עַד־כֹּה (’ad-’asher-’ad-koh, “until [the time] which, until now”) is extremely awkward. An emendation of the first עַד (’ad) to עַל (’al) yields a more likely reading: “for until now” (see HALOT 2:787).

21 tn Heb “If you are a great people.”

22 tn The Hebrew text has simply “the hill country,” which must here include the hill country of Ephraim and the forest regions mentioned in v. 15.

23 tn Heb “and there are iron chariots among all the Canaanites who live in the land of the valley, to those who are in Beth Shean and its daughters and to those who are in the Valley of Jezreel.” Regarding the translation “chariots with iron-rimmed wheels” see Y. Yadin, The Art of Warfare in Biblical Lands, 255 and R. Drews, “The ‘Chariots of Iron’ of Joshua and Judges,” JSOT 45 (1989): 15-23.

24 tn Heb “house.”

25 tn The Hebrew text has simply “the hill country,” which must here include the hill country of Ephraim and the forest regions mentioned in v. 15.

26 tn Heb “and its limits will be yours.”


NET Bible® - Joshua 18

Joshua 18

The Tribes Meet at Shiloh

18:1 The entire Israelite community assembled at Shiloh and there they set up the tent of meeting.1 Though they had subdued the land,2 18:2 seven Israelite tribes had not been assigned their allotted land.3 18:3 So Joshua said to the Israelites: “How long do you intend to put off occupying4 the land the Lord God of your ancestors5 has given you? 18:4 Pick three men from each tribe. I will send them out to walk through the land and make a map of it for me.6 18:5 Divide it into seven regions.7 Judah will stay8 in its territory in the south, and the family9 of Joseph in its territory in the north. 18:6 But as for you, map out the land into seven regions and bring it to me. I will draw lots for you here before the Lord our God. 18:7 But the Levites will not have an allotted portion among you, for their inheritance is to serve the Lord.10 Gad, Reuben, and the half-tribe of Manasseh have already received their allotted land11 east of the Jordan which Moses the Lord’s servant assigned them.”

18:8 When the men started out, Joshua told those going to map out the land, “Go, walk through the land, map it out, and return to me. Then I will draw lots for you before the Lord here in Shiloh.” 18:9 The men journeyed12 through the land and mapped it and its cities out into seven regions on a scroll. Then they came to Joshua at the camp in Shiloh. 18:10 Joshua drew lots for them in Shiloh before the Lord and divided the land among the Israelites according to their allotted portions.

Benjamin’s Tribal Lands

18:11 The first lot belonged to the tribe of Benjamin13 by its clans. Their allotted territory was between Judah and Joseph.14 18:12 Their northern border started at the Jordan, went up to the slope of Jericho15 on the north, ascended westward to the hill country, and extended to the desert of Beth Aven. 18:13 It then crossed from there to Luz, to the slope of Luz to the south (that is, Bethel),16 and descended to Ataroth Addar located on the hill that is south of lower Beth Horon. 18:14 It then turned on the west side southward from the hill near Beth Horon on the south and extended to Kiriath Baal (that is, Kiriath Jearim), a city belonging to the tribe17 of Judah. This is the western border.18 18:15 The southern side started on the edge of Kiriath Jearim and extended westward to the spring of the waters of Nephtoah. 18:16 The border then descended to the edge of the hill country near the Valley of Ben Hinnom located in the Valley of the Rephaites to the north. It descended through the Valley of Hinnom to the slope of the Jebusites to the south and then down to En Rogel. 18:17 It went northward, extending to En Shemesh and Geliloth opposite the Pass19 of Adummim, and descended to the Stone of Bohan son of Reuben. 18:18 It crossed to the slope in front of the Arabah to the north and descended into the Arabah. 18:19 It then crossed to the slope of Beth Hoglah to the north and ended at the northern tip of the Salt Sea20 at the mouth of the Jordan River.21 This was the southern border. 18:20 The Jordan River borders it on the east. These were the borders of the land assigned to the tribe of Benjamin by its clans.22

18:21 These cities belonged to the tribe23 of Benjamin by its clans: Jericho,24 Beth Hoglah, Emek Keziz, 18:22 Beth Arabah, Zemaraim, Bethel,25 18:23 Avvim, Parah, Ophrah, 18:24 Kephar Ammoni, Ophni, and Geba – a total of twelve cities and their towns.

18:25 Gibeon, Ramah, Beeroth, 18:26 Mizpah, Kephirah, Mozah, 18:27 Rekem, Irpeel, Taralah, 18:28 Zelah, Haeleph, the Jebusite city26 (that is, Jerusalem),27 Gibeah, and Kiriath – a total of fourteen cities and their towns.28 This was the land assigned to the tribe of Benjamin29 by its clans.

Next Chapter


NET Bible® - Joshua 18 Notes

1 tn Heb “the tent of assembly.”

sn On the tent of meeting see Exod 33:7-11.

2 tn Heb “and the land was subdued before them.”

3 tn Heb “there were left among the sons of Israel who had not divided up their inheritance seven tribes.”

4 tn Heb “How long are you putting off entering and possessing.”

5 tn Or “fathers.”

6 tn Heb “I will send them so they may arise and walk about in the land and describe it in writing according to their inheritance and come to me.”

7 tn Heb “portions.”

8 tn Heb “stand.”

9 tn Heb “the house.”

10 tn Or “the priesthood of the Lord.”

11 tn Or “inheritance.”

12 tn Heb “went and passed through.”

13 tn Heb “and the lot came up for the tribe of the sons of Benjamin.”

14 tn Heb “and the territory of their allotment went out between the sons of Judah and the sons of Joseph.”

15 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

16 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

17 tn Heb “sons,” here referring to the tribe.

18 tn Or “side.”

19 tn Or “ascent.”

20 sn The Salt Sea is another name for the Dead Sea.

21 tn Heb “to the tongue of the Salt Sea to the north, to the end of the Jordan to the south.” The word “River” is not in the Hebrew text, but is supplied in the translation for clarity (also in the following verse).

22 tn Heb “This was the inheritance of the sons of Benjamin by its borders round about, by their clans.”

23 tn Heb “the sons,” here referring to the tribe.

24 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

25 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

26 tn The word “city” is supplied in the translation for clarification.

27 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

28 tn The structure of this list presents problems. In v. 28 no conjunction appears before “Haeleph” or “Kiriath” in the Hebrew text. This suggests they should be compounded with the preceding names, yielding “Zelah Haeleph” and “Gibeah Kiriath” respectively. This results in a list of only twelve cities, however, while the summary statement (v. 28) gives the number fourteen. One should note, however, that the city lists in chap. 15 do not consistently use the conjunction before the name of each city. See also Josh 19:7, where no conjunction appears before “Rimmon,” but the summary assumes that Ain and Rimmon are distinct.

29 tn Heb “This is the inheritance of the sons of Benjamin.”


NET Bible® - Joshua 19

Joshua 19

Simeon’s Tribal Lands

19:1 The second lot belonged to the tribe of Simeon by its clans.1 19:2 Their assigned land included2 Beer Sheba,3 Moladah, 19:3 Hazar Shual, Balah, Ezem, 19:4 Eltolad, Bethul, Hormah, 19:5 Ziklag, Beth Marcaboth, Hazar Susah, 19:6 Beth Lebaoth, and Sharuhen – a total of thirteen cities and their towns, 19:7 Ain, Rimmon, Ether, and Ashan – a total of four cities and their towns, 19:8 as well as all the towns around these cities as far as Baalath Beer (Ramah of the Negev). This was the land assigned to the tribe of Simeon by its clans.4 19:9 Simeon’s assigned land was taken from Judah’s allotted portion, for Judah’s territory was too large for them; so Simeon was assigned land within Judah.5

Zebulun’s Tribal Lands

19:10 The third lot belonged to the tribe of Zebulun6 by its clans. The border of their territory7 extended to Sarid. 19:11 Their border went up westward to Maralah and touched Dabbesheth and the valley near8 Jokneam. 19:12 From Sarid it turned eastward9 to the territory of Kisloth Tabor, extended to Daberath, and went up to Japhia. 19:13 From there it crossed eastward to Gath Hepher and Eth Kazin and extended to Rimmon, turning toward Neah. 19:14 It then turned on the north to Hannathon and ended at the Valley of Iphtah El. 19:15 Their territory included Kattah, Nahalal, Shimron, Idalah, and Bethlehem;10 in all they had twelve cities and their towns.11 19:16 This was the land assigned to the tribe of Zebulun12 by its clans, including these cities and their towns.

Issachar’s Tribal Lands

19:17 The fourth lot belonged to the tribe of Issachar13 by its clans. 19:18 Their assigned land14 included Jezreel, Kesulloth, Shunem, 19:19 Hapharaim, Shion, Anaharath, 19:20 Rabbith, Kishion, Ebez, 19:21 Remeth, En Gannim, En Haddah and Beth Pazzez. 19:22 Their border touched Tabor, Shahazumah, and Beth Shemesh, and ended at the Jordan. They had sixteen cities and their towns. 19:23 This was the land assigned to the tribe of Issachar15 by its clans, including the cities and their towns.

Asher’s Tribal Lands

19:24 The fifth lot belonged to the tribe of Asher16 by its clans. 19:25 Their territory included Helkath, Hali, Beten, Acshaph, 19:26 Alammelech, Amad, and Mishal. Their border touched Carmel to the west and Shihor Libnath. 19:27 It turned eastward toward Beth Dagon, touched Zebulun and the Valley of Iphtah El to the north, as well as the Valley of Emek and Neiel, and extended to Cabul on the north17 19:28 and on to Ebron,18 Rehob, Hammon, and Kanah, as far as Greater Sidon.19 19:29 It then turned toward Ramah as far as the fortified city of Tyre,20 turned to Hosah, and ended at the sea near Hebel, Aczib, 19:30 Umah, Aphek, and Rehob. In all they had21 twenty-two cities and their towns. 19:31 This was the land assigned to the tribe of Asher22 by its clans, including these cities and their towns.

Naphtali’s Tribal Lands

19:32 The sixth lot belonged to the tribe of Naphtali23 by its clans. 19:33 Their border started at Heleph and the oak of Zaanannim, went to Adami Nekeb, Jabneel and on to Lakkum,24 and ended at the Jordan River.25 19:34 It turned westward to Aznoth Tabor, extended from there to Hukok, touched Zebulun on the south, Asher on the west, and the Jordan26 on the east. 19:35 The fortified cities included Ziddim, Zer, Hammath, Rakkath, Kinnereth, 19:36 Adamah, Ramah, Hazor,27 19:37 Kedesh, Edrei, En Hazor, 19:38 Yiron,28 Migdal El, Horem, Beth Anath, and Beth Shemesh. In all they had29 nineteen cities and their towns. 19:39 This was the land assigned to the tribe of Naphtali30 by its clans, including the cities and their towns.

Dan’s Tribal Lands

19:40 The seventh lot belonged to the tribe of Dan31 by its clans. 19:41 Their assigned land included Zorah, Eshtaol, Ir Shemesh, 19:42 Shaalabbin, Aijalon, Ithlah, 19:43 Elon, Timnah, Ekron, 19:44 Eltekeh, Gibbethon, Baalath, 19:45 Jehud, Bene Berak, Gath Rimmon, 19:46 the waters of Jarkon, and Rakkon, including the territory in front of Joppa. 19:47 (The Danites failed to conquer their territory,32 so they went up and fought with Leshem and captured it. They put the sword to it, took possession of it, and lived in it. They renamed it33 Dan after their ancestor.34) 19:48 This was the land assigned to the tribe of Dan35 by its clans, including these cities and their towns.

Joshua Receives Land

19:49 When they finished dividing the land into its regions, the Israelites gave Joshua son of Nun some land.36 19:50 As the Lord had instructed, they gave him the city he requested – Timnath Serah in the Ephraimite hill country. He built up the city and lived in it.

19:51 These are the land assignments which Eleazar the priest, Joshua son of Nun, and the Israelite tribal leaders37 made by drawing lots in Shiloh before the Lord at the entrance of the tent of meeting.38 So they finished dividing up the land.

Next Chapter


NET Bible® - Joshua 19 Notes

1 tn Heb “and the second lot came out for Simeon, for the tribe of the sons of Simeon by their clans.”

2 tn Heb “and they had in their inheritance.”

3 tc The MT has “and Sheba” listed after “Beer Sheba.” The LXX suggests “Shema.” The Hebrew text appears to be corrupt, since the form “Sheba” duplicates the latter part of the preceding name. If Sheba (or Shema) is retained, the list numbers fourteen, one more than the number given in the concluding summary (v. 6).

4 tn Heb “this was the inheritance of the tribe of the sons of Simeon.”

5 tn Heb “from the portion of the sons of Judah was the inheritance of the sons of Simeon for the portion of the sons of Judah was too large for them, and the sons of Simeon received an inheritance in the midst of their inheritance.”

6 tn Heb “and the third lot came up for the sons of Zebulun.”

7 tn Or “inheritance.”

8 tn Heb “in front of”; perhaps “east of.”

9 tn Heb “eastward toward the rising of the sun.”

10 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

11 tn Heb “Kattah, Nahalal, Shimron, Idalah, and Bethlehem, twelve cities and their towns.” The words “their territory included” and “in all they had” are supplied in the translation for clarification.

12 tn Heb “this is the inheritance of the sons of Zebulun.”

13 tn Heb “the fourth lot came out for the sons of Issachar.”

14 tn Or “their inheritance.”

15 tn Heb “this was the inheritance of the tribe of the sons of Issachar.”

16 tn Heb “and the fifth lot came out for the tribe of the sons of Asher.”

17 tn Heb “left.”

18 tc Some Hebrew mss read “Abdon.”

19 map For location see Map1-A1; JP3-F3; JP4-F3.

20 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

21 tn The words “in all they had” are supplied in the translation for clarification.

22 tn Heb “this was the inheritance of the tribe of the sons of Asher.”

23 tn Heb “the sixth lot came out for the sons of Naphtali, for the sons of Naphtali.”

24 tn Heb “and their border was from Heleph, from the oak of Zaanannim, and Adami Nekeb, and Jabneel to Lakkum.”

25 tn The word “River” is not in the Hebrew text, but has been supplied for clarity.

26 tc The MT reads “Judah, the Jordan”; the LXX omits “Judah.” Perhaps there was a town named Judah, distinct from the tribe of Judah, located near the northern end of the Jordan.

27 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

28 sn Instead of Yiron some English translations read Iron.

29 tn The words “in all they had” are supplied in the translation for clarification.

30 tn Heb “this was the inheritance of the tribe of the sons of Naphtali.”

31 tn Heb “the seventh lot came out for the sons of Dan.”

32 tn Heb “the territory of the sons of Dan went out from them.”

33 tn Heb “Leshem.” The pronoun (“it”) has replaced the name “Leshem” in the translation for stylistic reasons.

34 tn Heb “according to the name of their father.”

35 tn Heb “this was the inheritance of the tribe of the sons of Dan.”

36 tn Heb “an inheritance in their midst.”

37 tn Heb “the leaders of the fathers of the tribes.”

38 tn Heb “at the entrance of the tent of assembly.”

sn On the tent of meeting see Exod 33:7-11.


NET Bible® - Joshua 20

Joshua 20

Israel Designates Cities of Refuge

20:1 The Lord instructed Joshua: 20:2 “Have the Israelites select1 the cities of refuge2 that I told you about through Moses. 20:3 Anyone who accidentally kills someone can escape there;3 these cities will be a place of asylum from the avenger of blood. 20:4 The one who committed manslaughter4 should escape to one of these cities, stand at the entrance of the city gate, and present his case to the leaders of that city.5 They should then bring him into the city, give him a place to stay, and let him live there.6 20:5 When the avenger of blood comes after him, they must not hand over to him the one who committed manslaughter, for he accidentally killed his fellow man without premeditation.7 20:6 He must remain8 in that city until his case is decided by the assembly9 and the high priest dies.10 Then the one who committed manslaughter may return home to the city from which he escaped.”11

20:7 So they selected12 Kedesh in Galilee in the hill country of Naphtali, Shechem in the hill country of Ephraim, and Kiriath Arba (that is, Hebron) in the hill country of Judah. 20:8 Beyond the Jordan east of Jericho13 they selected14 Bezer in the desert on the plain belonging to the tribe of Reuben, Ramoth in Gilead belonging to the tribe of Gad, and Golan in Bashan belonging to the tribe of Manasseh. 20:9 These were the cities of refuge15 appointed for all the Israelites and for resident foreigners living among them. Anyone who accidentally killed someone could escape there and not be executed by16 the avenger of blood, at least until his case was reviewed by the assembly.17

Next Chapter


NET Bible® - Joshua 20 Notes

1 tn Heb “Say to the sons of Israel, ‘Set aside for yourselves.’”

2 tn Or “asylum.”

3 tn Heb “so that the one who kills, taking life accidentally without knowledge, may flee there.”

4 tn Heb “he”; the referent (the one who accidentally kills another, cf. v. 2) has been specified in the translation for clarity.

5 tn Heb “and speak into the ears of the elders of that city his words.”

6 tn Heb “and they should gather him into the city to themselves, give to him a place, and he will live with them.”

7 tn Heb “for without knowledge he killed his neighbor, and he was not hating him prior to that.”

8 tn Or “live.”

9 tn Heb “until he stands before the assembly for judgment.”

10 tn Heb “until the death of the high priest who is in those days.”

11 tn Heb “may return and enter his city and his house, the city from which he escaped.”

12 tn Heb “set apart.”

13 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

14 tn Or “set aside.”

15 tn The Hebrew text reads simply “the cities.” The words “for refuge” are supplied for clarification.

16 tn Heb “and not die by the hand of.”

17 tn Heb “until he stands before the assembly.” The words “at least” are supplied for clarification.


NET Bible® - Joshua 21

Joshua 21

Levitical Cities

21:1 The tribal leaders of the Levites went before Eleazar the priest and Joshua son of Nun and the Israelite tribal leaders 21:2 in Shiloh in the land of Canaan and said, “The Lord told Moses to assign us cities in which to live along with the grazing areas for our cattle.” 21:3 So the Israelites assigned these cities and their grazing areas to the Levites from their own holdings, as the Lord had instructed.

21:4 The first lot belonged to1 the Kohathite clans. The Levites who were descendants of Aaron the priest were allotted thirteen cities from the tribes of Judah, Simeon, and Benjamin. 21:5 The rest of Kohath’s descendants were allotted ten cities from the clans of the tribe of Ephraim, and from the tribe of Dan and the half-tribe of Manasseh. 21:6 Gershon’s descendants were allotted thirteen cities from the clans of the tribe of Issachar, and from the tribes of Asher and Naphtali and the half-tribe of Manasseh in Bashan. 21:7 Merari’s descendants by their clans were allotted twelve cities from the tribes of Reuben, Gad, and Zebulun. 21:8 So the Israelites assigned to the Levites by lot these cities and their grazing areas, as the Lord had instructed Moses.

21:9 They assigned from the tribes of Judah and Simeon the cities listed below. 21:10 They were assigned to the Kohathite clans of the Levites who were descendants of Aaron,2 for the first lot belonged to them. 21:11 They assigned them Kiriath Arba (Arba was the father of Anak), that is, Hebron, in the hill country of Judah, along with its surrounding grazing areas. 21:12 (Now the city’s fields and surrounding towns they had assigned to Caleb son of Jephunneh as his property.) 21:13 So to the descendants of Aaron the priest they assigned Hebron (a city of refuge for one who committed manslaughter), Libnah, 21:14 Jattir, Eshtemoa, 21:15 Holon, Debir, 21:16 Ain, Juttah, and Beth Shemesh, along with the grazing areas of each – a total of nine cities taken from these two tribes. 21:17 From the tribe of Benjamin they assigned3 Gibeon, Geba, 21:18 Anathoth, and Almon, along with the grazing areas of each – a total of four cities. 21:19 The priests descended from Aaron received thirteen cities and their grazing areas.

21:20 The rest of the Kohathite clans of the Levites were allotted cities from the tribe of Ephraim. 21:21 They assigned them Shechem (a city of refuge for one who committed manslaughter) in the hill country of Ephraim, Gezer, 21:22 Kibzaim, and Beth Horon, along with the grazing areas of each – a total of four cities. 21:23 From the tribe of Dan they assigned Eltekeh, Gibbethon, 21:24 Aijalon, and Gath Rimmon, along with the grazing areas of each – a total of four cities. 21:25 From the half-tribe of Manasseh they assigned Taanach and Gath Rimmon,4 along with the grazing areas of each – a total of two cities. 21:26 The rest of the Kohathite clans received ten cities and their grazing areas.

21:27 They assigned to the Gershonite clans of the Levites the following cities:5 from the half-tribe of Manasseh: Golan in Bashan (a city of refuge for one who committed manslaughter) and Beeshtarah, along with the grazing areas of each – a total of two cities; 21:28 from the tribe of Issachar: Kishon, Daberath, 21:29 Jarmuth, and En Gannim, along with the grazing areas of each – a total of four cities; 21:30 from the tribe of Asher: Mishal, Abdon, 21:31 Helkath, and Rehob, along with the grazing areas of each – a total of four cities; 21:32 from the tribe of Naphtali: Kedesh in Galilee (a city of refuge for one who committed manslaughter), Hammoth Dor, and Kartan, along with the grazing areas of each – a total of three cities. 21:33 The Gershonite clans received thirteen cities and their grazing areas.

21:34 They assigned to the Merarite clans (the remaining Levites) the following cities: from the tribe of Zebulun: Jokneam, Kartah, 21:35 Dimnah, and Nahalal, along with the grazing areas of each – a total of four cities; 21:36 6 from the tribe of Reuben: Bezer, Jahaz, 21:37 Kedemoth, and Mephaath, along with the grazing areas of each – a total of four cities; 21:38 from the tribe of Gad: Ramoth in Gilead (a city of refuge for one who committed manslaughter), Mahanaim, 21:39 Heshbon, and Jazer, along with the grazing areas of each – a total of four cities. 21:40 The Merarite clans (the remaining Levites) were allotted twelve cities.

21:41 The Levites received within the land owned by the Israelites7 forty-eight cities in all and their grazing areas. 21:42 Each of these cities had grazing areas around it; they were alike in this regard.8

21:43 So the Lord gave Israel all the land he had solemnly promised to their ancestors,9 and they conquered10 it and lived in it. 21:44 The Lord made them secure,11 in fulfillment of all he had solemnly promised their ancestors.12 None of their enemies could resist them.13 21:45 Not one of the Lord’s faithful promises to the family of Israel14 was left unfulfilled; every one was realized.15

Next Chapter


NET Bible® - Joshua 21 Notes

1 tn Heb “came out for.”

2 tn Heb “and it belonged to the sons of Aaron, from the Kohathite clans, from the sons of Levi.”

3 tn The words “they assigned” are supplied for clarification (also in vv. 23, 25).

4 tn The name “Gath Rimmon” is problematic here, for it appears in the preceding list of Danite cities. The LXX reads “Iebatha”; 1 Chr 6:55 HT (6:70 ET) reads “Bileam.” Most modern translations retain the name “Gath Rimmon,” however.

5 tn The words “they assigned” and “the following cities” are supplied for clarification (also in v. 34).

6 tc 21:36-37 are accidentally omitted from a number of significant Hebrew mss. They are, however, found in some Hebrew mss, the LXX and Vulgate.

7 tn Heb “in the midst of the possession of the sons of Israel.”

8 tn Heb “these cities were city [by] city, and its grazing areas [were] around it; so [it was] for all these cities.”

9 tn Heb “which he had sworn to give to their fathers.”

10 tn Or “possessed.”

11 tn Heb “gave them rest all around.”

12 tn Heb “according to all he swore to their fathers.”

13 tn Heb “not a man stood from before them from all their enemies.”

14 tn Heb “the house of Israel.” Cf. NCV “the Israelites”; TEV “the people of Israel”; CEV, NLT “Israel.”

15 tn Heb “not a word from all the good word which the Lord spoke to the house of Israel fell; the whole came to pass.”


NET Bible® - Joshua 22

Joshua 22

Joshua Sends Home the Eastern Tribes

22:1 Then Joshua summoned the Reubenites, Gadites, and the half-tribe of Manasseh 22:2 and told them: “You have carried out all the instructions of Moses the Lord’s servant, and you have obeyed all I have told you.1 22:3 You have not abandoned your fellow Israelites2 this entire time,3 right up to this very day. You have completed the task given you by the Lord your God.4 22:4 Now the Lord your God has made your fellow Israelites secure,5 just as he promised them. So now you may turn around and go to your homes6 in your own land7 which Moses the Lord’s servant assigned to you east of the Jordan. 22:5 But carefully obey the commands and instructions Moses the Lord’s servant gave you. Love8 the Lord your God, follow all his instructions,9 obey10 his commands, be loyal to him,11 and serve him with all your heart and being!”12

22:6 Joshua rewarded13 them and sent them on their way; they returned to their homes.14 22:7 (Now to one half-tribe of Manasseh, Moses had assigned land in Bashan; and to the other half Joshua had assigned land on the west side of the Jordan with their fellow Israelites.) When Joshua sent them home,15 he rewarded16 them, 22:8 saying, “Take home17 great wealth, a lot of cattle,18 silver, gold, bronze, iron, and a lot of19 clothing. Divide up the goods captured from your enemies with your brothers.” 22:9 So the Reubenites, Gadites, and half-tribe of Manasseh left the Israelites in Shiloh in the land of Canaan and headed home to their own land in Gilead,20 which they acquired by the Lord’s command through Moses.

Civil War is Averted

22:10 The Reubenites, Gadites, and half-tribe of Manasseh came to Geliloth near the Jordan in the land of Canaan and built there, near the Jordan, an impressive altar.21 22:11 The Israelites received this report:22 “Look, the Reubenites, Gadites, and half-tribe of Manasseh have built an altar at the entrance to23 the land of Canaan, at Geliloth near the Jordan on the Israelite side.” 22:12 When the Israelites heard this, the entire Israelite community assembled at Shiloh to launch an attack against them.24

22:13 The Israelites sent Phinehas, son of Eleazar, the priest, to the land of Gilead to the Reubenites, Gadites, and the half-tribe of Manasseh. 22:14 He was accompanied by ten leaders, one from each of the Israelite tribes, each one a family leader among the Israelite clans.25 22:15 They went to the land of Gilead to the Reubenites, Gadites, and the half-tribe of Manasseh, and said to them: 22:16 “The entire community of the Lord says, ‘Why have you disobeyed the God of Israel by turning back today from following the Lord? You built an altar for yourselves and have rebelled today against the Lord.26 22:17 The sin we committed at Peor was bad enough. To this very day we have not purified ourselves; it even brought a plague on the community of the Lord.27 22:18 Now today you dare to turn back28 from following the Lord! You are rebelling today against the Lord; tomorrow he may break out in anger against29 the entire community of Israel. 22:19 But if your own land30 is impure,31 cross over to the Lord’s own land,32 where the Lord himself lives,33 and settle down among us.34 But don’t rebel against the Lord or us35 by building for yourselves an altar aside from the altar of the Lord our God. 22:20 When Achan son of Zerah disobeyed the command about the city’s riches, the entire Israelite community was judged,36 though only one man had sinned. He most certainly died for his sin!’”37

22:21 The Reubenites, Gadites, and the half-tribe of Manasseh answered the leaders38 of the Israelite clans: 22:22 “El, God, the Lord!39 El, God, the Lord! He knows the truth!40 Israel must also know! If we have rebelled or disobeyed the Lord,41 don’t spare us42 today! 22:23 If we have built43 an altar for ourselves to turn back from following the Lord by making44 burnt sacrifices and grain offerings on it, or by offering45 tokens of peace46 on it, the Lord himself will punish us.47 22:24 We swear we have done this because we were worried that48 in the future your descendants would say to our descendants, ‘What relationship do you have with the Lord God of Israel?49 22:25 The Lord made the Jordan a boundary between us and you Reubenites and Gadites. You have no right to worship the Lord.’50 In this way your descendants might cause our descendants to stop obeying51 the Lord. 22:26 So we decided to build this altar, not for burnt offerings and sacrifices, 22:27 but as a reminder to us and you,52 and to our descendants who follow us, that we will honor the Lord in his very presence53 with burnt offerings, sacrifices, and tokens of peace.54 Then in the future your descendants will not be able to say to our descendants, ‘You have no right to worship the Lord.’55 22:28 We said, ‘If in the future they say such a thing56 to us or to our descendants, we will reply, “See the model of the Lord’s altar that our ancestors57 made, not for burnt offerings or sacrifices, but as a reminder to us and you.”’58 22:29 Far be it from us to rebel against the Lord by turning back today from following after the Lord by building an altar for burnt offerings, sacrifices, and tokens of peace59 aside from the altar of the Lord our God located in front of his dwelling place!”60

22:30 When Phinehas the priest and the community leaders and clan leaders who accompanied him heard the defense of the Reubenites, Gadites, and the Manassehites,61 they were satisfied.62 22:31 Phinehas, son of Eleazar, the priest, said to the Reubenites, Gadites, and the Manassehites,63 “Today we know that the Lord is among us, because you have not disobeyed the Lord in this.64 Now65 you have rescued the Israelites from the Lord’s judgment.”66

22:32 Phinehas, son of Eleazar, the priest, and the leaders left the Reubenites and Gadites in the land of Gilead and reported back to the Israelites in the land of Canaan.67 22:33 The Israelites were satisfied with their report and gave thanks to God.68 They said nothing more about launching an attack to destroy the land in which the Reubenites and Gadites lived.69 22:34 The Reubenites and Gadites named the altar, “Surely it is a Reminder to us70 that the Lord is God.”

Next Chapter


NET Bible® - Joshua 22 Notes

1 tn Heb “You have kept all which Moses, the Lord’s servant, commanded you, and you have listened to my voice, to all which I commanded you.”

2 tn Heb “your brothers” (also in vv. 4, 7), but this does not refer to siblings or necessarily even to relatives. It refers to the Israelites of the remaining tribes.

3 tn Heb “these many days.”

4 tn Heb “you have kept the charge of the command of the Lord your God.”

5 tn Heb “has given rest to your brothers.”

6 tn Heb “tents.”

7 tn Heb “the land of your possession.”

8 tn Heb “But be very careful to do the commandment and the law which Moses, the Lord’s servant, commanded you, to love.”

9 tn Heb “walk in all his paths.”

10 tn Or “keep.”

11 tn Heb “hug him.”

12 tn Or “soul.”

13 tn Heb “blessed.” However, see v. 8, where rewards are given.

14 tn Heb “and they went to their tents.”

15 tn Heb “to their tents.”

16 tn Heb “blessed.”

17 tn Heb “return to your tents with.”

18 tn Heb “very many cattle.”

19 tn Heb “very much clothing.”

20 tn Heb “returned and went from the sons of Israel, from Shiloh which is in the land of Canaan, to go to the land of Gilead, to the land of their possession.”

21 tn Heb “and they went to Geliloth of the Jordan which is in the land of Canaan, and the sons of Reuben, the sons of Gad, and the half-tribe of Manasseh built there an altar near the Jordan, an altar great with respect to appearance.”

22 tn Heb “the sons of Israel heard, saying.”

23 tn Heb “toward the front of.”

24 tn Heb “to go up against them for battle.”

25 tn Heb “ten leaders with him, one leader, one leader for a paternal house, for all the tribes of Israel, and each a head of the house of their father, they belong to the clans of Israel.”

26 tn Heb “What is this unfaithfulness with which you have been unfaithful against the God of Israel, turning today from after the Lord, when you built for yourselves an altar, rebelling today against the Lord?”

27 tn Heb “Was the sin of Peor too insignificant for us, from which we have not made purification to this day? And there was a plague in the assembly of the Lord.”

28 tn Heb “you are turning back.”

29 tn Or “he will be angry with.”

30 tn Heb “the land of your possession.”

31 sn The western tribes here imagine a possible motive for the action of the eastern tribes. T. C. Butler explains the significance of the land’s “impurity”: “East Jordan is impure because it is not Yahweh’s possession. Rather it is simply ‘your possession.’ That means it is land where Yahweh does not live, land which his presence has not sanctified and purified” (Joshua [WBC], 247).

32 tn Heb “the land of the possession of the Lord.”

33 tn Heb “where the dwelling place of the Lord resides.”

sn The phrase where the Lord himself lives refers to the tabernacle.

34 tn Heb “and take for yourselves in our midst.”

35 tc Heb “and us to you rebel.” The reading of the MT, the accusative sign with suffix (וְאֹתָנוּ, vÿ’otanu), is problematic with the verb “rebel” (מָרַד, marad). Many Hebrew mss correctly read the negative particle אַל (’al) for the preposition אֶל (’el, “to”).

36 tn Heb “Is it not [true that] Achan son of Zerah was unfaithful with unfaithfulness concerning what was set apart [to the Lord] and against all the assembly of Israel there was anger?”

37 tn The second half of the verse reads literally, “and he [was] one man, he did not die for his sin.” There are at least two possible ways to explain this statement: (1) One might interpret the statement to mean that Achan was not the only person who died for his sin. In this case it could be translated, “and he was not the only one to die because of his sin.” (2) Another option, the one reflected in the translation, is to take the words וְהוּא אִישׁ אֶחָד (vÿhu’ ’ish ’ekhad, “and he [was] one man”) as a concessive clause and join it with what precedes. The remaining words (לֹא גָוַע בַּעֲוֹנוֹ, lo’ gava’ ba’avono) must then be taken as a rhetorical question (“Did he not die for his sin?”). Taking the last sentence as interrogative is consistent with the first part of the verse, a rhetorical question introduced with the interrogative particle. The present translation has converted these rhetorical questions into affirmative statements to bring out more clearly the points they are emphasizing. For further discussion, see T. C. Butler, Joshua (WBC), 240.

38 tn Heb “answered and spoke to the heads of.”

39 sn Israel’s God is here identified with three names: (1) אֵל (’el), “El” (or “God”); (2) אֱלֹהִים (’elohim), “Elohim” (or “God”), and (3) יְהוָה (yÿhvah), “Yahweh” (or “the Lord”). The name אֵל (’el, “El”) is often compounded with titles, for example, El Elyon, “God Most High.”

40 tn Heb “he knows.”

41 tn Heb “if in rebellion or if in unfaithfulness against the Lord.”

42 tn Heb “do not save us.” The verb form is singular, being addressed to either collective Israel or the Lord himself. The LXX translates in the third person.

43 tn Heb “by building.” The prepositional phrase may be subordinated to what precedes, “if in unfaithfulness…by building.”

44 tn Heb “or if to offer up.”

45 tn Heb “or if to make.”

46 tn Or “peace offerings.”

47 tn Heb “the Lord, he will seek.” Perhaps this is a self-imprecation in an oath, “may the Lord himself punish us.”

48 tn Heb “Surely, from worry concerning a matter we have done this, saying.”

49 tn Heb “What is there to you and to the Lord God of Israel?” The rhetorical question is sarcastic in tone and anticipates a response, “Absolutely none!”

50 tn Heb “You have no portion in the Lord.”

51 tn Heb “fearing.”

52 tn Heb “but it is a witness between us and you.”

53 tn Heb “to do the service of the Lord before him.”

54 tn Or “peace offerings.”

55 tn Heb “You have no portion in the Lord.”

56 tn The words “such a thing” are supplied in the translation for clarification.

57 tn Heb “fathers.”

58 tn Heb “but it is a witness between us and you.”

59 tn Or “peace offerings.”

60 sn The Lord’s dwelling place here refers to the tabernacle.

61 tn Heb “the sons of Reuben, and the sons of Gad, and the sons of Manasseh.”

62 tn Heb “it was good in their eyes.”

63 tn Heb “the sons of Reuben, and the sons of Gad, and the sons of Manasseh.”

64 tn Heb “because you were not unfaithful with this unfaithfulness against the Lord.”

65 tn On the use of אָז in a logical sense, see Waltke-O’Connor, Hebrew Syntax, 667.

66 tn Heb “the hand (i.e., power) of the Lord.”

67 tn Heb “and Phinehas…returned from the sons of Reuben and from the sons of Gad, from the land of Gilead to the land of Canaan, to the sons of Israel. And they brought back to them a word.”

68 tn Heb “and the word was good in the eyes of the sons of Israel and the sons of Israel blessed God.”

69 tn Heb “and they did not speak about going up against them for battle to destroy the land in which the sons of Reuben and the sons of Gad were living.”

70 tn Heb “a witness between us.”


NET Bible® - Joshua 23

Joshua 23

Joshua Challenges Israel to be Faithful

23:1 A long time1 passed after the Lord made Israel secure from all their enemies,2 and Joshua was very old.3 23:2 So Joshua summoned all Israel, including the elders, rulers, judges, and leaders, and told them: “I am very old. 23:3 You saw everything the Lord your God did to all these nations on your behalf, for the Lord your God fights for you.4 23:4 See, I have parceled out to your tribes these remaining nations,5 from the Jordan to the Mediterranean Sea6 in the west, including all the nations I defeated.7 23:5 The Lord your God will drive them out from before you and remove them,8 so you can occupy9 their land as the Lord your God promised10 you. 23:6 Be very strong! Carefully obey11 all that is written in the law scroll of Moses so you won’t swerve from it to the right or the left, 23:7 or associate with these nations that remain near12 you. You must not invoke or make solemn declarations by the names of their gods!13 You must not worship14 or bow down to them! 23:8 But you must be loyal to15 the Lord your God, as you have been16 to this very day.

23:9 “The Lord drove out from before you great and mighty nations; no one has been able to resist you17 to this very day. 23:10 One of you makes a thousand run away,18 for the Lord your God fights for you19 as he promised you he would.20 23:11 Watch yourselves carefully! Love the Lord your God!21 23:12 But if you ever turn away and make alliances with22 these nations that remain near you,23 and intermarry with them and establish friendly relations with them,24 23:13 know for certain that the Lord our God will no longer drive out these nations from before you. They will trap and ensnare you;25 they will be a whip that tears26 your sides and thorns that blind27 your eyes until you disappear28 from this good land the Lord your God gave you.

23:14 “Look, today I am about to die.29 You know with all your heart and being30 that not even one of all the faithful promises the Lord your God made to you is left unfulfilled; every one was realized – not one promise is unfulfilled!31 23:15 But in the same way every faithful promise the Lord your God made to you has been realized,32 it is just as certain, if you disobey, that the Lord will bring on you every judgment33 until he destroys you from this good land which the Lord your God gave you. 23:16 If you violate the covenantal laws of the Lord your God which he commanded you to keep,34 and follow, worship, and bow down to other gods,35 the Lord will be very angry with you and you will disappear36 quickly from the good land which he gave to you.”

Next Chapter


NET Bible® - Joshua 23 Notes

1 tn Heb “many days.”

2 tn Heb “the Lord had given rest to Israel from their enemies all around.”

3 tn Heb “was old, coming into the days.” This expression, referring to advancing in years, also occurs in the following verse.

4 tn Heb “for the Lord your God, he [is] the one who fights for you.”

5 tn Heb “I have assigned by lots to you these remaining nations as an inheritance for your tribes.”

6 tn Heb “the Great Sea,” the typical designation for the Mediterranean Sea.

7 tn Heb “from the Jordan and all the nations which I cut off and the Great Sea [at] the place where the sun sets.” The relationship of the second half of the verse, which mentions nations already conquered, to the first half, which speaks of “remaining nations,” is difficult to understand.

8 tn The Hebrew text reads, “from before you.” This has not been included in the translation because it is redundant in English.

9 tn Or “take possession of.”

10 tn Heb “said to.”

11 tn Heb “Be strong so you can be careful to do.”

12 tn Heb “with.”

13 tn Heb “and in the name of their gods you must not invoke and you must not make solemn declarations.” The words “and you must not make solemn declarations” are omitted in the LXX and may represent a later scribal addition to elucidate the immediately preceding command. The Hiphil of שָׁבַע (shava’) without an object occurs only here and in Josh 6:26.

14 tn Or “serve.”

15 tn Heb “hug.”

16 tn Heb “done.”

17 tn Heb “not a man has stood before you.”

18 tn Or “chases a thousand.”

19 tn Heb “for the Lord your God, he [is] the one who fights for you.”

20 tn Heb “as he said to you.”

21 tn Heb “Watch carefully yourselves so as to love the Lord your God.”

22 tn Heb “and hug.”

23 tn Heb “the remnant of the these nations, these nations that are with you.”

24 tn Heb “and go into them, and they into you.”

25 tn Heb “be a trap and a snare to you.”

26 tn Heb “in.”

27 tn Heb “thorns in your eyes.”

28 tn Or “perish.”

29 tn Heb “go the way of all the earth.”

30 tn Or “soul.”

31 tn Heb “one word from all these words which the Lord your God spoke to you has not fallen, the whole has come to pass for you, one word from it has not fallen.”

32 tn Heb “and it will be as every good word which the Lord your God spoke to you has come to pass.”

33 tn Heb “so the Lord will bring every injurious [or “evil”] word [or “thing”] upon you.”

34 tn Heb “when you violate the covenant of the Lord your God which he commanded you.”

35 tn Heb “and you walk and serve other gods and bow down to them.”

36 tn Or “perish.”


NET Bible® - Joshua 24

Joshua 24

Israel Renews its Commitment to the Lord

24:1 Joshua assembled all the Israelite tribes at Shechem. He summoned Israel’s elders, rulers, judges, and leaders, and they appeared before God. 24:2 Joshua told all the people, “Here is what the Lord God of Israel says: ‘In the distant past your ancestors1 lived beyond the Euphrates River,2 including Terah the father of Abraham and Nahor. They worshiped3 other gods, 24:3 but I took your father Abraham from beyond the Euphrates4 and brought him into5 the entire land of Canaan. I made his descendants numerous; I gave him Isaac, 24:4 and to Isaac I gave Jacob and Esau. To Esau I assigned Mount Seir,6 while Jacob and his sons went down to Egypt. 24:5 I sent Moses and Aaron, and I struck Egypt down when I intervened in their land.7 Then I brought you out. 24:6 When I brought your fathers out of Egypt, you arrived at the sea. The Egyptians chased your fathers with chariots and horsemen to the Red Sea. 24:7 Your fathers8 cried out for help to the Lord; he made the area between you and the Egyptians dark,9 and then drowned them in the sea.10 You witnessed with your very own eyes11 what I did in Egypt. You lived in the wilderness for a long time.12 24:8 Then I brought you to the land of the Amorites who lived east of the Jordan. They fought with you, but I handed them over to you; you conquered13 their land and I destroyed them from before you. 24:9 Balak son of Zippor, king of Moab, launched an attack14 against Israel. He summoned15 Balaam son of Beor to call down judgment16 on you. 24:10 I refused to respond to Balaam; he kept17 prophesying good things about18 you, and I rescued you from his power.19 24:11 You crossed the Jordan and came to Jericho.20 The leaders21 of Jericho, as well as the Amorites, Perizzites, Canaanites, Hittites, Girgashites, Hivites, and Jebusites, fought with you, but I handed them over to you. 24:12 I sent terror22 ahead of you to drive out before you the two23 Amorite kings. I gave you the victory; it was not by your swords or bows.24 24:13 I gave you a land in25 which you had not worked hard; you took up residence in cities you did not build and you are eating the produce of26 vineyards and olive groves you did not plant.’

24:14 Now27 obey28 the Lord and worship29 him with integrity and loyalty. Put aside the gods your ancestors30 worshiped31 beyond the Euphrates32 and in Egypt and worship33 the Lord. 24:15 If you have no desire34 to worship35 the Lord, choose today whom you will worship,36 whether it be the gods whom your ancestors37 worshiped38 beyond the Euphrates,39 or the gods of the Amorites in whose land you are living. But I and my family40 will worship41 the Lord!”

24:16 The people responded, “Far be it from us to abandon the Lord so we can42 worship43 other gods! 24:17 For the Lord our God took us and our fathers out of slavery44 in the land of Egypt45 and performed these awesome miracles46 before our very eyes. He continually protected us as we traveled and when we passed through nations.47 24:18 The Lord drove out from before us all the nations, including the Amorites who lived in the land. So we too will worship48 the Lord, for he is our God!”

24:19 Joshua warned49 the people, “You will not keep worshiping50 the Lord, for51 he is a holy God.52 He is a jealous God who will not forgive53 your rebellion or your sins. 24:20 If54 you abandon the Lord and worship55 foreign gods, he will turn against you;56 he will bring disaster on you and destroy you,57 though he once treated you well.”58

24:21 The people said to Joshua, “No! We really will59 worship60 the Lord!” 24:22 Joshua said to the people, “Do you agree to be witnesses against yourselves that you have chosen to worship the Lord?”61 They replied, “We are witnesses!”62 24:23 Joshua said,63 “Now put aside the foreign gods that are among you and submit to64 the Lord God of Israel.”

24:24 The people said to Joshua, “We will worship65 the Lord our God and obey him.”66

24:25 That day Joshua drew up an agreement67 for the people, and he established rules and regulations68 for them in Shechem. 24:26 Joshua wrote these words in the Law Scroll of God. He then took a large stone and set it up there under the oak tree near the Lord’s shrine. 24:27 Joshua said to all the people, “Look, this stone will be a witness against you, for it has heard everything the Lord said to us.69 It will be a witness against you if70 you deny your God.” 24:28 When Joshua dismissed the people, they went to their allotted portions of land.71

An Era Ends

24:29 After all this72 Joshua son of Nun, the Lord’s servant, died at the age of one hundred ten. 24:30 They buried him in his allotted territory73 in Timnath Serah in the hill country of Ephraim, north of Mount Gaash. 24:31 Israel worshiped74 the Lord throughout Joshua’s lifetime and as long as the elderly men who outlived him remained alive.75 These men had experienced firsthand everything the Lord had done for Israel.76

24:32 The bones of Joseph, which the Israelites had brought up from Egypt, were buried at Shechem in the part of the field that Jacob bought from the sons of Hamor, the father of Shechem, for one hundred pieces of money.77 So it became the inheritance of the tribe of Joseph.78

24:33 Eleazar son of Aaron died, and they buried him in Gibeah in the hill country of Ephraim, where his son Phinehas had been assigned land.79


NET Bible® - Joshua 24 Notes

1 tn Heb “your fathers.”

2 tn Heb “the river,” referring to the Euphrates. This has been specified in the translation for clarity.

3 tn Or “served.”

4 tn Heb “the river,” referring to the Euphrates. This has been specified in the translation for clarity.

5 tn Or “through.”

6 tn Heb “I gave to Esau Mount Seir to possess it.”

7 tn Heb “by that which I did in its midst.”

8 tn Heb “they”; the referent (the fathers) has been specified in the translation for clarity (see the previous verse).

9 tn Or “put darkness between you and the Egyptians.”

10 tn Heb “and he brought over them the sea and covered them.”

11 tn Heb “your eyes saw.”

12 tn Heb “many days.”

13 tn Or “took possession of.”

14 tn Heb “arose and fought.”

15 tn Heb “sent and called.”

16 tn Or “to curse.”

17 tn The infinitive absolute follows the finite verb in the Hebrew text and indicates continuation or repetition of the action. Balaam pronounced several oracles of blessing over Israel (see Num 23-24).

18 tn Heb “blessing.” Balaam’s “blessings” were actually prophecies of how God would prosper Israel.

19 tn Heb “hand.”

20 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

21 tn Or perhaps, “citizens.”

22 tn Traditionally, “the hornet” (so KJV, NKJV, NASB, NIV, NRSV) but the precise meaning of the Hebrew word is uncertain (cf. NEB “panic”).

23 tn The LXX has “twelve,” apparently understanding this as a reference to Amorite kings west of the Jordan (see Josh 5:1, rather than the trans-Jordanian Amorite kings Sihon and Og (see Josh 2:10; 9:10).

24 tn Heb “and it drove them out from before you, the two kings of the Amorites, not by your sword and not by your bow.” The words “I gave you the victory” are supplied for clarification.

25 tn Or perhaps, “for.”

26 tn The words “the produce of” are supplied for clarification.

27 sn Joshua quotes the Lord’s words in vv. 2b-13 (note that the Lord speaks in the first person in these verses); in vv. 14-15 Joshua himself exhorts the people (note the third person references to the Lord).

28 tn Heb “fear.”

29 tn Or “and serve.”

30 tn Heb “your fathers.”

31 tn Or “served.”

32 tn Heb “the river,” referring to the Euphrates. This has been specified in the translation for clarity; see v. 3.

33 tn Or “and serve.”

34 tn Heb “if it is bad in your eyes.”

35 tn Or “to serve.”

36 tn Or “will serve.”

37 tn Heb “your fathers.”

38 tn Or “served.”

39 tn Heb “the river,” referring to the Euphrates. This has been specified in the translation for clarity; see v. 3.

40 tn Heb “house.”

41 tn Or “will serve.”

42 tn Heb “to.”

43 tn Or “can serve.”

44 tn Heb “of the house of slavery.”

45 tn Heb “for the Lord our God, he is the one who brought up us and our fathers from the land of Egypt, from the house of slaves.”

46 tn Or “great signs.”

47 tn Heb “and he guarded us in all the way in which we walked and among all the peoples through whose midst we passed.”

48 tn Or “will serve.”

49 tn Heb “said to.”

50 tn Heb “you are not able to serve.”

51 sn For an excellent discussion of Joshua’s logical argument here, see T. C. Butler, Joshua (WBC), 274-75.

52 tn In the Hebrew text both the divine name (אֱלֹהִים, ’elohim) and the adjective (קְדֹשִׁים, qÿdoshim, “holy”) are plural. Normally the divine name, when referring to the one true God, takes singular modifiers, but this is a rare exception where the adjective agrees grammatically with the honorific plural noun. See GKC §124.i and IBHS 122.

53 tn Heb “lift up” or “take away.”

sn This assertion obviously needs qualification, for the OT elsewhere affirms that God does forgive. Joshua is referring to the persistent national rebellion against the Mosaic covenant that eventually cause God to decree unconditionally the nation’s exile.

54 tn Or “when.”

55 tn Or “and serve.”

56 tn The words “against you” are added for clarification.

57 tn Heb “bring you to an end.”

58 tn Heb “after he did good for you.”

59 tn The translation assumes that כִּי (ki) is emphatic. Another option is to take it as explanatory, “No, for we will….”

60 tn Or “will serve.”

61 tn Heb “You are witnesses against yourselves that you have chosen for yourselves the Lord to serve him.”

62 sn Like witnesses in a court of law, Israel’s solemn vow to worship the Lord will testify against them in the divine court if the nation ever violates its commitment.

63 tn The words “Joshua said” are supplied for clarification.

64 tn Heb “bend your heart toward.” The term לֵבָב (levav, “heart”) probably here refers to the people’s volition or will.

65 tn Or “will serve.”

66 tn Heb “and listen to his voice.”

67 tn Heb “cut a covenant.”

68 tn Heb “a statute and a judgment.”

69 tn Heb “all the words of the Lord which he spoke with us.”

70 tn Or “lest,” “so that you might not.”

71 tn Heb “And Joshua sent the people away, each to his inheritance.”

72 tn Heb “after these things.”

73 tn Heb “in the territory of his inheritance.”

74 tn Or “served.”

75 tn Heb “all the days of Joshua and all the days of the elders who outlived him.”

76 tn Heb “who knew all the work of the Lord which he had done for Israel.”

77 tn Heb “one hundred qesitahs.” The Hebrew word קְשִׂיטָה (qesitah) is generally understood to refer to a unit of money, but the value and/or weight is unknown. The word occurs only here and in Gen 33:19 and Job 42:11.

78 tn Heb “and they became for the sons of Joseph an inheritance.” One might think “bones” is the subject of the verb “they became,” but the verb is masculine, while “bones” is feminine. The translation follows the emendation suggested in the BHS note, which appeals to the Syriac and Vulgate for support. The emended reading understands “the part (of the field)” as the subject of the verb “became.” The emended verb is feminine singular; this agrees with “the part” (of the field), which is feminine in Hebrew.

79 tn Heb “in Gibeah of Phinehas, his son, which had been given to him in the hill country of Ephraim.”


Joshua

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24


NET Bible® - Jude 1

Jude 1

Salutation

1:1 From Jude,1 a slave2 of Jesus Christ and brother of James,3 to those who are called, wrapped in the love of4 God the Father and kept for5 Jesus Christ. 1:2 May mercy, peace, and love be lavished on you!6

Condemnation of the False Teachers

1:3 Dear friends, although I have been eager to write to you7 about our common salvation, I now feel compelled8 instead to write to encourage9 you to contend earnestly10 for the faith11 that was once for all12 entrusted to the saints.13 1:4 For certain men14 have secretly slipped in among you15 – men who long ago16 were marked out17 for the condemnation I am about to describe18 – ungodly men who have turned the grace of our God into a license for evil19 and who deny our only Master20 and Lord,21 Jesus Christ.

1:5 Now I desire to remind you (even though you have been fully informed of these facts22 once for all23) that Jesus,24 having saved the25 people out of the land of Egypt, later26 destroyed those who did not believe. 1:6 You also know that27 the angels who did not keep within their proper domain28 but abandoned their own place of residence, he has kept29 in eternal chains30 in utter31 darkness, locked up32 for the judgment of the great Day. 1:7 So also33 Sodom and Gomorrah and the neighboring towns,34 since they indulged in sexual immorality and pursued unnatural desire35 in a way similar to36 these angels,37 are now displayed as an example by suffering the punishment of eternal fire.

1:8 Yet these men,38 as a result of their dreams,39 defile the flesh, reject authority,40 and insult41 the glorious ones.42 1:9 But even43 when Michael the archangel44 was arguing with the devil and debating with him45 concerning Moses’ body, he did not dare to bring a slanderous judgment, but said, “May the Lord rebuke you!” 1:10 But these men do not understand the things they slander, and they are being destroyed by the very things that, like irrational animals, they instinctively comprehend.46 1:11 Woe to them! For they have traveled down Cain’s path,47 and because of greed48 have abandoned themselves49 to50 Balaam’s error; hence,51 they will certainly perish52 in Korah’s rebellion. 1:12 These men are53 dangerous reefs54 at your love feasts,55 feasting without reverence,56 feeding only themselves.57 They are58 waterless59 clouds, carried along by the winds; autumn trees without fruit60 – twice dead,61 uprooted; 1:13 wild sea waves,62 spewing out the foam of63 their shame;64 wayward stars65 for whom the utter depths of eternal darkness66 have been reserved.

1:14 Now Enoch, the seventh in descent beginning with Adam,67 even prophesied of them,68 saying, “Look! The Lord is coming69 with thousands and thousands70 of his holy ones, 1:15 to execute judgment on71 all, and to convict every person72 of all their thoroughly ungodly deeds73 that they have committed,74 and of all the harsh words that ungodly sinners have spoken against him.”75 1:16 These people are grumblers and76 fault-finders who go77 wherever their desires lead them,78 and they give bombastic speeches,79 enchanting folks80 for their own gain.81

Exhortation to the Faithful

1:17 But you, dear friends – recall the predictions82 foretold by the apostles of our Lord Jesus Christ.83 1:18 For they said to you, “In the end time there will come84 scoffers, propelled by their own ungodly desires.”85 1:19 These people are divisive,86 worldly,87 devoid of the Spirit.88 1:20 But you, dear friends, by building yourselves up in your most holy faith, by praying in the Holy Spirit,89 1:21 maintain90 yourselves in the love of God, while anticipating91 the mercy of our Lord Jesus Christ that brings eternal life.92 1:22 And have mercy on those who waver; 1:23 save93 others by snatching them out of the fire; have mercy94 on others, coupled with a fear of God,95 hating even the clothes stained96 by the flesh.97

Final Blessing

1:24 Now to the one who is able to keep you from falling,98 and to cause you to stand, rejoicing,99 without blemish100 before his glorious presence,101 1:25 to the only God our Savior through Jesus Christ our Lord, be glory, majesty, power, and authority, before all time, and now, and for all eternity. Amen.


NET Bible® - Jude 1 Notes

1 tn Grk “Judas,” traditionally “Jude” in English versions to distinguish him from the one who betrayed Jesus. The word “From” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). At the same time, perhaps “servant” is apt in that the δοῦλος of Jesus Christ took on that role voluntarily, unlike a slave. The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

sn Undoubtedly the background for the concept of being the Lord’s slave or servant is to be found in the Old Testament scriptures. For a Jew this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

3 sn Although Jude was half-brother of Jesus, he humbly associates himself with James, his full brother. By first calling himself a slave of Jesus Christ, it is evident that he wants no one to place stock in his physical connections. At the same time, he must identify himself further: Since Jude was a common name in the 1st century (two of Jesus’ disciples were so named, including his betrayer), more information was needed, that is to say, brother of James.

4 tn Grk “loved in.” The perfect passive participle suggests that the audience’s relationship to God is not recent; the preposition ἐν (en) before πατρί (patri) could be taken as sphere or instrument (agency is unlikely, however). Another possible translation would be “dear to God.”

5 tn Or “by.” Datives of agency are quite rare in the NT (and other ancient Greek), almost always found with a perfect verb. Although this text qualifies, in light of the well-worn idiom of τηρέω (threw) in eschatological contexts, in which God or Christ keeps the believer safe until the parousia (cf. 1 Thess 5:23; 1 Pet 1:4; Rev 3:10; other terms meaning “to guard,” “to keep” are also found in similar eschatological contexts [cf. 2 Thess 3:3; 2 Tim 1:12; 1 Pet 1:5; Jude 24]), it is probably better to understand this verse as having such an eschatological tinge. It is at the same time possible that Jude’s language was intentionally ambiguous, implying both ideas (“kept by Jesus Christ [so that they might be] kept for Jesus Christ”). Elsewhere he displays a certain fondness for wordplays; this may be a hint of things to come.

6 tn Grk “may mercy and peace and love be multiplied to you.”

7 tn Grk “while being quite diligent to write to you,” or “while making all haste to write to you.” Two issues are at stake: (1) whether σπουδή (spoudh) here means diligence, eagerness, or haste; (2) whether ποιούμενος γράφειν (poioumeno" grafein) is to be taken conatively (“I was about to write”) or progressively (“I was writing”). Without knowing more of the background, it is difficult to tell which option is to be preferred.

8 tn Grk “I had the necessity.” The term ἀνάγκη (anankh, “necessity”) often connotes urgency or distress. In this context, Jude is indicating that the more comprehensive treatment about the faith shared between himself and his readers was not nearly as urgent as the letter he found it now necessary to write.

9 tn Grk “encouraging.” Παρακαλῶν (parakalwn) is most likely a telic participle. In keeping with other participles of purpose, it is present tense and occurs after the main verb.

10 tn the verb ἐπαγωνίζομαι (epagwnizomai) is an intensive form of ἀγωνίζομαι (agwnizomai). As such, the notion of struggling, fighting, contending, etc. is heightened.

11 tn Τῇ πίστει (th pistei) here is taken as a dative of advantage (“on behalf of the faith”). Though rare (see BDAG 820 s.v. 3), it is not unexampled and must have this meaning here.

sn The term “faith” has a variety of meanings in the NT. Here, the faith refers to the doctrinal content embraced by believers rather than the act of believing. Rather than discuss the points of agreement that Jude would have with these believers, because of the urgency of the present situation he must assume that these believers were well grounded and press on to encourage them to fight for this common belief.

12 sn The adverb once for all (ἅπαξ, Japax) seems to indicate that the doctrinal convictions of the early church had been substantially codified. That is to say, Jude could appeal to written documents of the Christian faith in his arguments with the false teachers. Most likely, these documents were the letters of Paul and perhaps one or more gospels. First and Second Peter may also have been among the documents Jude has in mind (see also the note on the phrase entrusted to the saints in this verse).

13 sn I now feel compelled instead…saints. Apparently news of some crisis has reached Jude, prompting him to write a different letter than what he had originally planned. A plausible scenario (assuming authenticity of 2 Peter or at least that there are authentic Petrine snippets in it) is that after Peter’s death, Jude intended to write to the same Gentile readers that Peter had written to (essentially, Paul’s churches). Jude starts by affirming that the gospel the Gentiles had received from Paul was the same as the one the Jewish Christians had received from the other apostles (our common salvation). But in the midst of writing this letter, Jude felt that the present crisis deserved another, shorter piece. The crisis, as the letter reveals, is that the false teachers whom Peter prophesied have now infiltrated the church. The letter of Jude is thus an ad hoc letter, intended to confirm the truth of Peter’s letter and encourage the saints to ground their faith in the written documents of the nascent church, rather than listen to the twisted gospel of the false teachers. In large measure, the letter of Jude illustrates the necessity of clinging to the authority of scripture as opposed to those who claim to be prophets.

14 tn Grk “people.” However, if Jude is indeed arguing that Peter’s prophecy about false teachers has come true, these are most likely men in the original historical and cultural setting. See discussion of this point in the note on the phrase “these men” in 2 Pet 2:12.

15 tn “Among you” is not in the Greek text, but is obviously implied.

sn The infiltration referred to by the phrase slipped in among you was predicted by Peter (2 Pet 2:1), Paul (e.g., Acts 20:29-30), and OT prophets.

16 tn Or “in the past.” The adverb πάλαι (palai) can refer to either, though the meaning “long ago” is more common.

17 tn Grk “written about.”

18 tn Grk “for this condemnation.” τοῦτο (touto) is almost surely a kataphoric demonstrative pronoun, pointing to what follows in vv. 5-18. Otherwise, the condemnation is only implied (in v. 3b) or is merely a statement of their sinfulness (“ungodly” in v. 4b), not a judgment of it.

19 tn Grk “debauchery.” This is the same word Peter uses to predict what the false teachers will be like (2 Pet 2:2, 7, 18).

sn Turned the grace of our God into a license for evil. One of the implications that the gospel in the apostolic period was truly a gospel of grace was the fact that the enemies of the gospel could pervert it into license. If it were a gospel of works, no such abuse could be imagined. Along these lines, note Rom 6:1 – “Are we to remain in sin so that grace may increase?” This question could not have even been asked had the gospel been one of works. But grace is easily misunderstood by those who would abuse it.

20 tc Most later witnesses (P Ψ Ï sy) have θεόν (qeon, “God”) after δεσπότην (despothn, “master”), which appears to be a motivated reading in that it explicitly links “Master” to “God” in keeping with the normal NT pattern (see Luke 2:29; Acts 4:24; 2 Tim 2:21; Rev 6:10). In patristic Greek, δεσπότης (despoth") was used especially of God (cf. BDAG 220 s.v. 1.b.). The earlier and better witnesses (Ì72,78 א A B C 0251 33 81 323 1241 1739 al co) lack θεόν; the shorter reading is thus preferred on both internal and external grounds.

sn The Greek term for Master (δεσπότης, despoths) is the same term the author of 2 Peter used (2 Pet 2:1) to describe his Lord when he prophesied about these false teachers. Since δεσπότης is used only ten times in the NT, the verbal connection between these two books at this juncture is striking. This is especially so since both Peter and Jude speak of these false teachers as denying the Master (both using the same verb). The basic difference is that Peter is looking to the future, while Jude is arguing that these false teachers are here now.

21 tn The terms “Master and Lord” both refer to the same person. The construction in Greek is known as the Granville Sharp rule, named after the English philanthropist-linguist who first clearly articulated the rule in 1798. Sharp pointed out that in the construction article-noun-καί-noun (where καί [kai] = “and”), when two nouns are singular, personal, and common (i.e., not proper names), they always had the same referent. Illustrations such as “the friend and brother,” “the God and Father,” etc. abound in the NT to prove Sharp’s point. For more discussion see ExSyn 270-78. See also Titus 2:13 and 2 Pet 1:1

22 tn Grk “knowing all things.” The subject of the participle “knowing” (εἰδότας, eidota") is an implied ὑμᾶς (Jumas), though several ancient witnesses actually add it. The πάντα (panta) takes on an adverbial force in this context (“fully”), intensifying how acquainted the readers are with the following points.

sn That Jude comments on his audience’s prior knowledge of what he is about to tell them (you have been fully informed of these facts) may imply that they were familiar with 2 Peter. In 2 Pet 2:4ff., the same illustrations from the OT are drawn. See the note on the following phrase once for all.

23 tc ‡ Some translations take ἅπαξ (Japax) with the following clause (thus, “[Jesus,] having saved the people once for all”). Such a translation presupposes that ἅπαξ is a part of the ὅτι (Joti) clause. The reading of NA27, πάντα ὅτι [ὁ] κύριος ἅπαξ (panta {oti [Jo] kurio" {apax), suggests this interpretation (though with “Lord” instead of “Jesus”). This particle is found before λαόν (laon) in the ὅτι clause in א C* Ψ 630 1241 1243 1505 1739 1846 1881 pc co. But ἅπαξ is found before the ὅτι clause in most witnesses, including several important ones (Ì72 A B C2 33 81 623 2344 Ï vg). What seems best able to explain the various placements of the adverb is that scribes were uncomfortable with ἅπαξ referring to the readers’ knowledge, feeling it was more appropriate to the theological significance of “saved” (σώσας, swsas).

sn In this translation, Jude is stressing that the readers have been informed once for all of the OT illustrations he is about to mention. Where would they get this information? Most likely from having read 2 Peter. Earlier Jude used the same adverb to indicate that these believers had a written record of the faith. This seems to be his implication here, too. Thus, for the second time Jude is appealing to the written documents of the early church as authoritative as opposed to the messages of the false teachers. As the 1st century began to draw to a close, the early church found itself increasingly dependent on the letters and gospels of the apostles and their associates. Once those apostles died, false apostles and false teachers sprang up, like wolves in sheep’s clothing (cf. Acts 20:29-30). To combat this, some of the latest books of the NT stressed the authority of what had been written (so Hebrews, Jude, Ephesians, 1 John). Although these writers anticipated the return of the Lord, they also braced their audiences for a delay of the parousia (the second coming of Christ) by suggesting that when they were gone the NT documents should guide them.

24 tc ‡ The reading ᾿Ιησοῦς (Ihsous, “Jesus”) is deemed too hard by several scholars, since it involves the notion of Jesus acting in the early history of the nation Israel. However, not only does this reading enjoy the strongest support from a variety of early witnesses (e.g., A B 33 81 1241 1739 1881 2344 pc vg co Or1739mg), but the plethora of variants demonstrate that scribes were uncomfortable with it, for they seemed to exchange κύριος (kurios, “Lord”) or θεός (qeos, “God”) for ᾿Ιησοῦς (though Ì72 has the intriguing reading θεὸς Χριστός [qeos Cristos, “God Christ”] for ᾿Ιησοῦς). In addition to the evidence supplied in NA27 for this reading, note also {88 322 323 424c 665 915 2298 eth Cyr Hier Bede}. As difficult as the reading ᾿Ιησοῦς is, in light of v. 4 and in light of the progress of revelation (Jude being one of the last books in the NT to be composed), it is wholly appropriate.

sn The construction our Master and Lord, Jesus Christ in v. 4 follows Granville Sharp’s rule (see note on Lord). The construction strongly implies the deity of Christ. This is followed by a statement that Jesus was involved in the salvation (and later judgment) of the Hebrews. He is thus to be identified with the Lord God, Yahweh. Verse 5, then, simply fleshes out what is implicit in v. 4.

25 tn Or perhaps “a,” though this is less likely.

26 tn Grk “the second time.”

27 tn Grk “and.” Verse 6 is a continuation of the same sentence begun in v. 5. Due to the length and complexity of the Greek sentence, a new sentence was started here in the translation.

28 tn Grk “who did not keep their own domain.”

sn The idea is that certain angels acted improperly, going outside the bounds prescribed by God (their proper domain).

29 sn There is an interesting play on words used in this verse. Because the angels did not keep their proper place, Jesus has kept them chained up in another place. The same verb keep is used in v. 1 to describe believers’ status before God and Christ.

30 sn In 2 Pet 2:4 a less common word for chains is used.

31 tn The word ζόφος (zofos, “utter, deepest darkness”) is used only five times in the NT: two in 2 Peter, two in Jude, and one in Hebrews. Jude 6 parallels 2 Pet 2:4; Jude 13 parallels 2 Pet 2:17.

32 tn The words “locked up” are not in Greek, but is expressed in English as a resumptive point after the double prepositional phrase (“in eternal chains in utter darkness”).

33 tn Grk “as.”

34 tn Grk “the towns [or cities] surrounding them.”

35 tn Grk “strange flesh.” This phrase has been variously interpreted. It could refer to flesh of another species (such as angels lusting after human flesh). This would aptly describe the sin of the angels, but not easily explain the sin of Sodom and Gomorrah. It could refer to the homosexual practices of the Sodomites, but a difficulty arises from the use of ἕτερος ({etero"; “strange,” “other”). When this is to be distinguished from ἄλλος (allos, “another”) it suggests “another of a different kind.” If so, would that properly describe homosexual behavior? In response, the language could easily be compact: “pursued flesh other than what was normally pursued.” However, would this find an analogy in the lust of angels (such would imply that angels normally had sexual relations of some sort, but cf. Matt 22:30)? Another alternative is that the focus of the parallel is on the activity of the surrounding cities and the activity of the angels. This is especially plausible since the participles ἐκπορνεύσασαι (ekporneusasai, “having indulged in sexual immorality”) and ἀπελθοῦσαι (apelqousai, “having pursued”) have concord with “cities” (πόλεις, poleis), a feminine plural noun, rather than with Sodom and Gomorrah (both masculine nouns). If so, then their sin would not necessarily have to be homosexuality. However, most likely the feminine participles are used because of constructio ad sensum (construction according to sense). That is, since both Sodom and Gomorrah are cities, the feminine is used to imply that all the cities are involved. The connection with angels thus seems to be somewhat loose: Both angels and Sodom and Gomorrah indulged in heinous sexual immorality. Thus, whether the false teachers indulge in homosexual activity is not the point; mere sexual immorality is enough to condemn them.

36 tn Or “in the same way as.”

37 tn “Angels” is not in the Greek text; but the masculine demonstrative pronoun most likely refers back to the angels of v. 6.

38 tn The reference is now to the false teachers.

39 tn Grk “dreaming.” The participle ἐνυπνιαζόμενοι (enupniazomenoi, “dreaming”) is adverbial to the pronoun οὗτοι (|outoi, “these”), though the particular relationship is not clear. It could mean, “while dreaming,” “by dreaming,” or “because of dreaming.” This translation has adopted the last option as Jude’s meaning, partially for syntactical reasons (the causal participle usually precedes the main verb) and partially for contextual reasons (these false teachers must derive their authority from some source, and the dreams provide the most obvious base). The participle ἐνυπνιαζόμενοι was sometimes used of apocalyptic visions, both of true and false prophets. This seems to be the meaning here.

40 tn Most likely, the authority of the Lord is in view. This verse, then, echoes the indictment of v. 4: “they deny our Master and Lord, Jesus Christ.”

41 tn The construction with the three verbs (“defile, “reject,” and “insult”) involves the particles μέν, δέ, δέ (men, de, de). A more literal (and pedantic) translation would be: “on the one hand, they defile the flesh, on the other hand, they reject authority, and on another hand, they insult the glorious ones.”

42 sn The glorious ones refers to angelic beings rather than mere human beings, just as in 2 Pet 2:10 (on which this passage apparently depends). Whether the angelic beings are good or evil, however, is difficult to tell (hence, the translation is left ambiguous). However, both in 2 Pet 2:11 and here, in Jude 9, the wicked angels seem to be in view (for not even Michael insults them).

43 tn The word “even” is not in Greek; it is implied by the height of the contrast.

44 sn According to Jewish intertestamental literature (such as 1 En. 20), Michael was one of seven archangels.

45 tn The sentence structure is a bit different in Greek. Literally it reads: “But Michael the archangel, when arguing with the devil and disputing.”

46 tn Or “they should naturally comprehend.” The present tense in this context may have a conative force.

sn They instinctively comprehend. Like irrational animals, these false teachers do grasp one thing – the instinctive behavior of animals in heat. R. Bauckham (Jude, 2 Peter [WBC], 63) notes that “Though they claim to be guided by special spiritual insight gained in heavenly revelations, they are in fact following the sexual instincts which they share with the animals.” Jude’s focus is somewhat different from Peter’s: Peter argued that, like irrational animals who are born to be caught and killed, these men will be destroyed when destroying others (2 Pet 2:12). Jude, however, does not mention the destruction of animals, just that these false teachers will be destroyed for mimicking them.

47 tn Or “they have gone the way of Cain.”

48 tn Grk “for wages.”

49 tn The verb ἐκχέω (ekcew) normally means “pour out.” Here, in the passive, it occasionally has a reflexive idea, as BDAG 312 s.v. 3. suggests (with extra-biblical examples).

50 tn Or “in.”

51 tn Grk “and.” See note on “perish” later in this verse.

52 tn The three verbs in this verse are all aorist indicative (“have gone down,” “have abandoned,” “have perished”). Although the first and second could be considered constative or ingressive, the last is almost surely proleptic (referring to the certainty of their future judgment). Although it may seem odd that a proleptic aorist is so casually connected to other aorists with a different syntactical force, it is not unparalleled (cf. Rom 8:30).

53 tn Grk “these are the men who are.”

54 tn Though σπιλάδες (spilades) is frequently translated “blemishes” or “stains,” such is actually a translation of the Greek word σπίλοι (spiloi). The two words are quite similar, especially in their root or lexical forms (σπιλάς [spila"] and σπίλος [spilos] respectively). Some scholars have suggested that σπιλάδες in this context means the same thing as σπίλοι. But such could be the case only by a stretch of the imagination (see BDAG 938 s.v. σπιλάς for discussion). Others suggest that Jude’s spelling was in error (which also is doubtful). One reason for the tension is that in the parallel passage, 2 Pet 2:13, the term used is indeed σπίλος. And if either Jude used 2 Peter or 2 Peter used Jude, one would expect to see the same word. Jude, however, may have changed the wording for the sake of a subtle wordplay. The word σπιλάς was often used of a mere rock, though it normally was associated with a rock along the shore or one jutting out in the water. Thus, the false teachers would appear as “rocks” – as pillars in the community (cf. Matt 16:18; Gal 2:9), when in reality if a believer got too close to them his faith would get shipwrecked. Some suggest that σπιλάδες here means “hidden rocks.” Though this meaning is attested for the word, it is inappropriate in this context, since these false teachers are anything but hidden. They are dangerous because undiscerning folks get close to them, thinking they are rocks and pillars, when they are really dangerous reefs.

55 tc Several witnesses (A Cvid 1243 1846 al), influenced by the parallel in 2 Pet 2:13, read ἀπάταις (apatai", “deceptions”) for ἀγάπαις (agapai", “love-feasts”) in v. 12. However, ἀγάπαις has much stronger and earlier support and should therefore be considered original.

sn The danger of the false teachers at the love feasts would be especially pernicious, for the love feasts of the early church involved the Lord’s Supper, worship, and instruction.

56 tn Or “fearlessly.” The term in this context, however, is decidedly negative. The implication is that these false teachers ate the Lord’s Supper without regarding the sanctity of the meal. Cf. 1 Cor 11:17-22.

57 tn Grk “shepherding themselves.” The verb ποιμαίνω (poimainw) means “shepherd, nurture [the flock].” But these men, rather than tending to the flock of God, nurture only themselves. They thus fall under the condemnation Paul uttered when writing to the Corinthians: “For when it comes time to eat [the Lord’s Supper,] each one goes ahead with his own meal” (1 Cor 11:21). Above all, the love-feast was intended to be a shared meal in which all ate and all felt welcome.

58 tn “They are” is not in Greek, but resumes the thought begun at the front of v. 12. There is no period before “They are.” English usage requires breaking this into more than one sentence.

59 tn Cf. 2 Pet 2:17. Jude’s emphasis is slightly different (instead of waterless springs, they are waterless clouds).

60 sn The imagery portraying the false teachers as autumn trees without fruit has to do with their lack of productivity. Recall the statement to the same effect by Jesus in Matt 7:16-20, in which false prophets will be known by their fruits. Like waterless clouds full of false hope, these trees do not yield any harvest even though it is expected.

61 tn Grk “having died twice.”

sn Twice dead probably has no relevance to the tree metaphor, but has great applicability to these false teachers. As in Rev 20:6, those who die twice are those who die physically and spiritually. The aphorism is true: “born once, die twice; born twice, die once” (cf. Rev 20:5; John 3, 11).

62 tn Grk “wild waves of the sea.”

63 tn Grk “foaming, causing to foam.” The verb form is intensive and causative. BDAG 360 s.v. ἐπαφρίζω suggests the meaning “to cause to splash up like froth, cause to foam,” or, in this context, “waves casting up their own shameless deeds like (dirty) foam.”

64 tn Grk “shames, shameful things.” It is uncertain whether shameful deeds or shameful words are in view. Either way, the picture has taken a decided turn: Though waterless clouds and fruitless trees may promise good things, but deliver nothing, wild sea-waves are portents of filth spewed forth from the belly of the sea.

65 sn The imagery of a star seems to fit the nautical theme that Jude is developing. Stars were of course the guides to sailors at night, just as teachers are responsible to lead the flock through a benighted world. But false teachers, as wayward stars, are not fixed and hence offer unreliable, even disastrous guidance. They are thus both the dangerous reefs on which the ships could be destroyed and the false guides, leading them into these rocks. There is a special irony that these lights will be snuffed out, reserved for the darkest depths of eternal darkness.

66 tn Grk “utter darkness of darkness for eternity.” See note on the word “utter” in v. 6.

67 tn Grk “the seventh from Adam.”

sn The genealogical count is inclusive, counting Adam as the first, for Enoch is really the sixth in descent from Adam (Adam, Seth, Enosh, Cainan, Mahalalel, Jared, Enoch). In this way, the picture of perfection/completion was retained (for the number seven is often used for perfection or completion in the Bible) starting with Adam and concluding with Enoch.

68 tn Grk “against them.” The dative τούτοις (toutois) is a dativus incommodi (dative of disadvantage).

69 tn Grk “has come,” a proleptic aorist.

70 tn Grk “ten thousands.” The word μυριάς (muria"), from which the English myriad is derived, means “ten thousand.” In the plural it means “ten thousands.” This would mean, minimally, 20,000 (a multiple of ten thousand). At the same time, the term was often used in apocalyptic literature to represent simply a rather large number, without any attempt to be specific.

71 tn Grk “against” (κατά [kata] + genitive). English usage is satisfied with “on” at this point, but the parallel is lost in the translation to some degree, for the end of v. 15 says that this judgment is meted out on these sinners because they spoke against him (κατά + genitive).

72 tn Or “soul.”

73 tn Grk “of all their works of ungodliness.” The adverb “thoroughly” is part of the following verb “have committed.” See note on verb “committed” later in this verse.

74 tn The verb in Greek does not simply mean “have committed,” but “have committed in an ungodly way.” The verb ἀσεβέω (asebew) is cognate to the noun ἀσέβεια (asebeia, “ungodliness”). There is no easy way to express this in English, since English does not have a single word that means the same thing. Nevertheless, the tenor of v. 15 is plainly seen, regardless of the translation.

75 sn An apparent quotation from 1 En. 1:9. There is some doubt as to whether Jude is actually quoting from the text of 1 Enoch; the text here in Jude differs in some respects from the extant text of this pseudepigraphic book. It is sometimes suggested that Jude may instead have been quoting from oral tradition which had roots older than the written text.

76 tn “And” is not in Greek, but is supplied for the sake of English style.

77 tn Or “going.” Though the participle is anarthrous, so also is the subject. Thus, the participle could be either adverbial or adjectival.

78 tn Grk “(who go/going) according to their own lusts.”

79 tn Grk “and their mouth speaks bombastic things.”

sn They give bombastic speeches. The idiom of opening one’s mouth in the NT often implied a public oration from a teacher or one in authority. Cf. Matt 5:2; Luke 4:22; Acts 1:16; 3:18; 10:34; Eph 6:19; Rev 13:5-6.

80 sn Enchanting folks (Grk “awing faces”) refers to the fact that the speeches of these false teachers are powerful and seductive.

81 tn Or “to their own advantage.”

82 tn Grk “words.” In conjunction with προεῖπον (proeipon), however, the meaning of the construction is that the apostles uttered prophecies.

83 sn This verse parallels 2 Pet 3:2 both conceptually and in much of the verbiage. There is one important difference, however: In 2 Pet 3:2 the prophets and apostles speak; here, just the apostles speak. This makes good sense if Jude is using 2 Peter as his main source and is urging his readers to go back to the authoritative writings, both OT and now especially NT.

84 tn Grk “be.”

85 tn Grk “going according to their own desires of ungodliness.”

sn Jude cites 2 Pet 3:3, changing a few of the words among other things, cleaning up the syntax, conforming it to Hellenistic style.

86 tn Grk “these are the ones who cause divisions.”

87 tn Or “natural,” that is, living on the level of instincts, not on a spiritual level (the same word occurs in 1 Cor 2:14 as a description of nonbelievers).

88 tn Grk “not having [the] Spirit.”

sn The phrase devoid of the Spirit may well indicate Jude’s and Peter’s assessment of the spiritual status of the false teachers. Those who do not have the Spirit are clearly not saved.

89 tn The participles in v. 20 have been variously interpreted. Some treat them imperativally or as attendant circumstance to the imperative in v. 21 (“maintain”): “build yourselves up…pray.” But they do not follow the normal contours of either the imperatival or attendant circumstance participles, rendering this unlikely. A better option is to treat them as the means by which the readers are to maintain themselves in the love of God. This both makes eminently good sense and fits the structural patterns of instrumental participles elsewhere.

90 tn Or “keep.”

91 tn Or “waiting for.”

92 tn Grk “unto eternal life.”

93 tn Grk “and save.”

94 tn Grk “and have mercy.”

95 tn Grk “with fear.” But as this contrasts with ἀφόβως (afobw") in v. 12 (without reverence), the posture of the false teachers, it most likely refers to reverence for God.

sn Joining a fear of God to mercy is an important balance when involved in disciplinary action. On the one hand, being merciful without fear can turn to unwarranted sympathy for the individual, absolving him of personal responsibility; but fearing God without showing mercy can turn into personal judgment and condemnation.

96 sn The imagery here suggests that the things close to the sinners are contaminated by them, presumably during the process of sinning.

97 tn Grk “hating even the tunic spotted by the flesh.” The “flesh” in this instance could refer to the body or to the sin nature. It makes little difference in one sense: Jude is thinking primarily of sexual sins, which are borne of the sin nature and manifest themselves in inappropriate deeds done with the body. At the same time, he is not saying that the body is intrinsically bad, a view held by the opponents of Christianity. Hence, it is best to see “flesh” as referring to the sin nature here and the language as metaphorical.

98 tn The construction in Greek is a double accusative object-complement. “You” is the object and “free from falling” is the adjectival complement.

99 tn Grk “with rejoicing.” The prepositional clause is placed after “his glorious presence” in Greek, but most likely goes with “cause you to stand.”

100 tn The construction in Greek is a double accusative object-complement. “You” is the object and “without blemish” is the adjectival complement.

101 tn Or “in the presence of his glory,” “before his glory.”


Jude

Chapter 1


NET Bible® - Lamentations 1

Lamentations 1

The Prophet Speaks:

א (Alef)1

1:1 2 Alas!3 The city once full of people4

now sits all alone!5

The prominent6 lady among the nations

has become a widow!7

The princess8 who once ruled the provinces9

has become10 a forced laborer!11

ב (Bet)

1:2 She weeps bitterly at night;

tears stream down her cheeks.12

She has no one to comfort her

among all her lovers.13

All her friends have betrayed her;

they have become her enemies.

ג (Gimel)

1:3 Judah14 has departed into exile

under15 affliction and harsh oppression.16

She17 lives among the nations;

she has found no resting place.

All who pursued her overtook her

in18 narrow straits.19

ד (Dalet)

1:4 The roads to Zion20 mourn21

because no one22 travels to the festivals.23

All her city gates24 are deserted;25

her priests groan.26

Her virgins grieve;27

she is in bitter anguish!28

ה (He)

1:5 Her foes subjugated her;29

her enemies are at ease.30

For the Lord afflicted her

because of her many acts of rebellion.31

Her children went away

captive32 before the enemy.

ו (Vav)

1:6 All of Daughter Zion’s33 splendor34

has departed.35

Her leaders became like deer;

they found no pasture,

so they were too exhausted to escape36

from the hunter.37

ז (Zayin)

1:7 Jerusalem38 remembers,39

when40 she became a poor homeless person,41

all her treasures

that she owned in days of old.42

When her people fell into an enemy’s grip,43

none of her allies came to her rescue.44

Her enemies45 gloated over46 her;

they sneered47 at her downfall.48

ח (Khet)

1:8 Jerusalem committed terrible sin;49

therefore she became an object of scorn.50

All who admired51 her have despised her52

because they have seen her nakedness.53

She groans aloud54

and turns away in shame.55

ט (Tet)

1:9 Her menstrual flow56 has soiled57 her clothing;58

she did not consider59 the consequences of her sin.60

Her demise61 was astonishing,62

and there was no one to comfort her.

She cried, “Look,63 O Lord, on my64 affliction

because my65 enemy boasts!”

י (Yod)

1:10 An enemy grabbed66

all her valuables.67

Indeed she watched in horror68 as Gentiles69

invaded her holy temple70 –

those whom you71 had commanded:

“They must not enter72 your assembly place.”73

כ (Kaf)

1:11 All her people groaned

as they searched for a morsel of bread.74

They exchanged75 their valuables76

for77 just enough food

to stay alive.78

Jerusalem Speaks:

“Look, O Lord! Consider79

that I have become worthless!”

ל (Lamed)

1:12 Is it nothing to you,80 all you who pass by on the road?81

Look and see!

Is there any pain like mine?

The Lord82 has afflicted me,83

he84 has inflicted it on me

when85 he burned with anger.86

מ (Mem)

1:13 He sent down fire87

into my bones, and it overcame88 them.

He spread out a trapper’s net89 for my feet;

he made me turn back.

He has made me desolate;

I am faint all day long.

נ (Nun)

1:14 My sins are bound around my neck like a yoke;90

they are fastened together by his hand.

He has placed his yoke91 on my neck;92

he has sapped my strength.93

The Lord94 has handed me over95

to those whom I cannot resist.

ס (Samek)

1:15 He rounded up96 all my mighty ones;97

The Lord98 did this99 in100 my midst.

He summoned an assembly101 against me

to shatter my young men.

The Lord has stomped like grapes102

the virgin daughter, Judah.103

ע (Ayin)

1:16 I weep because of these things;

my eyes104 flow with tears.105

For there is no one in sight who can comfort me106

or encourage me.107

My children108 are desolated109

because an enemy has prevailed.

The Prophet Speaks:

פ (Pe)

1:17 Zion spread out her hands,

but there is no one to comfort her.

The Lord has issued a decree against Jacob;

his neighbors110 have become his enemies.

Jerusalem has become

like filthy garbage111 in their midst.112

Jerusalem Speaks:

צ (Tsade)

1:18 The Lord is right to judge me!113

Yes, I rebelled against his commands.114

Please listen, all you nations,115

and look at my suffering!

My young women and men

have gone into exile.

ק (Qof)

1:19 I called for my lovers,116

but they had deceived me.

My priests and my elders

perished in the city.

Truly they had117 searched for food

to118 keep themselves119 alive.120

ר (Resh)

1:20 Look, O Lord! I am distressed;121

my stomach is in knots!122

My heart is pounding123 inside me.

Yes, I was terribly rebellious!124

Out in the street the sword bereaves a mother of her children;125

Inside the house death is present.126

ש (Sin/Shin)

1:21 They have heard127 that I groan,

yet there is no one to comfort me.

All my enemies have heard of my trouble;

they are glad that you128 have brought it about.129

Bring about130 the day of judgment131 that you promised132

so that133 they may end up134 like me!

ת (Tav)

1:22 Let all their wickedness come before you;

afflict135 them

just as you have afflicted136 me137

because of all my acts of rebellion.138

For my groans are many,

and my heart is sick with sorrow.139

Next Chapter


NET Bible® - Lamentations 1 Notes

1 sn Chapters 1-4 are arranged in alphabetic-acrostic structures; the acrostic pattern does not appear in chapter 5. Each of the 22 verses in chapters 1, 2 and 4 begins with a successive letter of the Hebrew alphabet, while the acrostic appears in triplicate in the 66 verses in chapter 3. The acrostic pattern does not appear in chapter 5, but its influence is felt in that it has 22 verses, the same as the number of letters in the Hebrew alphabet. For further study on Hebrew acrostics, see W. M. Soll, “Babylonian and Biblical Acrostics,” Bib 69 (1988): 305-23; D. N. Freedman, “Acrostic Poems in the Hebrew Bible: Alphabetic and Otherwise,” CBQ 48 (1986): 408-31; B. Johnson, “Form and Message in Lamentations,” ZAW 97 (1985): 58-73; K. C. Hanson, “Alphabetic Acrostics: A Form Critical Study,” Ph.D. diss., Claremont Graduate School, 1984; S. Bergler, “Threni V – Nur ein alphabetisierendes Lied? Versuch einer Deutung,” VT 27 (1977): 304-22; E. M. Schramm, “Poetic Patterning in Biblical Hebrew,” Michigan Oriental Studies in Honor of George S. Cameron, 175-78; D. N. Freedman, “Acrostics and Metrics in Hebrew Poetry,” HTR 65 (1972): 367-92; N. K. Gottwald, “The Acrostic Form,” Studies in the Book of Lamentations, 23-32; P. A. Munch, “Die alphabetische Akrostichie in der judischen Psalmendicthung,” ZDMG 90 (1936): 703-10; M. Löhr, “Alphabetische und alphabetisierende Lieder im AT,” ZAW 25 (1905): 173-98.

2 tc The LXX and Vulgate (dependent on the LXX) include a preface that is lacking in the MT: “And it came to pass after Israel had been taken captive and Jerusalem had been laid waste, Jeremiah sat weeping and lamented this lament over Jerusalem, and said….” Scholars generally view the preface in the LXX and Vulgate as a later addition, though the style is Hebrew rather than Greek.

3 tn The adverb אֵיכָה (’ekhah) is used as an exclamation of lament or desperation: “How!” (BDB 32 s.v.) or “Alas!” (HALOT 40 s.v. 1.e). It is often the first word in laments (Isa 1:21; Jer 48:17; Lam 1:1; 2:1; 4:1, 2). Like the less emphatic exclamation אֵיךְ (’ekh, “Alas!”) (2 Sam 1:19; Isa 14:4, 12; Ezek 26:17), it is used in contexts of lament and mourning.

sn The term אֵיכָה (’ekhah, “Alas!”) and counterpart אֵיךְ (’ekh, “Alas!”) are normally uttered in contexts of mourning as exclamations of lament over a deceased person (2 Sam 1:19; Isa 14:4, 12). The prophets borrow this term from its normal Sitz im Leben in the funeral lament and rhetorically place it in the context of announcements or descriptions of God’s judgment (Isa 1:21; Jer 48:17; Ezek 26:17; Lam 1:1; 2:1; 4:1, 2). This creates a personification of the city/nation which is either in danger of imminent “death” or already has “died” as a result of the Lord’s judgment.

4 tn Heb “great of people.” The construct רַבָּתִי עָם (rabbati ’am, “great of people”) is an idiom for large population: “full of people, populous” (BDB 912-13 s.v. I רַב; HALOT 1172 s.v. 7.a). The hireq-campaginis ending on רַבָּתִי (rabbati), from the adjective רַב (rav, “great”), is a remnant of the old genitive-construct case (GKC 253 §90.l). By contrast to the first half of the line, it is understood that she was full of people formerly. רַבָּתִי עָם (rabbati ’am) may also be construed as a title.

sn Two thirds of Lamentations is comprised of enjambed lines rather than Hebrew poetry’s more frequent couplets of parallel phrasing. This serves a rhetorical effect not necessarily apparent if translated in the word order of English prose. Together with the alphabetic acrostic form, these pull the reader/hearer along through the various juxtaposed pictures of horror and grief. For further study on the import of these stylistic features to the function of Lamentations see F. W. Dobbs-Allsopp, Lamentations (IBC), 12-20; idem, “The Enjambing Line in Lamentations: A Taxonomy (Part 1),” ZAW 113/2 (2001): 219-39; idem, “The Effects of Enjambment in Lamentations,” ZAW 113/5 (2001): 1-16. However, for the sake of English style and clarity, the translation does not necessarily reflect the Hebrew style and word order.

5 tn The noun בָּדָד (badad, “isolation, alone”) functions as adverbial accusative of state. After verbs of dwelling, it pictures someone sitting apart, which may be linked to dwelling securely, especially of a city or people (Num 23:9; Deut 33:28; Jer 49:31; Ps 4:8 [HT 9]), or to isolation (Lev 13:46; Jer 15:17; 3:28). Applied to personified Jerusalem, it contrasts a possible connotation of dwelling securely, instead stating that Lady Jerusalem is abandoned and connoting that the city is deserted.

6 tn Heb “great.” The adjective רַב (rav, “great”) is used in reference to a position of prominence, leadership (Ps 48:3; Dan 11:3, 5) or strength (Isa 53:12; 63:1; 2 Chr 14:10) (BDB 913 s.v. 2.b; HALOT 1172 s.v. 6). The hireq-campaginis ending on רַבָּתִי (rabbati) from the adjective רַב (rav, “great”) is a remnant of the old genitive-construct case (GKC 253 §90.l). This adjective is the same word mentioned at the beginning of the verse in the phrase “full of people.” These may also be construed as epithets.

7 tn The kaf (כּ) prefixed to אַלְמָנָה (’almanah, “widow”) expresses identity (“has become a widow”) rather than comparison (“has become like a widow”) (see HALOT 453 s.v. 1; BDB 454 s.v. כְּ 1.d). The construction emphasizes the class of widowhood.

8 tn The noun שָׂרָתִי (sarati, “princess”) is in construct with the following noun. The hireq-campaginis ending on שָׂרָתִי (sarati) is a remnant of the old genitive-construct case (GKC 253 §90.l).

sn Judah was organized into administrative districts or provinces under the rule of provincial governors (שָׂרִים, sarim) (1 Kgs 20:14, 17, 19). The feminine term שָׂרָה (sarah, “princess, provincial governess”) is a wordplay alluding to this political background: personified Jerusalem had ruled over the Judean provinces.

9 tn Heb “princess among the provinces.” The noun מְדִינָה (mÿdinah) is an Aramaic loanword which refers to an administrative district or province in the empire (e.g., Ezek 19:8; Dan 8:2) (BDB 193 s.v. 2; HALOT 549 s.v.).

10 tn Following the verb הָיָה (hayah, “to be”), the preposition ל (lamed) designates a transition into a new state or condition: “to become” (BDB 512 s.v. לְ 4.a; e.g., Gen 2:7; 1 Sam 9:16; 15:1).

11 tn The noun מַס (mas) means “forced labor, corveé slave, conscripted worker.” It refers to a subjugated population, subject to forced labor and/or heavy taxes (Gen 49:15; Exod 1:11; Deut 20:11; Josh 16:10; 17:13; Judg 1:28, 30, 33, 35; 1 Kgs 5:28; 9:15, 21; 12:18; 2 Chr 10:18; Isa 31:8; Lam 1:1).

12 tn Heb “her tears are on her cheek.”

13 tn Heb “lovers.” The term “lovers” is a figurative expression (hypocatastasis), comparing Jerusalem’s false gods and foreign political alliances to sexually immoral lovers. Hosea uses similar imagery (Hos 2:5, 7, 10, 13). It may also function as a double entendre, first evoking a disconcerting picture of a funeral where the widow has no loved ones present to comfort her. God also does not appear to be present to comfort Jerusalem and will later be called her enemy. The imagery in Lamentations frequently capitalizes on changing the reader’s expectations midstream.

14 tn Heb “Judah.” The term “Judah” is a synecdoche of nation (= Judah) for the inhabitants of the nation (= people).

15 tn There is a debate over the function of the preposition מִן (min): (1) temporal sense: “after” (HALOT 598 s.v. 2.c; BDB 581 s.v. 4.b) (e.g., Gen 4:3; 38:24; Josh 23:1; Judg 11:4; 14:8; Isa 24:22; Ezek 38:8; Hos 6:2) is adopted by one translation: “After affliction and harsh labor, Judah has gone into exile” (NIV). (2) causal sense: “because” (HALOT 598 s.v. 6; BDB 580 s.v. 2.f) (e.g., Isa 5:13) is adopted by many English versions: “Judah has gone into exile because of misery and harsh oppression/servitude” (cf. KJV, NKJV, RSV, NRSV, NJPS). (3) instrumentality: “by, through” (BDB 579 s.v. 2.e): “Judah has gone into exile under affliction, and under harsh servitude” (NASB). The issue here is whether this verse states that Judah went into exile after suffering a long period of trouble and toil, or that Judah went into exile because of the misery and affliction that the populace suffered under the hands of the Babylonians. For fuller treatment of this difficult syntactical problem, see D. R. Hillers, Lamentations (AB), 6-7.

16 tn Heb “great servitude.” The noun עֲבֹדָה (’avodah, “servitude”) refers to the enforced labor and suffering inflicted upon conquered peoples who are subjugated into slavery (Exod 1:14; 2:23; 5:9, 11; 6:9; Deut 26:6; 1 Kgs 12:4; 1 Chr 26:30; 2 Chr 10:4; 12:8; Isa 14:3; Lam 1:3).

17 tn The antecedent of “she” is “Judah,” which functions as a synecdoche of nation (= Judah) for the inhabitants of the nation (= people). Thus, “she” (= Judah) is tantamount to “they” (= former inhabitants of Judah).

18 tn The preposition בִּין (bin) is used in reference to a location: “between” (BDB 107 s.v. 1). The phrase בִּין הַמְּצָרִים (bin hammÿtsarim, “between the narrow places”) is unparalleled elsewhere in the Hebrew scriptures; however, this line is paraphrased in “The Thanksgiving Psalm” from Qumran (Hodayoth = 1QH v 29) which adds the phrase “so I could not get away.” Following the interpretation of this line at Qumran, it describes a futile attempt to flee from the enemies in narrow straits which thwarted a successful escape.

19 tn Heb “distresses.” The noun מֵצַר (metsar, “distress”) occurs only here and in Ps 118:5 (NIV, “anguish”). Here, the plural form מְצָרִים (mÿtsarim, lit., “distresses”) is an example of the plural of intensity: “intense distress.” The phrase בִּין הַמְּצָרִים (bin hammÿtsarim, “between the narrow places”) is unparalleled elsewhere in the Hebrew scriptures; however, this line is paraphrased in “The Thanksgiving Psalm” from Qumran (Hodayoth = 1QH v 29) which adds the phrase “so I could not get away.” Following the interpretation of this line at Qumran, it describes a futile attempt to flee from the enemies in narrow straits which thwarted a successful escape.

20 tn Heb “roads of Zion.” The noun צִיּוֹן (tsiyyon, Zion) is a genitive of direction (termination) following the construct noun, meaning “roads to Zion.”

sn The noun דַּרְכֵי (darkhe, “roads”) is normally masculine in gender, but here it is feminine (e.g., Exod 18:20) (BDB 202 s.v.) as indicated by the following feminine adjective אֲבֵּלּוֹת (’avelot, “mourning”). This rare feminine usage is probably due to the personification of Jerusalem as a bereaved woman throughout chap. 1.

21 tn The adjective אֲבֵּלּוֹת (’avelot, “mourning”) functions as a predicate of state.

sn The term אָבַּלּ (’aval, “mourn”) refers to the mourning rites for the dead or to those mourning the deceased (Gen 37:35; Job 29:25; Ps 35:14; Jer 16:7; Esth 6:12; Sir 7:34; 48:24). The prophets often use it figuratively to personify Jerusalem as a mourner, lamenting her deceased and exiled citizens (Isa 57:18; 61:2, 3) (BDB 5 s.v.; HALOT 7 s.v.).

22 tn Heb “from lack of.” The construction מִבְּלִי (mibbÿli) is composed of the preposition מִן (min) functioning in a causal sense (BDB 580 s.v. מִן 2.f) and the adverb of negation בְּלִי (bÿli) to denote the negative cause: “from want of” or “without” (HALOT 133 s.v. בְּלִי 4; BDB 115 s.v. בְּלִי 2.c) (Num 14:16; Deut 9:28; 28:55; Eccl 3:11; Isa 5:13; Jer 2:15; 9:11; Hos 4:6; Ezek 34:5).

23 tn Heb “those coming of feast.” The construct chain בָּאֵי מוֹעֵד (ba’e mo’ed) consists of (1) the substantival plural construct participle בָּאֵי (ba’e, “those who come”) and (2) the collective singular genitive of purpose מוֹעֵד (mo’ed, “for the feasts”).

24 tc The MT reads שְׁעָרֶיהָ (shÿ’areha, “her gates”). The BHS editors suggest revocalizing the text to the participle שֹׁעֲרֶיהָ (sho’areha, “her gate-keepers”) from שֹׁעֵר (sho’er, “porter”; BDB 1045 s.v. שֹׁעֵר). The revocalization creates tight parallelism: “her gate-keepers”//“her priests,” but ruins the chiasm: (A) her gate-keepers, (B) her priests, (B’) her virgins, (A’) the city itself.

25 tn The verb שָׁמֵם (shamem) normally means “to be desolated; to be appalled,” but when used in reference to land, it means “deserted” (Isa 49:8; Ezek 33:28; 35:12, 15; 36:4) (BDB 1030 s.v. 1).

26 tn Heb “groan” or “sigh.” The verb אָנַח (’anakh) is an expression of grief (Prov 29:2; Isa 24:7; Lam 1:4, 8; Ezek 9:4; 21:11). BDB 58 s.v. 1 suggests that it means “sigh” but HALOT 70-71 s.v. prefers “groan” here.

27 tc The MT reads נּוּגוֹת (nugot, “are grieved”), Niphal participle feminine plural from יָגָה (yagah, “to grieve”). The LXX ἀγόμεναι (agomenai) reflects נָהוּגוֹת (nahugot, “are led away”), Qal passive participle feminine plural from נָהַג (nahag, “to lead away into exile”), also reflected in Aquila and Symmachus. The MT reading is an unusual form (see translator’s note below) and best explains the origin of the LXX which is a more common root. It would be difficult to explain the origin of the MT reading if the LXX reflects the original. Therefore, the MT is probably the original reading.

tn Heb “are grieved” or “are worried.” The unusual form נּוּגוֹת (nugot) is probably best explained as Niphal feminine plural participle (with dissimilated nun [ן]) from יָגָה (yagah, “to grieve”). The similarly formed Niphal participle masculine plural construct נוּגֵי (nuge) appears in Zeph 3:18 (GKC 421 §130.a). The Niphal of יָגָה (yagah, “to grieve”) appears only twice, both in contexts of sorrow: “to grieve, sorrow” (Lam 1:4; Zeph 3:18).

28 tn Heb “and she is bitter to herself,” that is, “sick inside” (2 Kgs 4:27)

29 tn Heb “her foes became [her] head” (הָיוּ צָרֶיהָ לְרֹאשׁ, hayu tsareha lÿro’sh) or more idiomatically “have come out on top.” This is a Semitic idiom for domination or subjugation, with “head” as a metaphor for leader.

30 tn The nuance expressed in the LXX is that her enemies prosper (cf. KJV, NASB, NRSV, NLT).

31 tn Heb “because of her many rebellions.” The plural פְּשָׁעֶיהָ (pÿsha’eha, “her rebellions”) is an example of the plural of repeated action or characteristic behavior (see IBHS 121 §7.4.2c). The 3rd person feminine singular suffix (“her”) probably functions as a subjective genitive: “her rebellions” = “she has rebelled.”

32 tn The singular noun שְׁבִי (shÿvi) is a collective singular, meaning “captives, prisoners.” It functions as an adverbial accusative of state: “[they] went away as captives.”

33 tn Heb “the daughter of Zion.” This phrase is used as an epithet for the city. “Daughter” may seem extraneous in English but consciously joins the various epithets and metaphors of Jerusalem as a woman, a device used to evoke sympathy from the reader.

34 tn Heb “all her splendor.” The 3rd person feminine singular pronominal suffix (“her”) functions as a subjective genitive: “everything in which she gloried.” The noun הָדָר (hadar, “splendor”) is used of personal and impersonal referents in whom Israel gloried: Ephraim (Deut 33:17), Jerusalem (Isa 5:14), Carmel (Isa 35:2). The context focuses on the exile of Zion’s children (1:5c) and leaders (1:6bc). The departure of the children and leaders of Jerusalem going away into exile suggested to the writer the departure of the glory of Israel.

35 tn Heb “It has gone out from the daughter of Zion, all her splendor.”

36 tn Heb “they fled with no strength” (וַיֵּלְכוּ בְלֹא־כֹחַ, vayelÿkhu bÿlo’-khoakh).

37 tn Heb “the pursuer” or “chaser.” The term רָדַף (“to chase, pursue”) here refers to a hunter (e.g., 1 Sam 26:20). It is used figuratively (hypocatastasis) of military enemies who “hunt down” those who flee for their lives (e.g., Gen 14:15; Lev 26:7, 36; Judg 4:22; Ps 7:6; 69:27; 83:16; 143:3; Isa 17:13; Lam 5:5; Amos 1:11).

38 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

39 sn As elsewhere in chap. 1, Jerusalem is personified as remembering the catastrophic days of 587 b.c. when Nebuchadnezzar destroyed the city and exiled its inhabitants. Like one of its dispossessed inhabitants, Jerusalem is pictured as becoming impoverished and homeless.

40 tn Heb “the days of her poverty and her homelessness,” or “the days of her affliction and wandering.” The plural construct יְמֵי (yÿme, “days of”) functions in the general sense “the time of” or “when,” envisioning the time period in which this occurred. The principal question is whether the phrase is a direct object or an adverb. If a direct object, she remembers either the season when the process happened or she remembers, i.e. reflects on, her current season of life. An adverbial sense, “during” or “throughout” normally occurs with כֹּל (kol, “all”) in the phrase “all the days of…” but may also occur without כֹּל (kol) in poetry as in Job 10:20. The adverbial sense would be translated “during her poor homeless days.” Treating “days” adverbially makes better sense with line 7b, whereas treating “days” as a direct object makes better sense with line 7c.

41 tn The 3rd person feminine singular suffixes on the terms עָנְיָהּ וּמְרוּדֶיהָ (’onyah umÿrudeha, “her poverty and her homelessness,” or “the days of her affliction and wandering”) function as subjective genitives: “she became impoverished and homeless.” The plural noun וּמְרוּדֶיהָ (umÿrudeha, lit. “her homelessnesses”) is an example of the plural of intensity. The two nouns עָנְיָהּ וּמְרוּדֶיהָ (’onyah umÿrudeha, lit., “her poverty and her homelessness”) form a nominal hendiadys in which one noun functions adjectivally and the other retains its full nominal sense: “her impoverished homelessness” or “homeless poor” (GKC 397-98 §124.e). The nearly identical phrase עֲנִיִּים מְרוּדִים (’aniyyim mÿrudim, “homeless poor”) is used in Isa 58:7 (see GKC 226 §83.c), suggesting this was a Hebrew idiom. Jerusalem is personified as one of its inhabitants who became impoverished and homeless when the city was destroyed.

42 tc The BHS editors suggest that the second bicola in 1:7 is a late addition and should be deleted. Apart from the four sets of bicola here in 1:7 and again in 2:19, every stanza in chapters 1-4 consists of three sets of bicola. Commentators usually suggest dropping line b or line c. Depending on the meaning of “days” in line a (see note on “when” earlier in the verse) either line makes sense. The four lines would make sense as two bicola if “days of” in line 7a is understood adverbially and 7b as the direct object completing the sentence. Lines 7c-d would begin with a temporal modifier and the rest of the couplet describe conditions that were true at that time.

43 tn Heb “into the hand of.” In such phrases “hand” represents power or authority.

44 tn Heb “and there was no helper for her.” This phrase is used idiomatically in OT to describe the plight of a city whose allies refuse to help ward off a powerful attacker. The nominal participle עוֹזֵר II (’oser) refers elsewhere to military warriors (1 Chr 12:1, 18, 22; 2 Chr 20:23; 26:7; 28:23; 26:15; Ps 28:7; 46:6; Ezek 12:14; 30:8; 32:21; Dan 11:34) and the related noun refers to military allies upon whom an attacked city calls for help (Lachish Letters 19:1).

45 tn Heb “the adversaries” (צָרִים, tsarim). The 3rd person feminine singular pronoun “her” is supplied in the translation for the sake of clarity and good English style.

46 tn The verb רָאָה (ra’ah, “to look”) has a broad range of meanings, including “to feast the eyes upon” and “to look down on” or “to gloat over” fallen enemies with exultation and triumph (e.g., Judg 16:27; Pss 22:18; 112:8; 118:7; Ezek 28:17; Mic 7:10; Obad 12, 13). This nuance is clarified by the synonymous parallelism between רָאוּהָ (ra’uha, “they gloated over her”) in the A-line and שָׂחֲקוּ עַל־מִשְׁבַּתֶּהָ (sakhaqu ’al-mishbatteha, “they mocked at her downfall”) in the B-line.

47 tn Heb “laughed” or “sneered.” The verb שָׂחַק (sakhaq, “to laugh”) is often used in reference to contempt and derision (e.g., Job 30:1; Pss 37:13; 52:8; 59:9; Lam 1:7).

48 tc The MT reads מִשְׁבַּתֶּהָ (mishbatteha, “her annihilation”) from the noun מִשְׁבָּת (mishbat, “cessation, annihilation”), which is derived from the root שָׁבַת (shavat, “to cease”). The LXX mistakenly connected this with the root יָשַׁב (yashav, “to dwell”), reading μετοικεσίᾳ αὐτῆς (metoikesia auth") which reflects שִׁבְתָּהּ (shivtah, “her dwelling”). The MT is favored on the basis of internal evidence: (1) The MT is the more difficult reading, being a hapax legomenon, (2) the LXX is guilty of simply misunderstanding the root and wrongly vocalizing the consonantal text, and (3) the LXX does not make good sense contextually, while the MT does.

tn Heb “her cessation” or “her annihilation.”

49 tc The MT reads חֵטְא (khet’, “sin”), but the BHS editors suggest the vocalization חָטֹא (khato’, “sin”), Qal infinitive absolute.

50 tn Heb “she has become an object of head-nodding” (לְנִידָה הָיָתָה, lÿniydah hayatah). This reflects the ancient Near Eastern custom of shaking the head in scorn (e.g., Jer 18:16; Ps 44:15 [HT 14]), hence the translation “object of scorn.” There is debate whether נִידָה (nidah) means (1) “object of head-shaking” from נוּד (nud, “to shake,” BDB 626-27 s.v. נוּד); (2) “unclean thing” from נָדַה (nadah, “to be impure”); or (3) “wanderer” from נָדַד (nadad, “to wander,” BDB 622 s.v. I נָדַד). The LXX and Rashi connected it to נָדַד (nadad, “to wander”); however, several important early Greek recensions (Aquila and Symmachus) and Syriac translated it as “unclean thing.” The modern English versions are split: (1) “unclean thing” (NASB); “unclean” (NIV); (2) “a mockery” (NRSV).

51 sn The Piel participle of כָּבֵד (kaved) is infrequent and usually translated formulaically as those who honor someone. The feminine nuance may be best represented as “her admirers have despised her.”

52 tn The verb הִזִּילוּהָ (hizziluha) is generally understood as a rare form of Hiphil perfect 3rd person common plural + 3rd person feminine singular suffix from I זָלַל (zalal, “to despise”): “they despise her.” This follows the I nun (ן) pattern with daghesh (dot) in zayin (ז) rather than the expected geminate pattern הִזִילּוּהָ (hizilluha) with daghesh in lamed (ל) (GKC 178-79 §67.l).

53 sn The expression have seen her nakedness is a common metaphor to describe the plunder and looting of a city by a conquering army, probably drawn on the ignominious and heinous custom of raping the women of a conquered city as well.

54 tn Heb “groan” or “sigh.” The verb אָנַח (’anakh, appearing only in Niphal) means “sigh” (BDB 58 s.v. 1) or “groan” (HALOT 70-71 s.v.) as an expression of grief (Prov 29:2; Isa 24:7; Lam 1:4, 8; Ezek 9:4; 21:11). The word גַּם (gam) is usually a particle meaning “also,” but has been shown from Ugaritic to have the meaning “aloud.” See T. McDaniel, “Philological Studies in Lamentations, I-II,” Bib 49 (1968): 31-32.

55 tn Heb “and turns backward.”

56 tn Heb “uncleanness.” The noun טֻמְאָה (tum’ah, “uncleanness”) refers in general to the state of ritual uncleanness and specifically to (1) sexual uncleanness (Num 5:19); (2) filthy mass (Ezek 24:11; 2 Chr 29:16); (3) ritual uncleanness (Lev 16:16, 19; Ezek 22:15; 24:13; 36:25, 29; 39:24; Zech 13:2); (4) menstrual uncleanness (Lev 15:25, 26, 30; 18:19; Ezek 36:17); (5) polluted meat (Judg 13:7, 14). Here, Jerusalem is personified as a woman whose menstrual uncleanness has soiled even her own clothes; this is a picture of the consequences of the sin of Jerusalem: uncleanness = her sin, and soiling her own clothes = consequences of sin. The poet may also be mixing metaphors allowing various images (of shame) to circulate in the hearer’s mind, including rape and public exposure. By not again mentioning sin directly (a topic relatively infrequent in this book), the poet lays a general acknowledgment of sin in 1:8 alongside an exceptionally vivid picture of the horrific circumstances which have come to be. It is no simplistic explanation that sin merits such inhumane treatment. Instead 1:9 insists that no matter the legal implications of being guilty, the Lord should be motivated to aid Jerusalem (and therefore her people) because her obscene reality is so revolting.

57 tn Heb “her uncleanness is in her skirts.”

58 tn Heb “her skirts.” This term is a synecdoche of specific (skirts) for general (clothing).

59 tn The basic meaning of זָכַר (zakhar) is “to remember, call to mind” (HALOT 270 s.v. I זכר). Although it is often used in reference to recollection of past events or consideration of present situations, it also may mean “to consider, think about” the future outcome of conduct (e.g., Isa 47:7) (BDB 270 s.v. 5). The same term is used is 7a.

60 tn Heb “she did not consider her end.” The noun אַחֲרִית (’akharit, “end”) here refers to an outcome or the consequences of an action; in light of 1:8 here it is the consequence of sin or immoral behavior (Num 23:10; 24:20; Deut 32:20, 29; Job 8:7; Pss 37:37; 73:17; Prov 14:12; 23:32; 25:8; Eccl 7:8; Isa 46:10; 47:7; Jer 5:31; 17:11; Dan 12:8).

61 tc The MT reads וַתֵּרֶד (vattered) vav (ו) consecutive + Qal preterite 3rd person feminine singular from יָרַד (yarad, “to go down”). Symmachus καὶ κατήχθη (kai kathcqh, “and she was brought down”) and Vulgate deposita est use passive forms which might reflect וַתּוּרַד (vatturad, vav consecutive + Pual preterite 3rd person feminine singular from from יָרַד [yarad, “to go down”]). External evidence favors the MT (supported by all other ancient versions and medieval Hebrew mss); none of the other ancient versions preserve/reflect a passive form. Symmachus is known to have departed from a wooden literal translation (characteristic of Aquila) in favor of smooth and elegant Greek style. The second edition of the Latin Vulgate drew on Symmachus; thus, it is not an independent witness to the passive reading, but merely a secondary witness reflecting Symmachus. The MT is undoubtedly the original reading.

tn Heb “and she came down in an astonishing way” or “and she was brought down in an astonishing way.”

62 tn The noun פֶּלֶא (pele’) means not only “miracle, wonder” (BDB 810 s.v.) but “something unusual, astonishing” (HALOT 928 s.v.). The plural פְּלָאִים (pÿla’im, lit., “astonishments”) is an example of the plural of intensity: “very astonishing.” The noun functions as an adverbial accusative of manner; the nature of her descent shocks and astounds. Rendering פְּלָאִים וַתֵּרֶד (vattered pÿla’im) as “she has come down marvelously” (cf. BDB 810 s.v. 1 and KJV, ASV) is hardly appropriate; it is better to nuance it “in an astonishing way” (HALOT 928 s.v. 3) or simply “was astonishing.”

63 tn The words “she cried” do not appear in the Hebrew. They are added to indicate that personified Jerusalem is speaking.

64 tc The MT reads עָנְיִי (’onyi, “my affliction”) as reflected in all the ancient versions (LXX, Aramaic Targum, Latin Vulgate, Syriac Peshitta) and the medieval Hebrew mss. The Bohairic version and Ambrosius, however, read “her affliction,” which led the BHS editors to suggest a Vorlage of עָנְיָהּ (’onyah, “her affliction”). External evidence strongly favors the MT reading. The 3rd person feminine singular textual variant probably arose out of an attempt to harmonize this form with all the other 3rd person feminine singular forms in 1:1-11a. The MT is undoubtedly the original reading.

65 tn Heb “an enemy.” While it is understood that the enemy is Jerusalem’s, not using the pronoun in Hebrew leaves room to imply to God that the enemy is not only Jerusalem’s but also God’s.

66 tn Heb “stretched out his hand.” The war imagery is of seizure of property; the anthropomorphic element pictures rape. This is an idiom that describes greedy actions (BDB 831 s.v. פָרַשׂ), meaning “to seize” (HALOT 976 s.v. 2).

67 tc The Kethib is written מַחֲמוֹדֵּיהֶם (makhamodehem, “her desired things”); the Qere and many medieval Hebrew mss read מַחֲמַדֵּיהֶם (makhamaddehem, “her desirable things”). The Qere reading should be adopted.

tn Heb “all her desirable things.” The noun מַחְמָד (makhmad, “desirable thing”) refers to valuable possessions, such as gold and silver which people desire (e.g., Ezra 8:27). This probably refers, not to the valuable possessions of Jerusalem in general, but to the sacred objects in the temple in particular, as suggested by the rest of the verse. For the anthropomorphic image compare Song 5:16.

68 tn Heb “she watched” or “she saw.” The verb רָאָה (ra’ah, “to see”) has a broad range of meanings, including “to see” a spectacle causing grief (Gen 21:16; 44:34; Num 11:15; 2 Kgs 22:20; 2 Chr 34:28; Esth 8:6) or abhorrence (Isa 66:24). The words “in horror” are added to “she watched” to bring out this nuance.

69 sn The syntax of the sentence is interrupted by the insertion of the following sentence, “they invaded…,” then continued with “whom…” The disruption of the syntax is a structural device intended to help convey the shock of the situation.

70 tn Heb “her sanctuary.” The term מִקְדָּשָׁהּ (miqdashah, “her sanctuary”) refers to the temple. Anthropomorphically, translating as “her sacred place” would also allow for the rape imagery.

71 sn Lam 1-2 has two speaking voices: a third person voice reporting the horrific reality of Jerusalem’s suffering and Jerusalem’s voice. See W. F. Lanahan, “The Speaking Voice in the Book of Lamentations” JBL 93 (1974): 41-49. The reporting voice has been addressing the listener, referring to the Lord in the third person. Here he switches to a second person address to God, also changing the wording of the following command to second person. The revulsion of the Reporter is so great that he is moved to address God directly.

72 tn Heb “enter.” The Hebrew term בּוֹא (bo’) is also a sexual metaphor.

73 tn The noun קָהָל (qahal, “assembly”) does not refer here to the collective group of people assembled to worship the Lord, but to the place of their assembly: the temple. This is an example of a synecdoche of the people contained (= assembly) for the container (= temple). The intent is to make the violation feel more personal than someone walking into a building.

sn This is a quotation from Deut 23:3, “No Ammonite or Moabite or any of his descendants may enter the assembly of the Lord, even down to the tenth generation.” Jeremiah applies this prohibition against Ammonites and Moabites to the Babylonians who ransacked and destroyed the temple in 587/586 b.c. This hermeneutical move may be explained on the basis of synecdoche of species (= Ammonites and Moabites) for general (= unconverted Gentiles as a whole). On a different note, the prohibition forbidding Ammonites and Moabites from entering the “assembly” (קָהָל, qahal, Deut 23:2-8) did not disallow Gentile proselytes from converting to Yahwism or from living within the community (= assembled body) of Israel. For example, Ruth the Moabitess abandoned the worship of Moabite gods and embraced Yahweh, then was welcomed into the community of Bethlehem in Judah (Ruth 1:15-22) and even incorporated into the lineage leading to King David (Ruth 4:18-22). This Deuteronomic law did not disallow such genuine conversions of repentant faith toward Yahweh, nor their incorporation into the life of the Israelite community. Nor did it discourage Gentiles from offering sacrifices to the Lord (Num 15:15-16). Rather, it prohibited Gentiles from entering into the tabernacle/temple (= place of assembly) of Israel. This is clear from the reaction of the post-exilic community when it realized that Deut 23:3-5 had been violated by Tobiah the Ammonite who had been given living quarters in the temple precincts (Neh 13:1-9). This is also reflected in the days of the Second Temple when Gentile proselytes were allowed to enter the “court of the Gentiles” in Herod’s temple, but were forbidden further access into the inner temple precincts.

74 tn Heb “bread.” In light of its parallelism with אֹכֶל (’okhel, “food”) in the following line, it is possible that לֶחֶם (lekhem, “bread”) is used in its broader sense of food or nourishment.

75 tn Heb “they sell.”

76 tn Heb “their desirable things.” The noun מַחְמָד (makhmad, “desirable thing”) refers to valuable possessions, such as gold and silver which people desire (e.g., Ezra 8:27).

77 tn The preposition ב (bet) denotes the purchase price paid for an object (BDB 90 s.v. בְּ III.3; HALOT 105 s.v. בְּ 17) (e.g., Gen 23:9; 29:18, 20; 30:16; Lev 25:37; Deut 21:14; 2 Sam 24:24).

78 tn The noun נֶפֶשׁ (nefesh) functions as a metonymy (= soul) of association (= life) (e.g., Gen 44:30; Exod 21:23; 2 Sam 14:7; Jon 1:14). When used with נֶפֶשׁ (nefesh), the Hiphil הָשִׁיב (hashiv) of שׁוּב (shuv, “to turn, return”) may mean “to restore a person’s vitality,” that is, to keep a person alive (Lam 1:14, 19).

79 sn The dagesh lene in כּי (ki) following the vowel ending the verb וְהַבִּיטָה (vÿhabbitah, “consider”) indicates a dramatic pause between calling for the Lord’s attention and stating the allegation to be seen and considered.

80 tc The Heb לוֹא אֲלֵיכֶם (lo’ ’alekhem, “not to you”) is awkward and often considered corrupt but there is no textual evidence yet adduced to certify a more original reading.

81 tn The line as it stands is imbalanced, such that the reference to the passersby may belong here or as a vocative with the following verb translated “look.”

82 tn Heb “He.” The personal pronoun “he” and the personal name “the Lord,” both appearing in this verse, are transposed in the translation for the sake of readability. In the Hebrew text, “He” appears in the A-line and “the Lord” appears in the B-line – good Hebrew poetic style, but awkward English style.

83 tn Heb “which was afflicted on me.” The Polal of עָלַל (’alal) gives the passive voice of the Polel. The Polel of the verb עָלַל (’alal) occurs ten times in the Bible, appearing in agricultural passages for gleaning or some other harvest activity and also in military passages. Jer 6:9 plays on this by comparing an attack to gleaning. The relationship between the meaning in the two types of contexts is unclear, but the very neutral rendering “to treat” in some dictionaries and translations misses the nuance appropriate to the military setting. Indeed it is not at all feasible in a passage like Judges 20:45 where “they treated them on the highway” would make no sense but “they mowed them down on the highway” would fit the context. Accordingly the verb is sometimes rendered “treat” or “deal severely,” as HALOT 834 s.v. poel.3 suggests for Lam 3:51, although simply suggesting “to deal with” in Lam 1:22 and 2:20. A more injurious nuance is given to the translation here and in 1:22; 2:20 and 3:51.

84 sn The delay in naming the Lord as cause is dramatic. The natural assumption upon hearing the passive verb in the previous line, “it was dealt severely,” might well be the pillaging army, but instead the Lord is named as the tormentor.

85 tn Heb “in the day of.” The construction בְּיוֹם (bÿyom, “in the day of”) is a common Hebrew idiom, meaning “when” or “on the occasion of” (e.g., Gen 2:4; Lev 7:35; Num 3:1; Deut 4:15; 2 Sam 22:1; Pss 18:1; 138:3; Zech 8:9).

86 tn Heb “on the day of burning anger.”

87 tn Heb “He sent fire from on high.” Normally God sends fire from heaven. The idiom מִמָּרוֹם (mimmarom, “from on high”) can still suggest the location but as an idiom may focus on the quality of the referent. For example, “to speak from on high” means “to presume to speak as if from heaven” = arrogantly (Ps 73:8); “they fight against me from on high” = proudly (Ps 56:3) (BDB 928-29 s.v. מָרוֹם). As a potential locative, מִמָּרוֹם (mimmarom, “from on high”) designates God as the agent; idiomatically the same term paints him as pitiless.

88 tc The MT reads וַיִּרְדֶּנָּה (vayyirdennah, “it prevailed against them”), representing a vav (ו) consecutive + Qal preterite 3rd person masculine singular + 3rd person feminine plural suffix from רָדָה (radah, “to prevail”). The LXX κατήγαγεν αὐτό (kathgagen auto, “it descended”) reflects an alternate vocalization tradition of וַיֹּרִדֶנָּה (vayyoridennah, “it descended against them”), representing a vav (ו) consecutive + Hiphil preterite 3rd person masculine singular + 3rd person feminine plural suffix from יָרָד (yarad, “to go down”), or הֹרִידָהּ (horidah, “it descended against her”), a Hiphil perfect ms + 3rd person feminine singular suffix from from יָרָד (yarad, “to go down”). Internal evidence favors the MT. The origin of the LXX vocalization can be explained by the influence of the preceding line, “He sent down fire from on high.”

89 tn Heb “net.” The term “trapper’s” is supplied in the translation as a clarification.

90 tc The consonantal text נשקד על פּשעי (nsqd ’l ps’y) is vocalized by the MT as נִשְׂקַד עֹל פְּשָׁעַי (nisqad ’ol pÿsha’ay, “my transgression is bound by a yoke”); but the ancient versions (LXX, Aramaic Targum, Latin Vulgate, Syriac Peshitta) and many medieval Hebrew mss vocalize the text as נִשְׁקַד עַל פְּשָׁעַי (nishqad ’al pÿsha’ay, “watch is kept upon my transgression”). There are two textual deviations: (1) the MT vocalizes the verb as נִשְׂקַד (nisqad, Niphal perfect 3rd person masculine singular from שָׂקַד [saqad, “to bind”]), while the alternate tradition vocalizes it as נִשְׁקַד (nishqad, Niphal perfect 3rd person masculine singular from שָׁקַד [shaqad, “to keep watch”]); and (2) the MT vocalizes על (’l) as the noun עֹל (’ol, “yoke”), while the ancient versions and medieval Hebrew mss vocalize it as the preposition עַל (’al, “upon”). External evidence favors the alternate vocalization: all the early versions (LXX, Targum, Vulgate, Peshitta) and many medieval Hebrew mss versus the relatively late MT vocalization tradition. However, internal evidence favors the MT vocalization: (1) The MT verb שָׂקַד (saqar, “to bind”) is a hapax legomenon (BDB 974 s.v. שָׂקַד) which might have been easily confused for the more common verb שָׂקַד (saqar, “to keep watch”) which is well attested elsewhere (Job 21:32; Pss 102:8; 127:1; Prov 8:34; Isa 29:20; Jer 1:12; 5:6; 31:28; 44:27; Ezr 8:29; Dan 9:14) (BDB 1052 s.v. שָׂקַד Qal.2). (2) The syntax of the MT is somewhat awkward, which might have influenced a scribe toward the alternate vocalization. (3) The presence of the noun עֻלּוֹ (’ullo, “his yoke”) in the following line supports the presence of the same term in this line. (4) Thematic continuity of 1:14 favors the MT: throughout the verse, the inhabitants of Jerusalem are continually compared to yoked animals who are sold into the hands of cruel task-masters. The alternate vocalization intrudes into an otherwise unified stanza. In summary, despite strong external evidence in favor of the alternate vocalization tradition, even stronger internal evidence favors the MT.

tn Heb “my transgressions are bound with a yoke.”

91 tc The MT reads עָלוּ (’alu, “they went up”), Qal perfect 3rd person common plural from עָלָה (’alah, “to go up”). However, several important recensions of the LXX reflect an alternate vocalization tradition: Lucian and Symmachus both reflect a Vorlage of עֻלּוֹ (’ullo, “his yoke”), the noun עֹל (’ol, “yoke”) + 3rd person masculine singular suffix. The Lucianic recension was aimed at bringing the LXX into closer conformity to the Hebrew; therefore, this is an important textual witness. Internal evidence favors the readings of Lucian and Symmachus as well: the entire stanza focuses on the repeated theme of the “yoke” of the Lord. The MT reading is obscure in meaning, and the 3rd person common plural form violates the syntactical flow: “[my sins] are lashed together by his hand; they have gone up upon my neck, he has weakened my strength; the Lord has handed me over ….” On the other hand, the Lucian/Symmachus reflects contextual congruence: “My sins are bound around my neck like a yoke, they are lashed together by his hand; his yoke is upon my neck, he has weakened my strength; he has handed me over to those whom I am powerless to resist.”

92 tn Heb “his yoke is upon my neck.”

93 tn Heb “he has caused my strength to stumble.” The phrase הִכְשִׁיל כֹּחִי (hikhshil kokhi, “He has made my strength stumble”) is an idiom that means “to weaken, make feeble.”

94 tc Here the MT reads אֲדֹנָי (’adonay, “the Lord”), the perpetual Qere reading for יהוה (YHWH, “Yahweh”), but a multitude of Hebrew mss read consonantal יהוה (YHWH, traditionally translated “the Lord”).

95 tn Heb “The Lord has given me into the hands of.”

96 tn The verb סָלַה (salah) occurs only twice in OT; once in Qal (Ps 119:118) and once here in Piel. It is possibly a by-form of סָלַל (salal, “to heap up”). It may also be related to Aramaic סלא (sl’) meaning “to throw away” and Assyrian salu/shalu meaning “to hurl (away)” (AHw 1152) or “to kick up dust, shoot (arrows), reject, throw away?” (CAD 17:272). With people as its object shalu is used of people casting away their children, specifically meaning selling them on the market. The LXX translates סָלַה (salah) as ἐξῆρεν (exhren, “to remove, lead away”). Thus God is either (1) heaping them up (dead) in the city square, (2) putting them up for sale in the city square, or (3) leading them out of the city (into exile or to deprive it of defenders prior to attack). The English “round up” could accommodate any of these and is also a cattle term, which fits well with the use of the word “bulls” (see following note).

97 tn Heb “bulls.” Metaphorically, bulls may refer to mighty ones, leaders or warriors. F. W. Dobbs-Allsopp (Lamentations [IBC], 69) insightfully suggests that the Samek stanza presents an overarching dissonance by using terms associated with a celebratory feast (bulls, assembly, and a winepress) in sentences where God is abusing the normally expected celebrants, i.e. the “leaders” are the sacrifice.

98 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”); this occurs again a second time later in this verse. See the tc note at 1:14.

99 tn The verb is elided and understood from the preceding colon. Naming “my Lord” as the subject of the verb late, as it were, emphasizes the irony of the action taken by a person in this position.

100 tc The MT reads the preposition בּ (bet, “in”) prefixed to קִרְבִּי (qirbi, “my midst”): בְּקִרְבִּי (bÿkirbi, “in my midst”); however, the LXX reads ἐκ μέσου μου (ek mesou mou) which may reflect a Vorlage of the preposition מִן (min, “from”): מִקִּרְבִּי (miqqirbi, “from my midst”). The LXX may have chosen ἐκ to accommodate understanding סִלָּה (sillah) as ἐξῆρεν (exhren, “to remove, lead away”). The textual deviation may have been caused by an unusual orthographic confusion.

tn Or “out of my midst.” See the preceding tc note.

101 tn Heb “an assembly.” The noun מוֹעֵד (mo’ed, “assembly”) is normally used in reference to the annual religious festive assemblies of Israel (Ezek 45:17; Hos 9:5; Zeph 3:18; Zech 8:19), though a number of English versions take this “assembly” to refer to the invading army which attacks the city (e.g., NAB, NIV, TEV, NLT).

102 tn Heb “a winepress he has stomped.” The noun גַּת (gat, “winepress”) functions as an adverbial accusative of location: “in a winepress.” The translation reflects the synecdoche that is involved – one stomps the grapes that are in the winepress, not the winepress itself.

103 sn The expression the virgin daughter, Judah is used as an epithet, i.e. Virgin Judah or Maiden Judah, further reinforcing the feminine anthrpomorphism.

104 tc The MT and several medieval Hebrew mss read עֵינִי עֵינִי (’eni, ’eni, “my eye, my eye”). However, the second עֵינִי (’eni) does not appear in several other medieval Hebrew mss, or in Old Greek, Syriac Peshitta or Latin Vulgate.

tn Heb “My eye, my eye.” The Hebrew text repeats the term for literary emphasis to stress the emotional distress of personified Jerusalem.

105 tn Heb “with water.” The noun מַּיִם (mayim, “water”) functions as an adverbial accusative of manner or impersonal instrument. The term מַּיִם (mayim, “water”) is a metonymy of material (= water) for the thing formed (= tears).

106 tn Heb “For a comforter is far from me.”

107 tn The phrase מֵשִׁיב נַפְשִׁי (meshiv nafshi, “one who could cause my soul to return”) is a Hebrew idiom that means “one who could encourage me.” The noun נַפְשִׁי (nafshi) refers to the whole person (e.g., Gen 27:4, 25; 49:6; Lev 26:11, 30; Num 23:10; Judg 5:21; 16:30; Isa 1:14; Lam 3:24). When used with the noun נֶפֶשׁ (nefesh) the Hiphil הָשִׁיב (hashiv) of שׁוּב (shuv, “to turn, return”) means “to encourage, refresh, cheer” a person emotionally (Ruth 4:15; Pss 19:8; 23:3; Prov 25:13; Lam 1:11, 16, 19).

108 tn Heb “my sons.” The term “my sons” (בַנַי, banay) is a figurative description (hypocatastasis) of the former inhabitants of Jerusalem/Judah personified as the Lady Jerusalem’s children. Jerusalem mourns (and views) their devastation like a mother would her children.

109 tn The verb שָׁמֵם (shamem) means “to be desolated.” The verb is used used in reference to land destroyed in battle and left “deserted” (Isa 49:8; Ezek 33:28; 35:12, 15; 36:4). When used in reference to persons, it describes the aftermath of a physical attack, such as rape (2 Sam 13:20) or military overthrow of a city (Isa 54:1; Lam 1:13, 16; 3:11).

110 tn Heb “his neighbors,” which refers to the surrounding nations.

111 tn The noun II נִדָּה (niddah, “unclean thing”) has three basic categories of meaning: (1) biological uncleanness: menstruation of a woman (Lev 12:2, 5; 15:19-33 [9x]; Num 19:9, 13, 20; 31:23; Ezek 18:6; 22:10; 36:17); (2) ceremonial uncleanness: moral impurity and idolatry (Lev 20:21; 2 Chr 29:5; Ezra 9:11; Zech 13:1); and (3) physical uncleanness: filthy garbage (Lam 1:17; Ezek 7:19, 20).

112 tc The MT reads בֵּינֵיהֶם (bÿnehem, “in them” = “in their midst”). The BHS editors suggest that this is a textual corruption for בְּעֵינֵיהֶם (be’enehem, “in their eyes” = “in their view”). The ע (ayin) might have dropped out due to orthographic confusion.

tn Or “in their eyes.” See the preceding tc note.

113 tn Heb “The Lord himself is right.” The phrase “to judge me” is not in the Hebrew, but is added in the translation to clarify the expression.

114 tn Heb “His mouth.” The term “mouth” (פֶּה, peh) is a metonymy of instrument (= mouth) for the product (= words). The term פֶּה (peh) often stands for spoken words (Ps 49:14; Eccl 10:3; Isa 29:13), declaration (Gen 41:40; Exod 38:21; Num 35:30; Deut 17:6; Ezra 1:1) and commands of God (Exod 17:1; Num 14:41; 22:18; Josh 15:13; 1 Sam 15:24; 1 Chr 12:24; Prov 8:29; Isa 34:16; 62:2). When the verb מָרָה (marah, “to rebel”) is used with the accusative direct object פֶּה (peh, “mouth”) to connote disobedience to God’s commandments (Num 20:24; 1 Sam 12:14, 15; 1 Kgs 13:21) (BDB 805 s.v. פֶּה 2.c).

115 tc The Kethib is written עַמִּים (’ammim, “peoples”), but the Qere, followed by many medieval Hebrew mss and the ancient versions (LXX and Aramaic Targum), read הָעַמִּים (ha’ammim, “O peoples”). The Qere is probably the original reading.

tn Heb “O peoples.” Here Jerusalem addresses the peoples of the surrounding nations (note the use of “neighbors” in the preceding verse).

116 sn The term “lovers” is a figurative expression (hypocatastasis), comparing Jerusalem’s false gods and political alliance with Assyria to a woman’s immoral lovers. The prophet Hosea uses similar imagery (Hos 2:5, 7, 10, 13).

117 tn Here the conjunction כּי (ki) functions in (1) a temporal sense in reference to a past event, following a perfect: “when” (BDB 473 s.v. 2.a; cf. KJV, NASB, NIV, NRSV) or (2) a concessive sense, following a perfect: “although” (Pss 21:12; 119:83; Mic 7:8; Nah 1:10; cf. BDB 473 s.v. 2.c.β) or (3) with an intensive force, introducing a statement with emphasis: “surely, certainly” (BDB 472 s.v. 1.e). The present translation follows the third option.

118 tn The vav (ו) prefixed to וַיָשִׁיבוּ (vayashivu) introduces a purpose clause: “they sought food for themselves, in order to keep themselves alive.”

119 tn The noun נֶפֶשׁ (nefesh) functions as a metonymy (= soul) of association (= life) (e.g., Gen 44:30; Exod 21:23; 2 Sam 14:7; Jon 1:14). When used with נֶפֶשׁ (nefesh), the Hiphil הָשִׁיב (hashiv) of שׁוּב (shuv, “to turn, return”) may mean “to preserve a person’s life,” that is, to keep a person alive (Lam 1:14, 19).

120 tc The LXX adds καὶ οὐχ εὗρον (kai ouc Jeuron, “but they did not find it”). This is probably an explanatory scribal gloss, indicated to explicate what appeared to be ambiguous. The LXX often adds explanatory glosses in many OT books.

121 tn Heb “because I have distress” (כִּי־צַר־לִי, ki-tsar-li).

122 tn Heb “my bowels burn” or “my bowels are in a ferment.” The verb חֳמַרְמָרוּ (khamarmaru) is an unusual form and derived from a debated root: Poalal perfect 3rd person common plural from III חָמַר (khamar, “to be red,” HALOT 330 s.v. III חמר) or Pe`al`al perfect 3rd person common plural from I חָמַר (khamar, “to ferment, boil up,” BDB 330 s.v. I חָמַר). The Poalal stem of this verb occurs only three times in OT: with פָּנִים (panim, “face,” Job 16:16) and מֵעִים (me’im, “bowels,” Lam 1:20; 2:11). The phrase מֵעַי חֳמַרְמָרוּ (me’ay khamarmaru) means “my bowels burned” (HALOT 330 s.v.) or “my bowels are in a ferment,” as a euphemism for lower-intestinal bowel problems (BDB 330 s.v.). This phrase also occurs in later rabbinic literature (m. Sanhedrin 7:2). The present translation, “my stomach is in knots,” is not a literal equivalent to this Hebrew idiom; however, it is an attempt to approximate the equivalent English idiom.

123 tn The participle נֶהְפַּךְ (nehpakh), Niphal participle masculine singular הָפַךְ (hafakh, “to turn over”) functions verbally, referring to progressive present-time action (from the speaker’s viewpoint). The verb הָפַךְ (hafakh) is used here to describe emotional distress (e.g., Ezek 4:8).

124 tn Heb “because I was very rebellious.” The Hebrew uses an emphatic construction in which the root מָרַה (marah, “to rebel”) is repeated: מָרוֹ מָרִיתִי (maro mariti), Qal infinitive absolute from מָרָה (marah) followed by Qal perfect 1st person common singular from מָרָה (marah). When an infinitive absolute is used with a finite verb of the same root, it affirms the verbal idea (e.g., Gen 2:17; 18:10; 22:17; 31:15; 46:4; Num 16:13; 23:11; Judg 4:9; 15:13; 20:39; 1 Sam 2:30; 9:6; 2 Sam 24:24; Isa 6:9; Ezek 16:4). See IBHS 585-86 §35.3.1f.

125 tn Heb “in the street the sword bereaves.” The words “a mother of her children” are supplied in the translation as a clarification.

126 tn Heb “in the house it is like death.”

127 tc The MT reads שָׁמְעוּ (sham’u, “They heard”), Qal perfect 3rd person common plural from שָׁמַע (shama’, “to hear”). The LXX ἀκούσατε (akousate) reflects the vocalization שִׁמְעוּ (shim’u, “Hear!”), Qal imperative 2nd person masculine plural from שָׁמַע (shama’, “to hear”). Internal evidence favors the MT. Elsewhere in Lamentations, personified Jerusalem urges God with singular imperatives (“Look! See!”); however, nowhere else is a plural imperative used. In fact, the Qal perfect 3rd person common plural form שָׁמְעוּ (sham’u, “They hear”) appears in the following line. The referent of שָׁמְעוּ (sham’u) is the enemy who has destroyed Jerusalem and now mocks her when they hear her laments. The MT vocalization is undoubtedly original. Most English versions follow the MT: “They hear” (KJV, NKJV, NASB, NIV, NJPS, CEV); but several follow the LXX and revocalize the text as an imperative: “Hear!” (RSV, NRSV, TEV).

128 tn “You” here and in the following line refers to the Lord.

129 tn Heb “that You have done it.”

130 tn The verb הֵבֵאתָ (heve’ta) Hiphil perfect 2nd person masculine singular from בּוֹא (bo’, “to bring” in the Hiphil) probably functions, not as a simple past-time perfect, but as a precative perfect, an unusual volitional nuance similar to the imperative of request. The precative is used in reference to situations the speaker prays for and expects to be realized; it is a prayer or request of confidence (e.g., 2 Sam 7:29; Job 21:16; 22:18; Pss 3:8; 4:2; 7:7; 22:22; 31:5-6; 71:3; Lam 1:21). See IBHS 494-95 §30.5.4c, d. This volitional precative nuance is reflected in the Syriac Peshitta which translates this verb using an imperative. Most English versions adopt the precative nuance: “Bring on the day you have announced” (NRSV), “Oh, that Thou wouldst bring the day which Thou hast proclaimed” (NASB), “May you bring the day you have announced” (NIV), “Bring the day you promised” (TEV), “Oh, bring on them what befell me!” (NJPS), “Hurry and punish them, as you have promised” (CEV). A few English versions adopt a prophetic perfect future-time nuance: “thou wilt bring the day that thou hast called” (KJV, NKJV, ASV).

131 tn The term יוֹם (yom, “day”) is often used as a metonymy of association, standing for the event associated with that particular time period: judgment (e.g., Isa 2:12; 13:6, 9; Jer 46:10; Lam 2:22; Ezek 13:5; 30:3; Amos 5:18, 20; Obad 15; Zeph 1:7, 14; Zech 14:1; Mal 3:23) (BDB 399 s.v. 3).

132 tn Heb “proclaimed.”

133 tn Heb “and.” Following a volitive use of the perfect, the vav (ו) prefixed to וְיִהְיוּ (vÿyihyu, “and let it be!”) introduces a purpose/result clause in a dependent volitive construction: “so that they may be like me!”

134 tn Heb “that they be like me.”

135 tn For the nuance “afflict” see the note at 1:12.

136 tn For the nuance “afflict” see the note at 1:12.

137 tn The parallel statements “afflict them” and “just as you have afflicted me” in the translation mirror the Hebrew wordplay between עוֹלֵל לָמוֹ (’olel lamo, “May you deal with them”) and עוֹלַלְתָּ לִי (’olalta li, “you dealt with me”).

138 tn Heb “all my rebellions,” that is, “all my rebellious acts.”

139 tn Heb “is sorrowful” or “is faint.” The adjective דַוָּי (davvay, “faint”) is used in reference to emotional sorrow (e.g., Isa 1:5; Lam 1:22; Jer 8:18). The cognate Aramaic term means “sorrow,” and the cognate Syriac term refers to “misery” (HALOT 216 s.v. *דְּוַי). The related Hebrew adjective דְּוַה (dÿvah) means “(physically) sick” and “(emotionally) sad,” while the related Hebrew verb דָּוָה (davah) means “to be sad” due to menstruation. The more literal English versions fail to bring out explicitly the nuance of emotional sorrow and create possible confusion whether the problem is simply loss of courage: “my heart is faint” (KJV, NKJV, RSV, NRSV, ASV, NASB, NIV). The more paraphrastic English versions explicate the emotional sorrow that this idiom connotes: “my heart is sick” (NJPS), “I am sick at heart” (TEV), and “I’ve lost all hope!” (CEV).


NET Bible® - Lamentations 2

Lamentations 2

The Prophet Speaks:

א (Alef)

2:1 Alas!1 The Lord2 has covered

Daughter Zion3 with his anger.4

He has thrown down the splendor of Israel

from heaven to earth;

he did not protect5 his temple6

when he displayed his anger.7

ב (Bet)

2:2 The Lord8 destroyed9 mercilessly10

all the homes of Jacob’s descendants.11

In his anger he tore down

the fortified cities12 of Daughter Judah.

He knocked to the ground and humiliated

the kingdom and its rulers.13

ג (Gimel)

2:3 In fierce anger14 he destroyed15

the whole army16 of Israel.

He withdrew his right hand17

as the enemy attacked.18

He was like a raging fire in the land of Jacob;19

it consumed everything around it.20

ד (Dalet)

2:4 He prepared his bow21 like an enemy;

his right hand was ready to shoot.22

Like a foe he killed everyone,

even our strong young men;23

he has poured out his anger like fire

on the tent24 of Daughter Zion.

ה (He)

2:5 The Lord,25 like an enemy,

destroyed26 Israel.

He destroyed27 all her palaces;

he ruined her28 fortified cities.

He made everyone in Daughter Judah

mourn and lament.29

ו (Vav)

2:6 He destroyed his temple30 as if it were a vineyard;31

he destroyed his appointed meeting place.

The Lord has made those in Zion forget

both the festivals and the Sabbaths.32

In his fierce anger33 he has spurned34

both king and priest.

ז (Zayin)

2:7 The Lord35 rejected36 his altar

and abhorred his temple.37

He handed over to the enemy38

her palace walls;

the enemy39 shouted40 in the Lord’s temple

as if it were a feast day.41

ח (Khet)

2:8 The Lord was determined to tear down

Daughter Zion’s wall.

He prepared to knock it down;42

he did not withdraw his hand from destroying.43

He made the ramparts and fortified walls lament;

together they mourned their ruin.44

ט (Tet)

2:9 Her city gates have fallen45 to the ground;

he smashed to bits46 the bars that lock her gates.47

Her king and princes were taken into exile;48

there is no more guidance available.49

As for her prophets,

they no longer receive50 a vision from the Lord.

י (Yod)

2:10 The elders of Daughter Zion

sit51 on the ground in silence.52

They have thrown dirt on their heads;

They have dressed in sackcloth.53

Jerusalem’s young women54 stare down at the ground.55

כ (Kaf)

2:11 My eyes are worn out56 from weeping;57

my stomach is in knots.58

My heart59 is poured out on the ground

due to the destruction60 of my helpless people;61

children and infants faint

in the town squares.

ל (Lamed)

2:12 Children62 say to their mothers,63

“Where are food and drink?”64

They faint65 like a wounded warrior

in the city squares.

They die slowly66

in their mothers’ arms.67

מ (Mem)

2:13 With what can I equate68 you?

To what can I compare you, O Daughter Jerusalem?

To what can I liken you69

so that70 I might comfort you, O Virgin Daughter Zion?

Your wound is as deep71 as the sea.72

Who can heal you?73

נ (Nun)

2:14 Your prophets saw visions for you

that were worthless lies.74

They failed to expose your sin

so as to restore your fortunes.75

They saw oracles for you

that were worthless76 lies.

ס (Samek)

2:15 All who passed by on the road

clapped their hands to mock you.77

They sneered and shook their heads

at Daughter Jerusalem.

“Ha! Is this the city they called78

‘The perfection of beauty,79

the source of joy of the whole earth!’?”80

פ (Pe)

2:16 All your enemies

gloated over you.81

They sneered and gnashed their teeth;

they said, “We have destroyed82 her!

Ha! We have waited a long time for this day.

We have lived to see it!”83

ע (Ayin)

2:17 The Lord has done what he planned;

he has fulfilled84 his promise85

that he threatened86 long ago:87

He has overthrown you without mercy88

and has enabled the enemy to gloat over you;

he has exalted your adversaries’ power.89

צ (Tsade)

2:18 Cry out90 from your heart91 to the Lord,92

O wall of Daughter Zion!93

Make your tears flow like a river

all day and all night long!94

Do not rest;

do not let your tears95 stop!

ק (Qof)

2:19 Get up! Cry out in the night96

when the night watches start!97

Pour out your heart98 like water

before the face of the Lord!99

Lift up your hands100 to him

for your children’s lives;101

they are fainting102

at every street corner.103

Jerusalem Speaks:

ר (Resh)

2:20 Look, O Lord! Consider!104

Whom have you ever afflicted105 like this?

Should women eat their offspring,106

their healthy infants?107

Should priest and prophet

be killed in the Lord’s108 sanctuary?

ש (Sin/Shin)

2:21 The young boys and old men

lie dead on the ground in the streets.

My young women109 and my young men

have fallen by the sword.

You killed them when you were angry;110

you slaughtered them without mercy.111

ת (Tav)

2:22 As if it were a feast day, you call112

enemies113 to terrify me114 on every side.115

On the day of the Lord’s anger

no one escaped or survived.

My enemy has finished off

those healthy infants whom I bore116 and raised.117

Next Chapter


NET Bible® - Lamentations 2 Notes

1 tn See the note at 1:1.

2 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”). See the tc note at 1:14.

3 sn Chapter 2 continues the use of feminine epithets (e.g., “Daughter Zion”), although initially portraying Jerusalem as an object destroyed by the angered enemy, God.

4 tn The verb יָעִיב (ya’iv) is a hapax legomenon (a term that appears only once in Hebrew OT). Most lexicons take it as a denominative verb from the noun עָב (’av, “cloud,” HALOT 773 s.v. II עָב; BDB 728 s.v. עוּב): Hiphil imperfect 3rd person masculine singular from עוֹב (’ov) meaning “cover with a cloud, make dark” (HALOT 794 s.v. עוב) or “becloud” (BDB 728 s.v.): “the Lord has covered Daughter Zion with the cloud of His anger.” This approach is followed by many English versions (KJV, RSV, NASB, NIV). However, a few scholars relate it to a cognate Arabic verb “to blame, revile” (Ehrlich, Rudolph, Hillers): “the Lord has shamed Daughter Zion in His anger.” Several English versions adopt this (NRSV, NJPS, CEV). The picture of cloud and wrath concurs with the stanza’s connection to “day of the Lord” imagery.

5 tn The common gloss for זָכַר (zakhar) is “remember.” זָכַר (zakhar) entails “bearing something in mind” in a broader sense than the English gloss “remember.” When God “bears someone in mind,” the consequences are beneficial for them. The implication of not regarding his footstool is to not esteem and so not care for or protect it.

6 tn Heb “the footstool of His feet.” The noun הֲדֹם (hadom, “footstool”), always joined with רַגְלַיִם (raglayim, “feet”) is always used figuratively in reference to the dwelling place of God (BDB 213 s.v. הֲדֹם). It usually refers to the Lord’s temple in Jerusalem (Isa 60:13; Lam 2:1) or to the ark as the place above which the Lord is enthroned (Pss 99:5; 132:7; 1 Chr 28:2).

7 tn Heb “in the day of His anger.” As a temporal reference this phrase means “when he displayed his anger.” The Hebrew term “day,” associated with the “day of the Lord” or “day of his wrath” also functions as a title in a technical sense.

8 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”). See the tc note at 1:14.

9 tn Heb “has swallowed up.”

10 tc The Kethib is written לֹא חָמַל (lo’ khamal, “without mercy”), while the Qere reads וְלֹא חָמַל (vÿlo’ khamal, “and he has shown no mercy”). The Kethib is followed by the LXX, while the Qere is reflected in many Hebrew mss and the ancient versions (Syriac Peshitta, Aramaic Targum, Latin Vulgate). The English versions are split between the Kethib: “The Lord swallowed all the dwellings of Jacob without mercy” (cf. RSV, NRSV, NIV, TEV, NJPS) and the Qere: “The Lord swallowed all the dwellings of Jacob, and has shown no mercy” (cf. KJV, NASB, CEV). As these words occur between a verb and its object (חָמַל [khamal] is not otherwise followed by אֵת [’et, direct object marker]), an adverbial reading is the most natural, although interrupting the sentence with an insertion is possible. Compare 2:17, 21; 3:43. In contexts of harming, to show mercy often means to spare from harm.

11 tn Heb “all the dwellings of Jacob.”

12 tn Heb “the strongholds.”

13 tn Heb “He brought down to the ground in disgrace the kingdom and its princes.” The verbs חִלֵּל … הִגִּיע (higgi’…khillel, “he has brought down…he has profaned”) function as a verbal hendiadys, as the absence of the conjunction ו (vav) suggests. The first verb retains its full verbal force, while the second functions adverbially: “he has brought down [direct object] in disgrace.”

14 tc The MT reads אַף (’af, “anger”), while the ancient versions (LXX, Syriac Peshitta, Latin Vulgate) reflect אַפּוֹ (’appo, “His anger”). The MT is the more difficult reading syntactically, while the ancient versions are probably smoothing out the text.

15 tn Heb “cut off, scattered.”

16 tn Heb “every horn of Israel.” The term “horn” (קֶרֶן, qeren) normally refers to the horn of a bull, one of the most powerful animals in ancient Israel. This term is often used figuratively as a symbol of strength, usually in reference to the military might of an army (Deut 33:17; 1 Sam 2:1, 10; 2 Sam 22:3; Pss 18:3; 75:11; 89:18, 25; 92:11; 112:9; 1 Chr 25:5; Jer 48:25; Lam 2:3, 17; Ezek 29:21) (BDB 901 s.v. 2), just as warriors are sometimes figuratively described as “bulls.” Cutting off the “horn” is a figurative expression for destroying warriors (Jer 48:25; Ps 75:10 [HT 11]).

17 tn Heb “he caused his right hand to turn back.” The implication in such contexts is that the Lord’s right hand protects his city. This image of the right hand is consciously reversed in 2:4.

18 tn Heb “from the presence of the enemy.” This figurative expression refers to the approach of the attacking army.

19 tn Heb “he burned in Jacob like a flaming fire.”

20 tn Or “He burned against Jacob, like a raging fire consumes all around.”

21 tn Heb “bent His bow.” When the verb דָּרַךְ (darakh) is used with the noun קֶשֶׁת (qeshet, “archer-bow”), it means “to bend [a bow]” to string it in preparation for shooting arrows (1 Chr 5:18; 8:40; 2 Chr 14:7; Jer 50:14, 29; 51:3). This idiom is used figuratively to describe the assaults of the wicked (Pss 11:2; 37:14) and the judgments of the Lord (Ps 7:13; Lam 2:4; 3:12) (BDB 202 s.v. דָּרַךְ 4). The translation “he prepared his bow” is the slightly more general modern English idiomatic equivalent of the ancient Hebrew idiom “he bent his bow” – both refer to preparations to get ready to shoot arrows.

22 tn Heb “His right hand is stationed.”

23 tn Heb “the ones who were pleasing to the eye.”

24 tn The singular noun אֹהֶל (’ohel, “tent”) may function as a collective, referring to all tents in Judah. A parallel expression occurs in verse 2 using the plural: “all the dwellings of Jacob” (כָּל־נְאוֹת יַעֲקֹב, kol-nÿ’ot ya’aqov). The singular “tent” matches the image of “Daughter Zion.” On the other hand, the singular “the tent of Daughter Zion” might be a hyperbolic synecdoche of container (= tent) for contents (= inhabitants of Zion).

25 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”). See the tc note at 1:14.

26 tn Heb “swallowed up.”

27 tn Heb “swallowed up.”

28 tn Heb “his.” For consistency this has been translated as “her.”

29 tn Heb “He increased in Daughter Judah mourning and lamentation.”

30 tn Heb “His booth.” The noun שׂךְ (sokh, “booth,” BDB 968 s.v.) is a hapax legomenon (term that appears only once in the Hebrew OT), but it is probably an alternate spelling of the more common noun סֻכָּה (sukkah, “booth”) which is used frequently of temporary shelters and booths (e.g., Neh 8:15) (BDB 697 s.v. סֻכָּה). Related to the verb שָׂכַךְ (sakhakh, “to weave”), it refers to a temporary dwelling constructed of interwoven boughs. This is a figurative description of the temple, as the parallel term מוֹעֲדוֹ (mo’ado, “his tabernacle” or “his appointed meeting place”) makes clear. Jeremiah probably chose this term to emphasize the frailty of the temple, and its ease of destruction. Contrary to the expectation of Jerusalem, it was only a temporary dwelling of the Lord – its permanence cut short due to sin of the people.

31 tc The MT reads כַּגַּן (kaggan, “like a garden”). The LXX reads ὡς ἄμπελον (Jw" ampelon) which reflects כְּגֶפֶן (kÿgefen, “like a vineyard”). Internal evidence favors כְּגֶפֶן (kÿgefen) because God’s judgment is often compared to the destruction of a vineyard (e.g., Job 15:33; Isa 34:4; Ezek 15:2, 6). The omission of פ (pe) is easily explained due to the similarity in spelling between כְּגֶפֶן (kÿgefen) and כַּגַּן (kaggan).

32 tn Heb “The Lord has caused to be forgotten in Zion both appointed festival and Sabbath.” The verb שִׁכַּח (shikkakh, “to cause someone to forget”), Piel perfect 3rd person masculine singular from שָׁכַח (shakhakh, “to forget”) is used figuratively. When people forget “often the neglect of obligations is in view” (L. C. Allen, NIDOTTE 4:104). When people forget the things of God, they are in disobedience and often indicted for ignoring God or neglecting their duties to him (Deut 4:23, 31; 6:12; 8:11, 19; 26:13; 31:21; 32:18; Judg 3:7; 1 Sam 12:9; 2 Kgs 17:38; Is 49:14; 51:13; 65:11; Jer 18:15; Exek 23:35; Hos 4:6). The irony is that the one to whom worship is due has made it so that people must neglect it. Most English versions render this in a metonymical sense: “the Lord has brought to an end in Zion appointed festival and sabbath” (RSV), “[he] did away with festivals and Sabbaths” (CEV), “he has put an end to holy days and Sabbaths” (TEV), “the Lord has ended…festival and sabbath” (NJPS), “the Lord has abolished…festivals and sabbath” (NRSV). Few English versions employ the gloss “remember”: “the Lord hath caused the solemn feasts and sabbaths to be forgotten” (KJV) and “the Lord has made Zion forget her appointed feasts and her sabbaths”(NIV).

33 tn Heb “In the fury of his anger” (זַעַם־אפּוֹ, za’am-’appo). The genitive noun אפּוֹ (’appo, “his anger”) functions as an attributed genitive with the construct noun זַעַם (za’am, “fury, rage”): “his furious anger.”

34 tn The verb נָאַץ (na’ats, “to spurn, show contempt”) functions as a metonymy of cause (= to spurn king and priests) for effect (= to reject them; cf. CEV). Since spurning is the cause, this may be understood as “to reject with a negative attitude.” However, retaining “spurn” in the translation keeps the term emotionally loaded. The most frequent term for נָאַץ (na’ats) in the LXX (παροξύνω, paroxunw) also conveys emotion beyond a decision to reject.

35 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”), which occurs near the end of this verse. See the tc note at 1:14.

36 tn The Heb verb זָנַח (zanakh) is a rejection term often used in military contexts. Emphasizing emotion, it may mean “to spurn.” In military contexts it may be rendered “to desert.”

37 tn Heb “His sanctuary.” The term מִקְדָּשׁוֹ (miqdasho, “His sanctuary”) refers to the temple (e.g., 1 Chr 22:19; 2 Chr 36:17; Ps 74:7; Isa 63:18; Ezek 48:21; Dan 8:11) (BDB 874 s.v. מִקְדָּשׁ).

38 tn Heb “He delivered into the hand of the enemy.” The verb הִסְגִּיר (hisgir), Hiphil perfect 3rd person masculine singular from סָגַר (sagar), means “to give into someone’s control: to deliver” (Deut 23:16; Josh 20:5; 1 Sam 23:11, 20; 30:15; Job 16:11; Pss 31:9; 78:48, 50, 62; Lam 2:7; Amos 1:6, 9; Obad 14).

39 tn Heb “they.”

40 tn Heb “they gave voice” (קוֹל נָתְנוּ, kol natno). The verb נָתַן (natan, “to give”) with the noun קוֹל (kol, “voice, sound”) is an idiom meaning: “to utter a sound, make a noise, raise the voice” (e.g., Gen 45:2; Prov 2:3; Jer 4:16; 22:20; 48:34) (HALOT 734 s.v. נתן 12; BDB 679 s.v. נָתַן 1.x). Contextually, this describes the shout of victory by the Babylonians celebrating their conquest of Jerusalem.

41 tn Heb “as on the day of an appointed time.” The term מוֹעֵד (mo’ed, “appointed time”) refers to the religious festivals that were celebrated at appointed times in the Hebrew calendar (BDB 417 s.v. 1.b). In contrast to making festivals neglected (forgotten) in v 6, the enemy had a celebration which was entirely out of place.

42 tn Heb “he stretched out a measuring line.” In Hebrew, this idiom is used (1) literally: to describe a workman’s preparation of measuring and marking stones before cutting them for building (Job 38:5; Jer 31:39; Zech 1:16) and (2) figuratively: to describe the Lord’s planning and preparation to destroy a walled city, that is, to mark off for destruction (2 Kgs 21:13; Isa 34:11; Lam 2:8). It is not completely clear how a phrase from the vocabulary of building becomes a metaphor for destruction; however, it might picture a predetermined and carefully planned measure from which God will not deviate.

43 tn Heb “He did not return His hand from swallowing.” That is, he persisted until it was destroyed.

44 tn Heb “they languished together.” The verbs אָבַּלּ (’aval, “to lament”) and אָמַל (’amal, “languish, mourn”) are often used in contexts of funeral laments in secular settings. The Hebrew prophets often use these terms to describe the aftermath of the Lord’s judgment on a nation. Based on parallel terms, אָמַל (’amal) may describe either mourning or deterioration and so makes for a convenient play on meaning when destroyed objects are personified. Incorporating this play into the translation, however, may obscure the parallel between this line and the deterioration of the gates beginning in v. 9.

45 tn Heb “have sunk down.” This expression, “her gates have sunk down into the ground,” is a personification, picturing the city gates descending into the earth, as if going down into the grave or the netherworld. Most English versions render it literally (KJV, RSV, NRSV, NASB, NIV, NJPS); however, a few paraphrases have captured the equivalent sense quite well: “Zion’s gates have fallen facedown on the ground” (CEV) and “the gates are buried in rubble” (TEV).

46 tn Heb “he has destroyed and smashed her bars.” The two verbs אִבַּד וְשִׁבַּר (’ibbad vÿshibbar) form a verbal hendiadys that emphasizes the forcefulness of the destruction of the locking bars on the gates. The first verb functions adverbially and the second retains its full verbal sense: “he has smashed to pieces.” Several English versions render this expression literally and miss the rhetorical point: “he has ruined and broken” (RSV, NRSV), “he has destroyed and broken” (KJV, NASB), “he has broken and destroyed” (NIV). The hendiadys has been correctly noted by others: “smashed to pieces” (TEV, CEV) and “smashed to bits” (NJPS).

47 tn Heb “her bars.” Since the literal “bars” could be misunderstood as referring to saloons, the phrase “the bars that lock her gates” has been used in the present translation.

48 tn Heb “are among the nations.”

49 tn Heb “there is no torah” or “there is no Torah” (אֵין תּוֹרָה, ’en torah). Depending on whether תּוֹרָה (torah, “instruction, law”) is used in parallelism with the preceding or following line, it refers to (1) political guidance that the now-exiled king had formerly provided or (2) prophetic instruction that the now-ineffective prophets had formerly provided (BDB 434 s.v. תּוֹרָה 1.b). It is possible that the three lines are arranged in an ABA chiastic structure, exploiting the semantic ambiguity of the term תּוֹרָה (torah, “instruction”). Possibly it is an oblique reference to the priests’ duties of teaching, thus introducing a third group of the countries leaders. It is possible to hear in this a lament in reference to the destruction of Torah scrolls that may have been at the temple when it was destroyed.

50 tn Heb “they cannot find.”

51 tc Consonantal ישׁבו (yshvy) is vocalized by the MT as יֵשְׁבוּ (yeshvu), Qal imperfect 3rd person masculine plural from יָשַׁב (yashav, “to sit”): “they sit on the ground.” However, the ancient versions (Aramaic Targum, Greek Septuagint, Syriac Peshitta, Latin Vulgate) reflect an alternate vocalization tradition of יָשְׁבוּ (yashvu), Qal imperfect 3rd person masculine plural from שׁוּב (shuv, “to return”): “they return to the ground (= the grave).” The parallelism with the following line favors the MT.

52 tn Heb “they sit on the ground, they are silent.” Based on meter, the two verbs יִדְּמוּ … יֵשְׁבוּ (yeshvu…yidÿmu, “they sit…they are silent”) are in the same half of the line. Joined without a ו (vav) conjunction they form a verbal hendiadys. The first functions in its full verbal sense while the second functions adverbially: “they sit in silence.” The verb יִדְּמוּ (yidÿmu) may mean to be silent or to wail.

53 tn Heb “they have girded themselves with sackcloth.”

sn Along with putting dirt on one’s head, wearing sackcloth was a sign of mourning.

54 tn Heb “the virgins of Jerusalem.” The term “virgins” is a metonymy of association, standing for single young women who are not yet married. These single women are in grief because their potential suitors have been killed. The elders, old men, and young women function together as a merism for all of the survivors (F. W. Dobbs-Allsopp, Lamentations [IBC], 92).

55 tn Heb “have bowed down their heads to the ground.”

56 tn Heb “my eyes are spent” or “my eyes fail.” The verb כָּלָה (kalah) is used of eyes exhausted by weeping (Job 11:20; 17:5; Ps 69:4; Jer 14:6; 4:17), and means either “to be spent” (BDB 477 s.v. 2.b) or “to fail” (HALOT 477 s.v. 6). It means to have used up all one’s tears or to have worn out the eyes because of so much crying. It is rendered variously: “my eyes fail” (KJV, NIV), “my eyes are spent” (RSV, NRSV, NASB, NJPS), “my eyes are worn out” (TEV), and “my eyes are red” (CEV).

57 tn Heb “because of tears.” The plural noun דִּמְעוֹת (dim’ot, “tears”) is an example of the plural of intensity or repeated behavior: “many tears.” The more common singular form דִּמְעָה (dim’ah) normally functions in a collective sense (“tears”); therefore, the plural form here does not indicate simple plural of number.

58 tn Heb “my bowels burn” or “my bowels are in a ferment.” The verb חֳמַרְמְרוּ (khomarmÿru) is an unusual form and derived from a debated root: Poalal perfect 3rd person common plural from III חָמַר (khamar, “to be red,” HALOT 330 s.v. III חמר) or Pe`al`al perfect 3rd person common plural from I חָמַר (khamar, “to ferment, boil up,” BDB 330 s.v. I חָמַר). The Poalal stem of this verb occurs only three times in OT: with פָּנִים (panim, “face,” Job 16:16) and מֵעִים (me’im, “bowels,” Lam 1:20; 2:11). The phrase חֳמַרְמְרוּ מֵעַיּ (khomarmÿru me’ay) means “my bowels burned” (HALOT 330 s.v.) or “my bowels are in a ferment,” as a euphemism for lower-intestinal bowel problems (BDB 330 s.v.). This phrase also occurs in later rabbinic literature (m. Sanhedrin 7:2). The present translation, “my stomach is in knots,” is not a literal equivalent to this Hebrew idiom; however, it is an attempt to approximate the equivalent English idiom.

59 tn Heb “my liver,” viewed as the seat of the emotions.

60 tn Heb “on account of the breaking.”

61 tn Heb “the daughter of my people.” Rather than a genitive of relationship (“daughter of X”), the phrase בַּת־עַמִּי (bat-’ammi) is probably a genitive of apposition. The idiom “Daughter X” occurs often in Lamentations: “Daughter Jerusalem” (2x), “Daughter Zion” (7x), “Virgin Daughter Zion” (1x), “Daughter of My People” (5x), “Daughter Judah” (2x), and “Virgin Daughter Judah” (1x). In each case, it is a poetic description of Jerusalem or Judah as a whole. The idiom בַּת־עַמִּי (bat-’ammi, lit., “daughter of my people” is rendered variously by the English versions: “the daughter of my people” (KJV, RSV, NASB), “my people” (NIV, TEV, CEV), and “my poor people” (NJPS). The metaphor here pictures the people as vulnerable and weak.

62 tn Heb “they”; the referent has been specified in the translation for clarity.

63 tn Heb “to their mother,” understood as a collective singular.

64 tn Heb “Where is bread and wine?” The terms “bread” and “wine” are synecdoches of specific (= bread, wine) for general (= food, drink).

65 tn Heb “as they faint” or “when they faint.”

66 tn Heb “as their life is poured out.” The term בְּהִשְׁתַּפֵּךְ (bÿhishtappekh), Hitpael infinitive construct + the preposition בּ (bet), from שָׁפַךְ (shafakh, “to pour out”) may be rendered “as they expire” (BDB 1050 s.v. שָׁפַךְ), referring to the process of dying. Note the repetition of the word “pour out” with various direct objects in this poem at 2:4, 11, 12, and 19.

67 tn Heb “chest, lap.”

68 tc The MT reads אֲעִידֵךְ (’a’idekh), Hiphil imperfect 1st person common singular + 2fs suffix from עָדָה (’adah, “to testify”): “[How] can I testify for you?” However, Latin Vulgate comparabo te reflects the reading אֶעֱרָךְ (’e’erakh), Qal imperfect 1st person common singular from עָרַךְ (’arakh, “to liken”): “[To what] can I liken [you]?” The verb עָרַךְ (’arakh) normally means “to lay out, set in rows; to get ready, set in order; to line up for battle, set battle formation,” but it also may denote “to compare (as a result of arranging in order), to make equal” (e.g., Pss 40:6; 89:6 [HT 7]; Job 28:17, 19; Isa 40:18; 44:7). The BHS editors suggest the emendation which involves simple orthographic confusion between ר (resh) and ד (dalet), and deletion of י (yod) that the MT added to make sense of the form. The variant is favored based on internal evidence: (1) it is the more difficult reading because the meaning “to compare” for עָרַךְ (’arakh) is less common than עָדָה (’adah, “to testify”), (2) it recovers a tight parallelism between עָרַךְ (’arakh, “to liken”) and דָּמָה (damah, “to compare”) (e.g., Ps 89:6 [HT 7]; Isa 40:18), and (3) the MT reading: “How can I testify for you?” makes little sense in the context. Nevertheless, most English versions hold to the MT reading: KJV, RSV, NRSV, NASB, NIV, TEV, CEV. This textual emendation was first proposed by J. Meinhold, “Threni 2,13,” ZAW 15 (1895): 286.

69 tc The MT reads מָה אַשְׁוֶה־לָּךְ וַאֲנַחֲמֵךְ (mah ’ashveh-lakh va’anakhamekh, “To what can I compare you so that I might comfort you?”). The LXX reflects a Vorlage of מִי יוֹשִׁיעַ לָךְ וְנִחַמְךָ (mi yoshia’ lakh vÿnikhamÿkha, “Who will save you so that he might comfort you?”). This textual variant reflects several cases of orthographic confusion between similarly spelled words. The MT best explains the origin of the LXX textual variants. Internal evidence of contextual congruence favors the MT as the original reading.

70 tn The ו (vav) prefixed to וַאֲנַחֲמֵךְ (va’anakhamekh, “I might comfort you”) denotes purpose: “so that….”

71 tn Heb “as great as the sea.”

72 tc The MT reads כָּיָּם (kayyam, “as the sea”), while the LXX reflects a Vorlage of כּוֹס (kos, “a cup”). The textual variant is probably due to simple orthographic confusion between letters of similar appearance. The idiomatic expression favors the MT.

73 sn The rhetorical question implies a denial: “No one can heal you!” The following verses, 14-17, present four potential healers – prophets, passersby, enemies, and God.

74 tn Heb “emptiness and whitewash.” The nouns שָׁוְא וְתָפֵל (shv’ vÿtafel) form a nominal hendiadys. The first noun functions adjectivally, modifying the second noun that retains its full nominal sense: “empty whitewash” or “empty deceptions” (see following translation note on meaning of תָּפֵל [tafel]). The noun תָּפֵל (tafel, “whitewash”) is used literally in reference to a white-washed wall (Ezek 13:10, 11, 14, 15) and figuratively in reference to false prophets (Ezek 22:28).

75 tc The Kethib שְׁבִיתֵךְ (shÿvitekh) and Qere שְׁבוּתֵךְ (shÿvutekh), which is preserved in many medieval Hebrew mss here and elsewhere (Ps 85:1 Heb 85:2; 126:4; Job 42:10), are struggling with the root. The ancient versions take it from ָָשׁבָה (shavah) meaning “captivity.” Such a meaning is not tenable for the Job passage, which along with a similar phrase in the Sefire inscription suggest that the proper meaning is “to restore someone’s fortunes.”

76 tn The nouns שָׁוְא וּמַדּוּחִים (shav’ umaddukhim, lit., “emptiness and enticements”) form a nominal hendiadys. The first functions adjectivally, modifying the second noun that retains its nominal sense: “empty enticements” or “false deceptions.” The noun מַדּוּחַ (madduakh), meaning “enticement” or “transgression” is a hapax legomenon (term that appears only once in the Hebrew OT). It is related to the verb נָדָח (nadakh, “to entice, lead astray”) which is often used in reference to idolatry.

77 tn Heb “clap their hands at you.” Clapping hands at someone was an expression of malicious glee, derision and mockery (Num 24:10; Job 27:23; Lam 2:15).

78 tn Heb “of which they said.”

79 tn Heb “perfection of beauty.” The noun יֹפִי (yofi, “beauty”) functions as a genitive of respect in relation to the preceding construct noun: Jerusalem was perfect in respect to its physical beauty.

80 tn Heb “the joy of all the earth.” This is similar to statements found in Pss 48:2 and 50:2.

81 tn Heb “they have opened wide their mouth against you.”

82 tn Heb “We have swallowed!”

83 tn Heb “We have attained, we have seen!” The verbs מָצָאנוּ רָאִינוּ (matsa’nu ra’inu) form a verbal hendiadys in which the first retains its full verbal sense and the second functions as an object complement. It forms a Hebrew idiom that means something like, “We have lived to see it!” The three asyndetic 1st person common plural statements in 2:16 (“We waited, we destroyed, we saw!”) are spoken in an impassioned, staccato style reflecting the delight of the conquerors.

84 tn The verb בָּצַע (batsa’) has a broad range of meanings: (1) “to cut off, break off,” (2) “to injure” a person, (3) “to gain by violence,” (4) “to finish, complete” and (5) “to accomplish, fulfill” a promise.

85 tn Heb “His word.” When used in collocation with the verb בָּצַע (batsa’, “to fulfill,” see previous tn), the accusative noun אִמְרָה (’imrah) means “promise.”

86 tn Heb “commanded” or “decreed.” If a reference to prophetic oracles is understood, then “decreed” is preferable. If understood as a reference to the warnings in the covenant, then “threatened” is a preferable rendering.

87 tn Heb “from days of old.”

88 tn Heb “He has overthrown and has not shown mercy.” The two verbs חָרַס וְלֹא חָמָל (kharas vÿlo’ khamal) form a verbal hendiadys in which the first retains its verbal sense and the second functions adverbially: “He has overthrown you without mercy.” וְלֹא חָמָל (vÿlo’ khamal) alludes to 2:2.

89 tn Heb “He has exalted the horn of your adversaries.” The term “horn” (קֶרֶן, qeren) normally refers to the horn of a bull, one of the most powerful animals in ancient Israel. This term is often used figuratively as a symbol of strength, usually in reference to the military might of an army (Deut 33:17; 1 Sam 2:1, 10; 2 Sam 22:3; Pss 18:3; 75:11; 89:18, 25; 92:11; 112:9; 1 Chr 25:5; Jer 48:25; Lam 2:3; Ezek 29:21), just as warriors are sometimes figuratively described as “bulls.” To lift up the horn often means to boast and to lift up someone else’s horn is to give victory or cause to boast.

90 tc The MT reads צָעַק לִבָּם אֵל־אֲדֹנָי (tsa’aq libbam el-’adonay, “their heart cried out to the Lord”) which neither matches the second person address characterizing 2:13-19 nor is in close parallel to the rest of verse 18. Since the perfect צָעַק (tsa’aq, “cry out”) is apparently parallel to imperatives, it could be understood as a precative (“let their heart cry out”), although this understanding still has the problem of being in the third person. The BHS editors and many text critics suggest emending the MT צָעַק (tsa’aq), Qal perfect 3rd person masculine singular, to צָעֲקִי (tsa’aqi), Qal imperative 2nd person masculine singular: “Cry out!” This restores a tighter parallelism with the two 2nd person masculine singular imperatives introducing the following lines: הוֹרִידִי (horidi, “Let [your tears] flow down!”) and אַל־תִּתְּנִי (’al-tittni, “Do not allow!”). In such a case, לִבָּם (libbam) must be taken adverbially. For לִבָּם (libbam, “their heart”) see the following note. The adverbial translation loses a potential parallel to the mention of the heart in the next verse. Emending the noun to “your heart” while viewing the verb as a precative perfect would maintain this connection.

91 tn Heb “their heart” or “from the heart.” Many English versions take the ־ם (mem) on לִבָּם (libbam) as the 3rd person masculine plural pronominal suffix: “their heart” (cf. KJV, NASB, NIV, NJPS, CEV). However, others take it as an enclitic or adverbial ending: “from the heart” (cf. RSV, NRSV, TEV, NJPS margin). See T. F. McDaniel, “The Alleged Sumerian Influence upon Lamentations,” VT 18 (1968): 203-4.

92 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”). See the tc note at 1:14.

93 tn The wall is a synecdoche of a part standing for the whole city.

94 tn Heb “day and night.” The expression “day and night” forms a merism which encompasses everything in between two polar opposites: “from dawn to dusk” or “all day and all night long.”

95 tn Heb “the daughter of your eye.” The term “eye” functions as a metonymy for “tears” that are produced by the eyes. Jeremiah exhorts personified Jerusalem to cry out to the Lord day and night without ceasing in repentance and genuine sorrow for its sins.

96 tc The Kethib is written בַּלַּיִל (ballayil) a defective spelling for בַּלַּיְלָה (ballaylah, “night”). The Qere reads בַּלַּיְלָה (ballaylah, “night”), which is preserved in numerous medieval Hebrew mss.

tn The noun בַּלַּיְלָה (ballaylah, “night”) functions as an adverbial accusative of time: “in the night.”

97 tn Heb “at the head of the watches.”

98 tn The noun לֵבָב (levav, “heart”) functions here as a metonymy of association for the thoughts and emotions in the heart. The Hebrew לֵבָב (levav) includes the mind so that in some cases the translation “heart” implies an inappropriate division between the cognitive and affective. This context is certainly emotionally loaded, but as part of a series of admonitions to address God in prayer, these emotions are inextricably bound with the thoughts of the mind. The singular “heart” is retained in the translation to be consistent with the personification of Jerusalem (cf. v. 18).

99 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”). See the tc note at 1:14.

100 sn Lifting up the palms or hands is a metaphor for prayer.

101 tn Heb “on account of the life of your children.” The noun נֶפֶשׁ (nefesh) refers to the “life” of their dying children (e.g., Lam 2:12). The singular noun נֶפֶשׁ (nefesh, “life”) is used as a collective, as the plural genitive noun that follows makes clear: “your children.”

102 tc The BHS editors and many commentators suggest that the fourth bicola in 2:19 is a late addition and should be deleted. Apart from the four sets of bicola in 1:7 and 2:19, every stanza in chapters 1-4 consists of three sets of bicola.

tn Heb “who are fainting.”

103 tn Heb “at the head of every street.”

104 tn Heb “Look, O Lord! See!” When used in collocation with verbs of cognition, רָאָה (ra’ah) means “to see for oneself” or “to take notice” (1 Sam 26:12). The parallelism between seeing and understanding is often emphasized (e.g., Exod 16:6; Isa 5:19; 29:15; Job 11:11; Eccl 6:5). See also 1:11 and cf. 1:9, 12, 20; 3:50, 59, 60; 5:1.

sn Integral to battered Jerusalem’s appeal, and part of the ancient Near Eastern lament genre, is the request for God to look at her pain. This should evoke pity regardless of the reason for punishment. The request is not for God to see merely that there are misfortunes, as one might note items on a checklist. The cognitive (facts) and affective (feelings) are not divided. The plea is for God to watch, think about, and be affected by these facts while listening to the petitioner’s perspective.

105 tn For the nuance “afflict” see the note at 1:12.

106 tn Heb “their fruit.” The term פְּרִי (pÿri, “fruit”) is used figuratively to refer to children as the fruit of a mother’s womb (e.g., Gen 30:2; Deut 7:13; 28:4, 11, 18, 53; 30:9; Pss 21:11; 127:3; 132:11; Isa 13:18; Mic 6:7).

107 tn Heb “infants of healthy childbirth.” The genitive-construct phrase עֹלֲלֵי טִפֻּחִים (’olale tippukhim) functions as an attributive genitive construction: “healthy newborn infants.” The noun טִפֻּחִים (tippukhim) appears only here. It is related to the verb טָפַח (tafakh), meaning “to give birth to a healthy child” or “to raise children” depending on whether the Arabic or Akkadian cognate is emphasized. For the related verb, see below at 2:22.

sn Placing the specific reference to children at the end of the line in apposition to clarify that it does not describe the normal eating of fruit helps produce the repulsive shock of the image. Furthermore, the root of the word for “infants” (עוֹלֵל, ’olel) has the same root letters for the verb “to afflict” occurring in the first line of the verse, making a pun (F. W. Dobbs-Allsopp, Lamentations [IBC], 99-100).

108 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”) as at the beginning of the verse. See the tc note at 1:14.

109 tn Heb “virgins.” The term “virgin” probably functions as a metonymy of association for single young women.

110 tn Heb “in the day of your anger.” The construction בָּיוֹם (bayom, “in the day of…”) is a common Hebrew idiom, meaning “when…” (e.g., Gen 2:4; Lev 7:35; Num 3:1; Deut 4:15; 2 Sam 22:1; Pss 18:1; 138:3; Zech 8:9). This temporal idiom refers to a general time period, but uses the term “day” as a forceful rhetorical device to emphasize the vividness and drama of the event, depicting it as occurring within a single day. In the ancient Near East, military minded kings often referred to a successful campaign as “the day of X” in order to portray themselves as powerful conquerors who, as it were, could inaugurate and complete a victory military campaign within the span of one day.

111 tc The MT reads לֹא חָמָלְתָּ (lo’ khamalta, “You showed no mercy”). However, many medieval Hebrew mss and most of the ancient versions (Aramaic Targum, Syriac Peshitta and Latin Vulgate) read וְלֹא חָמָלְתָּ (vÿlo’ khamalta, “and You showed no mercy”).

112 tn The syntax of the line is awkward. English versions vary considerably in how they render it: “Thou hast called as in a solemn day my terrors round about” (KJV), “Thou hast called, as in the day of a solemn assembly, my terrors on every side” (ASV), “You did call as in the day of an appointed feast my terrors on every side” (NASB), “Thou didst invite as to the day of an appointed feast my terrors on every side” (RSV), “As you summon to a feast day, so you summoned against me terrors on every side” (NIV), “You summoned, as on a festival, my neighbors from roundabout” (NJPS), “You invited my enemies to hold a carnival of terror all around me” (TEV), “You invited my enemies like guests for a party” (CEV).

113 tn The term “enemies” is supplied in the translation as a clarification.

114 tn Heb “my terrors” or “my enemies.” The expression מְגוּרַי (mÿguray, “my terrors”) is difficult and may refer to either enemies, the terror associated with facing enemies, or both.

115 tn Heb “surrounding me.”

116 tn The meaning of the verb טָפַח (tafakh) is debated: (1) BDB suggests that it is derived from טָפַה (tafah, “to extend, spread” the hands) and here means “to carry in the palm of one’s hands” (BDB 381 s.v. טָפַה 2). (2) HALOT 378 s.v. II טָפַח suggests that it is derived from the root II טָפַח (tafakh) and means “to give birth to healthy children.” The recent lexicons suggest that it is related to Arabic tafaha “to bring forth fully formed children” and to Akkadian tuppu “to raise children.” The use of this particular term highlights the tragic irony of what the army of Babylon has done: it has destroyed the lives of perfectly healthy children whom the women of Israel had raised.

117 tn This entire line is an accusative noun clause, functioning as the direct object of the following line: “my enemy has destroyed the perfectly healthy children….” Normal word order in Hebrew is: verb + subject + direct object. Here, the accusative direct object clause is moved forward for rhetorical emphasis: those whom the Babylonians killed had been children born perfectly healthy and well raised … what a tragic loss of perfectly good human life!


NET Bible® - Lamentations 3

Lamentations 3

The Prophet Speaks:

א (Alef)1

3:1 I am the man2 who has experienced3 affliction

from the rod4 of his wrath.

3:2 He drove me into captivity5 and made me walk6

in darkness and not light.

3:3 He repeatedly7 attacks me,

he turns his hand8 against me all day long.9

ב (Bet)

3:4 He has made my mortal skin10 waste away;

he has broken my bones.

3:5 He has besieged11 and surrounded12 me

with bitter hardship.13

3:6 He has made me reside in deepest darkness14

like those who died long ago.

ג (Gimel)

3:7 He has walled me in15 so that I cannot get out;

he has weighted me down with heavy prison chains.16

3:8 Also, when I cry out desperately17 for help,18

he has shut out my prayer.19

3:9 He has blocked20 every road I take21 with a wall of hewn stones;

he has made every path impassable.22

ד (Dalet)

3:10 To me he is like a bear lying in ambush,23

like a hidden lion24 stalking its prey.25

3:11 He has obstructed my paths26 and torn me to pieces;27

he has made me desolate.

3:12 He drew28 his bow and made me29

the target for his arrow.

ה (He)

3:13 He shot30 his arrows31

into my heart.32

3:14 I have become the laughingstock of all people,33

their mocking song34 all day long.35

3:15 He has given me my fill of bitter herbs

and made me drunk with bitterness.36

ו (Vav)

3:16 He ground37 my teeth in gravel;

he trampled38 me in the dust.

3:17 I39 am deprived40 of peace;41

I have forgotten what happiness42 is.

3:18 So I said, “My endurance has expired;

I have lost all hope of deliverance43 from the Lord.”

ז (Zayin)

3:19 Remember44 my impoverished and homeless condition,45

which is a bitter poison.46

3:20 I47 continually think about48 this,

and I49 am depressed.50

3:21 But this I call51 to mind;52

therefore I have hope:

ח (Khet)

3:22 The Lord’s loyal kindness53 never ceases;54

his compassions55 never end.

3:23 They are fresh56 every morning;

your faithfulness is abundant!57

3:24 “My portion is the Lord,” I have said to myself,58

so I will put my hope in him.

ט (Tet)

3:25 The Lord is good to those who trust59 in him,

to the one60 who seeks him.

3:26 It is good to wait patiently61

for deliverance from the Lord.62

3:27 It is good for a man63

to bear64 the yoke65 while he is young.66

י (Yod)

3:28 Let a person67 sit alone in silence,

when the Lord 68 is disciplining him.69

3:29 Let him bury his face in the dust;70

perhaps there is hope.

3:30 Let him offer his cheek to the one who hits him;71

let him have his fill of insults.

כ (Kaf)

3:31 For the Lord72 will not

reject us forever.73

3:32 Though he causes us74 grief, he then has compassion on us75

according to the abundance of his loyal kindness.76

3:33 For he is not predisposed to afflict77

or to grieve people.78

ל (Lamed)

3:34 To crush underfoot

all the earth’s prisoners,79

3:35 to deprive a person80 of his rights81

in the presence of the Most High,

3:36 to defraud a person in a lawsuit –

the Lord82 does not approve83 of such things!

מ (Mem)

3:37 Whose command was ever fulfilled84

unless the Lord85 decreed it?

3:38 Is it not from the mouth of the Most High that everything comes –

both calamity and blessing?86

3:39 Why should any living person87 complain

when punished for his sins?88

נ (Nun)

3:40 Let us carefully examine our ways,89

and let us return to the Lord.

3:41 Let us lift up our hearts90 and our hands

to God in heaven:

3:42 “We91 have blatantly rebelled;92

you93 have not forgiven.”

ס (Samek)

3:43 You shrouded yourself94 with anger and then pursued us;

you killed without mercy.

3:44 You shrouded yourself with a cloud

so that no prayer can get through.

3:45 You make us like filthy scum95

in the estimation96 of the nations.

פ (Pe)

3:46 All our enemies have gloated over us;97

3:47 Panic and pitfall98 have come upon us,

devastation and destruction.99

3:48 Streams100 of tears flow from my eyes101

because my people102 are destroyed.103

ע (Ayin)

3:49 Tears flow from my eyes104 and will not stop;

there will be no break105

3:50 until the Lord looks down from heaven

and sees what has happened.106

3:51 What my eyes see107 grieves me108 –

all the suffering of the daughters in my city.109

צ (Tsade)

3:52 For no good reason110 my enemies

hunted me down111 like a bird.

3:53 They shut me112 up in a pit

and threw stones at me.

3:54 The waters closed over my head;

I thought113 I was about to die.114

ק (Qof)

3:55 I have called on your name, O Lord,

from the deepest pit.115

3:56 You heard116 my plea:117

“Do not close your ears to my cry for relief!”118

3:57 You came near119 on the day I called to you;

you said,120 “Do not fear!”

ר (Resh)

3:58 O Lord,121 you championed122 my cause,123

you redeemed my life.

3:59 You have seen the wrong done to me, O Lord;

pronounce judgment on my behalf!124

3:60 You have seen all their vengeance,

all their plots against me.125

ש (Sin/Shin)

3:61 You have heard126 their taunts, O Lord,

all their plots against me.

3:62 My assailants revile and conspire127

against me all day long.

3:63 Watch them from morning to evening;128

I am the object of their mocking songs.

ת (Tav)

3:64 Pay them back129 what they deserve,130 O Lord,

according to what they131 have done.132

3:65 Give them a distraught heart;133

may your curse be on them!

3:66 Pursue them134 in anger and eradicate them

from under the Lord’s heaven.

Next Chapter


NET Bible® - Lamentations 3 Notes

1 sn The nature of the acrostic changes here. Each of the three lines in each verse, not just the first, begins with the corresponding letter of the alphabet.

2 tn The noun גֶּבֶר (gever, “man”) refers to a strong man, distinguished from women, children, and other non-combatants whom he is to defend. According to W. F. Lanahan the speaking voice in this chapter is that of a defeated soldier (“The Speaking Voice in the Book of Lamentations” JBL 93 [1974]: 41-49.) F. W. Dobbs-Allsopp (Lamentations [IBC], 108) argues that is the voice of an “everyman” although “one might not unreasonably suppose that some archetypal communal figure like the king does in fact stand in the distant background.”

3 tn The verb רָאָה (ra’ah, “to see”) has a broad range of meanings, including (1) “to see” as to learn from experience and (2) “to see” as to experience (e.g., Gen 20:10; Ps 89:49; Eccl 5:17; Jer 5:12; 14:13; 20:18; 42:14; Zeph 3:15). Here it means that the speaker has experienced these things. The same Hebrew verb occurs in 2:20 where the Lord is asked to “see” (translated “Consider!”), although it is difficult to maintain this connection in an English translation.

4 tn The noun שֵׁבֶט (shevet, “rod”) refers to the weapon used for smiting an enemy (Exod 21:20; 2 Sam 23:21; 1 Chr 11:3; Isa 10:15; Mic 4:14) and instrument of child-discipline (Prov 10:13; 22:15; 29:15). It is used figuratively to describe discipline of the individual (Job 9:34; 21:9; 37:13; 2 Sam 7:14; Ps 89:33) and the nation (Isa 10:5, 24; 14:29; 30:31).

5 tn The verb נָהַג (nahag) describes the process of directing (usually a group of) something along a route, hence commonly “to drive,” when describing flocks, caravans, or prisoners and spoils of war (1 Sam 23:5; 30:2). But with people it may also have a positive connotation “to shepherd” or “to guide” (Ps 48:14; 80:1). The line plays on this through the reversal of expectations. Rather than being safely shepherded by the Lord their king, he has driven them away into captivity.

6 tn The Hiphil of הָלַךְ (halakh, “to walk”) may be nuanced either “brought” (BDB 236 s.v. 1) or “caused to walk” (BDB 237 s.v. 5.a).

7 tn The two verbs יָשֻׁב יַהֲפֹךְ (yashuv yahafokh, “he returns, he turns”) form a verbal hendiadys: the second verb retains its full verbal sense, while the first functions adverbially: “he repeatedly turns…” The verb שׁוּב (shuv, lit., “to return”) functions adverbially to denote repetition: “to do repeatedly, do again and again” (GKC 386-87 §120.d, g) (Gen 26:18; 30:31; Num 11:4; Judg 19:7; 1 Sam 3:5, 6; 1 Kgs 13:33; 19:6; 21:3; 2 Chr 33:3; Job 10:16; 17:10; Ps 7:13; Jer 18:4; 36:28; Lam 3:3; Dan 9:25; Zech 5:1; 6:1; Mal 1:4).

8 tn The idiom “to turn the hand against” someone is a figurative expression denoting hostility. The term “hand” (יָד, yad) is often used in idioms denoting hostility (Exod 9:3, 15; Deut 2:15; Judg 2:15; 1 Sam 5:3, 6, 9; 6:9; 2 Sam 24:16; 2 Chr 30:12; Ezra 7:9; Job 19:21; Ps 109:27; Jer 15:17; 16:21; Ezek 3:14). The reference to God’s “hand” is anthropomorphic.

9 tn Heb “all of the day.” The idiom כָּל־הַיּוֹם (kol-hayom, “all day”) means “continually” or “all day long” (Gen 6:5; Deut 28:32; 33:12; Pss 25:5; 32:3; 35:28; 37:26; 38:7, 13; 42:4, 11; 44:9, 16, 23; 52:3; 56:2, 3, 6; 71:8, 15, 24; 72:15; 73:14; 74:22; 86:3; 88:18; 89:17; 102:9; 119:97; Prov 21:26; 23:17; Isa 28:24; 51:13; 52:5; 65:2, 5; Jer 20:7, 8; Lam 1:13, 14, 62; Hos 12:2).

10 tn Heb “my flesh and my skin.” The two nouns joined with ו (vav), בְשָׂרִי וְעוֹרִי (basari vÿ’ori, “my flesh and my skin”), form a nominal hendiadys: the first functions adjectivally and the second retains its full nominal sense: “my mortal skin.”

11 tn Heb “he has built against me.” The verb בָּנָה (banah, “to build”) followed by the preposition עַל (’al, “against”) often refers to the action of building siege-works against a city, that is, to besiege a city (e.g., Deut 20:2; 2 Kgs 25:1; Eccl 9:14; Jer 52:4; Ezek 4:2; 17:17; 21:27). Normally, an explicit accusative direct object is used (e.g., מָצוֹד [matsor] or מָצוֹדִים [matsorim]); however, here, the expression is used absolutely without an explicit accusative [BDB 124 s.v. בָּנָה 1a.η]).

12 tn The verb נָקַף (naqaf, “to surround”) refers to the military action of an army surrounding a besieged city by placing army encampments all around the city, to prevent anyone in the city from escaping (2 Kgs 6:14; 11:8; Pss 17:9; 88:18; Job 19:6).

13 tn Heb “with bitterness and hardship.” The nouns רֹאשׁ וּתְלָאָה (ro’sh utÿla’ah, lit. “bitterness and hardship”) function as adverbial accusatives of manner: “with bitterness and hardship.” The two nouns רֹאשׁ וּתְלָאָה (ro’sh utÿla’ah, “bitterness and hardship”) form a nominal hendiadys: the second retains its full nominal sense, while the first functions adverbially: “bitter hardship.” The noun II רֹאשׁ (ro’sh, “bitterness”) should not be confused with the common homonymic root I רֹאשׁ (ro’sh, “head”). The noun תְּלָאָה (tÿla’ah, “hardship”) is used elsewhere in reference to the distress of Israel in Egypt (Num 20:14), in the wilderness (Exod 18:8), and in exile (Neh 9:32).

14 tn The plural form of the noun מַחֲשַׁכִּים (makhashakkim, “darknesses”) is an example of the plural of intensity (see IBHS 122 §7.4.3a).

15 tn The verb גָּדַר (garad) has a two-fold range of meanings: (1) “to build up a wall” with stones, and (2) “to block a road” with a wall of stones. The imagery depicts the Lord building a wall to seal off personified Jerusalem with no way of escape out of the city, or the Lord blocking the road of escape. Siege imagery prevails in 3:4-6, but 3:7-9 pictures an unsuccessful escape that is thwarted due to blocked roads in 3:7 and 3:9.

16 tn Heb “he has made heavy my chains.”

17 tn Heb “I call and I cry out.” The verbs אֶזְעַק וַאֲשַׁוֵּעַ (’ez’aq va’asha’vvea’, “I call and I cry out”) form a verbal hendiadys: the second retains its full verbal sense, while the first functions adverbially: “I cry out desperately.”

18 tn The verb שׁוע (“to cry out”) usually refers to calling out to God for help or deliverance from a lamentable plight (e.g., Job 30:20; 36:13; 38:41; Pss 5:3; 18:7, 42; 22:25; 28:2; 30:3; 31:23; 88:14; 119:147; Isa 58:9; Lam 3:8; Jon 2:3; Hab 1:2).

19 tn The verb שָׂתַם (satam) is a hapax legomenon (term that appears in the Hebrew scriptures only once) that means “to stop up” or “shut out.” It functions as an idiom here, meaning “he has shut his ears to my prayer” (BDB 979 s.v.).

20 tn The verb גָּדַר (garad) has a two-fold range of meanings: (1) “to build up a wall” with stones, and (2) “to block a road” with a wall of stones. The collocated terms דְּרָכַי (dÿrakhay, “my roads”) in 3:9 clearly indicate that the second category of meaning is in view.

21 tn Heb “my roads.”

22 tn Heb “he had made my paths crooked.” The implication is that the paths by which one might escape cannot be traversed.

23 tn Heb “he is to me [like] a bear lying in wait.”

24 tc The Kethib is written אַרְיֵה (’aryeh, “lion”), while the Qere is אֲרִי (’ari, “lion”), simply a short spelling of the same term (BDB 71 s.v. אַרְיֵה).

25 tn Heb “a lion in hiding places.”

26 tn Or “he made my paths deviate.”

27 tn “Since the Heb. וַיְפַשְּׁחֵנִי (vaypashÿkheni) occurs only here, and the translation relies on the Syriac and the Targum, it is not certain that the image of God as a predatory animal continues into this verse especially since [the beginning of the verse] is also of uncertain meaning” (D. R. Hillers, Lamentations [AB], 54).

28 tn Heb “bent.”

29 tn Heb “and set me as the target.”

30 tn The Hiphil stem of בוֹא (bo’, lit., “cause to come in”) here means “to shoot” arrows.

31 tn Heb “sons of his quiver.” This idiom refers to arrows (BDB 121 s.v. בֵּן 6). The term “son” (בֵּן, ben) is often used idiomatically with a following genitive, e.g., “son of flame” = sparks (Job 5:7), “son of a constellation” = stars (Job 38:22), “son of a bow” = arrows (Job 41:2), “son of a quiver” = arrows (Lam 3:13), “son of threshing-floor” = corn (Isa 21:10).

32 tn Heb “my kidneys.” In Hebrew anthropology, the kidneys are often portrayed as the most sensitive and vital part of man. Poetic texts sometimes portray a person fatally wounded, being shot by the Lord’s arrows in the kidneys (Job 16:13; here in Lam 3:13). The equivalent English idiomatic counterpart is the heart, which is employed in the present translation.

33 tc The MT reads עַמִּי (’ammi, “my people”). Many medieval Hebrew mss read עַמִּים (’ammim, “peoples”), as reflected also in Syriac Peshitta. The internal evidence (contextual congruence) favors the variant עַמִּים (’ammim, “peoples”).

34 tn The noun נְגִינָה (nÿginah) is a musical term: (1) “music” played on strings (Isa 38:20; Lam 5:14), (2) a technical musical term (Pss 4:1; 6:1; 54:1; 55:1; 67:1; 76:1; Hab 3:19) and (3) “mocking song” (Pss 69:13; 77:7; Job 30:9; Lam 3:14). The parallelism with שׂחוֹק “laughingstock” indicates that the latter category of meaning is in view.

35 tn Heb “all of the day.” The idiom כָּל־הַיּוֹם (kol-hayyom, “all day”) means “continually” (Gen 6:5; Deut 28:32; 33:12; Pss 25:5; 32:3; 35:28; 37:26; 38:7, 13; 42:4, 11; 44:9, 16, 23; 52:3; 56:2, 3, 6; 71:8, 15, 24; 72:15; 73:14; 74:22; 86:3; 88:18; 89:17; 102:9; 119:97; Prov 21:26; 23:17; Isa 28:24; 51:13; 52:5; 65:2, 5; Jer 20:7, 8; Lam 1:13; 3:3, 62; Hos 12:2).

36 tn Heb “wormwood” or “bitterness” (BDB 542 s.v. לַעֲנָה; HALOT 533 s.v. לַעֲנָה).

37 tn Heb “crushed.”

38 tn The Hiphil stem of כָּפַשׁ (kafash) means “to tread down” or “make someone cower.” It is rendered variously: “trampled me in the dust” (NIV), “covered me with ashes” (KJV, NKJV), “ground me into the dust” (NJPS), “made me cower in ashes” (RSV, NRSV), “rubbed my face in the ground” (TEV) and “rubbed me in the dirt” (CEV).

39 tn Heb “my soul.” The term נַפְשִׁי (nafshi, “my soul”) is used as a synecdoche of part (= my soul) for the whole person (= I ).

40 tc The MT reads וַתִּזְנַח (vattiznakh), vav (ו) consecutive + Qal preterite 3rd person feminine singular from זָנַח (zanakh, “to reject”), resulting in the awkward phrase “my soul rejected from peace.” The LXX καὶ ἀπώσατο (kai apwsato) reflects a Vorlage of וַיִּזְנַח (vayyiznakh), vav (ו) consecutive + Qal preterite 3rd person masculine singular from זָנַח (zanakh): “He deprives my soul of peace.” Latin Vulgate repulsa est reflects a Vorlage of וַתִּזָּנַח (vattizzanakh), vav (ו) consecutive + Niphal preterite 3rd person feminine singular from זָנַח (zanakh): “My soul is excluded from peace.” The MT best explains the origin of the LXX and Vulgate readings. The מ (mem) beginning the next word may have been an enclitic on the verb rather than a preposition on the noun. This would be the only Qal occurrence of זָנַח (zanakh) used with the preposition מִן (min). Placing the מ (mem) on the noun would have created the confusion leading to the changes made by the LXX and Vulgate. HALOT 276 s.v. II זנח attempts to deal with the problem lexically by positing a meaning “to exclude from” for זָנַח (zanakh) plus מִן (min), but also allows that the Niphal may be the correct reading.

41 tn Heb “from peace.” H. Hummel suggests that שָׁלוֹם (shalom) is the object and the מ (mem) is not the preposition מִן (min), but an enclitic on the verb (“Enclitic Mem in Early Northwest Semitic, Especially in Hebrew” JBL 76 [1957]: 105). שָׁלוֹם (shalom) has a wide range of meaning. The connotation is that there is no peace within; the speaker is too troubled for any calm to take hold.

42 tn Heb “goodness.”

43 tn Heb “and my hope from the Lord.” The hope is for deliverance. The words, “I have lost all…” have been supplied in the translation in order to clarify the Hebrew idiom for the English reader.

44 tc The LXX records ἐμνήσθην (emnhsqhn, “I remembered”) which may reflect a first singular form זָכַרְתִּי (zakharti) whereas the MT preserves the form זְכָר (zÿkhor) which may be Qal imperative 2nd person masculine singular (“Remember!”) or infinitive construct (“To remember…”). A 2nd person masculine singular imperative would most likely address God. In the next verse נַפְשִׁי (nafshi, “my soul”) is the subject of זְכָר (zÿkhor). If נַפְשִׁי (nafshi) is also the subject here one would expect a 2fs Imperative זִכְרִי (zikhri) a form that stands in the middle of the MT’s זְכָר (zÿkhor) and the presumed זָכַרְתִּי (zakharti) read by the LXX. English versions are split between the options: “To recall” (NJPS), “Remember!” (RSV, NRSV, NASB), “Remembering” (KJV, NKJV), “I remember” (NIV).

tn The basic meaning of זָכַר (zakhar) is “to remember, call to mind” (HALOT 270 s.v. I זכר). Although it is often used in reference to recollection of past events, it can also describe consideration of present situations: “to consider, think about” something present (BDB 270 s.v. 5).

45 tn The two nouns עָנְיִי וּמְרוּדִי (’onyi umÿrudi, lit., “my poverty and my homelessness”) form a nominal hendiadys in which one noun functions adjectivally and the other retains its full nominal sense: “my impoverished homelessness” or “homeless poor” (GKC 397-98 §124.e). The nearly identical phrase is used in Lam 1:7 and Isa 58:7 (see GKC 226 §83.c), suggesting this was a Hebrew idiom. Jerusalem’s inhabitants were impoverished and homeless.

46 tn Heb “wormwood and gall.” The two nouns joined by ו (vav), לַעֲנָה וָרֹאשׁ (la’ana varo’sh, “wormwood and bitterness”) form a nominal hendiadys. The first retains its full verbal sense and the second functions adjectivally: “bitter poison.”

47 tc The MT reads נַפְשִׁי (nafshi, “my soul”); however, the Masoretic scribes preserve an alternate textual tradition, marked by the Tiqqune Sopherim (“corrections by the scribes”) of נַפְשֶׁךָ (nafshekha, “your soul”).

tn Heb “my soul.” The term נַפְשִׁי (nafshi, “my soul”) is used as a synecdoche of part (= my soul) for the whole person (= I ). The verb תִּזְכּוֹר (tizkor) is Qal imperfect 3rd person feminine singular and the subject is נַפְשִׁי (nafshi, “my soul”), though the term does not appear until the end of the verse functioning as the subject of both verbs. Due to the synecdoche, the line is translated as though the verb were 1st person common singular.

48 tn The infinitive absolute followed by an imperfect of the same root is an emphatic rhetorical statement: זָכוֹר תִּזְכּוֹר (zakhor tizkor, “continually think”). Although the basic meaning of זָכַר (zakhar) is “to remember, call to mind” (HALOT 270 I זכר), here it refers to consideration of a present situation: “to consider, think about” something present (BDB 270 s.v. זָכַר 5). The referent of the 3rd person feminine singular form of תִּזְכּוֹר (tizkor) is the feminine singular noun נַפְשִׁי (nafshi, “my soul”).

49 tc The MT reads נַפְשִׁי (nafshi, “my soul”); however, the Masoretic scribes preserve an alternate textual tradition, included in some lists of the Tiqqune Sopherim (“corrections by the scribes”) of נַפְשֶׁךָ (nafshekha, “your soul”).

tn Heb “my soul…” or “your soul…” The term נַפְשִׁי (nafshi, “my soul”) is used as a synecdoche of part (= my soul) for the whole person (= I ). Likewise, נַפְשֶׁךָ (nafshekha, “your soul”) is also a synecdoche of part (= your soul) for the whole person (= you).

50 tc The MT preserves the Kethib וְתָשִׁיחַ (vÿtashiakh), Qal imperfect 3rd person feminine singular from II שׁוּחַ (shuakh) + vav (ו) consecutive, while the Qere reads וְתָשׁוֹחַ (vÿtashoakh), Hiphil imperfect 3rd person feminine singular from II שׁוּחַ (shuakh) + vav (ו) consecutive. According to D. R. Hillers (Lamentations [AB], 56), the Kethib implies a Hiphil of שׁוּחַ (shuakh) which is unclear due to a lack of parallels, and reads the Qere as from the root שָׁחַח (shakhakh) which has close parallels in Ps 42:6, 7, 11; 43:5. The conjectured meaning for שׁוּחַ (shuakh) in BDB 1005 s.v שׁוּחַ is that of שָׁחַח (shakhakh). HALOT 1438-39 s.v. שׁוח reads the root as שָׁחַח (shakhakh) but the form as Qal.

tn Heb “and my soul sinks down within me.” The verb II שׁוּחַ (shuakh, “to sink down”) is used here in a figurative sense, meaning “to be depressed.”

51 tn Heb “I cause to return.”

52 tn Heb “to my heart.” The noun לֵבָב (levav, “heart”) has a broad range of meanings, including its use as a metonymy of association, standing for thoughts and thinking = “mind” (e.g., Deut 32:46; 1 Chr 29:18; Job 17:11; Ps 73:7; Isa 10:7; Hag 1:5, 7; 2:15, 18; Zech 7:10; 8:17).

53 tn It is difficult to capture the nuances of the Hebrew word חֶסֶד (khesed). When used of the Lord it is often connected to his covenant loyalty. This is the only occasion when the plural form of חֶסֶד (khesed) precedes the plural form of רַחֲמִים (rakhamim, “mercy, compassion”). The plural forms, as with this one, tend to be in late texts. The plural may indicate several concrete expressions of God’s kindnesses or may indicate the abstract concept of his kindness.

54 tc The MT reads תָמְנוּ (tamnu) “indeed we are [not] cut off,” Qal perfect 1st person common plural from תָּמַם (tamam, “be finished”): “[Because of] the kindnesses of the Lord, we are not cut off.” However, the ancient versions (LXX, Syriac Peshitta, Aramaic Targum) and many medieval Hebrew mss preserve the alternate reading תָּמּוּ (tammu), Qal perfect 3rd person common plural from תָּמַם (tamam, “to be finished”): “The kindnesses of the Lord never cease.” The external evidence favors the alternate reading. The internal evidence supports this as well, as the parallel B-line suggests: “his compassions never come to an end.” Several English versions follow the MT: “It is of the Lord’s mercies that we are not consumed” (KJV, NKJV), “Because of the Lord’s great love we are not consumed” (NIV). Other English versions follow the alternate textual tradition: “The steadfast love of the Lord never ceases” (RSV, NRSV), “The Lord’s lovingkindnesses indeed never cease” (NASB), “The kindness of the Lord has not ended” (NJPS) and “The Lord’s unfailing love still continues” (TEV).

55 tn The plural form of רַחֲמִים (rakhamim) may denote the abstract concept of mercy, several concrete expressions of mercy, or the plural of intensity: “great compassion.” See IBHS 122 §7.4.3a.

56 tn Heb “they are new.”

57 tn The adjective רַב (rav) has a broad range of meanings: (1) quantitative: “much, numerous, many (with plurals), abundant, enough, exceedingly” and (2) less often in a qualitative sense: “great” (a) of space and location, (b) “strong” as opposed to “weak” and (c) “major.” The traditional translation, “great is thy faithfulness,” is less likely than the quantitative sense: “your faithfulness is abundant” [or, “plentiful”]. NJPS is on target in its translation: “Ample is your grace!”

58 tn Heb “My soul said…” The term נַפְשִׁי (nafshi, “my soul”) is a synecdoche of part (= my soul) for the whole person (= I ).

59 tn Heb “wait for him”

60 tn Heb “to the soul…” The term נֶפֶשׁ (nefesh, “soul”) is a synecdoche of part (= “the soul who seeks him”) for the whole person (= “the person who seeks him”).

61 tn Heb “waiting and silently.” The two adjectives וְיָחִיל וְדוּמָם (vÿyakhil vÿdumam, “waiting and silently”) form a hendiadys: The first functions verbally and the second functions adverbially: “to wait silently.” The adjective דוּמָם (dumam, “silently”) also functions as a metonymy of association, standing for patience or rest (HALOT 217 s.v.). This metonymical nuance is captured well in less literal English versions: “wait in patience” (TEV) and “wait patiently” (CEV, NJPS). The more literal English versions do not express the metonymy as well: “quietly wait” (KJV, NKJV, ASV), “waits silently” (NASB), “wait quietly” (RSV, NRSV, NIV).

62 tn Heb “deliverance of the Lord.” In the genitive-construct, the genitive יהוה (YHWH, “the Lord”) denotes source, that is, he is the source of the deliverance: “deliverance from the Lord.”

63 tn See note at 3:1 on the Hebrew term for “man” here.

64 tn Heb “that he bear.”

65 sn Jeremiah is referring to the painful humiliation of subjugation to the Babylonians, particularly to the exile of the populace of Jerusalem. The Babylonians and Assyrians frequently used the phrase “bear the yoke” as a metaphor: their subjects were made as subservient to them as yoked oxen were to their masters. Because the Babylonian exile would last for seventy years, only those who were in their youth when Jerusalem fell would have any hope of living until the return of the remnant. For the middle-aged and elderly, the yoke of exile would be insufferable; but those who bore this “yoke” in their youth would have hope.

66 tn Heb “in his youth.” The preposition ב (bet) functions in a temporal sense: “when.”

67 tn Heb “him.” The speaking voice in this chapter continues to be that of the גֶּבֶר (gever, “man”). The image of female Jerusalem in chs. 1-2 was fluid, being able to refer to the city or its inhabitants, both female and male. So too the “defeated soldier” or “everyman” (see note at 3:1 on “man”) is fluid and can represent any member of the Jewish community, male and female. This line especially has a proverbial character which can be extended to any person, hence the translation. But masculine pronouns are otherwise maintained reflecting the Hebrew grammatical system and the speaking voice of the poem.

68 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

69 tn Heb “has laid it on him.” The verb נָטַל (natal) is used 4 times in Biblical Hebrew; the related noun refers to heaviness or a burden. The entry of BDB 642 s.v. is outdated while HALOT 694 s.v. נטל is acceptable for the Qal. See D. R. Hillers, Lamentations (AB), 57. Hillers’ suggestion of a stative meaning for the Qal is followed here, though based on 2 Sam 24:12 “impose” is also possible.

70 tn Heb “Let him put his mouth in the dust.”

71 tn Heb “to the smiter.”

72 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”). See the tc note at 1:14.

73 tn The verse is unusually short and something unrecoverable may be missing.

74 tn Heb “Although he has caused grief.” The word “us” is added in the translation.

75 tn Heb “He will have compassion.” The words “on us” are added in the translation.

76 tc The Kethib preserves the singular form חַסְדּוֹ (khasdo, “his kindness”), also reflected in the LXX and Aramaic Targum. The Qere reads the plural form חֲסָדָיו (khasadayv, “his kindnesses”) which is reflected in the Latin Vulgate.

77 tn Heb “he does not afflict from his heart.” The term לֵבָב (levav, “heart”) preceded by the preposition מִן (min) most often describes one’s initiative or motivation, e.g. “of one’s own accord” (Num. 16:28; 24:13; Deut. 4:9; 1Kings 12:33; Neh. 6:8; Job 8:10; Is. 59:13; Ezek. 13:2, 17). It is not God’s internal motivation to bring calamity and trouble upon people.

78 tn Heb “sons of men.”

79 tn Heb “prisoners of earth/land.” The term ארצ may refer to (1) the earth or (2) a country or (3) the promised land in particular (as well as other referents). “Earth” is chosen here since the context presents God’s general principles in dealing with humanity. Given the historical circumstances, however, prisoners from the land of Israel are certainly in the background.

80 tn The speaking voice is still that of the גֶּבֶר (gever, “man”), but the context and line are more universal in character.

81 tn Heb “to turn away a man’s justice,” that is, the justice or equitable judgment he would receive. See the previous note regarding the “man.”

82 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”). See the tc note at 1:14.

83 tn Heb “the Lord does not see.” The verb רָאָה (ra’ah, “to see”) is here used in reference to mental observation and approval: “to gaze at” with joy and pleasure (e.g., 2 Kgs 10:16; Mic 7:9; Jer 29:32; Isa 52:8; Job 20:17; 33:28; Pss 54:9; 106:5; 128:5; Son 3:11; 6:11; Eccl 2:1). If the line is parallel to the end of v. 35 then a circumstantial clause “the Lord not seeing” would be appropriate. The infinitives in 34-36 would then depend on the verbs in v. 33; see D. R. Hillers, Lamentations (AB), 71.

84 tn Heb “Who is this, he spoke and it came to pass?” The general sense is to ask whose commands are fulfilled. The phrase “he spoke and it came to pass” is taken as an allusion to the creation account (see Gen 1:3).

85 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”). See the tc note at 1:14.

86 tn Heb “From the mouth of the Most High does it not go forth, both evil and good?”

87 tn The Hebrew word here is אָדָם (’adam) which can mean “man” or “person.” The second half of the line is more personalized to the speaking voice of the defeated soldier using גֶּבֶר (gever, “man”). See the note at 3:1.

88 tc Kethib reads the singular חֶטְאוֹ (khet’o, “his sin”), which is reflected in the LXX. Qere reads the plural חֲטָאָיו (khata’ayv, “his sins”) which is preserved in many medieval Hebrew mss and reflected in the other early versions (Aramaic Targum, Syriac Peshitta, Latin Vulgate). The external and internal evidence are not decisive in favor of either reading.

tn Heb “concerning his punishment.” The noun חֵטְא (khet’) has a broad range of meanings: (1) “sin,” (2) “guilt of sin” and (3) “punishment for sin,” which fits the context of calamity as discipline and punishment for sin (e.g., Lev 19:17; 20:20; 22:9; 24:15; Num 9:13; 18:22, 32; Isa 53:12; Ezek 23:49). The metonymical (cause-effect) relation between sin and punishment is clear in the expressions חֵטְא מִשְׁפַט־מָוֶת (khet’ mishpat-mavet, “sin deserving death penalty,” Deut 21:22) and חֵטְא מָוֶת (khet’ mavet, “sin unto death,” Deut 22:26). The point of this verse is that the punishment of sin can sometimes lead to death; therefore, any one who is being punished by God for his sins, and yet lives, has little to complain about.

89 tn Heb “Let us test our ways and examine.” The two verbs וְנַחְקֹרָה … נַחְפְּשָׂה (nakhpÿsah…vÿnakhqorah, “Let us test and let us examine”) form a verbal hendiadys in which the first functions adverbially and the second retains its full verbal force: “Let us carefully examine our ways.”

90 tc The MT reads the singular noun לְבָבֵנוּ (lÿvavenu, “our heart”) but the ancient versions (LXX, Aramaic Targum, Latin Vulgate) and many medieval Hebrew mss read the plural noun לְבָבֵינוּ (lÿvavenu, “our hearts”). Hebrew regularly places plural pronouns on singular nouns used as a collective (135 times on the singular “heart” and only twice on the plural “hearts”). The plural “hearts” in any Hebrew construction is actually rather rare. The LXX renders similar Hebrew constructions (singular “heart” plus a plural pronoun) with the plural “hearts” about 1/3 of the time, therefore it cannot be considered evidence for the reading. The Vulgate may have been influenced by the LXX. Although a distributive sense is appropriate for a much higher percentage of passages using the plural “hearts” in the LXX, no clear reason for the differentiation in the LXX has emerged. Likely the singular Hebrew form is original but the meaning is best represented in English with the plural.

91 tn The Heb emphasiszes the pronoun “We – we have sinned….” Given the contrast with the following, it means “For our part, we have sinned….” A poetic reading in English would place vocal emphasis on “we” followed by a short pause.

92 tn Heb “We have revolted and we have rebelled.” The two verbs פָשַׁעְנוּ וּמָרִינוּ (pasha’nu umarinu, “we have revolted and we have rebelled”) form a verbal hendiadys in which the synonyms emphasize the single idea.

93 tn The Heb emphasiszes the pronoun “You – you have not forgiven.” Given the contrast with the preceding, it means “For your part, you have not forgiven.” A poetic reading in English would place vocal emphasis on “you” followed by a short pause.

94 tn Heb “covered.” The object must be supplied either from the next line (“covered yourself”) or from the end of this line (“covered us”).

95 tn Heb “offscouring and refuse.” The two nouns סְחִי וּמָאוֹס (sÿkhi uma’os) probably form a nominal hendiadys, in which the first noun functions as an adjective and the second retains its full nominal sense: “filthy refuse,” i.e., “filthy scum.”

96 tn Heb “in the midst of.”

97 tn Heb “open wide their mouths.”

98 tn The similar sounding nouns פַּחַד וָפַחַת (pakhad vafakhat, “panic and pitfall”) are an example of paronomasia.

99 tn Similar to the paronomasia in the preceding line, the words הַשֵּׁאת וְהַשָּׁבֶר (hashe’t vÿhashaver, “devastation and destruction”) form an example of alliteration: the beginning of the words sound alike.

100 tn Heb “canals.” The phrase “canals of water” (eye water = tears) is an example of hyperbole. The English idiom “streams of tears” is also hyperbolic.

101 tn Heb “my eyes flow down with canals of water.”

102 tn Heb “the daughter of my people,” or “the Daughter, my people.”

103 tn Heb “because of the destruction of [the daughter of my people].”

104 tn Heb “my eye flows.” The term “eye” is a metonymy of association, standing for the “tears” which flow from one’s eyes.

105 tn Heb “without stopping.” The noun הַפוּגָה (hafugah, “stop”) is a hapax legomenon (word that occurs only once in Hebrew scriptures). The form of the noun is unusual, probably being derived from the denominative Hiphil verbal stem of the root פּוּג (pug, “to grow weary, ineffective; numb, become cold”).

106 tn The phrase “what has happened” is added in the translation for smoother English style and readability.

107 tn Heb “my eye causes grief to my soul.” The term “eye” is a metonymy of association, standing for that which one sees with the eyes.

108 tn Heb “my soul.” The term נַפְשִׁי (nafshi, “my soul”) is a synecdoche of part (= my soul) for the whole person (= me).

109 tn Heb “at the sight of all the daughters of my city.” It is understood that seeing the plight of the women, not simply seeing the women, is what is so grievous. To make this clear, “suffering” was supplied in the translation.

110 tn Heb “without cause.”

111 tn The construction צוֹד צָדוּנִי (tsod tsaduni, “they have hunted me down”) is emphatic: Qal infinitive absolute of the same root of Qal perfect 3rd person common plural + 1st person common singular suffix.

112 tn Heb “my life.”

113 tn Heb “I said,” meaning “I said to myself” = “I thought.”

114 tn Heb “I was about to be cut off.” The verb נִגְזָרְתִּי (nigzarti), Niphal perfect 1st person common singular from גָּזַר (gazar, “to be cut off”), functions in an ingressive sense: “about to be cut off.” It is used in reference to the threat of death (e.g., Ezek 37:11). To be “cut off” from the hand of the living means to experience death (Ps 88:6).

115 tn Heb “from a pit of lowest places.”

116 tn The verb could be understood as a precative, “hear my plea,” parallel to the following volitive verb, “do not close.”

117 tn Heb “my voice.”

118 tn The preposition ל (lamed) continues syntactically from “my plea” in the previous line (e.g. Ex 5:2; Josh 22:2; 1 Sam 8:7; 12:1; Jer 43:4).

119 tn The verb could be understood as a precative (“Draw near”). The perspective of the poem seems to be that of prayer during distress rather than a testimony that God has delivered.

120 tn The verb could be understood as a precative (“Say”).

121 tc The MT reads אֲדֹנָי (’adonay, “the Lord”) here rather than יהוה (YHWH, “the Lord”) as in the following verse. See the tc note at 1:14.

122 tn This verb, like others in this stanza, could be understood as a precative (“Plead”).

123 tn Heb “the causes of my soul.” The term נַפְשִׁי (nafshi, “my soul”) is a synecdoche of part (= my soul) for the whole person (= me).

124 tn Heb “Please judge my judgment.”

125 tc The MT reads לִי (li, “to me”); but many medieval Hebrew mss and the ancient versions (Aramaic Targum, Syriac Peshitta, Latin Vulgate) all reflect a Vorlage of עָלָי (’alay, “against me”).

126 tn The verb could be understood as a precative (“Hear”).

127 tn Heb “the lips of my assailants and their thoughts.”

128 tn Heb “their rising and their sitting.” The two terms שִׁבְתָּם וְקִימָתָם (shivtam vÿqimatam, “their sitting and their rising”) form a merism: two terms that are polar opposites are used to encompass everything in between. The idiom “from your rising to your sitting” refers to the earliest action in the morning and the latest action in the evening (e.g., Deut 6:7; Ps 139:3). The enemies mock Jerusalem from the moment they arise in the morning until the moment they sit down in the evening.

129 tn Heb “Please cause to return.” The imperfect verb תָּשִׁיב (tashiv), Hiphil imperfect 2nd person masculine singular from שׁוּב (shuv, “to return”), functions in a volitional sense, like an imperative of request. The Hiphil stem of שׁוּב (shuv, in the Hiphil “to cause to return”) often means “to make requital, to pay back” (e.g., Judg 9:5, 56; 1 Sam 25:39; 1 Kgs 2:32, 44; Neh 3:36; Prov 24:12, 29; Hos 12:3; Joel 4:4, 7) (BDB 999 s.v. שׁוּב 4.a).

130 tn Heb “recompense to them.” The noun גְּמוּל (gÿmul, “dealing, accomplishment”) has two metonymical (cause-effect) meanings: (1) positive “benefit” and (2) negative “retribution, requital, recompense,” the sense used here (e.g., Pss 28:4; 94:2; 137:8; Prov 19:17; Isa 35:4; 59:18; 66:6; Jer 51:6; Lam 3:64; Joel 4:4, 7). The phrase תָּשִׁיב גְּמוּל (tashiv gÿmul) means “to pay back retribution” (e.g., Joel 4:4, 7), that is, to return the deeds of the wicked upon them as a display of talionic or poetic justice.

131 tn Heb “their hands.” The term “hand” is a synecdoche of part (= hands) for the whole person (= they).

132 tn Heb “according to the work of their hands.”

133 tn The noun מְגִנַּה (mÿginnah) is a hapax legomenon. Its meaning is debated; earlier lexicographers suggested that it meant “covering” (BDB 171 s.v.), but more recent lexicons suggest “shamelessness” or “insanity” (HALOT 546 s.v.). The translation is based on the term being parallel to “curse” and needing to relate to “heart.” Cf. NRSV “anguish of heart.”

134 tn Heb “pursue.” The accusative direct object is implied in the Hebrew, and inserted in the translation.


NET Bible® - Lamentations 4

Lamentations 4

The Prophet Speaks:

א (Alef)

4:1 1 Alas!2 Gold has lost its luster;3

pure gold loses value.4

Jewels5 are scattered

on every street corner.6

ב (Bet)

4:2 The precious sons of Zion

were worth their weight in gold –

Alas! – but now they are treated like7 broken clay pots,

made by a potter.8

ג (Gimel)

4:3 Even the jackals9 nurse their young

at their breast,10

but my people11 are cruel,

like ostriches12 in the desert.

ד (Dalet)

4:4 The infant’s tongue sticks

to the roof of its mouth due to thirst;

little children beg for bread,13

but no one gives them even a morsel.14

ה (He)

4:5 Those who once feasted on delicacies15

are now starving to death16 in the streets.

Those who grew up17 wearing expensive clothes18

are now dying19 amid garbage.20

ו (Vav)

4:6 The punishment21 of my people22

exceeded that of23 of Sodom,

which was overthrown in a moment

with no one to help her.24

ז (Zayin)

4:7 Her consecrated ones25 were brighter than snow,

whiter than milk;

their bodies more ruddy than corals,

their hair26 like lapis lazuli.27

ח (Khet)

4:8 Now their appearance28 is darker than soot;

they are not recognized in the streets.

Their skin has shriveled on their bones;

it is dried up, like tree bark.

ט (Tet)

4:9 Those who died by the sword29 are better off

than those who die of hunger,30

those who31 waste away,32

struck down33 from lack of34 food.35

י (Yod)

4:10 The hands of tenderhearted women36

cooked their own children,

who became their food,37

when my people38 were destroyed.39

כ (Kaf)

4:11 The Lord fully vented40 his wrath;

he poured out his fierce anger.41

He started a fire in Zion;

it consumed her foundations.42

ל (Lamed)

4:12 Neither the kings of the earth

nor the people of the lands43 ever thought44

that enemy or foe would enter

the gates45 of Jerusalem.46

מ (Mem)

4:13 But it happened47 due to the sins of her prophets48

and the iniquities of her priests,

who poured out in her midst

the blood of the righteous.

נ (Nun)

4:14 They49 wander blindly50 through the streets,

defiled by the blood they shed,51

while no one dares52

to touch their garments.

ס (Samek)

4:15 People cry to them, “Turn away! You are unclean!

Turn away! Turn away! Don’t touch us!”

So they have fled and wander about;

but the nations say,53 “They may not stay here any longer.”

פ (Pe)

4:16 The Lord himself54 has scattered them;

he no longer watches over them.

They did not honor the priests;55

they did not show favor to the elders.56

The People of Jerusalem Lament:

ע (Ayin)

4:17 Our eyes continually failed us

as we looked in vain for help.57

From our watchtowers we watched

for a nation that could not rescue us.

צ (Tsade)

4:18 Our enemies58 hunted us down at every step59

so that we could not walk about in our streets.

Our end drew near, our days were numbered,60

for our end had come!

ק (Qof)

4:19 Those who pursued us were swifter

than eagles61 in the sky.62

They chased us over the mountains;

they ambushed us in the wilderness.

ר (Resh)

4:20 Our very life breath – the Lord’s anointed king63 –

was caught in their traps,64

of whom we thought,65

“Under his protection66 we will survive among the nations.”

The Prophet Speaks:

ש (Sin/Shin)

4:21 Rejoice and be glad for now,67 O people of Edom,68

who reside in the land of Uz.

But the cup of judgment69 will pass70 to you also;

you will get drunk and take off your clothes.

ת (Tav)

4:22 O people of Zion,71 your punishment72 will come to an end;73

he will not prolong your exile.74

But, O people of Edom,75 he will punish76 your sin77

and reveal78 your offenses!

Next Chapter


NET Bible® - Lamentations 4 Notes

1 sn According to W. F. Lanahan (“The Speaking Voice in the Book of Lamentations” JBL 93 [1974]: 48), the persona or speaking voice in chap. 4 is a bourgeois, the common man. This voice is somewhat akin to the Reporter in chs 1-2 in that much of the description is in the third person. However, “the bourgeois has some sense of identity with his fellow-citizens” seen in the shift to the first person plural. The alphabetic acrostic structure reduces to two bicola per letter. The first letter of only the first line in each stanza spells the acrostic.

2 tn See the note at 1:1

3 tn Heb “had grown dim.” The verb יוּעַם (yu’am), Hophal imperfect 3rd person masculine singular from עָמַם (’amam, “to conceal, darken”), literally means “to be dimmed” or “to be darkened.” Most English versions render this literally: the gold has “become dim” (KJV, NKJV), “grown dim” (RSV, NRSV), “is dulled” (NJPS), “grown dull” (TEV); however, but NIV has captured the sense well: “How the gold has lost its luster.”

4 tc The verb יִשְׁנֶא (yishne’, Qal imperfect 3rd person feminine singular) is typically taken to be the only Qal imperfect of I שָׁנָהּ (shanah). Such a spelling with א (aleph) instead of ה (he) is feasible. D. R. Hillers suggests the root שָׂנֵא (sane’, “to hate”): “Pure gold is hated”. This maintains the consonantal text and also makes sense in context. In either case the point is that gold no longer holds the same value, probably because there is nothing available to buy with it.

tn Heb “changes.” The imagery in this verse about gold is without parallel in the Bible and its precise nuance uncertain.

5 tn Heb “the stones of holiness/jewelry.” קֹדֶשׁ (qodesh) in most cases refers to holiness or sacredness. For the meaning “jewelry” see J. A. Emerton, “The Meaning of אַבְנֵי־קֹדֶשׁ in Lamentations 4:1” ZAW 79 (1967): 233-36.

6 tn Heb “at the head of every street.”

7 tn Heb “they are regarded as.”

8 tn Heb “the work of the hands of a potter.”

9 tn The noun תַּנִּין (tannin) means “jackals.” The plural ending ־ִין (-in) is diminutive (GKC 242 §87.e) (e.g., Lam 1:4).

10 tn Heb “draw out the breast and suckle their young.”

11 tn Heb “the daughter of my people.”

12 tc The MT Kethib form כִּי עֵנִים (ki ’enim) is by all accounts a textual corruption for כַּיְעֵנִים (kay’enim, “like ostriches”) which is preserved in the Qere and the medieval Hebrew mss, and reflected in the LXX.

13 tn Heb “bread.” The term “bread” might function as a synecdoche of specific (= bread) for general (= food); however, the following parallel line does indeed focus on the act of breaking bread in two.

14 tn Heb “there is not a divider to them.” The term פָּרַשׂ (paras), Qal active participle ms from פָּרַס (paras, “to divide”) refers to the action of breaking bread in two before giving it to a person to eat (Isa 58:7; Jer 16:7; Lam 4:4). The form פָּרַשׂ (paras) is the alternate spelling of the more common פָּרַס (paras).

15 tn Heb “eaters of delicacies.” An alternate English gloss would be “connoisseurs of fine foods.”

16 tn Heb “are desolate.”

17 tn Heb “were reared.”

18 tn Heb “in purple.” The term תוֹלָע (tola’, “purple”) is a figurative description of expensive clothing: it is a metonymy of association: the color of the dyed clothes (= purple) stands for the clothes themselves.

19 tn Heb “embrace garbage.” One may also translate “rummage through” (cf. NCV “pick through trash piles”; TEV “pawing through refuse”; NLT “search the garbage pits.”

20 tn The Hebrew word אַשְׁפַּתּוֹת (’ashpatot) can also mean “ash heaps.” Though not used as a combination elsewhere, to “embrace ash heaps” might also envision a state of mourning or even dead bodies lying on the ash heaps.

21 tn The noun עֲוֹן (’avon) has a basic two-fold range of meanings: (1) basic meaning: “iniquity, sin” and (2) metonymical cause for effect meaning: “punishment for iniquity.”

22 tn Heb “the daughter of my people.”

23 tn Heb “the sin of.” The noun חַטָּאת (khatta’t) often means “sin, rebellion,” but here it probably functions in a metonymical (cause for effect) sense: “punishment for sin” (e.g., Zech 14:19). The context focuses on the severity of the punishment of Jerusalem rather than the depths of its degradation and depravity that led to the judgment.

24 tn Heb “without a hand turned.” The preposition ב (bet) after the verb חוּל (khul) in Hos 11:6 is adversative “the sword will turn against [Assyria’s] cities.” Other contexts with חוּל (khul) plus ב (bet) are not comparable (ב [bet] often being locative). However, it is not certain that hands must be adversarial as the sword clearly is in Hos 11:6. The present translation pictures the suddenness of Sodom’s overthrow as an easier fate than the protracted military campaign and subsequent exile and poverty of Judah’s survivor’s.

25 tn Heb “Nazirites” (so KJV). The Nazirites were consecrated under a vow to refrain from wine, contact with the dead, and from cutting their hair. In Gen 49:26 and Deut 33:16 Joseph, who was not a Nazirite, is called the “Nazir” of his brothers. From context, many translate this as “prince” (e.g., NAB, NIV, NRSV, NLT), though the nuance is uncertain. If it is valid, then princes might be understood in this context as well.

26 tn The noun גִּזְרָה (gizrah) is used primarily in Ezekiel 41-42 (seven of its nine uses), where it refers to a separated area of the temple complex described in Ezekiel’s vision. It is not used of people other than here. Probably based on the reference to a precious stone BDB 160 s.v. 1 postulated that it refers to the cutting or polishing of precious stones, but this is conjecture. The English versions handle this variously. D. R. Hillers suggests beards, hair, or eyebrows based on other ancient Near Eastern comparisons between lapis lazuli and the body (Lamentations [AB], 81).

27 tn Heb “lapis lazuli.” Lapis lazuli is a dark blue semi-precious stone.

28 tn Heb “their outline” or “their form.” The Hebrew noun תֹּאַר (to’ar, “outline, form”) is related to the Phoenician noun תֹּאַר (to’ar, “something gazed at”), and Aramaic verb תָּאַר (ta’ar, “to gaze at”). It is used in reference to the form of a woman (Gen 29:17; Deut 21:11; 1 Sam 25:3; Esth 2:7) and of a man (Gen 39:11; Judg 8:18; 1 Sam 16:18; 28:14; 1 Kgs 1:6; 1 Chr 17:17; Isa 52:14; 53:2). Here it is used in a metonymical sense: “appearance.”

29 tn Heb “those pierced of the sword.” The genitive-construct denotes instrumentality: “those pierced by the sword” (חַלְלֵי־חֶרֶב, khalle-kherev). The noun חָלָל (khalal) refers to a “fatal wound” and is used substantivally to refer to “the slain” (Num 19:18; 31:8, 19; 1 Sam 17:52; 2 Sam 23:8, 18; 1 Chr 11:11, 20; Isa 22:2; 66:16; Jer 14:18; 25:33; 51:49; Lam 4:9; Ezek 6:7; 30:11; 31:17, 18; 32:20; Zeph 2:12).

30 tn Heb “those slain of hunger.” The genitive-construct denotes instrumentality: “those slain by hunger,” that is, those who are dying of hunger.

31 tn Heb “who…” The antecedent of the relative pronoun שֶׁהֵם (shehem, “who”) are those dying of hunger in the previous line: מֵחַלְלֵי רָעָב (mekhalle ra’av, “those slain of hunger”).

32 tn Heb “they flow away.” The verb זוּב (zuv, “to flow, gush”) is used figuratively here, meaning “to pine away” or “to waste away” from hunger. See also the next note.

33 tn Heb “pierced through and through.” The term מְדֻקָּרִים (mÿduqqarim), Pual participle masculine plural from דָּקַר (daqar, “to pierce”), is used figuratively. The verb דָּקַר (daqar, “to pierce”) usually refers to a fatal wound inflicted by a sword or spear (Num 25:8; Judg 9:54; 1 Sam 31:4; 1 Chr 10:4; Isa 13:15; Jer 37:10; 51:4; Zech 12:10; 13:3). Here, it describes people dying from hunger. This is an example of hypocatastasis: an implied comparison between warriors being fatally pierced by sword and spear and the piercing pangs of hunger and starvation. Alternatively “those who hemorrhage (זוּב [zuv, “flow, gush”]) [are better off] than those pierced by lack of food” in parallel to the structure of the first line.

34 tn The preposition מִן (min, “from”) denotes deprivation: “from lack of” something (BDB 580 s.v. 2.f; HALOT 598 s.v. 6).

35 tn Heb “produce of the field.”

36 tn Heb “the hands of compassionate women.”

37 tn Heb “eating.” The infinitive construct (from I בָּרָה, barah) is translated as a noun. Three passages employ the verb (2 Sam 3:35; 12:17; 13:5,6,10) for eating when ill or in mourning.

38 tn Heb “the daughter of my people.”

39 tn Heb “in the destruction of the daughter of my people.”

40 tn Heb “has completed.” The verb כִּלָּה (killah), Piel perfect 3rd person masculine singular from כָּלָה (kalah, “to complete”), has a range of closely related meanings: (1) “to complete, bring to an end,” (2) “to accomplish, finish, cease,” (3) “to use up, exhaust, consume.” Used in reference to God’s wrath, it describes God unleashing his full measure of anger so that divine justice is satisfied. This is handled admirably by several English versions: “The Lord has given full vent to his wrath” (NIV), “The Lord gave full vent to his wrath” (RSV, NRSV), “The Lord vented all his fury” (NJPS), “The Lord turned loose the full force of his fury” (TEV). Others miss the mark: “The Lord has accomplished his wrath/fury” (KJV, NKJV, ASV, NASB).

41 tn Heb “the heat of his anger.”

42 tn The term יְסוֹד (yÿsod, “foundation”) refers to the ground-level and below ground-level foundation stones of a city wall (Ps 137:7; Lam 4:11; Mic 1:6).

43 tn Heb “inhabitants of the mainland.”

44 tn Heb “they did not believe that.” The verb הֶאֱמִינוּ (he’eminu), Hiphil perfect 3rd person common plural from אָמַן (’aman, “to believe”), ordinarily is a term of faith and trust, but occasionally it functions cognitively: “to think that” (Job 9:16; 15:22; Ps 116:10; Lam 4:12) and “to be convinced that” (Ps 27:13) (HALOT 64 s.v. I אמן hif.1). The semantic relationship between “to believe” = “to think” is metonymical, that is, effect for cause.

45 sn The expression “to enter the gates” of a city is an idiom referring to the military conquest of that city. Ancient Near Eastern fortified cities typically featured double and sometimes triple city gates – the bulwark of the defense of the city. Because fortified cities were enclosed with protective walls, the Achilles tendon of every city was the city gates – the weak point in the defense and the perennial point of attack by enemies (e.g., Judg 5:8, 11; 1 Sam 17:52; Isa 29:6; Jer 17:27; 51:54; Ezek 21:20, 27; Mic 1:9, 12; Neh 1:3; 2:3, 13, 17).

46 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

47 tn These words do not appear in the Hebrew, but are supplied to make sense of the line. The introductory causal preposition מִן (min) (“because”) indicates that this phrase – or something like it – is implied through elision.

48 tn There is no main verb in the verse; it is an extended prepositional phrase. One must either assume a verbal idea such as “But it happened due to…” or connect it to the following verses, which themselves are quite difficult. The former option was employed in the present translation.

49 tn “They” are apparently the people, rather than the prophets and priests mentioned in the preceding verse.

50 tc The Hebrew word עִוְרִים (’ivrim) appears to be an adjective based on the root I עִוֵּר (’ivver, “blind”). The LXX, using a rare perfect optative of ἐγείρω (egeirw), seems to have read a form of II עוּר (’ur, “to rise”), while the Syriac reads “her nobles,” possibly from reading שָׂרִים (sarim). The evidence is unclear.

51 tn Heb “defiled with blood.”

52 tn The translation is conjecture. The MT has the preposition ב (bet, “in,” “by,” “with,” “when,” etc.), the negative particle לֹא (lo’), then a finite verb from יָכַל (yakhal, Qal impfect 3rd person masculine plural): “in not they are able.” Normally יָכַל (yakhal) would be followed by an infinitive, identifying what someone is or is not able to do, or by some other modifying clause. לֹא יָכַל (lo’ yakhal) on its own may mean “they do not prevail.” The preposition ב (bet) suggests possible dependence on another verb (cp. Jer 2:11, the only other verse with the sequence ב [bet] plus לֹא [lo’] plus finite verb). The following verb נָגַע (naga’, “touch”) regularly indicates its object with the preposition ב (bet), but the preposition ב (bet) is already used with “their garments.” If both are the object of נָגַע (naga’), the line would read “they touched what they could not, their garments.” As this makes no sense, one should note that any other verb on which the phrase would be dependent is not recoverable. The preposition ב (bet) can also introduce temporal clauses, though there are no examples with לֹא (lo’) plus a finite verb. A temporal understanding could yield “when they could not succeed, they touched [clutched?] their garments” or “while no one is able [to ?] they touch their garments.” In Jer 49:10 the meaning of יָכַל (yakhal) is completed by a finite verb (though it is not governed by the preposition ב [bet]). If so here, then we may understand “while (ב [bet]) no one dares (יָכַל, yakhal) to touch their garments.” This gives the picture of blind people stumbling about while others cannot help because they are afraid to touch them.

53 tn Heb “They say among the nations.”

54 tn Heb “the face of the Lord.” The term פָּנֶה (paneh, “face”) is a synecdoche of part (= face) for the whole person (= the Lord himself). The phrase is often translated “the presence of the Lord.” The term “face” also functions anthropomorphically, depicting the invisible spirit God as though he had a physical face.

55 tc The MT reads the plural verb לֹא נָשָׂאוּ (lo’ nasa’u, “they did not lift up”), Qal perfect 3rd person common plural from נָשָׂא (nasa’, “to lift up” the face); however, the ancient versions (LXX, Aramaic Targum, Latin Vulgate, Syriac Peshitta) have singular verbs, reflecting a Vorlage of לֹא נָשָׂא (lo’ nasa’, “he did not lift up”), Qal perfect 3rd person masculine singular from נָשָׂא (nasa’). D. R. Hillers suggests that the MT plural is an intentional scribe change, to avoid the appearance that God brought about evil on the priests and elders. Equally possible is that consonantal לא חננו (l’ khnnv) should be revocalized as Qal passive perfect 3rd person common plural, and that כֹהֲנִים (kohanim, “the priests”) functions as the subject of a passive verb rather than the accusative direct object of an active verb: “(the faces of ) the priests were not lifted up.”

tn Heb “did not lift up.” The verb נָשָׂא (nasa’) means “to lift up” (the face); however, the specific contextual nuance here is probably “to show consideration” (e.g., Deut 28:50; Lam 4:16) (BDB 670 s.v. 1.b.3).

56 tc The MT reads the plural verb לֹא חָנָנוּ (lo’ khananu, “they did not show favor”), Qal perfect 3rd person common plural from חָנַן (khanan, “to show favor, be merciful”); however, the ancient versions (LXX, Aramaic Targum, Latin Vulgate, Syriac Peshitta) have singular verbs, reflecting a Vorlage of לֹא חָנַן (lo’ khanan, “he did not show favor”), Qal perfect 3rd person masculine singular from חָנַן (khanan). D. R. Hillers suggests that the MT plural is an intentional scribe change, to avoid the appearance that God brought about evil on the priests and elders. Equally possible is that consonantal לא חננו (l’ khnnv) should be revocalized as Qal passive perfect 3rd person common plural, and that זְקֵנִים (zÿqenim, “the elders”) functions as the subject of a passive verb rather than the accusative direct object of an active verb: “the elders were not shown favor/mercy.”

tn The basic meaning of the verb חָנַן (khanan) is “to show favor [to], be gracious [to].” In some contexts this can mean “to spare” the lives of someone (Deut 7:2; 28:50; Job 19:21; Lam 4:16) (BDB 336 s.v. 1.c), though it is not clear whether that is the case here.

57 tn Heb “Our eyes failed in vain for help.”

58 tn Heb “they”; this has been specified in the translation as “our enemies” for clarity.

59 tn Heb “they hunted our steps.”

60 tn Heb “our days were full.”

61 tn The bird referred to here could be one of several species of eagles, but more likely is the griffin-vulture (cf. NEB “vultures”). However, because eagles are more commonly associated with swiftness than vultures in contemporary English, “eagles” was used in the translation.

62 tn Or “in the heavens.” The Hebrew term שָׁמַיִם (shamayim) may be translated “heaven(s)” or “sky” depending on the context.

63 tn Heb “the anointed one of the Lord.” The term “king” is added in the translation to clarify the referent of the phrase “the Lord’s anointed.”

64 tn Heb “was captured in their pits.”

65 tn Heb “of whom we had said.”

66 tn Heb “under his shadow.” The term צֵל (tsel, “shadow”) is used figuratively here to refer the source of protection from military enemies. In the same way that the shade of a tree gives physical relief and protection from the heat of the sun (e.g., Judg 9:15; Job 40:22; Ps 80:11; Song 2:3; Ezek 17:23; 31:6, 12, 17; Hos 4:13; 14:8; Jon 4:5, 6), a faithful and powerful king can provide “shade” (= protection) from enemies and military attack (Num 14:19; Ps 91:1; Isa 30:2, 3; 49:2; 51:16; Jer 48:45; Lam 4:20).

67 tn The phrase “for now” is added in the translation to highlight the implied contrast between the present joy of the Gentiles (4:21a) and their future judgment (4:21b).

68 tn Heb “O Daughter of Edom.”

69 tn Heb “the cup.” Judgment is often depicted as a cup of wine that God forces a person to drink, causing him to lose consciousness, red wine drooling out of his mouth – resembling corpses lying on the ground as a result of the actual onslaught of the Lord’s judgment. The drunkard will reel and stagger, causing bodily injury to himself – an apt metaphor to describe the devastating effects of God’s judgment. Just as a cup of poison kills all those who are forced to drink it, the cup of God’s wrath destroys all those who must drink it (e.g., Ps 75:9; Isa 51:17, 22; Jer 25:15, 17, 28; 49:12; 51:7; Lam 4:21; Ezek 23:33; Hab 2:16).

70 tn The imperfect verb “will pass” may also be a jussive, continuing the element of request, “let the cup pass…”

71 tn Heb “O Daughter Zion.”

72 tn Heb “your iniquity.” The noun עָוֹן (’avon) has a broad range of meanings, including: (1) iniquity, (2) guilt of iniquity, and (3) consequence or punishment for iniquity (cause-effect metonymical relation). The context suggests that “punishment for sin” is most appropriate here (e.g., Gen 4:13; 19:15; Exod 28:38, 43; Lev 5:1, 17; 7:18; 10:17; 16:22; 17:16; 19:8; 20:17, 19; 22:16; 26:39, 41, 43; Num 5:31; 14:34; 18:1, 23; 30:15; 1 Sam 25:24; 28:10; 2 Sam 14:9; 2 Kgs 7:9; Job 10:14; Pss 31:11; 69:28; 106:43; Prov 5:22; Isa 5:18; 30:13; 40:2; 53:6, 11; 64:5, 6; Jer 51:6; Lam 4:22; 5:7; Ezek 4:4-6, 17; 7:16; 14:10; 18:19-20; 21:30, 34; 24:23; 32:27; 35:5; 39:23; 44:10, 12).

73 tn Heb “will be completed.” The perfect tense verb תַּם (tam), Qal perfect 3rd person masculine singular from תָּמַם (tamam, “to be complete”), could be taken as a precative perfect expressing a request (“may your punishment be complete”). The translation understands it as an example of the so-called “prophetic perfect.” The perfect tense often describes actions that are viewed as complete (normally past- or present-time events). When the perfect tense describes a future event, it often depicts it as “complete,” that is, “as good as done” or certain to take place from the viewpoint of the prophet. Thus, by using the perfect tense, Jeremiah may be emphasizing the certainty that the exile will eventually come to an end. It has also been viewed as a simple perfect “your punishment is ended.”

74 tn The verb לֹא יוֹסִיף (lo’ yosif) could be taken as a precative perfect, making a request to God. See the note at the beginning of the verse.

75 tn Heb “O Daughter of Edom.”

76 tn The verb פָּקַד (paqad) could be taken as a precative perfect, making a request to God. See the note at the beginning of the verse.

77 tn The noun עָוֹן (’avon) is repeated twice in this verse: its first occurrence means “punishment for iniquity” (v. 22a), and its second usage means “iniquity” (v. 22b). See preceding translator’s note on the broad range of meanings of this word. The repetition of the same root with different meanings creates an ironic polysemantic wordplay: Zion’s “punishment” for its sin is about to come to an end; however, the punishment for Edom’s “sin” is about to begin.

78 tn The verb גִּלָּה (gillah) could be taken as a precative perfect, making a request to God. See the note at the beginning of the verse.


NET Bible® - Lamentations 5

Lamentations 5

The People of Jerusalem Pray:

5:1 1 O Lord, reflect on2 what has happened to us;

consider3 and look at4 our disgrace.

5:2 Our inheritance5 is turned over to strangers;

foreigners now occupy our homes.6

5:3 We have become fatherless orphans;

our mothers have become widows.

5:4 We must pay money7 for our own water;8

we must buy our own wood at a steep price.9

5:5 We are pursued – they are breathing down our necks;10

we are weary and have no rest.11

5:6 We have submitted12 to Egypt and Assyria

in order to buy food to eat.13

5:7 Our forefathers14 sinned and are dead,15

but we16 suffer17 their punishment.18

5:8 Slaves19 rule over us;

there is no one to rescue us from their power.20

5:9 At the risk21 of our lives22 we get our food23

because robbers lurk24 in the countryside.25

5:10 Our skin is hot as an oven

due to a fever from hunger.26

5:11 They raped27 women in Zion,

virgins in the towns of Judah.

5:12 Princes were hung by their hands;

elders were mistreated.28

5:13 The young men perform menial labor;29

boys stagger from their labor.30

5:14 The elders are gone from the city gate;

the young men have stopped playing their music.

5:15 Our hearts no longer have any joy;31

our dancing is turned to mourning.

5:16 The crown has fallen from our head;

woe to us, for we have sinned!

5:17 Because of this, our hearts are sick;32

because of these things, we can hardly see33 through our tears.34

5:18 For wild animals35 are prowling over Mount Zion,

which lies desolate.

5:19 But you, O Lord, reign forever;

your throne endures from generation to generation.

5:20 Why do you keep on forgetting36 us?

Why do you forsake us so long?

5:21 Bring us back to yourself, O Lord, so that we may return37 to you;

renew our life38 as in days before,39

5:22 unless40 you have utterly rejected us41

and are angry with us beyond measure.42


NET Bible® - Lamentations 5 Notes

1 sn The speaking voice is now that of a choir singing the community’s lament in the first person plural. The poem is not an alphabetic acrostic like the preceding chapters but has 22 verses, the same as the number of letters in the Hebrew alphabet.

2 tn The basic meaning of זָכַר (zakhar) is “to remember, call to mind” (HALOT 270 s.v. I זכר). Although often used of recollection of past events, זָכַר (zakhar, “to remember”) can also describe consideration of present situations: “to consider, think about” something present (BDB 270 s.v. 5), hence “reflect on,” the most appropriate nuance here. Verses 1-6 describe the present plight of Jerusalem. The parallel requests הַבֵּיט וּרְאֵה (habbet urÿ’eh, “Look and see!”) have a present-time orientation as well. See also 2:1; 3:19-20.

3 tn Heb “Look!” Although often used in reference to visual perception, נָבַט (navat, “to look”) can also refer to cognitive consideration and mental attention shown to a situation: “to regard” (e.g., 1 Sam 16:7; 2 Kgs 3:14), “to pay attention to, consider” (e.g., Isa 22:8; Isa 51:1, 2).

4 tn Although normally used in reference to visual sight, רָאָה (ra’ah) is often used in reference to cognitive processes and mental observation. See the note on “Consider” at 2:20.

5 tn Heb “Our inheritance”; or “Our inherited possessions/property.” The term נַחֲלָה (nakhalah) has a range of meanings: (1) “inheritance,” (2) “portion, share” and (3) “possession, property.” The land of Canaan was given by the Lord to Israel as its inheritance (Deut 4:21; 15:4; 19:10; 20:16; 21:23; 24:4; 25:19; 26:1; Josh 20:6) and distributed among the tribes, clans and families (Num 16:14; 36:2; Deut 29:7; Josh 11:23; 13:6; 14:3, 13; 17:4, 6, 14; 19:49; 23:4; Judg 18:1; Ezek 45:1; 47:22, 29). Through the family, the family provided an inheritance (property) to its children with the first-born receiving pride of position (Gen 31:14; Num 27:7-11; 36:3, 8; 1 Kgs 21:3, 4; Job 42:15; Prov 19:14; Ezek 46:16). Here, the parallelism between “our inheritance” and “our homes” would allow for the specific referent of the phrase “our inheritance” to be (1) land or (2) material possessions, or given the nature of the poetry in Lamentations, to carry both meanings at the same time.

6 tn Heb “our homes [are turned over] to foreigners.”

7 tn Heb “silver.” The term “silver” is a synecdoche of species (= silver) for general (= money).

8 tn Heb “We drink our water for silver.”

9 tn Heb “our wood comes for a price.”

10 tn Heb “We are hard-driven on our necks”

11 sn For the theological allusion that goes beyond physical rest, see, e.g., Deut 12:10; 25:19; Josh 1:13; 11:23; 2 Sam 7:1, 11; 1 Chron 22:18; 2 Chron 14:6-7

12 tn Heb “we have given the hand”; cf. NRSV “We have made a pact.” This is a Semitic idiom meaning “to make a treaty with” someone, placing oneself in a subservient position as vassal. The prophets criticized these treaties.

13 tn Heb “bread.” The term “bread” is a synecdoche of specific (= bread) for the general (= food).

14 tn Heb “fathers,” but here the term also refers to “forefathers,” i.e., more distant ancestors.

15 tn Heb “and are no more.”

16 tc The Kethib is written אֲנַחְנוּ (’anakhnu, “we”) but the Qere reads וַאֲנַחְנוּ (va’anakhnu, “but we”). The Qere is supported by many medieval Hebrew mss, as well as most of the ancient versions (Aramaic Targum, Syriac Peshitta, Latin Vulgate). The ו (vav) prefixed to וַאֲנַחְנוּ (va’anakhnu) functions either in a disjunctive sense (“but”) or resultant sense (“so”).

17 tn Heb “so we bear.”

18 tn Heb “their iniquities.” The noun עָוֹן (’avon) has a broad range of meanings, including: (1) iniquity, (2) guilt of iniquity, and (3) consequence or punishment for iniquity (cause-effect metonymical relation). The context suggests that “punishment for sin” is most appropriate here (e.g., Gen 4:13; 19:15; Exod 28:38, 43; Lev 5:1, 17; 7:18; 10:17; 16:22; 17:16; 19:8; 20:17, 19; 22:16; 26:39, 41, 43; Num 5:31; 14:34; 18:1, 23; 30:15; 1 Sam 25:24; 28:10; 2 Sam 14:9; 2 Kgs 7:9; Job 10:14; Pss 31:11; 69:28; 106:43; Prov 5:22; Isa 5:18; 30:13; 40:2; 53:6, 11; 64:5, 6; Jer 51:6; Lam 4:22; 5:7; Ezek 4:4-6, 17; 7:16; 14:10; 18:19-20; 21:30, 34; 24:23; 32:27; 35:5; 39:23; 44:10, 12).

19 tn Heb “slaves.” While indicating that social structures are awry, the expression “slaves rule over us” might be an idiom for “tyrants rule over us.” This might find its counterpart in the gnomic truth that the most ruthless rulers are made of former slaves: “Under three things the earth quakes, under four it cannot bear up: under a slave when he becomes king” (Prov 30:21-22a).

20 tn Heb “hand.”

21 tn Heb “at the cost of our lives.” The preposition ב (bet) here denotes purchase price paid (e.g., Gen 30:16; Exod 34:20; 2 Sam 3:14; 24:24) (BDB 90 s.v. בְּ 3.a). The expression בְּנַפְשֵׁנוּ (bÿnafshenu) means “at the risk of our lives.” Similar expressions include בְנַפְשׁוֹ (bÿnafsho, “at the cost of his life,” 1 Kgs 2:23; Prov 7:23) and בְּנַפְשׁוֹתָם (bÿnafshotam, “at peril of their lives,” 2 Sam 23:17).

22 tn Heb “our soul.” The noun נֶפֶשׁ (nefesh, “soul”) is used as a metonymy (= soul) of association (= life) (e.g., Gen 44:30; Exod 21:23; 2 Sam 14:7; Jon 1:14).

23 tn Heb “bread.” The term “bread” is a synecdoche of specific (= bread) for the general (= food).

24 tn Heb “because of the sword.” The term “sword” is a metonymy of instrument (= sword) for the persons who use the instrument (= murderers or marauders).

25 tn Heb “the wilderness.”

26 tn Heb “because of the burning heat of famine.”

27 tn Heb “ravished.”

28 tn Heb “elders were shown no respect.” The phrase “shown no respect” is an example of tapeinosis, a figurative expression of understatement: to show no respect to elders = to terribly mistreat elders.

29 tn The text is difficult. Word by word the MT has “young men hand mill(?) they take up” Perhaps it means “they take [our] young men for mill grinding,” or perhaps it means “the young men take up [the labor of] mill grinding.” This expression is an example of synecdoche where the mill stands for the labor at the mill and then that labor stands for performing menial physical labor as servants. The surface reading, “young men carry hand mills,” does not portray any great adversity for them. The Vulgate translates as an abusive sexual metaphor (see D. R. Hillers, Lamentations [AB], 99), but this gives no known parallel to the second part of the verse.

30 tc Heb “boys trip over wood.” This phrase makes little sense. The translation adopts D. R. Hillers’ suggestion (Lamentations [AB], 99) of בְּעֶצֶב כָּשָׁלוּ (bÿ’etsev kashalu). Due to letter confusion and haplography the final ב (bet) of בְּעֶצֶב (bÿ’etsev) which looks like the כ (kaf) beginning the next word, was dropped. This verb can have an abstract noun after the preposition ב (bet) meaning “from, due to” rather than “over.”

31 tn Heb “the joy of our heart has ceased.”

32 tn Heb “are faint” or “are sick.” The adjective דַּוָּי (davvay, “faint”) is used in reference to emotional sorrow (e.g., Isa 1:5; Lam 1:22; Jer 8:18). The related adjective דָּוֶה (daveh) means “(physically) sick” and “(emotionally) sad,” while the related verb דָּוָה (davah) means “to be sad.” The cognate Aramaic term means “sorrow,” and the cognate Syriac term refers to “misery.”

33 tn Heb “our eyes are dim.” The physical description of losing sight is metaphorical, perhaps for being blinded by tears or more abstractly for being unable to see (= envision) any hope. The collocation “darkened eyes” is too rare to clarify the nuance.

34 tn The phrase “through our tears” is added in the translation for the sake of clarification.

35 tn Heb “jackals.” The term “jackals” is a synecdoche of species (= jackals) for general (= wild animals).

36 tnThe Hebrew verb “forget” often means “to not pay attention to, ignore,” just as the Hebrew “remember” often means “to consider, attend to.”

sn The verbs “to forget” and “to remember” are often used figuratively in scripture when God is the subject, particularly in contexts of judgment (God forgets his people) and restoration of blessing (God remembers his people). In this case, the verb “to forget” functions as a hypocatastasis (implied comparison), drawing a comparison between God’s judgment and rejection of Jerusalem to a person forgetting that Jerusalem even exists. God’s judgment of Jerusalem was so intense and enduring that it seemed as though he had forgotten her. The synonymous parallelism makes this clear.

37 tc The Kethib is וְנָשׁוּב (vÿnashuv, “and we will return,” ו [vav] conjunction + Qal imperfect 1st person common plural from שׁוּב [shuv, “to return”]). The Qere is וְנָשׁוּבָה (vÿnashuvah, “and let us return,” ו [vav] conjunction + Qal cohortative 1st person common plural from שׁוּב [shuv, “to return”]).

tn The cohortative after a volitive indicates purpose (“so that”). There is a wordplay in Hebrew between “Bring us back” (Hiphil imperative of שׁוּב [shuv, “to return”]) and “let us return” (Qal imperfect of שׁוּב [shuv, “to return”]). This repetition of the root שׁוּב (shuv) is significant; it depicts a reciprocal relationship between God’s willingness to allow the nation to return to him on one hand and its national repentance on the other.

38 tn Heb “our days.” The term “days” is a synecdoche of time (= days) for what is experienced within that time span (= life) (e.g., Gen 5:4, 8, 11; 6:3; 9:29; 11:32; 25:7; 47:8, 9; Deut 22:19, 29; 23:7; Josh 24:31; Judg 2:7, 18; 2 Sam 19:35; Job 7:1, 16, 18; Pss 8:9; 39:5, 6; 90:9, 10, 12, 14; 103:15; Prov 31:12; Eccl 2:3; 5:17, 19; 6:3).

39 tn Heb “as of old.”

40 tn The compound conjunction כִּי אִם (ki ’im) functions to limit the preceding clause: “unless, or…” (e.g., Ruth 3:18; Isa 65:6; Amos 3:7) (BDB 474 s.v. 2.a): “Bring us back to yourself… unless you have utterly rejected us” (as in the present translation) or “Bring us back to yourself…Or have you utterly rejected us?” It is Jeremiah’s plea that the Lord be willing to relent of his anger and restore a repentant nation to himself; however, Jeremiah acknowledges that this wished-for restoration might not be possible if the Lord has become so angry with Jerusalem/Judah that he is determined to reject the nation once and for all. Then, Jerusalem/Judah’s restoration would be impossible.

41 tn Heb “Or have you utterly rejected us?” The construction מָאֹס מְאַסְתָּנוּ (ma’os mÿ’astanu), Qal infinitive absolute + Qal perfect 2nd person masculine singular from מָאַס (ma’as, “to reject”) is emphatic: the root מָאַס (ma’as) is repeated in these two verbal forms for emphasis.

42 tn Heb “Are you exceedingly angry with us?” The construction עַד־מְאֹד (’ad-mÿ’od) means “up to an abundance, to a great degree, exceedingly” (e.g., Gen 27:33, 34; 1 Sam 11:15; 25:36; 2 Sam 2:17; 1 Kgs 1:4; Pss 38:7, 9; 119:8, 43, 51, 107; Isa 64:9, 12; Lam 5:22; Dan 8:8; 11:25). Used in reference to God’s judgment, this phrase denotes total and irrevocable rejection by God and his refusal to forgive the sin and restore the people to a status under his grace and blessings, e.g., “Do not be angry beyond measure (עַד־מְאֹד, ’ad-mÿ’od), O Lord; do not remember our sins forever” (Isa 64:9) and “Will you keep silent and punish us beyond measure (עַד־מְאֹד, ’ad-mÿ’od)?” (Isa 64:12). The sentiment is expressed well in TEV, “Or have you rejected us forever? Is there no limit to your anger?” and CEV, “Or do you despise us so much that you don’t want us?”


Lamentations


NET Bible® - Leviticus 1

Leviticus 1

Introduction to the Sacrificial Regulations

1:1 Then the Lord called to Moses and spoke to him1 from the Meeting Tent:2 1:2 “Speak to the Israelites and tell them, ‘When3 someone4 among you presents an offering5 to the Lord,6 you7 must present your offering from the domesticated animals, either from the herd or from the flock.8

Burnt Offering Regulations: Animal from the Herd

1:3 “‘If his offering is a burnt offering9 from the herd he must present it as a flawless male; he must present it at the entrance10 of the Meeting Tent for its11 acceptance before the Lord. 1:4 He must lay his hand on the head of the burnt offering, and it will be accepted for him to make atonement12 on his behalf. 1:5 Then the one presenting the offering13 must slaughter the bull14 before the Lord, and the sons of Aaron, the priests, must present the blood and splash15 the blood against the sides of the altar which is at the entrance of the Meeting Tent. 1:6 Next, the one presenting the offering16 must skin the burnt offering and cut it into parts, 1:7 and the sons of Aaron, the priest,17 must put fire on the altar and arrange wood on the fire. 1:8 Then the sons of Aaron, the priests, must arrange the parts with the head and the suet18 on the wood that is in the fire on the altar.19 1:9 Finally, the one presenting the offering20 must wash its entrails and its legs in water and the priest must offer all of it up in smoke on the altar21 – it is22 a burnt offering, a gift23 of a soothing aroma to the Lord.

Animal from the Flock

1:10 “‘If his offering is from the flock for a burnt offering24 – from the sheep or the goats – he must present a flawless male, 1:11 and must slaughter it on the north side of the altar before the Lord, and the sons of Aaron, the priests, will splash its blood against the altar’s sides. 1:12 Next, the one presenting the offering25 must cut it into parts, with its head and its suet, and the priest must arrange them on the wood which is in the fire, on the altar. 1:13 Then the one presenting the offering must wash the entrails and the legs in water, and the priest must present all of it and offer it up in smoke on the altar – it is a burnt offering, a gift of a soothing aroma to the Lord.

From the Birds

1:14 “‘If his offering to the Lord is a burnt offering from the birds,26 he must present his offering from the turtledoves or from the young pigeons.27 1:15 The priest must present it at the altar, pinch off28 its head and offer the head29 up in smoke on the altar, and its blood must be drained out against the side of the altar. 1:16 Then the priest30 must remove its entrails by cutting off its tail feathers,31 and throw them32 to the east side of the altar into the place of fatty ashes, 1:17 and tear it open by its wings without dividing it into two parts.33 Finally, the priest must offer it up in smoke on the altar on the wood which is in the fire – it is a burnt offering, a gift of a soothing aroma to the Lord.

Next Chapter


NET Bible® - Leviticus 1 Notes

1 tn Heb “And he (the Lord) called (וַיִּקְרָא, vayyiqra’) to Moses and the Lord spoke (וַיְדַבֵּר, vayÿdabber) to him from the tent of meeting.” The MT assumes “Lord” in the first clause but places it in the second clause (after “spoke”). This is somewhat awkward, especially in terms of English style; most English versions reverse this and place “Lord” in the first clause (right after “called”). The Syriac version does the same.

sn The best explanation for the MT of Lev 1:1 arises from its function as a transition from Exod 40 to Lev 1. The first clause, “And he (the Lord) called to Moses,” links v. 1 back to Exod 40:35, “But Moses was not able to enter into the tent of meeting because the cloud had settled on it and the glory of the Lord had filled the tabernacle” (cf. J. Milgrom, Leviticus [AB], 1:134). Exod 40:36-38 is a parenthetical explanation of the ongoing function of the cloud in leading the people through the wilderness. Since Moses could not enter the tent of meeting, the Lord “called” to him “from” the tent of meeting.

2 sn The second clause of v. 1, “and the Lord spoke to him from the tent of meeting, saying,” introduces the following discourse. This is a standard introductory formula (see, e.g., Exod 20:1; 25:1; 31:1; etc.). The combination of the first and second clauses is, therefore, “bulky” because of the way they happen to be juxtaposed in this transitional verse (J. E. Hartley, Leviticus [WBC], 8). The first clause of v. 1 connects the book back to the end of the Book of Exodus while the second looks forward the ritual legislation that follows in Lev 1:2ff. There are two “Tents of Meeting”: the one that stood outside the camp (see, e.g., Exod 33:7) and the one that stood in the midst of the camp (Exod 40:2; Num 2:2ff) and served as the Lord’s residence until the construction of the temple in the days of Solomon (Exod 27:21; 29:4; 1 Kgs 8:4; 2 Chr 5:5, etc.; cf. 2 Sam 7:6). Exod 40:35 uses both “tabernacle” and “tent of meeting” to refer to the same tent: “Moses could not enter the tent of meeting because the cloud had settled on it, and the glory of the Lord filled the tabernacle.” It is clear that “tent of meeting” in Lev 1:1 refers to the “tabernacle.” The latter term refers to the tent as a “residence,” while the former refers to it as a divinely appointed place of “meeting” between God and man (see R. E. Averbeck, NIDOTTE 2:873-77 and 2:1130-34). This corresponds to the change in terms in Exod 40:35, where “tent of meeting” is used when referring to Moses’ inability to enter the tent, but “tabernacle” when referring to the Lord taking up residence there in the form of the glory cloud. The quotation introduced here extends from Lev 1:2 through 3:17, and encompasses the burnt, grain, and peace offering regulations. Compare the notes on Lev 4:1; 5:14; and 6:1 [5:20 HT] below.

3 tn “When” here translates the MT’s כִּי (ki, “if, when”), which regularly introduces main clauses in legislative contexts (see, e.g., Lev 2:1, 4; 4:2, etc.) in contrast to אִם (’im, “if”), which usually introduces subordinate sections (see, e.g., Lev 1:3, 10, 14; 2:5, 7, 14; 4:3, 13, etc.; cf. כִּי in Exod 21:2 and 7 as opposed to אִם in vv. 3, 4, 5, 8, 9, 10, and 11).

sn Lev 1:1-2 serves as a heading for Lev 1-3 (i.e., the basic regulations regarding the presentation of the burnt, grain, and peace offerings) and, at the same time, leads directly into the section on “burnt offerings” in Lev 1:3. In turn, Lev 1:3-17 divides into three subsections, all introduced by אִם “if” (Lev 1:3-9, 10-13, and 14-17, respectively). Similar patterns are discernible throughout Lev 1:2-6:7 [5:26 HT].

4 tn Heb “a man, human being” (אָדָם, ’adam), which in this case refers to any person among “mankind,” male or female, since women could also bring such offerings (see, e.g., Lev 12:6-8; 15:29-30; cf. HALOT 14 s.v. I אָדָם); cf. NIV “any of you.”

5 tn The verb “presents” is cognate to the noun “offering” in v. 2 and throughout the book of Leviticus (both from the root קרב [qrb]). One could translate the verb “offers,” but this becomes awkward and, in fact, inaccurate in some passages. For example, in Lev 9:9 this verb is used for the presenting or giving of the blood to Aaron so that he could offer it to the Lord. The blood is certainly not being “offered” as an offering to Aaron there.

6 tn The whole clause reads more literally, “A human being (אָדָם, ’adam), if he brings from among you an offering to the Lord.”

7 tn The shift to the second person plural verb here corresponds to the previous second person plural pronoun “among you.” It is distinct from the regular pattern of third person singular verbs throughout the rest of Lev 1-3. This too labels Lev 1:1-2 as an introduction to all of Lev 1-3, not just the burnt offering regulations in Lev 1 (J. Milgrom, Leviticus [AB], 1:146; cf. note 3 above).

8 tn Heb “from the domesticated animal, from the herd, and from the flock.” It is clear from the subsequent division between animals from the “herd” (בָּקָר, baqar, in Lev 1:3-9) and the “flock” (צֹאן, tso’n; see Lev 1:10-13) that the term for “domesticated animal” (בְּהֵמָה, bÿhemah) is a general term meant to introduce the category of pastoral quadrupeds. The stronger disjunctive accent over בְּהֵמָה in the MT as well as the lack of a vav (ו) between it and בָּקָר also suggest בְּהֵמָה is an overall category that includes both “herd” and “flock” quadrupeds.

sn The bird category (Lev 1:14-17) is not included in this introduction because bird offerings were, by and large, concessions to the poor (cf., e.g., Lev 5:7-10; 12:8; 14:21-32) and, therefore, not considered to be one of the primary categories of animal offerings.

9 sn The burnt offering (עֹלָה, ’olah) was basically a “a gift of a soothing aroma to the Lord” (vv. 9, 13, 17). It could serve as a votive or freewill offering (e.g., Lev 22:18-20), an accompaniment of prayer and supplication (e.g., 1 Sam 7:9-10), part of the regular daily, weekly, monthly, and festival cultic pattern (e.g., Num 28-29), or to make atonement either alone (e.g., Lev 1:4; 16:24) or in combination with the grain offering (e.g., Lev 14:20) or sin offering (e.g., Lev 5:7; 9:7). See R. E. Averbeck, NIDOTTE 4:996-1022.

10 tn Heb “door” (so KJV, ASV); NASB “doorway” (likewise throughout the book of Leviticus). The translation “door” or “doorway” may suggest a framed door in a casing to the modern reader, but here the term refers to the entrance to a tent.

11 tn The NIV correctly has “it” in the text, referring to the acceptance of the animal (cf., e.g., RSV, NEB, NLT), but “he” in the margin, referring to the acceptance of the offerer (cf. ASV, NASB, JB). The reference to a “flawless male” in the first half of this verse suggests that the issue here is the acceptability of the animal to make atonement on behalf of the offerer (Lev 1:4; cf. NRSV “for acceptance in your behalf”).

12 tn “To make atonement” is the standard translation of the Hebrew term כִּפֶּר, (kipper); cf. however TEV “as a sacrifice to take away his sins” (CEV similar). The English word derives from a combination of “at” plus Middle English “one[ment],” referring primarily to reconciliation or reparation that is made in order to accomplish reconciliation. The primary meaning of the Hebrew verb, however, is “to wipe [something off (or on)]” (see esp. the goal of the sin offering, Lev 4, “to purge” the tabernacle from impurities), but in some cases it refers metaphorically to “wiping away” anything that might stand in the way of good relations by bringing a gift (see, e.g., Gen 32:20 [21 HT], “to appease; to pacify” as an illustration of this). The translation “make atonement” has been retained here because, ultimately, the goal of either purging or appeasing was to maintain a proper relationship between the Lord (who dwelt in the tabernacle) and Israelites in whose midst the tabernacle was pitched (see R. E. Averbeck, NIDOTTE 2:689-710 for a full discussion of the Hebrew word meaning “to make atonement” and its theological significance).

13 tn Heb “Then he”; the referent (the offerer) has been specified in the translation for clarity. The LXX has “they” rather than “he,” suggesting that the priests, not the offerer, were to slaughter the bull (cf. the notes on vv. 6a and 9a).

14 tn Heb “the son of the herd”; cf. KJV “bullock”; NASB, NIV “young bull.”

15 tn “Splash” (cf. NAB) or “dash” (cf. NRSV) is better than “sprinkle,” which is the common English translation of this verb (זָרַק, zaraq; see, e.g., KJV, NASB, NIV, NLT). “Sprinkle” is not strong enough (contrast נָזָה [nazah], which does indeed mean “to sprinkle” or “to splatter”; cf. Lev 4:6).

16 tn Heb “Then he”; the referent (the offerer) has been specified in the translation for clarity. The LXX and Smr have “they” rather than “he” in both halves of this verse, suggesting that the priests, not the offerer, were to skin and cut the carcass of the bull into pieces (cf. the notes on vv. 5a and 9a).

17 tc A few medieval Hebrew mss, Smr, LXX, Syriac, and Tg. Onq. have plural “priests” here (cf. 1:5, 8) rather than the MT singular “priest” (cf. NAB). The singular “priest” would mean (1) Aaron, the (high) priest, or (2) the officiating priest, as in Lev 1:9 (cf. 6:10 [3 HT], etc.). “The sons of Aaron” is probably a textual corruption caused by conflation with Lev 1:5, 8 (cf. the remarks in J. E. Hartley, Leviticus [WBC], 13).

18 tc A few Hebrew mss, Smr, LXX, Syriac, and Tg. Onq. have the conjunction “and” before “the head,” which would suggest the rendering “and the head and the suet” rather than the rendering of the MT here, “with the head and the suet.”

sn “Suet” is the specific term used for the hard, fatty tissues found around the kidneys of sheep and cattle. A number of modern English versions have simplified this to “fat” (e.g., NIV, NCV, TEV, CEV, NLT).

19 tn Heb “on the wood, which is on the fire, which is on the altar.” Cf. NIV “on the burning wood”; NLT “on the wood fire.”

20 tn Heb “Finally, he”; the referent (the offerer) has been specified in the translation for clarity. Once again, the MT assigns the preparation of the offering (here the entrails and legs) to the offerer because it did not bring him into direct contact with the altar, but reserves the actual placing of the sacrifice on the altar for the officiating priest (cf. the notes on vv. 5a and 6a).

21 tn Heb “toward the altar,” but the so-called locative ה (hey) attached to the word for “altar” can indicate the place where something is or happens (GKC 250 §90.d and GKC 373-74 §118.g; cf. also J. Milgrom, Leviticus [AB], 1:161). This is a standard way of expressing “on/at the altar” with the verb “to offer up in smoke” (Hiphil of קָטַר [qatar]; cf. also Exod 29:13, 18, 25; Lev 1:9, 13, 15, 17; 2:2, etc.).

22 tc A few Hebrew mss and possibly the Leningrad B19a ms itself (the basis of the BHS Hebrew text of the MT), under an apparent erasure, plus Smr, LXX, Syriac, and Tg. Ps.-J. suggest that Hebrew הוּא (hu’, translated as “it is”) should be added here as in vv. 13 and 17. Whether or not the text should be changed, the meaning is the same as in vv. 13 and 17, so it has been included in the translation here.

23 sn The standard English translation of “gift” (אִשֶּׁה, ’isheh) is “an offering [made] by fire” (cf. KJV, ASV). It is based on a supposed etymological relationship to the Hebrew word for “fire” (אֵשׁ, ’esh) and is still maintained in many versions (e.g., NIV, RSV, NRSV, NLT; B. A. Levine, Leviticus [JPSTC], 7-8). For various reasons, including the fact that some offerings referred to by this term are not burned on the altar (see, e.g., Lev 24:9), it is probably better to understand the term to mean “gift” (J. E. Hartley, Leviticus [WBC], 22) or “food gift” (“food offering” in NEB and TEV; J. Milgrom, Leviticus [AB], 1:161-62). See R. E. Averbeck, NIDOTTE 1:540-49 for a complete discussion.

24 tn Heb “And if from the flock is his offering, from the sheep or from the goats, for a burnt offering.” Here “flock” specifies the broad category, with “sheep or goats” giving specific examples.

25 tn Heb “Then he”; the referent (the offerer) has been specified in the translation for clarity (so also in v. 13).

26 tn Heb “from the [category] ‘bird.’”

27 tn Heb “from the sons of the pigeon,” referring either to “young pigeons” (cf. KJV, NASB, NIV, NLT) or “various species of pigeon” (contrast J. Milgrom, Leviticus [AB], 1:168, with J. E. Hartley, Leviticus [WBC], 14).

28 tn The action here seems to involve both a twisting action, breaking the neck of the bird and severing its vertebrae, as well as pinching or nipping the skin to sever the head from the main body. Cf. NASB, NRSV “wring off its head”; NAB “snap its head loose”; NLT “twist off its head.”

29 tn Many English versions have “it” here, referring to the head of the bird, which the priest immediately tossed on the altar fire. However, “it” could be misunderstood to refer to the bird’s body, so “head” is repeated in the present translation for clarity. As the following lines show, certain things needed to be done to the body of the bird before it could be placed on the altar.

30 tn Heb “Then he”; the referent (apparently still the priest) has been specified in the translation for clarity.

31 tn This translation (“remove its entrails by [cutting off] its tail feathers”) is based on the discussion in J. Milgrom, Leviticus (AB), 1:169-71, although he translates, “remove its crissum by its feathers.” Others possibilities include “its crop with its contents” (Tg. Onq., cf. NIV, NRSV; J. E. Hartley, Leviticus [WBC], 23) or “its crop with its feathers” (LXX, NASB, RSV; “crop” refers to the enlarged part of a bird’s gullet that serves a pouch for the preliminary maceration of food).

32 tn The pronoun “them” here is feminine singular in Hebrew and refers collectively to the entrails and tail wing which have been removed.

33 tn Heb “he shall not divide it.” Several Hebrew mss, Smr, LXX, and Syriac have a vav on the negative, yielding the translation, “but he shall not divide it into two parts.” Cf. NIV “not severing it completely” (NRSV similar).


NET Bible® - Leviticus 2

Leviticus 2

Grain Offering Regulations: Offering of Raw Flour

2:1 “‘When a person presents a grain offering1 to the Lord, his offering must consist of choice wheat flour,2 and he must pour olive oil on it and put frankincense3 on it. 2:2 Then he must bring it to the sons of Aaron, the priests, and the priest4 must scoop out from there a handful of its choice wheat flour and some of its olive oil in addition to all of its frankincense, and the priest must offer its memorial portion5 up in smoke on the altar – it is6 a gift of a soothing aroma to the Lord. 2:3 The remainder of the grain offering belongs to Aaron and to his sons7 – it is8 most holy9 from the gifts of the Lord.

Processed Grain Offerings

2:4 “‘When you present an offering of grain baked in an oven, it must be made of10 choice wheat flour baked into unleavened loaves11 mixed with olive oil or12 unleavened wafers smeared13 with olive oil. 2:5 If your offering is a grain offering made on the griddle, it must be choice wheat flour mixed with olive oil, unleavened. 2:6 Crumble it in pieces14 and pour olive oil on it – it is a grain offering. 2:7 If your offering is a grain offering made in a pan,15 it must be made of choice wheat flour deep fried in olive oil.16

2:8 “‘You must bring the grain offering that must be made from these to the Lord. Present it to the priest,17 and he will bring it to the altar. 2:9 Then the priest must take up18 from the grain offering its memorial portion and offer it up in smoke on the altar – it is19 a gift of a soothing aroma to the Lord. 2:10 The remainder of the grain offering belongs to Aaron and to his sons – it is20 most holy from the gifts of the Lord.

Additional Grain Offering Regulations

2:11 “‘No grain offering which you present to the Lord can be made with yeast,21 for you must not offer up in smoke any yeast or honey as a gift to the Lord.22 2:12 You can present them to the Lord as an offering of first fruit,23 but they must not go up to the altar for a soothing aroma. 2:13 Moreover, you must season every one of your grain offerings with salt; you must not allow the salt of the covenant of your God to be missing from your grain offering24 – on every one of your grain offerings you must present salt.

2:14 “‘If you present a grain offering of first ripe grain to the Lord, you must present your grain offering of first ripe grain as soft kernels roasted in fire – crushed bits of fresh grain.25 2:15 And you must put olive oil on it and set frankincense on it – it is a grain offering. 2:16 Then the priest must offer its memorial portion up in smoke – some of its crushed bits, some of its olive oil, in addition to all of its frankincense – it is26 a gift to the Lord.

Next Chapter


NET Bible® - Leviticus 2 Notes

1 sn The “grain offering” ( מִנְחָה[minkhah]; here קָרְבַּן מִנְחָה, [qorbban minkhah], “an offering of a grain offering”) generally accompanied a burnt or peace offering to supplement the meat with bread (the libation provided the drink; cf. Num 15:1-10), thus completing the food “gift” to the Lord. It made atonement (see the note on Lev 1:4) along with the burnt offering (e.g., Lev 14:20) or alone as a sin offering for the poor (Lev 5:11-13).

2 tn The Hebrew term for “choice wheat flour” (סֹלֶת, selet) is often translated “fine flour” (cf. KJV, NAB, NIV, NCV), but it refers specifically to wheat as opposed to barley (B. A. Levine, Leviticus [JPSTC], 10). Moreover, the translation “flour” might be problematic, since the Hebrew term may designate the “grits” rather than the more finely ground “flour” (see J. Milgrom, Leviticus [AB], 1:179 as opposed to Levine, 10, and J. E. Hartley, Leviticus [WBC], 30).

3 sn This is not just any “incense” (קְטֹרֶת, qÿtoret; R. E. Averbeck, NIDOTTE 3:913-16), but specifically “frankincense” (לְבֹנָה, lÿvonah; R. E. Averbeck, NIDOTTE 2:756-57).

4 tn Heb “and he”; the referent has been specified in the translation for clarity. The syntax is strange here and might suggest that it was the offerer who scooped out a handful of the grain offering for the memorial portion (G. J. Wenham, Leviticus [NICOT], 66), but based on v. 9 below it should be understood that it was the priest who performed this act (see, e.g., NRSV “After taking from it a handful of the choice flour and oil…the priest shall…”; see also J. Milgrom, Leviticus [AB], 1:177, 181 and J. E. Hartley, Leviticus [WBC], 30).

5 sn The “memorial portion” (אַזְכָרָה, ’azkharah) was the part of the grain offering that was burnt on the altar (see the previous clause), as opposed to the remainder, which was normally consumed by the priests (v. 3; see the full regulations in Lev 6:14-23[7-16]). It was probably intended to call to mind (i.e., memorialize) before the Lord the reason for the presentation of the particular offering (see the remarks in R. E. Averbeck, NIDOTTE 1:335-39).

6 tn The words “it is” have been supplied. See the notes on Lev 1:9 and 2:3. There is no text critical problem here, but the syntax suggests the same translation.

7 tn Heb “…is to Aaron and to his sons.” The preposition “to” (לְ, lamed) indicates ownership. Cf. NAB, NASB, NIV and other English versions.

8 tn The words “it is” (הוּא, hu’) are not in the MT, but are supplied for the sake of translation into English. The Syriac also for translational reasons adds it between “most holy” and “from the gifts” (cf. 1:13, 17).

9 tn Heb “holy of holies”; KJV, NASB “a thing most holy.”

10 tn The insertion of the words “it must be made of” is justified by the context and the expressed words “it shall be made of” in vv. 7 and 8 below.

11 sn These “loaves” were either “ring-shaped” (HALOT 317 s.v. חַלָּה) or “perforated” (BDB 319 s.v. חַלָּה; cf. J. Milgrom, Leviticus [AB], 1:184).

12 tn Heb “and.” Here the conjunction vav (ו) has an alternative sense (“or”).

13 tn The Hebrew word מְשֻׁחִים (mÿshukhim) translated here as “smeared” is often translated “anointed” in other contexts. Cf. TEV “brushed with olive oil” (CEV similar).

14 tn There is no vav (ו, “and”) in the MT at the beginning of v. 6 and the verb is pointed as an infinite absolute. The present translation has rendered it as an imperative (see GKC 346 §113.bb) and, therefore, the same for the following vav consecutive perfect verb (cf. NIV “Crumble it and pour oil on it”; cf. also NRSV, NEB, NLT, and J. Milgrom, Leviticus [AB], 1:185, but note the objections to this rendering in J. E. Hartley, Leviticus [WBC], 26). The LXX seems to suggest adding a vav (“and”) and pointing the verb as a consecutive perfect, which yields “and you shall break it in pieces” (cf. the BHS textual note; Hartley, 26, prefers the LXX rendering).

15 tn Heb “a grain offering of a pan”; cf. KJV “fryingpan”; NAB “pot”; CEV “pan with a lid on it.”

16 sn Lev 7:9 makes it clear that one cooked “on” a griddle but “in” a pan. This suggests that the oil in the pan served for deep fat frying, hence the translation “deep fried in olive oil” (see, e.g., J. Milgrom, Leviticus [AB], 1:185); cf. also NAB.

17 tc There are several person, gender, and voice verb problems in this verse. First, the MT has “And you shall bring the grain offering,” but the LXX and Qumran have “he” rather than “you” (J. Milgrom, Leviticus [AB], 1:185). Second, the MT has “which shall be made” (i.e., the 3rd person masculine Niphal passive verb which, in fact, does not agree with its feminine subject, מִנְחָה, minkhah, “grain offering”), while the LXX has “which he shall make” (3rd person Qal), thus agreeing with the LXX 3rd person verb at the beginning of the verse (see above). Third, the MT has a 3rd person vav consecutive verb “and he shall present it to the priest,” which agrees with the LXX but is not internally consistent with the 2nd person verb at the beginning of the verse in the MT. The BHS editors conjecture that the latter might be repointed to an imperative verb yielding “present it to the priest.” This would require no change of consonants and corresponds to the person of the first verb in the MT. This solution has been tentatively accepted here (cf. also J. E. Hartley, Leviticus [WBC], 26-27), even though it neither resolves the gender problem of the second verb nor fits the general grammatical pattern of the chapter in the MT.

18 tn The Hebrew verb הֵרִים (herim, “to take up”; cf. NAB “lift”) is commonly used for setting aside portions of an offering (see, e.g., Lev 4:8-10 and R. E. Averbeck, NIDOTTE 4:335-36). A number of English versions employ the more normal English idiom “take out” here (e.g., NIV, NCV); cf. NRSV “remove.”

19 tn The words “it is” (הוּא, hu’) both here and in vv. 10 and 16 are not in the MT, but are assumed. (cf. vv. 2b and 3b and the notes there).

20 tn See the note on “it is” in v. 9b.

21 tn Heb “Every grain offering which you offer to the Lord must not be made leavened.” The noun “leaven” is traditional in English versions (cf. KJV, ASV, NASB, NRSV), but “yeast” is more commonly used today.

22 tc A few Hebrew mss, Smr, LXX, and Tg. Ps.-J. have the verb “present” rather than “offer up in smoke,” but the MT is clearly correct. One could indeed present leavened and honey sweetened offerings as first fruit offerings, which were not burned on the altar (see v. 12 and the note there), but they could not be offered up in fire on the altar. Cf. the TEV’s ambiguous “you must never use yeast or honey in food offered to the Lord.”

tn Heb “for all leaven and all honey you must not offer up in smoke from it a gift to the Lord.”

23 sn The “first fruit” referred to here was given to the priests as a prebend for their service to the Lord, not offered on the altar (Num 18:12).

24 tn Heb “from upon your grain offering.”

25 tn The translation of this whole section of the clause is difficult. Theoretically, it could describe one, two, or three different ways of preparing first ripe grain offerings (J. E. Hartley, Leviticus [WBC], 27). The translation here takes it as a description of only one kind of prepared grain. This is suggested by the fact that v. 16 uses only one term “crushed bits” (גֶּרֶשׂ, geres) to refer back to the grain as it is prepared in v. 14 (a more technical translation is “groats”; see J. Milgrom, Leviticus [AB], 1:178, 194). Cf. NAB “fresh grits of new ears of grain”; NRSV “coarse new grain from fresh ears.”

26 tn See the note on “it is” in 2:9b.


NET Bible® - Leviticus 3

Leviticus 3

Peace Offering Regulations: Animal from the Herd

3:1 “‘Now if his offering is a peace offering sacrifice,1 if he presents an offering from the herd, he must present before the Lord a flawless male or a female.2 3:2 He must lay his hand on the head of his offering and slaughter it at the entrance of the Meeting Tent, and the sons of Aaron, the priests, must splash the blood against the altar’s sides.3 3:3 Then the one presenting the offering4 must present a gift to the Lord from the peace offering sacrifice: He must remove the fat that covers the entrails and all the fat that surrounds the entrails,5 3:4 the two kidneys with the fat on their sinews, and the protruding lobe on the liver (which he is to remove along with the kidneys).6 3:5 Then the sons of Aaron must offer it up in smoke on the altar atop the burnt offering that is on the wood in the fire as a gift of a soothing aroma to the Lord.7

Animal from the Flock

3:6 “‘If his offering for a peace offering sacrifice to the Lord is from the flock, he must present a flawless male or female.8 3:7 If he presents a sheep as his offering, he must present it before the Lord. 3:8 He must lay his hand on the head of his offering and slaughter it before the Meeting Tent, and the sons of Aaron must splash9 its blood against the altar’s sides. 3:9 Then he must present a gift to the Lord from the peace offering sacrifice: He must remove all the fatty tail up to the end of the spine, the fat covering the entrails, and all the fat on the entrails,10 3:10 the two kidneys with the fat on their sinews, and the protruding lobe on the liver (which he is to remove along with the kidneys).11 3:11 Then the priest must offer it up in smoke on the altar as a food gift to the Lord.12

3:12 “‘If his offering is a goat he must present it before the Lord, 3:13 lay his hand on its head, and slaughter it before the Meeting Tent, and the sons of Aaron must splash its blood against the altar’s sides. 3:14 Then he must present from it his offering as a gift to the Lord: the fat which covers the entrails and all the fat on the entrails,13 3:15 the two kidneys with the fat on their sinews, and the protruding lobe on the liver (which he is to remove along with the kidneys).14 3:16 Then the priest must offer them up in smoke on the altar as a food gift for a soothing aroma – all the fat belongs to the Lord. 3:17 This is15 a perpetual statute throughout your generations16 in all the places where you live: You must never eat any fat or any blood.’”17

Next Chapter


NET Bible® - Leviticus 3 Notes

1 sn The peace offering sacrifice primarily enacted and practiced communion between God and man (and between the people of God). This was illustrated by the fact that the fat parts of the animal were consumed on the altar of the Lord but the meat was consumed by the worshipers in a meal before God. This is the only kind of offering in which common worshipers partook of the meat of the animal. When there was a series of offerings that included a peace offering (see, e.g., Lev 9:8-21, sin offerings, burnt offerings, and afterward the peace offerings in vv. 18-21), the peace offering was always offered last because it expressed the fact that all was well between God and his worshiper(s). There were various kinds of peace offerings, depending on the worship intended on the specific occasion. The “thank offering” expressed thanksgiving (e.g., Lev 7:11-15; 22:29-30), the “votive offering” fulfilled a vow (e.g., Lev 7:16-18; 22:21-25), and the “freewill offering” was offered as an expression of devotion and praise to God (e.g., Lev 7:16-18; 22:21-25). The so-called “ordination offering” was also a kind of peace offering that was used to consecrate the priests at their ordination (e.g., Exod 29:19-34; Lev 7:37; 8:22-32). See R. E. Averbeck, NIDOTTE 1:1066-73 and 4:135-43.

2 tn Heb “if a male if a female, perfect he shall present it before the Lord.” The “or” in the present translation (and most other English versions) is not present in the Hebrew text here, but see v. 6 below.

3 tn See the remarks on Lev 1:3-5 above for some of the details of translation here.

4 tn Heb “Then he”; the referent (the person presenting the offering) has been specified in the translation for clarity (cf. the note on Lev 1:5).

5 tn Heb “and all the fat on the entrails.” The fat layer that covers the entrails as a whole (i.e., “that covers the entrails”) is different from the fat that surrounds and adheres to the various organs (“on the entrails,” i.e., surrounding them; J. Milgrom, Leviticus [AB], 1:205-7).

6 tn Heb “and the protruding lobe on the liver on the kidneys he shall remove it.” Cf. NRSV “the appendage of the liver”; NIV “the covering of the liver” (KJV “the caul above the liver”).

7 tn Or “on the fire – [it is] a gift of a soothing aroma to the Lord” (see Lev 1:13b, 17b, and the note on 1:9b).

8 tn Heb “a male or female without defect he shall present it”; cf. NLT “must have no physical defects.”

9 tn See the note on this term at 1:5.

10 sn See the note on this phrase in 3:3.

11 tn Heb “and the protruding lobe on the liver on the kidneys he shall remove it.”

12 tn Heb “food, a gift to the Lord.”

13 sn See the note on this phrase in 3:3.

14 tn Heb “and the protruding lobe on the liver on the kidneys he shall remove it.”

15 tn The words “This is” are not in the Hebrew text, but are supplied due to requirements of English style.

16 tn Heb “for your generations”; NAB “for your descendants”; NLT “for you and all your descendants.”

17 tn Heb “all fat and all blood you must not eat.”


NET Bible® - Leviticus 4

Leviticus 4

Sin Offering Regulations

4:1 Then the Lord spoke to Moses:1 4:2 “Tell the Israelites, ‘When a person sins by straying unintentionally2 from any of the Lord’s commandments which must not be violated, and violates any3 one of them4 –

For the Priest

4:3 “‘If the high priest5 sins so that the people are guilty,6 on account of the sin he has committed he must present a flawless young bull to the Lord 7 for a sin offering.8 4:4 He must bring the bull to the entrance of the Meeting Tent before the Lord, lay his hand on the head of the bull, and slaughter the bull before the Lord. 4:5 Then that high priest must take some of the blood9 of the bull and bring it to the Meeting Tent. 4:6 The priest must dip his finger in the blood and sprinkle10 some of it11 seven times before the Lord toward12 the front of the veil-canopy13 of the sanctuary. 4:7 The priest must put some of the blood on the horns of the altar of fragrant incense that is before the Lord in the Meeting Tent, and all the rest of the bull’s blood he must pour out at the base of the altar of burnt offering that is at the entrance of the Meeting Tent.

4:8 “‘Then he must take up all the fat from the sin offering bull:14 the fat covering the entrails15 and all the fat surrounding the entrails,16 4:9 the two kidneys with the fat on their sinews, and the protruding lobe on the liver (which he is to remove along with the kidneys)17 4:10 – just as it is taken from the ox of the peace offering sacrifice18 – and the priest must offer them up in smoke on the altar of burnt offering. 4:11 But the hide of the bull, all its flesh along with its head and its legs, its entrails, and its dung – 4:12 all the rest of the bull19 – he must bring outside the camp20 to a ceremonially clean place,21 to the fatty ash pile,22 and he must burn23 it on a wood fire; it must be burned on the fatty ash pile.

For the Whole Congregation

4:13 “‘If the whole congregation of Israel strays unintentionally24 and the matter is not noticed by25 the assembly, and they violate one of the Lord’s commandments, which must not be violated,26 so they become guilty, 4:14 the assembly must present a young bull for a sin offering when the sin they have committed27 becomes known. They must bring it before the Meeting Tent, 4:15 the elders of the congregation must lay their hands on the head of the bull before the Lord, and someone must slaughter28 the bull before the Lord. 4:16 Then the high priest29 must bring some of the blood of the bull to the Meeting Tent, 4:17 and that priest must dip his finger in the blood30 and sprinkle31 some of the blood seven times32 before the Lord toward33 the front of the veil-canopy.34 4:18 He must put some of the blood on the horns of the altar35 which is before the Lord in the Meeting Tent, and all the rest of the blood he must pour out at the base of the altar of burnt offering that is at the entrance of the Meeting Tent.

4:19 “‘Then the priest36 must take all its fat37 and offer the fat38 up in smoke on the altar. 4:20 He must do with the rest of the bull just as he did with the bull of the sin offering; this is what he must do with it.39 So the priest will make atonement40 on their behalf and they will be forgiven.41 4:21 He42 must bring the rest of the bull outside the camp43 and burn it just as he burned the first bull – it is the sin offering of the assembly.

For the Leader

4:22 “‘Whenever44 a leader, by straying unintentionally,45 sins and violates one of the commandments of the Lord his God which must not be violated,46 and he pleads guilty, 4:23 or his sin that he committed47 is made known to him,48 he must bring a flawless male goat as his offering.49 4:24 He must lay his hand on the head of the male goat and slaughter50 it in the place where the burnt offering is slaughtered before the Lord – it is a sin offering. 4:25 Then the priest must take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering, and he must pour out the rest of its blood at the base of the altar of burnt offering. 4:26 Then the priest51 must offer all of its fat up in smoke on the altar like the fat of the peace offering sacrifice. So the priest will make atonement52 on his behalf for53 his sin and he will be forgiven.54

For the Common Person

4:27 “‘If an ordinary individual55 sins by straying unintentionally56 when he violates one of the Lord’s commandments which must not be violated,57 and he pleads guilty 4:28 or his sin that he committed58 is made known to him,59 he must bring a flawless female goat60 as his offering for the sin61 that he committed. 4:29 He must lay his hand on the head of the sin offering and slaughter62 the sin offering in the place where the burnt offering is slaughtered. 4:30 Then the priest must take some of its blood with his finger and put it on the horns of the altar of burnt offering, and he must pour out all the rest of its blood at the base of the altar. 4:31 Then he must remove all of its fat (just as fat was removed from the peace offering sacrifice) and the priest must offer it up in smoke on the altar for a soothing aroma to the Lord. So the priest will make atonement63 on his behalf and he will be forgiven.64

4:32 “‘But if he brings a sheep as his offering, for a sin offering, he must bring a flawless female. 4:33 He must lay his hand on the head of the sin offering and slaughter it for a sin offering in the place where the burnt offering is slaughtered. 4:34 Then the priest must take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering, and he must pour out all the rest of its blood at the base of the altar. 4:35 Then the one who brought the offering65 must remove all its fat (just as the fat of the sheep is removed from the peace offering sacrifice) and the priest must offer them up in smoke on the altar on top of the other gifts of the Lord. So the priest will make atonement66 on his behalf for his sin which he has committed and he will be forgiven.67

Next Chapter


NET Bible® - Leviticus 4 Notes

1 sn The quotation introduced here extends from Lev 4:2 through 5:13, and encompasses all the sin offering regulations. Compare the notes on Lev 1:1 above, and 5:14 and 6:1 [5:20 HT] below.

2 tn Heb “And a person, when he sins in straying.” The English translation of “by straying” (בִּשְׁגָגָה [bishgagah] literally, “in going astray; in making an error”) varies greatly, but almost all suggest that this term refers to sins that were committed by mistake or done not knowing that the particular act was sinful (J. Milgrom, Leviticus [AB], 1:228-29). See, e.g., LXX “involuntarily”; Tg. Onq. “by neglect”; KJV “through ignorance”; ASV, RSV, NJPS “unwittingly”; NASB, NIV, NRSV, NLT “unintentionally”; NAB, NEB “inadvertently”; NCV “by accident.” However, we know from Num 15:27-31 that committing a sin “by straying” is the opposite of committing a sin “defiantly” (i.e., בְּיַד רָמָה [bÿyad ramah] “with a raised hand,” v. 30). In the latter case the person, as it were, raises his fist in presumptuous defiance against the Lord. Thus, he “blasphemes” the Lord and has “despised” his word, for which he should be “cut off from among his people” (Num 15:30-31). One could not bring an offering for such a sin. The expression here in Lev 4:2 combines “by straying” with the preposition “from” which fits naturally with “straying” (i.e., “straying from” the Lord’s commandments). For sins committed “by straying” from the commandments (Lev 4 throughout) or other types of transgressions (Lev 5:1-6) there was indeed forgiveness available through the sin offering. See R. E. Averbeck, NIDOTTE 2:94-95.

3 tn This is an emphatic use of the preposition מִן (min; see R. J. Williams, Hebrew Syntax, 56-57, §325).

4 tn The “when” clause (כִּי, ki) breaks off here before its resolution, thus creating an open-ended introduction to the following subsections, which are introduced by “if” (אִם [’im] vv. 3, 13, 27, 32). Also, the last part of the verse reads literally, “which must not be done and does from one from them.”

5 tn Heb “the anointed priest” (so ASV, NAB, NASB, NIV, NRSV). This refers to the high priest (cf. TEV, CEV, NLT).

6 tn Heb “to the guilt of the people”; NRSV “thus bringing guilt on the people.”

7 tn Heb “and he shall offer on his sin which he sinned, a bull, a son of the herd, flawless.”

8 sn The word for “sin offering” (sometimes translated “purification offering”) is the same as the word for “sin” earlier in the verse. One can tell which rendering is intended only by the context. The primary purpose of the “sin offering” (חַטָּאת, khatta’t) was to “purge” (כִּפֶּר, kipper, “to make atonement,” see 4:20, 26, 31, 35, and the notes on Lev 1:4 and esp. Lev 16:20, 33) the sanctuary or its furniture in order to cleanse it from any impurities and/or (re)consecrate it for holy purposes (see, e.g., Lev 8:15; 16:19). By making this atonement the impurities of the person or community were cleansed and the people became clean. See R. E. Averbeck, NIDOTTE 2:93-103.

9 tn Heb “from the blood of the bull” (and similarly throughout this chapter).

10 tn The Hebrew verb וְהִזָּה (vÿhizzah, Hiphil of נָזָה, nazah) does indeed mean “sprinkle” or “splatter.” Contrast the different Hebrew verb meaning “splash” in Lev 1:5 (זָרָק, zaraq).

11 tn Heb “of the blood.” The relative pronoun (“it”) has been used in the translation here for stylistic reasons.

12 tn The particle here translated “toward” usually serves as a direct object indicator or a preposition meaning “with.” With the verb of motion it probably means “toward,” “in the direction of” (J. Milgrom, Leviticus [AB], 1:234; J. E. Hartley, Leviticus [WBC], 60); cf. NAB, CEV.

13 tn The Hebrew term פָּרֹכֶת (parokhet) is usually translated “veil” (e.g., ASV, NAB, NASB) or “curtain” (e.g., NIV, NRSV), but it seems to have stretched not only in front of but also over the top of the ark of the covenant which stood behind and under it inside the most holy place (see R. E. Averbeck, NIDOTTE 3:687-89).

14 tn Heb “all the fat of the bull of the sin offering he shall take up from it.”

15 tc The MT has here the preposition עַל (’al, “on, upon” [i.e., “which covers on the entrails,” as awkward in Hebrew as it is in English]), but Smr, LXX, Syriac, and Targums read אֶת (’et), which is what would be expected (i.e., “which covers the entrails”; cf. Lev 3:3, 9, 14). It may have been mistakenly inserted here under the influence of “on (עַל) the entrails” at the end of the verse.

16 tn Heb “and all the fat on the entrails.” The fat layer that covers the entrails as a whole (i.e., “that covers the entrails”) is different from the fat that surrounds and adheres to the various organs (“on the entrails,” i.e., surrounding them; J. Milgrom, Leviticus [AB], 1:205-7).

17 tn Heb “and the protruding lobe on the liver on the kidneys he shall remove it.”

18 tn Heb “taken up from”; KJV, ASV “taken off from”; NAB, NASB, NIV, NRSV “removed.” See the notes on Lev 3:3-4 above (cf. also 3:9-10, 14-15).

19 tn All of v. 11 is a so-called casus pendens (also known as an extraposition or a nominative absolute), which means that it anticipates the next verse, being the full description of “all (the rest of) the bull” (lit. “all the bull”) at the beginning of v. 12 (actually after the first verb of the verse; see the next note below).

20 tn Heb “And he (the offerer) shall bring out all the bull to from outside to the camp to a clean place.”

21 tn Heb “a clean place,” but referring to a place that is ceremonially clean. This has been specified in the translation for clarity.

22 tn Heb “the pouring out [place] of fatty ash.”

23 tn Heb “burn with fire.” This expression is somewhat redundant in English, so the translation collocates “fire” with “wood,” thus “a wood fire.”

24 tn Heb “strays”; KJV “sin through ignorance.” The verb “strays” here is the verbal form of the noun in the expression “by straying” (see the note on Lev 4:2 above).

25 tn Heb “is concealed from the eyes of”; NASB, NRSV, NLT “escapes the notice of.”

26 tn Heb “and they do one from all the commandments of the Lord which must not be done” (cf. v. 2).

27 tn Heb “and the sin which they committed on it becomes known”; KJV “which they have sinned against it.” The Hebrew עָלֶיהָ (’aleha, “on it”) probably refers back to “one of the commandments” in v. 13 (J. Milgrom, Leviticus [AB], 1:243).

28 tn Heb “and he shall slaughter.” The singular verb seems to refer to an individual who represents the whole congregation, perhaps one of the elders referred to at the beginning of the verse, or the officiating priest (cf. v. 21). The LXX and Syriac make the verb plural, referring to “the elders of the congregation.”

29 tn Heb “the anointed priest” (so ASV, NAB, NASB, NIV, NRSV). This refers to the high priest (cf. TEV).

30 tn The words “in the blood” are not repeated in the Hebrew text at this point, but must be supplied in the English translation for clarity.

31 tn The Hebrew verb וְהִזָּה (vÿhizzah, Hiphil of נָזָה, nazah) does indeed mean “sprinkle” or “splatter.” Contrast the different Hebrew verb translated “splash” in Lev 1:5 (זָרָק, zaraq).

32 tc The MT reads literally, “and the priest shall dip his finger from the blood and sprinkle seven times.” This is awkward. Compare v. 6, which has literally, “and the priest shall dip his finger in the blood and sprinkle from the blood seven times.” The MT appears to be corrupt by haplography (i.e., assuming v. 6 to be the correct form, in v. 17 the scribe skipped from “his finger” to “from the blood,” thus missing “in the blood”) and metathesis (i.e., this also resulted in a text where “from the blood” stands before “sprinkle” rather than after it; J. E. Hartley, Leviticus [WBC], 47).

33 tn See the note on v. 6 above.

34 tn See the note on v. 6 above.

35 sn See v. 7, where this altar is identified as the altar of fragrant incense.

36 tn Heb “Then he”; the referent has been specified in the translation for clarity. Based on the parallel statement in 4:10 and 4:31, it is the priest who performs this action rather than the person who brought the offering.

37 tn Heb “take up all its fat from it”; NASB “shall remove all its fat from it.”

sn See the full discussion of the fat regulations in Lev 4:8-9 above.

38 tn Heb “it”; the referent (the fat) has been specified in the translation for clarity. Only the fat is meant here, since the “rest” of the bull is mentioned in v. 21.

39 sn Cf. Lev 4:11-12 above for the disposition of “the [rest of] the bull.”

40 sn The focus of sin offering “atonement” was purging impurities from the tabernacle (see the note on Lev 1:4).

41 tn Heb “there shall be forgiveness to them” or “it shall be forgiven to them.”

42 sn See the note on the word “slaughter” in v. 15.

43 tn Heb “And he shall bring out the bull to from outside to the camp.”

44 tn This section begins with the relative pronoun אֲשֶׁר (’asher) which usually means “who” or “which,” but here means “whenever.”

45 tn See the Lev 4:2 note on “straying.”

46 tn Heb “and does one from all the commandments of the Lord his God which must not be done”; cf. NRSV “ought not to be done”; NIV “does what is forbidden in any of the commands.”

47 tn Heb “or his sin which he sinned in it is made known to him”; NAB “if he learns of the sin he committed.”

48 tn Lev 4:22b-23a is difficult. The present translation suggests that there are two possible legal situations envisioned, separated by the Hebrew אוֹ (’o, “or”) at the beginning of v. 23. Lev 4:22b refers to any case in which the leader readily admits his guilt (i.e., “pleads guilty”), whereas v. 23a refers to cases where the leader is convicted of his guilt by legal action (“his sin…is made known to him”). See R. E. Averbeck, NIDOTTE 2:95-96; Lev 4:27-28; and esp. the notes on Lev 5:1 below.

49 tn Heb “a he-goat of goats, a male without defect”; cf. NLT “with no physical defects.”

50 tn The LXX has a plural form here and also for the same verb later in the verse. See the note on Lev 1:5a.

51 tn Heb “Then he”; the referent has been specified in the translation for clarity. Based on the parallel statements in 4:10 and 4:31, it is the priest who performs this action rather than the person who brought the offering.

52 sn The focus of sin offering “atonement” was purging impurities from the tabernacle (see the note on Lev 1:4).

53 tn Heb “from.” In this phrase the preposition מִן (min) may be referring to the reason or cause (“on account of, because of”; GKC 383 §119.z). As J. E. Hartley (Leviticus [WBC], 47) points out, “from” may refer to the removal of the sin, but is an awkward expression. Hartley also suggests that the phrasing might be “an elliptical expression for יְכַפֵּר עַל־לְטַהֵר אֶת־מִן, ‘he will make expiation for…to cleanse…from…,’ as in 16:30.”

54 tn Heb “there shall be forgiveness to him” or “it shall be forgiven to him” (KJV similar).

55 tn Heb “an individual from the people of the land”; cf. NASB “anyone of the common people” (KJV, ASV both similar); NAB “a private person.”

56 tn Heb “If one person sins by straying, from the people of the land.” See Lev 4:2 for a note on “straying.”

57 tn Heb “by doing it, one from the commandments of the Lord which must not be done.”

58 tn Heb “or his sin which he sinned is made known to him”; cf. NCV “when that person learns about his sin.”

59 tn Lev 4:27b-28a is essentially the same as 4:22b-23a (see the notes there).

60 tn Heb “a she-goat of goats, a female without defect”; NAB “an unblemished she-goat.”

61 tn Heb “on his sin.”

62 tc The LXX has a plural form here (see v. 24 above and the note on Lev 1:5a).

63 sn The focus of sin offering “atonement” was purging impurities from the tabernacle (see the note on Lev 1:4).

64 tn Heb “there shall be forgiveness to him” or “it shall be forgiven to him” (KJV similar).

65 tn Heb “Then he”; the referent has been specified in the translation for clarity. Here “he” refers to the offerer rather than the priest (contrast the clauses before and after).

66 sn The focus of sin offering “atonement” was purging impurities from the tabernacle (see the note on Lev 1:4).

67 tn Heb “there shall be forgiveness to him” or “it shall be forgiven to him” (KJV similar).


NET Bible® - Leviticus 5

Leviticus 5

Additional Sin Offering Regulations

5:1 “‘When a person sins1 in that he hears a public curse against one who fails to testify2 and he is a witness (he either saw or knew what had happened3) and he does not make it known,4 then he will bear his punishment for iniquity.5 5:2 Or when there is6 a person who touches anything ceremonially7 unclean, whether the carcass of an unclean wild animal, or the carcass of an unclean domesticated animal, or the carcass of an unclean creeping thing, even if he did not realize it,8 but he himself has become unclean and is guilty;9 5:3 or when he touches human uncleanness with regard to anything by which he can become unclean,10 even if he did not realize it, but he himself has later come to know it and is guilty; 5:4 or when a person swears an oath, speaking thoughtlessly11 with his lips, whether to do evil or to do good, with regard to anything which the individual might speak thoughtlessly in an oath, even if he did not realize it, but he himself has later come to know it and is guilty with regard to one of these oaths12 – 5:5 when an individual becomes guilty with regard to one of these things13 he must confess how he has sinned,14 5:6 and he must bring his penalty for guilt15 to the Lord for his sin that he has committed, a female from the flock, whether a female sheep or a female goat, for a sin offering. So the priest will make atonement16 on his behalf for17 his sin.

5:7 “‘If he cannot afford an animal from the flock,18 he must bring his penalty for guilt for his sin that he has committed,19 two turtledoves or two young pigeons,20 to the Lord, one for a sin offering and one for a burnt offering. 5:8 He must bring them to the priest and present first the one that is for a sin offering. The priest21 must pinch22 its head at the nape of its neck, but must not sever the head from the body.23 5:9 Then he must sprinkle24 some of the blood of the sin offering on the wall of the altar, and the remainder of the blood25 must be squeezed out at the base of the altar – it is a sin offering. 5:10 The second bird26 he must make a burnt offering according to the standard regulation.27 So the priest will make atonement28 on behalf of this person for29 his sin which he has committed, and he will be forgiven.30

5:11 “‘If he cannot afford31 two turtledoves or two young pigeons,32 he must bring as his offering for his sin which he has committed33 a tenth of an ephah34 of choice wheat flour35 for a sin offering. He must not place olive oil on it and he must not put frankincense on it, because it is a sin offering. 5:12 He must bring it to the priest and the priest must scoop out from it a handful as its memorial portion36 and offer it up in smoke on the altar on top of the other gifts of the Lord – it is a sin offering. 5:13 So the priest will make atonement37 on his behalf for his sin which he has committed by doing one of these things,38 and he will be forgiven.39 The remainder of the offering40 will belong to the priest like the grain offering.’”41

Guilt Offering Regulations: Known Trespass

5:14 Then the Lord spoke to Moses:42 5:15 “When a person commits a trespass43 and sins by straying unintentionally44 from the regulations about the Lord’s holy things,45 then he must bring his penalty for guilt46 to the Lord, a flawless ram from the flock, convertible into silver shekels according to the standard of the sanctuary shekel,47 for a guilt offering.48 5:16 And whatever holy thing he violated49 he must restore and must add one fifth to it and give it to the priest. So the priest will make atonement50 on his behalf with the guilt offering ram and he will be forgiven.”51

Unknown trespass

5:17 “If a person sins and violates any of the Lord’s commandments which must not be violated52 (although he did not know it at the time,53 but later realizes he is guilty), then he will bear his punishment for iniquity54 5:18 and must bring a flawless ram from the flock, convertible into silver shekels,55 for a guilt offering to the priest. So the priest will make atonement56 on his behalf for his error which he committed57 (although he himself had not known it) and he will be forgiven.58 5:19 It is a guilt offering; he was surely guilty before the Lord.”

Next Chapter


NET Bible® - Leviticus 5 Notes

1 tn Heb “And a person when he sins.” Most English versions translate this as the protasis of a conditional clause: “if a person sins” (NASB, NIV).

sn The same expression occurs in Lev 4:2 where it introduces sins done “by straying unintentionally from any of the commandments of the Lord which must not be done” (see the notes there). Lev 5:1-13 is an additional section of sin offering regulations directed at violations other than those referred to by this expression in Lev 4:2 (see esp. 5:1-6), and expanding on the offering regulations for the common person in Lev 4:27-35 with concessions to the poor common person (5:7-13).

2 tn The words “against one who fails to testify” are not in the Hebrew text, but have been supplied to make sense of the remark about the “curse” (“imprecation” or “oath”; cf. ASV “adjuration”; NIV “public charge”) for the modern reader. For the interpretation of this verse reflected in the present translation see J. Milgrom, Leviticus (AB), 1:292-97.

3 tn The words “what had happened” are not in the Hebrew text, but are implied.

4 tn Heb “and hears a voice of curse, and he is a witness or he saw or he knew, if he does not declare.”

5 tn Heb “and he shall bear his iniquity.” The rendering “bear the punishment (for the iniquity)” reflects the use of the word “iniquity” to refer to the punishment for iniquity (cf. NRSV, NLT “subject to punishment”). It is sometimes referred to as the consequential use of the term (cf. Lev 5:17; 7:18; 10:17; etc.).

6 tc The insertion of the words “when there is” is a reflection of the few Hebrew mss, Smr, and LXX that have כִּי (ki, “when, if”; cf. vv. 3 and esp. 4) rather than the MT’s אֲשֶׁר (’asher, “who”). Many English versions render this as a conditional clause (“if”).

7 tn The word “ceremonially” has been supplied in the translation to clarify that the uncleanness involved is ritual or ceremonial in nature.

8 tn Heb “and it is hidden from him,” meaning that the person who contracted the ceremonial uncleanness was not aware at the time what had happened, but later found out that he had become ceremonially unclean. This same phrase occurs again in both vv. 3 and 4.

9 sn Lev 5:2-3 are parallel laws of uncleanness (contracted from animals and people, respectively), and both seem to assume that the contraction of uncleanness was originally unknown to the person (vv. 2 and 3) but became known to him or her at a later time (v. 3; i.e., “has come to know” in v. 3 is to be assumed for v. 2 as well). Uncleanness itself did not make a person “guilty” unless he or she failed to handle it according to the normal purification regulations (see, e.g., “wash his clothes and bathe with water, and he will be unclean till evening,” Lev 15:5 NIV; cf. Lev 11:39-40; 15:5-12, 16-24; Num 19, etc.). The problem here in Lev 5:2-3 is that, because the person had not been aware of his or her uncleanness, he or she had incurred guilt for not carrying out these regular procedures, and it would now be too late for that. Thus, the unclean person needs to bring a sin offering to atone for the contamination caused by his or her neglect of the purity regulations.

10 tn Heb “or if he touches uncleanness of mankind to any of his uncleanness which he becomes unclean in it.”

11 tn Heb “to speak thoughtlessly”; cf. NAB “rashly utters an oath.”

12 tn Heb “and is guilty to one from these,” probably referring here to any of “these” things about which one might swear a thoughtless oath (J. E. Hartley, Leviticus [WBC], 45), with the word “oath” supplied in the translation for clarity. Another possibility is that “to one from these” is a dittography from v. 5 (cf. the note on v. 5a), and that v. 4 ends with “and is guilty” like vv. 2 and 3 (J. Milgrom, Leviticus [AB], 1:300).

13 tn Heb “and it shall happen when he becomes guilty to one from these,” referring to any of “these” possible transgressions in Lev 5:1-4. Tg. Onq., the original Greek translation, and the Latin Vulgate omit this clause, possibly due to homoioteleuton because of the repetition of “to one from these” from the end of v. 4 in v. 5a (cf. the note on v. 4b).

sn What all the transgressions in Lev 5:1-4 have in common is that the time is past for handling the original situation properly (i.e., testifying in court, following purity regulations, or fulfilling an oath), so now the person has become guilty and needs to follow corrective sacrificial procedures.

14 tn Heb “which he sinned on it”; cf. ASV “confess that wherein he hath sinned”; NCV “must tell how he sinned.”

15 tn In this context the word for “guilt” (אָשָׁם, ’asham) refers to the “penalty” for incurring guilt, the so-called consequential אָשָׁם (J. Milgrom, Leviticus [AB], 1:303; cf. the note on Lev 5:1).

16 sn The focus of sin offering “atonement” was purging impurities from the tabernacle (see the note on Lev 1:4).

17 tn See the note on 4:26 regarding the use of מִן (min).

18 tn Heb “and if his hand does not reach enough of a flock animal” (see the note on v. 11 below). The term translated “animal from the flock” (שֶׂה, seh) is often translated “lamb” (e.g., KJV, NASB, NIV, NCV) or “sheep” (e.g., NRSV, TEV, NLT), but it clearly includes either a sheep or a goat here (cf. v. 6), referring to the smaller pasture animals as opposed to the larger ones (i.e., cattle; cf. 4:3). Some English versions use the more generic “animal” (e.g., NAB, CEV).

19 tn Heb “and he shall bring his guilt which he sinned,” which is an abbreviated form of Lev 5:6, “and he shall bring his [penalty for] guilt to the Lord for his sin which he committed.” The words “for his sin” have been left out in v. 7, and “to the Lord” has been moved so that it follows the mention of the birds.

20 tn See the note on Lev 1:14 above.

21 tn Heb “he.” The subject (“he”) refers to the priest here, not the offerer who presented the birds to the priest (cf. v. 8a).

22 sn The action seems to involve both a twisting action, breaking the neck of the bird and severing its vertebrae, as well as pinching or nipping the skin, but in this case not severing the head from the main body (note the rest of this verse).

23 tn Heb “he shall not divide [it]” (see J. Milgrom, Leviticus [AB], 1:305).

24 tn The Hebrew verb וְהִזָּה (vÿhizzah, Hiphil of נָזָה, nazah) does indeed mean “sprinkle” or “splatter” (cf. Lev 4:6, 17). Contrast “splash” in Lev 1:5, etc. (זָרָק, zaraq).

25 tn Heb “the remainder in the blood.” The Heb. preposition “in” (בְּ, bÿ) is used here to mean “some among” a whole collection of something.

26 tn The word “bird” is not in the Hebrew text, but is supplied in the translation for clarity.

27 sn The term “[standard] regulation” (מִשְׁפָּט, mishppat) here refers to the set of regulations for burnt offering birds in Lev 1:14-17.

28 sn The focus of sin offering “atonement” was purging impurities from the tabernacle (see the note on Lev 1:4).

29 tn See the note on 4:26 with regard to מִן, min.

30 tn Heb “there shall be forgiveness to him” or “it shall be forgiven to him” (KJV similar).

31 tn Heb “and if his hand does not reach [or is not sufficient] to”; cf. NASB “if his means are insufficient for.” The expression is the same as that in Lev 5:7 above except for the verb: נָשַׂג (nasag, “to collect, to reach, to be sufficient”) is used here, but נָגַע (nagah, “to touch, to reach”) is used in v. 7. Smr has the former in both v. 7 and 11.

32 tn See the note on Lev 1:14 above (cf. also 5:7).

33 tn Heb “and he shall bring his offering which he sinned.” Like the similar expression in v. 7 above (see the note there), this is an abbreviated form of Lev 5:6, “and he shall bring his [penalty for] guilt to the Lord for his sin which he committed.” Here the words “to the Lord for his sin” have been left out, and “his [penalty for] guilt” has been changed to “his offering.”

34 sn A tenth of an ephah would be about 2.3 liters, one day’s ration for a single person (J. Milgrom, Leviticus [AB], 1:306). English versions handle the amount somewhat differently, cf. NCV “about two quarts”; TEV “one kilogramme”; CEV “two pounds.”

35 tn See the note on Lev 2:1 above.

36 sn The “memorial portion” (אַזְכָּרָה, ’azkkarah) was the part of the grain offering that was burnt on the altar (Lev 2:2), as opposed to the remainder, which was normally consumed by the priests (Lev 2:3; see the full regulations in Lev 6:14-23 [6:7-16 HT]). It was probably intended to call to mind (i.e., memorialize) before the Lord the reason for the presentation of the particular offering (see the remarks in R. E. Averbeck, NIDOTTE 1:335-39).

37 sn The focus of sin offering “atonement” was purging impurities from the tabernacle (see the note on Lev 1:4).

38 tn Heb “from one from these,” referring to the four kinds of violations of the law delineated in Lev 5:1-4 (see the note on Lev 5:5 above and cf. Lev 4:27).

39 tn Heb “there shall be forgiveness to him” or “it shall be forgiven to him” (KJV similar).

40 tn Heb “and it”; the referent (the remaining portion of the offering) has been specified in the translation for clarity.

41 tn Heb “and it shall be to the priest like the grain offering,” referring to the rest of the grain that was not offered on the altar (cf. the regulations in Lev 2:3, 10).

42 sn The quotation introduced here extends from Lev 5:14 through 5:19, encompassing the first main section of guilt offering regulations. Compare the notes on Lev 1:1; 4:1; and 6:1 [5:20 HT].

43 tn Heb “trespasses a trespass” (verb and direct object from the same Hebrew root, מַעַל, ma’al); cf. NIV “commits a violation.” The word refers to some kind of overstepping of the boundary between that which is common (i.e., available for common use by common people) and that which is holy (i.e., to be used only for holy purposes because it has been consecrated to the Lord, see further below). See the note on Lev 10:10.

44 tn See Lev 4:2 above for a note on “straying.”

45 sn Heb “from the holy things of the Lord.” The Hebrew expression here has the same structure as Lev 4:2, “from any of the commandments of the Lord.” The latter introduces the sin offering regulations and the former the guilt offering regulations. The sin offering deals with violations of “any of the commandments,” whereas the guilt offering focuses specifically on violations of regulations regarding “holy things” (i.e., things that have been consecrated to the Lord; see the full discussion in J. Milgrom, Leviticus [AB], 1:320-27).

46 tn Here the word for “guilt” (אָשָׁם, ’asham) refers to the “penalty” for incurring guilt, the so-called consequential use of אָשָׁם (’asham; see J. Milgrom, Leviticus [AB], 1:303).

47 tn Heb “in your valuation, silver of shekels, in the shekel of the sanctuary.” The translation offered here suggests that, instead of a ram, the guilt offering could be presented in the form of money (see, e.g., NRSV; J. Milgrom, Leviticus [AB], 1:326-27). Others still maintain the view that it refers to the value of the ram that was offered (see, e.g., NIV “of the proper value in silver, according to the sanctuary shekel”; also NAB, NLT; J. E. Hartley, Leviticus [WBC], 72-73, 81).

sn The sanctuary shekel was about 10 grams (= ca. two fifths of an ounce; J. E. Shepherd, NIDOTTE 4:237-38).

48 tn The word for “guilt offering” (sometimes translated “reparation offering”) is the same as “guilt” earlier in the verse (rendered there “[penalty for] guilt”). One can tell which is intended only by the context.

sn The primary purpose of the guilt offering was to “atone” (see the note on Lev 1:4 above) for “trespassing” on the Lord’s “holy things” (see later in this verse) or the property of others in the community (Lev 6:1-7 [5:20-26 HT]; 19:20-22; Num 5:5-10). It was closely associated with reconsecration of the Lord’s sacred things or his sacred people (see, e.g., Lev 14:12-18; Num 6:11b-12). Moreover, there was usually an associated reparation made for the trespass, including restitution of that which was violated plus one fifth of its value as a fine (Lev 5:16; 6:5 [5:24 HT]). See R. E. Averbeck, NIDOTTE 1:557-66.

49 tn Heb “and which he sinned from the holy thing.”

50 sn Regarding “make atonement” see the note on Lev 1:4.

51 tn Heb “there shall be forgiveness to him” or “it shall be forgiven to him” (KJV similar).

52 tn Heb “and does one from all of the commandments of the Lord which must not be done.”

53 tn The words “at the time” are not in the Hebrew text, but are implied.

54 tn Heb “and he did not know, and he shall be guilty and he shall bear his iniquity” (for the rendering “bear his punishment [for iniquity]”) see the note on Lev 5:1.) This portion of v. 17 is especially difficult. The translation offered here suggests (as in many other English versions) that the offender did not originally know that he had violated the Lord’s commandments, but then came to know it and dealt with it accordingly (cf. the corresponding sin offering section in Lev 5:1-4). Another possibility is that it refers to a situation where a person suspects that he violated something although he does not recollect it. Thus, he brings a guilt offering for his suspected violation (J. Milgrom, Leviticus [AB], 1:331-34, 361-63). See also R. E. Averbeck, NIDOTTE 1:561-62.

55 tn The statement here is condensed. See the full expression in 5:15 and the note there.

56 sn Regarding “make atonement” see the note on Lev 1:4.

57 tn Heb “on his straying which he strayed.” See the note on Lev 4:2.

58 tn Heb “there shall be forgiveness to him” or “it shall be forgiven to him” (KJV and NASB both similar).


NET Bible® - Leviticus 6

Leviticus 6

Trespass by Deception and False Oath

6:1 (5:20) 1 Then the Lord spoke to Moses:2 6:2 “When a person sins and commits a trespass3 against the Lord by deceiving his fellow citizen4 in regard to something held in trust, or a pledge, or something stolen, or by extorting something from his fellow citizen,5 6:3 or has found something lost and denies it and swears falsely6 concerning any one of the things that someone might do to sin7 – 6:4 when it happens that he sins and he is found guilty,8 then he must return whatever he had stolen, or whatever he had extorted, or the thing that he had held in trust,9 or the lost thing that he had found, 6:5 or anything about which he swears falsely.10 He must restore it in full11 and add one fifth to it; he must give it to its owner when he is found guilty.12 6:6 Then he must bring his guilt offering to the Lord, a flawless ram from the flock, convertible into silver shekels,13 for a guilt offering to the priest. 6:7 So the priest will make atonement14 on his behalf before the Lord and he will be forgiven15 for whatever he has done to become guilty.”16

Sacrificial Instructions for the Priests: The Burnt Offering

6:8 (6:1) 17 Then the Lord spoke to Moses:18 6:9 “Command Aaron and his sons, ‘This is the law of the burnt offering. The burnt offering is to remain on the hearth19 on the altar all night until morning, and the fire of the altar must be kept burning on it.20 6:10 Then the priest must put on his linen robe and must put linen leggings21 over his bare flesh, and he must take up the fatty ashes of the burnt offering that the fire consumed on the altar,22 and he must place them23 beside the altar. 6:11 Then he must take off his clothes and put on other clothes, and he must bring the fatty ashes outside the camp to a ceremonially24 clean place, 6:12 but the fire which is on the altar must be kept burning on it.25 It must not be extinguished. So the priest must kindle wood on it morning by morning, and he must arrange the burnt offering on it and offer the fat of the peace offering up in smoke on it. 6:13 A continual fire must be kept burning on the altar. It must not be extinguished.

The Grain Offering of the Common Person

6:14 “‘This is the law of the grain offering. The sons of Aaron are to present it26 before the Lord in front of the altar, 6:15 and the priest27 must take up with his hand some of the choice wheat flour of the grain offering28 and some of its olive oil, and all of the frankincense that is on the grain offering, and he must offer its memorial portion29 up in smoke on the altar30 as a soothing aroma to the Lord.31 6:16 Aaron and his sons are to eat what is left over from it. It must be eaten unleavened in a holy place; they are to eat it in the courtyard of the Meeting Tent. 6:17 It must not be baked with yeast.32 I have given it as their portion from my gifts. It is most holy,33 like the sin offering and the guilt offering. 6:18 Every male among the sons of Aaron may eat it. It is a perpetual allotted portion34 throughout your generations35 from the gifts of the Lord. Anyone who touches these gifts36 must be holy.’”37

The Grain Offering of the Priests

6:19 Then the Lord spoke to Moses:38 6:20 “This is the offering of Aaron and his sons which they must present to the Lord on the day when he is anointed: a tenth of an ephah39 of choice wheat flour40 as a continual grain offering, half of it in the morning and half of it in the evening. 6:21 It must be made with olive oil on a griddle and you must bring it well soaked,41 so you must present a grain offering of broken pieces42 as a soothing aroma to the Lord. 6:22 The high priest who succeeds him43 from among his sons must do it. It is a perpetual statute; it must be offered up in smoke as a whole offering to the Lord. 6:23 Every grain offering of a priest must be a whole offering; it must not be eaten.”

The Sin Offering

6:24 Then the Lord spoke to Moses:44 6:25 “Tell Aaron and his sons, ‘This is the law of the sin offering. In the place where the burnt offering is slaughtered the sin offering must be slaughtered before the Lord. It is most holy.45 6:26 The priest who offers it for sin is to eat it. It must be eaten in a holy place, in the court of the Meeting Tent. 6:27 Anyone who touches its meat must be holy, and whoever spatters some of its blood on a garment,46 you must wash47 whatever he spatters it on in a holy place. 6:28 Any clay vessel it is boiled in must be broken, and if it was boiled in a bronze vessel, then that vessel48 must be rubbed out and rinsed in water. 6:29 Any male among the priests may eat it. It is most holy.49 6:30 But any sin offering from which some of its blood is brought into the Meeting Tent to make atonement in the sanctuary must not be eaten. It must be burned up in the fire.50

Next Chapter


NET Bible® - Leviticus 6 Notes

1 sn Beginning with 6:1, the verse numbers through 6:30 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 6:1 ET = 5:20 HT, 6:2 ET = 5:21 HT, 6:8 ET = 6:1 HT, etc., through 6:30 ET = 6:23 HT. Beginning with 7:1 the verse numbers in the English text and Hebrew text are again the same.

2 sn This paragraph is Lev 6:1-7 in the English Bible but Lev 5:20-26 in the Hebrew text. The quotation introduced by v. 1 extends from Lev 6:2 (5:21 HT) through 6:7 (5:26 HT), encompassing the third main section of guilt offering regulations. Compare the notes on Lev 1:1; 4:1; and 5:14 above.

3 tn Heb “trespasses a trespass” (verb and direct object from the same Hebrew root מַעַל, ma’al). See the note on 5:15.

4 tn Or “neighbor” (ASV, NAB, NIV, NRSV, NLT); NASB “companion”; TEV “a fellow-Israelite.”

5 tn Heb “has extorted his neighbor”; ASV “oppressed”; NRSV “defrauded.”

6 tn Heb “and swears on falsehood”; cf. CEV “deny something while under oath.”

7 tn Heb “on one from all which the man shall do to sin in them.”

8 tn Heb “and it shall happen, when he sins and becomes guilty,” which is both resumptive of the previous (vv. 2-3) and the conclusion to the protasis (cf. “then” introducing the next clause as the apodosis). In this case, “becomes guilty” (cf. NASB, NIV) probably refers to his legal status as one who has been convicted of a crime in court; thus the translation “he is found guilty.” See R. E. Averbeck, NIDOTTE 1:559-61.

9 tn Heb “that had been held in trust with him.”

10 tn Heb “or from all which he swears on it to falsehood.”

11 tn Heb “in its head.” This refers “the full amount” in terms of the “principal,” the original item or amount obtained illegally (J. Milgrom, Leviticus [AB], 1:338; J. E. Hartley, Leviticus [WBC], 84).

12 tn Heb “to whom it is to him he shall give it in the day of his being guilty.” The present translation is based on the view that he has been found guilty through the legal process (see the note on v. 4 above; cf., e.g., TEV and B. A. Levine, Leviticus [JPSTC], 33-34). Others translate the latter part as “in the day he offers his guilt [reparation] offering” (e.g., NIV and J. E. Hartley, Leviticus [WBC], 73, 84), or “in the day he realizes his guilt” (e.g., NRSV and J. Milgrom, Leviticus [AB], 1:319, 338).

13 tn The words “into silver shekels” are supplied here. See the full expression in Lev 5:15, and compare 5:18. Cf. NRSV “or its equivalent”; NLT “or the animal’s equivalent value in silver.”

14 sn Regarding “make atonement” see the note on Lev 1:4.

15 tn Heb “there shall be forgiveness to him” or “it shall be forgiven to him” (KJV similar).

16 tn Heb “on one from all which he does to become guilty in it”; NAB “whatever guilt he may have incurred.”

17 sn Lev 6:8 in the English Bible = 6:1 in the Hebrew text. See also the note on 6:1.

18 sn The following paragraphs are Lev 6:8-30 in the English Bible but 6:1-23 in the Hebrew text. This initial verse makes the special priestly regulations for the people’s burnt and grain offerings into a single unit (i.e., Lev 6:8-18 [6:1-11 HT]; cf. Lev 1-2 above). Note also the separate introductions for various priestly regulations in Lev 6:19 [12 HT], 24 [17 HT], and for the common people in Lev 7:22, 28 below.

19 tn Heb “It is the burnt offering on the hearth.”

20 tn Heb “in it.” In this context “in it” apparently refers to the “hearth” which was on top of the altar.

21 tn The exact nature of this article of the priest’s clothing is difficult to determine. Cf. KJV, ASV “breeches”; NAB “drawers”; NASB, NIV, NRSV, NLT “undergarments”; NCV “underclothes”; CEV “underwear”; TEV “shorts.”

22 tn Heb “he shall lift up the fatty ashes which the fire shall consume the burnt offering on the altar.”

23 tn Heb “it,” referring the “fatty ashes” as a single unit.

24 tn The word “ceremonially” has been supplied in the translation to clarify that the uncleanness of the place involved is ritual or ceremonial in nature.

25 tn Heb “in it,” apparently referring to the “hearth” which was on top of the altar (cf. the note on v. 9).

26 tn Heb “offering it, the sons of Aaron.” The verb is a Hiphil infinitive absolute, which is used here in place of the finite verb as either a jussive (GKC 346 §113.cc, “let the sons of Aaron offer”) or more likely an injunctive in light of the verbs that follow (Joüon 2:430 §123.v, “the sons of Aaron shall/must offer”).

27 tn Heb “and he”; the referent has been specified in the translation for clarity. The “he” refers to the officiating priest. A similar shift between singular and plural occurs in Lev 1:7-9, but see the note on Lev 1:7 and J. E. Hartley, Leviticus [WBC], 89 for the possibility of textual corruption.

28 tn Heb “shall take up from it with his hand some of the choice wheat flour of the grain offering.”

29 sn See the note on Lev 2:2.

30 tc Smr reading, which includes the locative ה (hey, translated “on” the altar), is preferred here. This is the normal construction with the verb “offer up in smoke” in Lev 1-7 (see the note on Lev 1:9).

31 tn Heb “and he shall offer up in smoke [on] the altar a soothing aroma, its memorial portion, to the Lord.”

32 tn Heb “It must not be baked leavened” (cf. Lev 2:11). The noun “leaven” is traditional in English versions (cf. KJV, ASV, NASB, NRSV), but “yeast” is more commonly used today.

33 tn Heb “holiness of holinesses [or holy of holies] it is”; cf. NAB “most sacred.”

34 tn Or “a perpetual regulation”; cf. NASB “a permanent ordinance”; NRSV “as their perpetual due.”

35 tn Heb “for your generations”; cf. NIV “for the generations to come.”

36 tn Heb “touches them”; the referent has been specified in the translation for clarity. In this context “them” must refer to the “gifts” of the Lord.

37 tn Or “anyone/anything that touches them shall become holy” (J. Milgrom, Leviticus [AB], 1:443-56). The question is whether this refers to the contagious nature of holy objects (cf. NAB, NASB, NIV, NRSV, NLT) or whether it simply sets forth a demand that anyone who touches the holy gifts of the Lord must be a holy person (cf. CEV). See R. E. Averbeck, NIDOTTE 2:900-902.

38 sn See the note on Lev 6:8 [6:1 HT] above.

39 sn A tenth of an ephah is about 2.3 liters, one day’s ration for a single person (J. Milgrom, Leviticus [AB], 1:306).

40 tn For the rendering “choice wheat flour” see the note on Lev 2:1.

41 tn The term rendered here “well soaked” (see, e.g., NRSV; the Hebrew term is מֻרְבֶּכֶת, murbbekhet) occurs only three times (here; 7:12, and 1 Chr 23:29), and is sometimes translated “well-mixed” (e.g., NIV, NCV, NLT; NASB “well stirred”; NAB “well kneaded”). The meaning is uncertain (J. Milgrom, Leviticus [AB], 1:399-400), but in Lev 7:12 it stands parallel to already prepared grain offerings either “mixed” (the Hebrew term is בְּלוּלֹת (bÿlulot), not מֻרְבֶּכֶת as in Lev 6:21 [6:14 HT]) or anointed with oil.

42 tn Heb “broken bits [?] of a grain offering of pieces,” but the meaning of the Hebrew term rendered here “broken bits” (תֻּפִינֵי, tufiney) is quite uncertain. Some take it from the Hebrew verb “to break up, to crumble” (פַּת [pat]; e.g., the Syriac, NAB, NIV, NLT “broken” pieces) and others from “to bake” (אָפַה, ’afah; e.g., NRSV “baked pieces”). For a good summary of other proposed options, see J. E. Hartley, Leviticus (WBC), 90. Compare Lev 2:5-6 for the general regulations regarding this manner of grain offering. Similar but less problematic terminology is used there.

43 tn Heb “And the anointed priest under him.”

44 sn See the note on Lev 6:8 [6:1 HT].

45 tn Heb “holiness of holinesses [or holy of holies] it is.” Cf. NAB “most sacred”; CEV “very sacred”; TEV “very holy.”

46 tn Heb “on the garment”; NCV “on any clothes”; CEV “on the clothes of the priest.”

47 tc The translation “you must wash” is based on the MT as it stands (cf. NASB, NIV). Smr, LXX, Syriac, Tg. Ps.-J., and the Vulgate have a third person masculine singular passive form (Pual), “[the garment] must be washed” (cf. NAB, NRSV, NLT). This could also be supported from the verbs in the following verse, and it requires only a repointing of the Hebrew text with no change in consonants. See the remarks in J. E. Hartley, Leviticus (WBC), 90 and J. Milgrom, Leviticus (AB), 1:404.

48 tn Heb “it”; the words “that vessel” are supplied in the translation to clarify the referent.

49 tn Heb “holiness of holinesses [or holy of holies] it is” (also in 7:1).

50 tn Heb “burned with fire,” an expression which is sometimes redundant in English, but here means “burned up,” “burned up entirely.”


NET Bible® - Leviticus 7

Leviticus 7

The Guilt Offering

7:1 “‘This is the law of the guilt offering. It is most holy. 7:2 In the place where they slaughter the burnt offering they must slaughter the guilt offering, and the officiating priest1 must splash2 the blood against the altar’s sides. 7:3 Then the one making the offering3 must present all its fat: the fatty tail, the fat covering the entrails, 7:4 the two kidneys and the fat on their sinews, and the protruding lobe on the liver (which he must remove along with the kidneys).4 7:5 Then the priest must offer them up in smoke on the altar5 as a gift to the Lord. It is a guilt offering. 7:6 Any male among the priests may eat it. It must be eaten in a holy place. It is most holy.6 7:7 The law is the same for the sin offering and the guilt offering;7 it belongs to the priest who makes atonement with it.

Priestly Portions of Burnt and Grain Offerings

7:8 “‘As for the priest who presents someone’s burnt offering, the hide of that burnt offering which he presented belongs to him. 7:9 Every grain offering which is baked in the oven or8 made in the pan9 or on the griddle belongs to the priest who presented it. 7:10 Every grain offering, whether mixed with olive oil or dry, belongs to all the sons of Aaron, each one alike.10

The Peace Offering

7:11 “‘This is the law of the peace offering sacrifice which he11 is to present to the Lord. 7:12 If he presents it on account of thanksgiving,12 along with the thank offering sacrifice he must present unleavened loaves mixed with olive oil, unleavened wafers smeared with olive oil,13 and well soaked14 ring-shaped loaves made of choice wheat flour15 mixed with olive oil. 7:13 He must present this grain offering16 in addition to ring-shaped loaves of leavened bread which regularly accompany17 the sacrifice of his thanksgiving peace offering. 7:14 He must present one of each kind of grain offering18 as a contribution offering19 to the Lord; it belongs to the priest who splashes the blood of the peace offering. 7:15 The meat of his20 thanksgiving peace offering must be eaten on the day of his offering; he must not set any of it aside until morning.

7:16 “‘If his offering is a votive or freewill sacrifice,21 it may be eaten on the day he presents his sacrifice, and also the leftovers from it may be eaten on the next day,22 7:17 but the leftovers from the meat of the sacrifice must be burned up in the fire23 on the third day. 7:18 If some of the meat of his peace offering sacrifice is ever eaten on the third day it will not be accepted; it will not be accounted to the one who presented it, since it is spoiled,24 and the person who eats from it will bear his punishment for iniquity.25 7:19 The meat which touches anything ceremonially26 unclean must not be eaten; it must be burned up in the fire. As for ceremonially clean meat,27 everyone who is ceremonially clean may eat the meat. 7:20 The person who eats meat from the peace offering sacrifice which belongs to the Lord while his uncleanness persists28 will be cut off from his people.29 7:21 When a person touches anything unclean (whether human uncleanness, or an unclean animal, or an unclean detestable creature)30 and eats some of the meat of the peace offering sacrifice which belongs to the Lord, that person will be cut off from his people.’”31

Sacrificial Instructions for the Common People: Fat and Blood

7:22 Then the Lord spoke to Moses:32 7:23 “Tell the Israelites, ‘You must not eat any fat of an ox, sheep, or goat. 7:24 Moreover, the fat of an animal that has died of natural causes33 and the fat of an animal torn by beasts may be used for any other purpose,34 but you must certainly never eat it. 7:25 If anyone eats fat from the animal from which he presents a gift to the Lord, that person will be cut off from his people.35 7:26 And you must not eat any blood of the birds or the domesticated land animals in any of the places where you live.36 7:27 Any person who eats any blood – that person will be cut off from his people.’”37

Priestly Portions of Peace Offerings

7:28 Then the Lord spoke to Moses:38 7:29 “Tell the Israelites, ‘The one who presents his peace offering sacrifice to the Lord must bring his offering to the Lord from his peace offering sacrifice. 7:30 With his own hands he must bring the Lord’s gifts. He must bring the fat with the breast39 to wave the breast as a wave offering before the Lord,40 7:31 and the priest must offer the fat up in smoke on the altar, but the breast will belong to Aaron and his sons. 7:32 The right thigh you must give as a contribution offering41 to the priest from your peace offering sacrifices. 7:33 The one from Aaron’s sons who presents the blood of the peace offering and fat will have the right thigh as his share, 7:34 for the breast of the wave offering and the thigh of the contribution offering I have taken from the Israelites out of their peace offering sacrifices and have given them to Aaron the priest and to his sons from the people of Israel as a perpetual allotted portion.’”42

7:35 This is the allotment of Aaron and the allotment of his sons from the Lord’s gifts on the day Moses43 presented them to serve as priests44 to the Lord. 7:36 This is what the Lord commanded to give to them from the Israelites on the day Moses45 anointed them46 – a perpetual allotted portion throughout their generations.47

Summary of Sacrificial Regulations in Leviticus 6:8-7:36

7:37 This is the law48 for the burnt offering, the grain offering,49 the sin offering, the guilt offering, the ordination offering,50 and the peace offering sacrifice, 7:38 which the Lord commanded Moses on Mount Sinai on the day he commanded the Israelites to present their offerings to the Lord in the wilderness of Sinai.

Next Chapter


NET Bible® - Leviticus 7 Notes

1 tn Heb “he”; the referent (the officiating priest) has been specified in the translation for clarity. This priest was responsible for any actions involving direct contact with the altar (e.g., the splashing of the blood).

2 tn See the note on Lev 1:5.

3 tn Heb “then he.” This pronoun refers to the offerer, who was responsible for slaughtering the animal. Contrast v. 2 above and v. 5 below.

4 tn See the notes on Lev 3:3-4.

5 tn See the note on Lev 1:9 above.

6 tn Heb “holiness of holinesses [or holy of holies] it is”; NAB “most sacred”; TEV “very holy.”

7 tn Heb “like the sin offering like the guilt offering, one law to them.”

8 tn Heb “and” rather than “or” (cf. also the next “or”).

9 tn Heb “and all made in the pan”; cf. KJV “fryingpan”; NAB “deep-fried in a pot.”

10 tn Heb “a man like his brother.”

11 tn This “he” pronoun refers to the offerer. Smr and LXX have plural “they.”

12 tn Or “for a thank offering.”

13 tn See the notes on Lev 2:4.

14 tn See the note on Lev 6:21 [6:14 HT].

15 tn Heb “choice wheat flour well soaked ring-shaped loaves.” See the note on Lev 2:1.

16 tn The rendering “this [grain] offering” is more literally “his offering,” but it refers to the series of grain offerings listed just previously in v. 12.

17 tn The words “which regularly accompany” are not in the Hebrew text, but are supplied for clarity.

sn The translation “[which regularly accompany]…” is based on the practice of bringing bread (and wine) to eat with the portions of the peace offering meat eaten by the priests and worshipers (see v. 14 and Num 15:1-13). This was in addition to the memorial portion of the unleavened bread that was offered to the Lord on the altar (cf. Lev 2:2, 9, and the note on 7:12).

18 tn Here the Hebrew text reads “offering” (קָרְבָּן, qorbban), not “grain offering” (מִנְחָה, minkhah), but in this context the term refers once again to the list in 7:12.

19 tn The term rendered “contribution offering” is תְּרוּמָה (tÿrumah), which generally refers to that which is set aside from the offerings to the Lord as prebends for the officiating priests (cf. esp. Lev 7:28-34 and R. E. Averbeck, NIDOTTE 4:335-37). Cf. TEV “as a special contribution.”

20 tn In the verse “his” refers to the offerer.

21 tn For the distinction between votive and freewill offerings see the note on Lev 22:23 and the literature cited there.

22 tn Heb “and on the next day and the left over from it shall be eaten.”

23 tn Heb “burned with fire,” an expression which is sometimes redundant in English, but here means “burned up,” “burned up entirely” (likewise in v. 19).

24 tn Or “desecrated,” or “defiled,” or “forbidden.” For this difficult term see J. Milgrom, Leviticus (AB), 1:422. Cf. NIV “it is impure”; NCV “it will become unclean”; NLT “will be contaminated.”

25 tn Heb “his iniquity he shall bear” (cf. Lev 5:1); NIV “will be held responsible”; NRSV “shall incur guilt”; TEV “will suffer the consequences.”

26 tn The word “ceremonially” has been supplied in the translation both here and in the following sentence to clarify that the uncleanness involved is ritual or ceremonial in nature.

27 tn The Hebrew has simply “the flesh,” but this certainly refers to “clean” flesh in contrast to the unclean flesh in the first half of the verse.

28 tn Heb “and his unclean condition is on him.”

29 sn The exact meaning of this penalty clause is not certain. It could mean that he will be executed, whether by God or by man, he will be excommunicated from sanctuary worship and/or community benefits (cf. TEV, CEV), or his line will be terminated by God (i.e., extirpation), etc. See J. E. Hartley, Leviticus (WBC), 100; J. Milgrom, Leviticus (AB), 1:457-60; and B. A. Levine, Leviticus (JPSTC), 241-42 for further discussion.

30 sn For these categories of unclean animals see Lev 11.

31 sn For the interpretation of this last clause see the note on Lev 7:20.

32 sn See the note on Lev 6:8 [6:1 HT] above.

33 tn Heb “carcass,” referring to the carcass of an animal that has died on its own, not the carcass of an animal slaughtered for sacrifice or killed by wild beasts. This has been clarified in the translation by supplying the phrase “of natural causes”; cf. NAB, TEV “that has died a natural death.”

34 tn Heb “shall be used for any work”; cf. NIV, NLT “may be used for any other purpose.”

35 sn See the note on Lev 7:20.

36 tn Heb “and any blood you must not eat in any of your dwelling places, to the bird and to the animal.”

37 sn See the note on Lev 7:20.

38 sn See the note on Lev 6:8 [6:1 HT].

39 tn Heb “on the breast.”

40 tc Many Hebrew mss and some versions (esp. the LXX) limit the offerings in the last part of this verse to the fat portions, specifically, the fat and the fat lobe of the liver (see the BHS footnote). The verse is somewhat awkward in Hebrew but nevertheless correct.

tn Heb “the breast to wave it, a wave offering before the Lord.” Other possible translations are “to elevate the breast [as] an elevation offering before the Lord” (cf. NRSV) or “to present the breast [as] a presentation offering before the Lord.” See J. E. Hartley, Leviticus (WBC), 91, J. Milgrom, Leviticus (AB), 1:430-31, 461-72, and R. E. Averbeck, NIDOTTE 3:63-67.

41 tn Older English versions (e.g., KJV, ASV) translate this Hebrew term (תְּרוּמָה, tÿrumah) “heave offering,” derived from the idea of “to raise, to lift” found in the verbal root (cf. NAB “a raised offering”). “Contribution offering” is a better English rendering because it refers to something “taken out from” (i.e., “lifted up from”; cf. the Hebrew term הֵרִים (herim) in, e.g., Lev 2:9; 4:8, etc.) the offering as a special contribution to the specific priest who presided over the offering procedures in any particular instance (see the next verse and R. E. Averbeck, NIDOTTE 4:335-37). Cf. TEV “as a special contribution”; NCV, NLT “as a gift.”

42 tn Or “a perpetual regulation”; cf. NASB “as their due forever”; NRSV “as a perpetual due”; NLT “their regular share.”

43 tn Heb “the day he”; the referent (Moses) has been specified in the translation for clarity.

44 tn Heb “in the day of he presented them to serve as priests to the Lord.” The grammar here is relatively unusual. First, the verb “presented” appears to be in the perfect rather than the infinitive (but see GKC 531), the latter being normal in such temporal expressions. Second, the active verb form appears to be used as a passive plural (“they were presented”). However, if it is translated active and singular then Moses would be the subject: “on the day he [Moses] offered them [Aaron and his sons].”

45 tn Heb “the day he”; the referent (Moses) has been specified in the translation for clarity.

46 tn Heb “which the Lord commanded to give to them in the day he anointed them from the children of Israel.” Thus v. 36 is tied syntactically to v. 35 (see the note there).

47 tn Heb “for your generations”; cf. NIV “for the generations to come”; TEV “for all time to come.”

48 sn The Hebrew term translated “law” (תוֹרָה [torah]) occurs up to this point in the book only in Lev 6:9 [6:2 HT], 14 [7 HT], 25 [18 HT], 7:1, 7, 11, and here in 7:37. This suggests that Lev 7:37-38 is a summary of only this section of the book (i.e., Lev 6:8 [6:1 HT]-7:36), not all of Lev 1-7.

49 tc In the MT only “the grain offering” lacks a connecting ו (vav). However, many Hebrew , Smr, LXX, Syriac, and some mss of Tg. Onq. have the ו (vav) on “the grain offering” as well.

50 sn The inclusion of the “ordination offering” (מִלּוּאִים, milu’im; the term apparently comes from the notion of “filling [of the hand],” cf. Lev 8:33) here anticipates Lev 8. It is a kind of peace offering, as the regulations in Lev 8:22-32 will show (cf. Exod 29:19-34). In the context of the ordination ritual for the priests it fits into the sequence of offerings as a peace offering would: sin offering (Lev 8:14-17), burnt and grain offering (Lev 8:18-21), and finally peace (i.e., ordination) offering (Lev 8:22-32). Moreover, in this case, Moses received the breast of the ordination offering as his due since he was the presiding priest over the sacrificial procedures (Lev 8:29; cf. Lev 7:30-31), while Aaron and his sons ate the portions that would have been consumed by the common worshipers in a regular peace offering procedure (Exod 29:31-34; cf. Lev 7:15-18). For a general introduction to the peace offering see the note on Lev 3:1.


NET Bible® - Leviticus 8

Leviticus 8

Ordination of the Priests

8:1 Then the Lord spoke to Moses:1 8:2 “Take Aaron and his sons with him, and the garments, the anointing oil, the sin offering bull, the two rams, and the basket of unleavened bread, 8:3 and assemble the whole congregation at the entrance of the Meeting Tent.”2 8:4 So Moses did just as the Lord commanded him, and the congregation assembled at the entrance of the Meeting Tent. 8:5 Then Moses said to the congregation: “This is what the Lord has commanded to be done.”

Clothing Aaron

8:6 So Moses brought Aaron and his sons forward and washed them with water. 8:7 Then he3 put the tunic4 on Aaron,5 wrapped the sash around him,6 and clothed him with the robe.7 Next he put the ephod on him8 and placed on him9 the decorated band of the ephod, and fastened the ephod closely to him with the band.10 8:8 He then set the breastpiece11 on him and put the Urim and Thummim12 into the breastpiece. 8:9 Finally, he set the turban13 on his head and attached the gold plate, the holy diadem,14 to the front of the turban just as the Lord had commanded Moses.

Anointing the Tabernacle and Aaron, and Clothing Aaron’s Sons

8:10 Then Moses took the anointing oil and anointed the tabernacle and everything in it, and so consecrated them.15 8:11 Next he sprinkled some of it on the altar seven times and so anointed the altar, all its vessels, and the wash basin and its stand to consecrate them. 8:12 He then poured some of the anointing oil on the head of Aaron and anointed him to consecrate him. 8:13 Moses also brought forward Aaron’s sons, clothed them with tunics, wrapped sashes around them,16 and wrapped headbands on them17 just as the Lord had commanded Moses.

Consecration Offerings

8:14 Then he brought near the sin offering bull18 and Aaron and his sons laid their hands on the head of the sin offering bull, 8:15 and he slaughtered it.19 Moses then took the blood and put it all around on the horns of the altar with his finger and decontaminated the altar,20 and he poured out the rest of the blood at the base of the altar and so consecrated it to make atonement on it.21 8:16 Then he22 took all the fat on the entrails, the protruding lobe of the liver, and the two kidneys and their fat,23 and Moses offered it all up in smoke on the altar,24 8:17 but the rest of the bull – its hide, its flesh, and its dung – he completely burned up25 outside the camp just as the Lord had commanded Moses.26

8:18 Then he presented the burnt offering ram and Aaron and his sons laid their hands on the head of the ram, 8:19 and he slaughtered it.27 Moses then splashed the blood against the altar’s sides. 8:20 Then he28 cut the ram into parts,29 and Moses offered the head, the parts, and the suet up in smoke, 8:21 but the entrails and the legs he washed with water,30 and Moses offered the whole ram up in smoke on the altar – it was a burnt offering for a soothing aroma, a gift to the Lord, just as the Lord had commanded Moses.31

8:22 Then he presented the second ram, the ram of ordination,32 and Aaron and his sons laid their hands on the head of the ram 8:23 and he slaughtered it.33 Moses then took some of its blood and put it on Aaron’s right earlobe,34 on the thumb of his right hand, and on the big toe35 of his right foot. 8:24 Next he brought Aaron’s sons forward, and Moses put some of the blood on their right earlobes, on their right thumbs, and on the big toes of their right feet, and Moses splashed the rest of the blood against the altar’s sides.

8:25 Then he took the fat (the fatty tail,36 all the fat on the entrails, the protruding lobe of the liver, and the two kidneys and their fat37) and the right thigh,38 8:26 and from the basket of unleavened bread that was before the Lord he took one unleavened loaf, one loaf of bread mixed with olive oil, and one wafer,39 and placed them on the fat parts and on the right thigh. 8:27 He then put all of them on the palms40 of Aaron and his sons, who waved41 them as a wave offering before the Lord.42 8:28 Moses then took them from their palms and offered them up in smoke on the altar43 on top of the burnt offering – they were an ordination offering for a soothing aroma; it was a gift to the Lord. 8:29 Finally, Moses took the breast and waved it as a wave offering before the Lord from the ram of ordination. It was Moses’ share just as the Lord had commanded Moses.

Anointing Aaron, his Sons, and their Garments

8:30 Then Moses took some of the anointing oil and some of the blood which was on the altar and sprinkled it on Aaron and his garments, and on his sons and his sons’ garments with him. So he consecrated Aaron, his garments, and his sons and his sons’ garments with him. 8:31 Then Moses said to Aaron and his sons, “Boil the meat at the entrance of the Meeting Tent, and there you are to eat it and the bread which is in the ordination offering basket, just as I have commanded,44 saying, ‘Aaron and his sons are to eat it,’ 8:32 but the remainder of the meat and the bread45 you must burn with fire. 8:33 And you must not go out from the entrance of the Meeting Tent for seven days, until the day when your days of ordination are completed, because you must be ordained over a seven-day period.46 8:34 What has been done47 on this day the Lord has commanded to be done48 to make atonement for you. 8:35 You must reside at the entrance of the Meeting Tent day and night for seven days and keep the charge of the Lord so that you will not die, for this is what I have been commanded.” 8:36 So Aaron and his sons did all the things the Lord had commanded through49 Moses.

Next Chapter


NET Bible® - Leviticus 8 Notes

1 sn Lev 8 is the fulfillment account of the ordination legislation recorded in Exod 29, and is directly connected to the command to ordain the tabernacle and priesthood in Exod 40:1-16 as well as the partial record of its fulfillment in Exod 40:17-38.

2 sn For “tent of meeting” see the note on Lev 1:1 above.

3 sn Here Moses actually clothes Aaron (cf. v. 13 below for Aaron’s sons). Regarding the various articles of clothing see J. E. Hartley, Leviticus (WBC), 111-12 and esp. J. Milgrom, Leviticus (AB), 1:501-13.

4 sn The term “tunic” refers to a shirt-like garment worn next to the skin and, therefore, put on first (cf. Exod 28:4, 39-40; 29:5, 8; 39:27). Traditionally this has been translated “coat” (so KJV, ASV), but that English word designates an outer garment.

5 tn Heb “on him”; the referent (Aaron) has been specified in the translation for clarity.

6 tn Heb “girded him with the sash” (so NASB); NCV “tied the cloth belt around him.”

sn The sash fastened the tunic around the waist (Exod 28:4, 39; 29:9; 39:29).

7 sn The robe was a long shirt-like over-garment that reached down below the knees. Its hem was embroidered with pomegranates and golden bells around the bottom (Exod 28:4, 31-35; 29:5; 39:22-26).

8 sn The ephod was an apron like garment suspended from shoulder straps. It draped over the robe and extended from the chest down to the thighs (Exod 28:4, 6-14, 25-28; 29:5; 39:2-7).

9 tn Heb “girded him with.”

10 sn The decorated band of the ephod served as a sort of belt around Aaron’s body that would hold the ephod closely to him rather than allowing it to hang loosely across his front (Exod 28:8, 27; 29:5; 39:5, 20).

11 sn The breastpiece was made of the same material as the ephod and was attached to it by means of gold rings and chains on its four corners (Exod 28:15-30; 29:5; 39:8-21). It had twelve stones attached to it (representing the twelve tribes of Israel), and a pocket in which the Urim and Thummim were kept (see following).

12 sn The Urim and Thummim were two small objects used in the casting of lots to discern the will of God (see Exod 28:30; Num 27:21; Deut 33:8; 1 Sam 14:41 in the LXX and 28:6; Ezra 2:63 and Neh 7:65). It appears that by casting them one could obtain a yes or no answer, or no answer at all (1 Sam 28:6; J. E. Hartley, Leviticus [WBC], 111-12). See the extensive discussion in J. Milgrom, Leviticus (AB), 1:507-11.

13 tn Although usually thought to be a “turban” (and so translated by the majority of English versions) this object might be only a “turban-like headband” wound around the forehead area (HALOT 624 s.v. מִצְנֶפֶת).

sn The turban consisted of wound-up linen (cf. Exod 28:4, 37, 39; 29:6; 39:31; Lev 16:4).

14 sn The gold plate was attached as a holy diadem to the front of the turban by means of a blue cord, and had written on it “Holy to the Lord” (Exod 28:36-37; 39:30-31). This was a particularly important article of high priestly clothing in that it served as the main emblem indicating Aaron’s acceptable representation of Israel before the Lord (Exod 28:38).

15 sn The expression “and consecrated it” refers to the effect of the anointing earlier in the verse (cf. “to consecrate them/him” in vv. 11 and 12). “To consecrate” means “to make holy” or “make sacred”; i.e., put something into the category of holy/sacred as opposed to common/profane (see Lev 10:10 below). Thus, the person or thing consecrated is put into the realm of God’s holy things.

16 tc The MT has here “sash” (singular), but the context is clearly plural and Smr has it in the plural.

tn Heb “girded them with sashes” (so NAB, NASB); NRSV “fastened sashes around them.”

17 tn Heb “wrapped headdresses to them”; cf. KJV “bonnets”; NASB, TEV “caps”; NIV, NCV “headbands”; NAB, NLT “turbans.”

sn Notice that the priestly garments of Aaron’s sons are quite limited compared to those of Aaron himself, the high priest (cf. vv. 7-9 above). The terms for “tunic” and “sash” are the same but not the headgear (cf. Exod 28:40; 29:8-9; 39:27-29).

18 sn See Lev 4:3-12 above for the sin offering of the priests. In this case, however, the blood manipulation is different because Moses, not Aaron (and his sons), is functioning as the priest. On the one hand, Aaron and his sons are, in a sense, treated as if they were commoners so that the blood manipulation took place at the burnt offering altar in the court of the tabernacle (see v. 15 below), not at the incense altar inside the tabernacle tent itself (contrast Lev 4:5-7 and compare 4:30). On the other hand, since it was a sin offering for the priests, therefore, the priests themselves could not eat its flesh (Lev 4:11-12; 6:30 [23 HT]), which was the normal priestly practice for sin offerings of commoners (Lev 6:26[19], 29[22]).

19 sn Contrary to some English versions (e.g., NAB, NASB, NIV, NLT), Aaron (not Moses) most likely slaughtered the bull, possibly with the help of his sons, although the verb is singular, not plural. Moses then performed the ritual procedures that involved direct contact with the altar. Compare the pattern in Lev 1:5-9, where the offerer does the slaughtering and the priests perform the procedures that involve direct contact with the altar. In Lev 8 Moses is functioning as the priest in order to consecrate the priesthood. The explicit reintroduction of the name of Moses as the subject of the next verb seems to reinforce this understanding of the passage (cf. also vv. 19 and 23 below).

20 tn The verb is the Piel of חָטָא (khata’, “to sin”) and means “to de-sin” the altar. This verse is important for confirming the main purpose of the sin offering, which was to decontaminate the tabernacle and its furniture from any impurities. See the note on Lev 4:3.

21 tn Similar to v. 10 above, “and consecrated it” refers to the effect of the blood manipulation earlier in the verse. The goal here was to consecrate the altar in order that it might become a place on which it would be appropriate “to make atonement” before the Lord.

22 tn Again, Aaron probably performed the slaughter and collected the fat parts (v. 16a), but Moses presented it all on the altar (v. 16b; cf. the note on v. 15 above).

23 sn See Lev 3:3-4 for the terminology of fat and kidneys here.

24 tn Heb “toward the altar” (see the note on Lev 1:9).

25 tn Heb “he burned with fire,” an expression which is sometimes redundant in English, but here means “burned up,” “burned up entirely.”

26 sn See Lev 4:11-12, 21; 6:30 [23 HT].

27 tn Aaron probably did the slaughtering (cf. the notes on Lev 8:15-16 above).

28 tn Again, Aaron probably cut the ram up into parts (v. 20a), but Moses presented them on the altar (v. 20b; cf. the note on v. 15 above).

29 tn Heb “cut it into its parts.” One could translate here, “quartered it” (J. Milgrom, Leviticus [AB], 1:133; cf. Lev 1:6, 12 above).

30 tn Again, Aaron probably did the washing (v. 21a), but Moses presented the portions on the altar (v. 21b; cf. the note on v. 15 above).

31 tn See Lev 1:9, 13.

32 tn For “ordination offering” see Lev 7:37

33 tn Again, Aaron probably did the slaughtering (cf. the notes on Lev 8:15-16 above).

34 tn Heb “on the lobe of the ear of Aaron, the right one.”

35 tn The term for “big toe” (בֹּהֶן, bohen) is the same as that for “thumb.” It refers to the larger appendage on either the hand or the foot.

36 tn See Lev 3:9.

37 tn See Lev 8:16.

38 tn See Lev 7:32-34.

39 tn See Lev 2:4.

40 sn The “palms” refer to the up-turned hands, positioned in such a way that the articles of the offering could be placed on them.

41 tn Heb “and he waved.” The subject of the verb “he waved” is Aaron, but Aaron’s sons also performed the action (see “Aaron and his sons” just previously). See the similar shifts from Moses to Aaron as the subject of the action above (vv. 15, 16, 19, 20, 23), and esp. the note on Lev 8:15. In the present translation this is rendered as an adjectival clause (“who waved”) to indicate that the referent is not Moses but Aaron and his sons. Cf. CEV “who lifted it up”; NAB “whom he had wave” (with “he” referring to Moses here).

42 sn See Lev 7:30-31, 34.

43 tn Heb “toward the altar” (see the note on Lev 1:9).

44 tn Several major ancient versions have the passive form of the verb (see BHS v. 31 note c; cf. Lev 8:35; 10:13). In that case we would translate, “just as I was commanded.”

45 tn Heb “but the remainder in the flesh and in the bread”; NAB, CEV “what is left over”; NRSV “what remains.”

46 tn Heb “because seven days he shall fill your hands”; KJV “for seven days shall he consecrate you”; CEV “ends seven days from now.”

sn It is apparent that the term for “ordination offering” (מִלֻּאִים, millu’im; cf. Lev 7:37 and the note there) is closely related to the expression “he shall fill (Piel מִלֵּא, mille’) your hands” in this verse. Some derive the terminology from the procedure in Lev 8:27-28, but the term for “hands” there is actually “palms.” It seems more likely that it derives from the notion of putting the priestly responsibilities (or possibly its associated prebends) under their control (i.e., “filling their hands” with authority; see J. Milgrom, Leviticus [AB], 1:538-39). The command “to keep the charge of the Lord” in v. 35 and the expression “by the hand of Moses” (i.e., under the authoritative hand of Moses, v. 36) may also support this interpretation.

47 tn Heb “just as he has done” (cf. the note on v. 33).

48 tn Heb “the Lord has commanded to do” (cf. the note on v. 33).

49 tn Heb “by the hand of” (so KJV).


NET Bible® - Leviticus 9

Leviticus 9

Inauguration of Tabernacle Worship

9:1 On the eighth day1 Moses summoned2 Aaron and his sons and the elders of Israel, 9:2 and said to Aaron, “Take for yourself a bull calf for a sin offering and a ram for a burnt offering, both flawless, and present them before the Lord. 9:3 Then tell the Israelites: ‘Take a male goat3 for a sin offering and a calf and lamb, both a year old and flawless,4 for a burnt offering, 9:4 and an ox and a ram for peace offerings to sacrifice before the Lord, and a grain offering mixed with olive oil, for today the Lord is going to appear5 to you.’” 9:5 So they took what Moses had commanded to the front of6 the Meeting Tent and the whole congregation presented them and stood before the Lord. 9:6 Then Moses said, “This is what the Lord has commanded you to do7 so that the glory of the Lord may appear8 to you.” 9:7 Moses then said to Aaron, “Approach the altar and make your sin offering and your burnt offering, and make atonement on behalf of yourself and on behalf of the people;9 and also make the people’s offering and make atonement on behalf of them just as the Lord has commanded.”

The Sin Offering for the Priests

9:8 So Aaron approached the altar and slaughtered the sin offering calf which was for himself. 9:9 Then Aaron’s sons presented the blood to him and he dipped his finger in the blood and put it on the horns of the altar, and the rest of the blood he poured out at the base of the altar. 9:10 The fat and the kidneys and the protruding lobe of10 the liver from the sin offering he offered up in smoke on the altar just as the Lord had commanded Moses, 9:11 but the flesh and the hide he completely burned up11 outside the camp.12

The Burnt Offering for the Priests

9:12 He then slaughtered the burnt offering, and his sons13 handed14 the blood to him and he splashed15 it against the altar’s sides. 9:13 The burnt offering itself they handed16 to him by its parts, including the head,17 and he offered them up in smoke on the altar, 9:14 and he washed the entrails and the legs and offered them up in smoke on top of the burnt offering on the altar.

The Offerings for the People

9:15 Then he presented the people’s offering. He took the sin offering male goat which was for the people, slaughtered it, and performed a decontamination rite with it18 like the first one.19 9:16 He then presented the burnt offering, and did it according to the standard regulation.20 9:17 Next he presented the grain offering, filled his hand with some of it, and offered it up in smoke on the altar in addition to the morning burnt offering.21 9:18 Then he slaughtered the ox and the ram – the peace offering sacrifices which were for the people – and Aaron’s sons handed22 the blood to him and he splashed it against the altar’s sides. 9:19 As for the fat parts from the ox and from the ram23 (the fatty tail, the fat covering the entrails,24 the kidneys, and the protruding lobe of the liver), 9:20 they25 set those on the breasts and he offered the fat parts up in smoke on the altar. 9:21 Finally Aaron waved the breasts and the right thigh as a wave offering before the Lord just as Moses had commanded.

9:22 Then Aaron lifted up his hands toward the people and blessed them and descended from making the sin offering, the burnt offering, and the peace offering. 9:23 Moses and Aaron then entered into the Meeting Tent. When they came out, they blessed the people, and the glory of the Lord appeared to all the people. 9:24 Then fire went out from the presence of the Lord 26 and consumed the burnt offering and the fat parts on the altar, and all the people saw it, so they shouted loudly and fell down with their faces to the ground.27

Next Chapter


NET Bible® - Leviticus 9 Notes

1 sn This eighth day is the one after the seven days of ordination referred to in Lev 8:33-35.

2 tn Heb “called to”; CEV, NLT “called together.”

3 tn Heb “a he-goat of goats.”

4 tn Heb “and a calf and a lamb, sons of a year, flawless”; KJV, ASV, NRSV “without blemish”; NASB, NIV “without defect”; NLT “with no physical defects.”

5 tn The verb is either a prophetic perfect (“will appear to you”) as in the MT (cf. IBHS §30.5.1.e; so many English versions), or a futurum instans participle (“is going to appear to you”) as in the LXX and several other versions (see the BHS footnote; cf. IBHS 627 §37.6f). In either case, the point is that Moses was anticipating that the Lord would indeed appear to them on this day (cf. vv. 6, 22-24).

6 tn Heb “to the faces of.”

7 tn Heb “which the Lord commanded you shall/should do.”

8 tn Heb “and the glory of the Lord will appear,” but the construction with the simple vav (ו) plus the imperfect/jussive (וְיֵרָא, vÿyera’; literally, “and he will appear”) suggests purpose in this context, not just succession of events (i.e., “so that he might appear”).

9 tn Instead of “on behalf of the people,” the LXX has “on behalf of your house” as in the Hebrew text of Lev 16:6, 11, 17. Many commentaries follow the LXX here (e.g., J. Milgrom, Leviticus [AB], 1:578; J. E. Hartley, Leviticus [WBC], 118) as do a few English versions (e.g., NAB), but others argue that, as on the Day of Atonement (Lev 16), the offerings of the priests also effected the people, even though there was still the need to have special offerings made on behalf of the people as reflected in the second half of the verse (e.g., B. A. Levine, Leviticus [JPSTC], 56).

10 tn Heb “from.”

11 tn Heb “he burned with fire,” an expression which is sometimes redundant in English, but here means “burned up,” “burned up entirely.”

12 sn See Lev 4:5-12 and the notes there regarding the sin offering for priest(s). The distinction here is that the blood of the sin offering for the priests was applied to the horns of the burnt offering altar in the court of the tabernacle, not the incense altar inside the tabernacle tent itself. See the notes on Lev 8:14-15.

13 tn For smoothness in the English translation, “his” was used in place of “Aaron’s.”

14 tn The verb is a Hiphil form of מָצָא, matsa’, “to find” (i.e., causative, literally “to cause to find,” but here the meaning is “to hand to” or “pass to”; see J. E. Hartley, Leviticus [WBC], 117-18, and J. Milgrom, Leviticus [AB], 1:581-82). The distinction between this verb and “presented” in v. 9 above (see the note there) is that in v. 9 Aaron’s sons held the bowl while Aaron manipulated some of the blood at the altar, while here in v. 12 they simply handed the bowl to him so he could splash all the blood around on the altar (Milgrom, 581).

15 tn For “splashed” (also in v. 18) see the note on Lev 1:5.

16 tn See the note on v. 12.

17 tn Heb “and the burnt offering they handed to him to its parts and the head.”

18 tn The expression “and performed a decontamination rite [with] it” reads literally in the MT, “and decontaminated [with] it.” The verb is the Piel of חטא (kht’, Qal = “to sin”), which means “to decontaminate, purify” (i.e., “to de-sin”; see the note on Lev 8:15).

19 sn The phrase “like the first one” at the end of the verse refers back to the sin offering for the priests described in vv. 8-11 above. The blood of the sin offering of the common people was applied to the burnt offering altar just like that of the priests.

20 tn The term “standard regulation” (מִשְׁפָּט, mishpat) here refers to the set of regulations for burnt offering goats in Lev 1:10-13. Cf. KJV “according to the manner”; ASV, NASB “according to the ordinance”; NIV, NLT “in the prescribed way”; CEV “in the proper way.”

21 sn The latter part of the verse (“in addition to the morning burnt offering”) refers to the complex of morning (and evening) burnt and grain offerings that was the daily regulation for the tabernacle from the time of its erection (Exod 40:29). The regulations for it were appended to the end of the section of priestly consecration regulations in Exod 29 (see Exod 29:38-40) precisely because they were to be maintained throughout the priestly consecration period and beyond (Lev 8:33-36). Thus, the morning burnt and grain offerings would already have been placed on the altar before the inaugural burnt and grain offerings referred to here.

22 tn See the note on Lev 9:12.

23 tn Heb “And the fat from the ox and from the ram.”

24 tn The text here has only the participle “the cover” or “that which covers,” which is elliptical for “the fat which covers the entrails” (see Lev 3:3, 9, 14; 7:3).

25 tn The plural “they” refers to the sons of Aaron (cf. v. 18). The LXX, Smr, and Syriac have singular “he,” referring to Aaron alone as in the latter half of the verse (the singular is followed here by NLT). Cf. NCV “Aaron’s sons put them.”

26 tn Heb “from to the faces of the Lord.” The rendering here is based on the use of “my faces” and “your faces” referring to the very “presence” of the Lord in Exod 33:14-15.

27 tn Heb “fell on their faces.” Many English versions and commentaries render here “shouted for joy” (e.g., NIV; cf. NCV, NLT) or “shouted joyfully,” but the fact the people “fell on their faces” immediately afterward suggests that they were frightened as, for example, in Exod 19:16b; 20:18-21.


NET Bible® - Leviticus 10

Leviticus 10

Nadab and Abihu

10:1 Then1 Aaron’s sons, Nadab and Abihu, each took his fire pan and put fire in it, set incense on it, and presented strange fire2 before the Lord, which he had not commanded them to do. 10:2 So fire went out from the presence of the Lord 3 and consumed them so that they died before the Lord. 10:3 Moses then said to Aaron, “This is what the Lord spoke: ‘Among the ones close to me I will show myself holy,4 and in the presence of all the people I will be honored.’”5 So Aaron kept silent. 10:4 Moses then called to Mishael and Elzaphan, the sons of Uzziel, Aaron’s uncle, and said to them, “Come near, carry your brothers away from the front of the sanctuary to a place outside the camp.” 10:5 So they came near and carried them away in their tunics to a place outside the camp just as Moses had spoken. 10:6 Then Moses said to Aaron and to Eleazar and Ithamar his other two sons, “Do not6 dishevel the hair of your heads7 and do not tear your garments, so that you do not die and so that wrath does not come on the whole congregation. Your brothers, all the house of Israel, are to mourn the burning which the Lord has caused,8 10:7 but you must not go out from the entrance of the Meeting Tent lest you die, for the Lord’s anointing oil is on you.” So they acted according to the word of Moses.

Perpetual Statutes the Lord Spoke to Aaron

10:8 Then the Lord spoke to Aaron, 10:9 “Do not drink wine or strong drink, you and your sons with you, when you enter into the Meeting Tent, so that you do not die, which is a perpetual statute throughout your generations,9 10:10 as well as10 to distinguish between the holy and the common, and between the unclean and the clean,11 10:11 and to teach the Israelites all the statutes that the Lord has spoken to them through12 Moses.”

Perpetual Statutes Moses spoke to Aaron

10:12 Then Moses spoke to Aaron and to Eleazar and Ithamar, his remaining sons, “Take the grain offering which remains from the gifts of the Lord and eat it unleavened beside the altar, for it is most holy. 10:13 You must eat it in a holy place because it is your allotted portion13 and the allotted portion of your sons from the gifts14 of the Lord, for this is what I have been commanded.15 10:14 Also, the breast of the wave offering and the thigh of the contribution offering you must eat in a ceremonially16 clean place, you and your sons and daughters with you, for they have been given as your allotted portion and the allotted portion of your sons from the peace offering sacrifices of the Israelites.17 10:15 The thigh of the contribution offering and the breast of the wave offering they must bring in addition to the gifts of the fat parts to wave them as a wave offering before the Lord, and it will belong to you and your sons with you for a perpetual statute just as the Lord has commanded.”

The Problem with the Inaugural Sin Offering

10:16 Later Moses sought diligently for the sin offering male goat,18 but it had actually been burnt.19 So he became angry at Eleazar and Ithamar, Aaron’s remaining sons, saying, 10:17 “Why did you not eat the sin offering in the sanctuary? For it is most holy and he gave it to you to bear the iniquity of the congregation,20 to make atonement on their behalf before the Lord. 10:18 See here!21 Its blood was not brought into the holy place within!22 You should certainly have eaten it in the sanctuary just as I commanded!” 10:19 But Aaron spoke to Moses, “See here!23 Just today they presented their sin offering and their burnt offering before the Lord and such things as these have happened to me! If I had eaten a sin offering today would the Lord have been pleased?”24 10:20 When Moses heard this explanation, he was satisfied.25

Next Chapter


NET Bible® - Leviticus 10 Notes

1 tn Although it has been used elsewhere in this translation as an English variation from the ubiquitous use of vav in Hebrew, in this instance “then” as a rendering for vav is intended to show that the Nadab and Abihu catastrophe took place on the inauguration day described in Lev 9. The tragic incident in Lev 10 happened in close temporal connection to the Lord’s fire that consumed the offerings at the end of Lev 9. Thus, for example, the “sin offering” male goat referred to in Lev 10:16-19 is the very one referred to in Lev 9:15.

2 tn The expression “strange fire” (אֵשׁ זָרָה, ’esh zarah) seems imprecise (cf. NAB “profane fire”; NIV “unauthorized fire”; NRSV “unholy fire”; NLT “a different kind of fire”) and has been interpreted numerous ways (see the helpful summary in J. E. Hartley, Leviticus [WBC], 132-33). The infraction may have involved any of the following or a combination thereof: (1) using coals from someplace other than the burnt offering altar (i.e., “unauthorized coals” according to J. Milgrom, Leviticus [AB], 1:598; cf. Lev 16:12 and cf. “unauthorized person” אִישׁ זָר (’ish zar) in Num 16:40 [17:5 HT], NASB “layman”), (2) using the wrong kind of incense (cf. the Exod 30:9 regulation against “strange incense” קְטֹרֶת זָרָה (qÿtoreh zarah) on the incense altar and the possible connection to Exod 30:34-38), (3) performing an incense offering at an unprescribed time (B. A. Levine, Leviticus [JPSTC], 59), or (4) entering the Holy of Holies at an inappropriate time (Lev 16:1-2).

3 tn See the note on 9:24a.

4 tn The Niphal verb of the Hebrew root קָדַשׁ (qadash) can mean either “to be treated as holy” (so here, e.g., BDB 873 s.v. קָּדַשׁ, LXX, NASB, and NEB) or “to show oneself holy” (so here, e.g., HALOT 1073 s.v. קדשׁnif.1, NIV, NRSV, NLT; J. Milgrom, Leviticus [AB], 1:595, 601-3; and J. E. Hartley, Leviticus [WBC], 133-34). The latter rendering seems more likely here since, in the immediate context, the Lord himself had indeed shown himself to be holy by the way he responded to the illegitimate incense offering of Nadab and Abihu. They had not treated the Lord as holy, so the Lord acted on his own behalf to show that he was indeed holy.

5 tn In this context the Niphal of the Hebrew root כָּבֵד (kaved) can mean “to be honored” (e.g., NASB and NIV here), “be glorified” (ASV, NRSV and NLT here), or “glorify oneself, show one’s glory” (cf. NAB; e.g., specifically in this verse HALOT 455 s.v. כבדnif.3; J. Milgrom, Leviticus [AB], 1:595, 603-4; and J. E. Hartley, Leviticus [WBC], 126, 134). Comparing this clause with the previous one (see the note above), the point may be that when the Lord shows himself to be holy as he has done in 10:1-2, this results in him being honored (i.e., reverenced, feared, treated with respect) among the people. This suggests the passive rendering. It is possible, however, that one should use the reflexive rendering here as in the previous clause. If so, the passage means that the Lord showed both his holiness and his glory in one outbreak against Nadab and Abihu.

6 tc Smr has “you must not” (לֹא, lo’) rather than the MT’s “do not” (אַל, ’al; cf. the following negative לֹא, lo’, in the MT).

7 tn Heb “do not let free your heads.” Some have taken this to mean, “do not take off your headgear” (cf. NAB, NASB), but it probably also involves leaving one’s hair unkempt as a sign of mourning (see J. Milgrom, Leviticus [AB], 1:608-9; cf. NCV, TEV, CEV, NLT).

8 tn Heb “shall weep [for] the burning which the Lord has burned”; NIV “may mourn for those the Lord has destroyed by fire.”

9 tn Heb “a perpetual statute for your generations”; NAB “a perpetual ordinance”; NRSV “a statute forever”; NLT “a permanent law.” The Hebrew grammar here suggests that the last portion of v. 9 functions as both a conclusion to v. 9 and an introduction to vv. 10-11. It is a pivot clause, as it were. Thus, it was a “perpetual statute” to not drink alcoholic beverages when ministering in the tabernacle, but it was also a “perpetual statue” to distinguish between holy and profane and unclean and clean (v. 10) as well as to teach the children of Israel all such statutes (v. 11).

10 tn Heb “and,” but regarding the translation “as well as,” see the note at the end of v. 9.

11 sn The two pairs of categories in this verse refer to: (1) the status of a person, place, thing, or time – “holy” (קֹדֶשׁ, qodesh) versus “common” (חֹל, khol); as opposed to (2) the condition of a person, place, or thing – “unclean” (טָמֵא, tame’) versus “clean” (טָהוֹר, tahor). Someone or something could gain “holy” status by being “consecrated” (i.e., made holy; e.g., the Hebrew Piel קִדֵּשׁ (qiddesh) in Lev 8:15, 30), and to treat someone or something that was holy as if it were “common” would be to “profane” that person or thing (the Hebrew Piel הִלֵּל [hillel], e.g., in Lev 19:29 and 22:15). Similarly, on another level, someone or something could be in a “clean” condition, but one could “defile” (the Hebrew Piel טִמֵּא [timme’], e.g., in Gen 34:5 and Num 6:9) that person or thing and thereby make it “unclean.” To “purify” (the Hebrew Piel טִהֵר [tiher], e.g., in Lev 16:19 and Num 8:6, 15) that unclean person or thing would be to make it “clean” once again. With regard to the animals (Lev 11), some were by nature “unclean,” so they could never be eaten, but others were by nature “clean” and, therefore, edible (Lev 11:2, 46-47). The meat of clean animals could become inedible by too long of a delay in eating it, in which case the Hebrew term פִּגּוּל (pigul) “foul, spoiled” is used to describe it (Lev 7:18; 19:7; cf. also Ezek 4:14 and Isa 65:4), not the term for “unclean” (טָהוֹר, tahor). Strictly speaking, therefore, unclean meat never becomes clean, and clean meat never becomes unclean.

12 tn Heb “by the hand of” (so KJV).

13 tn Heb “statute” (cf. 10:9, 11); cf. KJV, NAB, NASB, NRSV “due”; NIV “share”; NLT “regular share.”

14 tn For the rendering of the Hebrew אִשֶׁה (’isheh) as “gift” rather than “offering [made] by fire,” see the note on Lev 1:9.

15 sn Cf. Lev 2:3 and 6:14-18 [6:7-11 HT] for these regulations.

16 tn The word “ceremonially” has been supplied in the translation to clarify that the cleanness of the place specified is ritual or ceremonial in nature.

17 sn Cf. Lev 7:14, 28-34 for these regulations.

18 sn This is the very same male goat offered in Lev 9:15 (cf. the note on Lev 10:1 above).

19 tn Heb “but behold, it had been burnt” (KJV and NASB both similar).

20 sn This translation is quite literal. On the surface it appears to mean that the priests would “bear the iniquity” of the congregation by the act of eating the sin offering (so J. Milgrom, Leviticus [AB], 1:622-25, 635-40). Such a notion is, however, found nowhere else in the Levitical regulations and seems unlikely (so J. E. Hartley, Leviticus [WBC], 136). A more likely interpretation is reflected in this interpretive rendering: “he gave it to you [as payment] for [your work of] bearing the iniquity of the congregation.” The previous section of the chapter deals with the prebends that the priests received for performing the ministry of the tabernacle (Lev 10:12-15). Lev 10:16-18, therefore, seems to continue the very same topic in the light of the most immediate situation (see R. E. Averbeck, NIDOTTE 2:702-4).

21 tn Or “Behold!” (so KJV, ASV, NASB).

22 sn The term here rendered “within” refers to the bringing of the blood inside the holy place for application to the altar of incense rather than to the altar of burnt offering in the courtyard of the tabernacle (cf. Lev 4:7, 16-18; 6:30 [23 HT]).

23 tn Or “Behold!” (so KJV, ASV, NASB); NRSV “See.”

24 tn Heb “today they presented their sin offering and their burnt offering before the Lord, and like these things have happened to me, and (if) I had eaten sin offering today would it be good in the eyes of the Lord?” The idiom “would it be good in the eyes of [the Lord]” has been translated “would [the Lord] have been pleased.” Cf. NRSV “would it have been agreeable to the Lord?”; CEV, NLT “Would the Lord have approved?”

25 tn Heb “it was good in his eyes” (an idiom). Cf. KJV “he was content”; NLT “he approved.”


NET Bible® - Leviticus 11

Leviticus 11

Clean and Unclean Land Creatures

11:1 The Lord spoke to Moses and Aaron, saying to them, 11:2 “Tell the Israelites: ‘This is the kind of creature you may eat from among all the animals1 that are on the land. 11:3 You may eat any among the animals that has a divided hoof (the hooves are completely split in two2) and that also chews the cud.3 11:4 However, you must not eat these4 from among those that chew the cud and have divided hooves: The camel is unclean to you5 because it chews the cud6 even though its hoof is not divided.7 11:5 The rock badger8 is unclean to you because it chews the cud even though its hoof is not divided. 11:6 The hare is unclean to you because it chews the cud even though its hoof is not divided. 11:7 The pig is unclean to you because its hoof is divided (the hoof is completely split in two9), even though it does not chew the cud.10 11:8 You must not eat from their meat and you must not touch their carcasses;11 they are unclean to you.

Clean and Unclean Water Creatures

11:9 “‘These you can eat from all creatures that are in the water: Any creatures in the water that have both fins and scales,12 whether in the seas or in the streams,13 you may eat. 11:10 But any creatures that do not have both fins and scales, whether in the seas or in the streams, from all the swarming things of the water and from all the living creatures that are in the water, are detestable to you. 11:11 Since they are detestable to you, you must not eat their meat and their carcass you must detest. 11:12 Any creature in the water that does not have both fins and scales is detestable to you.

Clean and Unclean Birds

11:13 “‘These you are to detest from among the birds – they must not be eaten, because they are detestable:14 the griffon vulture, the bearded vulture, the black vulture, 11:14 the kite, the buzzard of any kind,15 11:15 every kind of crow,16 11:16 the eagle owl,17 the short-eared owl, the long-eared owl, the hawk of any kind, 11:17 the little owl, the cormorant, the screech owl, 11:18 the white owl, the scops owl, the osprey, 11:19 the stork, the heron of any kind, the hoopoe, and the bat.

Clean and Unclean Insects

11:20 “‘Every winged swarming thing that walks on all fours18 is detestable to you. 11:21 However, this you may eat from all the winged swarming things that walk on all fours, which have jointed legs19 to hop with on the land. 11:22 These you may eat from them:20 the locust of any kind, the bald locust of any kind, the cricket of any kind, the grasshopper of any kind. 11:23 But any other winged swarming thing that has four legs is detestable to you.

Carcass Uncleanness

11:24 “‘By these21 you defile yourselves; anyone who touches their carcass will be unclean until the evening, 11:25 and anyone who carries their carcass must wash his clothes and will be unclean until the evening.

Inedible Land Quadrupeds

11:26 “‘All22 animals that divide the hoof but it is not completely split in two23 and do not chew the cud24 are unclean to you; anyone who touches them becomes unclean.25 11:27 All that walk on their paws among all the creatures that walk on all fours26 are unclean to you. Anyone who touches their carcass will be unclean until the evening, 11:28 and the one who carries their carcass must wash his clothes and be unclean until the evening; they are unclean to you.

Creatures that Swarm on the Land

11:29 “‘Now this is what is unclean to you among the swarming things that swarm on the land:27 the rat, the mouse, the large lizard of any kind, 11:30 the Mediterranean gecko, the spotted lizard, the wall gecko, the skink, and the chameleon. 11:31 These are the ones that are unclean to you among all the swarming things. Anyone who touches them when they die will be unclean until evening. 11:32 Also, anything they fall on28 when they die will become unclean – any wood vessel or garment or article of leather or sackcloth. Any such vessel with which work is done must be immersed in water29 and will be unclean until the evening. Then it will become clean. 11:33 As for any clay vessel they fall into,30 everything in it31 will become unclean and you must break it. 11:34 Any food that may be eaten which becomes soaked with water32 will become unclean. Anything drinkable33 in any such vessel will become unclean.34 11:35 Anything their carcass may fall on will become unclean. An oven or small stove must be smashed to pieces; they are unclean, and they will stay unclean35 to you. 11:36 However, a spring or a cistern which collects water36 will be clean, but one who touches their carcass will be unclean. 11:37 Now, if such a carcass falls on any sowing seed which is to be sown,37 it is clean, 11:38 but if water is put on the seed and such a carcass falls on it, it is unclean to you.

Edible Land Quadrupeds

11:39 “‘Now if an animal38 that you may eat dies,39 whoever touches its carcass will be unclean until the evening. 11:40 One who eats from its carcass must wash his clothes and be unclean until the evening, and whoever carries its carcass must wash his clothes and be unclean until the evening. 11:41 Every swarming thing that swarms on the land is detestable; it must not be eaten. 11:42 You must not eat anything that crawls40 on its belly or anything that walks on all fours or on any number of legs41 of all the swarming things that swarm on the land, because they are detestable. 11:43 Do not make yourselves detestable by any of the swarming things.42 You must not defile yourselves by them and become unclean by them, 11:44 for I am the Lord your God and you are to sanctify yourselves and be holy because I am holy. You must not defile yourselves by any of the swarming things that creep on the ground, 11:45 for I am the Lord who brought you up from the land of Egypt to be your God,43 and you are to be holy because I am holy. 11:46 This is the law44 of the land animals, the birds, all the living creatures that move in the water, and all the creatures45 that swarm on the land, 11:47 to distinguish between the unclean and the clean, between the living creatures that may be eaten and the living creatures that must not be eaten.’”

Next Chapter


NET Bible® - Leviticus 11 Notes

1 tn Heb “the animal,” but as a collective plural, and so throughout this chapter.

2 tn Heb “every divider of hoof and cleaver of the cleft of hooves”; KJV, ASV “parteth the hoof, and is clovenfooted.”

3 tn Heb “bringer up of the cud” (a few of the ancient versions include the conjunction “and,” but it does not appear in the MT). The following verses make it clear that both dividing the hoof and chewing the cud were required; one of these conditions would not be enough to make the animal suitable for eating without the other.

4 tn Heb “this,” but as a collective plural (see the following context).

5 sn Regarding “clean” versus “unclean,” see the note on Lev 10:10.

6 tn Heb “because a chewer of the cud it is” (see also vv. 5 and 6).

7 tn Heb “and hoof there is not dividing” (see also vv. 5 and 6).

8 sn A small animal generally understood to be Hyrax syriacus; KJV, ASV, NIV “coney”; NKJV “rock hyrax.”

9 tn See the note on Lev 11:3.

10 tn The meaning and basic rendering of this clause is quite certain, but the verb for “chewing” the cud here is not the same as the preceding verses, where the expression is “to bring up the cud” (see the note on v. 3 above). It appears to be a cognate verb for the noun “cud” (גֵּרָה, gerah) and could mean either “to drag up” (i.e., from the Hebrew Qal of גָרָר [garar] meaning “to drag,” referring to the dragging the cud up and down between the stomach and mouth of the ruminant animal; so J. Milgrom, Leviticus [AB], 1:647, 653) or “to chew” (i.e., from the Hebrew Niphal [or Qal B] of גָרָר used in a reciprocal sense; so J. E. Hartley, Leviticus [WBC], 149, and compare BDB 176 s.v. גָרַר, “to chew,” with HALOT 204 s.v. גרר qal.B, “to ruminate”).

11 sn The regulations against touching the carcasses of dead unclean animals (contrast the restriction against eating their flesh) is treated in more detail in Lev 11:24-28 (cf. also vv. 29-40). For the time being, this chapter continues to develop the issue of what can and cannot be eaten.

12 tn Heb “all which have fin and scale” (see also vv. 10 and 12).

13 tn Heb “in the water, in the seas and in the streams” (see also vv. 10 and 12).

14 tn For zoological remarks on the following list of birds see J. Milgrom, Leviticus (AB), 1:662-64; and J. E. Hartley, Leviticus (WBC), 159-60.

15 tn Heb “and the buzzard to its kind” (see also vv. 16 and 19 for the same expression “of any kind”).

16 tn Heb “every crow to its kind.” Many English versions (e.g., KJV, NASB, NIV, NRSV, NLT) render this as “raven.”

17 tn Literally, “the daughter of the wasteland.” Various proposals for the species of bird referred to here include “owl” (KJV), “horned owl” (NIV, NCV), and “ostrich” (ASV, NAB, NASB, NRSV, NLT).

18 tn Heb “the one walking on four” (cf. vv. 21-23 and 27-28).

19 tn Heb “which to it are lower legs from above to its feet” (reading the Qere “to it” rather than the Kethib “not”).

20 tn For entomological remarks on the following list of insects see J. Milgrom, Leviticus (AB), 1:665-66; and J. E. Hartley, Leviticus (WBC), 160-61.

21 tn Heb “and to these.”

22 tn Heb “to all” (cf. the note on v. 24). This and the following verses develop more fully the categories of uncleanness set forth in principle in vv. 24-25.

23 tn Heb “divides hoof and cleft it does not cleave”; KJV “divideth the hoof, and is not clovenfooted”; NLT “divided but unsplit hooves.”

24 tn See the note on Lev 11:3.

25 sn Compare the regulations in Lev 11:2-8.

26 tn Heb “the one walking on four.” Compare Lev 11:20-23.

27 tn For zoological analyses of the list of creatures in vv. 29-30, see J. Milgrom, Leviticus (AB), 1:671-72; and J. E. Hartley, Leviticus (WBC), 161-62.

28 tn Heb “And all which it shall fall on it from them.”

29 tn Heb “in water it shall be brought.”

30 tn Heb “And any earthenware vessel which shall fall from them into its midst.”

31 tn Heb “all which is in its midst.”

32 tn Heb “which water comes on it.”

33 tn Heb “any drink which may be drunk”; NASB “any liquid which may be drunk”; NLT “any beverage that is in such an unclean container.”

34 tn This half of the verse assumes that the unclean carcass has fallen into the food or drink (cf. v. 33 and also vv. 35-38).

35 tn Heb “be unclean.”

36 tn Heb “a spring and a cistern collection of water”; NAB, NIV “for collecting water.”

37 tn Heb “And if there falls from their carcass on any seed of sowing which shall be sown.”

38 tn This word for “animal” refers to land animal quadrupeds, not just any beast that dwells on the land (cf. 11:2).

39 tn Heb “which is food for you” or “which is for you to eat.”

40 tn Heb “goes” (KJV, ASV “goeth”); NIV “moves about”; NLT “slither along.” The same Hebrew term is translated “walks” in the following clause.

41 tn Heb “until all multiplying of legs.”

42 tn Heb “by any of the swarming things that swarm.”

43 tn Heb “to be to you for a God.”

44 sn The Hebrew term translated “law” (תוֹרָה, torah) introduces here a summary or colophon for all of Lev 11. Similar summaries are found in Lev 7:37-38; 13:59; 14:54-57; and 15:32-33.

45 tn Heb “for all the creatures.”


NET Bible® - Leviticus 12

Leviticus 12

Purification of a Woman after Childbirth

12:1 The Lord spoke to Moses: 12:2 “Tell the Israelites, ‘When a woman produces offspring1 and bears a male child,2 she will be unclean seven days, as she is unclean during the days of her menstruation.3 12:3 On4 the eighth day the flesh of his foreskin5 must be circumcised. 12:4 Then she will remain6 thirty-three days in blood purity.7 She must not touch anything holy and she must not enter the sanctuary until the days of her purification are fulfilled.8 12:5 If she bears a female child, she will be impure fourteen days as during her menstrual flow, and she will remain sixty-six days in9 blood purity.10

12:6 “‘When11 the days of her purification are completed for a son or for a daughter, she must bring a one year old lamb12 for a burnt offering13 and a young pigeon or turtledove for a sin offering14 to the entrance of the Meeting Tent, to the priest. 12:7 The priest15 is to present it before the Lord and make atonement16 on her behalf, and she will be clean17 from her flow of blood.18 This is the law of the one who bears a child, for the male or the female child. 12:8 If she cannot afford a sheep,19 then she must take two turtledoves or two young pigeons,20 one for a burnt offering and one for a sin offering, and the priest is to make atonement on her behalf, and she will be clean.’”21

Next Chapter


NET Bible® - Leviticus 12 Notes

1 tn Heb “produces seed” (Hiphil of זָרַע, zara’; used only elsewhere in Gen 1:11-12 for plants “producing” their own “seed”), referring to the process of childbearing as a whole, from conception to the time of birth (H. D. Preuss, TDOT 4:144; cf. J. E. Hartley, Leviticus [WBC], 164-65; and J. Milgrom, Leviticus [AB], 1:742-43). Smr and LXX have Niphal “be impregnated” (see, e.g., Num 5:28); note KJV “If a woman have conceived seed” (cf. ASV, NAB, NRSV; also NIV, NLT “becomes pregnant”).

2 sn The regulations for the “male child” in vv. 2-4 contrast with those for the “female child” in v. 5 (see the note there).

3 tn Heb “as the days of the menstrual flow [nom.] of her menstruating [q. inf.] she shall be unclean” (R. E. Averbeck, NIDOTTE 1:925-26; the verb appears only in this verse in the OT). Cf. NASB “as in the days of her menstruation”; NLT “during her menstrual period”; NIV “during her monthly period.”

sn See Lev 15:19-24 for the standard purity regulations for a woman’s menstrual period.

4 tn Heb “and in….”

5 tn This rendering, “the flesh of his foreskin,” is literal. Based on Lev 15:2-3, one could argue that the Hebrew word for “flesh” here (בָּשָׂר, basar) is euphemistic for the male genitals and therefore translate “the foreskin of his member” (see, e.g., J. Milgrom, Leviticus [AB], 1:748). A number of English versions omit this reference to the foreskin and mention only circumcision, presumably for euphemistic reasons (cf. NIV, NCV, TEV, CEV, NLT).

6 tn Heb “sit, dwell” (יָשָׁב, yashav) normally means “to sit, to dwell”), but here it means “to remain, to stay” in the same condition for a period of time (cf., e.g., Gen 24:55).

7 tn Heb “in bloods of purification” or “purifying” or “purity”; NASB “in the blood of her purification”; NRSV “her time of blood purification.” See the following note.

8 tn The initial seven days after the birth of a son were days of blood impurity for the woman as if she were having her menstrual period. Her impurity was contagious during this period, so no one should touch her or even furniture on which she has sat or reclined (Lev 15:19-23), lest they too become impure. Even her husband would become impure for seven days if he had sexual intercourse with her during this time (Lev 15:24; cf. 18:19). The next thirty-three days were either “days of purification, purifying” or “days of purity,” depending on how one understands the abstract noun טֹהֳרָה (toharah, “purification, purity”) in this context. During this time the woman could not touch anything holy or enter the sanctuary, but she was no longer contagious like she had been during the first seven days. She could engage in normal everyday life, including sexual intercourse, without fear of contaminating anyone else (B. A. Levine, Leviticus [JPSTC], 73-74; cf. J. Milgrom, Leviticus [AB], 1:749-50). Thus, in a sense, the thirty-three days were a time of blood “purity” (cf. the present translation) as compared to the previous seven days of blood “impurity,” but they were also a time of blood “purification” (or “purifying”) as compared to the time after the thirty-three days, when the blood atonement had been made and she was pronounced “clean” by the priest (see vv. 6-8 below). In other words, the thirty-three day period was a time of “blood” (flow), but this was “pure blood,” as opposed to the blood of the first seven days.

9 tn Heb “on purity blood.” The preposition here is עַל (’al) rather than בְּ (bÿ, as it is in the middle of v. 4), but no doubt the same meaning is intended.

10 tn For clarification of the translation here, see the notes on vv. 2-4 above.

sn The doubling of the time after the birth of a female child is puzzling (see the remarks in J. Milgrom, Leviticus [AB], 1:750-51; and G. J. Wenham, Leviticus [NICOT], 188). Some have argued, for example, that it derives from the relative status of the sexes, or a supposed longer blood flow for the birth of a woman, or even to compensate for the future menstrual periods of the female just born. Perhaps there is a better explanation. First, a male child must be circumcised on the eighth day, so the impurity of the mother could not last beyond the first seven days lest it interfere with the circumcision rite. A female child, of course, was not circumcised, so the impurity of the mother would not interfere and the length of the impure time could be extended further. Second, it would be natural to expect that the increased severity of the blood flow after childbirth, as compared to that of a woman’s menstrual period, would call for a longer period of impurity than the normal seven days of the menstrual period impurity (compare Lev 15:19 with 15:25-30). Third, this suggests that the fourteen day impurity period for the female child would have been more appropriate, and the impurity period for the birth of a male child had to be shortened. Fourth, not only the principle of multiples of seven but also multiples of forty applies to this reckoning. Since the woman’s blood discharge after bearing a child continues for more than seven days, her discharge keeps her from contact with sacred things for a longer period of time in order to avoid contaminating the tabernacle (note Lev 15:31). This ended up totaling forty days for the birth of a male child (seven plus thirty-three) and a corresponding doubling of the second set of days for the woman (fourteen plus sixty-six). See R. E. Averbeck, NIDOTTE 2:368-70. The fact that the offerings were the same for either a male or a female infant (vv. 6-8) suggests that the other differences in the regulations are not due to the notion that a male child had greater intrinsic value than a female child (J. E. Hartley, Leviticus [WBC], 169).

11 tn Heb “And when” (so KJV, NASB). Many recent English versions leave the conjunction untranslated.

12 tn Heb “a lamb the son of his year”; KJV “a lamb of the first year” (NRSV “in its first year”); NAB “a yearling lamb.”

13 sn See the note on Lev 1:3 regarding the “burnt offering.”

14 sn See the note on Lev 4:3 regarding the term “sin offering.”

15 tn Heb “and he” (i.e., the priest mentioned at the end of v. 6). The referent has been specified in the translation for clarity.

16 sn See the note on Lev 1:4 “make atonement.” The purpose of sin offering “atonement,” in particular, was to purge impurities from the tabernacle (see Lev 15:31 and 16:5-19, 29-34), whether they were caused by physical uncleannesses or by sins and iniquities. In this case, the woman has not “sinned” morally by having a child. Even Mary brought such offerings for giving birth to Jesus (Luke 2:22-24), though she certainly did not “sin” in giving birth to him. Note that the result of bringing this “sin offering” was “she will be clean,” not “she will be forgiven” (cf. Lev 4:20, 26, 31, 35; 5:10, 13). The impurity of the blood flow has caused the need for this “sin offering,” not some moral or relational infringement of the law (contrast Lev 4:2, “When a person sins by straying unintentionally from any of the commandments of the Lord”).

17 tn Or “she will be[come] pure.”

18 tn Heb “from her source [i.e., spring] of blood,” possibly referring to the female genital area, not just the “flow of blood” itself (as suggested by J. Milgrom, Leviticus [AB], 1:761). Cf. ASV “from the fountain of her blood.”

19 tn Heb “If her hand cannot find the sufficiency of a sheep.” Many English versions render this as “lamb.”

20 tn Heb “from the sons of the pigeon,” referring either to “young pigeons” or “various species of pigeon” (contrast J. Milgrom, Leviticus [AB], 1:168, with J. E. Hartley, Leviticus [WBC], 14; cf. Lev 1:14 and esp. 5:7-10).

21 tn Or “she will be[come] pure.”


NET Bible® - Leviticus 13

Leviticus 13

Infections on the Skin

13:1 The Lord spoke to Moses and Aaron: 13:2 “When someone has1 a swelling2 or a scab3 or a bright spot4 on the skin of his body5 that may become a diseased infection,6 he must be brought to Aaron the priest or one of his sons, the priests.7 13:3 The priest must then examine the infection8 on the skin of the body, and if the hair9 in the infection has turned white and the infection appears to be deeper than the skin of the body,10 then it is a diseased infection,11 so when the priest examines it12 he must pronounce the person unclean.13

A Bright Spot on the Skin

13:4 “If14 it is a white bright spot on the skin of his body, but it does not appear to be deeper than the skin,15 and the hair has not turned white, then the priest is to quarantine the person with the infection for seven days.16 13:5 The priest must then examine it on the seventh day, and if,17 as far as he can see, the infection has stayed the same18 and has not spread on the skin,19 then the priest is to quarantine the person for another seven days.20 13:6 The priest must then examine it again on the seventh day,21 and if22 the infection has faded and has not spread on the skin, then the priest is to pronounce the person clean.23 It is a scab,24 so he must wash his clothes25 and be clean. 13:7 If, however, the scab is spreading further26 on the skin after he has shown himself to the priest for his purification, then he must show himself to the priest a second time. 13:8 The priest must then examine it,27 and if28 the scab has spread on the skin, then the priest is to pronounce the person unclean.29 It is a disease.

A Swelling on the Skin

13:9 “When someone has a diseased infection,30 he must be brought to the priest. 13:10 The priest will then examine it,31 and if32 a white swelling is on the skin, it has turned the hair white, and there is raw flesh in the swelling,33 13:11 it is a chronic34 disease on the skin of his body,35 so the priest is to pronounce him unclean.36 The priest37 must not merely quarantine him, for he is unclean.38 13:12 If, however, the disease breaks out39 on the skin so that the disease covers all the skin of the person with the infection40 from his head to his feet, as far as the priest can see,41 13:13 the priest must then examine it,42 and if43 the disease covers his whole body, he is to pronounce the person with the infection clean.44 He has turned all white, so he is clean.45 13:14 But whenever raw flesh appears in it46 he will be unclean, 13:15 so the priest is to examine the raw flesh47 and pronounce him unclean48 – it is diseased. 13:16 If, however,49 the raw flesh once again turns white,50 then he must come to the priest. 13:17 The priest will then examine it,51 and if52 the infection has turned white, the priest is to pronounce the person with the infection clean53 – he is clean.

A Boil on the Skin

13:18 “When someone’s body has a boil on its skin54 and it heals, 13:19 and in the place of the boil there is a white swelling or a reddish white bright spot, he must show himself to the priest.55 13:20 The priest will then examine it,56 and if57 it appears to be deeper than the skin58 and its hair has turned white, then the priest is to pronounce the person unclean.59 It is a diseased infection that has broken out in the boil.60 13:21 If, however,61 the priest examines it, and62 there is no white hair in it, it is not deeper than the skin, and it has faded, then the priest is to quarantine him for seven days.63 13:22 If64 it is spreading further65 on the skin, then the priest is to pronounce him unclean.66 It is an infection. 13:23 But if the bright spot stays in its place and has not spread,67 it is the scar of the boil, so the priest is to pronounce him clean.68

A Burn on the Skin

13:24 “When a body has a burn on its skin69 and the raw area of the burn becomes a reddish white or white bright spot, 13:25 the priest must examine it,70 and if71 the hair has turned white in the bright spot and it appears to be deeper than the skin,72 it is a disease that has broken out in the burn.73 The priest is to pronounce the person unclean.74 It is a diseased infection.75 13:26 If, however,76 the priest examines it and77 there is no white hair in the bright spot, it is not deeper than the skin,78 and it has faded, then the priest is to quarantine him for seven days.79 13:27 The priest must then examine it on the seventh day, and if it is spreading further80 on the skin, then the priest is to pronounce him unclean. It is a diseased infection.81 13:28 But if the bright spot stays in its place, has not spread on the skin,82 and it has faded, then it is the swelling of the burn, so the priest is to pronounce him clean,83 because it is the scar of the burn.

Scall on the Head or in the Beard

13:29 “When a man or a woman has an infection on the head or in the beard,84 13:30 the priest is to examine the infection,85 and if86 it appears to be deeper than the skin87 and the hair in it is reddish yellow and thin, then the priest is to pronounce the person unclean.88 It is scall,89 a disease of the head or the beard.90 13:31 But if the priest examines the scall infection and it does not appear to be deeper than the skin,91 and there is no black hair in it, then the priest is to quarantine the person with the scall infection for seven days.92 13:32 The priest must then examine the infection on the seventh day, and if93 the scall has not spread, there is no reddish yellow hair in it, and the scall does not appear to be deeper than the skin,94 13:33 then the individual is to shave himself,95 but he must not shave the area affected by the scall,96 and the priest is to quarantine the person with the scall for another seven days.97 13:34 The priest must then examine the scall on the seventh day, and if98 the scall has not spread on the skin and it does not appear to be deeper than the skin,99 then the priest is to pronounce him clean.100 So he is to wash his clothes and be clean. 13:35 If, however, the scall spreads further101 on the skin after his purification, 13:36 then the priest is to examine it, and if102 the scall has spread on the skin the priest is not to search further for reddish yellow hair.103 The person104 is unclean. 13:37 If, as far as the priest can see, the scall has stayed the same105 and black hair has sprouted in it, the scall has been healed; the person is clean. So the priest is to pronounce him clean.106

Bright White Spots on the Skin

13:38 “When a man or a woman has bright spots – white bright spots – on the skin of their body, 13:39 the priest is to examine them,107 and if108 the bright spots on the skin of their body are faded white, it is a harmless rash that has broken out on the skin. The person is clean.109

Baldness on the Head

13:40 “When a man’s head is bare so that he is balding in back,110 he is clean. 13:41 If his head is bare on the forehead111 so that he is balding in front,112 he is clean. 13:42 But if there is a reddish white infection in the back or front bald area, it is a disease breaking out in his back or front bald area. 13:43 The priest is to examine it,113 and if114 the swelling of the infection is reddish white in the back or front bald area like the appearance of a disease on the skin of the body,115 13:44 he is a diseased man. He is unclean. The priest must surely pronounce him unclean because of his infection on his head.116

The Life of the Person with Skin Disease

13:45 “As for the diseased person who has the infection,117 his clothes must be torn, the hair of his head must be unbound, he must cover his mustache,118 and he must call out ‘Unclean! Unclean!’ 13:46 The whole time he has the infection119 he will be continually unclean. He must live in isolation, and his place of residence must be outside the camp.

Infections in Garments, Cloth, or Leather

13:47 “When a garment has a diseased infection in it,120 whether a wool or linen garment,121 13:48 or in the warp or woof122 of the linen or the wool, or in leather or anything made of leather,123 13:49 if the infection124 in the garment or leather or warp or woof or any article of leather is yellowish green or reddish, it is a diseased infection and it must be shown to the priest. 13:50 The priest is to examine and then quarantine the article with the infection for seven days.125 13:51 He must then examine the infection on the seventh day. If the infection has spread in the garment, or in the warp, or in the woof, or in the leather – whatever the article into which the leather was made126 – the infection is a malignant disease. It is unclean. 13:52 He must burn the garment or the warp or the woof, whether wool or linen, or any article of leather which has the infection in it. Because it is a malignant disease it must be burned up in the fire. 13:53 But if the priest examines it and127 the infection has not spread in the garment or in the warp or in the woof or in any article of leather, 13:54 the priest is to command that they wash whatever has the infection and quarantine it for another seven days.128 13:55 The priest must then examine it after the infection has been washed out, and if129 the infection has not changed its appearance130 even though the infection has not spread, it is unclean. You must burn it up in the fire. It is a fungus, whether on the back side or front side of the article.131 13:56 But if the priest has examined it and132 the infection has faded after it has been washed, he is to tear it out of133 the garment or the leather or the warp or the woof. 13:57 Then if134 it still appears again in the garment or the warp or the woof, or in any article of leather, it is an outbreak. Whatever has the infection in it you must burn up in the fire. 13:58 But the garment or the warp or the woof or any article of leather which you wash and infection disappears from it135 is to be washed a second time and it will be clean.”

Summary of Infection Regulations

13:59 This is the law136 of the diseased infection in the garment of wool or linen, or the warp or woof, or any article of leather, for pronouncing it clean or unclean.137

Next Chapter


NET Bible® - Leviticus 13 Notes

1 tn Heb “A man, if [or when] he has….” The term for “a man, human being” (אָדָם, ’adam; see the note on Lev 1:2) in this case refers to any person among “mankind,” male or female, since either could be afflicted with infections on the skin.

2 tn Some of the terms for disease or symptoms of disease in this chapter present difficulties for the translator. Most modern English versions render the Hebrew term שְׂאֵת (sÿ’et) as “swelling,” which has been retained here (see the explanation in J. E. Hartley, Leviticus [WBC], 189). Some have argued that “deeper (עָמֹק, ’amoq) than the skin of his body” in v. 3 means that “this sore was lower than the surrounding skin” (J. Milgrom, Leviticus [AB], 1:773), in which case “swelling” would be an inappropriate translation of שְׂאֵת in v. 2. Similarly, שְׂאֵת also occurs in v. 19, and then v. 20 raises the issue of whether or not it appears to be “lower (שָׁפָל, shafal) than the skin” (cf. also 14:37 for a mark on the wall of a house), which may mean that the sore sinks below the surface of the skin rather than protruding above it as a swelling would (B. A. Levine, Leviticus [JPSTC], 76-77). Thus, one could translate here, for example, “discoloration” (so Milgrom and II שְׂאֵת “spot, blemish on the skin” in HALOT 1301 s.v. II שְׂאֵת) or “local inflammation, boil, mole” (so Levine). However, one could interpret “lower” as “deeper,” i.e., visibly extending below the surface of the skin into the deeper layers as suggested by J. E. Hartley, Leviticus (WBC), 188, 192. “Swelling” often extends deeply below the surface of the skin, it is certainly a common symptom of skin diseases, and the alternation of these two terms (i.e., “deeper” and “lower”) in vv. 25-26 below shows that they both refer to the same phenomenon (see also the note on v. 20 below), so it is retained in the present translation.

3 tn The etymology and meaning of this term is unknown. It could mean “scab” (KJV, ASV, NASB) or possibly “rash” (NIV, NLT), “flaking skin,” or an “eruption” (NRSV) of some sort.

4 tn Heb “shiny spot” or “white spot,” but to render this term “white spot” in this chapter would create redundancy in v. 4 where the regular term for “white” occurs alongside this word for “bright spot.”

5 tn Heb “in the skin of his flesh” as opposed to the head or the beard (v. 29).

6 tn Heb “a mark [or stroke; or plague] of disease.” In some places in this context (vv. 2, 3) it could be translated “a contagious skin disease.” Although the Hebrew term צָרָעַת (tsara’at) rendered here “diseased” is translated in many English versions as “leprosy,” it does not refer to Hanson’s disease, which is the modern technical understanding of the term “leprosy” (HALOT 1057 s.v. צָרְעַת a). There has been much discussion of the proper meaning of the term and the disease(s) to which it may refer (see, e.g., J. Milgrom, Leviticus [AB], 1:774-76, 816-26; J. E. Hartley, Leviticus [WBC], 187-89; and the literature cited by them). The further description of the actual condition in the text suggests that the regulations are concerned with any kind of infectious diseases that are observable on the surface of the skin and, in addition to that, penetrate below the surface of the skin (vv. 3-4) or spread further across the surface of the skin (vv. 5-8). It is true that, in the OT, the term “disease” is often associated specifically with white “scaly” skin diseases that resemble the wasting away of the skin after death (see Milgrom who, in fact, translates “scale disease”; cf., e.g., Exod 4:6-7 and Num 12:9-12, esp. v. 12), but here it appears to be a broader term for any skin disease that penetrates deep or spreads far on the body. Scaly skin diseases would be included in this category, but also other types. Thus, a “swelling,” “scab,” or “bright spot” on the skin might be a symptom of disease, but not necessarily so. In this sense, “diseased” is a technical term. The term “infection” can apply to any “mark” on the skin whether it belongs to the category of “disease” or not (compare and contrast v. 3, where the “infection” is not “diseased,” with v. 4, where the “infection” is found to be “diseased”).

7 tn Or “it shall be reported to Aaron the priest.” This alternative rendering may be better in light of the parallel use of the same expression in Lev 14:2, where the priest had to go outside the camp in order to inspect the person who had been diseased. Since the rendering “he shall be brought to Aaron the priest” might confuse matters there, this expression should be rendered “it shall be reported” both here in 13:2 (cf. also v. 9) and in 14:2. See, however, the further note on 14:2 below, where it is argued that the diseased person would still need to “be brought” to the priest even if this happened outside the camp. Most English versions retain the idea of the afflicted person being “brought” to the priest for inspection.

8 tn Heb “and the priest shall see the infection.”

9 tn There is no “if” expressed, but the contrast between the priestly finding in this verse and the next verse clearly implies it.

10 tn Heb “and the appearance of the infection is deep ‘from’ (comparative מִן, min, “deeper than”) the skin of the his flesh.” See the note on v. 20 below.

11 tn For the translation “diseased infection” see the note on v. 2 above. Cf. TEV “a dreaded skin disease”; NIV “an infectious skin disease”; NLT “a contagious skin disease.”

12 tn The pronoun “it” here refers to the “infection,” not the person who has the infection (cf. the object of “examine” at the beginning of the verse).

13 tn Heb “he shall make him unclean.” The verb is the Piel of טָמֵא (tame’) “to be unclean.” Here it is a so-called “declarative” Piel (i.e., “to declare unclean”), but it also implies that the person is put into the category of actually being “unclean” by the pronouncement itself (J. E. Hartley, Leviticus [WBC], 175; cf. the corresponding opposite in v. 6 below).

14 tn Heb “and if.”

15 tn Heb “and deep is not its appearance from the skin”; cf. NAB “does not seem to have penetrated below the skin.”

16 tn Heb “and the priest will shut up the infection seven days.”

17 tn Heb “and behold” (so KJV, ASV).

18 tn Heb “the infection has stood in his eyes”; ASV “if in his eyes the plague be at a stay.”

19 tn Although there is no expressed “and” at the beginning of this clause, there is in the corresponding clause of v. 6, so it should be assumed here as well.

20 tn Heb “a second seven days.”

21 tn That is, at the end of the second set of seven days referred to at the end of v. 5, a total of fourteen days after the first appearance before the priest.

22 tn Heb “and behold.”

23 tn Heb “he shall make him clean.” The verb is the Piel of טָהֵר (taher, “to be clean”). Here it is a so-called “declarative” Piel (i.e., “to declare clean”), but it also implies that the person is put into the category of being “clean” by the pronouncement itself (J. E. Hartley, Leviticus [WBC], 176; cf. the corresponding opposite in v. 3 above).

24 tn On the term “scab” see the note on v. 2 above. Cf. NAB “it was merely eczema”; NRSV “only an eruption”; NLT “only a temporary rash.”

25 tn Heb “and he shall wash his clothes.”

26 tn Heb “And if spreading [infinitive absolute] it spreads [finite verb].” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p.

27 tn The “it” is not expressed but is to be understood. It refers to the “infection” (cf. the note on v. 2 above).

28 tn Heb “and behold” (so KJV, ASV).

29 tn This is the declarative Piel of the verb טָמֵא (tame’, cf. the note on v. 3 above).

30 tn Heb “When there is an infection of disease in a man.” The term for “a man; a human being” (אָדָם, ’adam; see the note on Lev 1:2 and cf. v. 2 above) refers to any person among “mankind,” male or female. For the rendering “diseased infection” see the note on v. 2 above.

31 tn Heb “and the priest shall see.” The pronoun “it” is unexpressed, but it should be assumed and it refers to the infection (cf. the note on v. 8 above).

32 tn Heb “and behold” (so KJV, ASV).

33 tn Heb “and rawness [i.e., something living] of living flesh is in the swelling”; KJV, NASB, NRSV “quick raw flesh.”

34 tn The term rendered here “chronic” is a Niphal participle meaning “grown old” (HALOT 448 s.v. II ישׁן nif.2). The idea is that this is an old enduring skin disease that keeps on developing or recurring.

35 tn Heb “in the skin of his flesh” as opposed to the head or the beard (v. 29; cf. v. 2 above).

36 tn This is the declarative Piel of the verb טָמֵא (tame’, cf. the note on v. 3 above).

37 tn Heb “he”; the referent (the priest) has been specified in the translation for clarity.

38 sn Instead of just the normal quarantine isolation, this condition calls for the more drastic and enduring response stated in Lev 13:45-46. Raw flesh, of course, sometimes oozes blood to one degree or another, and blood flows are by nature impure (see, e.g., Lev 12 and 15; cf. J. E. Hartley, Leviticus [WBC], 191).

39 tn Heb “And if spreading [infinitive absolute] it spreads out [finite verb].” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p.

40 tn Heb “all the skin of the infection,” but see v. 4 above.

41 tn Heb “to all the appearance of the eyes of the priest.”

42 tn Heb “and the priest shall see.” The pronoun “it” is unexpressed, but it should be assumed and it refers to the infection (cf. the note on v. 8 above).

43 tn Heb “and behold” (so KJV, ASV, NASB).

44 tn Heb “he shall pronounce the infection clean,” but see v. 4 above. Also, this is another use of the declarative Piel of the verb טָהֵר (taher; cf. the note on v. 6 above).

45 tn Heb “all of him has turned white, and he is clean.”

46 tn Heb “and in the day of there appears in it living flesh.” Some English versions render this as “open sores” (cf. NCV, TEV, NLT).

47 tn Heb “and the priest shall see the living flesh.”

48 tn This is the declarative Piel of the verb טָמֵא (tame’; cf. the note on v. 3 above).

49 tn Heb “Or if/when.”

50 tn Heb “the living flesh returns and is turned/changed to white.” The Hebrew verb “returns” is שׁוּב (shuv), which often functions adverbially when combined with a second verb as it is here (cf. “and is turned”) and, in such cases, is usually rendered “again” (see, e.g., GKC 386-87 §120.g). Another suggestion is that here שׁוּב means “to recede” (cf., e.g., 2 Kgs 20:9), so one could translate “the raw flesh recedes and turns white.” This would mean that the new “white” skin “has grown over” the raw flesh (B. A. Levine, Leviticus [JPSTC], 79).

51 tn Heb “and the priest shall see it.”

52 tn Heb “and behold” (so KJV, ASV, NASB).

53 tn Heb “the priest shall pronounce the infection clean,” but see v. 4 above. Also, this is another use of the declarative Piel of the verb טָהֵר (taher, cf. the note on v. 6 above).

54 tc Heb (MT) reads, “And flesh if/when there is in it, in its skin, a boil.” Smr has only “in it,” not “in its skin,” and a few medieval Hebrew mss as well as the LXX, Syriac, and Vulgate have only “in its skin” (cf. v. 24 below), not “in it.” It does not effect the meaning of the verse, but one is tempted to suggest that “in it” (בוֹ, vo) was added in error as a partial dittography from the beginning of “in its skin” (בְעֹרוֹ, vÿ’oro).

55 tn Some English versions translate “it shall be shown to [or “be seen by”] the priest,” taking the infection to be the subject of the verb (e.g., KJV, NASB, RSV, NRSV). Based on the Hebrew grammar there is no way to be sure which is intended.

56 tn Heb “and the priest shall see.” The pronoun “it” is unexpressed, but it should be assumed and it refers to the infection (cf. the note on v. 8 above).

57 tn Heb “and behold.”

58 tn Heb “and behold its appearance is low (שָׁפָל, shafal) ‘from’ (comparative מִן, min, “lower than”) the skin.” Compare “deeper” in v. 3 above where, however, a different word is used (עָמֹק, ’amoq), and see the note on “swelling” in v. 1 above (cf. J. E. Hartley, Leviticus [WBC], 192; note that, contrary to the MT, Tg. Onq. has עָמֹק in this verse as well as v. 4). The alternation of these two terms (i.e., “deeper” and “lower”) in vv. 25-26 below shows that they both refer to the same phenomenon. Some have argued that “this sore was lower than the surrounding skin” (J. Milgrom, Leviticus [AB], 1:773, 788), in which case “swelling” would be an inappropriate translation of שְׂאֵת (sÿ’et) in v. 19. It seems unlikely, however, that the surface of a “boil” would sink below the surface of the surrounding skin. The infectious pus etc. that makes up a boil normally causes swelling.

59 tn The declarative Piel of the verb טָמֵא (tame’, cf. the note on v. 3 above).

60 tn Heb “It is an infection of disease. In the boil it has broken out.” For the rendering “diseased infection” see the note on v. 2 above.

61 tn Heb “and if.”

62 tn Heb “and behold” (so KJV, ASV, NASB).

63 tn Heb “and the priest will shut him up seven days.”

64 tn Heb “and if.”

65 tn Heb “is indeed spreading.”

66 tn This is the declarative Piel of the verb טָמֵא (tame’, cf. the note on v. 3 above).

67 tn Heb “and if under it the bright spot stands, it has not spread.”

68 tn This is the declarative Piel of the verb טָהֵר (taher, cf. the note on v. 6 above).

69 tn Heb “Or a body, if there is in its skin a burn of fire.”

70 tn Heb “and the priest shall see it.”

71 tn Heb “and behold” (so KJV, ASV).

72 tn Heb “and its appearance is deep ‘from’ [comparative מִן (min) meaning ‘deeper than’] the skin.”

73 tn Heb “it is a disease. In the burn it has broken out.”

74 tn This is the declarative Piel of the verb טָמֵא (tame’; cf. the note on v. 3 above).

75 tn For the rendering “diseased infection” see the note on v. 2 above.

76 tn Heb “and if.”

77 tn Heb “and behold” (so KJV, ASV); NASB “and indeed.”

78 tn Heb “and low it is not ‘from’ (comparative מִן, min, “lower than”) the skin.” See the note on v. 20 above. Cf. TEV “not deeper than the surrounding skin.”

79 tn Heb “and the priest will shut him up seven days.”

80 tn Heb “is indeed spreading.”

81 tn For the rendering “diseased infection” see the note on v. 2 above.

82 tn Heb “and if under it the bright spot stands, it has not spread in the skin.”

83 tn This is the declarative Piel of the verb טָהֵר (taher; cf. the note on v. 6 above).

84 tn Heb “And a man or a woman if there is in him an infection in head or in beard.”

sn The shift here is from diseases that are on the (relatively) bare skin of the body to the scalp area of the male or female head or the bearded area of the male face.

85 tn Heb “and the priest shall see the infection.”

86 tn Heb “and behold.”

87 tn Heb “its appearance is deep ‘from’ (comparative מִן, min, “deeper than”) the skin.”

88 tn This is the declarative Piel of the verb טָמֵא (tame’; cf. the note on v. 3 above).

89 tn The exact identification of this disease is unknown. Cf. KJV “dry scall”; NASB “a scale”; NIV, NCV, NRSV “an itch”; NLT “a contagious skin disease.” For a discussion of “scall” disease in the hair, which is a crusty scabby disease of the skin under the hair that also affects the hair itself, see J. E. Hartley, Leviticus (WBC), 192-93, and J. Milgrom, Leviticus (AB), 1:793-94. The Hebrew word rendered “scall” (נֶתֶק, neteq) is related to a verb meaning “to tear; to tear out; to tear apart.” It may derive from the scratching and/or the tearing out of the hair or the scales of the skin in response to the itching sensation caused by the disease.

90 tn Heb “It is scall. It is the disease of the head or the beard.”

91 tn Heb “and behold there is not its appearance deep ‘from’ (comparative מִן, min, meaning “deeper than”) the skin.”

92 tn Heb “and the priest will shut up the infection of the scall seven days.”

93 tn Heb “and behold” (so KJV, ASV).

94 tn Heb “and the appearance of the scall is not deep ‘from’ (comparative מִן, min, meaning “deeper than”) the skin.”

95 tn The shaving is done by the one who has the infection. Although KJV, ASV have the passive “he shall be shaven” here, most modern English versions have the reflexive “shall shave himself” (so NAB).

96 tn Heb “but the scall shall he not shave” (so KJV, ASV); NIV “except for the diseased area.”

97 tn Heb “and the priest will shut up the scall a second seven days.”

98 tn Heb “and behold” (so KJV, ASV).

99 tn Heb “and its appearance is not deep ‘from’ (comparative מִן, min, meaning “deeper than”) the skin.”

100 tn This is the declarative Piel of the verb טָהֵר (taher, cf. the note on v. 6 above).

101 tn Heb “And if spreading (infinitive absolute) it spreads further (finite verb).” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p.

102 tn Heb “and behold.”

103 tn Heb “the priest shall not search to the reddish yellow hair.”

104 tn Heb “he”; the referent (the affected person) is specified in the translation for clarity (likewise in the following verse).

105 tn Heb “and if in his eyes the infection has stood.”

106 tn This is the declarative Piel of the verb טָהֵר (taher, cf. the note on v. 6 above).

107 tn Heb “and the priest shall see.”

108 tn Heb “and behold” (so KJV, ASV).

109 tn Heb “he,” but the regulation applies to a man or a woman (v. 38a). In the translation “the person” is used to specify the referent more clearly.

110 tn Heb “And a man, when his head is rubbed bare, he is bald-headed.” The translation offered here, referring to the back of the head (i.e., the area from the top of the head sloping backwards), is based on the contrast between this condition and that of the following verse. See also B. A. Levine, Leviticus (JPSTC), 82.

111 tn Heb “And if from the front edge of his face, his head is rubbed bare.” See the note on v. 40 above.

112 tn The rendering “balding in front” corresponds to the location of the bareness at the beginning of the verse.

113 tn Heb “and the priest shall see it” (cf. KJV). The MT has “him/it” which some take to refer to the person as a whole (i.e., “him”; see, e.g., J. Milgrom, Leviticus [AB], 1:770; NIV, NRSV, etc.), while others take it as a reference to the “infection” (נֶגַע, nega’) in v. 42 (J. E. Hartley, Leviticus [WBC], 172, 177). Smr has “her/it,” which would probably refer to “disease” (צָרַעַת, tsara’at) in v. 42. The general pattern in the chapter suggests that “it,” either the infection or the disease, is the object of the examination (see, e.g., v. 3 above and v. 50 below).

114 tn Heb “and behold.”

115 tn Heb “like appearance of disease of skin of flesh.”

116 tn Or perhaps translate, “His infection [is] on his head,” as a separate independent sentence (cf. KJV, ASV, NASB, NRSV). There is no causal expression in the Hebrew text connecting these two clauses, but the logical relationship between them seems to be causal.

117 tn Heb “And the diseased one who in him is the infection.”

118 tn Heb “and his head shall be unbound, and he shall cover on [his] mustache.” Tearing one’s clothing, allowing the hair to hang loose rather than bound up in a turban, and covering the mustache on the upper lip are all ways of expressing shame, grief, or distress (cf., e.g., Lev 10:6 and Micah 3:7).

119 tn Heb “All the days which the infection is in him.”

120 tn Heb “And the garment, if there is in it a mark of disease.”

121 tn Heb “in a wool garment or in a linen garment.”

122 sn The warp (vertical) and woof (horizontal) thread may be two different sets of thread not yet woven together, or they may refer to two different kinds of thread already woven, in which case one might have the disease in it while the other does not. See the explanation in J. Milgrom, Leviticus (AB), 1:809-10.

123 tn Heb “in any handiwork of skin” (cf. KJV, ASV, NRSV); most other modern English versions have “leather.”

124 tn Heb “and the infection is.” This clause is conditional in force, and is translated as such by almost all English versions.

125 tn Heb “And the priest shall see the infection and he shall shut up the infection seven days.”

126 tn Heb “to all which the leather was made into a handiwork.”

127 tn Heb “And if the priest sees and behold”; NASB “and indeed.”

128 tn Heb “a second seven days.”

129 tn Heb “and behold” (so KJV, ASV).

130 tn Heb “the infection has not changed its eye.” Smr has “its/his eyes,” as in vv. 5 and 37, but here it refers to the appearance of the article of cloth or leather, unlike vv. 5 and 37 where there is a preposition attached and it refers to the eyes of the priest.

131 tn The terms “back side” and “front side” are the same as those used in v. 42 for the “back or front bald area” of a man’s head. The exact meaning of these terms when applied to articles of cloth or leather is uncertain. It could refer, for example, to the inside versus the outside of a garment, or the back versus the front side of an article of cloth or leather. See J. Milgrom, Leviticus (AB), 1:814, for various possibilities.

132 tn Heb “And if the priest saw and behold….”

133 tn Heb “and he shall tear it from.”

134 tn Heb “And if”; NIV, NCV “But if”; NAB “If, however.”

135 tn Heb “and the infection turns aside from them.”

136 sn The Hebrew term translated “law” (תוֹרָה, torah) introduces here a summary or colophon for all of Lev 13. Similar summaries are found in Lev 7:37-38; 11:46-47; 14:54-57; and 15:32-33.

137 tn These are declarative Piel forms of the verbs טָהֵר (taher) and טָמֵא (tame’) respectively (cf. the notes on vv. 3 and 6 above).


NET Bible® - Leviticus 14

Leviticus 14

Purification of Diseased Skin Infections

14:1 The Lord spoke to Moses: 14:2 “This is the law of the diseased person on the day of his purification, when1 he is brought to the priest.2 14:3 The priest is to go outside the camp and examine the infection.3 If the infection of the diseased person has been healed,4 14:4 then the priest will command that two live clean birds, a piece of cedar wood, a scrap of crimson fabric,5 and some twigs of hyssop6 be taken up7 for the one being cleansed.8 14:5 The priest will then command that one bird be slaughtered9 into a clay vessel over fresh water.10 14:6 Then11 he is to take the live bird along with the piece of cedar wood, the scrap of crimson fabric, and the twigs of hyssop, and he is to dip them and the live bird in the blood of the bird slaughtered over the fresh water, 14:7 and sprinkle it seven times on the one being cleansed12 from the disease, pronounce him clean,13 and send the live bird away over the open countryside.14

The Seven Days of Purification

14:8 “The one being cleansed15 must then wash his clothes, shave off all his hair, and bathe in water, and so be clean.16 Then afterward he may enter the camp, but he must live outside his tent seven days. 14:9 When the seventh day comes17 he must shave all his hair – his head, his beard, his eyebrows, all his hair – and he must wash his clothes, bathe his body in water, and so be clean.18

The Eighth Day Atonement Rituals

14:10 “On the eighth day he19 must take two flawless male lambs, one flawless yearling female lamb, three-tenths of an ephah of choice wheat flour as a grain offering mixed with olive oil,20 and one log of olive oil,21 14:11 and the priest who pronounces him clean will have the man who is being cleansed stand along with these offerings22 before the Lord at the entrance of the Meeting Tent.

14:12 “The priest is to take one male lamb23 and present it for a guilt offering24 along with the log of olive oil and present them as a wave offering before the Lord.25 14:13 He must then slaughter26 the male lamb in the place where27 the sin offering28 and the burnt offering29 are slaughtered,30 in the sanctuary, because, like the sin offering, the guilt offering belongs to the priest;31 it is most holy. 14:14 Then the priest is to take some of the blood of the guilt offering and put it on the right earlobe of the one being cleansed,32 on the thumb of his right hand, and on the big toe33 of his right foot. 14:15 The priest will then take some of the log of olive oil and pour it into his own left hand.34 14:16 Then the priest is to dip his right forefinger into the olive oil35 that is in his left hand, and sprinkle some of the olive oil with his finger seven times before the Lord. 14:17 The priest will then put some of the rest of the olive oil that is in his hand36 on the right earlobe of the one being cleansed, on the thumb of his right hand, and on the big toe of his right foot, on the blood of the guilt offering, 14:18 and the remainder of the olive oil37 that is in his hand the priest is to put on the head of the one being cleansed. So the priest is to make atonement for him before the Lord.

14:19 “The priest must then perform the sin offering38 and make atonement for the one being cleansed from his impurity. After that he39 is to slaughter the burnt offering, 14:20 and the priest is to offer40 the burnt offering and the grain offering on the altar. So the priest is to make atonement for him and he will be clean.

The Eighth Day Atonement Rituals for the Poor Person

14:21 “If the person is poor and does not have sufficient means,41 he must take one male lamb as a guilt offering for a wave offering to make atonement for himself, one-tenth of an ephah of choice wheat flour mixed with olive oil for a grain offering, a log of olive oil,42 14:22 and two turtledoves or two young pigeons,43 which are within his means.44 One will be a sin offering and the other a burnt offering.45

14:23 “On the eighth day he must bring them for his purification to the priest at the entrance46 of the Meeting Tent before the Lord, 14:24 and the priest is to take the male lamb of the guilt offering and the log of olive oil and wave them47 as a wave offering before the Lord. 14:25 Then he is to slaughter the male lamb of the guilt offering, and the priest is to take some of the blood of the guilt offering and put it on the right earlobe of the one being cleansed,48 on the thumb of his right hand, and on the big toe49 of his right foot. 14:26 The priest will then pour some of the olive oil into his own left hand,50 14:27 and sprinkle some of the olive oil that is in his left hand with his right forefinger51 seven times before the Lord. 14:28 Then the priest is to put some of the olive oil that is in his hand52 on the right earlobe of the one being cleansed, on the thumb of his right hand, and on the big toe of his right foot, on the place of the blood of the guilt offering, 14:29 and the remainder of the olive oil that is in the hand53 of the priest he is to put54 on the head of the one being cleansed to make atonement for him before the Lord.

14:30 “He will then make one of the turtledoves55 or young pigeons, which are within his means,56 14:31 a sin offering and the other a burnt offering along with the grain offering.57 So the priest is to make atonement for the one being cleansed before the Lord. 14:32 This is the law of the one in whom there is a diseased infection,58 who does not have sufficient means for his purification.”59

Purification of Disease-Infected Houses

14:33 The Lord spoke to Moses and Aaron: 14:34 “When you enter the land of Canaan which I am about to give60 to you for a possession, and I put61 a diseased infection in a house in the land you are to possess,62 14:35 then whoever owns the house63 must come and declare to the priest, ‘Something like an infection is visible to me in the house.’ 14:36 Then the priest will command that the house be cleared64 before the priest enters to examine the infection65 so that everything in the house66 does not become unclean,67 and afterward68 the priest will enter to examine the house. 14:37 He is to examine the infection, and if69 the infection in the walls of the house consists of yellowish green or reddish eruptions,70 and it appears to be deeper than the surface of the wall,71 14:38 then the priest is to go out of the house to the doorway of the house and quarantine the house for seven days.72 14:39 The priest must return on the seventh day and examine it, and if73 the infection has spread in the walls of the house, 14:40 then the priest is to command that the stones that had the infection in them be pulled and thrown74 outside the city75 into an unclean place. 14:41 Then he is to have the house scraped76 all around on the inside,77 and the plaster78 which is scraped off79 must be dumped outside the city80 into an unclean place. 14:42 They are then to take other stones and replace those stones,81 and he is to take other plaster and replaster the house.

14:43 “If the infection returns and breaks out in the house after he has pulled out the stones, scraped the house, and it is replastered,82 14:44 the priest is to come and examine it, and if83 the infection has spread in the house, it is a malignant disease in the house. It is unclean. 14:45 He must tear down the house,84 its stones, its wood, and all the plaster of the house, and bring all of it85 outside the city to an unclean place. 14:46 Anyone who enters86 the house all the days the priest87 has quarantined it will be unclean until evening. 14:47 Anyone who lies down in the house must wash his clothes. Anyone who eats in the house must wash his clothes.

14:48 “If, however, the priest enters88 and examines it, and the89 infection has not spread in the house after the house has been replastered, then the priest is to pronounce the house clean because the infection has been healed. 14:49 Then he90 is to take two birds, a piece of cedar wood, a scrap of crimson fabric, and some twigs of hyssop91 to decontaminate92 the house, 14:50 and he is to slaughter one bird into a clay vessel over fresh water.93 14:51 He must then take the piece of cedar wood, the twigs of hyssop, the scrap of crimson fabric, and the live bird, and dip them in the blood of the slaughtered bird and in the fresh water, and sprinkle the house seven times. 14:52 So he is to decontaminate the house with the blood of the bird, the fresh water, the live bird, the piece of cedar wood, the twigs of hyssop, and the scrap of crimson fabric, 14:53 and he is to send the live bird away outside the city94 into the open countryside. So he is to make atonement for the house and it will be clean.

Summary of Purification Regulations for Infections

14:54 “This is the law for all diseased infections, for scall,95 14:55 for the diseased garment,96 for the house,97 14:56 for the swelling,98 for the scab,99 and for the bright spot,100 14:57 to teach when something is unclean and when it is clean.101 This is the law for dealing with infectious disease.”102

Next Chapter


NET Bible® - Leviticus 14 Notes

1 tn Heb “and.” Here KJV, ASV use a semicolon; NASB begins a new sentence with “Now.”

2 tn The alternative rendering, “when it is reported to the priest” may be better in light of the fact that the priest had to go outside the camp. Since he or she had been declared “unclean” by a priest (Lev 13:3) and was, therefore, required to remain outside the camp (13:46), the formerly diseased person could not reenter the camp until he or she had been declared “clean” by a priest (cf. Lev 13:6 for “declaring clean.”). See especially J. Milgrom, Leviticus (AB), 1:831, who supports this rendering both here and in Lev 13:2 and 9. B. A. Levine, however, prefers the rendering in the text (Leviticus [JPSTC], 76 and 85). It is the most natural meaning of the verb (i.e., “to be brought” from בּוֹא [bo’, “to come”] in the Hophal stem, which means “to be brought” in all other occurrences in Leviticus other than 13:2, 9, and 14:2; see only 6:30; 10:18; 11:32; and 16:27), it suits the context well in 13:2, and the rendering “to be brought” is supported by 13:7b, “he shall show himself to the priest a second time.” Although it is true that the priest needed to go outside the camp to examine such a person, the person still needed to “be brought” to the priest there. The translation of vv. 2-3 employed here suggests that v. 2 introduces the proceeding and then v. 3 goes on to describe the specific details of the examination and purification.

3 tn Heb “and he shall be brought to the priest and the priest shall go out to from outside to the camp and the priest shall see [it].” The understood “it” refers to the skin infection itself (see the note on 13:3 above). The referent has been specified in the translation for clarity.

4 tn Heb “And behold, the diseased infection has been healed from the diseased person.” The expression “diseased infection” has been translated as simply “infection” to avoid redundancy here in terms of English style.

5 tn The term rendered here “crimson fabric” consists of two Hebrew words and means literally, “crimson of worm” (in this order only in Lev 14:4, 6, 49, 51, 52 and Num 19:6; for the more common reverse order, “worm of crimson,” see, e.g., the colored fabrics used in making the tabernacle, Exod 25:4, etc.). This particular “worm” is an insect that lives on the leaves of palm trees, the eggs of which are the source for a “crimson” dye used to color various kinds of cloth (B. A. Levine, Leviticus [JPSTC], 86). That a kind of dyed “fabric” is intended, not just the dye substance itself, is made certain by the dipping of it along with the other ritual materials listed here into the blood and water mixture for sprinkling on the person being cleansed (Lev 14:6; cf. also the burning of it in the fire of the red heifer in Num 19:6). Both the reddish color of cedar wood and the crimson colored fabric seem to correspond to the color of blood and may, therefore, symbolize either “life,” which is in the blood, or the use of blood to “make atonement” (see, e.g., Gen 9:4 and Lev 17:11). See further the note on v. 7 below.

6 sn Twigs of hyssop (probably one or several species of marjoram thymus), a spice and herb plant that grows out of walls in Palestine (see 1 Kgs 4:33 [5:13 HT], HALOT 27 s.v. אֵזוֹב, and J. E. Hartley, Leviticus [WBC], 195), were particularly leafy and therefore especially useful for sprinkling the purifying liquid (cf. vv. 5-7). Many of the details of the ritual procedure are obscure. It has been proposed, for example, that the “cedar wood” was a stick to which the hyssop was bound with the crimson material to make a sort of sprinkling instrument (Hartley, 195). In light of the burning of these three materials as part of the preparation of the ashes of the red heifer in Num 19:5-6, however, this seems unlikely.

7 tn The MT reads literally, “And the priest shall command and he shall take.” Clearly, the second verb (“and he shall take”) contains the thrust of the priest’s command, which suggests the translation “that he take” (cf. also v. 5a). Since the priest issues the command here, he cannot be the subject of the second verb because he cannot be commanding himself to “take” up these ritual materials. Moreover, since the ritual is being performed “for the one being cleansed,” the antecedent of the pronoun “he” cannot refer to him. The LXX, Smr, and Syriac versions have the third person plural here and in v. 5a, which corresponds to other combinations with the verb וְצִוָּה (vÿtsivvah) “and he (the priest) shall command” in this context (see Lev 13:54; 14:36, 40). This suggests an impersonal (i.e., “someone shall take” and “someone shall slaughter,” respectively) or perhaps even passive rendering of the verbs in 14:4, 5 (i.e., “there shall be taken” and “there shall be slaughtered,” respectively). The latter option has been chosen here.

8 tn Heb “the one cleansing himself” (i.e., Hitpael participle of טָהֵר, taher, “to be clean”).

9 tn Heb “And the priest shall command and he shall slaughter.” See the note on “be taken up” (v. 4).

10 tn Heb “into a vessel of clay over living water.” The expression “living [i.e., ‘fresh’] water” (cf. Lev 14:50; 15:13; Num 19:17) refers to water that flows. It includes such water sources as artesian wells (Gen 26:19; Song of Songs 4:15), springs (Jer 2:13, as opposed to cisterns; cf. 17:13), and flowing streams (Zech 14:8). In other words, this is water that has not stood stagnant as, for example, in a sealed-off cistern.

sn Although there are those who argue that the water and the blood rites are separate (e.g., E. S. Gerstenberger, Leviticus [OTL], 175-76), it is usually agreed that v. 5b refers to the slaughtering of the bird in such a way that its blood runs into the bowl, which contained fresh water (see, e.g., N. H. Snaith, Leviticus and Numbers [NCBC], 74; G. J. Wenham, Leviticus [NICOT], 208; J. Milgrom, Leviticus [AB], 1:836-38; cf. esp. Lev 14:51b, “and dip them in the blood of the slaughtered bird and in the fresh water”). This mixture of blood and water was then to be sprinkled on the person being cleansed from the disease.

11 tc Heb “the live bird he [i.e., the priest] shall take it.” Although the MT has no ו (vav, “and”) at the beginning of this clause, a few medieval Hebrew mss and Smr have one and the LXX, Syriac, and Vulgate translate as if it is there. The “but” in the present translation reflects this text critical background, the object-first word order in the clause with the resumptive pronoun at the end, and the obvious contrast between the slaughtered bird in v. 5 and the live bird in v. 6.

12 tn Heb “the one cleansing himself” (i.e., Hitpael participle of טָהֵר [taher, “to be clean”]).

13 tn Heb “and he shall make him clean.” The verb is the Piel of טָהֵר (taher, “to be clean”), here used as a so-called “declarative” Piel (i.e., “to declare clean”; cf. 13:6, etc.).

14 sn The reddish color of cedar wood and the crimson colored fabric called for in v. 4 (see the note there, esp. the association with the color of blood) as well as the priestly commands to bring “two live” birds (v. 4a), to slaughter one of them “over fresh water” (literally “living water,” v. 5b), and the subsequent ritual with the (second) “live” bird (vv. 6-7) combine to communicate the concept of “life” and “being alive” in this passage. This contrasts with the fear of death associated with the serious skin diseases in view here (see, e.g., Aaron’s description of Miriam’s skin disease in Num 12:12, “Do not let her be like the dead one when it goes out from its mother’s womb and its flesh half eaten away”). Since the slaughtered bird here is not sacrificed at the altar and is not designated as an expiatory “sin offering,” this ritual procedure probably symbolizes the renewed life of the diseased person and displays it publicly for all to see. It is preparatory to the expiatory rituals that will follow (vv. 10-20, esp. vv. 18-20), but is not itself expiatory. Thus, although there are important similarities between the bird ritual here, the scapegoat on the Day of Atonement (Lev 16:20-22), and the red heifer for cleansing from corpse contamination (Num 19), this bird ritual is different in that the latter two constitute “sin offerings” (Lev 16:5, 8-10; Num 19:9, 17). Neither of the birds in Lev 14:4-7 is designated or treated as a “sin offering.” Nevertheless, the very nature of the live bird ritual itself and its obvious similarity to the scapegoat ritual suggests that the patient’s disease has been removed far away so that he or she is free from its effects both personally and communally.

15 tn Heb “the one cleansing himself” (i.e., Hitpael participle of טָהֵר [taher, “to be clean”]).

16 tn Heb “and he shall be clean” (so ASV). The end result of the ritual procedures in vv. 4-7 and the washing and shaving in v. 8a is that the formerly diseased person has now officially become clean in the sense that he can reenter the community (see v. 8b; contrast living outside the community as an unclean diseased person, Lev 13:46). There are, however, further cleansing rituals and pronouncements for him to undergo in the tabernacle as outlined in vv. 10-20 (see Qal “be[come] clean” in vv. 9 and 20, Piel “pronounce clean” in v. 11, and Hitpael “the one being cleansed” in vv. 11, 14, 17, 18, and 19). Obviously, in order to enter the tabernacle he must already “be clean” in the sense of having access to the community.

17 tn Heb “And it shall be on the seventh day.”

18 tn Heb “and he shall be clean” (see the note on v. 8).

19 tn The subject “he” probably refers to the formerly diseased person in this case (see the notes on Lev 1:5a, 6a, and 9a).

20 tn This term is often rendered “fine flour,” but it refers specifically to wheat as opposed to barley (B. A. Levine, Leviticus [JPSTC], 10) and, although the translation “flour” is used here, it may indicate “grits” rather than finely ground flour (J. Milgrom, Leviticus [AB], 1:179; see the note on Lev 2:1). The unit of measure is most certainly an “ephah” even though it is not stated explicitly (see, e.g., Num 28:5; cf. 15:4, 6, 8), and three-tenths of an ephah would amount to about a gallon, or perhaps one-third of a bushel (J. E. Hartley, Leviticus [WBC], 196; Milgrom, 845). Since the normal amount of flour for a lamb is one-tenth of an ephah (Num 28:4-5; cf. 15:4), three-tenths is about right for the three lambs offered in Lev 14:10-20.

21 tn A “log” (לֹג, log) of oil is about one-sixth of a liter, or one-third of a pint, or two-thirds of a cup.

22 tn The MT here is awkward to translate into English. It reads literally, “and the priest who pronounces clean (Piel participle of טָהֵר, taher) shall cause to stand (Hiphil of עָמַד, ’amad) the man who is cleansing himself (Hitpael participle of טָהֵר) and them” (i.e., the offerings listed in v. 10; the referent has been specified in the translation for clarity). Alternatively, the Piel of טָהֵר could be rendered “who performs the cleansing/purification” (J. Milgrom, Leviticus [AB], 1:827), perhaps even as a technical term for one who holds the office of “purification priest” (B. A. Levine, Leviticus [JPSTC], 87). It is probably better, however, to retain the same meaning here as in v. 7 above (see the note there regarding the declarative Piel use of this verb).

23 tn Heb “And the priest shall take the one lamb.”

24 tn See the note on Lev 5:15 above. The primary purpose of the “guilt offering” (אָשָׁם, ’asham) was to “atone” (כִּפֶּר, kipper, “to make atonement,” see v. 18 below and the note on Lev 1:4) for “trespassing” on the Lord’s “holy things,” whether sacred objects or sacred people. It is, therefore, closely associated with the reconsecration of the Lord’s holy people as, for example, here and in the case of the corpse contaminated Nazirite (Num 6:11b-12). Since the nation of Israel was “a kingdom of priests and a holy nation” to the Lord (Exod 19:6; cf. the blood splashed on all the people in Exod 24:8), the skin diseased person was essentially a member of the “holy nation” who had been expelled from the community. Therefore, he or she had been desecrated and the guilt offering was essential to restoring him or her to the community. In fact, the manipulation of blood and oil in the guilt offering ritual procedure for the healed person (see vv. 14-18 below) is reminiscent of that employed for the ordination offering in the consecration of the holy Aaronic priests of the nation (Exod 29:19-21; Lev 8:22-30).

25 tn Heb “wave them [as] a wave offering before the Lord” (NAB similar). See the note on Lev 7:30 and the literature cited there. Other possible translations include “elevate them [as] an elevation offering before the Lord” (cf. NRSV) or “present them [as] a presentation offering before the Lord.” To be sure, the actual physical “waving” of a male lamb seems unlikely, but some waving gesture may have been performed in the presentation of the offering (cf. also the “waving” of the Levites as a “wave offering” in Num 8:11, etc.).

26 tn Heb “And he shall slaughter.”

27 tn Heb “in the place which.”

28 sn See the note on Lev 4:3 regarding the term “sin offering.”

29 sn See the note on Lev 1:3 regarding the “burnt offering.”

30 tn Since the priest himself presents this offering as a wave offering (v. 12), it would seem that the offering is already in his hands and he would, therefore, be the one who slaughtered the male lamb in this instance rather than the offerer. Smr and LXX make the second verb “to slaughter” plural rather than singular, which suggests that it is to be taken as an impersonal passive (see J. Milgrom, Leviticus [AB], 1:852).

31 tn Heb “the guilt offering, it [is] to the Lord.” Regarding the “guilt offering,” see the note on Lev 5:15.

32 tn Heb “and the priest shall put [literally ‘give’] on the lobe of the ear of the one being cleansed, the right one.”

33 tn The term for “big toe” (בֹּהֶן, bohen) is the same as that for “thumb.” It refers to the larger appendage on either the hand or the foot.

34 tn Heb “And the priest…shall pour on the left hand of the priest.” As the Rabbis observe, the repetition of “priest” as the expressed subject of both verbs in this verse may suggest that two priests were involved in this ritual (see m. Nega’im 14:8, referred to by J. Milgrom, Leviticus [AB], 1:852), but the seemingly unnecessary repetition of “priest” in several verses throughout the chapter argues against this (see esp. vv. 3, 14, 18, 20, 24, and 26). Moreover, in this case, “priest” may be repeated to avoid confusing the priest’s hand with that of the one being cleansed (cf. v. 14).

35 tn Heb “his right finger from the oil.”

36 tn Heb “on his hand.”

37 tn Heb “and the remainder in the oil.”

38 tn Heb “do [or “make”] the sin offering.”

39 tn Heb “And after[ward] he [i.e., the offerer] shall slaughter.” The LXX adds “the priest” as the subject of the verb (as do several English versions, e.g., NAB, NIV, NCV, NLT), but the offerer is normally the one who does the actually slaughtering of the sacrificial animal (cf. the notes on Lev 1:5a, 6a, and 9a).

40 tn Heb “cause to go up.”

41 tn Heb “and his hand does not reach”; NAB, NRSV “and cannot afford so much (afford these NIV).”

42 tn See the notes on v. 10 above.

43 tn Heb “from the sons of the pigeon,” referring either to “young pigeons” or “various species of pigeon” (contrast J. Milgrom, Leviticus [AB], 1:168 with J. E. Hartley, Leviticus [WBC], 14; cf. Lev 1:14 and esp. 5:7-10).

44 tn Heb “which his hand reaches”; NRSV “such as (which NIV) he can afford.”

45 tn Heb “and one shall be a sin offering and the one a burnt offering.” The versions struggle with whether or not “one” should or should not have the definite article in its two occurrences in this verse (KJV, ASV, NAB, NASB all have the English definite article with both). The MT has the first without and the second with the article.

46 tn Heb “to the doorway of”; KJV, ASV “unto the door of.”

47 tn Heb “and the priest shall wave them.” In the present translation “priest” is not repeated a second time in the verse for stylistic reasons. With regard to the “waving” of the “wave offering,” see the note on v. 12 above.

48 tn Heb “and the priest shall put [literally ‘give’] on the lobe of the ear of the one being cleansed, the right one.”

49 tn The term for “big toe” (בֹּהֶן, bohen) is the same as that for “thumb.” It refers to the larger appendage on either the hand or the foot.

50 tn Heb “And from the oil the priest shall pour out on the left hand of the priest.” Regarding the repetition of “priest” in this verse see the note on v. 15 above.

51 tn Heb “and the priest shall sprinkle with his right finger from the oil which is on his left hand.”

52 tn Heb “on his hand.”

53 tn Heb “on the hand.”

54 tn Heb “give.”

55 tn Heb “the one from the turtledoves.”

56 tc Heb “from which his hand reaches.” The repetition of virtually the same expression at the beginning of v. 31 in the MT is probably due to dittography (cf. the LXX and Syriac). However, the MT may be retained if it is understood as “one of the turtledoves or young pigeons that are within his means – whichever he can afford” (see J. Milgrom’s translation in Leviticus [AB], 1:828, contra his commentary, 862; cf. REB).

57 tn Heb “and the one a burnt offering on the grain offering.”

58 tn Heb “This is the law of who in him [is] a diseased infection.”

59 tn Heb “who his hand does not reach in his purification”; NASB “whose means are limited for his cleansing”; NIV “who cannot afford the regular offerings for his cleansing.”

60 tn Heb “which I am giving” (so NAB, NIV).

61 tn Heb “give.”

62 tn Heb “in the house of the land of your possession” (KJV and ASV both similar).

63 tn Heb “who to him the house.”

64 tn Heb “And the priest shall command and they shall clear the house.” The second verb (“and they shall clear”) states the thrust of the priest’s command, which suggests the translation “that they clear” (cf. also vv. 4a and 5a above), and for the impersonal passive rendering of the active verb (“that the house be cleared”) see the note on v. 4 above.

65 tn Heb “to see the infection”; KJV “to see the plague”; NASB “to look at the mark (mildew NCV).”

66 tn Heb “all which [is] in the house.”

67 sn Once the priest pronounced the house “unclean” everything in it was also officially unclean. Therefore, if they emptied the house of its furniture, etc. before the official pronouncement by the priest those possessions would thereby remain officially “clean” and avoid destruction or purification procedures.

68 tn Heb “and after thus.”

69 tn Heb “and behold” (so KJV, ASV).

70 tn For “yellowish green and reddish” see Lev 13:49. The Hebrew term translated “eruptions” occurs only here and its meaning is uncertain. For a detailed summary of the issues and views see J. Milgrom, Leviticus (AB), 1:870. The suggestions include, among others: (1) “depressions” from Hebrew שׁקע (“sink”) or קער as the root of the Hebrew term for “bowl” (LXX, Targums, NAB, NASB, NIV; see also B. A. Levine, Leviticus [JPSTC], 90), (2) “streaks” (ASV, NJPS), (3) and “eruptions” as a loan-word from Egyptian sqr r rwtj (“eruption; rash”); cf. Milgrom, 870; J. E. Hartley, Leviticus (WBC), 198-99. The latter view is taken here.

71 tn The Hebrew term קִיר (qir,“wall”) refers to the surface of the wall in this case, which normally consisted of a coating of plaster made of limestone and sand (see HALOT 1099 s.v. קִיר 1.a; J. Milgrom, Leviticus [AB], 1:871; J. E. Hartley, Leviticus [WBC], 199).

72 tn Heb “and he shall shut up the house seven days.”

73 tn Heb “and behold” (so KJV, ASV); NASB “If the mark has indeed spread.”

74 tn Heb “and the priest shall command and they shall pull out the stones which in them is the infection, and they shall cast them.” The second and third verbs (“they shall pull out” and “they shall throw”) state the thrust of the priest’s command, which suggests the translation “that they pull out…and throw” (cf. also vv. 4a, 5a, and 36a above), and for the impersonal passive rendering of the active verb (“be pulled and thrown”) see the note on v. 4 above.

75 tn Heb “into from outside to the city.”

76 tn Or, according to the plurality of the verb in Smr, LXX, Syriac, and Targums, “Then the house shall be scraped” (cf. NAB, NLT, and the note on v. 40).

77 tn Heb “from house all around.”

78 tn Heb “dust” (so KJV) or “rubble”; NIV “the material”; NLT “the scrapings.”

79 tn Heb “which they have scraped off.” The MT term קִיר (qir, “wall” from קָצָה, qatsah, “to cut off”; BDB 892), the original Greek does not have this clause, Smr has הקיצו (with uncertain meaning), and the BHS editors and HALOT 1123-24 s.v. I קצע hif.a suggest emending the verb to הִקְצִעוּ (hiqtsi’u, see the same verb at the beginning of this verse; cf. some Greek mss, Syriac, and the Targums). The emendation seems reasonable and is accepted by many commentators, but the root קָצָה (qatsah, “to cut off”) does occur in the Bible (2 Kgs 10:32; Hab 2:10) and in postbiblical Hebrew (J. E. Hartley, Leviticus [WBC], 179, notes 41c and 43d; J. Milgrom, Leviticus [AB], 1:873; cf. also קָצַץ, qatsats, “to cut off”).

80 tn Heb “into from outside to the city.”

81 tn Heb “and bring into under the stones.”

82 tn Heb “after he has pulled out the stones, and after scraping (variant form of the Hiphil infinitive construct, GKC 531) the house, and after being replastered (Niphal infinitive construct).”

83 tn Heb “and behold” (so KJV, ASV); NASB “If he sees that the mark has indeed spread.”

84 tn Smr, LXX, Syriac, and Tg. Ps.-J. have the plural verb, perhaps suggesting a passive translation, “The house…shall be torn down” (cf. NAB, NIV, TEV, NLT, and see the note on v. 4b above).

85 tn Once again, Smr, LXX, and Syriac have the plural verb, perhaps to be rendered passive, “shall be brought.”

86 tn Heb “the one who comes into.”

87 tn Heb “he,” referring to the priest (see v. 38). The referent has been specified in the translation for clarity.

88 tn Heb “And if the priest entering [infinitive absolute] enters [finite verb]” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p.

89 tn Heb “and behold” (so KJV, ASV); NASB “and the mark has not indeed spread.”

90 tn The pronoun “he” refers to the priest mentioned in the previous verse.

91 tn Regarding these ritual materials, see the note on v. 4 above.

92 tn Regarding the Piel of חָטָא (khata’, cf. v. 52) meaning to “decontaminate” or “perform a decontamination,” see the notes on Lev 8:15 and 9:15.

sn In Lev 8:15, for example, the “sin offering” is used to “decontaminate” the burnt offering altar. As argued above (see the note on v. 7 above), these ritual materials and the procedures performed with them do not constitute a “sin offering” (contrast vv. 19 and 31 above). In fact, no sin offering was required for the purification of a house.

93 tn See the note on v. 5 above.

94 tn Heb “to from outside to the city.”

95 tn Heb “and for the scall”; NASB “a scale”; NIV “any infectious skin disease.” Cf. Lev 13:29-37.

96 sn Cf. Lev 13:47-59.

97 sn Cf. Lev 14:33-53.

98 sn Cf. Lev 13:9-28, 43.

99 sn Cf. Lev 13:2.

100 sn Cf. Lev 13:4, 18-28, 38-39. For explanations of all these terms for disease in Lev 14:56 see 13:2.

101 tn Heb “to teach in the day of the unclean and in the day of the clean.”

102 tn Heb “This is the law of the disease.” Some English versions specify this as “skin disease” (e.g., NIV, NLT), but then have to add “and (+ infectious NLT) mildew” (so NIV) because a house would not be infected with a skin disease.

sn For an explanation of the term “disease” see Lev 13:2.


NET Bible® - Leviticus 15

Leviticus 15

Male Bodily Discharges

15:1 The Lord spoke to Moses and Aaron: 15:2 “Speak to the Israelites and tell them, ‘When any man1 has a discharge2 from his body,3 his discharge is unclean. 15:3 Now this is his uncleanness in regard to his discharge4 – whether his body secretes his discharge or blocks his discharge, he is unclean. All the days that his body has a discharge or his body blocks his discharge,5 this is his uncleanness.6

15:4 “‘Any bed the man with a discharge lies on will be unclean,7 and any furniture he sits on will be unclean.8 15:5 Anyone who touches his bed9 must wash his clothes, bathe in water, and be unclean until evening.10 15:6 The one who sits on the furniture the man with a discharge sits on must wash his clothes, bathe in water, and be unclean until evening. 15:7 The one who touches the body11 of the man with a discharge must wash his clothes, bathe in water, and be unclean until evening. 15:8 If the man with a discharge spits on a person who is ceremonially clean,12 that person must wash his clothes, bathe in water, and be unclean until evening. 15:9 Any means of riding13 the man with a discharge rides on will be unclean. 15:10 Anyone who touches anything that was under him14 will be unclean until evening, and the one who carries those items15 must wash his clothes, bathe in water, and be unclean until evening. 15:11 Anyone whom the man with the discharge touches without having rinsed his hands in water16 must wash his clothes, bathe in water, and be unclean until evening. 15:12 A clay vessel17 which the man with the discharge touches must be broken, and any wooden utensil must be rinsed in water.

Purity Regulations for Male Bodily Discharges

15:13 “‘When the man with the discharge becomes clean from his discharge he is to count off for himself seven days for his purification, and he must wash his clothes, bathe in fresh water,18 and be clean. 15:14 Then on the eighth day he is to take for himself two turtledoves or two young pigeons,19 and he is to present himself20 before the Lord at the entrance of the Meeting Tent and give them to the priest, 15:15 and the priest is to make one of them a sin offering21 and the other a burnt offering.22 So the priest23 is to make atonement for him before the Lord for24 his discharge.

15:16 “‘When a man has a seminal emission,25 he must bathe his whole body in water26 and be unclean until evening, 15:17 and he must wash in water any clothing or leather that has semen on it, and it will be unclean until evening. 15:18 When a man has sexual intercourse with a woman and there is a seminal emission,27 they must bathe in water and be unclean until evening.

Female Bodily Discharges

15:19 “‘When a woman has a discharge28 and her discharge is blood from her body,29 she is to be in her menstruation30 seven days, and anyone who touches her will be unclean until evening. 15:20 Anything she lies on during her menstruation will be unclean, and anything she sits on will be unclean. 15:21 Anyone who touches her bed must wash his clothes, bathe in water, and be unclean until evening. 15:22 Anyone who touches any furniture she sits on must wash his clothes, bathe in water, and be unclean until evening. 15:23 If there is something on the bed or on the furniture she sits on,31 when he touches it32 he will be unclean until evening, 15:24 and if a man actually has sexual intercourse with her so that her menstrual impurity touches him,33 then he will be unclean seven days and any bed he lies on will be unclean.

15:25 “‘When a woman’s discharge of blood flows34 many days not at the time of her menstruation, or if it flows beyond the time of her menstruation,35 all the days of her discharge of impurity will be like the days of her menstruation – she is unclean. 15:26 Any bed she lies on all the days of her discharge will be to her like the bed of her menstruation, any furniture she sits on will be unclean like the impurity of her menstruation, 15:27 and anyone who touches them will be unclean, and he must wash his clothes, bathe in water, and be unclean until evening.36

Purity Regulations from Female Bodily Discharges

15:28 “‘If37 she becomes clean from her discharge, then she is to count off for herself seven days, and afterward she will be clean. 15:29 Then on the eighth day she must take for herself two turtledoves or two young pigeons38 and she must bring them to the priest at the entrance of the Meeting Tent, 15:30 and the priest is to make one a sin offering and the other a burnt offering.39 So the priest40 is to make atonement for her before the Lord from her discharge of impurity.

Summary of Purification Regulations for Bodily Discharges

15:31 “‘Thus you41 are to set the Israelites apart from their impurity so that they42 do not die in their impurity by defiling my tabernacle which is in their midst. 15:32 This is the law of the one with a discharge: the one who has a seminal emission43 and becomes unclean by it,44 15:33 the one who is sick in her menstruation, the one with a discharge, whether male or female,45 and a man46 who has sexual intercourse with an unclean woman.’”

Next Chapter


NET Bible® - Leviticus 15 Notes

1 tn Heb “Man man.” The reduplication is a way of saying “any man” (cf. Lev 17:3; 22:18, etc.; see the distributive repetition of the noun in GKC 395-96 §123.c).

2 tn The term “discharge” actually means “to flow,” whether referring to a full flow as at a spring of water (Ps 78:20 and parallels) or in reference to the promised land as “a land flowing with milk and honey” (Exod 3:8 and parallels).

3 tn Heb “man, man when there is a discharge from his flesh.” The repetition of the word “man” is distributive, meaning “any [or “every”] man” (GKC 395-96 §123.c). It is well-recognized that the term “flesh” (i.e., “body”) in this chapter refers regularly and euphemistically to the male and female genital members or areas of the body (HALOT 164 s.v. בָּשָׂר 5.b; see also, e.g., B. A. Levine, Leviticus [JPSTC], 93). The euphemism has been retained in this translation since it is, in fact, intended in the Hebrew text. Some English versions partially remove the euphemism (e.g., NAB “from his private parts”; NRSV “from his member”) while some remove it completely (e.g., NLT “a genital discharge”; TEV “from his penis”; CEV “with an infected penis”).

4 tn The LXX has “this the law of his uncleanness…” (cf. v. 32 and compare, e.g., 13:59; 14:2, 56).

5 tc Smr, LXX, and the Paleo-Hebrew Leviticus Scroll from Qumran (11QpaleoLev; Fragment G contains Lev 14:52-15:5 and 16:2-4, and agrees with the LXX of Lev 15:3b) are in essential (although not complete) agreement against the MT in Lev 15:3b and are to be preferred in this case. The shorter MT text has probably arisen due to a lengthy haplography. See K. A. Mathews, “The Leviticus Scroll (11QpaleoLev) and the Text of the Hebrew Bible,” CBQ 48 (1986): 177-78, 198; D. N. Freedman, “Variant Readings in the Leviticus Scroll from Qumran Cave 11,” CBQ 36 (1974): 528-29; D. N. Freedman and K. A. Mathews, The Paleo-Hebrew Leviticus Scroll, 32. The MT of Lev 15:3 reads: “Now this is his uncleanness in [regard to] his discharge – whether his body secretes his discharge or blocks his discharge, this is his uncleanness.” Smr adds after MT’s “blocks his discharge” the following: “he is unclean; all the days that his body has a discharge or his body blocks his discharge, this is his uncleanness.” Thus, the MT appears to skip from Smr טמא הוא “he is unclean” in the middle of the verse to יא/טמאתו הו “this is his uncleanness” at the end of the verse, leaving out “he is unclean; all the days that his body has a discharge or his body blocks his discharge” (cf. the BHS footnote). 11Q1 (paleoLeva frag. G) is indeed fragmentary, but it does have ימי ז בו כל “…in him, all the days of the fl[ow],” supporting Smr and LXX tradition. The LXX adds after MT “blocks his discharge” the following: “all the days of the flow of his body, by which his body is affected by the flow,” followed by “it is his uncleanness” (i.e., the last two words of the MT).

sn The contrast between the dripping or flowing from the male sexual member as opposed to there being a blockage is important. One might not understand that even though a blockage actually causes a lack of discharge, it is still unclean.

6 tn Heb “it is his uncleanness,” but the last clause recapitulates the effect of the first clause in this verse, both of which introduce the regulations for such uncleanness in the following verses. In other words, whether his discharge flows from his penis or is blocked in it, he is still unclean and must proceed according to the following regulations (vv. 4ff).

7 tn Heb “All the bed which the man with a discharge sits on it shall be unclean”; cf. NLT “Any bedding.”

8 tn Heb “and all the vessel which he sits on it shall be unclean”; NASB “everything on which he sits.”

9 tn Heb “And a man who touches in his bed”; NLT “touch the man’s bedding.”

10 tn Heb “he shall wash his clothes and bathe in water and be unclean until the evening” (cf. also vv. 6-8, 10-11, etc.).

11 tn Heb “And the one who touches in the flesh.” In this instance, “flesh” (or “body”) probably refers literally to any part of the body, not the genitals specifically (see the discussion in J. Milgrom, Leviticus [AB], 1:914).

12 tn Heb “And if the man with a discharge spits in the clean one.”

13 tn The Hebrew term for “means of riding” is a cognate noun from the verb “ride” later in this verse. It refers to anything on which one may ride without the feet touching the ground including, for example, a saddle, a (saddle) blanket, or a seat on a chariot (see, e.g., J. Milgrom, Leviticus [AB], 1:916).

14 tn Heb “which shall be under him.” The verb is perhaps a future perfect, “which shall have been.”

15 tn Heb “them”; the referent (the previously mentioned items which were under the unclean person) has been specified in the translation for clarity.

16 tn Heb “And all who the man with the discharge touches in him and his hands he has not rinsed in water.”

17 tn The Hebrew term כְּלִי (kÿli) can mean “vessel” (v. 12a) or “utensil, implement, article” (v. 12b). An article of clay would refer to a vessel or container of some sort, while one made of wood would refer to some kind of tool or instrument.

18 tn For the expression “fresh water” see the note on Lev 14:5 above.

19 tn Heb “from the sons of the pigeon,” referring either to “young pigeons” or “various species of pigeon” (contrast J. Milgrom, Leviticus [AB], 1:168 with J. E. Hartley, Leviticus [WBC], 14; cf. Lev 1:14 and esp. 5:7-10).

20 tc The MT has the Qal form of the verb בּוֹא (bo’) “to come” here, but the LXX (followed generally by the Syriac and Tg. Ps.-J.) reflects the Hiphil form of the same verb, “to bring” as in v. 29 below. In v. 29, however, there is no additional clause “and give them to the priest,” so the Hiphil is necessary in that context while it is not necessary here in v. 14.

21 sn See the note on Lev 4:3 regarding the term “sin offering.”

22 tn Heb “and the priest shall make them one a sin offering and the one a burnt offering.” See the note on Lev 1:3 regarding the “burnt offering.”

23 tn Heb “And the priest.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.

24 tn Heb “from”; see the note on 4:26.

25 tn Heb “And a man when a lying of seed goes out from him”; KJV, ASV “any man’s seed of copulation”; NIV, NRSV, TEV, NLT “an emission of semen.”

26 tn Heb “and he shall bathe all his flesh in water.”

27 tn Heb “And a woman who a man lies with her a lying of seed.”

28 tn See the note on Lev 15:2 above.

29 tn Heb “blood shall be her discharge in her flesh.” The term “flesh” here refers euphemistically to the female sexual area (cf. the note on v. 2 above).

30 tn See the note on Lev 12:2 and R. E. Averbeck, NIDOTTE 1:925-27.

31 tn Heb “and if on the bed it (הוּא, hu’) is or on the vessel which she sits on it, when he touches it….” The translation and meaning of this verse is a subject of much debate in the commentaries (see the summary in J. Milgrom, Leviticus [AB], 1:938-40). It is difficult to determine what הוּא refers to, whether it means “he” referring to the one who does the touching, “it” for the furniture or the seat in v. 22, “she” referring to the woman herself (see Smr היא rather than הוא), or perhaps anything that was lying on the furniture or the bed of vv. 21-22. The latter view is taken here (cf. J. E. Hartley, Leviticus [WBC], 202).

32 tn The MT accent suggest that “when he touches it” goes with the preceding line, but it seems to be better to take it as an introduction to what follows (see J. E. Hartley, Leviticus [WBC], 202).

33 tn Heb “and if a man indeed lies with her and her menstrual impurity is on him.”

34 tn Heb “And a woman when the flow of her blood flows.”

35 tn Heb “in not the time of her menstruation or when it flows on her menstruation.”

36 tn See the note on v. 5 above.

37 tn Heb “And if…” Although this clause is parallel to v. 13 above, it begins with וְאִם (vÿ’im, “and if”) here rather than וְכִי (vÿkhi, “and when/if”) there.

38 tn Heb “from the sons of the pigeon,” referring either to “young pigeons” or “various species of pigeon” (contrast J. Milgrom, Leviticus [AB], 1:168 with J. E. Hartley, Leviticus [WBC], 14; cf. Lev 1:14 and esp. 5:7-10).

39 tn Heb “And the priest shall make the one a sin offering and the one a burnt offering.”

40 tn Heb “And the priest.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.

41 tn Heb “And you shall.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here (cf. KJV, ASV, NASB, NCV, NRSV).

42 tn Heb “and they.” Here the Hebrew conjunction ו (vav, “and”) indicates a negative purpose (“lest,” so NAB, NASB).

43 tn Heb “and who a lying of seed goes out from him.”

44 tn Heb “to become unclean in it.”

45 tn Heb “and the one with a discharge, his discharge to the male and the female.”

46 tn Heb “and for a man.”


NET Bible® - Leviticus 16

Leviticus 16

The Day of Atonement

16:1 The Lord spoke to Moses after the death of Aaron’s two sons when they approached the presence of the Lord 1 and died, 16:2 and the Lord said to Moses: “Tell Aaron your brother that he must not enter at any time into the holy place inside the veil-canopy2 in front of the atonement plate3 that is on the ark so that he may not die, for I will appear in the cloud over the atonement plate.

Day of Atonement Offerings

16:3 “In this way Aaron is to enter into the sanctuary – with a young bull4 for a sin offering5 and a ram for a burnt offering.6 16:4 He must put on a holy linen tunic,7 linen leggings are to cover his body,8 and he is to wrap himself with a linen sash9 and wrap his head with a linen turban.10 They are holy garments, so he must bathe11 his body in water and put them on. 16:5 He must also take12 two male goats13 from the congregation of the Israelites for a sin offering and one ram for a burnt offering. 16:6 Then Aaron is to present the sin offering bull which is for himself and is to make atonement on behalf of himself and his household. 16:7 He must then take the two goats14 and stand them before the Lord at the entrance of the Meeting Tent, 16:8 and Aaron is to cast lots over the two goats,15 one lot for the Lord and one lot for Azazel.16 16:9 Aaron must then present the goat which has been designated by lot for the Lord,17 and he is to make it a sin offering, 16:10 but the goat which has been designated by lot for Azazel is to be stood alive18 before the Lord to make atonement on it by sending it away to Azazel into the wilderness.19

The Sin Offering Sacrificial Procedures

16:11 “Aaron is to present the sin offering bull which is for himself, and he is to make atonement on behalf of himself and his household. He is to slaughter the sin offering bull which is for himself, 16:12 and take a censer full of coals of fire from the altar before the Lord 20 and a full double handful of finely ground fragrant incense,21 and bring them inside the veil-canopy.22 16:13 He must then put the incense on the fire before the Lord, and the cloud of incense will cover the atonement plate which is above the ark of the testimony,23 so that he will not die.24 16:14 Then he is to take some of the blood of the bull and sprinkle it with his finger on the eastern face of the atonement plate,25 and in front of the atonement plate he is to sprinkle some of the blood seven times with his finger.26

16:15 “He must then slaughter the sin offering goat which is for the people. He is to bring its blood inside the veil-canopy,27 and he is to do with its blood just as he did to the blood of the bull: He is to sprinkle it on the atonement plate and in front of the atonement plate. 16:16 So28 he is to make atonement for the holy place from the impurities of the Israelites and from their transgressions with regard to all their sins,29 and thus he is to do for the Meeting Tent which resides with them in the midst of their impurities. 16:17 Nobody is to be in the Meeting Tent30 when he enters to make atonement in the holy place until he goes out, and he has made atonement on his behalf, on behalf of his household, and on behalf of the whole assembly of Israel.

16:18 “Then31 he is to go out to the altar which is before the Lord and make atonement for it. He is to take32 some of the blood of the bull and some of the blood of the goat, and put it all around on the horns of the altar. 16:19 Then he is to sprinkle on it some of the blood with his finger seven times, and cleanse and consecrate it33 from the impurities of the Israelites.

The Live Goat Ritual Procedures

16:20 “When he has finished purifying the holy place,34 the Meeting Tent, and the altar, he is to present the live goat. 16:21 Aaron is to lay his two hands on the head of the live goat and confess over it all the iniquities of the Israelites and all their transgressions in regard to all their sins,35 and thus he is to put them36 on the head of the goat and send it away into the wilderness by the hand of a man standing ready.37 16:22 The goat is to bear on itself all their iniquities into an inaccessible land,38 so he is to send the goat away39 in the wilderness.

The Concluding Rituals

16:23 “Aaron must then enter40 the Meeting Tent and take off the linen garments which he had put on when he entered the sanctuary, and leave them there. 16:24 Then he must bathe his body in water in a holy place, put on his clothes, and go out and make his burnt offering and the people’s burnt offering. So he is to make atonement41 on behalf of himself and the people.42

16:25 “Then he is to offer up the fat of the sin offering43 in smoke on the altar, 16:26 and the one who sent the goat away to Azazel44 must wash his clothes, bathe his body in water, and afterward he may reenter the camp. 16:27 The bull of the sin offering and the goat of the sin offering, whose blood was brought to make atonement in the holy place, must be brought outside the camp45 and their hide, their flesh, and their dung must be burned up,46 16:28 and the one who burns them must wash his clothes and bathe his body in water, and afterward he may reenter the camp.

Review of the Day of Atonement

16:29 “This is to be a perpetual statute for you.47 In the seventh month, on the tenth day of the month, you must humble yourselves48 and do no work of any kind,49 both the native citizen and the foreigner who resides50 in your midst, 16:30 for on this day atonement is to be made for you to cleanse you from all your sins; you must be clean before the Lord.51 16:31 It is to be a Sabbath of complete rest for you, and you must humble yourselves.52 It is a perpetual statute.53

16:32 “The priest who is anointed and ordained to act as high priest in place of his father54 is to make atonement. He is to put on the linen garments, the holy garments, 16:33 and he is to purify55 the Most Holy Place,56 he is to purify the Meeting Tent and the altar,57 and he is to make atonement for58 the priests and for all the people of the assembly. 16:34 This is to be a perpetual statute for you59 to make atonement for the Israelites for60 all their sins once a year.”61 So he did just as the Lord had commanded Moses.62

Next Chapter


NET Bible® - Leviticus 16 Notes

1 tn Heb “in their drawing near to the faces of the Lord.” The rendering here relies on the use of this expression for the very “presence” of God in Exod 33:14-15 and in the Lev 9:24-10:2 passage, where the Nadab and Abihu catastrophe referred to here is narrated.

2 tn Heb “into the holy place from house to the veil-canopy.” In this instance, the Hebrew term “the holy place” refers to “the most holy place” (lit. “holy of holies”), since it is the area “inside the veil-canopy” (cf. Exod 26:33-34). The Hebrew term פָּרֹכֶת (parokhet) is usually translated “veil” or “curtain,” but it seems to have stretched not only in front of but also over the top of the ark of the covenant which stood behind and under it inside the most holy place, and thus formed more of a canopy than simply a curtain (see R. E. Averbeck, NIDOTTE 3:687-89).

3 tn Heb “to the faces of the atonement plate.” The exact meaning of the Hebrew term כַּפֹּרֶת (kapporet) here rendered “atonement plate” is much debated. The traditional “mercy seat” (KJV, ASV, NASB, NRSV) does not suit the cognate relationship between this term and the Piel verb כִּפֶּר (kipper, “to make atonement, to make expiation”). The translation of the word should also reflect the fact that the most important atonement procedures on the Day of Atonement were performed in relation to it. Since the Lord would “appear in the cloud over the atonement plate,” and since it was so closely associated with the ark of the covenant (the ark being his “footstool”; cf. 1 Chr 28:2 and Ps 132:7-8), one could take it to be the place of his throne at which he accepts atonement. See J. Milgrom, Leviticus (AB), 1:1014; J. E. Hartley, Leviticus (WBC), 234-35; and R. E. Averbeck, NIDOTTE 2:691, 699. Cf. NIV “the atonement cover”; NCV “the lid on the Ark”; NLT “the Ark’s cover – the place of atonement.”

4 tn Heb “with a bull, a son of the herd.”

5 sn See the note on Lev 4:3 regarding the term “sin offering.”

6 sn For the “burnt offering” see the note on Lev 1:3.

7 sn The term “tunic” refers to a shirt-like garment worn next to the skin and, therefore, put on first (cf. Exod 28:4, 39-40; 29:5, 8; 39:27). It covered the upper body only. For detailed remarks on the terminology for the priestly clothing in this verse (except the “linen leggings”) see the notes on Lev 8:7-9 and the literature cited there.

8 tn Heb “shall be on his flesh.” As in many instances in Lev 15, the term “flesh” or “body” here is euphemistic for the male genitals (J. Milgrom, Leviticus [AB], 1:1017, and J. E. Hartley, Leviticus [WBC], 222; cf. the note on Lev 15:2), which the priest must be careful not to expose during such ritual procedures (see Exod 20:26 with 28:42-43).

9 sn The sash fastened the tunic around the waist (Exod 28:4, 39; 29:9; 39:29).

10 tn Heb “and in a turban of linen he shall wrap.”

sn The turban consisted of wound up linen (cf. Exod 28:4, 37, 39; 29:6; 39:31; Lev 16:4). It is usually thought to be a “turban,” but it might be only a “turban-like headband” wound around the forehead area (HALOT 624 s.v. מִצְנֶפֶת).

11 tn Heb “and he shall bathe….”

12 tn Heb “And he shall take.”

13 tn Heb “he-goats of goats”; CEV “two goats, both of them males.”

14 tn Heb “the two he-goats,” referred to as “two he-goats of goats” in v. 5.

15 tn Heb “and Aaron shall give lots on the two he-goats.” See the note on Lev 8:8 for the priestly casting of lots in Israel and the explanation in B. A. Levine, Leviticus (JPSTC), 102, on Lev 16:8-9. J. Milgrom, Leviticus (AB), 1:1019-20, suggests, however, that the expression here signifies that, the lots having been cast, the priest was to literally “place” (Heb “give”) the one marked “for the Lord” on the head of the goat to be sacrificed and the one marked “for Azazel” on the head of the one to be released in the wilderness in order to avoid confusing them later in the ritual sequence.

16 tn The meaning of the Hebrew term עֲזָאזֵל (’aza’zel, four times in the OT, all of them in this chapter; vv. 8, 10 [2 times], and 26) is much debated. There are three or perhaps four major views (see the summaries and literature cited in J. Milgrom, Leviticus [AB], 1:1020-21; B. A. Levine, Leviticus [JPSTC], 102; J. E. Hartley, Leviticus [WBC], 237-38; D. P. Wright, The Disposal of Impurity [SBLDS], 21-25; M. V. Van Pelt and W. C. Kaiser, NIDOTTE 3:362-63; and M. S. Moore, NIDOTTE 4:421-22). (1) Some derive the term from a combination of the Hebrew word עֵז (’ez, “goat”; i.e., the word for “goats” in v. 5) and אָזַל (’azal, “to go away”), meaning “the goat that departs” or “scapegoat” (cf., e.g., the LXX and KJV, NASB, NIV, NLT). This meaning suits the ritual practice of sending the so-called “scapegoat” away into the wilderness (vv. 10, 21-22, 26). Similarly, some derive the term from Arabic ’azala (“to banish, remove”), meaning “entire removal” as an abstract concept (see BDB 736 s.v. עֲזָאזֵל). (2) Some see the term as a description of the wilderness area to which the goat was dispatched, deriving it somehow from Arabic ’azazu (“rough ground”) or perhaps עָזָז, (’azaz, “to be strong, fierce”). (3) The most common view among scholars today is that it is the proper name of a particular demon (perhaps even the Devil himself) associated with the wilderness desert regions. Levine has proposed that it may perhaps derive from a reduplication of the ז (zayin) in עֵז combined with אֵל (’el, “mighty”), meaning “mighty goat.” The final consonantal form of עֲזָאזֵל would have resulted from the inversion of the א (aleph) with the second ז. He makes the point that the close association between עֵז and שְׂעִירִים (shÿ’irim), which seems to refer to “goat-demons” of the desert in Lev 17:7 (cf. Isa 13:21, etc.), should not be ignored in the derivation of Azazel, although the term ultimately became the name of “the demonic ruler of the wilderness.” The latter view is supported by the parallel between the one goat “for (לְ, lamed preposition) the Lord” and the one “for (לְ) Azazel” here in v. 8. The rendering as a proper name has been tentatively accepted here (cf. ASV, NAB, NRSV, TEV, CEV). Perhaps a play on words between the proper name and the term for “goat” has occurred so that the etymology has become obscure. Even if a demon or the demonic realm is the source for the name, however, there is no intention here of appeasing the demons. The goal is to remove the impurity and iniquity from the community in order to avoid offending the Lord and the repercussions of such (see esp. vv. 21-22 and cf. Lev 15:31).

17 tn Heb “which the lot has gone up on it for the Lord.”

18 tn The LXX has “he shall stand it” (cf. v. 7).

19 tn Heb “to make atonement on it to send it away to Azazel toward the wilderness.”

20 tn Heb “and he shall take the fullness of the censer, coals of fire, from on the altar from to the faces of the Lord.”

21 tn Heb “and the fullness of the hollow of his two hands, finely ground fragrant incense.”

22 tn Heb “and he shall bring from house to the veil-canopy.”

23 tn The text here has only “above the testimony,” but this is surely a shortened form of “above the ark of the testimony” (see Exod 25:22 etc.; cf. Lev 16:2). The term “testimony” in this expression refers to the ark as the container of the two stone tablets with the Ten Commandments written on them (see Exod 25:16 with Deut 10:1, 5, etc.).

24 tn Heb “and he will not die,” but it is clear that the purpose for the incense cloud was to protect the priest from death in the presence of the Lord (cf. vv. 1-2 above).

25 tn Heb “on the faces of the atonement plate toward the east.” Some have taken this to mean that the ark was stationed just behind the veil-canopy on the eastern side of the most holy place. Thus, the high priest would need to enter and walk toward the west end of the most holy place and then turn eastward in order to face the ark and sprinkle the blood in an eastward direction. The rendering here, however, requires that the ark was stationed on the western end, or perhaps in the middle of the area, so that as the priest entered he was already facing the ark and would sprinkle the blood on the eastern face of the atonement plate, in a westward direction (see, e.g., J. E. Hartley, Leviticus [WBC], 239 versus J. Milgrom, Leviticus [AB], 1:1032).

26 sn Presumably in this case the blood was sprinkled seven times on the ground in front of the ark on which the atonement plate was mounted.

27 tn Heb “and he shall bring its blood into from house to the veil-canopy.”

28 tn Heb “And.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative or even inferential force here.

29 tn Heb “to all their sins.”

30 tn Heb “And all man shall not be in the tent of meeting.” The term for “a man, human being” (אָדָם, ’adam; see the note on Lev 1:2) refers to any person among “mankind,” male or female.

31 tn Heb “And.” The Hebrew conjunction ו (vav, “and”) indicates the sequence of events here.

32 tn Heb “And he shall take.”

33 tn Heb “and he shall purify it and he shall consecrate it.”

34 tn Heb “And he shall finish from atoning the holy place.” In this case, the “holy place” etc. are direct objects of the verb “to atone” (cf. v. 33a below). In this case, therefore, the basic meaning of the verb (i.e., “to purge” or “wipe clean”) comes to the forefront. When the prepositions עַל (’al) or בֲּעַד (ba’ad) occur with the verb כִּפֶּר (kipper) the purging is almost always being done “for” or “on behalf of” priests or people (see the note on Lev 1:4 as well as R. E. Averbeck, NIDOTTE 2:698, the literature cited there, and B. A. Levine, Leviticus [JPSTC], 110, for more details).

35 tn Heb “transgressions to all their sins.”

36 tn Heb “and he shall give them.”

37 tn The meaning of the Hebrew term עִתִּי (’itti) is uncertain. It is apparently related to עֵת (’et, “time”), and could perhaps mean either that he has been properly “appointed” (i.e., designated) for the task (e.g., NIV and NRSV) or “ready” (e.g., NASB and NEB).

38 tn The Hebrew term rendered “inaccessible” derives from a root meaning “to cut off” (cf. NAB “an isolated region”). Another possible translation would be “infertile land” (see HALOT 187 s.v. *גָּזֵּר and cf. NRSV “a barren region”; NLT “a desolate land.”

39 tn Heb “and he [the man (standing) ready, v. 21] shall send the goat away.”

40 tn Heb “And Aaron shall enter.”

41 tn Heb “And he shall make atonement.”

42 tn Heb “on behalf of himself and on behalf of the people.” After “on behalf of himself” the LXX adds the expected “and on behalf of his household” (cf. vv. 6, 11, and 17).

43 tn Heb “And the fat of the sin offering he is to offer up.”

44 tn For “Azazel” see the note on v. 8 above.

45 tn Heb “he shall bring into from outside to the camp.”

46 tn Heb “they shall burn with fire”; KJV “burn in the fire.” Because “to burn with fire” is redundant in contemporary English the present translation simply has “must be burned up.”

47 tn Heb “And it [feminine] shall be for you a perpetual statute.” Verse 34 begins with the same clause except for the missing demonstrative pronoun “this” here in v. 29. The LXX has “this” in both places and it suits the sense of the passage, although both the verb and the pronoun are sometimes missing in this clause elsewhere in the book (see, e.g., Lev 3:17).

48 tn Heb “you shall humble your souls.” The verb “to humble” here refers to various forms of self-denial, including but not limited to fasting (cf. Ps 35:13 and Isa 58:3, 10). The Mishnah (m. Yoma 8:1) lists abstentions from food and drink, bathing, using oil as an unguent to moisten the skin, wearing leather sandals, and sexual intercourse (cf. 2 Sam 12:16-17, 20; see the remarks in J. Milgrom, Leviticus [AB], 1:1054; B. A. Levine, Leviticus [JPSTC], 109; and J. E. Hartley, Leviticus [WBC], 242).

49 tn Heb “and all work you shall not do.”

50 tn Heb “the native and the sojourner who sojourns.”

51 tn The phrase “from all your sins” could go with the previous clause as the verse is rendered here (see, e.g., B. A. Levine, Leviticus [JPSTC], 109, and J. Milgrom, Leviticus [AB], 1:1011), or it could go with the following clause (i.e., “you shall be clean from all your sins before the Lord”; see the MT accents as well as J. E. Hartley, Leviticus [WBC], 221, and recent English versions, e.g., NASB, NIV, NRSV).

52 tn See the note on v. 29 above.

53 tn Compare v. 29a above.

54 tn Heb “And the priest whom he shall anointed him and whom he shall fill his hand to act as priest under his father.” Imperfect active verbs are often used as passives (see, e.g., v. 27 above and the note on Lev 14:4).

55 tn Heb “to atone” (also later in this verse); see the note on “purifying the holy place” in 16:20.

56 tn Heb “the sanctuary of the holy place.” Although this is the only place this expression occurs in the OT, it clearly refers to the innermost shrine behind the veil-canopy, where the ark of the covenant was located.

57 tn Heb “and the tent of meeting and the alter he shall atone.” The repetition of the verb כִּפֶּר (kipper, “to atone”) at the beginning and end of the sequence appears to be strange, but the MT accents suggest that only “the Most Holy Place” goes with the verb at the beginning of the verse. Of course, the purging of “the Most Holy Place” has been the main emphasis of this chapter from the start (see vv. 2-3 and 11-17).

58 tn At this point in the verse the verb כִּפֶּר (kipper, “to make atonement”) takes its object with the preposition עַל (’al, “for”; literally, “upon”; contrast the first part of the verse and cf. the notes on Lev 1:4 and 16:20 above).

59 tn Heb “And this shall be for you to a statute of eternity” (cf. v. 29a above). cf. NASB “a permanent statute”; NIV “a lasting ordinance.”

60 tn Heb “from”; see note on 4:26.

61 tn Heb “one [feminine] in the year.”

62 tn The MT of Lev 16:34b reads literally, “and he did just as the Lord had commanded Moses.” This has been retained here in spite of the fact that it suggests that Aaron immediately performed the rituals outlined in Lev 16 (see, e.g., J. E. Hartley, Leviticus [WBC], 224 and 243; J. Milgrom, Leviticus [AB], 1:1059; note that Aaron was the one to whom Moses was to speak the regulations in this chapter, v. 2). The problem is that the chapter presents these procedures as regulations for “the tenth day of the seventh month” and calls for their fulfillment at that time (Lev 16:29; cf. Lev 23:26-32 and the remarks in P. J. Budd, Leviticus [NCBC], 237), not during the current (first) month (Exod 40:2; note also that they left Sinai in the second month, long before the next seventh month, Num 10:11). The LXX translates, “once in the year it shall be done as the Lord commanded Moses,” attaching “once in the year” to this clause rather than the former one, and rendering the verb as passive, “it shall be done” (cf. NAB, NIV, etc.). We have already observed the passive use of active verbs in this context (see the note on v. 32 above). The RSV (cf. also the NRSV, TEV, CEV, NLT) translates, “And Moses did as the Lord commanded him,” ignoring the fact that the name Moses in the Hebrew text has the direct object indicator. Passive verbs, however, regularly take subjects with direct object indicators (see, e.g., v. 27 above). The NIV renders it “And it was done, as the Lord commanded Moses,” following the LXX passive translation. The NASB translates, “And just as the Lord had commanded Moses, so he did,” transposing the introductory verb to the end of the sentence and supplying “so” in order to make it fit the context.


NET Bible® - Leviticus 17

Leviticus 17

The Slaughter of Animals

17:1 The Lord spoke to Moses: 17:2 “Speak to Aaron, his sons, and all the Israelites, and tell them: ‘This is the word that the Lord has commanded: 17:3 “Blood guilt1 will be accounted to any man2 from the house of Israel3 who slaughters an ox or a lamb or a goat inside the camp or outside the camp,4 17:4 but has not brought it to the entrance of the Meeting Tent5 to present it as6 an offering to the Lord before the tabernacle of the Lord. He has shed blood, so that man will be cut off from the midst of his people.7 17:5 This is so that8 the Israelites will bring their sacrifices that they are sacrificing in the open field9 to the Lord at the entrance of the Meeting Tent to the priest and sacrifice them there as peace offering sacrifices to the Lord. 17:6 The priest is to splash10 the blood on the altar11 of the Lord at the entrance of the Meeting Tent, and offer the fat up in smoke for a soothing aroma to the Lord. 17:7 So they must no longer offer12 their sacrifices to the goat demons,13 acting like prostitutes by going after them.14 This is to be a perpetual statute for them throughout their generations.15

17:8 “You are to say to them: ‘Any man16 from the house of Israel or17 from the foreigners who reside18 in their19 midst, who offers20 a burnt offering or a sacrifice 17:9 but does not bring it to the entrance of the Meeting Tent to offer it21 to the Lord – that person will be cut off from his people.22

Prohibition against Eating Blood

17:10 “‘Any man23 from the house of Israel or from the foreigners who reside24 in their25 midst who eats any blood, I will set my face against that person who eats the blood, and I will cut him off from the midst of his people,26 17:11 for the life of every living thing27 is in the blood.28 So I myself have assigned it to you29 on the altar to make atonement for your lives, for the blood makes atonement by means of the life.30 17:12 Therefore, I have said to the Israelites: No person among you is to eat blood,31 and no resident foreigner who lives among you is to eat blood.32

17:13 “‘Any man from the Israelites33 or from the foreigners who reside34 in their35 midst who hunts a wild animal36 or a bird that may be eaten37 must pour out its blood and cover it with soil, 17:14 for the life of all flesh is its blood.38 So I have said to the Israelites: You must not eat the blood of any living thing39 because the life of every living thing is its blood – all who eat it will be cut off.40

Regulations for Eating Carcasses

17:15 “‘Any person41 who eats an animal that has died of natural causes42 or an animal torn by beasts, whether a native citizen or a foreigner,43 must wash his clothes, bathe in water, and be unclean until evening; then he becomes clean. 17:16 But if he does not wash his clothes44 and does not bathe his body, he will bear his punishment for iniquity.’”45

Next Chapter


NET Bible® - Leviticus 17 Notes

1 tn The complex wording of vv. 3-4 requires stating “blood guilt” at the beginning of v. 3 even though it is not mentioned until the middle of v. 4. The Hebrew text has simply “blood,” but in this case it refers to the illegitimate shedding of animal blood, similar to the shedding of the blood of an innocent human being (Deut 19:10, etc.). In order for it to be legitimate the animal must be slaughtered at the tabernacle and its blood handled by the priests in the prescribed way (see, e.g., Lev 1:5; 3:2, 17; 4:5-7; 7:26-27, etc.; cf. vv. 10-16 below for more details).

2 tn Heb “Man man.” The reduplication is way of saying “any man” (cf. Lev 15:2; 22:18, etc.). See the note on Lev 15:2.

3 tn The original LXX adds “or the sojourners who sojourn in your midst” (cf. Lev 16:29, etc., and note esp. 17:8, 10, and 13 below).

4 tn Heb “or who slaughters from outside to the camp.”

5 tn Smr and LXX add after “tent of meeting” the following: “to make it a burnt offering or a peace offering to the Lord for your acceptance as a soothing aroma, and slaughters it outside, and at the doorway of the tent of meeting has not brought it.”

6 tc Smr includes the suffix “it,” which is needed in any case in the translation to conform to English style.

7 sn The exact meaning of this penalty clause is not certain. It could mean (1) that he will be executed, whether by God or by man, (2) that he will be excommunicated from sanctuary worship and/or community benefits, or (3) that his line will be terminated by God (i.e., extirpation). See also the note on Lev 7:20.

8 tn Heb “So that which.”

9 tn Heb “on the faces of the field.”

10 tn For the translation “splash” see the note on Lev 1:5.

11 tn The LXX adds “all around” (i.e., Hebrew סָבִיב [saviv, “all around”]), which is normal for this overall construction (see, e.g., Lev 1:5; 3:8, etc.).

12 tn Heb “sacrifice.” This has been translated as “offer” for stylistic reasons to avoid the redundancy of “sacrifice their sacrifices.”

13 tn On “goat demons” of the desert regions see the note on Lev 16:8.

14 tn Heb “which they are committing harlotry after them.”

15 tn Heb “for your generations.”

16 tn Heb “Man, man.” The repetition of the word “man” is distributive, meaning “any [or “every”] man” (GKC 395-96 §123.c; cf. Lev 15:2).

17 tn Heb “and.” Here the Hebrew conjunction ו (vav, “and”) has an alternative sense (“or”).

18 tn Heb “from the sojourner who sojourns.”

19 tc The LXX, Syriac, and Vulgate have “your” (plural) rather than “their.”

20 tn Heb “causes to go up.”

21 tn Heb “to make it,” meaning “to make the sacrifice.”

22 tn For remarks on the “cut off” penalty see the note on v. 4 above.

23 tn Heb “And man, man.” The repetition of the word “man” is distributive, meaning “any (or every) man” (GKC 395-96 §123.c; cf. Lev 15:2).

24 tn Heb “from the sojourner who sojourns.”

25 tc The LXX, Syriac, and Vulgate have “your” (plural) rather than “their.”

26 tn Heb “I will give my faces against [literally “in”] the soul/person/life [נֶפֶשׁ, nefesh, feminine] who eats the blood and I will cut it [i.e., that נֶפֶשׁ, nefesh] off from the midst of its people.” The uses of נֶפֶשׁ in this and the following verse are most significant for the use of animal blood in Israel’s sacrificial system. Unfortunately, it is a most difficult word to translate accurately and consistently, and this presents a major problem for the rendering of these verses (see, e.g., G. J. Wenham, Leviticus [NICOT], 244-45). No matter which translation of נֶפֶשׁ one uses here, it is important to see that both man and animal have נֶפֶשׁ and that this נֶפֶשׁ is identified with the blood. See the further remarks on v. 11 below. On the “cutting off” penalty see the note on v. 4 above. In this instance, God takes it on himself to “cut off” the person (i.e., extirpation).

27 tn Heb “the life of the flesh.” Here “flesh” stands for “every living thing,” that is, all creatures (cf. NIV, NRSV, NLT “every creature”; CEV “every living creature.”

28 tn Heb “for the soul/life (נֶפֶשׁ, nefesh) of the flesh, it is in the blood” (cf. the note of v. 10 above and v. 14 below). Although most modern English versions begin a new sentence in v. 11, “For the life of the flesh is in the blood” (see, e.g., NJPS, NASB, NIV, NRSV), the כִּי (ki, “for, because”) at the beginning of the verse suggests continuation from v. 10, as the rendering here indicates (see, e.g., NEB, NLT; J. E. Hartley, Leviticus [WBC], 261; and G. J. Wenham, Leviticus [NICOT], 239).

sn This verse is a well-known crux interpretum for blood atonement in the Bible. The close association between the blood and “the soul/life [נֶפֶשׁ] of the flesh [בָּשָׂר, basar]” (v. 11a) begins in Gen 9:2-5 (if not Gen 4:10-11), where the Lord grants man the eating of meat (i.e., the “flesh” of animals) but also issues a warning: “But flesh [בָּשָׂר] with its soul/life [נֶפֶשׁ], [which is] its blood, you shall not eat” (cf. G. J. Wenham, Genesis [WBC], 1:151 and 193). Unfortunately, the difficulty in translating נֶפֶשׁ consistently (see the note on v. 10 above) obscures the close connection between the (human) “person” in v. 10 and “the life” (of animals, 2 times) and “your (human) lives” in v. 11, all of which are renderings of נֶפֶשׁ. The basic logic of the passage is that (a) no נֶפֶשׁ should eat the blood when he eats the בָּשָׂר of an animal (v. 10) because (b) the נֶפֶשׁ of בָּשָׂר is identified with the blood that flows through and permeates it (v. 11a), and (c) the Lord himself has assigned (i.e., limited the use of) animal blood, that is, animal נֶפֶשׁ, to be the instrument or price of making atonement for the נֶפֶשׁ of people (v. 11b). See the detailed remarks and literature cited in R. E. Averbeck, NIDOTTE 2:693-95, 697-98.

29 tn Heb “And I myself have given it to you.”

30 tn Heb “for the blood, it by (בְּ, bet preposition, “in”] the life makes atonement.” The interpretation of the preposition is pivotal here. Some scholars have argued that it is a bet of exchange; that is, “the blood makes atonement in exchange for the life [of the slaughtered animal]” (see R. E. Averbeck, NIDOTTE 2:694-95, 697 for analysis and criticism of this view). It is more likely that, as in the previous clause (“your lives”), “life/soul” (נֶפֶשׁ, nefesh) here refers to the person who makes the offering, not the animal offered. The blood of the animal makes atonement for the person who offers it either “by means of” (instrumental bet) the “life/soul” of the animal, which it symbolizes or embodies (the meaning of the translation given here); or perhaps the blood of the animal functions as “the price” (bet of price) for ransoming the “life/soul” of the person.

31 tn Heb “all/any person from you shall not eat blood.”

32 tn Heb “and the sojourner, the one sojourning in your midst, shall not eat blood.”

33 tc A few medieval Hebrew mss, Smr, and Tg. Ps.-J. have “from the house of Israel” as in vv. 3, 8, and 10, but the LXX agrees with the MT.

34 tn Heb “from the sojourner who sojourns.”

35 tc The LXX, Syriac, Vulgate, and certain mss of Smr have “your” (plural) rather than “their” (cf. v. 10 above).

36 tn Heb “[wild] game of animal.”

37 tn That is, it must be a clean animal, not an unclean animal (cf. Lev 11).

38 tn Heb “for the life/soul (נֶפֶשׁ, nefesh) of all flesh, its blood in its life/soul (נֶפֶשׁ) it is.” The LXX, Syriac, and Vulgate leave out “in its life/soul,” which would naturally yield “for the life of all flesh, its blood it is” (see J. E. Hartley, Leviticus [WBC], 261, 263). The present translation is something of an oversimplification, but the meaning is basically the same in any case. Cf. NRSV “For the life of every creature – its blood is its life.”

39 tn Heb “of all flesh” (also later in this verse). See the note on “every living thing” in v. 11.

40 tn For remarks on the “cut off” penalty see the note on v. 4 above.

41 tn Heb “And any soul” (נֶפֶשׁ, nefesh).

42 tn Heb “carcass,” referring to the carcass of an animal that has died on its own, not the carcass of an animal slaughtered for sacrifice or killed by wild beasts. This has been clarified in the translation by supplying the phrase “of natural causes”; cf. NAB “that died of itself”; TEV “that has died a natural death.”

43 tn Heb “in the native or in the sojourner.”

44 tn The words “his clothes” are not in the Hebrew text, but are repeated in the translation for clarity.

45 tn Heb “and he shall bear his iniquity.” The rendering “bear the punishment for the iniquity” reflects the use of the word “iniquity” to refer to the punishment for iniquity. This is sometimes referred to as the consequential use of the term (cf. Lev 5:17; 7:18; 10:17; etc.).

sn For the interpretation of this verse reflected in the present translation, see the remarks on Lev 5:1 in J. Milgrom, Leviticus (AB), 1:292-97.


NET Bible® - Leviticus 18

Leviticus 18

Exhortation to Obedience and Life

18:1 The Lord spoke to Moses: 18:2 “Speak to the Israelites and tell them, ‘I am the Lord your God! 18:3 You must not do as they do in the land of Egypt where you have been living,1 and you must not do as they do in the land of Canaan into which I am about to bring you;2 you must not3 walk in their statutes. 18:4 You must observe my regulations4 and you must be sure to walk in my statutes.5 I am the Lord your God. 18:5 So you must keep6 my statutes and my regulations; anyone who does so will live by keeping them.7 I am the Lord.

Laws of Sexual Relations

18:6 “‘No man is to approach any close relative8 to have sexual intercourse with her.9 I am the Lord.10 18:7 You must not11 expose your father’s nakedness by having sexual intercourse with your mother.12 She is your mother; you must not have intercourse with her. 18:8 You must not have sexual intercourse with your father’s wife; she is your father’s nakedness.13 18:9 You must not have sexual intercourse with your sister, whether she is your father’s daughter or your mother’s daughter,14 whether she is born in the same household or born outside it;15 you must not have sexual intercourse with either of them.16 18:10 You must not expose the nakedness of your son’s daughter or your daughter’s daughter by having sexual intercourse with them, because they are your own nakedness.17 18:11 You must not have sexual intercourse with the daughter of your father’s wife born of your father; she is your sister. You must not have intercourse with her.18 18:12 You must not have sexual intercourse with your father’s sister; she is your father’s flesh.19 18:13 You must not have sexual intercourse with your mother’s sister, because she is your mother’s flesh. 18:14 You must not expose the nakedness of your father’s brother; you must not approach his wife to have sexual intercourse with her.20 She is your aunt.21 18:15 You must not have sexual intercourse with your daughter-in-law; she is your son’s wife. You must not have intercourse with her. 18:16 You must not have sexual intercourse with your brother’s wife; she is your brother’s nakedness.22 18:17 You must not have sexual intercourse with both a woman and her daughter; you must not take as wife either her son’s daughter or her daughter’s daughter to have intercourse with them.23 They are closely related to her24 – it is lewdness.25 18:18 You must not take a woman in marriage and then marry her sister as a rival wife26 while she is still alive,27 to have sexual intercourse with her.

18:19 “‘You must not approach a woman in her menstrual impurity28 to have sexual intercourse with her. 18:20 You must not have sexual intercourse29 with the wife of your fellow citizen to become unclean with her. 18:21 You must not give any of your children as an offering to Molech,30 so that you do not profane31 the name of your God. I am the Lord! 18:22 You must not have sexual intercourse with a male as one has sexual intercourse with a woman;32 it is a detestable act.33 18:23 You must not have sexual intercourse34 with any animal to become defiled with it, and a woman must not stand before an animal to have sexual intercourse with it;35 it is a perversion.36

Warning against the Abominations of the Nations

18:24 “‘Do not defile yourselves with any of these things, for the nations which I am about to drive out before you37 have been defiled with all these things. 18:25 Therefore38 the land has become unclean and I have brought the punishment for its iniquity upon it,39 so that the land has vomited out its inhabitants. 18:26 You yourselves must obey40 my statutes and my regulations and must not do any of these abominations, both the native citizen and the resident foreigner in your midst,41 18:27 for the people who were in the land before you have done all these abominations,42 and the land has become unclean. 18:28 So do not make the land vomit you out because you defile it43 just as it has vomited out the nations44 that were before you. 18:29 For if anyone does any of these abominations, the persons who do them will be cut off from the midst of their people.45 18:30 You must obey my charge to not practice any of the abominable statutes46 that have been done before you, so that you do not47 defile yourselves by them. I am the Lord your God.’”

Next Chapter


NET Bible® - Leviticus 18 Notes

1 tn Heb “As the work [or “deed”] of the land of Egypt, which you were dwelling in it, you must not do.”

2 tn Heb “and as the work [or “deed”] of the land of Canaan which I am bringing you to there, you must not do.” The participle “I am bringing” is inceptive; the Lord is “about to” bring them into the land of Canaan, as opposed to their having dwelt previously in the land of Egypt (see the first part of the verse).

3 tn Heb “and you shall not walk.”

4 tn Heb “My regulations you shall do”; KJV, NASB “my judgments”; NRSV “My ordinances”; NIV, TEV “my laws.”

sn The Hebrew term translated “regulation” (מִשְׁפָּט, mishpat) refers to the set of regulations about to be set forth in the following chapters (cf. Lev 19:37; 20:22; 25:18; 26:46). Note especially the thematic and formulaic relationships between the introduction here in Lev 18:1-5 and the paraenesis in Lev 20:22-26, both of which refer explicitly to the corrupt nations and the need to separate from them by keeping the Lord’s regulations.

5 tn Heb “and my statutes you shall keep [or “watch; guard”] to walk in them.”

6 tn Heb “And you shall keep.”

7 tn Heb “which the man shall do them and shall live in them.” The term for “a man, human being; mankind” (אָדָם, ’adam; see the note on Lev 1:2) in this case refers to any person among “mankind,” male or female. The expression וָחַי (vakhay, “and shall live”) looks like the adjective “living” so it is written וְחָיָה (vÿkhayah) in Smr, but the MT form is simply the same verb written as a double ayin verb (see HALOT 309 s.v. חיה qal and GKC 218 §76.i; cf. Lev 25:35).

8 tn Heb “Man, man shall not draw near to any flesh (שְׁאֵר, shÿ’er) of his body/flesh (בָּשָׂר, basar).” The repetition of the word “man” is distributive, meaning “any (or “every”) man” (GKC 395-96 §123.c; cf. Lev 15:2). The two words for “flesh” are combined to refer to emphasize the physical familial relatedness (see J. E. Hartley, Leviticus [WBC], 282, and B. A. Levine, Leviticus [JPSTC], 119).

9 tn Heb “to uncover [her] nakedness” (cf. KJV, ASV, NASB, NRSV), which is clearly euphemistic for sexual intercourse (see J. E. Hartley, Leviticus [WBC], 282, and B. A. Levine, Leviticus [JPSTC], 119). This expression occurs a number of times in the following context and is generally translated “have sexual intercourse with [someone],” although in the case of the father mentioned in the following verse the expression may be connected to the shame or disgrace that would belong to the father whose wife’s sexuality is violated by his son. See the note on the word “mother” in v. 7.

10 sn The general statement prohibiting sexual intercourse between close relatives serves as an opening summary statement for the following section, which gives details concerning which degrees of relationship are specifically forbidden.

11 tn The verbal negative here is the same as that used in the Ten Commandments (Exod 20:4-5, 7, 13-17). It suggests permanent prohibition rather than a simple negative command and could, therefore, be rendered “must not” here and throughout the following section as it is in vv. 3-4 above.

12 tn Heb “The nakedness of your father and [i.e., even] the nakedness of your mother you shall not uncover.”

sn Commentators suggest that the point of referring to the father’s nakedness is that the mother’s sexuality belongs to the father and is forbidden to the son on that account (see B. A. Levine, Leviticus [JPSTC], 120, and J. E. Hartley, Leviticus [WBC], 294). The expression may, however, derive from the shame of nakedness when exposed. If one exposes his mother’s nakedness to himself it is like openly exposing the father’s nakedness (cf. Gen 9:22-23 with the background of Gen 2:25 and 3:7, 21). The same essential construction is used in v. 10 where the latter explanation makes more sense than the former.

13 tn Heb “the nakedness of your father she is.” See the note on v. 7 above. This law refers to another wife of the man’s father, who is not that man’s mother. The laws in the Pentateuch sometimes assume the possibility that a man may have more than one wife (cf., e.g., Deut 21:15-17).

14 tn Heb “the daughter of your father or the daughter of your mother.”

15 tn Heb “born of house or born of outside.” CEV interprets as “whether you grew up together or not” (cf. also TEV, NLT).

16 tc Several medieval Hebrew mss, Smr, LXX, and Syriac have “her nakedness” rather than “their nakedness,” thus agreeing with singular “sister” at the beginning of the verse.

tn For a smooth English translation “either of” was added.

17 sn That is, to have sexual intercourse with one’s granddaughter would be like openly exposing one’s own shameful nakedness (see the note on v. 7 above).

18 tn Heb “The nakedness of the daughter of your father’s wife born of your father, she is your sister; you must not uncover her nakedness.” That is, a half sister, the daughter of the man’s father by another wife, who is not the man’s mother, is to be considered a true sister. Therefore, the man must not have sexual intercourse with her.

19 tc A few medieval Hebrew mss, the LXX, Syriac, and Vulgate all read “because she is the flesh of your father,” like the MT of v. 13.

20 tn Heb “you must not draw near to his wife.” In the context this refers to approaching one’s aunt to have sexual intercourse with her, so this has been specified in the translation for clarity.

21 tn As in v. 12 (see the note there), some mss and versions have “because she is your aunt.”

22 sn Regarding the last clause, see the notes on vv. 7 and 10 above.

23 tn Heb “You must not uncover the nakedness of both a woman and her daughter; the daughter of her son and the daughter of her daughter you must not take to uncover her nakedness.” Translating “her” as “them” provides consistency in the English. In this kind of context, “take” means to “take in marriage” (cf. also v. 18). The LXX and Syriac have “their nakedness,” referring to the nakedness of the woman’s granddaughters, rather than the nakedness of the woman herself.

24 tc Heb “they are her flesh.” The LXX reads “your” here (followed by NRSV). If the LXX reading were followed by the present translation, the result would be “They are closely related to you.”

25 tn The term rendered “lewdness” almost always carries a connotation of cunning, evil device, and divisiveness (cf. HALOT 272 s.v. I זִמָּה 2, “infamy”), and is closely associated with sexual and religious infidelity (cf., e.g., Lev 19:29; 20:14; Job 31:11; Jer 13:27; Ezek 16:27; 22:9). Recent English versions differ on how they handle this: NAB “would be shameful”; CEV “would make you unclean”; NIV “wickedness”; NLT “horrible wickedness”; NRSV “depravity”; TEV “incest.”

26 tn Or “as a concubine”; Heb “And a woman to her sister you shall not take to be a second wife [or “to be a concubine”].” According to HALOT 1059 s.v. III צרר, the infinitive “to be a second wife” (לִצְרֹר, litsror) is a denominative verb from II צָרָה A (“concubine; second wife”), which, in turn, derives from II צר “to treat with hostility” (cf. J. E. Hartley, Leviticus [WBC], 283, and B. A. Levine, Leviticus [JPSTC], 122).

27 tn Heb “on her in her life.”

28 tn Heb “in the menstruation of her impurity”; NIV “during the uncleanness of her monthly period.”

29 tn Heb “And to the wife of your fellow citizen you shall not give your layer for seed.” The meaning of “your layer” (שְׁכָבְתְּךָ, shÿkhavtÿkha) is uncertain (see B. A. Levine, Leviticus [JPSTC], 122, “you shall not place your layer of semen”; but cf. also J. E. Hartley, Leviticus [WBC], 283, and the literature cited there for the rendering, “you shall not give your penis for seed”).

30 tn Heb “And from your seed you shall not give to cause to pass over to Molech.” Smr (cf. also the LXX) has “to cause to serve” rather than “to cause to pass over.” For detailed remarks on Molech and Molech worship see N. H. Snaith, Leviticus and Numbers (NCBC), 87-88; P. J. Budd, Leviticus (NCBC), 259-60; and J. E. Hartley, Leviticus (WBC), 333-37, and the literature cited there. It could refer to either human sacrifice or a devotion of children to some sort of service of Molech, perhaps of a sexual sort (cf. Lev 20:2-5; 2 Kgs 23:10, etc.). The inclusion of this prohibition against Molech worship here may be due to some sexual connection of this kind, or perhaps simply to the lexical link between זֶרַע (zera’) meaning “seed, semen” in v. 20 but “offspring” in v. 21.

31 tn Heb “and you shall not profane.” Regarding “profane,” see the note on Lev 10:10 above.

32 tn Heb “And with a male you shall not lay [as the] lyings of a woman” (see B. A. Levine, Leviticus [JPSTC], 123). The specific reference here is to homosexual intercourse between males.

33 tn The Hebrew term תּוֹעֵבָה (to’evah, rendered “detestable act”) refers to the repugnant practices of foreigners, whether from the viewpoint of other peoples toward the Hebrews (e.g., Gen 43:32; 46:34; Exod 8:26) or of the Lord toward other peoples (see esp. Lev 18:26-27, 29-30). It can also designate, as here, detestable acts that might be perpetrated by the native peoples (it is used again in reference to homosexuality in Lev 20:13; cf. also its use for unclean food, Deut 14:3; idol worship, Isa 41:24; remarriage to a former wife who has been married to someone else in between, Deut 24:4).

34 tn See the note on v. 20 above.

35 tn Heb “to copulate with it” (cf. Lev 20:16).

36 tn The Hebrew term תֶּבֶל (tevel, “perversion”) derives from the verb “to mix; to confuse” and therefore refers to illegitimate mixtures of species or violation of the natural order of things.

37 tn Heb “which I am sending away (Piel participle of שָׁלַח [shalakh, “to send”]) from your faces.” The rendering here takes the participle as anticipatory of the coming conquest events.

38 tn Heb “And.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative or even inferential force here.

39 tn Heb “and I have visited its [punishment for] iniquity on it.” See the note on Lev 17:16 above.

40 tn Heb “And you shall keep, you.” The latter emphatic personal pronoun “you” is left out of a few medieval Hebrew mss, Smr, the LXX, Syriac, and Vulgate.

41 tn Heb “the native and the sojourner”; NIV “The native-born and the aliens”; NAB “whether natives or resident aliens.”

42 tn Heb “for all these abominations the men of the land who were before you have done.”

43 tn Heb “And the land will not vomit you out in your defiling it.”

44 tc The MT reads the singular “nation” and is followed by ASV, NASB, NRSV; the LXX, Syriac, and Targum have the plural “nations” (cf. v. 24).

45 sn Regarding the “cut off” penalty see the note on Lev 7:20.

46 tn Heb “to not do from the statutes of the detestable acts.”

47 tn Heb “and you will not.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.


NET Bible® - Leviticus 19

Leviticus 19

Religious and Social Regulations

19:1 The Lord spoke to Moses: 19:2 “Speak to the whole congregation of the Israelites and tell them, ‘You must be holy because I, the Lord your God, am holy. 19:3 Each of you must respect his mother and his father,1 and you must keep my Sabbaths. I am the Lord your God. 19:4 Do not turn to idols,2 and you must not make for yourselves gods of cast metal. I am the Lord your God.

Eating the Peace Offering

19:5 “‘When you sacrifice a peace offering sacrifice to the Lord, you must sacrifice it so that it is accepted for you.3 19:6 It must be eaten on the day of your sacrifice and on the following day,4 but what is left over until the third day must be burned up.5 19:7 If, however, it is eaten6 on the third day, it is spoiled,7 it will not be accepted, 19:8 and the one who eats it will bear his punishment for iniquity8 because he has profaned9 what is holy to the Lord.10 That person will be cut off from his people.11

Leaving the Gleanings

19:9 “‘When you gather in the harvest12 of your land, you must not completely harvest the corner of your field,13 and you must not gather up the gleanings of your harvest. 19:10 You must not pick your vineyard bare,14 and you must not gather up the fallen grapes of your vineyard. You must leave them for the poor and the foreigner. I am the Lord your God.

Dealing Honestly

19:11 “‘You must not steal, you must not tell lies, and you must not deal falsely with your fellow citizen.15 19:12 You must not swear falsely16 in my name, so that you do not profane17 the name of your God. I am the Lord. 19:13 You must not oppress your neighbor or commit robbery against him.18 You must not withhold19 the wages of the hired laborer overnight until morning. 19:14 You must not curse a deaf person or put a stumbling block in front of a blind person.20 You must fear21 your God; I am the Lord.

Justice, Love, and Propriety

19:15 “‘You22 must not deal unjustly in judgment:23 you must neither show partiality to the poor nor honor the rich.24 You must judge your fellow citizen fairly.25 19:16 You must not go about as a slanderer among your people.26 You must not stand idly by when your neighbor’s life is at stake.27 I am the Lord. 19:17 You must not hate your brother in your heart. You must surely reprove your fellow citizen so that you do not incur sin on account of him.28 19:18 You must not take vengeance or bear a grudge29 against the children of your people, but you must love your neighbor as yourself.30 I am the Lord. 19:19 You must keep my statutes. You must not allow two different kinds of your animals to breed,31 you must not sow your field with two different kinds of seed, and you must not wear32 a garment made of two different kinds of fabric.33

Lying with a Slave Woman

19:20 “‘When a man has sexual intercourse with a woman,34 although she is a slave woman designated for another man and she has not yet been ransomed, or freedom has not been granted to her, there will be an obligation to pay compensation.35 They must not be put to death, because she was not free. 19:21 He must bring his guilt offering to the Lord at the entrance of the Meeting Tent, a guilt offering ram,36 19:22 and the priest is to make atonement for him with the ram of the guilt offering before the Lord for his sin that he has committed,37 and he will be forgiven38 of his sin39 that he has committed.

The Produce of Fruit Trees

19:23 “‘When you enter the land and plant any fruit tree,40 you must consider its fruit to be forbidden.41 Three years it will be forbidden to you;42 it must not be eaten. 19:24 In the fourth year all its fruit will be holy, praise offerings43 to the Lord. 19:25 Then in the fifth year you may eat its fruit to add its produce to your harvest.44 I am the Lord your God.

Blood, Hair, and Body

19:26 “‘You must not eat anything with the blood still in it.45 You must not practice either divination or soothsaying.46 19:27 You must not round off the corners of the hair on your head or ruin the corners of your beard.47 19:28 You must not slash your body for a dead person48 or incise a tattoo on yourself.49 I am the Lord. 19:29 Do not profane your daughter by making her a prostitute,50 so that the land does not practice prostitution and become full of lewdness.51

Purity, Honor, Respect, and Honesty

19:30 “‘You must keep my Sabbaths and fear my sanctuary. I am the Lord. 19:31 Do not turn to the spirits of the dead and do not seek familiar spirits52 to become unclean by them. I am the Lord your God. 19:32 You must stand up in the presence of the aged, honor the presence of an elder, and fear your God. I am the Lord. 19:33 When a foreigner resides53 with you in your land, you must not oppress him. 19:34 The foreigner who resides with you must be to you like a native citizen among you; so54 you must love him as yourself, because you were foreigners in the land of Egypt. I am the Lord your God. 19:35 You must not do injustice in the regulation of measures, whether of length, weight, or volume.55 19:36 You must have honest balances,56 honest weights, an honest ephah, and an honest hin.57 I am the Lord your God who brought you out from the land of Egypt. 19:37 You must be sure to obey all my statutes and regulations.58 I am the Lord.’”

Next Chapter


NET Bible® - Leviticus 19 Notes

1 tn Heb “A man his mother and his father you [plural] shall fear.” The LXX, Syriac, Vulgate, and certain Targum mss reverse the order, “his father and his mother.” The term “fear” is subject to misunderstanding by the modern reader, so “respect” has been used in the translation. Cf. NAB, NRSV “revere”; NASB “reverence.”

2 sn Regarding the difficult etymology and meaning of the term for “idols” (אֱלִילִים, ’elilim), see B. A. Levine, Leviticus (JPSTC), 126; J. E. Hartley, Leviticus (WBC), 304; N. H. Snaith, Leviticus and Numbers (NBC), 89; and Judith M. Hadley, NIDOTTE 1:411. It appears to be a diminutive play on words with אֵל (’el, “god; God”) and, perhaps at the same time, recalls a common Semitic word for “worthless; weak; powerless; nothingness.” Snaith suggests a rendering of “worthless godlings.”

3 tn Heb “for your acceptance”; cf. NIV, NLT “it will be accepted on your behalf.”

4 tn Heb “from the following day” (HALOT 572 s.v. מָחֳרָת 2.b).

5 tn Heb “shall be burned with fire”; KJV “shall be burnt in the fire.” Because “to burn with fire” is redundant in contemporary English the present translation simply has “must be burned up.”

6 tn Heb “And if being eaten [infinitive absolute] it is eaten [finite verb].” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p.

7 tn Or “desecrated,” or “defiled,” or “forbidden.” For this difficult term see J. Milgrom, Leviticus (AB), 1:422, on Lev 7:18.

8 tn See the note on Lev 17:16 above.

9 sn Regarding “profaned,” see the note on Lev 10:10 above.

10 tn Heb “the holiness of the Lord.”

11 sn On the “cut off” penalty see the note on Lev 7:20.

12 tn Heb “And in your harvesting the harvest.”

13 tn Heb “you shall not complete the corner of your field to harvest.”

14 tn Heb “And you shall not deal severely with your vineyard.”

15 tn Heb “you shall not deal falsely a man with his fellow citizen.”

16 tn Heb “And you shall not swear to the falsehood.”

17 tn Heb “and you shall not profane”; NAB “thus profaning.”

18 tn Heb “You shall not oppress your neighbor and you shall not rob.”

19 tn Heb “hold back with you”; perhaps “hold back for yourself” (cf. NRSV “keep for yourself”).

20 tn Heb “You shall not curse a deaf [person] and before a blind [person] you shall not put a stumbling block.”

21 tn Heb “And you shall fear.” Many English versions (e.g., KJV, ASV, NAB, NASB, NIV) regard the Hebrew conjunction ו (vav, “and”) as adversative in force here (“but”).

22 tc Smr has the singular rather than the plural “you” of the MT, which brings this verb form into line with the ones surrounding it.

23 tn Heb “You shall not do injustice in judgment” (NASB similar); cf. NIV “do not pervert justice.”

24 tn Heb “You shall not lift up faces of poor [people] and you shall not honor faces of great.”

25 tn Heb “In righteousness you shall judge your fellow citizen.”

26 tn The term רָכִיל (rakhil) is traditionally rendered “slanderer” here (so NASB, NIV, NRSV; see also J. E. Hartley, Leviticus [WBC], 304, 316), but the exact meaning is uncertain (see the discussion in B. A. Levine, Leviticus [JPSTC], 129). It is sometimes related to I רָכַל (“to go about as a trader [or “merchant”]”; BDB 940 s.v. רָכַל), and taken to refer to cutthroat business dealings, but there may be a II רָכַל, the meaning of which is dubious (HALOT 1237 s.v. II *רכל). Some would render it “to go about as a spy.”

27 tn Heb “You shall not stand on the blood of your neighbor.” This part of the verse is also difficult to interpret. The rendering here suggests that one will not allow a neighbor to be victimized, whether in court (cf. v. 15) or in any other situation (see the discussion in B. A. Levine, Leviticus [JPSTC], 129).

28 tn Heb “and you will not lift up on him sin.” The meaning of the line is somewhat obscure. It means either (1) that one should rebuke one’s neighbor when he sins lest one also becomes guilty, which is the way it is rendered here (see NIV, NRSV, NEB, JB; see also B. A. Levine, Leviticus [JPSTC], 129-30, and J. E. Hartley, Leviticus [WBC], 303, and the discussion on pp. 316-17), or (2) one may rebuke one’s neighbor without incurring sin just as long as he does not hate him in his heart (see the first part of the verse; cf. NASB, NAB).

29 tn Heb “and you shall not retain [anger?].” This line seems to refer to the retaining or maintaining of some vengeful feelings toward someone. Compare the combination of the same terms for taking vengeance and maintaining wrath against enemies in Nahum 1:2 (see J. E. Hartley, Leviticus [WBC], 305).

30 sn Some scholars make a distinction between the verb אָהַב (’ahav, “to love”) with the direct object and the more unusual construction with the preposition לְ (lamed) as it is here and in Lev 19:34 and 2 Chr 19:2 only. If there is a distinction, the construction here probably calls for direct and helpful action toward one’s neighbor (see the discussion in J. E. Hartley, Leviticus [WBC], 305, and esp. 317-18). Such love stands in contrast to taking vengeance or bearing a grudge against someone and, in NT terms, amounts to fulfilling the so-called “golden rule” (Matt 7:12).

31 tn Heb “Your animals, you shall not cross-breed two different kinds.”

32 tn Heb “you shall not cause to go up on you.”

33 sn Cf. Deut 22:11 where the Hebrew term translated “two different kinds” (כִּלְאַיִם, kil’ayim) refers to a mixture of linen and wool woven together in a garment.

34 tn Heb “And a man when he lies with a woman the lying of seed.”

35 sn That is, the woman had previously been assigned for marriage to another man but the marriage deal had not yet been consummated. In the meantime, the woman has lost her virginity and has, therefore, lost part of her value to the master in the sale to the man for whom she had been designated. Compensation was, therefore, required (see the explanation in B. A. Levine, Leviticus [JPSTC], 130-31).

36 sn On the guilt offering see the note on Lev 5:15 above.

37 tn Heb “on his sin which he has sinned.”

38 tn Heb “there shall be forgiveness to him” or “it shall be forgiven to him.”

39 tn Heb “from his sin.”

40 tn Heb “tree of food”; KJV, ASV, NASB, NRSV “trees for food.”

41 tn Heb “you shall circumcise its fruit [as] its foreskin,” taking the fruit to be that which is to be removed and, therefore, forbidden. Since the fruit is uncircumcised it is forbidden (see J. E. Hartley, Leviticus [WBC], 306, and esp. B. A. Levine, Leviticus [JPSTC], 131-32).

42 tn Heb “it shall be to you uncircumcised.”

43 tn See B. A. Levine, Leviticus (JPSTC), 132, where the translation reads “set aside for jubilation”; a special celebration before the Lord.

44 tn Heb “to add to you its produce.” The rendering here assumes that the point of this clause is simply that finally being allowed to eat the fruit in the fifth year adds the fruit of the tree to their harvest. Some take the verb to be from אָסַף (’asaf, “to gather”) rather than יָסַף (yasaf, “to add; to increase”), rendering the verse, “to gather to you the produce” (E. S. Gerstenberger, Leviticus [OTL], 260, and see the versions referenced in J. E. Hartley, Leviticus [WBC], 306). Others take it to mean that by following the regulations given previously they will honor the Lord so that the Lord will cause the trees to increase the amount of fruit they would normally produce (Hartley, 303, 306; cf. NASB, NIV, NRSV, NLT).

45 tn Heb “You shall not eat on the blood.” See the extensive remarks in J. E. Hartley, Leviticus (WBC), 319-20, and B. A. Levine, Leviticus (JPSTC), 132-33. The LXX has “on the mountains,” suggesting that this is a prohibition against illegitimate places and occasions of worship, not the eating of blood.

46 tn Heb “You shall not practice divination and you shall not practice soothsaying”; cf. NRSV “practice augury or witchcraft.” For suggestions regarding the practices involved see B. A. Levine, Leviticus (JPSTC), 133, and J. E. Hartley, Leviticus (WBC), 320.

47 tc Heb “and you [singular] shall not ruin the corner of your [singular] beard.” Smr, LXX, Syriac, and Tg. Ps.-J. have the plural pronouns (i.e., “you” and “your” plural) rather than the singular of the MT.

48 tn Heb “And slash for the soul you shall not give.” The Hebrew term נֶפֶשׁ (nefesh, “soul, person, life”) can sometimes refer to a “dead person” (cf. Lev 21:1, 5; 22:5). See J. E. Hartley, Leviticus (WBC), 306, 320-21.

49 tn Heb “and a writing of incision you shall not give in you.”

50 tn Heb “to make her practice harlotry.” Some recent English versions regard this as religious or temple prostitution (cf. TEV, CEV).

51 tn Heb “and the land become full of lewdness.” Regarding the term “lewdness,” see the note on Lev 18:17 above.

52 sn The prohibition here concerns those who would seek special knowledge through the spirits of the dead, whether the dead in general or dead relatives in particular (i.e., familiar spirits; see J. E. Hartley, Leviticus [WBC], 321, and B. A. Levine, Leviticus [JPSTC], 134). Cf. Lev 20:6 below.

53 tn Heb “And when a sojourner sojourns.”

54 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.

55 tn That is, liquid capacity (HALOT 640 s.v. מְשׂוּרָה). Cf. ASV, NIV, NRSV, TEV “quantity”; NAB, NASB “capacity.”

56 tn Heb “balances of righteousness,” and so throughout this sentence.

57 sn An ephah is a dry measure which measures about four gallons, or perhaps one third of a bushel, while a hin is a liquid measure of about 3.6 liters (= approximately 1 quart).

58 tn Heb “And you shall keep all my statutes and all my regulations and you shall do them.” This appears to be a kind of verbal hendiadys, where the first verb is a modifier of the action of the second verb (see GKC 386 §120.d, although שָׁמַר [shamar, “to keep”] is not cited there; cf. Lev 22:31).


NET Bible® - Leviticus 20

Leviticus 20

Prohibitions against Illegitimate Family Worship

20:1 The Lord spoke to Moses: 20:2 “You are to say to the Israelites, ‘Any man from the Israelites or from the foreigners who reside in Israel1 who gives any of his children2 to Molech3 must be put to death; the people of the land must pelt him with stones.4 20:3 I myself will set my face5 against that man and cut him off from the midst of his people,6 because he has given some of his children to Molech and thereby defiled my sanctuary and profaned my holy name.7 20:4 If, however, the people of the land shut their eyes8 to that man9 when he gives some of his children to Molech so that they do not put him to death, 20:5 I myself will set my face against that man and his clan. I will cut off from the midst of their people both him and all who follow after him in spiritual prostitution,10 to commit prostitution by worshiping Molech.11

Prohibition against Spiritists and Mediums12

20:6 “‘The person who turns to the spirits of the dead and familiar spirits13 to commit prostitution by going after them, I will set my face14 against that person and cut him off from the midst of his people.

Exhortation to Holiness and Obedience

20:7 “‘You must sanctify yourselves and be holy, because I am the Lord your God. 20:8 You must be sure to obey my statutes.15 I am the Lord who sanctifies you.

Family Life and Sexual Prohibitions16

20:9 “‘If anyone17 curses his father and mother18 he must be put to death. He has cursed his father and mother; his blood guilt is on himself.19 20:10 If a man20 commits adultery with his neighbor’s wife,21 both the adulterer and the adulteress must be put to death. 20:11 If a man has sexual intercourse with his father’s wife, he has exposed his father’s nakedness.22 Both of them must be put to death; their blood guilt is on themselves.23 20:12 If a man has sexual intercourse with his daughter-in-law, both of them must be put to death. They have committed perversion;24 their blood guilt is on themselves. 20:13 If a man has sexual intercourse with a male as one has sexual intercourse with a woman,25 the two of them have committed an abomination. They must be put to death; their blood guilt is on themselves. 20:14 If a man has sexual intercourse with both a woman and her mother,26 it is lewdness.27 Both he and they must be burned to death,28 so there is no lewdness in your midst. 20:15 If a man has sexual intercourse29 with any animal, he must be put to death, and you must kill the animal. 20:16 If a woman approaches any animal to have sexual intercourse with it,30 you must kill the woman, and the animal must be put to death; their blood guilt is on themselves.

20:17 “‘If a man has sexual intercourse with31 his sister, whether the daughter of his father or his mother, so that he sees her nakedness and she sees his nakedness, it is a disgrace. They must be cut off in the sight of the children of their people.32 He has exposed his sister’s nakedness; he will bear his punishment for iniquity.33 20:18 If a man has sexual intercourse with a menstruating woman and uncovers her nakedness, he has laid bare her fountain of blood and she has exposed the fountain of her blood, so both of them34 must be cut off from the midst of their people. 20:19 You must not expose the nakedness of your mother’s sister and your father’s sister, for such a person has laid bare his own close relative.35 They must bear their punishment for iniquity.36 20:20 If a man has sexual intercourse with his aunt, he has exposed his uncle’s nakedness; they must bear responsibility for their sin, they will die childless. 20:21 If a man has sexual intercourse with37 his brother’s wife, it is indecency. He has exposed his brother’s nakedness;38 they will be childless.

Exhortation to Holiness and Obedience

20:22 “‘You must be sure to obey all my statutes and regulations,39 so that40 the land to which I am about to bring you to take up residence there does not vomit you out. 20:23 You must not walk in the statutes of the nation41 which I am about to drive out before you, because they have done all these things and I am filled with disgust against them. 20:24 So I have said to you: You yourselves will possess their land and I myself will give it to you for a possession, a land flowing with milk and honey. I am the Lord your God who has set you apart from the other peoples.42 20:25 Therefore you must distinguish43 between the clean animal and the unclean, and between the unclean bird and the clean, and you must not make yourselves detestable by means of an animal or bird or anything that creeps on the ground – creatures44 I have distinguished for you as unclean.45 20:26 You must be holy to me because I, the Lord, am holy, and I have set you apart from the other peoples to be mine.

Prohibition against Spiritists and Mediums

20:27 “‘A man or woman who46 has in them a spirit of the dead or a familiar spirit47 must be put to death. They must pelt them with stones;48 their blood guilt is on themselves.’”

Next Chapter


NET Bible® - Leviticus 20 Notes

1 tn Heb “or from the sojourner who sojourns”; NAB “an alien residing in Israel.”

2 tn Heb “his seed” (so KJV, ASV); likewise in vv. 3-4.

3 tn Regarding Molech and Molech worship see the note on Lev 18:21.

4 tn This is not the most frequently-used Hebrew verb for stoning (see instead סָקַל, saqal), but a word that refers to the action of throwing, slinging, or pelting someone with stones (רָגָם, ragam; see HALOT 1187 s.v. רגם qal.a, and B. A. Levine, Leviticus [JPSTC], 136).

5 tn Heb “And I, I shall give my faces.”

6 sn On the “cut off” penalty see the notes on Lev 7:20 and 17:4.

7 tn Heb “for the sake of defiling my sanctuary and to profane my holy name.”

8 tn Heb “And if shutting [infinitive absolute] they shut [finite verb].” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p.

9 tn Heb “from that man” (so ASV); NASB “disregard that man.”

10 tn The adjective “spiritual” has been supplied in the translation to clarify that this is not a reference to literal prostitution, but figuratively compares idolatry to prostitution.

11 tn Heb “to commit harlotry after Molech.” The translation employs “worshiping” here for clarity (cf. NAB, NCV, TEV, CEV, NLT). On the “cut off” penalty see the note on Lev 7:20.

12 sn For structure and coherence in Lev 20:6-27 see the note on v. 27 below.

13 tn See the note on the phrase “familiar spirits” in Lev 19:31 above.

14 tn Heb “I will give my faces.”

15 tn Heb “And you shall keep my statutes and you shall do them.” This appears to be a kind of verbal hendiadys, where the first verb is a modifier of the action of the second verb (see GKC 386 §120.d, although שָׁמַר [shamar, “to keep”] is not cited there; cf. Lev 22:31, etc.).

16 sn Compare the regulations in Lev 18:6-23.

17 tn Heb “If a man a man who.”

18 tn Heb “makes light of his father and his mother.” Almost all English versions render this as some variation of “curses his father or mother.”

19 tn Heb “his blood [plural] is in him.” Cf. NAB “he has forfeited his life”; TEV “is responsible for his own death.”

sn The rendering “blood guilt” refers to the fact that the shedding of blood brings guilt on those who shed it illegitimately (even the blood of animals shed illegitimately, Lev 17:4; cf. the background of Gen 4:10-11). If the community performs a legitimate execution, however, the blood guilt rests on the person who has been legitimately executed (see the remarks and literature cited in J. E. Hartley, Leviticus [WBC], 328).

20 tn Heb “And a man who.” The syntax here and at the beginning of the following verses elliptically mirrors that of v. 9, which justifies the rendering as a conditional clause.

21 tc The reading of the LXX minuscule mss has been followed here (see the BHS footnote a-a). The MT has a dittography, repeating “a man who commits adultery with the wife of” (see the explanation in J. E. Hartley, Leviticus [WBC], 328). The duplication found in the MT is reflected in some English versions, e.g., KJV, ASV, NASB, NIV.

22 sn See the note on Lev 18:7 above.

23 tn See the note on v. 9 above.

24 tn The Hebrew term תֶּבֶל (tevel, “perversion”) derives from the verb “to mix; to confuse” (cf. KJV, ASV “they have wrought confusion”).

25 tn Heb “[as the] lyings of a woman.” The specific reference here is to homosexual intercourse between males.

26 tn Heb “And a man who takes a woman and her mother.” The Hebrew verb “to take” in this context means “to engage in sexual intercourse.”

27 tn Regarding “lewdness,” see the note on Lev 18:17 above.

28 tn Heb “in fire they shall burn him and them.” The active plural verb sometimes requires a passive translation (GKC 460 §144.f, g), esp. when no active plural subject has been expressed in the context. The present translation specifies “burned to death” because the traditional rendering “burnt with fire” (KJV, ASV; NASB “burned with fire”) could be understood to mean “branded” or otherwise burned, but not fatally.

29 tn See the note on Lev 18:20 above.

30 tn Heb “to copulate with it” (cf. Lev 20:16).

31 tn Heb “takes.” The verb “to take” in this context means “to engage in sexual intercourse,” though some English versions translate it as “marry” (e.g., NIV, NCV, TEV, CEV).

32 tn Regarding the “cut off” penalty, see the note on Lev 7:20.

33 tn See the note on Lev 17:16 above.

34 tn Heb “and the two of them.”

35 tn Heb “his flesh.”

36 tn See the note on Lev 17:16 above.

37 tn Heb “takes.” The verb “to take” in this context means “to engage in sexual intercourse.”

38 sn See the note on Lev 18:7 above.

39 tn Heb “And you shall keep all my statutes and all my regulations and you shall do them.” This appears to be a kind of verbal hendiadys, where the first verb is a modifier of the action of the second verb (see GKC 386 §120.d, although שָׁמַר [shamar, “to keep”] is not cited there; cf. Lev 22:31, etc.).

40 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.

41 tc One medieval Hebrew ms, Smr, and all the major ancient versions have the plural “nations.” Some English versions retain the singular (e.g., KJV, ASV, NASB, NRSV); others have the plural “nations” (e.g., NAB, NIV) and still others translate as “people” (e.g., TEV, NLT).

42 tc Here and with the same phrase in v. 26, the LXX adds “all,” resulting in the reading “all the peoples.”

43 tn Heb “And you shall distinguish.” The verb is the same as “set apart” at the end of the previous verse. The fact that God had “set them apart” from the other peoples roundabout them called for them to “distinguish between” the clean and the unclean, etc.

44 tn The word “creatures” has been supplied in the translation to make it clear that the following relative clause modifies the animal, bird, or creeping thing mentioned earlier, and not the ground itself.

45 tc The MT has “to defile,” but Smr, LXX, and Syriac have “to uncleanness.”

46 tc Smr, LXX, Syriac, and some Targum mss have the relative pronoun אֲשֶׁר (’asher, “who, which”), rather than the MT’s כִּי (ki, “for, because, that”).

47 tn See the note on the phrase “familiar spirit” in Lev 19:31 above.

48 tn This is not the most frequently-used Hebrew verb for stoning, but a word that refers to the action of throwing, slinging, or pelting someone with stones (see the note on v. 2 above). Smr and LXX have “you [plural] shall pelt them with stones.”

sn At first glance Lev 20:27 appears to be out of place but, on closer examination, one could argue that it constitutes the back side of an envelope around the case laws in 20:9-21, with Lev 20:6 forming the front of the envelope (note also that execution of mediums and spiritists by stoning in v. 27 is not explicitly stated in v. 6). This creates a chiastic structure: prohibition against mediums and spiritists (vv. 6 and 27), variations of the holiness formula (vv. 7 and 25-26), and exhortations to obey the Lord’s statutes (and judgments; vv. 8 and 22-24). Again, in the middle are the case laws (vv. 9-21).


NET Bible® - Leviticus 21

Leviticus 21

Rules for the Priests

21:1 The Lord said to Moses: “Say to the priests, the sons of Aaron – say to them, ‘For a dead person1 no priest2 is to defile himself among his people,3 21:2 except for his close relative who is near to him:4 his mother, his father, his son, his daughter, his brother, 21:3 and his virgin sister who is near to him,5 who has no husband; he may defile himself for her. 21:4 He must not defile himself as a husband among his people so as to profane himself.6 21:5 Priests7 must not have a bald spot shaved on their head, they must not shave the corner of their beard, and they must not cut slashes in their body.8

21:6 “‘They must be holy to their God, and they must not profane9 the name of their God, because they are the ones who present the Lord’s gifts,10 the food of their God. Therefore they must be holy.11 21:7 They must not take a wife defiled by prostitution,12 nor are they to take a wife divorced from her husband,13 for the priest14 is holy to his God.15 21:8 You must sanctify him because he presents the food of your God. He must be holy to you because I, the Lord who sanctifies you all,16 am holy. 21:9 If a daughter of a priest profanes herself by engaging in prostitution, she is profaning her father. She must be burned to death.17

Rules for the High Priest

21:10 “‘The high18 priest – who is greater than his brothers, on whose head the anointing oil is poured, who has been ordained19 to wear the priestly garments – must neither dishevel the hair of his head nor tear his garments.20 21:11 He must not go where there is any dead person;21 he must not defile himself even for his father and his mother. 21:12 He must not go out from the sanctuary and must not profane22 the sanctuary of his God, because the dedication of the anointing oil of his God is on him. I am the Lord. 21:13 He must take a wife who is a virgin.23 21:14 He must not marry24 a widow, a divorced woman, or one profaned by prostitution; he may only take a virgin from his people25 as a wife. 21:15 He must not profane his children among his people,26 for I am the Lord who sanctifies him.’”

Rules for the Priesthood

21:16 The Lord spoke to Moses: 21:17 “Tell Aaron, ‘No man from your descendants throughout their generations27 who has a physical flaw28 is to approach to present the food of his God. 21:18 Certainly29 no man who has a physical flaw is to approach: a blind man, or one who is lame, or one with a slit nose,30 or a limb too long, 21:19 or a man who has had a broken leg or arm,31 21:20 or a hunchback, or a dwarf,32 or one with a spot in his eye,33 or a festering eruption, or a feverish rash,34 or a crushed testicle. 21:21 No man from the descendants of Aaron the priest who has a physical flaw may step forward35 to present the Lord’s gifts; he has a physical flaw, so he must not step forward to present the food of his God. 21:22 He may eat both the most holy and the holy food of his God, 21:23 but he must not go into the veil-canopy36 or step forward to the altar because he has a physical flaw. Thus37 he must not profane my holy places, for I am the Lord who sanctifies them.’”

21:24 So38 Moses spoke these things39 to Aaron, his sons, and all the Israelites.

Next Chapter


NET Bible® - Leviticus 21 Notes

1 tn The Hebrew term נֶפֶשׁ (nefesh, “soul, person, life”) can sometimes refer to a “dead person” (cf. Lev 19:28 above and the literature cited there).

2 tn Heb “no one,” but “priest” has been used in the translation to clarify that these restrictions are limited to the priests, not to the Israelites in general (note the introductory formula, “say to the priests, the sons of Aaron”).

3 tc The MT has “in his peoples,” but Smr, LXX, Syriac, Targum, and Tg. Ps.-J. have “in his people,” referring to the Israelites as a whole.

4 tn Heb “except for his flesh, the one near to him.”

5 tn Cf. v. 2a.

6 tn Heb “He shall not defile himself a husband in his peoples, to profane himself.” The meaning of the line is disputed, but it appears to prohibit a priest from burying any relative by marriage (as opposed to the blood relatives of vv. 2-3), including his wife (compare B. A. Levine, Leviticus [JPSTC], 142-43 with J. E. Hartley, Leviticus [WBC], 343, 348).

7 tn Heb “they”; the referent (priests, see the beginning of v. 1) has been specified in the translation for clarity.

8 tn Heb “and in their body they shall not [cut] slash[es]” (cf. Lev 19:28). The context connects these sorts of mutilations with mourning rites (cf. Lev 19:27-28 above).

9 sn Regarding “profane,” see the note on Lev 10:10 above.

10 sn Regarding the Hebrew term for “gifts,” see the note on Lev 1:9 above (cf. also 3:11 and 16 in combination with the word for “food” that follows in the next phrase here).

11 tc Smr and all early versions have the plural adjective “holy” rather than the MT singular noun “holiness.”

12 tn Heb “A wife harlot and profaned they shall not take.” The structure of the verse (e.g., “wife” at the beginning of the two main clauses) suggests that “harlot and profaned” constitutes a hendiadys, meaning “a wife defiled by harlotry” (see the explanation in B. A. Levine, Leviticus [JPSTC], 143, as opposed to that in J. E. Hartley, Leviticus [WBC], 343, 348; cf. v. 14 below). Cf. NASB “a woman who is profaned by harlotry.”

13 sn For a helpful discussion of divorce in general and as it relates to this passage see B. A. Levine, Leviticus (JPSTC), 143-44.

14 tn Heb “he”; the referent (the priest) has been specified in the translation for clarity.

15 tn The pronoun “he” in this clause refers to the priest, not the former husband of the divorced woman.

16 tn The three previous second person references in this verse are all singular, but this reference is plural. By adding “all” this grammatical distinction is preserved in the translation.

17 tn See the note on “burned to death” in 20:14.

18 tn The adjective “high” has been supplied in the translation for clarity, as in many English versions.

19 tn Heb “and he has filled his hand.” For this expression see the note on Lev 8:33.

20 tn Regarding these signs of mourning see the note on Lev 10:6. His head had been anointed (v. 10a) so it must not be unkempt (v. 10b), and his garments were special priestly garments (v. 10a) so he must not tear them (v. 10b). In the translation “garments” has been employed rather than “clothes” to suggest that the special priestly garments are referred to here; cf. NRSV “nor tear his vestments.”

21 tc Although the MT has “persons” (plural), the LXX and Syriac have the singular “person” corresponding to the singular adjectival participle “dead” (cf. also Num 6:6).

22 sn Regarding “profane,” see the note on Lev 10:10 above.

23 tn Heb “And he, a wife in her virginity he shall take.”

24 tn Heb “take.” In context this means “take as wife,” i.e., “marry.”

25 tc The MT has literally, “from his peoples,” but Smr, LXX, Syriac, Targum, and Tg. Ps.-J. have “from his people,” referring to the Israelites as a whole.

26 tc The MT has literally, “in his peoples,” but Smr, LXX, Syriac, Targum, and Tg. Ps.-J. have “in his people,” referring to the Israelites as a whole.

27 tn Heb “to their generations.”

28 tn Heb “who in him is a flaw”; cf. KJV, ASV “any blemish”; NASB, NIV “a defect.” The rendering “physical flaw” is used to refer to any birth defect or physical injury of the kind described in the following verses (cf. the same Hebrew word also in Lev 24:19-20). The same term is used for “flawed” animals, which must not be offered to the Lord in Lev 22:20-25.

29 tn The particle כִּי (ki) in this context is asseverative, indicating absolutely certainty (GKC 498 §159.ee).

30 tn Lexically, the Hebrew term חָרֻם (kharum) seems to refer to a split nose or perhaps any number of other facial defects (HALOT 354 s.v. II חרם qal; cf. G. J. Wenham, Leviticus [NICOT], 292, n. 7); cf. KJV, ASV “a flat nose”; NASB “a disfigured face.” The NJPS translation is “a limb too short” as a balance to the following term which means “extended, raised,” and apparently refers to “a limb too long” (see the explanation in B. A. Levine, Leviticus [JPSTC], 146).

31 tn Heb “who there is in him a broken leg or a broken arm,” or perhaps “broken foot or broken hand.” The Hebrew term רֶגֶל (regel) is commonly rendered “foot,” but it can also refer to the “leg,” and the Hebrew יָד (yad) is most often translated “hand,” but can also refer to the “[fore]arm” (as opposed to כַּף, kaf, “palm of the hand” or “hand”). See HALOT 386 s.v. יָד and 1184 s.v. רֶגֶל respectively (cf. the NJPS translation). In this context, these terms probably apply to any part of the limb that was broken, including hand and the foot. B. A. Levine (Leviticus [JPSTC], 146) points out that such injuries often did not heal properly in antiquity because they were not properly set and, therefore, remained a “physical flaw” permanently.

32 tn Heb “thin”; cf. NAB “weakly.” This could refer to either an exceptionally small (i.e., dwarfed) man (B. A. Levine, Leviticus [JPSTC], 146) or perhaps one with a “withered limb” (J. E. Hartley, Leviticus [WBC], 342, 344).

33 tn The term rendered “spot” derives from a root meaning “mixed” or “confused” (cf. NAB “walleyed”). It apparently refers to any kind of marked flaw in the eye that can be seen by others. Smr, Syriac, Tg. Onq., and Tg. Ps.-J. have plural “his eyes.”

34 tn The exact meaning and medical reference of the terms rendered “festering eruption” and “feverish rash” is unknown, but see the translations and remarks in B. A. Levine, Leviticus (JPSTC), 146; J. E. Hartley, Leviticus (WBC), 342, 344, 349-50; and R. K. Harrison, NIDOTTE 1:890 and 2:461.

35 tn Or “shall approach” (see HALOT 670 s.v. נגשׁ).

36 sn See the note on Lev 16:2 for the rendering “veil-canopy.”

37 tn Heb “And.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.

38 tn Heb “And.” The Hebrew conjunction ו (vav, “and”) introduces a concluding statement for all the preceding material.

39 tn The words “these things” are not in the Hebrew text, but have been supplied in the translation for clarity.


NET Bible® - Leviticus 22

Leviticus 22

Regulations for the Eating of Priestly Stipends

22:1 The Lord spoke to Moses: 22:2 “Tell Aaron and his sons that they must deal respectfully with the holy offerings1 of the Israelites, which they consecrate to me, so that they do not profane my holy name.2 I am the Lord. 22:3 Say to them, ‘Throughout your generations,3 if any man from all your descendants approaches the holy offerings which the Israelites consecrate4 to the Lord while he is impure,5 that person must be cut off from before me.6 I am the Lord. 22:4 No man7 from the descendants of Aaron who is diseased or has a discharge8 may eat the holy offerings until he becomes clean. The one9 who touches anything made unclean by contact with a dead person,10 or a man who has a seminal emission,11 22:5 or a man who touches a swarming thing by which he becomes unclean,12 or touches a person13 by which he becomes unclean, whatever that person’s impurity14 – 22:6 the person who touches any of these15 will be unclean until evening and must not eat from the holy offerings unless he has bathed his body in water. 22:7 When the sun goes down he will be clean, and afterward he may eat from the holy offerings, because they are his food. 22:8 He must not eat an animal that has died of natural causes16 or an animal torn by beasts and thus become unclean by it. I am the Lord. 22:9 They must keep my charge so that they do not incur sin on account of it17 and therefore die18 because they profane it. I am the Lord who sanctifies them.

22:10 “‘No lay person19 may eat anything holy. Neither a priest’s lodger20 nor a hired laborer may eat anything holy, 22:11 but if a priest buys a person with his own money,21 that person22 may eat the holy offerings,23 and those born in the priest’s24 own house may eat his food.25 22:12 If a priest’s daughter marries a lay person,26 she may not eat the holy contribution offerings,27 22:13 but if a priest’s daughter is a widow or divorced, and she has no children so that she returns to live in28 her father’s house as in her youth,29 she may eat from her father’s food, but no lay person may eat it.

22:14 “‘If a man eats a holy offering by mistake,30 he must add one fifth to it and give the holy offering to the priest.31 22:15 They32 must not profane the holy offerings which the Israelites contribute33 to the Lord,34 22:16 and so cause them to incur a penalty for guilt35 when they eat their holy offerings,36 for I am the Lord who sanctifies them.’”

Regulations for Offering Votive and Freewill Offerings

22:17 The Lord spoke to Moses: 22:18 “Speak to Aaron, his sons, and all the Israelites and tell them, ‘When any man37 from the house of Israel or from the foreigners in Israel38 presents his offering for any of the votive or freewill offerings which they present to the Lord as a burnt offering, 22:19 if it is to be acceptable for your benefit39 it must be a flawless male from the cattle, sheep, or goats. 22:20 You must not present anything that has a flaw,40 because it will not be acceptable for your benefit.41 22:21 If a man presents a peace offering sacrifice to the Lord for a special votive offering42 or for a freewill offering from the herd or the flock, it must be flawless to be acceptable;43 it must have no flaw.44

22:22 “‘You must not present to the Lord something blind, or with a broken bone, or mutilated, or with a running sore,45 or with a festering eruption, or with a feverish rash.46 You must not give any of these as a gift47 on the altar to the Lord. 22:23 As for an ox48 or a sheep with a limb too long or stunted,49 you may present it as a freewill offering, but it will not be acceptable for a votive offering.50 22:24 You must not present to the Lord something with testicles that are bruised, crushed, torn, or cut off;51 you must not do this in your land. 22:25 Even from a foreigner52 you must not present the food of your God from such animals as these, for they are ruined and flawed;53 they will not be acceptable for your benefit.’”

22:26 The Lord spoke to Moses: 22:27 “When an ox, lamb, or goat is born, it must be under the care of54 its mother seven days, but from the eighth day onward it will be acceptable as an offering gift55 to the Lord. 22:28 You must not slaughter an ox or a sheep and its young56 on the same day.57 22:29 When you sacrifice a thanksgiving offering to the Lord, you must sacrifice it so that it is acceptable for your benefit.58 22:30 On that very day59 it must be eaten; you must not leave any part of it60 over until morning. I am the Lord.

22:31 “You must be sure to do my commandments.61 I am the Lord. 22:32 You must not profane my holy name, and I will be sanctified in the midst of the Israelites. I am the Lord who sanctifies you, 22:33 the one who brought you out from the land of Egypt to be your God.62 I am the Lord.”

Next Chapter


NET Bible® - Leviticus 22 Notes

1 tn Heb “holy things,” which means the “holy offerings” in this context, as the following verses show. The referent has been specified in the translation for clarity.

2 tn Heb “from the holy things of the sons of Israel, and they shall not profane my holy name, which they are consecrating to me.” The latter (relative) clause applies to the “the holy things of the sons of Israel” (the first clause), not the Lord’s name (i.e., the immediately preceding clause). The clause order in the translation has been rearranged to indicate this.

3 tn Heb “To your generations.”

4 tn The Piel (v. 2) and Hiphil (v. 3) forms of the verb קָדַשׁ (qadash) appear to be interchangeable in this context. Both mean “to consecrate” (Heb “make holy [or “sacred”]”).

5 tn Heb “and his impurity [is] on him”; NIV “is ceremonially unclean”; NAB, NRSV “while he is in a state of uncleanness.”

6 sn Regarding the “cut off” penalty, see the note on Lev 7:20. Cf. the interpretive translation of TEV “he can never again serve at the altar.”

7 tn Heb “Man man.” The reduplication is a way of saying “any man” (cf. Lev 15:2; 17:3, etc.), but with a negative command it means “No man” (see B. A. Levine, Leviticus [JPSTC], 147).

8 sn The diseases and discharges mentioned here are those described in Lev 13-15.

9 tn Heb “And the one.”

10 tn Heb “in all unclean of a person/soul”; for the Hebrew term נֶפֶשׁ (nefesh) meaning “a [dead] person,” see the note on Lev 19:28.

11 tn Heb “or a man who goes out from him a lying of seed.”

12 tn Heb “which there shall be uncleanness to him.”

13 tn The Hebrew term for “person” here is אָדָם (adam, “human being”), which could either a male or a female person.

14 tn Heb “to all his impurity.” The phrase refers to the impurity of the person whom the man touches to become unclean (see the previous clause). To clarify this, the translation uses “that person’s” rather than “his.”

15 sn The phrase “any of these” refers back to the unclean things touched in vv. 4b-5.

16 tn Heb “a carcass,” referring to the carcass of an animal that has died on its own, not the carcass of an animal slaughtered for sacrifice or killed by wild beasts. This has been clarified in the translation by supplying the phrase “of natural causes”; cf. NAB “that has died of itself”; TEV “that has died a natural death.”

17 tn Heb “and they will not lift up on it sin.” The pronoun “it” (masculine) apparently refers to any item of food that belongs to the category of “holy offerings” (see above).

18 tn Heb “and die in it.”

19 tn Heb “No stranger” (so KJV, ASV), which refers here to anyone other than the Aaronic priests. Some English versions reverse the negation and state positively: NIV “No one outside a priest’s family”; NRSV “Only a member of a priestly family”; CEV “Only you priests and your families.”

20 tn Heb “A resident [תּוֹשָׁב (toshav) from יָשַׁב (yashav, “to dwell, to reside”)] of a priest.” The meaning of the term is uncertain. It could refer to a “guest” (NIV) or perhaps “bound servant” (NRSV; see B. A. Levine, Leviticus [JPSTC], 149). In the translation “lodger” was used instead of “boarder” precisely because a boarder would be provided meals with his lodging, the very issue at stake here.

21 tn Heb “and a priest, if he buys a person, the property of his silver.”

22 tn Heb “he”; the referent (the person whom the priest has purchased) has been specified in the translation for clarity.

23 tn Heb “eat it”; the referent (the holy offerings) has been specified in the translation for clarity.

24 tn Heb “his”; the referent (the priest) has been specified in the translation for clarity.

25 tn Heb “and the [slave] born of his house, they shall eat in his food.” The LXX, Syriac, Tg. Onq., Tg. Ps.-J., and some mss of Smr have plural “ones born,” which matches the following plural “they” pronoun and the plural form of the verb.

26 tn Heb “And a daughter of a priest, if she is to a man, a stranger” (cf. the note on v. 10 above).

27 tn Heb “she in the contribution of the holy offerings shall not eat.” For “contribution [offering]” see the note on Lev 7:14 and the literature cited there. Cf. NCV “the holy offerings”; TEV, NLT “the sacred offerings.”

28 tn Heb “to”; the words “live in” have been supplied in the translation for clarity.

29 tn Heb “and seed there is not to her and she returns to the house of her father as her youth.” The mention of having “no children” appears to imply that her children, if she had any, should support her; this is made explicit by NLT’s “and has no children to support her.”

30 tn Heb “And a man, if he eats a holy thing in error” (see the Lev 4:2 not on “straying,” which is the term rendered “by mistake” here).

31 sn When a person trespassed in regard to something sacred to the Lord, reparation was to be made for the trespass, involving restitution of that which was violated plus one fifth of its value as a fine. It is possible that the restoration of the offering and the additional one fifth of its value were made as a monetary payment (see, e.g., B. A. Levine, Leviticus [JPSTC], 150). See the regulations for the “guilt offering” in Lev 5:16; 6:5 [5:24 HT] and the notes there.

32 tn Contextually, “They” could refer either to the people (v. 14a; cf. NRSV “No one”) or the priests (v. 14b; cf. NIV “The priests”), but the latter seems more likely (see J. E. Hartley, Leviticus [WBC], 356, and B. A. Levine, Leviticus [JPSTC], 150). The priests were responsible to see that the portions of the offerings that were to be consumed by the priests as prebends did not become accessible to the people. Mistakes in this matter (cf. v. 14) would bring “guilt” on the people, requiring punishment (v. 16).

33 tn The Hebrew verb הֵרִים (herim, rendered “contribute” here) is commonly used for setting aside portions of an offering (see, e.g., Lev 4:8-10 and R. E. Averbeck, NIDOTTE 4:335-36).

34 tn Heb “the holy offerings of the sons of Israel which they contribute to the Lord.” The subject “they” here refers to the Israelites (“the sons of Israel”) which is the most immediate antecedent. To make this clear, the present translation has “the holy offerings which the Israelites contribute to the Lord.”

35 tn Heb “iniquity of guilt”; NASB “cause them to bear punishment for guilt.” The Hebrew word עָוֹן (’avon, “iniquity”) can designate either acts of iniquity or the penalty (i.e., punishment) for such acts.

36 sn That is, when the lay people eat portions of offerings that should have been eaten only by priests and those who belonged to priestly households.

37 tn Heb “Man, man.” The reduplication is a way of saying “any man” (cf. Lev 15:2; 17:3, etc.; see the distributive repetition of the noun in GKC 395-96 §123.c).

38 tn Heb “and from the foreigner [singular] in Israel.” Some medieval Hebrew mss, Smr, LXX, Syriac, and Vulgate add “who resides” after “foreigner”: “the foreigner who resides in Israel” (cf., e.g., Lev 20:2 above).

39 tn Heb “for your acceptance.” See Lev 1:3-4 above and the notes there.

40 tn Heb “all which in it [is] a flaw.” Note that the same term is used for physical flaws of people in Lev 21:17-24. Cf. KJV, ASV, NRSV “blemish”; NASB, NIV, TEV “defect”; NLT “with physical defects.”

41 tn Heb “not for acceptance shall it be for you”; NIV “it will not be accepted on your behalf” (NRSV and NLT both similar).

42 tn The meaning of the expression לְפַלֵּא־נֶדֶר (lÿfalle’-neder) rendered here “for a special votive offering” is much debated. Some take it as an expression for fulfilling a vow, “to fulfill a vow” (e.g., HALOT 927-28 s.v. פלא piel and NASB; cf. NAB, NRSV “in fulfillment of a vow”) or, alternatively, “to make a vow” or “for making a vow” (HALOT 928 s.v. פלא piel [II פלא]). Perhaps it refers to the making a special vow, from the verb פָלַא (pala’, “to be wonderful, to be remarkable”); cf. J. Milgrom, Numbers (JPSTC), 44. B. A. Levine, Leviticus (JPSTC), 151 and 193, suggests that this is a special term for “setting aside a votive offering” (related to פָלָה [palah, “to set aside”]). In general, the point of the expression seems to be that this sacrifice arises as a special gift to God out of special circumstances in the life of the worshiper.

43 tn Heb “for acceptance”; NAB “if it is to find acceptance.”

44 tn Heb “all/any flaw shall not be in it.”

45 tn Or perhaps “a wart” (cf. NIV; HALOT 383 s.v. יַבֶּלֶת, but see the remarks in J. E. Hartley, Leviticus [WBC], 358).

46 sn See the note on Lev 21:20 above.

47 sn This term for offering “gift” is explained in the note on Lev 1:9.

48 tn Heb “And an ox.”

49 tn Heb “and stunted” (see HALOT 1102 s.v. I קלט).

50 sn The freewill offering was voluntary, so the regulations regarding it were more relaxed. Once a vow was made, the paying of it was not voluntary (see B. A. Levine, Leviticus [JPSTC], 151-52, for very helpful remarks on this verse).

51 sn Compare Lev 21:20b.

52 tn Heb “And from the hand of a son of a foreigner.”

53 tn Heb “for their being ruined [is] in them, flaw is in them”; NRSV “are mutilated, with a blemish in them”; NIV “are deformed and have defects.” The MT term מָשְׁחָתָם (moshkhatam, “their being ruined”) is a Muqtal form (= Hophal participle) from שָׁחַת (shakhat, “to ruin”). Smr has plural בהם משׁחתים (“deformities in them”; cf. the LXX translation). The Qumran Leviticus scroll (11QpaleoLev) has תימ הם[…], in which case the restored participle would appear to be the same as Smr, but there is no בְּ (bet) preposition before the pronoun, yielding “they are deformed” (see D. N. Freedman and K. A. Mathews, The Paleo-Hebrew Leviticus Scroll, 41 and the remarks in J. E. Hartley, Leviticus [WBC], 358).

54 tn The words “the care of” are not in the Hebrew text, but are implied. Although many modern English versions render “with its mother” (e.g., NAB, NASB, NIV, NRSV, NLT), the literal phrase “under its mother” refers to the young animal nursing from its mother. Cf. KJV, ASV “it shall be seven days under the dam,” which would probably be misunderstood.

55 tn Heb “for an offering of a gift.”

56 tn Heb “And an ox or a sheep, it and its son, you shall not slaughter.”

57 tn Heb “in one day.”

58 tn Heb “for your acceptance” (see the notes on Lev 1:3-4 and 22:19 above).

59 tn Heb “On that day”; NIV, NCV “that same day.”

60 tn Heb “from it.”

61 tn Heb “And you shall keep my commandments and you shall do them.” This appears to be a kind of verbal hendiadys, where the first verb is a modifier of the action of the second verb (see GKC 386 §120.d, although שָׁמַר [shamar, “to keep”] is not cited there; cf. Lev 20:8, etc.).

62 tn Heb “to be to you for God.”


NET Bible® - Leviticus 23

Leviticus 23

Regulations for Israel’s Appointed Times

23:1 The Lord spoke to Moses: 23:2 “Speak to the Israelites and tell them, ‘These are the Lord’s appointed times which you must proclaim as holy assemblies – my appointed times:1

The Weekly Sabbath

23:3 “‘Six days work may be done, but on the seventh day there must be a Sabbath of complete rest,2 a holy assembly. You must not do any work; it is a Sabbath to the Lord in all the places where you live.

The Festival of Passover and Unleavened Bread

23:4 “‘These are the Lord’s appointed times, holy assemblies, which you must proclaim at their appointed time. 23:5 In the first month, on the fourteenth day of the month, at twilight,3 is a Passover offering to the Lord. 23:6 Then on the fifteenth day of the same month4 will be the festival of unleavened bread to the Lord; seven days you must eat unleavened bread. 23:7 On the first day there will be a holy assembly for you; you must not do any regular work.5 23:8 You must present a gift to the Lord for seven days, and the seventh day is a holy assembly; you must not do any regular work.’”

The Presentation of First Fruits

23:9 The Lord spoke to Moses: 23:10 “Speak to the Israelites and tell them, ‘When you enter the land that I am about to give to you and you gather in its harvest,6 then you must bring the sheaf of the first portion of your harvest7 to the priest, 23:11 and he must wave the sheaf before the Lord to be accepted for your benefit8 – on the day after the Sabbath the priest is to wave it.9 23:12 On the day you wave the sheaf you must also offer10 a flawless yearling lamb11 for a burnt offering to the Lord, 23:13 along with its grain offering, two tenths of an ephah of12 choice wheat flour13 mixed with olive oil, as a gift to the Lord, a soothing aroma,14 and its drink offering, one fourth of a hin of wine.15 23:14 You must not eat bread, roasted grain, or fresh grain until this very day,16 until you bring the offering of your God. This is a perpetual statute throughout your generations17 in all the places where you live.

The Festival of Weeks

23:15 “‘You must count for yourselves seven weeks from the day after the Sabbath, from the day you bring the wave offering sheaf; they must be complete weeks.18 23:16 You must count fifty days – until the day after the seventh Sabbath – and then19 you must present a new grain offering to the Lord. 23:17 From the places where you live you must bring two loaves of20 bread for a wave offering; they must be made from two tenths of an ephah of fine wheat flour, baked with yeast,21 as first fruits to the Lord. 23:18 Along with the loaves of bread,22 you must also present seven flawless yearling lambs,23 one young bull,24 and two rams.25 They are to be a burnt offering to the Lord along with their grain offering26 and drink offerings, a gift of a soothing aroma to the Lord.27 23:19 You must also offer28 one male goat29 for a sin offering and two yearling lambs for a peace offering sacrifice, 23:20 and the priest is to wave them – the two lambs30 – along with the bread of the first fruits, as a wave offering before the Lord; they will be holy to the Lord for the priest.

23:21 “‘On this very day you must proclaim an assembly; it is to be a holy assembly for you.31 You must not do any regular work. This is a perpetual statute in all the places where you live throughout your generations.32 23:22 When you gather in the harvest33 of your land, you must not completely harvest the corner of your field,34 and you must not gather up the gleanings of your harvest. You must leave them for the poor and the foreigner. I am the Lord your God.’”35

The Festival of Horn Blasts

23:23 The Lord spoke to Moses: 23:24 “Tell the Israelites, ‘In the seventh month, on the first day of the month, you must have a complete rest, a memorial announced by loud horn blasts,36 a holy assembly. 23:25 You must not do any regular work, but37 you must present a gift to the Lord.’”

The Day of Atonement

23:26 The Lord spoke to Moses: 23:27 “The38 tenth day of this seventh month is the Day of Atonement.39 It is to be a holy assembly for you, and you must humble yourselves40 and present a gift to the Lord. 23:28 You must not do any work on this particular day,41 because it is a day of atonement to make atonement for yourselves42 before the Lord your God. 23:29 Indeed,43 any person who does not behave with humility on this particular day will be cut off from his people.44 23:30 As for any person45 who does any work on this particular day, I will exterminate46 that person from the midst of his people!47 23:31 You must not do any work. This is a perpetual statute throughout your generations48 in all the places where you live. 23:32 It is a Sabbath of complete rest for you, and you must humble yourselves on the ninth day of the month in the evening, from evening until evening you must observe your Sabbath.”49

The Festival of Booths

23:33 The Lord spoke to Moses: 23:34 “Tell the Israelites, ‘On the fifteenth day of this seventh month is the Festival of Temporary Shelters50 for seven days to the Lord. 23:35 On the first day is a holy assembly; you must do no regular work.51 23:36 For seven days you must present a gift to the Lord. On the eighth day there is to be a holy assembly for you, and you must present a gift to the Lord. It is a solemn assembly day;52 you must not do any regular work.

23:37 “‘These are the appointed times of the Lord that you must proclaim as holy assemblies to present a gift to the Lord – burnt offering, grain offering, sacrifice, and drink offerings,53 each day according to its regulation,54 23:38 besides55 the Sabbaths of the Lord and all your gifts, votive offerings, and freewill offerings which you must give to the Lord.

23:39 “‘On56 the fifteenth day of the seventh month, when you gather in the produce of the land, you must celebrate a pilgrim festival of the Lord for seven days. On the first day is a complete rest and on the eighth day is complete rest. 23:40 On the first day you must take for yourselves branches from majestic trees57 – palm branches, branches of leafy trees, and willows of the brook – and you must rejoice before the Lord your God for seven days. 23:41 You must celebrate it as a pilgrim festival to the Lord for seven days in the year. This is a perpetual statute throughout your generations;58 you must celebrate it in the seventh month. 23:42 You must live in temporary shelters59 for seven days; every native citizen in Israel must live in temporary shelters, 23:43 so that your future generations may know that I made the Israelites live in temporary shelters when I brought them out from the land of Egypt. I am the Lord your God.’”

23:44 So Moses spoke to the Israelites about the appointed times of the Lord.60

Next Chapter


NET Bible® - Leviticus 23 Notes

1 tn Heb “these are them, my appointed times.”

sn The term מוֹעֵד (mo’ed, rendered “appointed time” here) can refer to either a time or place of meeting. See the note on “tent of meeting” (אֹהֶל מוֹעֵד, ’ohel mo’ed) in Lev 1:1.

2 tn This is a superlative expression, emphasizing the full and all inclusive rest of the Sabbath and certain festival times throughout the chapter (see B. A. Levine, Leviticus [JPSTC], 155). Cf. ASV “a sabbath of solemn rest.”

3 tn Heb “between the two evenings,” perhaps designating the time between the setting of the sun and the true darkness of night. Cf. KJV, ASV “at even”; NAB “at the evening twilight.”

sn See B. A. Levine, Leviticus (JPSTC), 156, for a full discussion of the issues raised in this verse. The rabbinic tradition places the slaughter of Passover offerings between approximately 3:00 p.m. and 6:00 p.m., not precisely at twilight. Moreover, the term פֶּסַח (pesakh) may mean “protective offering” rather than “Passover offering,” although they amount to about the same thing in the historical context of the exodus from Egypt (see Exod 11-12).

4 tn Heb “to this month.”

5 tn Heb “work of service”; KJV “servile work”; NASB “laborious work”; TEV “daily work.”

6 tn Heb “and you harvest its harvest.”

7 tn Heb “the sheaf of the first of your harvest.”

8 tn Heb “for your acceptance.”

9 sn See Lev 7:30 for a note on the “waving” of a “wave offering.”

10 tn Heb “And you shall make in the day of your waving the sheaf.”

11 tn Heb “a flawless lamb, a son of its year”; KJV “of the first year”; NLT “a year-old male lamb.”

12 sn See the note on Lev 5:11.

13 sn See the note on Lev 2:1.

14 sn See the note on Lev 1:9.

15 tn Heb “wine, one fourth of the hin.” A pre-exilic hin is about 3.6 liters (= ca. 1 quart), so one fourth of a hin would be about one cup.

16 tn Heb “until the bone of this day.”

17 tn Heb “for your generations.”

18 tn Heb “seven Sabbaths, they shall be complete.” The disjunctive accent under “Sabbaths” precludes the translation “seven complete Sabbaths” (as NASB, NIV; cf. NAB, NRSV, NLT). The text is somewhat awkward, which may explain why the LXX tradition is confused here, either adding “you shall count” again at the end of the verse, or leaving out “they shall be,” or keeping “they shall be” and adding “to you.”

19 tn Heb “and.” In the translation “then” is supplied to clarify the sequence.

20 tc Smr, LXX, Syriac, Tg. Onq., and Tg. Ps.-J. insert the word חַלּוֹת (khallot, “loaves”; cf. Lev 2:4 and the note there). Even though “loaves” is not explicit in the MT, the number “two” suggests that these are discrete units, not just a measure of flour, so “loaves” should be assumed even in the MT.

21 tn Heb “with leaven.” The noun “leaven” is traditional in English versions (cf. KJV, ASV, NASB, NRSV), but “yeast” is more commonly used today.

22 tn Heb “And you shall present on the bread.”

23 tn Heb “seven flawless lambs, sons of a year.”

24 tn Heb “and one bull, a son of a herd.”

25 tc Smr and LXX add “flawless.”

26 tn Heb “and their grain offering.”

27 sn See the note on Lev 1:9.

28 tn Heb “And you shall make.”

29 tn Heb “a he-goat of goats.”

30 tn Smr and LXX have the Hebrew article on “lambs.” The syntax of this verse is difficult. The object of the verb (two lambs) is far removed from the verb itself (shall wave) in the MT, and the preposition עַל (’al, “upon”), rendered “along with” in this verse, is also added to the far removed subject (literally, “upon [the] two lambs”; see B. A. Levine, Leviticus [JPSTC], 159). It is clear, however, that the two lambs and the loaves (along with their associated grain and drink offerings) constituted the “wave offering,” which served as the prebend “for the priest.” Burnt and sin offerings (vv. 18-19a) were not included in this (see Lev 7:11-14, 28-36).

31 tn Heb “And you shall proclaim [an assembly] in the bone of this day; a holy assembly it shall be to you” (see the remarks in B. A. Levine, Leviticus [JPSTC], 160, and the remarks on the LXX rendering in J. E. Hartley, Leviticus [WBC], 367).

32 tn Heb “for your generations.”

33 tn Heb “And when you harvest the harvest.”

34 tn Heb “you shall not complete the corner of your field in your harvest.”

35 sn Compare Lev 19:9-10.

36 tn Heb “a memorial of loud blasts.” Although the term for “horn” does not occur here, allowing for the possibility that vocal “shouts” of acclamation are envisioned (see P. J. Budd, Leviticus [NCBC], 325), the “blast” of the shofar (a trumpet made from a ram’s “horn”) is most likely what is intended. On this occasion, the loud blasts on the horn announced the coming of the new year on the first day of the seventh month (see the explanations in J. E. Hartley, Leviticus [WBC], 387, and B. A. Levine, Leviticus [JPSTC], 160).

37 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) can be considered to have adversative force here (cf. KJV, NASB, NIV).

38 tn Heb “Surely the tenth day” or perhaps “Precisely the tenth day.” The Hebrew adverbial particle אַךְ (’akh) is left untranslated by most recent English versions; cf. however NASB “On exactly the tenth day.”

39 sn See the description of this day and its regulations in Lev 16 and the notes there.

40 tn Heb “you shall humble your souls.” See the note on Lev 16:29 above.

41 tn Heb “in the bone of this day.”

42 tn Heb “on you [plural]”; cf. NASB, NRSV “on your behalf.”

43 tn The particular כִּי (ki) is taken in an asseverative sense here (“Indeed,” see the NJPS translation).

44 tn Heb “it [i.e., that person; literally “soul,” feminine] shall be cut off from its peoples [plural]”; NLT “from the community.”

45 tn Heb “And any person.”

46 tn See HALOT 3 s.v. I אבד hif. Cf. KJV, NASB, NIV, NRSV, NLT “destroy”; CEV “wipe out.”

47 tn Heb “its people” (“its” is feminine to agree with “person,” literally “soul,” which is feminine in Hebrew; cf. v. 29).

48 tn Heb “for your generations.”

49 tn Heb “you shall rest your Sabbath.”

50 tn The rendering “booths” (cf. NAB, NASB, NRSV) is probably better than the traditional “tabernacles” in light of the meaning of the term סֻכָּה (sukkah, “hut, booth”), but “booths” are frequently associated with trade shows and craft fairs in contemporary American English. The nature of the celebration during this feast (see the following verses) as a commemoration of the wanderings of the Israelites after they left Egypt suggests that a translation like “temporary shelters” is more appropriate.

51 tn Heb “work of service”; KJV “servile work”; NASB “laborious work”; TEV “daily work.”

52 tn The Hebrew term עֲצֶרֶת (’atseret) “solemn assembly [day]” derives from a root associated with restraint or closure. It could refer either to the last day as “closing assembly” day of the festival (e.g., NIV) or a special day of restraint expressed in a “solemn assembly” (e.g., NRSV); cf. NLT “a solemn closing assembly.”

53 tn The LXX has “[their] burnt offerings, and their sacrifices, and their drink offerings.”

54 tn Heb “a matter of a day in its day”; NAB “as prescribed for each day”; NRSV, NLT “each on its proper day.”

55 tn Heb “from to separation.” See BDB 94 s.v. בַּד 1.e for an explanation of this phrase. This phrase is repeated in front of each of the four items in this verse in the Hebrew text, but these have not been translated into English for stylistic reasons. Cf. KJV, NASB “besides”; NRSV “apart from.”

56 tn Heb “Surely on the fifteenth day.” The Hebrew adverbial particle אַךְ (’akh) is left untranslated by most recent English versions; however, cf. NASB “On exactly the fifteenth day.”

57 tn Heb “fruit of majestic trees,” but the following terms and verses define what is meant by this expression. For extensive remarks on the celebration of this festival in history and tradition see B. A. Levine, Leviticus (JPSTC), 163; J. E. Hartley, Leviticus (WBC), 389-90; and P. J. Budd, Leviticus (NCBC), 328-29.

58 tn Heb “for your generations.”

59 tn Heb “in the huts” (again at the end of this verse and in v. 43), perhaps referring to temporary shelters (i.e., huts) made of the foliage referred to in v. 40 (J. E. Hartley, Leviticus [WBC], 389).

60 sn E. S. Gerstenberger (Leviticus [OTL], 352) takes v. 44 to be an introduction to another set of festival regulations, perhaps something like those found in Exod 23:14-17. For others this verse reemphasizes the Mosaic authority of the preceding festival regulations (e.g., J. E. Hartley, Leviticus [WBC], 390).


NET Bible® - Leviticus 24

Leviticus 24

Regulations for the Lampstand and Table of Bread

24:1 The Lord spoke to Moses: 24:2 “Command the Israelites to bring1 to you pure oil of beaten olives for the light, to make a lamp burn continually.2 24:3 Outside the veil-canopy3 of the congregation in the Meeting Tent Aaron4 must arrange it from evening until morning before the Lord continually. This is a perpetual statute throughout your generations.5 24:4 On the ceremonially pure lampstand6 he must arrange the lamps before the Lord continually.

24:5 “You must take choice wheat flour7 and bake twelve loaves;8 there must be two tenths of an ephah of flour in9 each loaf, 24:6 and you must set them in two rows, six in a row,10 on the ceremonially pure table before the Lord. 24:7 You must put pure frankincense11 on each row,12 and it will become a memorial portion13 for the bread, a gift14 to the Lord. 24:8 Each Sabbath day15 Aaron16 must arrange it before the Lord continually; this portion17 is from the Israelites as a perpetual covenant. 24:9 It will belong to Aaron and his sons, and they must eat it in a holy place because it is most holy to him, a perpetual allotted portion18 from the gifts of the Lord.”

A Case of Blaspheming the Name

24:10 Now19 an Israelite woman’s son whose father was an Egyptian went out among the Israelites, and the Israelite woman’s son and an Israelite man20 had a fight in the camp. 24:11 The Israelite woman’s son misused the Name and cursed,21 so they brought him to Moses. (Now his mother’s name was Shelomith daughter of Dibri, of the tribe of Dan.) 24:12 So they placed him in custody until they were able22 to make a clear legal decision for themselves based on words from the mouth of the Lord.23

24:13 Then the Lord spoke to Moses: 24:14 “Bring the one who cursed outside the camp, and all who heard him are to lay their hands on his head, and the whole congregation is to stone him to death.24 24:15 Moreover,25 you are to tell the Israelites, ‘If any man curses his God26 he will bear responsibility for his sin, 24:16 and one who misuses27 the name of the Lord must surely be put to death. The whole congregation must surely stone him, whether he is a foreigner or a native citizen; when he misuses the Name he must be put to death.

24:17 “‘If a man beats any person to death,28 he must be put to death. 24:18 One who beats an animal to death29 must make restitution for it, life for life.30 24:19 If a man inflicts an injury on31 his fellow citizen,32 just as he has done it must be done to him – 24:20 fracture for fracture, eye for eye, tooth for tooth – just as he inflicts an injury on another person33 that same injury34 must be inflicted on him. 24:21 One who beats an animal to death35 must make restitution for it, but36 one who beats a person to death must be put to death. 24:22 There will be one regulation37 for you, whether a foreigner or a native citizen, for I am the Lord your God.’”

24:23 Then Moses spoke to the Israelites and they brought the one who cursed outside the camp and stoned him with stones. So the Israelites did just as the Lord had commanded Moses.

Next Chapter


NET Bible® - Leviticus 24 Notes

1 tn Heb “and let them take.” The simple vav (ו) on the imperfect/jussive form of the verb לָקַח (laqakh, “to take”) following the imperative (“Command”) indicates a purpose clause (“to bring…”).

2 tn Heb “to cause to ascend a lamp continually.”

3 tn The Hebrew term פָּרֹכֶת (parokhet) is usually translated “veil” or “curtain,” but it seems to have stretched not only in front of but also over the top of the ark of the covenant which stood behind and under it inside the most holy place (see R. E. Averbeck, NIDOTTE 3:687-89).

4 tc Several medieval Hebrew mss, Smr, and the LXX add “and his sons.”

5 tn Heb “for your generations.”

6 tn Alternatively, “pure [gold] lampstand,” based on Exod 25:31, etc., where the term for “gold” actually appears (see NAB, NASB, NIV, NRSV, NLT, and the remarks in J. E. Hartley, Leviticus [WBC], 395, etc.). However, in Lev 24:4 the adjective “pure” is feminine, corresponding to “lampstand,” not an assumed noun “gold” (contrast Exod 25:31), and the “table” in v. 6 was overlaid with gold, but was not made of pure gold. Therefore, it is probably better to translate “[ceremonially] pure lampstand” (v. 4) and “[ceremonially] pure table” (v. 6); see NEB; cf. KJV, ASV; B. A. Levine, Leviticus [JPSTC], 164-65; and G. J. Wenham, Leviticus [NICOT], 307.

7 sn See the note on Lev 2:1.

8 tn Heb “and bake it twelve loaves”; KJV, NAB, NASB “cakes.”

9 tn The words “of flour” are supplied in the translation for clarity.

sn See the note on Lev 5:11.

10 tn Heb “six of the row.”

11 tn This is not just any “incense” (קְטֹרֶת, qÿtoret; R. E. Averbeck, NIDOTTE 3:913-16), but specifically “frankincense” (לְבֹנָה, lÿvonah; R. E. Averbeck, NIDOTTE 2:756-57).

12 tn Heb “on [עַל, ’al] the row,” probably used distributively, “on each row” (J. E. Hartley, Leviticus [WBC], 395-96). Perhaps the frankincense was placed “with” or “along side of” each row, not actually on the bread itself, and was actually burned as incense to the Lord (cf. NIV “Along [Alongside CEV] each row”; NRSV “with each row”; NLT “near each row”; B. A. Levine, Leviticus [JPSTC], 165). This particular preposition can have such a meaning.

13 sn The “memorial portion” (אַזְכָרָה, ’azkharah) was normally the part of the grain offering that was burnt on the altar (see Lev 2:2 and the notes there), as opposed to the remainder, which was normally consumed by the priests (Lev 2:3; see the full regulations in Lev 6:14-23 [6:7-16 HT]).

14 sn See the note on Lev 1:9 regarding the term “gift.”

15 tn Heb “In the day of the Sabbath, in the day of the Sabbath.” The repetition is distributive. A few medieval Hebrew mss, the LXX, and the Syriac delete the second occurrence of the expression.

16 tn Heb “he”; the referent (Aaron) has been specified in the translation for clarity.

17 tn The word “portion” is supplied in the translation here for clarity, to specify what “this” refers to.

18 tn Or “a perpetual regulation”; NRSV “a perpetual due.”

19 tn Heb “And.”

20 tn Heb “the Israelite man,” but Smr has no article, and the point is that there was a conflict between the man of mixed background and a man of full Israelite descent.

21 tn The verb rendered “misused” means literally “to bore through, to pierce” (HALOT 719 s.v. נקב qal); it is from נָקַב (naqav), not קָבַב (qavav; see the participial form in v. 16a). Its exact meaning here is uncertain. The two verbs together may form a hendiadys, “he pronounced by cursing blasphemously” (B. A. Levine, Leviticus [JPSTC], 166), the idea being one of the following: (1) he pronounced the name “Yahweh” in a way or with words that amounted to “some sort of verbal aggression against Yahweh himself” (E. S. Gerstenberger, Leviticus [OTL], 362), (2) he pronounced a curse against the man using the name “Yahweh” (N. H. Snaith, Leviticus and Numbers [NCBC], 110; G. J. Wenham, Leviticus [NICOT], 311), or (3) he pronounced the name “Yahweh” and thereby blasphemed, since the “Name” was never to be pronounced (a standard Jewish explanation). In one way or another, the offense surely violated Exod 20:7, one of the ten commandments, and the same verb for cursing is used explicitly in Exod 22:28 (27 HT) prohibition against “cursing” God. For a full discussion of these and related options for interpreting this verse see P. J. Budd, Leviticus (NCBC), 335-36; J. E. Hartley, Leviticus (WBC), 408-9; and Levine, 166.

22 tn The words “until they were able” are not in the Hebrew text, but are implied.

23 tn The Hebrew here is awkward. A literal reading would be something like the following: “And they placed him in custody to give a clear decision [HALOT 976 s.v. פרשׁ qal] for themselves on the mouth of the Lord.” In any case, they were apparently waiting for a direct word from the Lord regarding this matter (see vv. 13ff).

24 tn The words “to death” are supplied in the translation as a clarification; they are clearly implied from v. 16.

25 tn Heb “And.”

26 sn See the note on v. 11 above and esp. Exod 22:28 [27 HT].

27 sn See the note on v. 11 above.

28 tn Heb “And if a man strikes any soul [נֶפֶשׁ, nefesh] of mankind.” The idiom seems to derive from the idea of striking a fatal blow to the very “life” (literally, “soul”) of a human being, not just landing a blow on their body (HALOT 698 s.v. נכה hif.2). On the difficult of the meaning and significance of the term נֶפֶשׁ see the notes on Lev 17:10-11.

29 tn Heb “And one who strikes a soul of an animal.”

30 tn Heb “soul under soul.” Cf. KJV “beast for beast”; NCV “must give…another animal to take its place.”

31 tn Heb “gives a flaw in”; KJV, ASV “cause a blemish in.”

32 tn Or “neighbor” (so NAB, NASB, NIV); TEV, NLT “another person.”

33 tn Heb “in the man [אָדָם, ’adam].”

34 tn Heb “just as he inflicts an injury…it must be inflicted on him.” The referent (“that same injury”) has been specified in the translation for clarity.

35 sn See the note on v. 18 above.

36 tn Heb “and,” but here the Hebrew conjunction ו (vav, “and”) is adversative, contrasting the consequences of beating an animal to death with those of beating a person to death.

37 tn Heb “a regulation of one”; KJV, ASV “one manner of law”; NASB “one standard.”


NET Bible® - Leviticus 25

Leviticus 25

Regulations for the Sabbatical Year

25:1 The Lord spoke to Moses at Mount Sinai: 25:2 “Speak to the Israelites and tell them, ‘When you enter the land that I am giving you, the land must observe a Sabbath1 to the Lord. 25:3 Six years you may sow your field, and six years you may prune your vineyard and gather the produce,2 25:4 but in the seventh year the land must have a Sabbath of complete rest3 – a Sabbath to the Lord. You must not sow your field or4 prune your vineyard. 25:5 You must not gather in the aftergrowth of your harvest and you must not pick the grapes of your unpruned5 vines; the land must have a year of complete rest. 25:6 You may have the Sabbath produce6 of the land to eat – you, your male servant, your female servant, your hired worker, the resident foreigner who stays with you,7 25:7 your cattle, and the wild animals that are in your land – all its produce will be for you8 to eat.

Regulations for the Jubilee Year of Release

25:8 “‘You must count off9 seven weeks of years, seven times seven years,10 and the days of the seven weeks of years will amount to forty-nine years.11 25:9 You must sound loud horn blasts12 – in the seventh month, on the tenth day of the month, on the Day of Atonement – you must sound the horn in your entire land. 25:10 So you must consecrate the fiftieth year,13 and you must proclaim a release14 in the land for all its inhabitants. That year will be your jubilee;15 each one of you must return16 to his property and each one of you must return to his clan. 25:11 That fiftieth year will be your jubilee; you must not sow the land, harvest its aftergrowth, or pick the grapes of its unpruned vines.17 25:12 Because that year is a jubilee, it will be holy to you – you may eat its produce18 from the field.

Release of Landed Property

25:13 “‘In this year of jubilee you must each return19 to your property. 25:14 If you make a sale20 to your fellow citizen21 or buy22 from your fellow citizen, no one is to wrong his brother.23 25:15 You may buy it from your fellow citizen according to the number of years since24 the last jubilee; he may sell it to you according to the years of produce that are left.25 25:16 The more years there are,26 the more you may make its purchase price, and the fewer years there are,27 the less you must make its purchase price, because he is only selling to you a number of years of28 produce. 25:17 No one is to oppress his fellow citizen,29 but you must fear your God, because I am the Lord your God. 25:18 You must obey my statutes and my regulations; you must be sure to keep them30 so that you may live securely in the land.31

25:19 “‘The land will give its fruit and you may eat until you are satisfied,32 and you may live securely in the land. 25:20 If you say, ‘What will we eat in the seventh year if we do not sow and gather our produce?’ 25:21 I will command my blessing for you in the sixth year so that it may yield33 the produce34 for three years, 25:22 and you may sow the eighth year and eat from that sixth year’s produce35 – old produce. Until you bring in the ninth year’s produce,36 you may eat old produce. 25:23 The land must not be sold without reclaim37 because the land belongs to me, for you are foreigners and residents with me.38 25:24 In all your landed property39 you must provide for the right of redemption of the land.40

25:25 “‘If your brother becomes impoverished and sells some of his property, his near redeemer is to come to you and redeem what his brother sold.41 25:26 If a man has no redeemer, but he prospers42 and gains enough for its redemption,43 25:27 he is to calculate the value of the years it was sold,44 refund the balance45 to the man to whom he had sold it, and return to his property. 25:28 If he has not prospered enough to refund46 a balance to him, then what he sold47 will belong to48 the one who bought it until the jubilee year, but it must revert49 in the jubilee and the original owner50 may return to his property.

Release of Houses

25:29 “‘If a man sells a residential house in a walled city,51 its right of redemption must extend52 until one full year from its sale;53 its right of redemption must extend to a full calendar year.54 25:30 If it is not redeemed before the full calendar year is ended,55 the house in the walled city56 will belong without reclaim57 to the one who bought it throughout his generations; it will not revert in the jubilee. 25:31 The houses of villages, however,58 which have no wall surrounding them59 must be considered as the field60 of the land; they will have the right of redemption and must revert in the jubilee. 25:32 As for61 the cities of the Levites, the houses in the cities which they possess,62 the Levites must have a perpetual right of redemption. 25:33 Whatever someone among the Levites might redeem – the sale of a house which is his property in a city – must revert in the jubilee,63 because the houses of the cities of the Levites are their property in the midst of the Israelites. 25:34 Moreover,64 the open field areas of their cities65 must not be sold, because that is their perpetual possession.

Debt and Slave Regulations

25:35 “‘If your brother66 becomes impoverished and is indebted to you,67 you must support68 him; he must live69 with you like a foreign resident.70 25:36 Do not take interest or profit from him,71 but you must fear your God and your brother must live72 with you. 25:37 You must not lend him your money at interest and you must not sell him food for profit.73 25:38 I am the Lord your God who brought you out from the land of Egypt to give you the land of Canaan – to be your God.74

25:39 “‘If your brother becomes impoverished with regard to you so that he sells himself to you, you must not subject him to slave service.75 25:40 He must be with you as a hired worker, as a resident foreigner;76 he must serve with you until the year of jubilee, 25:41 but then77 he may go free,78 he and his children with him, and may return to his family and to the property of his ancestors.79 25:42 Since they are my servants whom I brought out from the land of Egypt, they must not be sold in a slave sale.80 25:43 You must not rule over him harshly,81 but you must fear your God.

25:44 “‘As for your male and female slaves82 who may belong to you – you may buy male and female slaves from the nations all around you.83 25:45 Also you may buy slaves84 from the children of the foreigners who reside with you, and from their families that are85 with you, whom they have fathered in your land, they may become your property. 25:46 You may give them as inheritance to your children after you to possess as property. You may enslave them perpetually. However, as for your brothers the Israelites, no man may rule over his brother harshly.86

25:47 “‘If a resident foreigner who is with you prospers87 and your brother becomes impoverished with regard to him so that88 he sells himself to a resident foreigner who is with you or to a member89 of a foreigner’s family, 25:48 after he has sold himself he retains a right of redemption.90 One of his brothers may redeem him, 25:49 or his uncle or his cousin91 may redeem him, or anyone of the rest of his blood relatives – his family92 – may redeem him, or if93 he prospers he may redeem himself. 25:50 He must calculate with the one who bought him the number of years94 from the year he sold himself to him until the jubilee year, and the cost of his sale must correspond to the number of years, according to the rate of wages a hired worker would have earned while with him.95 25:51 If there are still many years, in keeping with them96 he must refund most of the cost of his purchase for his redemption, 25:52 but if only a few years remain97 until the jubilee, he must calculate for himself in keeping with the remaining years and refund it for his redemption. 25:53 He must be with the one who bought him98 like a yearly hired worker.99 The one who bought him100 must not rule over him harshly in your sight. 25:54 If, however,101 he is not redeemed in these ways, he must go free102 in the jubilee year, he and his children with him, 25:55 because the Israelites are my own servants;103 they are my servants whom I brought out from the land of Egypt. I am the Lord your God.

Next Chapter


NET Bible® - Leviticus 25 Notes

1 tn Heb “the land shall rest a Sabbath.”

2 tn Heb “its produce,” but the feminine pronoun “its” probably refers to the “land” (a feminine noun in Hebrew; cf. v. 2), not the “field” or the “vineyard,” both of which are normally masculine nouns (see B. A. Levine, Leviticus [JPSTC], 170).

3 tn Heb “and in the seventh year a Sabbath of complete rest shall be to the land.” The expression “a Sabbath of complete rest” is superlative, emphasizing the full and all inclusive rest of the seventh year of the sabbatical cycle. Cf. ASV “a sabbath of solemn rest”; NAB “a complete rest.”

4 tn Heb “and.” Here the Hebrew conjunction ו (vav, “and”) has an alternative sense (“or”).

5 tn Heb “consecrated, devoted, forbidden” (נָזִיר, nazir). The same term is used for the “consecration” of the “Nazirite” (and his hair, Num 6:2, 18, etc.), a designation which, in turn, derives from the very same root.

6 tn The word “produce” is not in the Hebrew text but is implied; cf. NASB “the sabbath products.”

7 tn A “resident who stays” would be a foreign person who was probably residing as another kind of laborer in the household of a landowner (B. A. Levine, Leviticus [JPSTC], 170-71). See v. 35 below.

8 tn The words “for you” are implied.

9 tn Heb “And you shall count off for yourself.”

10 tn Heb “seven years seven times.”

11 tn Heb “and they shall be for you, the days of the seven Sabbaths of years, forty-nine years.”

12 sn On the “loud horn blasts” see the note on Lev 23:24, but unlike the language there, the Hebrew term for “horn” (שׁוֹפָר, shofar) actually appears here in this verse (twice).

13 tn Heb “the year of the fifty years,” or perhaps “the year, fifty years” (GKC 435 §134.o, note 2).

14 tn Cf. KJV, ASV, NAB, NIV, NRSV “liberty”; TEV, CEV “freedom.” The characteristics of this “release” are detailed in the following verses. For substantial summaries and bibliography on the biblical and ancient Near Eastern material regarding such a “release” see J. E. Hartley, Leviticus (WBC), 427-34, and B. A. Levine, Leviticus (JPSTC), 270-74.

15 tn Heb “A jubilee that shall be to you.” Although there has been some significant debate about the original meaning of the Hebrew word translated “jubilee” (יוֹבֵל, yovel; see the summary in J. E. Hartley, Leviticus [WBC], 434), the term most likely means “ram” and can refer also to a “ram’s horn.” The fiftieth year would, therefore, be called the “jubilee” because of the associated sounding of the “ram’s horn” (see B. A. Levine, Leviticus [JPSTC], 172, and the literature cited there).

16 tn Heb “you [plural] shall return, a man.”

17 tn Heb “you shall not sow and you shall not…and you shall not….”

sn See v. 5 above and the notes there.

18 tn That is, the produce of the land (fem.; cf. v. 7 above).

19 tn Heb “you [plural] shall return, a man.”

20 tn Heb “sell a sale.”

21 tn Or “to one of your countrymen” (NIV); NASB “to your friend.”

22 tn The Hebrew infinitive absolute קָנֹה (qanoh, “buying”) substitutes for the finite verb here in sequence with the previous finite verb “sell” at the beginning of the verse (see GKC 345 §113.z).

23 tn Heb “do not oppress a man his brother.” Here “brother” does not refer only to a sibling, but to a fellow Israelite.

24 tn Heb “in the number of years after.”

25 tn The words “that are left” are not in the Hebrew text, but are implied.

sn The purchaser is actually buying only the crops that the land will produce until the next jubilee, since the land will revert to the original owner at that time. The purchaser, therefore, is not actually buying the land itself.

26 tn Heb “To the mouth of the many years.”

27 tn Heb “to the mouth of the few years.”

28 tn Heb “a number of produce”; the words “years of” are implied. As an alternative this could be translated “a number of harvests” (cf. NRSV, NLT).

29 tn Heb “And you shall not oppress a man his fellow citizen.”

30 tn Heb “And you shall keep and do them.” This appears to be a kind of verbal hendiadys, where the first verb is a modifier of the action of the second verb (see GKC 386 §120.d, although שָׁמַר [shamar, “to keep”] is not cited there; cf. Lev 20:8, etc.).

31 tn Heb “and you shall dwell on the land to security.”

32 tn Heb “eat to satisfaction”; KJV, ASV “ye shall eat your fill.”

33 tn Heb “and it [i.e., the land] shall make the produce.” The Hebrew term וְעָשָׂת (vÿ’asat, “and it shall make”) is probably an older third feminine singular form of the verb (GKC 210 §75.m). Smr has the normal form.

34 tn Smr and LXX have “its produce” (cf. 25:3, 7, etc.) rather than “the produce.”

35 tn Heb “the produce,” referring to “the produce” of the sixth year of v. 21. The words “sixth year” are supplied for clarity.

36 tn Heb “until the ninth year, until bringing [in] its produce.”

37 tn The term rendered “without reclaim” means that the land has been bought for the full price and is, therefore, not subject to reclaim under any circumstances. This was not to be done with land in ancient Israel (contrast the final full sale of houses in v. 30; see the evidence cited in B. A. Levine, Leviticus [JPSTC], 174).

38 tn That is, the Israelites were strangers and residents who were attached to the Lord’s household. They did not own the land. Note the parallel to the “priest’s lodger” in Lev 22:10.

39 tn Heb “And in all the land of your property.”

40 tn Heb “right of redemption you shall give to the land”; NAB “you must permit the land to be redeemed.”

41 tn Heb “the sale of his brother.”

42 tn Heb “and his hand reaches.”

43 tn Heb “and he finds as sufficiency of its redemption.”

44 tn Heb “and he shall calculate its years of sale.”

45 tn Heb “and return the excess.”

46 tn Heb “And if his hand has not found sufficiency of returning.” Although some versions take this to mean that he has not made enough to regain the land (e.g., NASB, NRSV; see also B. A. Levine, Leviticus [JPSTC], 176), the combination of terms in Hebrew corresponds to the portion of v. 27 that refers specifically to refunding the money (cf. v. 27; see NIV and G. J. Wenham, Leviticus [NICOT], 315).

47 tn Heb “his sale.”

48 tn Heb “will be in the hand of.” This refers to the temporary control of the one who purchased its produce until the next year of jubilee, at which time it would revert to the original owner.

49 tn Heb “it shall go out” (so KJV, ASV; see B. A. Levine, Leviticus [JPSTC], 176).

50 tn Heb “he”; the referent (the original owner of the land) has been specified in the translation for clarity.

51 tn Heb “a house of a residence of a walled city.”

52 tn Heb “shall be.”

53 tn Heb “of its sale.”

54 tn Heb “days its right of redemption shall be” (see B. A. Levine, Leviticus [JPSTC], 176).

55 tn Heb “until fulfilling to it a complete year.’

56 tn Heb “the house which [is] in the city which to it [is] a wall.” The Kethib has לֹא (lo’, “no, not”) rather than לוֹ (lo, “to it”) which is the Qere.

57 tn See the note on v. 23 above.

58 tn Heb “And the houses of the villages.”

59 tn Heb “which there is not to them a wall.”

60 tn Heb “on the field.”

61 tn Heb “And.”

62 tn Heb “the houses of the cities of their property.”

63 tn Heb “And which he shall redeem from the Levites shall go out, sale of house and city, his property in the jubilee.” Although the end of this verse is clear, the first part is notoriously difficult. There are five main views. (1) The first clause of the verse actually attaches to the previous verse, and refers to the fact that their houses retain a perpetual right of redemption (v. 32b), “which any of the Levites may exercise” (v. 33a; J. E. Hartley, Leviticus [WBC], 418, 421). (2) It refers to property that one Levite sells to another Levite, which is then redeemed by still another Levite (v. 33a). In such cases, the property reverts to the original Levite owner in the jubilee year (v. 33b; G. J. Wenham, Leviticus [NICOT], 321). (3) It refers to houses in a city that had come to be declared as a Levitical city but had original non-Levitical owners. Once the city was declared to belong to the Levites, however, an owner could only sell his house to a Levite, and he could only redeem it back from a Levite up until the time of the first jubilee after the city was declared to be a Levitical city. In this case the first part of the verse would be translated, “Such property as may be redeemed from the Levites” (NRSV, NJPS). At the first jubilee, however, all such houses became the property of the Levites (v. 33b; P. J. Budd, Leviticus [NCBC], 353). (4) It refers to property “which is appropriated from the Levites” (not “redeemed from the Levites,” v. 33a) by those who have bought it or taken it as security for debts owed to them by Levites who had fallen on bad times. Again, such property reverts back to the original Levite owners at the jubilee (B. A. Levine, Leviticus [JPSTC], 177). (5) It simply refers to the fact that a Levite has the option of redeeming his house (i.e., the prefix form of the verb is taken to be subjunctive, “may or might redeem”), which he had to sell because he had fallen into debt or perhaps even become destitute. Even if he never gained the resources to do so, however, it would still revert to him in the jubilee year. The present translation is intended to reflect this latter view.

64 tn Heb “And.”

65 sn This refers to the region of fields just outside and surrounding the city where cattle were kept and garden crops were grown (B. A. Levine, Leviticus [JPSTC], 177).

66 tn It is not clear to whom this refers. It is probably broader than “sibling” (cf. NRSV “any of your kin”; NLT “any of your Israelite relatives”) but some English versions take it to mean “fellow Israelite” (so TEV; cf. NAB, NIV “countrymen”) and others are ambiguous (cf. CEV “any of your people”).

67 tn Heb “and his hand slips with you.”

68 tn Heb “strengthen”; NASB “sustain.”

69 tn The form וָחַי (vakhay, “and shall live”) looks like the adjective “living,” but the MT form is simply the same verb written as a double ayin verb (see HALOT 309 s.v. חיה qal, and GKC 218 §76.i; cf. Lev 18:5).

70 tn Heb “a foreigner and resident,” which is probably to be combined (see B. A. Levine, Leviticus [JPSTC], 170-71).

71 tn The meaning of the terms rendered “interest” and “profit” is much debated (see the summaries in P. J. Budd, Leviticus [NCBC], 354-55 and B. A. Levine, Leviticus [JPSTC], 178). Verse 37, however, suggests that the first refers to a percentage of money and the second percentage of produce (see J. E. Hartley, Leviticus [WBC], 421).

72 tn In form the Hebrew term וְחֵי (vÿkhey, “shall live”) is the construct plural noun (i.e., “the life of”), but here it is used as the finite verb (cf. v. 35 and GKC 218 §76.i).

73 tn Heb “your money” and “your food.” With regard to “interest” and “profit” see the note on v. 36 above.

74 tn Heb “to be to you for a God.”

75 tn Heb “you shall not serve against him service of a slave.” A distinction is being made here between the status of slave and indentured servant.

76 tn See the note on Lev 25:6 above.

77 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) can be considered to have adversative force here.

78 tn Heb “may go out from you.”

79 tn Heb “fathers.”

80 tn Or perhaps reflexive Niphal rather than passive, “they shall not sell themselves [as in] a slave sale.”

81 tn Heb “You shall not rule in him in violence”; cf. NASB “with severity”; NIV “ruthlessly.”

82 tn Heb “And your male slave and your female slave.” Smr has these as plural terms, “slaves,” not singular.

83 tn Heb “ from the nations which surround you, from them you shall buy male slave and female slave.”

84 tn The word “slaves” is not in the Hebrew text, but is implied here.

85 tn Heb “family which is” (i.e., singular rather than plural).

86 tn Heb “and your brothers, the sons of Israel, a man in his brother you shall not rule in him in violence.”

87 tn Heb “And if the hand of a foreigner and resident with you reaches” (cf. v. 26 for this idiom).

88 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.

89 tn Heb “offshoot, descendant.”

90 tn Heb “right of redemption shall be to him.”

91 tn Heb “the son of his uncle.”

92 tn Heb “or from the remainder of his flesh from his family.”

93 tc The LXX, followed by the Syriac, actually has “if,” which is not in the MT.

94 tn Heb “the years.”

95 tn Heb “as days of a hired worker he shall be with him.” For this and the following verses see the explanation in P. J. Budd, Leviticus (NCBC), 358-59.

96 tn Heb “to the mouth of them.”

97 tn Heb “but if a little remains in the years.”

98 tn Heb “be with him”; the referent (the one who bought him) has been specified in the translation for clarity.

99 tn Heb “As a hired worker year in year.”

100 tn Heb “He”; the referent (the one who bought him) has been specified in the translation for clarity.

101 tn Heb “And if.”

102 tn Heb “go out.”

103 tn Heb “because to me the sons of Israel are servants.”


NET Bible® - Leviticus 26

Leviticus 26

Exhortation to Obedience

26:1 “‘You must not make for yourselves idols,1 so you must not set up for yourselves a carved image or a pillar, and you must not place a sculpted stone in your land to bow down before2 it, for I am the Lord your God. 26:2 You must keep my Sabbaths and reverence3 my sanctuary. I am the Lord.

The Benefits of Obedience

26:3 “‘If you walk in my statutes and are sure to obey my commandments,4 26:4 I will give you your rains in their time so that5 the land will give its yield and the trees of the field will produce their fruit.6 26:5 Threshing season will extend for you until the season for harvesting grapes,7 and the season for harvesting grapes will extend until sowing season, so8 you will eat your bread until you are satisfied,9 and you will live securely in your land. 26:6 I will grant peace in the land so that10 you will lie down to sleep without anyone terrifying you.11 I will remove harmful animals12 from the land, and no sword of war13 will pass through your land. 26:7 You will pursue your enemies and they will fall before you by the sword.14 26:8 Five of you will pursue a hundred, and a hundred of you will pursue ten thousand, and your enemies will fall before you by the sword. 26:9 I will turn to you, make you fruitful, multiply you, and maintain15 my covenant with you. 26:10 You will still be eating stored produce from the previous year16 and will have to clean out what is stored from the previous year to make room for new.17

26:11 “‘I will put my tabernacle18 in your midst and I will not abhor you.19 26:12 I will walk among you, and I will be your God and you will be my people. 26:13 I am the Lord your God who brought you out from the land of Egypt, from being their slaves,20 and I broke the bars of your yoke and caused you to walk upright.21

The Consequences of Disobedience

26:14 “‘If, however,22 you do not obey me and keep23 all these commandments – 26:15 if you reject my statutes and abhor my regulations so that you do not keep24 all my commandments and you break my covenant – 26:16 I for my part25 will do this to you: I will inflict horror on you, consumption and fever, which diminish eyesight and drain away the vitality of life.26 You will sow your seed in vain because27 your enemies will eat it.28 26:17 I will set my face against you. You will be struck down before your enemies, those who hate you will rule over you, and you will flee when there is no one pursuing you.

26:18 “‘If, in spite of all these things,29 you do not obey me, I will discipline you seven times more on account of your sins.30 26:19 I will break your strong pride and make your sky like iron and your land like bronze. 26:20 Your strength will be used up in vain, your land will not give its yield, and the trees of the land31 will not produce their fruit.

26:21 “‘If you walk in hostility against me32 and are not willing to obey me, I will increase your affliction33 seven times according to your sins. 26:22 I will send the wild animals34 against you and they will bereave you of your children,35 annihilate your cattle, and diminish your population36 so that your roads will become deserted.

26:23 “‘If in spite of these things37 you do not allow yourselves to be disciplined and you walk in hostility against me,38 26:24 I myself will also walk in hostility against you and strike you39 seven times on account of your sins. 26:25 I will bring on you an avenging sword, a covenant vengeance.40 Although41 you will gather together into your cities, I will send pestilence among you and you will be given into enemy hands.42 26:26 When I break off your supply of bread,43 ten women will bake your bread in one oven; they will ration your bread by weight,44 and you will eat and not be satisfied.

26:27 “‘If in spite of this45 you do not obey me but walk in hostility against me,46 26:28 I will walk in hostile rage against you47 and I myself will also discipline you seven times on account of your sins. 26:29 You will eat the flesh of your sons and the flesh of your daughters.48 26:30 I will destroy your high places and cut down your incense altars,49 and I will stack your dead bodies on top of the lifeless bodies of your idols.50 I will abhor you.51 26:31 I will lay your cities waste52 and make your sanctuaries desolate, and I will refuse to smell your soothing aromas. 26:32 I myself will make the land desolate and your enemies who live in it will be appalled. 26:33 I will scatter you among the nations and unsheathe the sword53 after you, so your land will become desolate and your cities will become a waste.

26:34 “‘Then the land will make up for54 its Sabbaths all the days it lies desolate while you are in the land of your enemies; then the land will rest and make up its Sabbaths. 26:35 All the days of the desolation it will have the rest it did not have55 on your Sabbaths when you lived on it.

26:36 “‘As for56 the ones who remain among you, I will bring despair into their hearts in the lands of their enemies. The sound of a blowing leaf will pursue them, and they will flee as one who flees the sword and fall down even though there is no pursuer. 26:37 They will stumble over each other as those who flee before a sword, though57 there is no pursuer, and there will be no one to take a stand58 for you before your enemies. 26:38 You will perish among the nations; the land of your enemies will consume you.

Restoration through Confession and Repentance

26:39 “‘As for the ones who remain among you, they will rot away because of59 their iniquity in the lands of your enemies, and they will also rot away because of their ancestors’60 iniquities which are with them. 26:40 However, when61 they confess their iniquity and their ancestors’ iniquity which they committed by trespassing against me,62 by which they also walked63 in hostility against me64 26:41 (and I myself will walk in hostility against them and bring them into the land of their enemies), and65 then their uncircumcised hearts become humbled and they make up for66 their iniquity, 26:42 I will remember my covenant with Jacob and also my covenant with Isaac and also my covenant with Abraham,67 and I will remember the land. 26:43 The land will be abandoned by them68 in order that it may make up for69 its Sabbaths while it is made desolate70 without them,71 and they will make up for their iniquity because72 they have rejected my regulations and have abhorred73 my statutes. 26:44 In spite of this, however, when they are in the land of their enemies I will not reject them and abhor them to make a complete end of them, to break my covenant with them, for I am the Lord their God. 26:45 I will remember for them the covenant with their ancestors74 whom I brought out from the land of Egypt in the sight of the nations to be their God. I am the Lord.’”

Summary Colophon

26:46 These are the statutes, regulations, and instructions which the Lord established75 between himself and the Israelites at Mount Sinai through76 Moses.

Next Chapter


NET Bible® - Leviticus 26 Notes

1 sn For the literature regarding the difficult etymology and meaning of the term for “idols” (אֱלִילִם, ’elilim), see the literature cited in the note on Lev 19:4. It appears to be a diminutive play on words with אֵל (’el, “god, God”) and, perhaps at the same time, recalls a common Semitic word for “worthless, weak, powerless, nothingness.” Snaith suggests a rendering of “worthless godlings.”

2 tn Heb “on.” The “sculpted stone” appears to be some sort of stone with images carved into (see B. A. Levine, Leviticus [JPSTC], 181, and J. E. Hartley, Leviticus [WBC], 449).

3 tn Heb “and my sanctuary you shall fear.” Cf. NCV “respect”; CEV “honor.”

4 tn Heb “and my commandments you shall keep and do them.” This appears to be a kind of verbal hendiadys, where the first verb is a modifier of the action of the second verb (see GKC 386 §120.d, although שָׁמַר [shamar, “to keep”] is not cited there; cf. Lev 20:8; 25:18, etc.).

5 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.

6 tn Heb “the tree of the field will give its fruit.” As a collective singular this has been translated as plural.

7 tn Heb “will reach for you the vintage season.”

8 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.

9 tn Heb “to satisfaction”; KJV, ASV, NASB “to the full.”

10 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) can be considered to have resultative force here.

11 tn Heb “and there will be no one who terrifies.” The words “to sleep” have been supplied in the translation for clarity.

12 tn Heb “harmful animal,” singular, but taken here as a collective plural (so almost all English versions).

13 tn Heb “no sword”; the words “of war” are supplied in the translation to indicate what the metaphor of the sword represents.

14 tn Heb “to the sword.”

15 tn Heb “cause to arise,” but probably used here for the Lord’s intention of confirming or maintaining the covenant commitment made at Sinai. Cf. KJV “establish”; NASB “will confirm”; NAB “carry out”; NIV “will keep.”

16 tn Heb “old [produce] growing old.”

17 tn Heb “and old from the presence of new you will bring out.”

18 tn LXX codexes Vaticanus and Alexandrinus have “my covenant” rather than “my tabernacle.” Cf. NAB, NASB, NRSV “my dwelling.”

19 tn Heb “and my soul [נֶפֶשׁ, nefesh] will not abhor you.”

20 tn Heb “from being to them slaves.”

21 tn In other words, to walk as free people and not as slaves. Cf. NIV “with (+ your CEV, NLT) heads held high”; NCV “proudly.”

22 tn Heb “And if.”

23 tn Heb “and do not do.”

24 tn Heb “to not do.”

25 tn Or “I also” (see HALOT 76 s.v. אַף 6.b).

26 tn Heb “soul.” These expressions may refer either to the physical effects of consumption and fever as the rendering in the text suggests (e.g., J. E. Hartley, Leviticus [WBC], 452, 454, “diminishing eyesight and loss of appetite”), or perhaps the more psychological effects, “which exhausts the eyes” because of anxious hope “and causes depression” (Heb “causes soul [נֶפֶשׁ, nefesh] to pine away”), e.g., B. A. Levine, Leviticus (JPSTC), 185.

27 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) can be considered to have causal force here.

28 tn That is, “your enemies will eat” the produce that grows from the sown seed.

29 tn Heb “And if until these.”

30 tn Heb “I will add to discipline you seven [times] on your sins.”

31 tn Heb “the tree of the land will not give its fruit.” The collective singular has been translated as a plural. Tg. Onq., some medieval Hebrew mss, Smr, LXX, and Tg. Ps.-J. have “the field” as in v. 4, rather than “the land.”

32 tn Heb “hostile with me,” but see the added preposition בְּ (bet) on the phrase “in hostility” in v. 24 and 27.

33 tn Heb “your blow, stroke”; cf. TEV “punishment”; NLT “I will inflict you with seven more disasters.”

34 tn Heb “the animal of the field.” This collective singular has been translated as a plural. The expression “animal of the field” refers to a wild (i.e., nondomesticated) animal.

35 tn The words “of your children” are not in the Hebrew text, but are implied.

36 tn Heb “and diminish you.”

37 tn Heb “And if in these.”

38 tn Heb “with me,” but see the added preposition בְּ (bet) on the phrase “in hostility” in vv. 24 and 27.

39 tn Heb “and I myself will also strike you.”

40 tn Heb “vengeance of covenant”; cf. NAB “the avenger of my covenant.”

41 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) has a concessive force in this context.

42 tn Heb “in hand of enemy,” but Tg. Ps.-J. and Tg. Neof. have “in the hands of your enemies” (J. E. Hartley, Leviticus [WBC], 454).

43 tn Heb “When I break to you staff of bread” (KJV, ASV, and NASB all similar).

44 tn Heb “they will return your bread in weight.”

45 tn Heb “And if in this.”

46 tn Heb “with me.”

47 tn Heb “in rage of hostility with you”; NASB “with wrathful hostility”; NRSV “I will continue hostile to you in fury”; CEV “I’ll get really furious.”

48 tn Heb “and the flesh of your daughters you will eat.” The phrase “you will eat” has not been repeated in the translation for stylistic reasons.

49 sn Regarding these cultic installations, see the remarks in B. A. Levine, Leviticus (JPSTC), 188, and R. E. Averbeck, NIDOTTE 2:903. The term rendered “incense altars” might better be rendered “sanctuaries [of foreign deities]” or “stelae.”

50 tn The translation reflects the Hebrew wordplay “your corpses…the corpses of your idols.” Since idols, being lifeless, do not really have “corpses,” the translation uses “dead bodies” for people and “lifeless bodies” for the idols.

51 tn Heb “and my soul will abhor you.”

52 tn Heb “And I will give your cities a waste”; NLT “make your cities desolate.”

53 tn Heb “and I will empty sword” (see HALOT 1228 s.v. ריק 3).

54 tn There are two Hebrew roots רָצָה (ratsah), one meaning “to be pleased with; to take pleasure” (HALOT 1280-81 s.v. רצה; cf. “enjoy” in NASB, NIV, NRSV, and J. E. Hartley, Leviticus [WBC], 452), and the other meaning “to restore” (HALOT 1281-82 s.v. II רצה; cf. NAB “retrieve” and B. A. Levine, Leviticus [JPSTC], 189).

55 tn Heb “it shall rest which it did not rest.”

56 tn Heb “And.”

57 tn Heb “and.” The Hebrew conjunction ו (vav, “and”) is used in a concessive sense here.

58 tn The term rendered “to stand up” is a noun, not an infinitive. It occurs only here and appears to designate someone who would take a powerful stand for them against their enemies.

59 tn Heb “in” (so KJV, ASV; also later in this verse).

60 tn Heb “fathers’” (also in the following verse).

61 tn Heb “And.” Many English versions take this to be a conditional clause (“if…”) though there is no conditional particle (see, e.g., NASB, NIV, NRSV; but see the very different rendering in B. A. Levine, Leviticus [JPSTC], 190). The temporal translation offered here (“when”) takes into account the particle אָז (’az, “then”), which occurs twice in v. 41. The obvious contextual contrast between vv. 39 and 40 is expressed by “however” in the translation.

62 tn Heb “in their trespassing which they trespassed in me.” See the note on Lev 5:15, although the term is used in a more technical sense there in relation to the “guilt offering.”

63 tn Heb “and also which they walked.”

64 tn Heb “with me.”

65 tn Heb “or then,” although the LXX has “then” and the Syriac “and then.”

66 tn Heb “and then they make up for.” On the verb “make up for” see the note on v. 34 above.

67 tn Heb “my covenant with Abraham I will remember.” The phrase “I will remember” has not been repeated in the translation for stylistic reasons.

68 tn Heb “from them.” The preposition “from” refers here to the agent of the action (J. E. Hartley, Leviticus [WBC], 455).

69 tn The jussive form of the verb with the simple vav (ו) here calls for a translation that expresses purpose.

70 tn The verb is the Hophal infinitive construct with the third feminine singular suffix (GKC 182 §67.y; cf. v. 34).

71 tn Heb “from them.”

72 tn Heb “because and in because,” a double expression, which is used only here and in Ezek 13:10 (without the vav) for emphasis (GKC 492 §158.b).

73 tn Heb “and their soul has abhorred.”

74 tn Heb “covenant of former ones.”

sn For similar expressions referring back to the ancestors who refused to follow the stipulations of the Mosaic covenant see, for example, Deut 19:14, Jer 11:10, and Ps 79:8 (see B. A. Levine, Leviticus [JPSTC], 192, and J. E. Hartley, Leviticus [WBC], 471).

75 tn Heb “gave” (so NLT); KJV, ASV, NCV “made.”

76 tn Heb “by the hand of” (so KJV).


NET Bible® - Leviticus 27

Leviticus 27

Redemption of Vowed People

27:1 The Lord spoke to Moses: 27:2 “Speak to the Israelites and tell them, ‘When a man makes a special votive offering1 based on the conversion value of persons to the Lord,2 27:3 the conversion value of the male3 from twenty years old up to sixty years old4 is fifty shekels by the standard of the sanctuary shekel.5 27:4 If the person is a female, the conversion value is thirty shekels. 27:5 If the person is from five years old up to twenty years old, the conversion value of the male is twenty shekels, and for the female ten shekels. 27:6 If the person is one month old up to five years old, the conversion value of the male is five shekels of silver,6 and for the female the conversion value is three shekels of silver. 27:7 If the person is from sixty years old and older, if he is a male the conversion value is fifteen shekels, and for the female ten shekels. 27:8 If he is too poor to pay the conversion value, he must stand the person before the priest and the priest will establish his conversion value;7 according to what the man who made the vow can afford,8 the priest will establish his conversion value.

Redemption of Vowed Animals

27:9 “‘If what is vowed is a kind of animal from which an offering may be presented9 to the Lord, anything which he gives to the Lord from this kind of animal10 will be holy. 27:10 He must not replace or exchange it, good for bad or bad for good, and if he does indeed exchange one animal for another animal, then both the original animal11 and its substitute will be holy. 27:11 If what is vowed is an unclean animal from which an offering must not be presented to the Lord, then he must stand the animal before the priest, 27:12 and the priest will establish its conversion value,12 whether good or bad. According to the assessed conversion value of the priest, thus it will be. 27:13 If, however, the person who made the vow redeems the animal,13 he must add one fifth to14 its conversion value.

Redemption of Vowed Houses

27:14 “‘If a man consecrates his house as holy to the Lord, the priest will establish its conversion value, whether good or bad. Just as the priest establishes its conversion value, thus it will stand.15 27:15 If the one who consecrates it redeems his house, he must add to it one fifth of its conversion value in silver, and it will belong to him.16

Redemption of Vowed Fields

27:16 “‘If a man consecrates to the Lord some of his own landed property, the conversion value must be calculated in accordance with the amount of seed needed to sow it,17 a homer of barley seed being priced at fifty shekels of silver.18 27:17 If he consecrates his field in the jubilee year,19 the conversion value will stand, 27:18 but if20 he consecrates his field after the jubilee, the priest will calculate the price21 for him according to the years that are left until the next jubilee year, and it will be deducted from the conversion value. 27:19 If, however, the one who consecrated the field redeems it,22 he must add to it one fifth of the conversion price23 and it will belong to him.24 27:20 If he does not redeem the field, but sells25 the field to someone else, he may never redeem it. 27:21 When it reverts26 in the jubilee, the field will be holy to the Lord like a permanently dedicated field;27 it will become the priest’s property.28

27:22 “‘If he consecrates to the Lord a field he has purchased,29 which is not part of his own landed property, 27:23 the priest will calculate for him the amount of its conversion value until the jubilee year, and he must pay30 the conversion value on that jubilee day as something that is holy to the Lord. 27:24 In the jubilee year the field will return to the one from whom he bought it, the one to whom it belongs as landed property. 27:25 Every conversion value must be calculated by the standard of the sanctuary shekel;31 twenty gerahs to the shekel.

Redemption of the Firstborn

27:26 “‘Surely no man may consecrate a firstborn that already belongs to the Lord as a firstborn among the animals; whether it is an ox or a sheep, it belongs to the Lord.32 27:27 If, however,33 it is among the unclean animals, he may ransom it according to34 its conversion value and must add one fifth to it, but if it is not redeemed it must be sold according to its conversion value.

Things Permanently Dedicated to the Lord

27:28 “‘Surely anything which a man permanently dedicates to the Lord 35 from all that belongs to him, whether from people, animals, or his landed property, must be neither sold nor redeemed; anything permanently dedicated is most holy to the Lord. 27:29 Any human being who is permanently dedicated36 must not be ransomed; such a person must be put to death.

Redemption of the Tithe

27:30 “‘Any tithe37 of the land, from the grain of the land or from the fruit of the trees, belongs to the Lord; it is holy to the Lord. 27:31 If a man redeems38 part of his tithe, however, he must add one fifth to it.39 27:32 All the tithe of herd or flock, everything which passes under the rod, the tenth one will be holy to the Lord.40 27:33 The owner41 must not examine the animals to distinguish between good and bad, and he must not exchange it. If, however, he does exchange it,42 both the original animal43 and its substitute will be holy.44 It must not be redeemed.’”

Final Colophon

27:34 These are the commandments which the Lord commanded Moses to tell the Israelites45 at Mount Sinai.


NET Bible® - Leviticus 27 Notes

1 tn Cf. the note on Lev 22:21. Some take this as an expression for fulfilling a vow, “to fulfill a vow” (e.g., HALOT 927-28 s.v. פלא piel and NASB; cf. NRSV “in fulfillment of a vow”) or, alternatively, “to make a vow” or “for making a vow” (HALOT 928 s.v. פלא piel [II פלא]). Perhaps it refers to the making a special vow, from the verb פָלָא (pala’, “to be wonderful; to be remarkable”), cf. Milgrom, Numbers [JPSTC], 44. B. A. Levine, Leviticus (JPSTC), 151 and 193, suggests that this is a special term for “setting aside a votive offering” (related to פָלָה, palah, “to set aside”). In general, the point of the expression seems to be that this sacrifice is a special gift to God that arose out of special circumstances in the life of the worshiper.

2 tn Heb “in your valuation, persons to the Lord,” but “in your valuation” is a frozen form and, therefore, the person (“your”) does not figure into the translation (see J. E. Hartley, Leviticus [WBC], 73). Instead of offering a person to the Lord one could redeem that person with the appropriate amount of money delineated in the following verses (see the note on Lev 5:15 above and the explanation in Hartley, 480-81).

3 tn Heb “your conversion value shall be [for] the male.”

4 tn Heb “from a son of twenty years and until a son of sixty years.”

5 tn See the note on Lev 5:15.

6 tn Heb “five shekels silver.”

7 tn Heb “and the priest shall cause him to be valued.”

8 tn Heb “on the mouth which the hand of the one who vowed reaches.”

9 tn Heb “which they may present from it an offering.” The plural active verb is sometimes best rendered in the passive (GKC 460 §144.f, g). Some medieval Hebrew mss, Smr, a ms of the Targum, and the Vulgate all have the singular verb instead (cf. similarly v. 11).

10 tn Heb “from it.” The masculine suffix “it” here is used for the feminine in the MT, but one medieval Hebrew ms, some mss of Smr, the LXX, and the Syriac have the feminine. The referent (this kind of animal) has been specified in the translation for clarity.

11 tn Heb “it and its substitute.” The referent (the original animal offered) has been specified in the translation for clarity.

12 tn Heb “and the priest shall cause it to be valued.” See the note on v. 8 above.

13 tn Heb “And if redeeming [infinitive absolute] he redeems it [finite verb].” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p. The referent of “he” (the person who made the vow) and “it” (the animal) have both been specified in the translation for clarity.

14 tn Heb “on,” meaning “on top of, in addition to” (likewise in v. 15).

15 tn The expression “it shall stand” may be a technical term for “it shall be legally valid”; cf. NLT “assessment will be final.”

16 tn Heb “and it shall be to him.”

17 tn Heb “a conversion value shall be to the mouth of its seed.”

18 tn Heb “seed of a homer of barley in fifty shekels of silver.”

19 tn Heb “from the year of the jubilee.” For the meaning of “jubilee,” see the note on Lev 25:10 above.

20 tn Heb “And if.” The Hebrew conjunction ו (vav, “and”) can be considered to have adversative force here.

21 tn Heb “the silver.”

22 tn Heb “And if redeeming [infinitive absolute] he redeems [finite verb] the field, the one who consecrated it.” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p.

23 tn Heb “the silver of the conversion value.”

24 tn Heb “and it shall rise to him.” See HALOT 1087 s.v. קום 7 for the rendering offered here, but see also the note on the end of v. 14 above (cf. J. E. Hartley, Leviticus [WBC], 476, 478).

25 tn Heb “and if he sells.”

26 tn Heb “When it goes out” (cf. Lev 25:25-34).

27 tn Heb “like the field of the permanent dedication.” The Hebrew word חֵרֶם (kherem) is a much discussed term. In this and the following verses it refers in a general way to the fact that something is permanently devoted to the Lord and therefore cannot be redeemed (cf. v. 20b). See J. A. Naudé, NIDOTTE 2:276-77; N. Lohfink, TDOT 5:180-99, esp. pp. 184, 188, and 198-99; and the numerous explanations in J. E. Hartley, Leviticus (WBC), 483-85.

28 tn Heb “to the priest it shall be his property.”

29 tn Heb “his field of purchase,” which is to be distinguished from his own ancestral “landed property” (cf. v. 16 above).

30 tn Heb “give” (so KJV, ASV, NASB, NLT).

31 tn See the note on Lev 5:15.

32 tn Heb “to the Lord it is.”

33 tn Heb “And if.”

34 tn Heb “in” or “by.”

35 tn Heb “Surely, any permanently dedicated [thing] which a man shall permanently dedicate to the Lord.” The Hebrew term חֵרֶם (kherem) refers to things that are devoted permanently to the Lord (see the note on v. 21 above).

36 tn Heb “permanently dedicated from among men.”

37 tn On the “tithe” system in Israel, see R. E. Averbeck, NIDOTTE 2:1035-55 and esp. pp. 1041-42 on Lev 27:30-33.

38 tn Heb “And if redeeming [infinitive absolute] a man redeems [finite verb].” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p.

39 tn Heb “its one fifth on it.”

40 sn The tithed animal was the tenth one that passed under the shepherd’s rod or staff as they were being counted (see J. E. Hartley, Leviticus [WBC], 485, and B. A. Levine, Leviticus [JPSTC], 200).

41 tn Heb “he”; the referent (the owner of the animal) has been specified in the translation for clarity.

42 tn Heb “And if exchanging [infinitive absolute] he exchanges it [finite verb].” For the infinitive absolute used to highlight contrast rather than emphasis see GKC 343 §113.p.

43 tn Heb “it and its substitute.” The referent (the original animal offered) has been specified in the translation for clarity.

44 tn Heb “it shall be and its substitute shall be holy.”

45 tn Most of the commentaries and English versions translate, “which the Lord commanded Moses for the children of Israel.” The preposition אֶל (’el), however, does not usually mean “for.” In this book it is commonly used when the Lord commands Moses “to speak [un]to” a person or group of persons (see, e.g., Lev 1:2; 4:2, etc.). The translation “to tell” here reflects this pattern in the book of Leviticus.


Leviticus

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27


NET Bible® - Letter of Jeremiah

Letter of Jeremiah

1:1 Because of the sins which you have committed before God you will be led away to Babylon as captives by Nebuchadnezzar king of the Babylonians.1 1:2 When you enter Babylon you will be there for many years and for a long time—as long as seven generations.2 But afterwards I will lead you out from there peaceably. 1:3 Now in Babylon you will see being carried around on the shoulders of men3 gods made of silver, gold, and wood. They cause the heathen4 to be fearful. 1:4 Therefore be cautious so that you not become altogether like5 these foreign peoples. Don’t let fear overtake you because of them, 1:5 when you see crowds before and behind them that are worshipping them. Instead, say in your heart,6 “It is you alone, O Lord,7 that we ought to worship.” 1:6 For my angel is with you, and he is searching out8 your hearts.9

The Helplessness of Idols

1:7 For their tongue has been smoothed out10 by the craftsman, and they are given a gold or silver covering,11 but they are counterfeit12 gods13 and are unable to speak. 1:8 Just as they might do for a young woman who enjoys being nicely adorned, so they take gold 1:9 and prepare crowns for the heads of their gods. On occasion the priests pilfer gold and silver from their gods and lavish it upon themselves. 1:10 They even give some14 of these things to the prostitutes in the brothel.15 They adorn them with garments as though they were people—these gods of silver, gold, and wood 1:11 that are unable to deliver themselves from rust and corrosion.16 Even though17 they have been clothed with purple attire, 1:12 their faces require wiping on account of the dust of the temple18 which thickly settles on them. 1:13 One of them19 has a scepter, as though he were a human judge of a country. But he is unable to destroy the one who violates his space.20 He has a dagger in his right hand and an battle-axe,21 but he is unable to extricate himself from war or robbers. 1:14 From these things it is evident that they are not really gods, so don’t be afraid of22 them.23

The Uselessness of Idols

1:15 Just as a person’s utensil24 is rendered useless once it is broken, 1:16 so are the gods of these people25 when they are set up in the temples.26 Their eyes are full of dust kicked up by the feet of those who enter. 1:17 Just as the courts27 are fortified against the man who has wronged a king, as though he were being led away to death, so the priests fortify their temples with doors, bars, and bolts so that they may not be vandalized by robbers. 1:18 They burn lamps, even more for them than they do for themselves, although none of these gods28 is able to see. 1:19 They are like a beam out of the temple, but it is said that29 their hearts have been eaten away.30 They don’t feel a thing when creeping things31 from the ground consume both them and their garments. 1:20 Their face has become blackened by the smoke32 of the temple. 1:21 Bats, swallows, and other33 birds perch34 on their body and head, just as cats35 also do. 1:22 From these things it is evident that they are not really gods, so don’t be afraid of them.36

The Lifelessness of Idols

1:23 And what about the gold with which they are covered to enhance their beauty?37 Unless someone wipes away the tarnish,38 by no means can they shine. For they were without feeling, even when they were first being cast. 1:24 They have been purchased at any cost, yet they have no breath.39 1:25 Since they have no feet, they are carried about on human40 shoulders, signifying to people that they have no real value. Those who worship them are embarrassed,41 1:26 due to the fact that it is by them that the idols42 are made to stand, lest they fall to the ground. If anyone stands them43 up they44 won’t move of their45 own accord. If they are46 moved, by no means can they47 right themselves.48 Yet gifts are set before them just like they are before the dead. 1:27 Their priests sell the sacrifices provided for these gods49 and use the money on themselves. In a similar manner their wives preserve some of the meat50 with salt, but they don’t share it with those who are poor or helpless. 1:28 Sacrifices offered to these gods are handled by women who are menstruous51 or who have just given birth. Since you know from these things that they are not really gods, don’t be afraid of them.

The Inability of Idols to Respond

1:29 Why then should they be called gods? Women prepare meals52 for gods of silver, gold, and wood. 1:30 And the priests sit53 in their temples in torn clothing with their heads and beards shaven and with their heads uncovered.54 1:31 They howl and raise their voices before their gods like some people do at a funeral meal for one who has died.55 1:32 The priests take some of56 the garments of the gods57 and clothe their wives and children. 1:33 Whether they sustain ill treatment or good, they won’t be able to repay it. They can neither appoint a king, now are they able to remove one. 1:34 In a similar way they are unable to give either wealth or money.58 If someone vows59 to them but does not fulfill the vow, they can’t demand that he do so.60 1:35 By no means can they rescue a person from death, or deliver the weak from the strong. 1:36 By no means can they restore sight to one who is blind, or deliver a person who is in distress. 1:37 By no means can they show mercy to a widow, or do good for an orphan.61 1:38 These idols62 made of wood and covered with gold and silver are like stones taken from the mountains. Those who worship them will be brought to shame. 1:39 How then can anyone regard them as gods, or designate them as such?

The Inappropriateness of Idol Worship

1:40 Furthermore, the Chaldeans63 themselves dishonor them. When they see a dumb person who is incapable of speaking, they bring him64 to Bel65 and pray that the person may speak, as though Bel66 were able to comprehend! 1:41 But they themselves are not able to grasp the significance of this and forsake these gods,67 for they lack perception. 1:42 The women, with cords around them, sit in the pathways burning bran68 as incense.69 1:43 When anyone of them is led away by one of those passing by and engages in sexual activity, she ridicules the woman who sat next to her. For that woman70 was not as desirable as she herself was, and her cord remained unbroken.71 1:44 All these things that are done for these gods72 are false. How then can anyone suppose that they are really gods, or call them such?73

The Origin of Idols

1:45 They have been built by carpenters and goldsmiths. They become nothing other than what the craftsmen desire them to be. 1:46 Nor can those who built them expect to live very long themselves. 1:47 How then can the things built by them really be gods? They have left behind nothing but lies and reproaches for succeeding generations. 1:48 For when war or disaster befalls them, the priests take counsel among themselves as to where they might find refuge along with their gods.74 1:49 How then is it possible not to perceive that that they are not really gods, since they can deliver themselves neither from war nor from disaster? 1:50 In light of the fact that they consist of wood, with a covering of gold and silver, henceforth it will be known that they are false. It will be clear to all nations and kings that they are not really gods, but merely the products of human hands. There is no work of God75 in them. 1:51 To whom is it not obvious that they are not really gods?

The Powerless of Idols

1:52 By no means can they appoint a king over a country, or provide rain for humanity. 1:53 By no means can they arbitrate their own legal cases, or rescue one who is treated unfairly, since they are powerless. 1:54 They are like crows76 between heaven and earth. When a fire occurs in a temple of wooden gods or those covered with gold or silver, their priests flee and save themselves. But the gods77 are burned up like beams. 1:55 Nor can they successfully oppose a king or combatants. 1:56 How then can one concede or suppose that they are really gods?

The Indifference of Idols

By no means are gods made of wood or covered with silver and gold able to deliver themselves from thieves or robbers. 1:57 Those who are strong make off with the gold and the silver, escaping with the garments that these gods78 used to wear, and by no means are these gods79 able to protect their own interests. 1:58 So it is better to be a king who demonstrates his own courage, or to be a household vessel that serves a useful purpose for the owner who has need of it, than these false gods. Better is the door in a house that protects the things that are in it than these false gods. Better is a wooden pillar in a royal estate than these false gods.80 1:59 For the sun, moon, and stars, by shining as they are sent out for meeting needs, are obedient. 1:60 In a similar way, the lightening when it flashes is seen far and wide. The same is true of the wind that blows in every country.81 1:61 When the clouds are instructed by God to travel across the entire inhabited world, they fulfill those instructions.82 1:62 And lightning,83 when it is sent out from above to consume mountains and forests, does what it is told. But these gods84 are very different, both in their appearance and in their power. 1:63 Therefore one should neither suppose nor designate them as gods, for they are neither able to arbitrate legal cases nor to benefit humanity. 1:64 Therefore since you know that they are not really gods, don’t fear them.

The Inferiority of Idols

1:65 For by no means can they curse or bless kings. 1:66 By no means can they show signs in the sky to the nations. Nor can they shine like the sun or illumine like the moon. 1:67 The beasts of the field are better than they are; at least they can escape to cover and take care of themselves. 1:68 In no way does it appear to us that they are really gods. Therefore don’t fear them.

The Destiny of Idols

1:69 Just like a scarecrow85 in a cucumber bed,86 so their gods are wooden and covered with gold and silver.87 1:70 In a similar way, like a garden thorn bush88 on which all kinds of birds sit, or like a corpse thrown aside in the darkness, so are their gods made of wood and covered with gold and silver. 1:71 You can tell from the purple and linen89 that rot to pieces on them that they are not gods. And in the end they themselves will be consumed and become a reproach in the land.90 1:72 Therefore it is better to be a righteous person without idols, for such a person91 will be far removed from reproach.92


NET Bible® - Letter of Jeremiah 1 Notes

1 sn Immediately at the outset of this letter the author seems to deal indirectly with a possible objection to his thesis, one that he apparently anticipated and wished to disallow in advance. Since an emphasis of this letter is the powerless of pagan idols to act in behalf of their devotees, an astute reader might ask how it is then that the God of the Jews has not intervened to prevent the catastrophe of their exile in Babylon. Is this failure not evidence of the powerless of their God to act in their behalf? And if so, is not their god just as lifeless as the pagan idols that this work so relentlessly criticizes? The point therefore made at the beginning of the letter is that the exile was not at all due to the powerlessness of Israel’s God or to his inability to prevent the disaster of the exile. Rather, it was due to the sinfulness of the nation itself. According to this letter it is the people themselves, and not their God, who must be blamed for their misfortune.

2 sn Assuming that a generation is about forty years, this reference to seven generations would seem to imply the passing of almost three centuries from the time of the deportation to Babylon. This in turn might suggest a date of composition sometime in the late fourth century. On this line of reasoning some scholars date the composition of this letter to about 317 B.C.

3 tn The words “of men” are not in the Greek text but have been added in the translation for clarity.

4 tn Or “nations.”

5 tn Grk “becoming like, you become like.” The expression is an obvious Hebraism, imitating the infinitive absolute construction.

6 tn Or “mind.”

7 tn Or “Master.”

8 tn Grk “seeking out.” The meaning of the statement is uncertain. Most English translations take the word to mean that the angel of v. 6 will “watch over” (e.g., NRSV) or “take care of” (e.g., TEV) the lives of those under his care. So NAB: “and he is the custodian of your lives.” But in light of the caution against conformity to idol worship expressed in the preceding verses the statement may have the sense that the accompanying angel searches out the inner responses that individuals will make to these tempting circumstances.

9 tn Grk “souls.”

10 tn Or “polished.” See LSJ 903.

11 sn That is, the idols had a wooden frame that was overlaid or plated with gold and/or silver.

12 tn Or “false.”

13 tn The word “gods” is not in the Greek text but has been added in the translation for clarity.

14 tn The preposition apo (“from”) is used here with a partitive sense.

15 tn The Greek word tegos (= stegos) originally referred to a roof or any covered hall or chamber, but later the word came to mean a brothel in particular. Several English translations prefer the rendering “terrace” (e.g., NRSV, NAB, NJB), but “brothel” (so RSV) fits the present context quite well. See LSJ 1765. Alternatively, the word may refer to the roof of the temple where prostitutes may have slept to take advantage of cooler temperatures. So, e.g., C. J. Ball, APOT, 601.

16 tn The Greek word broma normally means “food.” However, the precise sense of the word here is not clear. It may mean “moth-eating” (so LSJ 332; cf. KJV, Douay, Knox), although it is hard to understand how idols overlaid with metal would be affected by moths. If it is the underneath wooden portion of these idols that is in view, then a reference to termites would perhaps be understandable (so TEV; cf. “woodworm,” NJB). If it is the metallic portion that is in view, then the reference may be to “corrosion” in a general sense (so NRSV). This latter view is reflected in the translation above. NAB has “insects,” which is probably vague by intention. It is also possible that the Greek text has sustained damage here due to a misreading of its putative Hebrew Vorlage. This is the view of Moore who (following Ball) argues that the Hebrew me’okel (“from a devourer”) was misread by the Greek translator as ma’akal (“food”), which according to Moore makes no sense here. See C. A. Moore, The Additions, AB 44, 338.

17 tn The genitive absolute participial construction used here seems to have a concessive nuance.

18 tn Grk “house.” So also in vv. 15, 17, 19, 20, 30, 54.

19 tn Grk “he.”

20 tn Or “offends.” Here the verb apparently refers to one who invades the sanctuary where the idol resides.

21 tc The Syriac translation adds “in his left hand,” which has the effect of simplifying what is in the right hand according to v. 13.

22 tn Or perhaps “worship.”

23 sn This refrain, with slight variations in wording, appears repeatedly throughout the letter and provides a clue as to the organization layout of the letter (vv. 14, 22, 28, 39, 44, [49], 51, 56, 64, 68). With the exception of the introductory section (vv. 1-6) and the concluding section (vv. 69-72), each of the other nine sections concludes with a comment to this effect.

24 tn The Greek word skeuos is a general and somewhat ambiguous term used to refer to an implement or utensil or type of equipment whose exact meaning must be determined from the context. There are various possibilities here: “bowl” (TEV), “dish” (NRSV), “tools” (NAB), “pot” (NJB), “jar” (Knox).

25 tn Grk “them.”

26 tn It is possible that this clause should be taken with what follows rather than with what precedes. So KJV, Douay.

27 tc One Greek manuscript (538), the old Latin, and the Vulgate have “gates” rather than “courts.” Some scholars regard the Greek text as corrupt here, claiming that an original pulai (“gates”) was misread as aulai (“courts”). So C. A. Moore, The Additions, AB 44, 341. The English translations vary: “gates” (Douay, NRSV), “doors” (KJV, NJB), “courtyards” (NAB).

28 tn Grk “of whom.”

29 tn Or perhaps “so to speak.”

30 sn The meaning of this sentence is difficult to grasp. It is possible that the text is corrupt.

31 tn Or “termites” (NJB, TEV), or “insects” (NAB).

32 tn Or “soot.”

33 tn The word “other” is not in the Greek text but has been added in the translation for clarity. As it stands the Greek sequence here is odd: “bats, swallows, and the birds.” For the last item one expects a specific type of bird. The Syriac translation in fact has na‘be’ (“crows” or “ravens”) for the third item.

34 tn Or “alight.” The verb ephiptamai (late Greek for epipetomai) normally means “to fly over” or “flit about,” although here it seems to refer to a stationary position (“perch” or “alight”) since even cats are included in the description.

35 sn The Felis domesticus. See LSJ 38. This is the only occurrence of the word in the Septuagint.

36 tn In v. 14 the pronoun (autous, “them”) is masculine, referring to the gods; here the pronoun (auta, “them”) is neuter, referring to the idols.

37 tn Grk “for beauty.”

38 tn Or “corrosion,” “rust.”

39 tn Or “spirit.”

40 tn The word “human” is not in the Greek text but has been added in the translation for clarity.

41 tn Or “ashamed.”

42 tn Grk “they.”

43 tn Grk “it.”

44 tn Grk “it.”

45 tn Grk “its.”

46 tn Grk “it is.”

47 tn Grk “it.”

48 tn Grk “it.”

49 tn Grk “the sacrifices of them.” The antecedent of the pronoun is the gods, and the genitive is an objective genitive, indicating the recipient of the action implied by the preceding noun. So also in vv. 28, 29.

50 tn Grk “from them.” The preposition apo is used here in a partitive sense; the implied antecedent of the pronoun is the sacrificial meat offered to the idols. The antecedent of the pronoun has been clarified in the translation above.

51 tn The Greek verb apokathemai means “to sit apart.” Here it refers specifically to women who normally could be expected to refrain from certain social contacts due to undergoing their monthly period. Similar restrictions applied in the Old Testament to women having recently given birth. Cf. Lev 12:2-5; 15:33.

52 tn Grk “set beside.” The word is often used of serving meals. Here it seems to refer to food offerings that women brought to the temples for the gods.

53 tn Or “squat” (so NAB). The Greek word diphreuo normally means “to drive a chariot” (LSJ 438), but such a meaning makes no sense here. This is the only time the word is used in the Septuagint, and most translators render the word as “to sit,” which fits this context. See J. Lust et al., Lexicon of the Septuagint, 1:118. It is possible, however, that the Greek text is corrupt. Ball concludes that an original Hebrew text had yibkayu (“they weep”) which was mistaken for yirkabu (“they ride”). According to him the Greek reading here is based on this scribal mistake. See C. J. Ball, APOT, 597, 604.

54 sn Presumably the contrast between the practice of Israel in this regard and that of pagans would not have escaped the attention of a Jewish reader. As Moore points out, such expressions of grief for the deceased were prohibited for Jewish priests in general (Lev 21:1-6) and for the high priest in particular (Lev 21:10-12). See C. A. Moore, The Additions, AB 44, 346.

55 sn Cf. Ezek 8:14-15.

56 tn Grk “from.” The Greek preposition apo is used here in a partitive sense.

57 tn Grk “their.”

58 tn Grk “bronze.” The word is used here in the sense of money.

59 tn Grk “vows a vow.” The construction is a cognate accusative.

60 tn Grk “seek after” or “require.”

61 sn Singled out in vv. 36-37 are the blind, those in distress, the widow, and the orphan. Cf. Ps 146:8-9, which promises that the Lord undertakes in behalf of all of these.

62 tn Grk “things.”

63 sn The Chaldeans referred to here are not the Babylonians in general but rather a smaller subset consisting of professional magicians who frequently were asked by royalty to interpret difficult events. Cf. the similar use of this word in the Book of Daniel.

64 tn The word “him” is not in the Greek text but has been added in the translation for clarity. The Greek construction is ambiguous and could be translated “they brought Bel,” although it is more likely that the one to be healed was brought to the idol than that the idol was brought to the petitioner.

65 sn Otherwise known as Marduk.

66 tn Grk “he.”

67 tn Grk “them.”

68 tn Or “husks of corn.” See LSJ 1409.

69 sn Moore thinks that the burning of the bran was an aphrodisiac. See C. A. Moore, The Additions, AB 44, 348.

70 tn Grk “she.”

71 sn A lengthy passage in Herodotus describes a practice of sacred prostitution which, while different in some of its details from what is described in this letter, nonetheless is helpful for understanding how this practice might have worked. Herodotus introduces this description by referring to it as “the foulest Babylonian custom.” According to Herodotus every Babylonian woman was required once during her lifetime to go to the temple of Aphrodite and engage in sex with a stranger who happened to be there. The woman was to wear a crown of cord around her head and sit along a path in a crowd of people where she was supposed to remain until selected by an interested male. The man would declare his intentions by throwing a coin into her lap and announcing, “I demand you in the name of Mylitta” (i.e., the goddess Aphrodite). The woman was obligated to go with the first one who invited her, and no coin could be refused because of its worth. After making herself holy by having sex with the stranger in the name of the goddess, the woman then was free to return home. Herodotus says that those women who were beautiful and tall were quickly called for, but those who were uncomely sometimes had to wait for as long as three or four years! See Herodotus 1.199.

72 tn Grk “them.”

73 tc A tiny Greek fragment about the size of a postage stamp and containing portions of vv. 43-44 was found in cave seven at Qumran. Known as 7QpapEpJer gr and dating to about 100 B.C., this fragment provides no significant textual variants from the accepted Greek text. For an English translation of the fragment see M. Abegg Jr., P. Flint, and E. Ulrich, The Dead Sea Scrolls Bible, 628-29.

74 tn Grk “them.”

75 tn Or “divine activity” (so NJB). The meaning of the statement is not entirely clear.

76 sn The Corvus cornix, or perhaps the rook (Corvus corone). See LSJ 983. What exactly this statement means is difficult to say. Some scholars have suggested that the text may be corrupt. Ball, for example, emended “crows” to “clouds,” which provides an easier reading. However, that is not necessarily an argument in its favor, since it fails adequately to account for the lectio difficilior of the accepted Greek text. But see C. J. Ball, APOT, 598, 608. The Syriac translation has “But not like the crows do they fly in the air between heaven and earth.”

77 tn Grk “they.”

78 tn Grk “they.”

79 tn Grk “they.”

80 tc Ball regards the threefold repetition of the phrase “than these false gods” as suspicious from a text-critical standpoint, but he is unable to provide adequate evidence for concluding that the triple expression is “hardly original.” See C. J. Ball, APOT, 608.

81 tn Or “everywhere” (so TEV, Knox).

82 tn Grk “what has been appointed.” So also in v. 62.

83 tn Grk “fire.”

84 tn Grk “things.”

85 tn The word probaskanion (“scarecrow”) is a hapax legomenon in the Septuagint.

86 tn The word sikueraton (“cucumber bed”) is found in the Septuagint only here and in Isa 1:8, where desolate Zion is likened to an abandoned hut in a seasonal field.

87 sn The analogy is drawn from Jer 10:5a: “Such idols are like scarecrows in a cucumber field. They cannot talk. They have to be carried because they cannot walk.”

88 tn The Greek word ramnos is used to refer to various types of prickly shrubs, such as the box-thorn (Lycium europaeum), the stone buckthorn (Rhamnus graeca), and the black buckthorn (Rhamnus oleoides). See LSJ 1565.

89 tc The Greek word used here is marmaros (“marble”), a hapax legomenon in the Septuagint. But this word seems to make no sense in the present context, since marble does not rot the way clothes do. Possibly marble could be understood here as a metonym standing for the color of marble, and thus referring to clothes of this color. But this does not seem to be the most natural way to understand the word. Most scholars prefer to emend the text to read “fine linen,” suspecting that the Greek translator had before him a Hebrew text that had ses, which can mean either “marble” or “fine linen.” (See BDB 1058, 1010; HALOT 4:1663.) In that case the translator chose the wrong meaning for the Hebrew word. The translation above is based on this emendation.

90 tn Or “country.”

91 tn Grk “he.”

92 sn Presumably the writer does not mean that one who avoids idols will necessarily avoid thereby all other forms of reproach as well. In light of the context the word should probably be understood in a qualified sense to refer specifically to the reproach of idolatry. But if the language is pressed it could be argued that the statement is actually a non sequitur and a “lame conclusion” that is not really accurate. So C. J. Ball, APOT, 611.


NET Bible® - Luke 1

Luke 1

Explanatory Preface

1:1 Now1 many have undertaken to compile an account2 of the things3 that have been fulfilled4 among us, 1:2 like the accounts5 passed on6 to us by those who were eyewitnesses and servants of the word7 from the beginning.8 1:3 So9 it seemed good to me as well,10 because I have followed11 all things carefully from the beginning, to write an orderly account12 for you, most excellent Theophilus, 1:4 so that you may know for certain13 the things you were taught.14

Birth Announcement of John the Baptist

1:5 During the reign15 of Herod16 king of Judea, there lived a priest named Zechariah who belonged to17 the priestly division of Abijah,18 and he had a wife named Elizabeth,19 who was a descendant of Aaron.20 1:6 They21 were both righteous in the sight of God, following22 all the commandments and ordinances of the Lord blamelessly.23 1:7 But they did not have a child, because Elizabeth was barren,24 and they were both very old.25

1:8 Now26 while Zechariah27 was serving as priest before God when his division was on duty,28 1:9 he was chosen by lot, according to the custom of the priesthood,29 to enter30 the holy place31 of the Lord and burn incense. 1:10 Now32 the whole crowd33 of people were praying outside at the hour of the incense offering.34 1:11 An35 angel of the Lord,36 standing on the right side of the altar of incense, appeared37 to him. 1:12 And Zechariah, visibly shaken when he saw the angel,38 was seized with fear.39 1:13 But the angel said to him, “Do not be afraid, Zechariah, for your prayer has been heard,40 and your wife Elizabeth will bear you a son; you41 will name him John.42 1:14 Joy and gladness will come43 to you, and many will rejoice at44 his birth,45 1:15 for he will be great in the sight of46 the Lord. He47 must never drink wine or strong drink, and he will be filled with the Holy Spirit, even before his birth.48 1:16 He49 will turn50 many of the people51 of Israel to the Lord their God. 1:17 And he will go as forerunner before the Lord52 in the spirit and power of Elijah, to turn the hearts of the fathers back to their children and the disobedient to the wisdom of the just,53 to make ready for the Lord a people prepared for him.”

1:18 Zechariah54 said to the angel, “How can I be sure of this?55 For I am an old man, and my wife is old as well.”56 1:19 The57 angel answered him, “I am Gabriel, who stands58 in the presence of God, and I was sent to speak to you and to bring59 you this good news. 1:20 And now,60 because you did not believe my words, which will be fulfilled in their time,61 you will be silent, unable to speak,62 until the day these things take place.”

1:21 Now63 the people were waiting for Zechariah, and they began to wonder64 why he was delayed in the holy place.65 1:22 When66 he came out, he was not able to speak to them. They67 realized that he had seen a vision68 in the holy place,69 because70 he was making signs to them and remained unable to speak.71 1:23 When his time of service was over,72 he went to his home.

1:24 After some time73 his wife Elizabeth became pregnant,74 and for five months she kept herself in seclusion.75 She said,76 1:25 “This is what77 the Lord has done for me at the time78 when he has been gracious to me,79 to take away my disgrace80 among people.”81

Birth Announcement of Jesus the Messiah

1:26 In the sixth month of Elizabeth’s pregnancy,82 the angel Gabriel83 was sent by84 God to a town of Galilee called Nazareth,85 1:27 to a virgin engaged86 to a man whose name was Joseph, a descendant of David,87 and the virgin’s name was Mary. 1:28 The88 angel89 came90 to her and said, “Greetings, favored one,91 the Lord is with you!”92 1:29 But93 she was greatly troubled94 by his words and began to wonder about the meaning of this greeting.95 1:30 So96 the angel said to her, “Do not be afraid,97 Mary, for you have found favor98 with God! 1:31 Listen:99 You will become pregnant100 and give birth to101 a son, and you will name him102 Jesus.103 1:32 He104 will be great,105 and will be called the Son of the Most High,106 and the Lord God will give him the throne of his father107 David. 1:33 He108 will reign over the house of Jacob109 forever, and his kingdom will never end.” 1:34 Mary110 said to the angel, “How will this be, since I have not had sexual relations with111 a man?” 1:35 The angel replied,112 “The Holy Spirit will come upon you, and the power of the Most High will overshadow113 you. Therefore the child114 to be born115 will be holy;116 he will be called the Son of God.

1:36 “And look,117 your relative118 Elizabeth has also become pregnant with119 a son in her old age – although she was called barren, she is now in her sixth month!120 1:37 For nothing121 will be impossible with God.” 1:38 So122 Mary said, “Yes,123 I am a servant124 of the Lord; let this happen to me125 according to your word.”126 Then127 the angel departed from her.

Mary and Elizabeth

1:39 In those days128 Mary got up and went hurriedly into the hill country, to a town of Judah,129 1:40 and entered Zechariah’s house and greeted Elizabeth. 1:41 When130 Elizabeth heard Mary’s greeting, the baby leaped131 in her132 womb, and Elizabeth was filled with the Holy Spirit.133 1:42 She134 exclaimed with a loud voice,135 “Blessed are you among women,136 and blessed is the child137 in your womb! 1:43 And who am I138 that the mother of my Lord should come and visit me? 1:44 For the instant139 the sound of your greeting reached my ears,140 the baby in my womb leaped for joy.141 1:45 And blessed142 is she who believed that143 what was spoken to her by144 the Lord would be fulfilled.”145

Mary’s Hymn of Praise

1:46 And Mary146 said,147

“My soul exalts148 the Lord,149

1:47 and my spirit has begun to rejoice150 in God my Savior,

1:48 because he has looked upon the humble state of his servant.151

For152 from now on153 all generations will call me blessed,154

1:49 because he who is mighty155 has done great things for me, and holy is his name;

1:50 from156 generation to generation he is merciful157 to those who fear158 him.

1:51 He has demonstrated power159 with his arm; he has scattered those whose pride wells up from the sheer arrogance160 of their hearts.

1:52 He has brought down the mighty161 from their thrones, and has lifted up those of lowly position;162

1:53 he has filled the hungry with good things,163 and has sent the rich away empty.164

1:54 He has helped his servant Israel, remembering165 his mercy,166

1:55 as he promised167 to our ancestors,168 to Abraham and to his descendants169 forever.”

1:56 So170 Mary stayed with Elizabeth171 about three months172 and then returned to her home.

The Birth of John

1:57 Now the time came173 for Elizabeth to have her baby,174 and she gave birth to a son. 1:58 Her175 neighbors and relatives heard that the Lord had shown176 great mercy to her, and they rejoiced177 with her.

1:59 On178 the eighth day179 they came to circumcise the child, and they wanted to name180 him Zechariah after his father. 1:60 But181 his mother replied,182 “No! He must be named183 John.”184 1:61 They185 said to her, “But186 none of your relatives bears this name.”187 1:62 So188 they made signs to the baby’s189 father,190 inquiring what he wanted to name his son.191 1:63 He192 asked for a writing tablet193 and wrote,194 “His name is John.” And they were all amazed.195 1:64 Immediately196 Zechariah’s197 mouth was opened and his tongue198 released,199 and he spoke, blessing God. 1:65 All200 their neighbors were filled with fear, and throughout the entire hill country of Judea all these things were talked about. 1:66 All201 who heard these things202 kept them in their hearts,203 saying, “What then will this child be?”204 For the Lord’s hand205 was indeed with him.

Zechariah’s Praise and Prediction

1:67 Then206 his father Zechariah was filled with the Holy Spirit and prophesied,207

1:68 “Blessed208 be the Lord God of Israel,

because he has come to help209 and has redeemed210 his people.

1:69 For211 he has raised up212 a horn of salvation213 for us in the house of his servant David,214

1:70 as he spoke through the mouth of his holy prophets from long ago,215

1:71 that we should be saved216 from our enemies,217

and from the hand of all who hate us.

1:72 He has done this218 to show mercy219 to our ancestors,220

and to remember his holy covenant221 –

1:73 the oath222 that he swore to our ancestor223 Abraham.

This oath grants224

1:74 that we, being rescued from the hand of our225 enemies,

may serve him without fear,226

1:75 in holiness and righteousness227 before him for as long as we live.228

1:76 And you, child,229 will be called the prophet230 of the Most High.231

For you will go before232 the Lord to prepare his ways,233

1:77 to give his people knowledge of salvation234 through the forgiveness235 of their sins.

1:78 Because of236 our God’s tender mercy237

the dawn238 will break239 upon us from on high

1:79 to give light to those who sit in darkness and in the shadow of death,240

to guide our feet into the way241 of peace.”

1:80 And the child kept growing242 and becoming strong243 in spirit, and he was in the wilderness244 until the day he was revealed245 to Israel.

Next Chapter


NET Bible® - Luke 1 Notes

1 tn Grk “Since” or “Because.” This begins a long sentence that extends through v. 4. Because of the length and complexity of the Greek sentence and the tendency of contemporary English style to use shorter sentences, the Greek sentence has been divided up into shorter English sentences in the translation.

2 tn This is sometimes translated “narrative,” but the term itself can refer to an oral or written account. It is the verb “undertaken” which suggests a written account, since it literally is “to set one’s hand” to something (BDAG 386 s.v. ἐπιχειρέω). “Narrative” is too specific, denoting a particular genre of work for the accounts that existed in the earlier tradition. Not all of that material would have been narrative.

3 tn Or “events.”

4 tn Or “have been accomplished.” Given Luke’s emphasis on divine design (e.g., Luke 24:43-47) a stronger sense (“fulfilled”) is better than a mere reference to something having taken place (“accomplished”).

5 tn Grk “even as”; this compares the recorded tradition of 1:1 with the original eyewitness tradition of 1:2.

6 tn Or “delivered.”

7 sn The phrase eyewitnesses and servants of the word refers to a single group of people who faithfully passed on the accounts about Jesus. The language about delivery (passed on) points to accounts faithfully passed on to the early church.

8 tn Grk “like the accounts those who from the beginning were eyewitnesses and servants of the word passed on to us.” The location of “in the beginning” in the Greek shows that the tradition is rooted in those who were with Jesus from the start.

9 tn The conjunction “so” is supplied here to bring out the force of the latter part of this Greek sentence, which the translation divides up because of English style. Luke, in compiling his account, is joining a tradition with good precedent.

10 sn When Luke says it seemed good to me as well he is not being critical of the earlier accounts, but sees himself stepping into a tradition of reporting about Jesus to which he will add uniquely a second volume on the early church when he writes the Book of Acts.

11 tn Grk “having followed”; the participle παρηκολουθηκότι (parhkolouqhkoti) has been translated causally.

12 sn An orderly account does not necessarily mean that all events are recorded in the exact chronological sequence in which they occurred, but that the account produced is an orderly one. This could include, for example, thematic or topical order rather than strict chronological order.

13 tn Or “know the truth about”; or “know the certainty of.” The issue of the context is psychological confidence; Luke’s work is trying to encourage Theophilus. So in English this is better translated as “know for certain” than “know certainty” or “know the truth,” which sounds too cognitive. “Certain” assumes the truth of the report. On this term, see Acts 2:36; 21:34; 22:30; and 25:26. The meaning “have assurance concerning” is also possible here.

14 tn Or “you heard about.” This term can refer merely to a report of information (Acts 21:24) or to instruction (Acts 18:25). The scope of Luke’s Gospel as a whole, which calls for perseverance in the faith and which assumes much knowledge of the OT, suggests Theophilus had received some instruction and was probably a believer.

15 tn Grk “It happened that in the days.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

16 sn Herod was Herod the Great, who ruled Palestine from 37 b.c. until he died in 4 b.c. He was known for his extensive building projects (including the temple in Jerusalem) and for his cruelty.

17 tn Grk “of”; but the meaning of the preposition ἐκ (ek) is more accurately expressed in contemporary English by the relative clause “who belonged to.”

18 sn There were twenty-four divisions of priesthood and the priestly division of Abijah was eighth on the list according to 1 Chr 24:10.

19 tn Grk “and her name was Elizabeth.”

20 tn Grk “a wife of the daughters of Aaron.”

sn It was not unusual for a priest to have a wife from a priestly family (a descendant of Aaron); this was regarded as a special blessing.

21 tn Grk “And they.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

22 tn Grk “walking in” (an idiom for one’s lifestyle).

sn The description of Zechariah and Elizabeth as following… blamelessly was not to say that they were sinless, but that they were faithful and pious. Thus a practical righteousness is meant here (Gen 6:8; Deut 28:9).

23 tn The predicate adjective has the effect of an adverb here (BDF §243).

24 sn Elizabeth was barren. Both Zechariah and Elizabeth are regarded by Luke as righteous in the sight of God, following all the commandments and ordinances of the Lord blamelessly (v. 6). With this language, reminiscent of various passages in the OT, Luke is probably drawing implicit comparisons to the age and barrenness of such famous OT personalities as Abraham and Sarah (see, e.g., Gen 18:9-15), the mother of Samson (Judg 13:2-5), and Hannah, the mother of Samuel (1 Sam 1:1-20). And, as it was in the case of these OT saints, so it is with Elizabeth: After much anguish and seeking the Lord, she too is going to have a son in her barrenness. In that day it was a great reproach to be childless, for children were a sign of God’s blessing (cf. Gen 1:28; Lev 20:20-21; Pss 127 and 128; Jer 22:30). As the dawn of salvation draws near, however, God will change this elderly couple’s grief into great joy and grant them the one desire time had rendered impossible.

25 tn Grk “were both advanced in days” (an idiom for old age).

26 tn Grk “Now it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

27 tn Grk “he”; the referent (Zechariah) has been specified in the translation for clarity.

28 tn Grk “serving as priest in the order of his division before God.”

sn Zechariah’s division would be on duty twice a year for a week at a time.

29 tn Grk “according to the custom of the priesthood it fell to him by lot.” The order of the clauses has been rearranged in the translation to make it clear that the prepositional phrase κατὰ τὸ ἔθος τῆς ἱερατείας (kata to eqo" th" Jierateia", “according to the custom of the priesthood”) modifies the phrase “it fell to him by lot” rather than the preceding clause.

30 tn This is an aorist participle and is temporally related to the offering of incense, not to when the lot fell.

31 tn Or “temple.” Such sacrifices, which included the burning of incense, would have occurred in the holy place according to the Mishnah (m. Tamid 1.2; 3.1; 5-7). A priest would have given this sacrifice, which was offered for the nation, once in one’s career. It would be offered either at 9 a.m. or 3 p.m., since it was made twice a day.

32 tn Grk “And,” but “now” better represents the somewhat parenthetical nature of this statement in the flow of the narrative.

33 tn Grk “all the multitude.” While “assembly” is sometimes used here to translate πλῆθος (plhqo"), that term usually implies in English a specific or particular group of people. However, this was simply a large group gathered outside, which was not unusual, especially for the afternoon offering.

34 tn The “hour of the incense offering” is another way to refer to the time of sacrifice.

35 tn Grk “And an angel.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, δέ (de) has not been translated here.

36 tn Or “the angel of the Lord.” Linguistically, “angel of the Lord” is the same in both testaments (and thus, he is either “an angel of the Lord” or “the angel of the Lord” in both testaments). For arguments and implications, see ExSyn 252; M. J. Davidson, “Angels,” DJG, 9; W. G. MacDonald argues for “an angel” in both testaments: “Christology and ‘The Angel of the Lord’,” Current Issues in Biblical and Patristic Interpretation, 324-35.

37 sn This term is often used to describe a supernatural appearance (24:34; Acts 2:3; 7:2, 30, 35; 9:17; 13:31; 16:9; 26:16).

38 tn The words “the angel” are not in the Greek text, but are implied. Direct objects were frequently omitted in Greek when clear from the context.

39 tn Or “and he was afraid”; Grk “fear fell upon him.” Fear is common when supernatural agents appear (1:29-30, 65; 2:9; 5:8-10; 9:34; 24:38; Exod 15:16; Judg 6:22-23; 13:6, 22; 2 Sam 6:9).

40 tn The passive means that the prayer was heard by God.

sn Your prayer has been heard. Zechariah’s prayer while offering the sacrifice would have been for the nation, but the answer to the prayer also gave them a long hoped-for child, a hope they had abandoned because of their old age.

41 tn Grk “a son, and you”; καί (kai) has not been translated. Instead a semicolon is used in the translation for stylistic reasons.

42 tn Grk “you will call his name John.” The future tense here functions like a command (see ExSyn 569-70). This same construction occurs in v. 31.

sn “Do not be afraid…you must call his name John.” This is a standard birth announcement (see Gen 16:11; Isa 7:14; Matt 1:21; Luke 1:31).

43 tn Grk “This will be joy and gladness.”

44 tn Or “because of.”

45 tn “At his birth” is more precise as the grammatical subject (1:58), though “at his coming” is a possible force, since it is his mission, as the following verses note, that will really bring joy.

46 tn Grk “before.”

47 tn Grk “and he”; because of the length and complexity of the Greek sentence, the conjunction καί (kai) has not been translated here. Instead a new English sentence is begun in the translation.

48 tn Grk “even from his mother’s womb.” While this idiom may be understood to refer to the point of birth (“even from his birth”), Luke 1:41 suggests that here it should be understood to refer to a time before birth.

sn He will be filled with the Holy Spirit, even before his birth. This is the language of the birth of a prophet (Judg 13:5, 7; Isa 49:1; Jer 1:5; Sir 49:7); see 1:41 for the first fulfillment.

49 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

50 sn The word translated will turn is a good summary term for repentance and denotes John’s call to a change of direction (Luke 3:1-14).

51 tn Grk “sons”; but clearly this is a generic reference to people of both genders.

52 tn Grk “before him”; the referent (the Lord) has been specified in the translation for clarity.

53 sn These two lines cover all relationships: Turn the hearts of the fathers back to their children points to horizontal relationships, while (turn) the disobedient to the wisdom of the just shows what God gives from above in a vertical manner.

54 tn Grk “And Zechariah.” Here καί (kai) has not been translated because of differences between Greek and English style.

55 tn Grk “How will I know this?”

56 tn Grk “is advanced in days” (an idiom for old age).

57 tn Grk “And the.” Here καί (kai) has not been translated because of differences between Greek and English style.

58 tn Grk “the one who is standing before God.”

59 tn Grk “to announce these things of good news to you.”

60 tn Grk “behold.”

61 sn The predicted fulfillment in the expression my words, which will be fulfilled in their time takes place in Luke 1:63-66.

62 sn Silent, unable to speak. Actually Zechariah was deaf and mute as 1:61-63 indicates, since others had to use gestures to communicate with him.

63 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

64 tn The imperfect verb ἐθαύμαζον (eqaumazon) has been translated as an ingressive imperfect.

65 tn Or “temple.” See the note on the phrase “the holy place” in v. 9.

66 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

67 tn Grk “and they.” Here καί (kai) has not been translated because of differences between Greek and English style.

68 tn That is, “he had had a supernatural encounter in the holy place,” since the angel came to Zechariah by the altar. This was not just a “mental experience.”

69 tn Or “temple.” See the note on the phrase “the holy place” in v. 9.

70 tn Grk “and,” but the force is causal or explanatory in context.

71 tn Grk “dumb,” but this could be understood to mean “stupid” in contemporary English, whereas the point is that he was speechless.

72 tn Grk “And it happened that as the days of his service were ended.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

73 tn Grk “After these days.” The phrase refers to a general, unspecified period of time that passes before fulfillment comes.

74 tn Or “Elizabeth conceived.”

75 sn The text does not state why Elizabeth withdrew into seclusion, nor is the reason entirely clear.

76 tn Grk “she kept herself in seclusion, saying.” The participle λέγουσα (legousa) has been translated as a finite verb due to requirements of contemporary English style.

77 tn Grk “Thus.”

78 tn Grk “in the days.”

79 tn Grk “has looked on me” (an idiom for taking favorable notice of someone).

80 sn Barrenness was often seen as a reproach or disgrace (Lev 20:20-21; Jer 22:30), but now at her late age (the exact age is never given in Luke’s account), God had miraculously removed it (see also Luke 1:7).

81 tn Grk “among men”; but the context clearly indicates a generic use of ἄνθρωπος (anqrwpo") here.

82 tn Grk “in the sixth month.” The phrase “of Elizabeth’s pregnancy” was supplied in the translation to clarify the exact time meant by this reference. That Elizabeth’s pregnancy is meant is clear from vv. 24-25.

83 sn Gabriel is the same angel mentioned previously in v. 19. He is traditionally identified as an angel who brings revelation (see Dan 8:15-16; 9:21). Gabriel and Michael are the only two good angels named in the Bible.

84 tn Or “from.” The account suggests God’s planned direction in these events, so “by” is better than “from,” as six months into Elizabeth’s pregnancy, God acts again.

85 sn Nazareth was a town in the region of Galilee, located north of Samaria and Judea. Galilee extended from about 45 to 85 miles north of Jerusalem and was about 30 miles in width. Nazareth was a very small village and was located about 15 miles west of the southern edge of the Sea of Galilee.

map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

86 tn Or “promised in marriage.”

87 tn Grk “Joseph, of the house of David.”

sn The Greek word order here favors connecting Davidic descent to Joseph, not Mary, in this remark.

88 tn Grk “And coming to her.” Here καί (kai) has not been translated because of differences between Greek and English style.

89 tn Grk “And coming to her, he said”; the referent (the angel) has been specified in the translation for clarity.

90 tn Grk “coming to her, he said.” The participle εἰσελθών (eiselqwn) has been translated as a finite verb due to requirements of contemporary English style.

91 tn The address, “favored one” (a perfect participle, Grk “Oh one who is favored”) points to Mary as the recipient of God’s grace, not a bestower of it. She is a model saint in this passage, one who willingly receives God’s benefits. The Vulgate rendering “full of grace” suggests something more of Mary as a bestower of grace, but does not make sense here contextually.

92 tc Most mss (A C D Θ Ë13 33 Ï latt sy) read here εὐλογημένη σὺ ἐν γυναιξίν (euloghmenh su en gunaixin, “blessed are you among women”) which also appears in 1:42 (where it is textually certain). This has the earmarks of a scribal addition for balance; the shorter reading, attested by the most important witnesses and several others (א B L W Ψ Ë1 565 579 700 1241 pc co), is thus preferred.

93 tc Most mss (A C Θ 0130 Ë13 Ï lat sy) have ἰδοῦσα (idousa, “when [she] saw [the angel]”) here as well, making Mary’s concern the appearance of the angel. This construction is harder than the shorter reading since it adds a transitive verb without an explicit object. However, the shorter reading has significant support (א B D L W Ψ Ë1 565 579 1241 sa) and on balance should probably be considered authentic.

94 sn On the phrase greatly troubled see 1:12. Mary’s reaction was like Zechariah’s response.

95 tn Grk “to wonder what kind of greeting this might be.” Luke often uses the optative this way to reveal a figure’s thinking (3:15; 8:9; 18:36; 22:23).

96 tn Here καί (kai) has been translated as “so” to indicate that Gabriel’s statement is a response to Mary’s perplexity over the greeting.

97 sn Do not be afraid. See 1:13 for a similar statement to Zechariah.

98 tn Or “grace.”

sn The expression found favor is a Semitism, common in the OT (Gen 6:8; 18:3; 43:14; 2 Sam 15:25). God has chosen to act on this person’s behalf.

99 tn Grk “And behold.”

100 tn Grk “you will conceive in your womb.”

101 tn Or “and bear.”

102 tn Grk “you will call his name.”

103 tn See v. 13 for a similar construction.

sn You will name him Jesus. This verse reflects the birth announcement of a major figure; see 1:13; Gen 16:7; Judg 13:5; Isa 7:14. The Greek form of the name Ihsous, which was translated into Latin as Jesus, is the same as the Hebrew Yeshua (Joshua), which means “Yahweh saves” (Yahweh is typically rendered as “Lord” in the OT). It was a fairly common name among Jews in 1st century Palestine, as references to a number of people by this name in the LXX and Josephus indicate.

104 tn Grk “this one.”

105 sn Compare the description of Jesus as great here with 1:15, “great before the Lord.” Jesus is greater than John, since he is Messiah compared to a prophet. Great is stated absolutely without qualification to make the point.

106 sn The expression Most High is a way to refer to God without naming him. Such avoiding of direct reference to God was common in 1st century Judaism out of reverence for the divine name.

107 tn Or “ancestor.”

108 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style. A new sentence is begun here in the translation because of the length of the sentence in Greek.

109 tn Or “over Israel.”

sn The expression house of Jacob refers to Israel. This points to the Messiah’s relationship to the people of Israel.

110 tn Grk “And Mary.” Here καί (kai) has not been translated because of differences between Greek and English style.

111 tn Grk “have not known.” The expression in the Greek text is a euphemism for sexual relations. Mary seems to have sensed that the declaration had an element of immediacy to it that excluded Joseph. Many modern translations render this phrase “since I am a virgin,” but the Greek word for virgin is not used in the text, and the euphemistic expression is really more explicit, referring specifically to sexual relations.

112 tn Grk “And the angel said to her.” Here καί (kai) has not been translated because of differences between Greek and English style. The pronoun αὐτῇ (auth, “to her”) has not been included in the translation since it is redundant in contemporary English.

113 sn The phrase will overshadow is a reference to God’s glorious presence at work (Exod 40:34-35; Ps 91:4).

114 tn Or “the one born holy will be called the Son of God.” The wording of this phrase depends on whether the adjective is a predicate adjective, as in the text, or is an adjective modifying the participle serving as the subject. The absence of an article with the adjective speaks for a predicate position. Other less appealing options supply a verb for “holy”; thus “the one who is born will be holy”; or argue that both “holy” and “Son of God” are predicates, so “The one who is born will be called holy, the Son of God.”

115 tc A few mss (C* Θ Ë1 33 pc) add “by you” here. This looks like a scribal addition to bring symmetry to the first three clauses of the angel’s message (note the second person pronoun in the previous two clauses), and is too poorly supported to be seriously considered as authentic.

116 tn Or “Therefore the holy child to be born will be called the Son of God.” There are two ways to understand the Greek phrase τὸ γεννώμενον ἅγιον (to gennwmenon {agion) here. First, τὸ γεννώμενον could be considered a substantival participle with ἅγιον as an adjective in the second predicate position, thus making a complete sentence; this interpretation is reflected in the translation above. Second, τὸ ἅγιον could be considered a substantival adjective with γεννώμενον acting as an adjectival participle, thus making the phrase the subject of the verb κληθήσεται (klhqhsetai); this interpretation is reflected in the alternative reading. Treating the participle γεννώμενον as adjectival is a bit unnatural for the very reason that it forces one to understand ἅγιον as substantival; this introduces a new idea in the text with ἅγιον when an already new topic is being introduced with γεννώμενον. Semantically this would overload the new subject introduced at this point. For this reason the first interpretation is preferred.

117 tn Grk “behold.”

118 tn Some translations render the word συγγενίς (sungeni") as “cousin” (so Phillips) but the term is not necessarily this specific.

119 tn Or “has conceived.”

120 tn Grk “and this is the sixth month for her who was called barren.” Yet another note on Elizabeth’s loss of reproach also becomes a sign of the truth of the angel’s declaration.

121 tn In Greek, the phrase πᾶν ῥῆμα (pan rJhma, “nothing”) has an emphatic position, giving it emphasis as the lesson in the entire discussion. The remark is a call for faith.

122 tn Here καί (kai) has been translated as “so” to indicate the transition to a new topic.

123 tn Grk “behold.”

124 tn Traditionally, “handmaid”; Grk “slave woman.” Though δούλη (doulh) is normally translated “woman servant,” the word does not bear the connotation of a free woman serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times… in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v. δοῦλος). The most accurate translation is “bondservant,” sometimes found in the ASV for δοῦλος (doulos), in that it often indicates one who sells himself or herself into slavery to another. But as this is archaic, few today understand its force.

125 tn Grk “let this be to me.”

126 sn The remark according to your word is a sign of Mary’s total submission to God’s will, a response that makes her exemplary.

127 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

128 sn The expression In those days is another general time reference, though the sense of the context is that the visit came shortly after Mary miraculously conceived and shortly after the announcement about Jesus.

129 sn The author does not say exactly where Elizabeth stayed. The location is given generally as a town of Judah. Judah is about a three day trip south of Nazareth.

130 tn Grk “And it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here either.

131 sn When the baby leaped John gave his first testimony about Jesus, a fulfillment of 1:15.

132 tn The antecedent of “her” is Elizabeth.

133 sn The passage makes clear that Elizabeth spoke her commentary with prophetic enablement, filled with the Holy Spirit.

134 tn Grk “and she.” Because of the length and complexity of the Greek sentence, a new sentence was begun here in the translation. Here καί (kai) has not been translated because of differences between Greek and English style.

135 tn Grk “and she exclaimed with a great cry and said.” The verb εἶπεν (eipen, “said”) has not been included in the translation since it is redundant in contemporary English.

136 sn The commendation Blessed are you among women means that Mary has a unique privilege to be the mother of the promised one of God.

137 tn Grk “fruit,” which is figurative here for the child she would give birth to.

138 tn Grk “From where this to me?” The translation suggests the note of humility and surprise that Elizabeth feels in being a part of these events. The ἵνα (Jina) clause which follows explains what “this” is. A literal translation would read “From where this to me, that is, that the mother of my Lord comes to visit me?”

139 tn Grk “for behold.”

140 tn Grk “when the sound of your greeting [reached] my ears.”

141 sn On the statement the baby in my womb leaped for joy see both 1:14 and 1:47. This notes a fulfillment of God’s promised word.

142 sn Again the note of being blessed makes the key point of the passage about believing God.

143 tn This ὅτι (Joti) clause, technically indirect discourse after πιστεύω (pisteuw), explains the content of the faith, a belief in God’s promise coming to pass.

144 tn That is, “what was said to her (by the angel) at the Lord’s command” (BDAG 756 s.v. παρά A.2).

145 tn Grk “that there would be a fulfillment of what was said to her from the Lord.”

sn This term speaks of completion of something planned (2 Chr 29:35).

146 tc A few witnesses, especially Latin mss, (a b l* Irarm Orlat mss Nic) read “Elizabeth” here, since she was just speaking, but the ms evidence overwhelmingly supports “Mary” as the speaker.

147 sn The following passage has been typeset as poetry because many scholars regard this passage as poetic or hymnic. These terms are used broadly to refer to the genre of writing, not to the content. There are two broad criteria for determining if a passage is poetic or hymnic: “(a) stylistic: a certain rhythmical lilt when the passages are read aloud, the presence of parallelismus membrorum (i.e., an arrangement into couplets), the semblance of some metre, and the presence of rhetorical devices such as alliteration, chiasmus, and antithesis; and (b) linguistic: an unusual vocabulary, particularly the presence of theological terms, which is different from the surrounding context” (P. T. O’Brien, Philippians [NIGTC], 188-89). Classifying a passage as hymnic or poetic is important because understanding this genre can provide keys to interpretation. However, not all scholars agree that the above criteria are present in this passage, so the decision to typeset it as poetry should be viewed as a tentative decision about its genre.

148 tn Or “lifts up the Lord in praise.”

149 sn This psalm (vv. 46-55) is one of the few praise psalms in the NT. Mary praises God and then tells why both in terms of his care for her (vv. 46-49) and for others, including Israel (vv. 50-55). Its traditional name, the “Magnificat,” comes from the Latin for the phrase My soul magnifies the Lord at the hymn’s start.

150 tn Or “rejoices.” The translation renders this aorist, which stands in contrast to the previous line’s present tense, as ingressive, which highlights Mary’s joyous reaction to the announcement. A comprehensive aorist is also possible here.

151 tn See the note on the word “servant” in v. 38.

152 tn Grk “for behold.”

153 sn From now on is a favorite phrase of Luke’s, showing how God’s acts change things from this point on (5:10; 12:52; 22:18, 69; Acts 18:6).

154 sn Mary is seen here as an example of an object of God’s grace (blessed) for all generations.

155 tn Traditionally, “the Mighty One.”

156 tn Grk “and from.” Here καί (kai) has been translated by a semicolon to improve the English style.

157 sn God’s mercy refers to his “loyal love” or “steadfast love,” expressed in faithful actions, as the rest of the psalm illustrates.

158 tn That is, “who revere.” This refers to those who show God a reverential respect for his sovereignty.

159 tn Or “shown strength,” “performed powerful deeds.” The verbs here switch to aorist tense through 1:55. This is how God will act in general for his people as they look to his ultimate deliverance.

160 tn Grk “in the imaginations of their hearts.” The psalm rebukes the arrogance of the proud, who think that power is their sovereign right. Here διανοίᾳ (dianoia) can be understood as a dative of sphere or reference/respect.

161 tn Or “rulers.”

162 tn Or “those of humble position”

sn The contrast between the mighty and those of lowly position is fundamental for Luke. God cares for those that the powerful ignore (Luke 4:18-19).

163 sn Good things refers not merely to material blessings, but blessings that come from knowing God.

164 sn Another fundamental contrast of Luke’s is between the hungry and the rich (Luke 6:20-26).

165 tn Or “because he remembered mercy,” understanding the infinitive as causal.

166 tn Or “his [God’s] loyal love.”

167 tn Grk “as he spoke.” Since this is a reference to the covenant to Abraham, ἐλάλησεν (elalhsen) can be translated in context “as he promised.” God keeps his word.

168 tn Grk “fathers.”

169 tn Grk “his seed” (an idiom for offspring or descendants).

170 tn Grk “And.” Here (kai) has been translated as “so” to indicate the conclusion of the topic.

171 tn Grk “her”; the referent (Elizabeth) has been specified in the translation for clarity.

172 sn As is typical with Luke the timing is approximate (about three months), not specific.

173 tn Grk “the time was fulfilled.”

174 tn The words “her baby” are not in the Greek text, but have been supplied for clarity.

175 tn Grk “And her.” Here καί (kai) has not been translated because of differences between Greek and English style.

176 tn Grk “had magnified his mercy with her.”

177 tn The verb συνέχαιρον (sunecairon) is an imperfect and could be translated as an ingressive force, “they began to rejoice.”

178 tn Grk “And it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has not been translated because of differences between Greek and English style.

179 sn They were following OT law (Lev 12:3) which prescribed that a male child was to be circumcised on the eighth day.

180 tn This could be understood as a conative imperfect, expressing an unrealized desire (“they were trying to name him”). It has been given more of a voluntative nuance in the translation.

181 tn Grk “And,” but with clearly contrastive emphasis in context.

182 tn Grk “his mother answering, said.” The combination of participle and finite verb is redundant in English and has been simplified to “replied” in the translation.

183 tn This future passive indicative verb has imperatival force and thus has been translated “he must be named.”

184 sn “No! He must be named John.” By insisting on the name specified by the angel, Elizabeth (v. 60) and Zechariah (v. 63) have learned to obey God (see Luke 1:13).

185 tn Grk “And they.” Here καί (kai) has not been translated because of differences between Greek and English style.

186 tn The word “but” is not in the Greek text but has been supplied in the translation for clarity.

187 tn Grk “There is no one from your relatives who is called by this name.”

188 tn Here καί (kai) has been translated as “so” to indicate the consequential nature of the action described.

189 tn Grk “his”; the referent (the baby) has been specified in the translation for clarity.

190 sn The crowd was sure there had been a mistake, so they appealed to the child’s father. But custom was not to be followed here, since God had spoken. The fact they needed to signal him (made signs) shows that he was deaf as well as unable to speak.

191 tn Grk “what he might wish to call him.”

192 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

193 sn The writing tablet requested by Zechariah would have been a wax tablet.

194 tn Grk “and wrote, saying.” The participle λέγων (legwn) is redundant is English and has not been translated.

195 sn The response, they were all amazed, expresses a mixture of surprise and reflection in this setting where they were so certain of what the child’s name would be.

196 tn Grk “And immediately.” Here καί (kai) has not been translated because of differences between Greek and English style.

197 tn Grk “his”; the referent (Zechariah) has been specified in the translation for clarity.

198 sn The mention of both mouth and tongue here is a figure called zeugma and emphasizes that the end of the temporary judgment came instantly and fully upon Zechariah’s expression of faith in naming the child. He had learned to trust and obey God during his short period of silence. He had learned from his trial.

199 tn “Released” is implied; in the Greek text both στόμα (stoma) and γλῶσσα (glwssa) are subjects of ἀνεῴχθη (anewcqh), but this would be somewhat redundant in English.

200 tn Grk “And all.” Here καί (kai) has not been translated because of differences between Greek and English style.

sn Fear is the emotion that comes when one recognizes something unusual, even supernatural, has taken place.

201 tn Here καί (kai) has not been translated because of differences between Greek and English style. A new sentence was begun at this point in the translation because of the length and complexity of the Greek sentence.

202 tn Grk “heard them”; the referent (these things, from the previous verse) has been specified in the translation for clarity.

203 tn Grk “heart.” The term “heart” (καρδία, kardia) could also be translated as “mind,” or “thoughts,” and the entire phrase be rendered as “kept them in mind,” “thought about,” or the like. But the immediate context is clearly emotive, suggesting that much more is at work than merely the mental processes of thinking or reasoning about “these things.” There is a sense of joy and excitement (see the following question, “What then will this child be?”) and even fear. Further, the use of καρδία in 1:66 suggests connections with the same term in 2:19 where deep emotion is being expressed as well. Therefore, recognizing both the dramatic nature of the immediate context and the literary connections to 2:19, the translation renders the term in 1:66 as “hearts” to capture both the cognitive and emotive aspects of the people’s response.

204 tn Or “what manner of child will this one be?”

205 sn The reference to the Lord’s hand indicates that the presence, direction, and favor of God was with him (Acts 7:9b).

206 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

207 tn Grk “and he prophesied, saying.” The participle λέγων (legwn) is redundant and has not been translated.

sn Prophesied. The reference to prophecy reflects that Zechariah is enabled by the Spirit to speak God’s will. He does so in this case through a praise psalm, which calls for praise and then gives the reason why God should be praised.

208 sn The traditional name of this psalm, the “Benedictus,” comes from the Latin wording of the start of the hymn (“Blessed be…”).

209 sn The verb come to help can refer to a visit, but can also connote concern or assistance (L&N 85.11).

210 tn Or “has delivered”; Grk “has accomplished redemption.”

sn Has redeemed is a reference to redemption, but it anticipates the total release into salvation that the full work of Messiah will bring for Israel. This involves both spiritual and material benefits eventually.

211 tn Grk “and,” but specifying the reason for the praise in the psalm.

212 sn The phrase raised up means for God to bring someone significant onto the scene of history.

213 sn The horn of salvation is a figure that refers to the power of Messiah and his ability to protect, as the horn refers to what an animal uses to attack and defend (Ps 75:4-5, 10; 148:14; 2 Sam 22:3). Thus the meaning of the figure is “a powerful savior.”

214 sn In the house of his servant David is a reference to Messiah’s Davidic descent. Zechariah is more interested in Jesus than his own son John at this point.

215 tn Grk “from the ages,” “from eternity.”

216 tn Grk “from long ago, salvation.”

217 sn The theme of being saved from our enemies is like the release Jesus preached in Luke 4:18-19. Luke’s narrative shows that one of the enemies in view is Satan and his cohorts, with the grip they have on humanity.

218 tn The words “He has done this” (referring to the raising up of the horn of salvation from David’s house) are not in the Greek text, but are supplied to allow a new sentence to be started in the translation. The Greek sentence is lengthy and complex at this point, while contemporary English uses much shorter sentences.

219 sn Mercy refers to God’s loyal love (steadfast love) by which he completes his promises. See Luke 1:50.

220 tn Or “our forefathers”; Grk “our fathers.” This begins with the promise to Abraham (vv. 55, 73), and thus refers to many generations of ancestors.

221 sn The promises of God can be summarized as being found in the one promise (the oath that he swore) to Abraham (Gen 12:1-3).

222 tn This is linked back grammatically by apposition to “covenant” in v. 72, specifying which covenant is meant.

223 tn Or “forefather”; Grk “father.”

224 tn Again for reasons of English style, the infinitival clause “to grant us” has been translated “This oath grants” and made the beginning of a new sentence in the translation.

225 tc Many important early mss (א B L W [0130] Ë1,13 565 892 pc) lack “our,” while most (A C D [K] Θ Ψ 0177 33 Ï pc) supply it. Although the addition is most likely not authentic, “our” has been included in the translation due to English stylistic requirements.

226 tn This phrase in Greek is actually thrown forward to the front of the verse to give it emphasis.

227 sn The phrases that we…might serve him…in holiness and righteousness from Luke 1:74-75 well summarize a basic goal for a believer in the eyes of Luke. Salvation frees us up to serve God without fear through a life full of ethical integrity.

228 tn Grk “all our days.”

229 sn Now Zechariah describes his son John (you, child) through v. 77.

230 tn Or “a prophet”; but since Greek nouns can be definite without the article, and since in context this is a reference to the eschatological forerunner of the Messiah (cf. John 1:17), the concept is better conveyed to the English reader by the use of the definite article “the.”

231 sn In other words, John is a prophet of God; see 1:32 and 7:22-23, 28.

232 tc Most mss, especially the later ones (A C D L Θ Ψ 0130 Ë1,13 33 Ï sy), have πρὸ προσώπου κυρίου (pro proswpou kuriou, “before the face of the Lord”), but the translation follows the reading ἐνώπιον κυρίου (enwpion kuriou, “before the Lord”), which has earlier and better ms support (Ì4 א B W 0177 pc) and is thus more likely to be authentic.

233 tn This term is often translated in the singular, looking specifically to the forerunner role, but the plural suggests the many elements in that salvation.

sn On the phrase prepare his ways see Isa 40:3-5 and Luke 3:1-6.

234 sn John’s role, to give his people knowledge of salvation, is similar to that of Jesus (Luke 3:1-14; 5:31-32).

235 sn Forgiveness is another major Lukan theme (Luke 4:18; 24:47; Acts 10:37).

236 tn For reasons of style, a new sentence has been started in the translation at this point. God’s mercy is ultimately seen in the deliverance John points to, so v. 78a is placed with the reference to Jesus as the light of dawning day.

237 sn God’s loyal love (steadfast love) is again the topic, reflected in the phrase tender mercy; see Luke 1:72.

238 sn The Greek term translated dawn (ἀνατολή, anatolh) can be a reference to the morning star or to the sun. The Messiah is pictured as a saving light that shows the way. The Greek term was also used to translate the Hebrew word for “branch” or “sprout,” so some see a double entendre here with messianic overtones (see Isa 11:1-10; Jer 23:5; 33:15; Zech 3:8; 6:12).

239 tn Grk “shall visit us.”

240 sn On the phrases who sit in darkness…and…death see Isa 9:1-2; 42:7; 49:9-10.

241 tn Or “the path.”

242 tn This verb is imperfect.

243 tn This verb is also imperfect.

244 tn Or “desert.”

245 tn Grk “until the day of his revealing.”


NET Bible® - Luke 2

Luke 2

The Census and the Birth of Jesus

2:1 Now1 in those days a decree2 went out from Caesar3 Augustus4 to register5 all the empire6 for taxes. 2:2 This was the first registration, taken when Quirinius was governor7 of Syria. 2:3 Everyone8 went to his own town9 to be registered. 2:4 So10 Joseph also went up from the town of Nazareth11 in Galilee to Judea, to the city12 of David called Bethlehem,13 because he was of the house14 and family line15 of David. 2:5 He went16 to be registered with Mary, who was promised in marriage to him,17 and who was expecting a child. 2:6 While18 they were there, the time came for her to deliver her child.19 2:7 And she gave birth to her firstborn son and wrapped him in strips of cloth20 and laid him in a manger,21 because there was no place for them in the inn.22

The Shepherds’ Visit

2:8 Now23 there were shepherds24 nearby25 living out in the field, keeping guard26 over their flock at night. 2:9 An27 angel of the Lord28 appeared to29 them, and the glory of the Lord shone around them, and they were absolutely terrified.30 2:10 But the angel said to them, “Do not be afraid! Listen carefully,31 for I proclaim to you good news32 that brings great joy to all the people: 2:11 Today33 your Savior is born in the city34 of David.35 He is Christ36 the Lord. 2:12 This37 will be a sign38 for you: You will find a baby wrapped in strips of cloth and lying in a manger.”39 2:13 Suddenly40 a vast, heavenly army41 appeared with the angel, praising God and saying,

2:14 “Glory42 to God in the highest,

and on earth peace among people43 with whom he is pleased!”44

2:15 When45 the angels left them and went back to heaven, the shepherds said to one another, “Let us go over to Bethlehem46 and see this thing that has taken place, that the Lord47 has made known to us.” 2:16 So they hurried off and located Mary and Joseph, and found the baby lying in a manger.48 2:17 When49 they saw him,50 they related what they had been told51 about this child, 2:18 and all who heard it were astonished52 at what the shepherds said. 2:19 But Mary treasured up all these words, pondering in her heart what they might mean.53 2:20 So54 the shepherds returned, glorifying and praising55 God for all they had heard and seen; everything was just as they had been told.56

2:21 At57 the end of eight days, when he was circumcised, he was named Jesus, the name given by the angel58 before he was conceived in the womb.

Jesus’ Presentation at the Temple

2:22 Now59 when the time came for their60 purification according to the law of Moses, Joseph and Mary61 brought Jesus62 up to Jerusalem63 to present him to the Lord 2:23 (just as it is written in the law of the Lord, “Every firstborn male 64 will be set apart to the Lord”65), 2:24 and to offer a sacrifice according to what is specified in the law of the Lord, a pair of doves 66 or two young pigeons.67

The Prophecy of Simeon

2:25 Now68 there was a man in Jerusalem69 named Simeon who was righteous70 and devout, looking for the restoration71 of Israel, and the Holy Spirit72 was upon him. 2:26 It73 had been revealed74 to him by the Holy Spirit that he would not die75 before76 he had seen the Lord’s Christ.77 2:27 So78 Simeon,79 directed by the Spirit,80 came into the temple courts,81 and when the parents brought in the child Jesus to do for him what was customary according to the law,82 2:28 Simeon83 took him in his arms and blessed God, saying,84

2:29 “Now, according to your word,85 Sovereign Lord,86 permit87 your servant88 to depart89 in peace.

2:30 For my eyes have seen your salvation90

2:31 that you have prepared in the presence of all peoples:91

2:32 a light,92

for revelation to the Gentiles,

and for glory93 to your people Israel.”

2:33 So94 the child’s95 father96 and mother were amazed97 at what was said about him. 2:34 Then98 Simeon blessed them and said to his mother Mary, “Listen carefully:99 This child100 is destined to be the cause of the falling and rising101 of many in Israel and to be a sign that will be rejected.102 2:35 Indeed, as a result of him the thoughts103 of many hearts will be revealed104 – and a sword105 will pierce your own soul as well!”106

The Testimony of Anna

2:36 There was also a prophetess, Anna the daughter of Phanuel, of the tribe of Asher. She was very old,107 having been married to her husband for seven years until his death. 2:37 She had lived as a widow since then for eighty-four years.108 She never left the temple, worshiping with fasting and prayer night and day.109 2:38 At that moment,110 she came up to them111 and began to give thanks to God and to speak112 about the child113 to all who were waiting for the redemption of Jerusalem.114

2:39 So115 when Joseph and Mary116 had performed117 everything according to the law of the Lord,118 they returned to Galilee, to their own town119 of Nazareth.120 2:40 And the child grew and became strong,121 filled with wisdom,122 and the favor123 of God124 was upon him.

Jesus in the Temple

2:41 Now125 Jesus’126 parents went to Jerusalem127 every128 year for the feast of the Passover.129 2:42 When130 he was twelve years old,131 they went up132 according to custom. 2:43 But133 when the feast was over,134 as they were returning home,135 the boy Jesus stayed behind in Jerusalem. His136 parents137 did not know it, 2:44 but (because they assumed that he was in their group of travelers)138 they went a day’s journey. Then139 they began to look for him among their relatives and acquaintances.140 2:45 When141 they did not find him, they returned to Jerusalem142 to look for him. 2:46 After143 three days144 they found him in the temple courts,145 sitting among the teachers,146 listening to them and asking them questions. 2:47 And all who heard Jesus147 were astonished148 at his understanding and his answers. 2:48 When149 his parents150 saw him, they were overwhelmed. His151 mother said to him, “Child,152 why have you treated153 us like this? Look, your father and I have been looking for you anxiously.”154 2:49 But155 he replied,156 “Why were you looking for me?157 Didn’t you know that I must be in my Father’s house?”158 2:50 Yet159 his parents160 did not understand161 the remark162 he made163 to them. 2:51 Then164 he went down with them and came to Nazareth,165 and was obedient166 to them. But167 his mother kept all these things168 in her heart.169

2:52 And Jesus increased170 in wisdom and in stature, and in favor with God and with people.

Next Chapter


NET Bible® - Luke 2 Notes

1 tn Grk “Now it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

2 sn This decree was a formal decree from the Roman Senate.

3 tn Or “from the emperor” (“Caesar” is a title for the Roman emperor).

4 sn Caesar Augustus refers to Octavian, who was Caesar from 27 b.c. to a.d. 14. He was known for his administrative prowess.

5 tn Grk “that all the empire should be registered for taxes.” The passive infinitive ἀπογράφεσθαι (apografesqai) has been rendered as an active in the translation to improve the English style. The verb is regarded as a technical term for official registration in tax lists (BDAG 108 s.v. ἀπογράφω a).

sn This census (a decree…to register all the empire) is one of the more disputed historical remarks in Luke. Josephus (Ant. 18.1.1 [18.1-2]) only mentions a census in a.d. 6, too late for this setting. Such a census would have been a massive undertaking; it could have started under one ruler and emerged under another, to whose name it became attached. This is one possibility to explain the data. Another is that Quirinius, who became governor in Syria for the later census, may have been merely an administrator for this census. See also Luke 2:2.

6 tn Grk “the whole (inhabited) world,” but this was a way to refer to the Roman empire (L&N 1.83).

7 tn Or “was a minister of Syria.” This term could simply refer to an administrative role Quirinius held as opposed to being governor (Josephus, Ant. 18.4.2 [18.88]). See also Luke 2:1.

8 tn Grk “And everyone.” Here καί (kai) has not been translated because of differences between Greek and English style.

9 tn Or “hometown” (so CEV).

10 tn Here καί (kai) has been translated as “so” to indicate the consequential nature of the action.

11 sn On Nazareth see Luke 1:26.

map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

12 tn Or “town.” The translation “city” is used here because of its collocation with “of David,” suggesting its importance, though not its size.

13 sn The journey from Nazareth to the city of David called Bethlehem was a journey of about 90 mi (150 km). Bethlehem was a small village located about 7 miles south-southwest of Jerusalem.

map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

14 sn Luke’s use of the term “house” probably alludes to the original promise made to David outlined in the Nathan oracle of 2 Sam 7:12-16, especially in light of earlier connections between Jesus and David made in Luke 1:32. Further, the mention of Bethlehem reminds one of the promise of Mic 5:2, namely, that a great king would emerge from Bethlehem to rule over God’s people.

15 tn Or “family,” “lineage.”

16 tn The words “He went” are not in the Greek text, but have been supplied to begin a new sentence in the translation. The Greek sentence is longer and more complex than normal contemporary English usage.

17 tn Traditionally, “Mary, his betrothed.” Although often rendered in contemporary English as “Mary, who was engaged to him,” this may give the modern reader a wrong impression, since Jewish marriages in this period were typically arranged marriages. The term ἐμνηστευμένῃ (emnhsteumenh) may suggest that the marriage is not yet consummated, not necessarily that they are not currently married. Some mss read “the betrothed to him wife”; others, simply “his wife.” These readings, though probably not original, may give the right sense.

18 tn Grk “And it happened that while.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has not been translated because of differences between Greek and English style.

19 tn The words “her child” are not in the Greek text, but have been supplied to clarify what was being delivered. The wording here is like Luke 1:57. Grk “the days for her to give birth were fulfilled.”

20 sn The strips of cloth (traditionally, “swaddling cloths”) were strips of linen that would be wrapped around the arms and legs of an infant to keep the limbs protected.

21 tn Or “a feeding trough.”

22 tn The Greek word κατάλυμα is flexible, and usage in the LXX and NT refers to a variety of places for lodging (see BDAG 521 s.v.). Most likely Joseph and Mary sought lodging in the public accommodations in the city of Bethlehem (see J. Nolland, Luke [WBC], 1:105), which would have been crude shelters for people and animals. However, it has been suggested by various scholars that Joseph and Mary were staying with relatives in Bethlehem (e.g., C. S. Keener, The IVP Bible Background Commentary: New Testament, 194; B. Witherington, “Birth of Jesus,” DJG, 69-70); if that were so the term would refer to the guest room in the relatives’ house, which would have been filled beyond capacity with all the other relatives who had to journey to Bethlehem for the census.

sn There was no place for them in the inn. There is no drama in how this is told. There is no search for a variety of places to stay or a heartless innkeeper. (Such items are later, nonbiblical embellishments.) Bethlehem was not large and there was simply no other place to stay. The humble surroundings of the birth are ironic in view of the birth’s significance.

23 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

24 sn Some argue that shepherds were among the culturally despised, but the evidence for this view of shepherds is late, coming from 5th century Jewish materials. December 25 as the celebrated date of Jesus’ birth arose around the time of Constantine (ca. a.d. 306-337), though it is mentioned in material from Hippolytus (a.d. 165-235). Some think that the reason for celebration on this date was that it coincided with the pagan Roman festival of Saturnalia, and Christians could celebrate their own festival at this time without fear of persecution. On the basis of the statement that the shepherds were living out in the field, keeping guard over their flock at night it is often suggested that Jesus’ birth took place in early spring, since it was only at lambing time that shepherds stood guard over their flocks in the field. This is not absolutely certain, however.

25 tn Grk “in that region.”

26 tn Grk “living in the field (see BDAG 15 s.v. ἀγραυλέω) and guarding their flock.”

27 tn Here καί (kai) has not been translated because of differences between Greek and English style.

28 tn Or “the angel of the Lord.” See the note on the word “Lord” in 1:11.

29 tn Or “stood in front of.”

30 tn Grk “they feared a great fear” (a Semitic idiom which intensifies the main idea, in this case their fear).

sn Terrified. See similar responses in Luke 1:12, 29.

31 tn Grk “behold.”

32 tn Grk “I evangelize to you great joy.”

33 sn The Greek word for today (σήμερον, shmeron) occurs eleven times in the Gospel of Luke (2:11; 4:21; 5:26; 12:28; 13:32-33; 19:5, 9; 22:34, 61; 23:43) and nine times in Acts. Its use, especially in passages such as 2:11, 4:21, 5:26; 19:5, 9, signifies the dawning of the era of messianic salvation and the fulfillment of the plan of God. Not only does it underscore the idea of present fulfillment in Jesus’ ministry, but it also indicates salvific fulfillment present in the church (cf. Acts 1:6; 3:18; D. L. Bock, Luke [BECNT], 1:412; I. H. Marshall, Luke, [NIGTC], 873).

34 tn Or “town.” See the note on “city” in v. 4.

35 tn This is another indication of a royal, messianic connection.

36 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn The term χριστός (cristos) was originally an adjective (“anointed”), developing in LXX into a substantive (“an anointed one”), then developing still further into a technical generic term (“the anointed one”). In the intertestamental period it developed further into a technical term referring to the hoped-for anointed one, that is, a specific individual. In the NT the development starts there (technical-specific), is so used in the gospels, and then develops in Paul to mean virtually Jesus’ last name.

37 tn Grk “And this.” Here καί (kai) has not been translated because of differences between Greek and English style.

38 sn The sign functions for the shepherds like Elizabeth’s conception served for Mary in 1:36.

39 tn Or “a feeding trough,” see Luke 2:7.

40 tn Grk “And suddenly.” Here καί (kai) has not been translated because of differences between Greek and English style.

41 tn Grk “a multitude of the armies of heaven.”

42 sn Glory here refers to giving honor to God.

43 tn This is a generic use of ἄνθρωπος (anqrwpo") referring to both males and females.

44 tc Most witnesses (א2 B2 L Θ Ξ Ψ Ë1,13 Ï sy bo) have ἐν ἀνθρώποις εὐδοκία (en anqrwpoi" eudokia, “good will among people”) instead of ἐν ἀνθρώποις εὐδοκίας (en anqrwpoi" eudokia", “among people with whom he is pleased”), a reading attested by א* A B* D W pc (sa). Most of the Itala witnesses and some other versional witnesses reflect a Greek text which has the genitive εὐδοκίας but drops the preposition ἐν. Not only is the genitive reading better attested, but it is more difficult than the nominative. “The meaning seems to be, not that divine peace can be bestowed only where human good will is already present, but that at the birth of the Saviour God’s peace rests on those whom he has chosen in accord with his good pleasure” (TCGNT 111).

45 tn Grk “And it happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has not been translated because of differences between Greek and English style.

46 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

47 sn Note how although angels delivered the message, it was the Lord whose message is made known, coming through them.

48 tn Or “a feeding trough.”

49 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

50 tn The word “him” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

51 tn Grk “the word which had been spoken to them.”

52 tn Grk “marveled.” It is a hard word to translate with one term in this context. There is a mixture of amazement and pondering at work in considering the surprising events here. See Luke 1:21, 63; 2:33.

53 tn The term συμβάλλουσα (sumballousa) suggests more than remembering. She is trying to put things together here (Josephus, Ant. 2.5.3 [2.72]). The words “what they might mean” have been supplied in the translation to make this clear. Direct objects were frequently omitted in Greek when clear from the context.

54 tn Here καί (kai) has been translated as “so” to indicate the conclusion of the topic.

55 sn The mention of glorifying and praising God is the second note of praise in this section; see Luke 2:13-14.

56 tn Grk “just as [it] had been spoken to them.” This has been simplified in the English translation by making the prepositional phrase (“to them”) the subject of the passive verb.

sn The closing remark just as they had been told notes a major theme of Luke 1-2 as he sought to reassure Theophilus: God does what he says he will do.

57 tn Grk “And when eight days were completed.” Here καί (kai) has not been translated because of differences between Greek and English style.

58 sn Jesus’ parents obeyed the angel as Zechariah and Elizabeth had (1:57-66). These events are taking place very much under God’s direction.

59 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

60 tc The translation follows most mss, including early and important ones ({א A B L}). Some copyists, aware that the purification law applied to women only, produced mss ({76 itpt vg} [though the Latin word eius could be either masculine or feminine]) that read “her purification.” But the extant evidence for an unambiguous “her” is shut up to one late minuscule ({codex 76}) and a couple of patristic citations of dubious worth ({Pseudo-Athanasius} whose date is unknown, and the {Catenae in euangelia Lucae et Joannis}, edited by J. A. Cramer. The Catenae is a work of collected patristic sayings whose exact source is unknown [thus, it could come from a period covering hundreds of years]). A few other witnesses (D pc lat) read “his purification.” The KJV has “her purification,” following Beza’s Greek text (essentially a revision of Erasmus’). Erasmus did not have it in any of his five editions. Most likely Beza put in the feminine form αὐτῆς (auths) because, recognizing that the eius found in several Latin mss could be read either as a masculine or a feminine, he made the contextually more satisfying choice of the feminine. Perhaps it crept into one or two late Greek witnesses via this interpretive Latin back-translation. So the evidence for the feminine singular is virtually nonexistent, while the masculine singular αὐτοῦ (autou, “his”) was a clear scribal blunder. There can be no doubt that “their purification” is the authentic reading.

tn Or “when the days of their purification were completed.” In addition to the textual problem concerning the plural pronoun (which apparently includes Joseph in the process) there is also a question whether the term translated “purification” (καθαρισμός, kaqarismo") refers to the time period prescribed by the Mosaic law or to the offering itself which marked the end of the time period (cf. NLT, “it was time for the purification offering”).

sn Exegetically the plural pronoun “their” creates a problem. It was Mary’s purification that was required by law, forty days after the birth (Lev 12:2-4). However, it is possible that Joseph shared in a need to be purified by having to help with the birth or that they also dedicated the child as a first born (Exod 13:2), which would also require a sacrifice that Joseph would bring. Luke’s point is that the parents followed the law. They were pious.

61 tn Grk “they”; the referents (Joseph and Mary) have been specified in the translation for clarity.

62 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

63 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

64 tn Grk “every male that opens the womb” (an idiom for the firstborn male).

65 sn An allusion to Exod 13:2, 12, 15.

66 sn The offering of a pair of doves or two young pigeons, instead of a lamb, speaks of the humble roots of Jesus’ family – they apparently could not afford the expense of a lamb.

67 sn A quotation from Lev 12:8; 5:11 (LXX).

68 tn Grk “And behold.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

69 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

70 tn Grk “This man was righteous.” The Greek text begins a new sentence here, but this was changed to a relative clause in the translation to avoid redundancy.

71 tn Or “deliverance,” “consolation.”

sn The restoration of Israel refers to Simeon’s hope that the Messiah would come and deliver the nation (Isa 40:1; 49:13; 51:3; 57:18; 61:2; 2 Bar 44:7).

72 sn Once again, by mentioning the Holy Spirit, Luke stresses the prophetic enablement of a speaker. The Spirit has fallen on both men (Zechariah, 1:67) and women (Elizabeth, 1:41) in Luke 1–2 as they share the will of the Lord.

73 tn Grk “And it.” Here καί (kai) has not been translated because of differences between Greek and English style.

74 tn The use of the passive suggests a revelation by God, and in the OT the corresponding Hebrew term represented here by κεχρηματισμένον (kecrhmatismenon) indicated some form of direct revelation from God (Jer 25:30; 33:2; Job 40:8).

75 tn Grk “would not see death” (an idiom for dying).

76 tn On the grammar of this temporal clause, see BDF §§383.3; 395.

77 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn The revelation to Simeon that he would not die before he had seen the Lord’s Christ is yet another example of a promise fulfilled in Luke 1-2. Also, see the note on Christ in 2:11.

78 tn Here καί (kai) has been translated as “so” to indicate the consequential nature of the action.

79 tn Grk “he”; the referent (Simeon) has been specified in the translation for clarity.

80 tn Grk “So in the Spirit” or “So by the Spirit,” but since it refers to the Spirit’s direction the expanded translation “directed by the Spirit” is used here.

81 tn Grk “the temple.”

sn The temple courts is a reference to the larger temple area, not the holy place. Simeon was either in the court of the Gentiles or the court of women, since Mary was present.

82 tn Grk “to do for him according to the custom of the law.” See Luke 2:22-24.

83 tn Grk “he”; the referent (Simeon) has been specified in the translation for clarity.

84 tn Grk “and said.” The finite verb in Greek has been replaced with a participle in English to improve the smoothness of the translation.

85 sn The phrase according to your word again emphasizes that God will perform his promise.

86 tn The Greek word translated here by “Sovereign Lord” is δεσπότης (despoth").

87 sn This short prophetic declaration is sometimes called the Nunc dimittis, which comes from the opening phrase of the saying in Latin, “now dismiss,” a fairly literal translation of the Greek verb ἀπολύεις (apolueis, “now release”) in this verse.

88 tn Here the Greek word δοῦλος (doulos, “slave”) has been translated “servant” since it acts almost as an honorific term for one specially chosen and appointed to carry out the Lord’s tasks.

sn Undoubtedly the background for the concept of being the Lord’s slave or servant is to be found in the Old Testament scriptures. For a Jew this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

89 tn Grk “now release your servant.”

90 sn To see Jesus, the Messiah, is to see God’s salvation.

91 sn Is the phrase all peoples a reference to Israel alone, or to both Israel and the Gentiles? The following verse makes it clear that all peoples includes Gentiles, another key Lukan emphasis (Luke 24:47; Acts 10:34-43).

92 tn The syntax of this verse is disputed. Most read “light” and “glory” in parallelism, so Jesus is a light for revelation to the Gentiles and is glory to the people for Israel. Others see “light” (1:78-79) as a summary, while “revelation” and “glory” are parallel, so Jesus is light for all, but is revelation for the Gentiles and glory for Israel. Both readings make good sense and either could be correct, but Luke 1:78-79 and Acts 26:22-23 slightly favor this second option.

93 sn In other words, Jesus is a special cause for praise and honor (“glory”) for the nation.

94 tn Here καί (kai) has been translated as “so” to indicate the consequential nature of the action.

95 tn Grk “his”; the referent (the child) has been specified in the translation for clarity.

96 tc Most mss ([A] Θ [Ψ] Ë13 33 Ï it) read “Joseph,” but in favor of the reading ὁ πατὴρ αὐτοῦ (Jo pathr autou, “his father”) is both external (א B D L W 1 700 1241 pc sa) and internal evidence. Internally, the fact that Mary is not named at this point and that “Joseph” is an obviously motivated reading, intended to prevent confusion over the virgin conception of Christ, argues strongly for ὁ πατὴρ αὐτοῦ as the authentic reading here. See also the tc note on “parents” in 2:43.

97 tn The term refers to the amazement at what was happening as in other places in Luke 1–2 (1:63; 2:18). The participle is plural, while the finite verb used in the periphrastic construction is singular, perhaps to show a unity in the parents’ response (BDF §135.1.d: Luke 8:19).

98 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

99 tn Grk “behold.”

100 tn Grk “this one”; the referent (the child) is supplied in the translation for clarity.

101 sn The phrase the falling and rising of many emphasizes that Jesus will bring division in the nation, as some will be judged (falling) and others blessed (rising) because of how they respond to him. The language is like Isa 8:14-15 and conceptually like Isa 28:13-16. Here is the first hint that Jesus’ coming will be accompanied with some difficulties.

102 tn Grk “and for a sign of contradiction.”

103 tn Or “reasonings” (in a hostile sense). See G. Schrenk, TDNT 2:97.

104 sn The remark the thoughts of many hearts will be revealed shows that how people respond to Jesus indicates where their hearts really are before God.

105 sn A sword refers to a very large, broad two-edged sword. The language is figurative, picturing great pain. Though it refers in part to the cross, it really includes the pain all of Jesus’ ministry will cause, including the next event in Luke 2:41-52 and extending to the opposition he faced throughout his ministry.

106 sn This remark looks to be parenthetical and addressed to Mary alone, not the nation. Many modern English translations transpose this to make it the final clause in Simeon’s utterance as above to make this clear.

107 tn Her age is emphasized by the Greek phrase here, “she was very old in her many days.”

108 tn Grk “living with her husband for seven years from her virginity and she was a widow for eighty four years.” The chronology of the eighty-four years is unclear, since the final phrase could mean “she was widowed until the age of eighty-four” (so BDAG 423 s.v. ἕως 1.b.α). However, the more natural way to take the syntax is as a reference to the length of her widowhood, the subject of the clause, in which case Anna was about 105 years old (so D. L. Bock, Luke [BECNT], 1:251-52; I. H. Marshall, Luke, [NIGTC], 123-24).

109 sn The statements about Anna worshiping with fasting and prayer night and day make her extreme piety clear.

110 tn Grk “at that very hour.”

111 tn Grk “And coming up.” Here καί (kai) has not been translated because of differences between Greek and English style. The participle ἐπιστᾶσα (epistasa) has been translated as a finite verb due to requirements of contemporary English style.

112 tn The imperfect ἐλάλει (elalei) here looks at a process of declaration, not a single moment. She clearly was led by God to address men and women about the hope Jesus was. The testimony of Luke 1—2 to Jesus has involved all types of people.

113 tn Grk “him”; the referent (the child) has been specified in the translation for clarity.

114 tc A few mss (1216 pc) read ᾿Ισραήλ (Israhl, “Israel”) or ἐν τῷ ᾿Ισραήλ (en tw Israhl, “in Israel”), but this reading does not have enough ms support to be considered authentic. More substantial is the reading ἐν ᾿Ιερουσαλήμ (en Ierousalhm, “in Jerusalem”; found in A D L Θ Ψ 0130 Ë13 33 Ï), though the preposition was almost surely added to clarify (and perhaps alter) the meaning of the original. The simple ᾿Ιερουσαλήμ, without preposition, is found in א B W Ξ 1 565* lat co.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

115 tn Here καί (kai) has been translated as “so” to indicate the conclusion of the topic.

116 tn Grk “when they”; the referents (Joseph and Mary) have been specified in the translation for clarity.

117 tn Or “completed.”

118 sn On the phrase the law of the Lord see Luke 2:22-23.

119 tn Or “city.”

120 map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

121 tc Most mss (A Θ Ψ Ë1,13 33 Ï) read πνεύματι (pneumati, “in spirit”) after “became strong,” but this looks like an assimilation to Luke 1:80. The better witnesses (א B D L N W pc lat co) lack the word.

122 sn With the description grew and became strong, filled with wisdom Luke emphasizes the humanity of Jesus and his growth toward maturity.

123 tn Or “grace.”

124 sn On the phrase the favor of God see Luke 1:66.

125 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

126 tn Grk “his”; the referent (Jesus) has been specified in the translation for clarity.

127 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

128 tn On the distributive use of the term κατά (kata), see BDF §305.

129 sn The custom of Jesus and his family going to Jerusalem every year for the feast of the Passover shows their piety in obeying the law (Exod 23:14-17).

130 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

131 sn According to the Mishnah, the age of twelve years old is one year before a boy becomes responsible for his religious commitments (m. Niddah 5.6).

132 tc Most mss, especially later ones (A Cvid Θ Ψ 0130 Ë1,13 33 Ï lat) have εἰς ῾Ιεροσόλυμα (eij" &ierosoluma, “to Jerusalem”) here, but the ms support for the omission is much stronger (א B D L W 579 1241 pc co); further, the longer reading clarifies what they went up to and thus looks like a motivated reading.

133 tn Here καί (kai) has been translated contrastively in keeping with the context. This outcome is different from what had happened all the times before.

134 tn Grk “when the days ended.”

135 tn The word “home” is not in the Greek text, but has been supplied for clarity.

136 tn Grk “And his.” Here καί (kai) has not been translated because of differences between Greek and English style.

137 tc Most mss, especially later ones (A C Ψ 0130 Ë13 Ï it), read ᾿Ιωσὴφ καὶ ἡ μήτηρ αὐτοῦ (Iwshf kai Jh mhthr aujtou, “[both] Joseph and his mother”), a reading evidently intended to insulate the doctrine of the virgin conception of our Lord. But א B D L W Θ Ë1 33 579 1241 pc lat sa read οἱ γονεῖς αὐτοῦ (Joi gonei" autou, “his parents”) as in the translation. Such motivated readings as the former lack credibility, especially since the better witnesses affirm the virgin conception of Christ in Luke 1:34-35.

138 sn An ancient journey like this would have involved a caravan of people who traveled together as a group for protection and fellowship.

139 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

140 tn Or “and friends.” See L&N 28.30 and 34.17.

141 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

142 sn The return to Jerusalem would have taken a second day, since they were already one day’s journey away.

143 tn Grk “And it happened that after.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has not been translated because of differences between Greek and English style.

144 sn Three days means there was one day out, another day back, and a third day of looking in Jerusalem.

145 tn Grk “the temple.”

146 tn This is the only place in Luke’s Gospel where the term διδάσκαλος (didaskalo", “teacher”) is applied to Jews.

147 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

148 sn There was wonder (all who heard…were astonished) that Jesus at such a young age could engage in such a discussion. The fact that this story is told of a preteen hints that Jesus was someone special.

149 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

150 tn Grk “when they”; the referent (his parents) has been supplied in the translation for clarity.

151 tn Grk “And his.” Here καί (kai) has not been translated because of differences between Greek and English style.

152 tn The Greek word here is τέκνον (teknon) rather than υἱός (Juios, “son”).

153 tn Or “Child, why did you do this to us?”

154 tn Or “your father and I have been terribly worried looking for you.”

155 tn Here καί (kai) has been translated as “but” to indicate the contrast.

156 tn Grk “he said to them.”

157 tn Grk “Why is it that you were looking for me?”

158 tn Or “I must be about my Father’s business” (so KJV, NKJV); Grk “in the [things] of my Father,” with an ellipsis. This verse involves an idiom that probably refers to the necessity of Jesus being involved in the instruction about God, given what he is doing. The most widely held view today takes this as a reference to the temple as the Father’s house. Jesus is saying that his parents should have known where he was.

159 tn Grk “And they.” Here καί (kai) has been translated as “yet” to indicate the contrast.

160 tn Grk “they”; the referent (his parents) has been specified in the translation for clarity.

161 sn This was the first of many times those around Jesus did not understand what he was saying at the time (9:45; 10:21-24; 18:34).

162 tn Or “the matter.”

163 tn Grk “which he spoke.”

164 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

165 map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

166 tn Or “was submitting.”

167 tn Here καί (kai) has been translated as “but” to indicate the contrast.

168 tn Or “all these words.”

169 sn On the phrase his mother kept all these things in her heart compare Luke 2:19.

170 tn Or “kept increasing.” The imperfect tense suggests something of a progressive force to the verb.


NET Bible® - Luke 3

Luke 3

The Ministry of John the Baptist

3:1 In the fifteenth year of the reign of Tiberius Caesar,1 when Pontius Pilate2 was governor of Judea, and Herod3 was tetrarch4 of Galilee, and his brother Philip5 was tetrarch of the region of Iturea and Trachonitis, and Lysanias6 was tetrarch of Abilene, 3:2 during the high priesthood7 of Annas and Caiaphas, the word8 of God came to John the son of Zechariah in the wilderness.9 3:3 He10 went into all the region around the Jordan River,11 preaching a baptism of repentance for the forgiveness of sins.12

3:4 As it is written in the book of the words of Isaiah the prophet,

“The voice 13 of one shouting in the wilderness: 14

‘Prepare the way for the Lord,

make 15 his paths straight.

3:5 Every valley will be filled, 16

and every mountain and hill will be brought low,

and the crooked will be made straight,

and the rough ways will be made smooth,

3:6 and all humanity 17 will see the salvation of God.’” 18

3:7 So John19 said to the crowds20 that came out to be baptized by him, “You offspring of vipers!21 Who warned you to flee22 from the coming wrath? 3:8 Therefore produce23 fruit24 that proves your repentance, and don’t begin to say25 to yourselves, ‘We have Abraham as our father.’26 For I tell you that God can raise up children for Abraham from these stones!27 3:9 Even now the ax is laid at the root of the trees,28 and every tree that does not produce good fruit will be29 cut down and thrown into the fire.”

3:10 So30 the crowds were asking31 him, “What then should we do?” 3:11 John32 answered them,33 “The person who has two tunics34 must share with the person who has none, and the person who has food must do likewise.” 3:12 Tax collectors35 also came to be baptized, and they said to him, “Teacher, what should we do?” 3:13 He told them, “Collect no more36 than you are required to.”37 3:14 Then some soldiers38 also asked him, “And as for us – what should we do?”39 He told them, “Take money from no one by violence40 or by false accusation,41 and be content with your pay.”

3:15 While the people were filled with anticipation42 and they all wondered43 whether perhaps John44 could be the Christ,45 3:16 John answered them all,46 “I baptize you with water,47 but one more powerful than I am is coming – I am not worthy48 to untie the strap49 of his sandals. He will baptize you with the Holy Spirit and fire.50 3:17 His winnowing fork51 is in his hand to clean out his threshing floor and to gather the wheat into his storehouse,52 but the chaff he will burn up with inextinguishable fire.”53

3:18 And in this way,54 with many other exhortations, John55 proclaimed good news to the people. 3:19 But when John rebuked Herod56 the tetrarch57 because of Herodias, his brother’s wife,58 and because of all the evil deeds59 that he had done, 3:20 Herod added this to them all: He locked up John in prison.

The Baptism of Jesus

3:21 Now when60 all the people were baptized, Jesus also was baptized. And while he was praying,61 the heavens62 opened, 3:22 and the Holy Spirit descended on him in bodily form like a dove.63 And a voice came from heaven, “You are my one dear Son;64 in you I take great delight.”65

The Genealogy of Jesus

3:23 So66 Jesus, when he began his ministry,67 was about thirty years old. He was68 the son (as was supposed)69 of Joseph, the son70 of Heli, 3:24 the son of Matthat, the son of Levi, the son of Melchi, the son of Jannai, the son of Joseph, 3:25 the son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai, 3:26 the son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda, 3:27 the son of Joanan, the son of Rhesa, the son of Zerubbabel,71 the son of Shealtiel,72 the son of Neri,73 3:28 the son of Melchi, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er, 3:29 the son of Joshua, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi, 3:30 the son of Simeon, the son of Judah, the son of Joseph, the son of Jonam, the son of Eliakim, 3:31 the son of Melea, the son of Menna, the son of Mattatha, the son of Nathan,74 the son of David,75 3:32 the son of Jesse, the son of Obed, the son of Boaz, the son of Sala,76 the son of Nahshon, 3:33 the son of Amminadab, the son of Admin, the son of Arni,77 the son of Hezron, the son of Perez, the son of Judah, 3:34 the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah,78 the son of Nahor, 3:35 the son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah, 3:36 the son of Cainan,79 the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech, 3:37 the son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalalel,80 the son of Kenan,81 3:38 the son of Enosh, the son of Seth, the son of Adam, the son of God.82

Next Chapter


NET Bible® - Luke 3 Notes

1 tn Or “Emperor Tiberius” (“Caesar” is a title for the Roman emperor).

sn Tiberius Caesar was the Roman emperor Tiberius Claudius Caesar Augustus, who ruled from a.d. 14-37.

2 sn The rule of Pontius Pilate is also described by Josephus, J. W. 2.9.2-4 (2.169-177) and Ant. 18.3.1 (18.55-59).

3 sn Herod refers here to Herod Antipas, son of Herod the Great. He ruled from 4 b.c.-a.d. 39, sharing the rule of his father’s realm with his two brothers. One brother, Archelaus (Matt 2:22) was banished in a.d. 6 and died in a.d. 18; the other brother, Herod Philip (mentioned next) died in a.d. 34.

4 sn A tetrarch was a ruler with rank and authority lower than a king, who ruled only with the approval of the Roman authorities. This was roughly equivalent to being governor of a region. Several times in the NT, Herod tetrarch of Galilee is called a king (Matt 14:9, Mark 6:14-29), reflecting popular usage.

5 sn Philip refers to Herod Philip, son of Herod the Great and brother of Herod Antipas. Philip ruled as tetrarch of Iturea and Trachonitis from 4 b.c.-a.d. 34.

6 sn Nothing else is known about Lysanias tetrarch of Abilene.

7 sn Use of the singular high priesthood to mention two figures is unusual but accurate, since Annas was the key priest from a.d. 6-15 and then his relatives were chosen for many of the next several years. After two brief tenures by others, his son-in-law Caiaphas came to power and stayed there until a.d. 36.

8 tn The term translated “word” here is not λόγος (logos) but ῥῆμα (rJhma), and thus could refer to the call of the Lord to John to begin ministry.

9 tn Or “desert.”

10 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style. Due to the length and complexity of the Greek sentence, a new sentence was started here in the translation.

11 tn “River” is not in the Greek text but is supplied for clarity.

12 sn A baptism of repentance for the forgiveness of sins was a call for preparation for the arrival of the Lord’s salvation. To participate in this baptism was a recognition of the need for God’s forgiveness with a sense that one needed to live differently as a response to it (Luke 3:10-14).

13 tn Or “A voice.”

14 tn Or “desert.” The syntactic position of the phrase “in the wilderness” is unclear in both Luke and the LXX. The MT favors taking it with “Prepare a way,” while the LXX takes it with “a voice shouting.” If the former, the meaning would be that such preparation should be done “in the wilderness.” If the latter, the meaning would be that the place from where John’s ministry went forth was “in the wilderness.” There are Jewish materials that support both renderings: 1QS 8:14 and 9.19-20 support the MT while certain rabbinic texts favor the LXX (see D. L. Bock, Luke [BECNT], 1:290-91). While it is not absolutely necessary that a call in the wilderness led to a response in the wilderness, it is not unlikely that such would be the case. Thus, in the final analysis, the net effect between the two choices may be minimal. In any case, a majority of commentators and translations take “in the wilderness” with “The voice of one shouting” (D. L. Bock; R. H. Stein, Luke [NAC], 129; I. H. Marshall, Luke [NIGTC], 136; NIV, NRSV, NKJV, NLT, NASB, REB).

15 tn This call to “make paths straight” in this context is probably an allusion to preparation through repentance as the verb ποιέω (poiew) reappears in vv. 8, 10, 11, 12, 14.

16 sn The figurative language of this verse speaks of the whole creation preparing for the arrival of a major figure, so all obstacles to his approach are removed.

17 tn Grk “all flesh.”

18 sn A quotation from Isa 40:3-5. Though all the synoptic gospels use this citation from Isaiah, only Luke cites the material of vv. 5-6. His goal may well be to get to the declaration of v. 6, where all humanity (i.e., all nations) see God’s salvation (see also Luke 24:47).

19 tn Grk “he”; the referent (John) has been specified in the translation for clarity.

20 sn The crowds. It is interesting to trace references to “the crowd” in Luke. It is sometimes noted favorably, other times less so. The singular appears 25 times in Luke while the plural occurs 16 times. Matt 3:7 singles out the Sadducees and Pharisees here.

21 tn Or “snakes.”

22 sn The rebuke “Who warned you to flee…?” compares the crowd to snakes who flee their desert holes when the heat of a fire drives them out.

23 tn The verb here is ποιέω (poiew; see v. 4).

24 tn Grk “fruits.” The plural Greek term καρπούς has been translated with the collective singular “fruit” (so NIV; cf. Matt 3:8 where the singular καρπός is found). Some other translations render the plural καρπούς as “fruits” (e.g., NRSV, NASB, NAB, NKJV).

25 tn In other words, “do not even begin to think this.”

26 sn We have Abraham as our father. John’s warning to the crowds really assumes two things: (1) A number of John’s listeners apparently believed that simply by their physical descent from Abraham, they were certain heirs of the promises made to the patriarch, and (2) God would never judge his covenant people lest he inadvertently place the fulfillment of his promises in jeopardy. In light of this, John tells these people two things: (1) they need to repent and produce fruit in keeping with repentance, for only that saves from the coming wrath, and (2) God will raise up “children for Abraham from these stones” if he wants to. Their disobedience will not threaten the realization of God’s sovereign purposes.

27 sn The point of the statement God is able from these stones to raise up children to Abraham is that ancestry or association with a tradition tied to the great founder of the Jewish nation is not an automatic source of salvation.

28 sn Even now the ax is laid at the root of the trees. The imagery of an “ax already laid at the root of the trees” is vivid, connoting sudden and catastrophic judgment for the unrepentant and unfruitful. The image of “fire” serves to further heighten the intensity of the judgment referred to. It is John’s way of summoning all people to return to God with all their heart and avoid his unquenchable wrath soon to be poured out. John’s language and imagery is probably ultimately drawn from the OT where Israel is referred to as a fruitless vine (Hos 10:1-2; Jer 2:21-22) and the image of an “ax” is used to indicate God’s judgment (Ps 74:5-6; Jer 46:22).

29 tn Grk “is”; the present tense (ἐκκόπτεται, ekkoptetai) has futuristic force here.

30 tn Here καί (kai) has been translated as “so” to indicate the consequential nature of the people’s response.

31 tn Though this verb is imperfect, in this context it does not mean repeated, ongoing questions, but simply a presentation in vivid style as the following verbs in the other examples are aorist.

32 tn Grk “he”; the referent (John) has been specified in the translation for clarity.

33 tn Grk “Answering, he said to them.” This construction with passive participle and finite verb is pleonastic (redundant) and has been simplified in the translation to “answered them.”

34 tn Or “shirt” (a long garment worn under the cloak next to the skin). The name for this garment (χιτών, citwn) presents some difficulty in translation. Most modern readers would not understand what a ‘tunic’ was any more than they would be familiar with a ‘chiton.’ On the other hand, attempts to find a modern equivalent are also a problem: “Shirt” conveys the idea of a much shorter garment that covers only the upper body, and “undergarment” (given the styles of modern underwear) is more misleading still. “Tunic” was therefore employed, but with a note to explain its nature.

35 sn The tax collectors would bid to collect taxes for the Roman government and then add a surcharge, which they kept. Since tax collectors worked for Rome, they were viewed as traitors to their own people and were not well liked. Yet even they were moved by John’s call.

36 tn In the Greek text μηδὲν πλέον (mhden pleon, “no more”) is in an emphatic position.

sn By telling the tax collectors to collect no more than…required John was calling for honesty and integrity in a business that was known for greed and dishonesty.

37 tn Or “than you are ordered to.”

38 tn Grk “And soldiers.”

39 tn Grk “And what should we ourselves do?”

40 tn Or “Rob no one.” The term διασείσητε (diaseishte) here refers to “shaking someone.” In this context it refers to taking financial advantage of someone through violence, so it refers essentially to robbery. Soldiers are to perform their tasks faithfully. A changed person is to carry out his tasks in life faithfully and without grumbling.

41 tn The term translated “accusation” (συκοφαντήσητε, sukofanthshte) refers to a procedure by which someone could bring charges against an individual and be paid a part of the fine imposed by the court. Soldiers could do this to supplement their pay, and would thus be tempted to make false accusations.

42 tn Or “with expectation.” The participle προσδοκῶντος (prosdokwnto") is taken temporally.

sn The people were filled with anticipation because they were hoping God would send someone to deliver them.

43 tn Grk “pondered in their hearts.”

44 tn Grk “in their hearts concerning John, (whether) perhaps he might be the Christ.” The translation simplifies the style here.

45 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:11.

46 tn Grk “answered them all, saying.” The participle λέγων (legwn) is redundant and has not been translated.

47 tc A few mss (C D 892 1424 pc it ) add εἰς μετάνοιαν (ei" metanoian, “for repentance”). Although two of the mss in support are early and important, it is an obviously motivated reading to add clarification, probably representing a copyist’s attempt to harmonize Luke’s version with Matt 3:11.

48 tn Grk “of whom I am not worthy.”

sn The humility of John is evident in the statement I am not worthy. This was considered one of the least worthy tasks of a slave, and John did not consider himself worthy to do even that for the one to come, despite the fact he himself was a prophet!

49 tn The term refers to the leather strap or thong used to bind a sandal. This is often viewed as a collective singular and translated as a plural, “the straps of his sandals,” but it may be more emphatic to retain the singular here.

50 sn With the Holy Spirit and fire. There are differing interpretations for this phrase regarding the number of baptisms and their nature. (1) Some see one baptism here, and this can be divided further into two options. (a) The baptism of the Holy Spirit and fire could refer to the cleansing, purifying work of the Spirit in the individual believer through salvation and sanctification, or (b) it could refer to two different results of Christ’s ministry: Some accept Christ and are baptized with the Holy Spirit, but some reject him and receive judgment. (2) Other interpreters see two baptisms here: The baptism of the Holy Spirit refers to the salvation Jesus brings at his first advent, in which believers receive the Holy Spirit, and the baptism of fire refers to the judgment Jesus will bring upon the world at his second coming. One must take into account both the image of fire and whether individual or corporate baptism is in view. A decision is not easy on either issue. The image of fire is used to refer to both eternal judgment (e.g., Matt 25:41) and the power of the Lord’s presence to purge and cleanse his people (e.g., Isa 4:4-5). The pouring out of the Spirit at Pentecost, a fulfillment of this prophecy no matter which interpretation is taken, had both individual and corporate dimensions. It is possible that since Holy Spirit and fire are governed by a single preposition in Greek, the one-baptism view may be more likely, but this is not certain. Simply put, there is no consensus view in scholarship at this time on the best interpretation of this passage.

51 sn A winnowing fork is a pitchfork-like tool used to toss threshed grain in the air so that the wind blows away the chaff, leaving the grain to fall to the ground. The note of purging is highlighted by the use of imagery involving sifting though threshed grain for the useful kernels.

52 tn Or “granary,” “barn” (referring to a building used to store a farm’s produce rather than a building for housing livestock).

53 sn The image of fire that cannot be extinguished is from the OT: Job 20:26; Isa 34:8-10; 66:24.

54 tn On construction μὲν οὖν καί (men oun kai), see BDF §451.1.

55 tn Grk “he”; the referent (John) has been specified in the translation for clarity.

56 sn Herod refers here to Herod Antipas. See the note on Herod Antipas in 3:1.

57 sn See the note on tetrarch in 3:1.

58 tc Several mss (A C K W Ψ 33 565 579 1424 2542 al bo) read τῆς γυναικὸς Φιλίππου τοῦ ἀδελφοῦ αὐτοῦ (th" gunaiko" Filippou tou adelfou autou, “the wife of his brother Philip”), specifying whose wife Herodias was. The addition of “Philip,” however, is an assimilation to Matt 14:3 and is lacking in the better witnesses.

sn This marriage to his brother’s wife was a violation of OT law (Lev 18:16; 20:21). In addition, both Herod Antipas and Herodias had each left previous marriages to enter into this union.

59 tn Or “immoralities.”

60 tn Grk “Now it happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

61 tn Grk “and while Jesus was being baptized and praying.” The first of these participles has been translated as a finite verb to be more consistent with English style.

62 tn Or “the sky”; the Greek word οὐρανός (ouranos) may be translated “sky” or “heaven,” depending on the context. In this context, although the word is singular, the English plural “heavens” connotes the Greek better than the singular “heaven” would, for the singular does not normally refer to the sky.

63 tn This phrase is a descriptive comparison. The Spirit is not a dove, but descends like one in some type of bodily representation.

64 tn Grk “my beloved Son,” or “my Son, the beloved [one].” The force of ἀγαπητός (agaphtos) is often “pertaining to one who is the only one of his or her class, but at the same time is particularly loved and cherished” (L&N 58.53; cf. also BDAG 7 s.v. 1).

65 tc Instead of “You are my one dear Son; in you I take great delight,” one Greek ms and several Latin mss and church fathers (D it Ju [Cl] Meth Hil Aug) quote Ps 2:7 outright with “You are my Son; today I have fathered you.” But the weight of the ms testimony is against this reading.

tn Or “with you I am well pleased.”

sn The allusions in the remarks of the text recall Ps 2:7a; Isa 42:1 and either Isa 41:8 or, less likely, Gen 22:12,16. God is marking out Jesus as his chosen one (the meaning of “[in you I take] great delight”), but it may well be that this was a private experience that only Jesus and John saw and heard (cf. John 1:32-33).

66 tn Here καί (kai) has been translated as “so” to indicate the summary nature of the statement.

67 tn The words “his ministry” are not in the Greek text, but are implied. Direct objects were frequently omitted in Greek when clear from the context, but must be supplied for the contemporary English reader.

68 tn Grk “of age, being.” Due to the length and complexity of the Greek sentence, the participle ὤν (wn) has been translated as a finite verb with the pronoun “he” supplied as subject, and a new sentence begun in the translation at this point.

69 sn The parenthetical remark as was supposed makes it clear that Joseph was not the biological father of Jesus. But a question still remains whose genealogy this is. Mary is nowhere mentioned, so this may simply refer to the line of Joseph, who would have functioned as Jesus’ legal father, much like stepchildren can have when they are adopted by a second parent.

70 tc Several of the names in the list have alternate spellings in the ms tradition, but most of these are limited to a few mss. Only significant differences are considered in the notes through v. 38.

tn The construction of the genealogy is consistent throughout as a genitive article (τοῦ, tou) marks sonship. Unlike Matthew’s genealogy, this one runs from Jesus down. It also goes all the way to Adam, not stopping at Abraham as Matthew’s does. Jesus has come for all races of humanity. Both genealogies go through David.

71 sn On Zerubbabel see Ezra 2:2.

72 sn Grk and KJV Salathiel. Most modern English translations use the OT form of the name (Shealtiel, Ezra 3:2).

73 sn Shealtiel, the son of Neri. 1 Chr 3:17 identifies Jeconiah as the father of Shealtiel. The judgment on Jeconiah’s line (Jer 22:30) may be reflected here.

74 sn The use of Nathan here as the son of David is different than Matthew, where Solomon is named. Nathan was David’s third son. It is not entirely clear what causes the difference. Some argue Nathan stresses a prophetic connection, but it is not clear how (through confusion with the prophet Nathan?). Others note the absence of a reference to Jeconiah later, so that here there is a difference to show the canceling out of this line. The differences appear to mean that Matthew’s line is a “royal and physical” line, while Luke has a “royal and legal” line.

75 sn The mention of David begins a series of agreements with Matthew’s line. The OT background is 1 Chr 2:1-15 and Ruth 4:18-22.

76 tc The reading Σαλά (Sala, “Sala”) is found in the best and earliest witnesses (Ì4 א* B sys sa). Almost all the rest of the mss (א2 A D L Θ Ψ 0102 [Ë1,13] 33 Ï latt syp,h bo) have Σαλμών (Salmwn, “Salmon”), an assimilation to Matt 1:4-5 and 1 Chr 2:11 (LXX). “In view of the early tradition that Luke was a Syrian of Antioch it is perhaps significant that the form Σαλά appears to embody a Syriac tradition” (TCGNT 113).

77 tc The number and order of the first few names in this verse varies greatly in the mss. The variants which are most likely to be original based upon external evidence are Amminadab, Aram (A D 33 565 [1424] pm lat); Amminadab, Aram, Joram (K Δ Ψ 700 2542 pm); Adam, Admin, Arni (Ì4vid א* 1241 pc sa); and Amminadab, Admin, Arni (א2 L X [Γ] Ë13 pc). Deciding between these variants is quite difficult. The reading “Amminadab, Aram” is the strongest externally since it is represented by Alexandrian, Western, and Byzantine witnesses, although it is significantly weaker internally because it disrupts the artistic balance of the number of generations and their groups that three names would preserve (see TCGNT 113, fn. 1 for discussion). In this case, the subtle intrinsic arguments that would most likely be overlooked by scribes argues for the reading “Amminadab, Admin, Arni,” although a decision is quite difficult because of the lack of strong external support.

78 sn The list now picks up names from Gen 11:10-26; 5:1-32; 1 Chr 1:1-26, especially 1:24-26.

79 tc It is possible that the name Καϊνάμ (Kainam) should be omitted, since two key mss, Ì75vid and D, lack it. But the omission may be a motivated reading: This name is not found in the editions of the Hebrew OT, though it is in the LXX, at Gen 11:12 and 10:24. But the witnesses with this reading (or a variation of it) are substantial: א B L Ë1 33 (Καϊνάμ), A Θ Ψ 0102 Ë13 Ï (Καϊνάν, Kainan). The translation above has adopted the more common spelling “Cainan,” although it is based on the reading Καϊνάμ.

80 sn Here the Greek text reads Mahalaleel. Some modern English translations follow the Greek spelling (NASB, NRSV) while others (NIV) use the OT form of the name (Gen 5:12, 15).

81 sn The Greek text has Kainam here. Some modern English translations follow the Greek spelling more closely (NASB, NRSV Cainan) while others (NIV) use the OT form of the name (Kenan in Gen 5:9, 12).

82 sn The reference to the son of God here is not to a divine being, but to one directly formed by the hand of God. He is made in God’s image, so this phrase could be read as appositional (“Adam, that is, the son of God”). See Acts 17:28-29.


NET Bible® - Luke 4

Luke 4

The Temptation of Jesus

4:1 Then1 Jesus, full of the Holy Spirit, returned from the Jordan River2 and was led by the Spirit3 in4 the wilderness,5 4:2 where for forty days he endured temptations6 from the devil. He7 ate nothing8 during those days, and when they were completed,9 he was famished. 4:3 The devil said to him, “If10 you are the Son of God, command this stone to become bread.”11 4:4 Jesus answered him, “It is written, ‘Man 12 does not live by bread alone.’”13

4:5 Then14 the devil15 led him up16 to a high place17 and showed him in a flash all the kingdoms of the world. 4:6 And he18 said to him, “To you19 I will grant this whole realm20 – and the glory that goes along with it,21 for it has been relinquished22 to me, and I can give it to anyone I wish. 4:7 So then, if23 you will worship24 me, all this will be25 yours.” 4:8 Jesus26 answered him,27 “It is written, ‘You are to worship 28 the Lord 29 your God and serve only him.’”30

4:9 Then31 the devil32 brought him to Jerusalem,33 had him stand34 on the highest point of the temple,35 and said to him, “If36 you are the Son of God, throw yourself down from here, 4:10 for it is written, ‘He will command his angels concerning you, to protect you,’37 4:11 and ‘with their hands they will lift you up, so that you will not strike your foot against a stone.’”38 4:12 Jesus39 answered him,40 “It is said, ‘You are not to put the Lord your God to the test.’”41 4:13 So42 when the devil43 had completed every temptation, he departed from him until a more opportune time.44

The Beginning of Jesus’ Ministry in Galilee

4:14 Then45 Jesus, in the power of the Spirit,46 returned to Galilee, and news about him spread47 throughout the surrounding countryside.48 4:15 He49 began to teach50 in their synagogues51 and was praised52 by all.

Rejection at Nazareth

4:16 Now53 Jesus54 came to Nazareth,55 where he had been brought up, and went into the synagogue56 on the Sabbath day, as was his custom.57 He58 stood up to read,59 4:17 and the scroll of the prophet Isaiah was given to him. He60 unrolled61 the scroll and found the place where it was written,

4:18 “The Spirit of the Lord is upon me,

because he has anointed 62 me to proclaim good news 63 to the poor. 64

He has sent me 65 to proclaim release 66 to the captives

and the regaining of sight 67 to the blind,

to set free 68 those who are oppressed, 69

4:19 to proclaim the year 70 of the Lord’s favor.”71

4:20 Then72 he rolled up73 the scroll, gave it back to the attendant, and sat down. The eyes of everyone in the synagogue were fixed on74 him. 4:21 Then75 he began to tell them, “Today76 this scripture has been fulfilled even as you heard it being read.”77 4:22 All78 were speaking well of him, and were amazed at the gracious words coming out of his mouth. They79 said, “Isn’t this80 Joseph’s son?” 4:23 Jesus81 said to them, “No doubt you will quote to me the proverb, ‘Physician, heal yourself!’82 and say, ‘What we have heard that you did in Capernaum,83 do here in your hometown too.’” 4:24 And he added,84 “I tell you the truth,85 no prophet is acceptable86 in his hometown. 4:25 But in truth I tell you, there were many widows in Israel in Elijah’s days,87 when the sky88 was shut up three and a half years, and89 there was a great famine over all the land. 4:26 Yet90 Elijah was sent to none of them, but only to a woman who was a widow at Zarephath in Sidon.91 4:27 And there were many lepers in Israel in the time of the prophet Elisha,92 yet93 none of them was cleansed except Naaman the Syrian.”94 4:28 When they heard this, all the people95 in the synagogue were filled with rage. 4:29 They got up, forced96 him out of the town,97 and brought him to the brow of the hill on which their town was built, so that98 they could throw him down the cliff.99 4:30 But he passed through the crowd100 and went on his way.101

Ministry in Capernaum

4:31 So102 he went down to Capernaum,103 a town104 in Galilee, and on the Sabbath he began to teach the people.105 4:32 They106 were amazed107 at his teaching, because he spoke108 with authority.109

4:33 Now110 in the synagogue111 there was a man who had the spirit of an unclean112 demon, and he cried out with a loud voice, 4:34 “Ha! Leave us alone,113 Jesus the Nazarene! Have you come to destroy us? I know who you are – the Holy One114 of God.” 4:35 But115 Jesus rebuked him:116 “Silence! Come out of him!”117 Then, after the demon threw the man118 down in their midst, he came out of him without hurting him.119 4:36 They120 were all amazed and began to say121 to one another, “What’s happening here?122 For with authority and power123 he commands the unclean spirits, and they come out!” 4:37 So124 the news125 about him spread into all areas of the region.126

4:38 After Jesus left127 the synagogue, he entered Simon’s house. Now Simon’s mother-in-law was suffering from a high fever, and they asked Jesus128 to help her.129 4:39 So130 he stood over her, commanded131 the fever, and it left her. Immediately132 she got up and began to serve133 them.

4:40 As the sun was setting, all those who had any relatives134 sick with various diseases brought them to Jesus.135 He placed136 his hands on every one of them and healed them. 4:41 Demons also came out137 of many, crying out,138 “You are the Son of God!”139 But he rebuked140 them, and would not allow them to speak,141 because they knew that he was the Christ.142

4:42 The next morning143 Jesus144 departed and went to a deserted place. Yet145 the crowds were seeking him, and they came to him and tried to keep him from leaving them. 4:43 But Jesus146 said to them, “I must147 proclaim the good news of the kingdom148 of God to the other towns149 too, for that is what I was sent150 to do.”151 4:44 So152 he continued to preach in the synagogues of Judea.153

Next Chapter


NET Bible® - Luke 4 Notes

1 tn Here δέ (de) has been translated as “then” to indicate continuity with the previous topic.

2 tn “River” is not in the Greek text but is supplied for clarity.

3 sn The double mention of the Spirit in this verse makes it clear that the temptation was neither the fault of Jesus nor an accident.

4 tc Most mss (A Θ Ξ Ψ 0102 Ë1,13 33 Ï lat) read εἰς τὴν ἔρημον (ei" thn erhmon, “into the wilderness”), apparently motivated by the parallel in Matt 4:1. However, the reading behind the translation (ἐν τῇ ἐρήμῳ, en th ejrhmw) is found in overall better witnesses (Ì4vid,7,75vid א B D L W 579 892 1241 pc it).

5 tn Or “desert.”

6 tn Grk “in the desert, for forty days being tempted.” The participle πειραζόμενος (peirazomeno") has been translated as an adverbial clause in English to avoid a run-on sentence with a second “and.” Here the present participle suggests a period of forty days of testing. Three samples of the end of the testing are given in the following verses.

7 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

8 sn The reference to Jesus eating nothing could well be an idiom meaning that he ate only what the desert provided; see Exod 34:28. A desert fast simply meant eating only what one could obtain in the desert. The parallel in Matt 4:2 speaks only of Jesus fasting.

9 tn The Greek word here is συντελεσθείσων (suntelesqeiswn) from the verb συντελέω (suntelew).

sn This verb and its cognate noun, sunteleia, usually implies not just the end of an event, but its completion or fulfillment. The noun is always used in the NT in eschatological contexts; the verb is often so used (cf. Matt 13:39, 40; 24:3; 28:20; Mark 13:4; Rom 9:28; Heb 8:8; 9:26). The idea here may be that the forty-day period of temptation was designed for a particular purpose in the life of Christ (the same verb is used in v. 13). The cognate verb teleiow is a key NT term for the completion of God’s plan: See Luke 12:50; 22:37; John 19:30; and (where it has the additional component of meaning “to perfect”) Heb 2:10; 5:8-9; 7:28.

10 tn This is a first class condition: “If (and let’s assume that you are) the Son of God…”

11 tn Grk “say to this stone that it should become bread.”

12 tn Or “a person.” The Greek word ὁ ἄνθρωπος (Jo anqrwpo") is used generically for humanity. The translation “man” is used because the emphasis in Jesus’ response seems to be on his dependence on God as a man.

13 tc Most mss (A [D] Θ Ψ [0102] Ë1,13 33 Ï latt) complete the citation with ἀλλ᾿ ἐπὶ παντὶ ῥήματι θεοῦ (ajll’ ejpi panti rJhmati qeou, “but by every word from God”), an assimilation to Matt 4:4 (which is a quotation of Deut 8:3). The shorter reading is found in א B L W 1241 pc sa. There is no good reason why scribes would omit the rest of the quotation here. The shorter reading, on both internal and external grounds, should be considered the original wording in Luke.

sn A quotation from Deut 8:3. Jesus will live by doing God’s will, and will take no shortcuts.

14 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

sn The order of Luke’s temptations differs from Matthew’s at this point as numbers two and three are reversed. It is slightly more likely that Luke has made the change to put the Jerusalem temptation last, as Jerusalem is so important to Luke’s later account. The temporal markers in Matthew’s account are also slightly more specific.

15 tn Grk “he.”

16 tc Most mss (א1 A [D W] Θ Ψ 0102 Ë1,[13] 33 700 2542 Ï it) refer to Jesus being taken up “to a high mountain” (with many of these also explicitly adding “the devil”) here in parallel with Matt 4:8, but both scribal harmonization to that text and the pedigree of the witnesses for the shorter reading (א* B L 1241 pc) is the reason it should be omitted from Luke.

17 tn “A high place” is not in the Greek text but has been supplied for clarity.

18 tn Grk “And the devil.”

19 sn In Greek, this phrase is in an emphatic position. In effect, the devil is tempting Jesus by saying, “Look what you can have!”

20 tn Or “authority.” BDAG 353 s.v. ἐξουσία 6 suggests, concerning this passage, that the term means “the sphere in which the power is exercised, domain.” Cf. also Luke 22:53; 23:7; Acts 26:18; Eph 2:2.

21 tn The addendum referring to the glory of the kingdoms of the world forms something of an afterthought, as the following pronoun (“it”) makes clear, for the singular refers to the realm itself.

22 tn For the translation of παραδέδοται (paradedotai) see L&N 57.77. The devil is erroneously implying that God has given him such authority with the additional capability of sharing the honor.

23 tn This is a third class condition: “If you worship me (and I am not saying whether you will or will not)…”

24 tn Or “will prostrate yourself in worship before…” The verb προσκυνέω (proskunew) can allude not only to the act of worship but the position of the worshiper. See L&N 53.56.

25 tn One could translate this phrase “it will all be yours.” The sense is the same, but the translation given is a touch more emphatic and more likely to catch the force of the offer.

26 tn Grk “And Jesus.” Here καί (kai) has not been translated because of differences between Greek and English style.

27 tc Most mss, especially the later ones (A Θ Ψ 0102 Ë13 Ï it), have “Get behind me, Satan!” at the beginning of the quotation. This roughly parallels Matt 4:10 (though the Lukan mss add ὀπίσω μου to read ὕπαγε ὀπίσω μου, σατανᾶ [{upage opisw mou, satana]); for this reason the words are suspect as a later addition to make the two accounts agree more precisely. A similar situation occurred in v. 5.

28 tn Or “You will prostrate yourself in worship before…” The verb προσκυνέω (proskunew) can allude not only to the act of worship but the position of the worshiper. See L&N 53.56.

29 tc Most later mss (A Θ 0102 Ï) alter the word order by moving the verb forward in the quotation. This alteration removes the emphasis from “the Lord your God” as the one to receive worship (as opposed to Satan) by moving it away from the beginning of the quotation.

sn In the form of the quotation in the Greek text found in the best mss, it is the unique sovereignty of the Lord that has the emphatic position.

30 sn A quotation from Deut 6:13. The word “only” is an interpretive expansion not found in either the Hebrew or Greek (LXX) text of the OT.

31 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

32 tn Grk “he”; the referent (the devil) has been specified in the translation for clarity.

33 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

34 tn Grk “and stood him.”

35 sn The reference to the highest point of the temple probably refers to the one point on the temple’s southeast corner where the site looms directly over a cliff some 450 feet (135 m) high. However, some have suggested the reference could be to the temple’s high gate.

36 tn This is another first class condition, as in v. 3.

37 sn A quotation from Ps 91:11 by the devil. This was not so much an incorrect citation as a use in a wrong context (a misapplication of the passage).

38 sn A quotation from Ps 91:12.

39 tn Grk “And Jesus.” Here καί (kai) has not been translated because of differences between Greek and English style.

40 tn Grk “Jesus, answering, said to him.” This is redundant in English and has been simplified to “Jesus answered him.”

41 sn A quotation from Deut 6:16 used by Jesus in reply to the devil. The point is that God’s faithfulness should not be put to the test, but is rather a given.

42 tn Here καί (kai) has been translated as “so” to indicate a summary.

43 tn Grk “he”; the referent (the devil) has been specified in the translation for clarity.

44 tn Grk “until a favorable time.”

sn Until a more opportune time. Though some have argued that the devil disappears until Luke 22:3, this is unlikely since the cosmic battle with Satan and all the evil angels is consistently mentioned throughout Luke (8:26-39; 11:14-23).

45 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

46 sn Once again Jesus is directed by the Spirit. Luke makes a point about Jesus’ association with the Spirit early in his ministry (3:22, 4:1 [2x]; 4:18).

47 tn Grk “went out.”

48 tn Grk “all the surrounding region.”

49 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

50 tn The imperfect verb has been translated ingressively.

51 sn The next incident in Luke 4:16-30 is probably to be seen as an example of this ministry of teaching in their synagogues in Galilee. Synagogues were places for Jewish prayer and worship, with recognized leadership (cf. Luke 8:41). Though the origin of the synagogue is not entirely clear, it seems to have arisen in the postexilic community during the intertestamental period. A town could establish a synagogue if there were at least ten men. In normative Judaism of the NT period, the OT scripture was read and discussed in the synagogue by the men who were present (see the Mishnah, m. Megillah 3-4; m. Berakhot 2).

52 tn Grk “being glorified.” The participle δοξαζόμενος (doxazomeno") has been translated as a finite verb due to requirements of contemporary English style. This is the only place Luke uses the verb δοξάζω (doxazw) of Jesus.

53 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

54 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

55 sn Nazareth was Jesus’ hometown (which is why he is known as Jesus of Nazareth) about 20 miles (30 km) southwest from Capernaum.

map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

56 sn See the note on synagogues in 4:15.

57 tn Grk “according to his custom.”

58 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

59 sn In normative Judaism of the period, the OT scripture was read and discussed in the synagogue by the men who were present. See the Mishnah, m. Megillah 3-4; m. Berakhot 2. First came the law, then the prophets, then someone was asked to speak on the texts. Normally one stood up to read out of respect for the scriptures, and then sat down (v. 20) to expound them.

60 tn Grk “And unrolling the scroll he found.” Here καί (kai) has not been translated because of differences between Greek and English style. Instead a new sentence has been started in the translation.

61 tn Grk “opening,” but a scroll of this period would have to be unrolled. The participle ἀναπτύξας (anaptuxa") has been translated as a finite verb due to the requirements of contemporary English style.

62 sn The phrase he has anointed me is an allusion back to Jesus’ baptism in Luke 3:21-22.

63 tn Grk “to evangelize,” “to preach the gospel.”

64 sn The poor is a key term in Luke. It refers to the pious poor and indicates Jesus’ desire to reach out to those the world tends to forget or mistreat. It is like 1:52 in force and also will be echoed in 6:20 (also 1 Pet 2:11-25). Jesus is commissioned to do this.

65 tc The majority of mss, especially the later Byzantines, include the phrase “to heal the brokenhearted” at this point (A Θ Ψ 0102 Ë1 Ï). The phrase is lacking in several weighty mss (א B D L W Ξ Ë13 33 579 700 892* pc lat sys co), including representatives from both the Alexandrian and Western texttypes. From the standpoint of external evidence, the omission of the phrase is more likely original. When internal evidence is considered, the shorter reading becomes almost certain. Scribes would be much more prone to add the phrase here to align the text with Isa 61:1, the source of the quotation, than to remove it from the original.

66 sn The release in view here is comprehensive, both at a physical level and a spiritual one, as the entire ministry of Jesus makes clear (Luke 1:77-79; 7:47; 24:47; Acts 2:38; 5:31; 10:43).

67 sn Again, as with the previous phrase, regaining of sight may well mean more than simply miraculously restoring physical sight, which itself pictures a deeper reality (Luke 1:77-79; 18:35-43).

68 sn The essence of Jesus’ messianic work is expressed in the phrase to set free. This line from Isa 58 says that Jesus will do what the nation had failed to do. It makes the proclamation messianic, not merely prophetic, because Jesus doesn’t just proclaim the message – he brings the deliverance. The word translated set free is the same Greek word (ἄφεσις, afesi") translated release earlier in the verse.

69 sn Again, as with the previous phrases, oppressed may well mean more than simply political or economic oppression, but a deeper reality of oppression by sin (Luke 1:77-79; 18:35-43).

70 sn The year of the Lord’s favor (Grk “the acceptable year of the Lord”) is a description of the year of Jubilee (Lev 25:10). The year of the total forgiveness of debt is now turned into a metaphor for salvation. Jesus had come to proclaim that God was ready to forgive sin totally.

71 sn A quotation from Isa 61:1-2a. Within the citation is a line from Isa 58:6, with its reference to setting the oppressed free.

72 tn Grk “And closing.” Here καί (kai) has been translated as “then” to indicate the transition to a new topic.

73 tn Grk “closing,” but a scroll of this period would have to be rolled up. The participle πτύξας (ptuxas) has been translated as a finite verb due to the requirements of contemporary English style.

74 tn Or “gazing at,” “staring at.”

75 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

76 sn See the note on today in 2:11.

77 tn Grk “in your hearing.”

78 tn Grk “And all.” Here καί (kai) has not been translated because of differences between Greek and English style.

79 tn Grk “And they.” Here καί (kai) has not been translated because of differences between Greek and English style.

80 sn The form of the question assumes a positive reply. It really amounts to an objection, as Jesus’ response in the next verses shows. Jesus spoke smoothly and impressively. He made a wonderful declaration, but could a local carpenter’s son make such an offer? That was their real question.

81 tn Grk “And he”; the referent (Jesus) has been specified in the translation for clarity. Here καί (kai) has not been translated because of differences between Greek and English style.

82 sn The proverb Physician, heal yourself! means that Jesus should prove his claims. It is a “Prove it to us!” mentality that Jesus says the people have.

83 sn The remark “What we have heard that you did at Capernaum” makes many suspect that Luke has moved this event forward in sequence to typify what Jesus’ ministry was like, since the ministry in Capernaum follows in vv. 31-44. The location of this event in the parallel of Mark 6:1-6 also suggests this transposition.

map For location see Map1-D2; Map2-C3; Map3-B2.

84 tn Grk “said,” but since this is a continuation of previous remarks, “added” is used here.

85 tn Grk “Truly (ἀμήν, amhn), I say to you.”

86 sn Jesus argues that he will get no respect in his own hometown. There is a wordplay here on the word acceptable (δεκτός, dektos), which also occurs in v. 19: Jesus has declared the “acceptable” year of the Lord (here translated year of the Lord’s favor), but he is not “accepted” by the people of his own hometown.

87 sn Elijah’s days. Jesus, by discussing Elijah and Elisha, pictures one of the lowest periods in Israel’s history. These examples, along with v. 24, also show that Jesus is making prophetic claims as well as messianic ones. See 1 Kgs 17-18.

88 tn Or “the heaven”; the Greek word οὐρανός (ouranos) may be translated “sky” or “heaven,” depending on the context. Since the context here refers to a drought (which produced the famine), “sky” is preferable.

89 tn Grk “as.” The particle ὡς can also function temporally (see BDAG 1105-6 s.v. 8).

90 tn Here καί (kai) has been translated as “yet” to indicate the contrast.

91 sn Zarephath in Sidon was Gentile territory (see 1 Kgs 17:9-24). Jesus’ point was that he would be forced to minister elsewhere, and the implication is that this ministry would ultimately extend (through the work of his followers) to those outside the nation.

map For location see Map1-A1; JP3-F3; JP4-F3.

92 sn On Elisha see 2 Kgs 5:1-14.

93 tn Here καί (kai) has been translated as “yet” to indicate the contrast.

94 sn The reference to Naaman the Syrian (see 2 Kgs 5:1-24) is another example where an outsider and Gentile was blessed. The stress in the example is the missed opportunity of the people to experience God’s work, but it will still go on without them.

95 tn The words “the people” are not in the Greek text but have been supplied.

96 tn Grk “cast.”

97 tn Or “city.”

98 tn The Greek conjunction ὥστε (Jwste) here indicates their purpose.

99 sn The attempt to throw him down the cliff looks like “lynch law,” but it may really be an indication that Jesus was regarded as a false prophet who was worthy of death (Deut 13:5). Such a sentence meant being thrown into a pit and then stoned.

100 tn Grk “their midst.”

101 tn The verb πορεύομαι (poreuomai) in Luke often suggests divine direction, “to go in a led direction” (4:42; 7:6, 11; 9:51, 52, 56, 57; 13:33; 17:11; 22:22, 29; 24:28). It could suggest that Jesus is on a journey, a theme that definitely is present later in Luke 9-19.

102 tn Here καί (kai) has been translated as “so” to indicate the continuation of the topic; in light of his rejection at Nazareth, Jesus went on to Capernaum.

103 sn Capernaum was a town on the northwest shore of the Sea of Galilee, 680 ft (204 m) below sea level. It was a major trade and economic center in the North Galilean region, and it became the hub of operations for Jesus’ Galilean ministry.

map For location see Map1-D2; Map2-C3; Map3-B2.

104 tn Or “city.”

105 tn Grk “them”; the referent (the people) has been specified in the translation for clarity.

106 tn Grk “And they.” Here καί (kai) has not been translated because of differences between Greek and English style.

107 sn They were amazed. The astonishment shown here is like that in Luke 2:48.

108 tn Grk “because his word was.”

109 sn Jesus’ teaching impressed the hearers with the directness of its claim (with authority). A study of Jewish rabbinic interpretation shows that it was typical to cite a list of authorities to make one’s point. Apparently Jesus addressed the issues in terms of his own understanding.

110 tn Here καί (kai) has been translated as “now” to indicate the transition to a specific example of how Jesus spoke with authority (v. 32).

111 sn See the note on synagogues in 4:15.

112 tn Grk “having an unclean, demonic spirit,” that is, an evil spirit. This is the only place Luke uses this lengthy phrase. Normally he simply says an “unclean spirit.”

113 tn Grk “What to us and to you?” This is an idiom meaning, “We have nothing to do with one another,” or “Why bother us!” The phrase τί ἡμῖν καὶ σοί (ti Jhmin kai soi) is Semitic in origin, though it made its way into colloquial Greek (BDAG 275 s.v. ἐγώ). The equivalent Hebrew expression in the Old Testament had two basic meanings: (1) When one person was unjustly bothering another, the injured party could say “What to me and to you?” meaning, “What have I done to you that you should do this to me?” (Judg 11:12; 2 Chr 35:21; 1 Kgs 17:18). (2) When someone was asked to get involved in a matter he felt was no business of his, he could say to the one asking him, “What to me and to you?” meaning, “That is your business, how am I involved?” (2 Kgs 3:13; Hos 14:8). Option (1) implies hostility, while option (2) merely implies disengagement. BDAG suggests the following as glosses for this expression: What have I to do with you? What have we in common? Leave me alone! Never mind! Hostility between Jesus and the demons is certainly to be understood in this context, hence the translation: “Leave me alone….” For a very similar expression, see Luke 8:28 and (in a different context) John 2:4.

114 sn The confession of Jesus as the Holy One here is significant, coming from an unclean spirit. Jesus, as the Holy One of God, who bears God’s Spirit and is the expression of holiness, comes to deal with uncleanness and unholiness.

115 tn Here καί (kai) has been translated as “but” to indicate the contrast involved in Jesus’ reply.

116 tn Grk “rebuked him, saying.” The participle λέγων (legwn) is redundant in English and has not been translated.

117 sn The command Come out of him! is an example of Jesus’ authority (see v. 32). Unlike other exorcists, Jesus did not use magical incantations nor did he invoke anyone else’s name.

118 tn Grk “him”; the referent (the man) has been specified in the translation for clarity.

119 sn The departure of the evil spirit from the man without hurting him shows Jesus’ total deliverance and protection of this individual.

120 tn Grk “And they.” Here καί (kai) has not been translated because of differences between Greek and English style.

121 tn This imperfect verb has been translated as an ingressive imperfect.

122 tn Grk “What is this word?” The Greek term λόγος (logos) has a wide range of meaning. Here it seems to mean, “What is this matter?” More idiomatically it would be, “What’s going on here?!”

123 sn The phrase with authority and power is in an emphatic position in the Greek text. Once again the authority of Jesus is the point, but now it is not just his teaching that is emphasized, but his ministry. Jesus combined word and deed into a powerful testimony in Capernaum.

124 tn Here καί (kai) has been translated as “so” to indicate resultative nature of the action.

125 tn That is, “information concerning a person or an event – ‘report, news, word, information’” (L&N 33.211).

126 sn Given Luke 4:31, the phrase the region is a reference to Galilee.

127 tn Grk “Arising from the synagogue, he entered.” The participle ἀναστάς (anastas) has been taken temporally here, and the referent (Jesus) has been specified in the translation for clarity.

128 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

129 tn Grk “they asked him about her.” It is clear from the context that they were concerned about her physical condition. The verb “to help” in the translation makes this explicit.

130 tn Here καί (kai) has been translated as “so” to indicate the resultative nature of Jesus’ actions.

131 tn Or “rebuked,” but “rebuke” implies strong disapproval, while the usage here involves more of a command with perhaps the implication of a threat (L&N 33.331).

sn The language here (commanded) almost treats the illness as a personal force (see vv. 35, 41), but this is not the case. This healing shows Jesus’ power over sickness and should not be construed as an exorcism.

132 tn Grk “and immediately.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, δέ (de) has not been translated here. Instead a new sentence is started in the translation.

sn The note that this happened immediately shows the speed and totality of the recovery.

133 tn The imperfect verb has been translated ingressively.

134 tn Grk “everyone, as many as had those being sick.” The use of εἶχον (eicon, “had”) suggests that the subject of the accusative participle ἀσθενοῦντας (asqenountas, “those being sick”) is not simply acquaintances, but rather relatives, perhaps immediate family, and certainly close friends.

135 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

136 tn Or “laid.” The participle ἐπιτεθείς (epiteqei") has been translated as a finite verb due to requirements of contemporary English style.

137 sn Demons also came out. Note how Luke distinguishes healing from exorcism here, implying that the two are not identical.

138 tn Grk “crying out and saying.” The participle λέγοντα (legonta) is redundant in English and has not been translated here.

139 tc Most mss (A Q Θ Ψ 0102 Ë1,13 Ï) read “the Christ, the Son of God.” But the earliest and best mss, along with several other witnesses (א B C D L W Ξ 33 579 700 1241 2542 lat sa), lack “the Christ” here. It is likely that later scribes wished to bring the demons’ confession in line with what Luke says they knew later in the verse.

140 tn Or “commanded,” but “rebuke” implies strong disapproval, which seems to be more in keeping with the context here (L&N 33.419).

141 sn Jesus would not allow the demons to speak because the time for such disclosure was not yet at hand, and such a revelation would have certainly been misunderstood by the people. In all likelihood, if the people had understood him early on to be the Son of God, or Messiah, they would have reduced his mission to one of political deliverance from Roman oppression (cf. John 6:15). Jesus wanted to avoid, as much as possible, any premature misunderstanding about who he was and what he was doing. However, at the end of his ministry, he did not deny such a title when the high priest asked him (22:66-71).

142 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn Note how Luke associates Son of God with Messiah (Christ) in this context, a regal connection with OT roots (Ps 2:7). Also, see the note on Christ in 2:11.

143 tn Grk “When it became day.”

144 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

145 tn Here καί (kai) has been translated as “yet” to indicate that the crowds still sought Jesus in spite of his withdrawal.

146 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

147 tn Here δεῖ (dei, “it is necessary”) indicates divine commission (cf. Luke 2:49).

148 sn The good news of the kingdom, the kingdom of the rule of God through the Messiah, is the topic of Jesus’ preaching.

149 tn Or “cities.”

150 sn Jesus was sent by God for this purpose. This is the language of divine commission.

151 tn Grk “because for this purpose I was sent.”

152 tn Here καί (kai) has been translated as “so” to indicate the summarization.

153 tc Most mss (A D Θ Ψ Ë13 33 Ï latt) have “of Galilee”; others, “of the Jews” (W). “Judea” (read by Ì75 א B Q 579 892 pc sa, and [with minor variation] C L Ë1 1241) is probably the original reading since it is both the harder reading and supported by the best witnesses. “Galilee” is an assimilation to Mark 1:39 and Matt 4:23.


NET Bible® - Luke 5

Luke 5

The Call of the Disciples

5:1 Now1 Jesus was standing by the Lake of Gennesaret,2 and the crowd was pressing around him3 to hear the word of God. 5:2 He4 saw two boats by the lake, but the fishermen had gotten out of them and were washing their nets. 5:3 He got into5 one of the boats, which was Simon’s, and asked him to put out a little way from the shore. Then6 Jesus7 sat down8 and taught the crowds from the boat. 5:4 When he had finished speaking, he said to Simon, “Put out into the deep water and lower9 your nets for a catch.” 5:5 Simon10 answered,11 “Master,12 we worked hard all night and caught nothing! But at your word13 I will lower14 the nets.” 5:6 When15 they had done this, they caught so many fish that their nets started to tear.16 5:7 So17 they motioned18 to their partners in the other boat to come and help them. And they came and filled both boats, so that they were about to sink.19 5:8 But when Simon Peter saw it, he fell down at Jesus’ knees, saying, “Go away from me, Lord,20 for I am a sinful man!”21 5:9 For22 Peter23 and all who were with him were astonished24 at the catch of fish that they had taken, 5:10 and so were James and John, Zebedee’s sons, who were Simon’s business partners.25 Then26 Jesus said to Simon, “Do not be afraid; from now on27 you will be catching people.”28 5:11 So29 when they had brought their boats to shore, they left everything and followed30 him.

Healing a Leper

5:12 While31 Jesus32 was in one of the towns,33 a man came34 to him who was covered with35 leprosy.36 When37 he saw Jesus, he bowed down with his face to the ground38 and begged him,39 “Lord, if40 you are willing, you can make me clean.” 5:13 So41 he stretched out his hand and touched42 him, saying, “I am willing. Be clean!” And immediately the leprosy left him. 5:14 Then43 he ordered the man44 to tell no one,45 but commanded him,46 “Go47 and show yourself to a priest, and bring the offering48 for your cleansing, as Moses commanded,49 as a testimony to them.”50 5:15 But the news about him spread even more,51 and large crowds were gathering together to hear him52 and to be healed of their illnesses. 5:16 Yet Jesus himself53 frequently withdrew54 to the wilderness55 and prayed.

Healing and Forgiving a Paralytic

5:17 Now on56 one of those days, while he was teaching, there were Pharisees57 and teachers of the law58 sitting nearby (who had come from every village of Galilee and Judea and from Jerusalem),59 and the power of the Lord was with him60 to heal. 5:18 Just then61 some men showed up, carrying a paralyzed man62 on a stretcher.63 They64 were trying to bring him in and place him before Jesus.65 5:19 But66 since they found67 no way to carry him in because of the crowd, they went up on the roof68 and let him down on the stretcher69 through the roof tiles70 right71 in front of Jesus.72 5:20 When73 Jesus74 saw their75 faith he said, “Friend,76 your sins are forgiven.”77 5:21 Then78 the experts in the law79 and the Pharisees began to think80 to themselves,81 “Who is this man82 who is uttering blasphemies?83 Who can forgive sins but God alone?” 5:22 When Jesus perceived84 their hostile thoughts,85 he said to them,86 “Why are you raising objections87 within yourselves? 5:23 Which is easier,88 to say, ‘Your sins are forgiven,’ or to say, ‘Stand up and walk’? 5:24 But so that you may know89 that the Son of Man90 has authority on earth to forgive sins” – he said to the paralyzed man91 – “I tell you, stand up, take your stretcher92 and go home.”93 5:25 Immediately94 he stood up before them, picked95 up the stretcher96 he had been lying on, and went home, glorifying97 God. 5:26 Then98 astonishment99 seized them all, and they glorified100 God. They were filled with awe,101 saying, “We have seen incredible102 things103 today.”104

The Call of Levi; Eating with Sinners

5:27 After105 this, Jesus106 went out and saw a tax collector107 named Levi108 sitting at the tax booth.109 “Follow me,”110 he said to him. 5:28 And he got up and followed him, leaving everything111 behind.112

5:29 Then113 Levi gave a great banquet114 in his house for Jesus,115 and there was a large crowd of tax collectors and others sitting116 at the table with them. 5:30 But117 the Pharisees118 and their experts in the law119 complained120 to his disciples, saying, “Why do you eat and drink with tax collectors and sinners?”121 5:31 Jesus122 answered them, “Those who are well don’t need a physician, but those who are sick do.123 5:32 I have not come124 to call the righteous, but sinners to repentance.”125

The Superiority of the New

5:33 Then126 they said to him, “John’s127 disciples frequently fast128 and pray,129 and so do the disciples of the Pharisees,130 but yours continue to eat and drink.”131 5:34 So132 Jesus said to them, “You cannot make the wedding guests133 fast while the bridegroom134 is with them, can you?135 5:35 But those days are coming, and when the bridegroom is taken from them,136 at that time137 they will fast.” 5:36 He also told them a parable:138 “No one tears a patch from a new garment and sews139 it on an old garment. If he does, he will have torn140 the new, and the piece from the new will not match the old.141 5:37 And no one pours new wine into old wineskins.142 If he does, the new wine will burst the skins and will be spilled, and the skins will be destroyed. 5:38 Instead new wine must be poured into new wineskins.143 5:39 144 No145 one after drinking old wine wants the new, for he says, ‘The old is good enough.’”146

Next Chapter


NET Bible® - Luke 5 Notes

1 tn Grk “Now it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

2 sn The Lake of Gennesaret is another name for the Sea of Galilee. Cf. the parallel in Matt 4:18.

3 sn The image of the crowd pressing around him suggests the people leaning forward to catch Jesus’ every word.

4 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

5 tn Grk “Getting into”; the participle ἐμβάς (embas) has been translated as a finite verb due to requirements of contemporary English style.

6 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

7 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

8 tn Grk “sitting down”; the participle καθίσας (kaqisa") has been translated as a finite verb due to requirements of contemporary English style.

9 tn Or “let down.” The verb here is plural, so this is a command to all in the boat, not just Peter.

10 tn Grk “And Simon.” Here καί (kai) has not been translated because of differences between Greek and English style.

11 tn Grk “answering, Simon said.” This is redundant in contemporary English and has been simplified in the translation to “Simon answered.”

12 tn The word ἐπιστάτης is a term of respect for a person of high status (see L&N 87.50).

13 tn The expression “at your word,” which shows Peter’s obedience, stands first in the Greek clause for emphasis.

14 tn Or “let down.”

15 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

16 tn In context, this imperfect verb is best taken as an ingressive imperfect (BDF §338.1).

17 tn Here καί (kai) has been translated as “so” to indicate consequential nature of the action.

18 tn That is, “they signaled by making gestures” (L&N 33.485).

19 tn This infinitive conveys the idea that the boats were at the point of sinking.

20 sn Lord is a term of high respect in this context. God’s presence in the work of Jesus makes Peter recognize his authority. This vocative is common in Luke (20 times), but does not yet have its full confessional force.

21 sn Peter was intimidated that someone who was obviously working with divine backing was in his presence (“Go away from me”). He feared his sinfulness might lead to judgment, but Jesus would show him otherwise.

22 sn An explanatory conjunction (For) makes it clear that Peter’s exclamation is the result of a surprising set of events. He speaks, but the others feel similarly.

23 tn Grk “he”; the referent (Peter) has been specified in the translation for clarity.

24 sn In the Greek text, this term is in an emphatic position.

25 tn Or “business associates.”

26 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

27 sn From now on is a common Lukan expression, see Luke 1:48.

28 tn The Greek term ἄνθρωπος (anqrwpo") is used here in a generic sense, referring to both men and women, thus “people.”

sn The kind of fishing envisioned was net – not line – fishing, which involved a circular net that had heavy weights around its perimeter. The occupation of fisherman was labor-intensive. The imagery of using a lure and a line (and waiting for the fish to strike) is thus foreign to this text. Rather, the imagery of a fisherman involved much strain, long hours, and often little results. Jesus’ point may have been one or more of the following: the strenuousness of evangelism, the work ethic that it required, persistence and dedication to the task (often in spite of minimal results), the infinite value of the new “catch” (viz., people), and perhaps an eschatological theme of snatching people from judgment (cf. W. L. Lane, Mark [NICNT], 67; D. L. Bock, Luke [BECNT], 1:461). If this last motif is in view, then catching people is the opposite of catching fish: The fish would be caught, killed, cooked, and eaten; people would be caught so as to remove them from eternal destruction and to give them new life. With the statement “You will be catching people” Jesus turns the miracle into a metaphor for mission.

29 tn Here καί (kai) has been translated as “so” to indicate the result of Jesus’ pronouncement.

30 sn The expression left everything and followed him pictures discipleship, which means that to learn from Jesus is to follow him as the guiding priority of one’s life.

31 tn Grk “And it happened that while.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

32 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

33 tn Or “cities.”

34 tn Grk “towns, behold, a man covered with leprosy.” The Greek word ἰδού (idou, “behold”) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

35 tn Grk “full of leprosy” (an idiom for a severe condition).

36 sn The ancient term for leprosy covers a wider array of conditions than what is called leprosy today. A leper was totally ostracized from society until he was declared cured (Lev 13:45-46).

37 tn Grk “And seeing.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, δέ (de) has not been translated here. The participle ἰδών (idwn) has been taken temporally.

38 tn Grk “he fell on his face”; an idiom for bowing down with one’s face to the ground.

39 tn Grk “and begged him, saying.” The participle λέγων (legwn) is redundant in English and has not been translated.

40 tn This is a third class condition. The report portrays the leper making no presumptions about whether Jesus will heal him or not.

41 tn Here καί (kai) has been translated as “so” to indicate the response of Jesus to the man’s request.

42 sn Touched. This touch would have rendered Jesus ceremonially unclean (Lev 14:46; also Mishnah, m. Nega’im 3.1; 11.1; 12.1; 13.6-12).

43 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

44 tn Grk “him”; the referent (the man) has been specified in the translation for clarity.

45 sn The silence ordered by Jesus was probably meant to last only until the cleansing took place with the priests and sought to prevent Jesus’ healings from becoming the central focus of the people’s reaction to him. See also 4:35, 41; 8:56 for other cases where Jesus asks for silence with reference to miracles.

46 tn The words “commanded him” are not in the Greek text but have been supplied for clarity. This verse moves from indirect to direct discourse. This abrupt change is very awkward, so the words have been supplied to smooth out the transition.

47 tn Grk “Going, show.” The participle ἀπελθών (apelqwn) has been translated as an attendant circumstance participle. Here the syntax also changes somewhat abruptly from indirect discourse to direct discourse.

48 tn The words “the offering” are not in the Greek text, but are implied. Direct objects were frequently omitted in Greek when clear from the context.

49 sn On the phrase as Moses commanded see Lev 14:1-32.

50 tn Or “as an indictment against them”; or “as proof to the people.” This phrase could be taken as referring to a positive witness to the priests, a negative testimony against them, or as a testimony to the community that the man had indeed been cured. In any case, the testimony shows that Jesus is healing and ministering to those in need.

51 sn That is, in spite of Jesus’ instructions to the man to tell no one about the healing (v. 14).

52 tn The word “him” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

53 tn Here αὐτός (autos) has been translated reflexively.

54 tn Grk “was withdrawing” (ἦν ὑποχωρῶν, hn jJupocwrwn). The adverb “frequently” has been added in the translation to bring out what is most likely an iterative force to the imperfect. However, the imperfect might instead portray an ingressive idea: “he began to withdraw.” See ExSyn 542-43.

55 tn Or “desert.”

56 tn Grk “And it happened that on.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

57 sn Pharisees were members of one of the most important and influential religious and political parties of Judaism in the time of Jesus. There were more Pharisees than Sadducees (according to Josephus, Ant. 17.2.4 [17.42] there were more than 6,000 Pharisees at about this time). Pharisees differed with Sadducees on certain doctrines and patterns of behavior. The Pharisees were strict and zealous adherents to the laws of the OT and to numerous additional traditions such as angels and bodily resurrection.

58 tn That is, those who were skilled in the teaching and interpretation of the OT law. These are called “experts in the law” (Grk “scribes”) in v. 21.

59 sn Jesus was now attracting attention outside of Galilee as far away as Jerusalem, the main city of Israel.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

60 tc Most mss (A C D [K] Θ Ψ Ë1,13 33 Ï latt bo) read αὐτούς (autous) instead of αὐτόν (auton) here. If original, this plural pronoun would act as the direct object of the infinitive ἰᾶσθαι (iasqai, “to heal”). However, the reading with the singular pronoun αὐτόν, which acts as the subject of the infinitive, is to be preferred. Externally, it has support from better mss (א B L W al sa). Internally, it is probable that scribes changed the singular αὐτόν to the plural αὐτούς, expecting the object of the infinitive to come at this point in the text. The singular as the harder reading accounts for the rise of the other reading.

61 tn Grk “And behold.” Here καὶ ἰδού (kai idou) has been translated as “just then” to indicate the somewhat sudden appearance of the men carrying the paralytic. The Greek word ἰδού (idou) has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1), especially in conjunction with the suddenness of the stretcher-bearers’ appearance.

62 tn Grk “a man who was paralyzed”; the relative clause in Greek has adjectival force and has been simplified to a simple adjective in the translation.

63 tn Traditionally, “on a bed,” but this could be confusing to the modern reader who might envision a large piece of furniture. In various contexts, κλίνη (klinh) may be translated “bed, couch, cot, stretcher, or bier” (in the case of a corpse). See L&N 6.106.

64 tn Grk “stretcher, and.” Here καί (kai) has not been translated because of differences between Greek and English style. Instead, because of the tendency of contemporary English to use shorter sentences, a new sentence was begun here in the translation.

65 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

66 tn Here καί (kai) has been translated as “but” to indicate the contrast implied in the context: They wanted to bring the man to Jesus, but found no way.

67 tn Grk “But finding.” The participle εὑρόντες (Jeuronte") has been translated as a causal adverbial participle.

68 sn A house in 1st century Palestine would have had a flat roof with stairs or a ladder going up. This access was often from the outside of the house.

69 tn This word, κλινίδιον (klinidion), is a different Greek word than the one used in the previous verse (κλίνη, klinh). In this context both may be translated “stretcher” (see L&N 6.106 and 6.107).

70 tn There is a translational problem at this point in the text. The term Luke uses is κέραμος (keramo"). It can in certain contexts mean “clay,” but usually this is in reference to pottery (see BDAG 540 s.v. 1). The most natural definition in this instance is “roof tile” (used in the translation above). However, tiles were generally not found in Galilee. Recent archaeological research has suggested that this house, which would have probably been typical for the area, could not have supported “a second story, nor could the original roof have been masonry; no doubt it was made from beams and branches of trees covered with a mixture of earth and straw” (J. F. Strange and H. Shanks, “Has the House Where Jesus Stayed in Capernaum Been Found?” BAR 8, no. 6 [Nov/Dec 1982]: 34). Luke may simply have spoken of building materials that would be familiar to his readers.

71 tn Grk “in the midst.”

72 sn The phrase right in front of Jesus trailing as it does at the end of the verse is slightly emphatic, adding a little note of drama: What would Jesus do?

73 tn Here καί (kai) has not been translated because of differences between Greek and English style.

74 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

75 sn The plural pronoun their makes it clear that Jesus was responding to the faith of the entire group, not just the paralyzed man.

76 tn Grk “Man,” but the term used in this way was not derogatory in Jewish culture. Used in address (as here) it means “friend” (see BDAG 82 s.v. ἄνθρωπος 8).

77 tn Grk “Man, your sins are forgiven you.” Luke stresses the forgiveness of sins (cf. 1:77; 3:3; 24:47). In 5:20 he uses both the perfect ἀφέωνται and the personal pronoun σοι which together combine to heighten the subjective aspect of the experience of forgiveness. The σοι has been omitted in translation in light of normal English style.

sn The passive voice here is a divine passive (ExSyn 437). It is clear that God does the forgiving.

78 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

79 tn Or “Then the scribes.” The traditional rendering of γραμματεύς (grammateu") as “scribe” does not communicate much to the modern English reader, for whom the term might mean “professional copyist,” if it means anything at all. The people referred to here were recognized experts in the law of Moses and in traditional laws and regulations. Thus “expert in the law” comes closer to the meaning for the modern reader.

80 tn Or “to reason” (in a hostile sense). See G. Schrenk, TDNT 2:97.

81 tn The participle λέγοντες (legontes, “saying”) has not been translated because it is redundant in contemporary English.

82 tn Grk “this one” (οὗτος, Joutos).

83 sn Uttering blasphemies meant to say something that dishonored God. To claim divine prerogatives or claim to speak for God when one really does not would be such an act of offense. The remark raised directly the issue of the nature of Jesus’ ministry.

84 sn Jesus often perceived people’s thoughts in Luke; see 4:23; 6:8; 7:40; 9:47. Such a note often precedes a rebuke.

85 tn Grk “reasonings.” This is the noun form of the infinitive διαλογίζεσθαι (dialogizesqai, “began to reason to themselves”) used in v. 21. Jesus’ reply to them in the latter part of the present verse makes clear that these reasonings were mental and internal, so the translation “thoughts” was used here. On the hostile or evil nature of these thoughts, see G. Schrenk, TDNT 2:97.

86 tn Grk “answering, he said to them.” This construction with passive participle and finite verb is pleonastic (redundant) and has been simplified in the translation.

87 tn The Greek verb διαλογίζεσθε (dialogizesqe, “you reason”), used in context with διαλογισμούς (dialogismous, “reasonings”), connotes more than neutral reasoning or thinking. While the verb can refer to normal “reasoning,” “discussion,” or “reflection” in the NT, its use here in Luke 5:22, alongside the noun – which is regularly used with a negative sense in the NT (cf. Matt 15:19; Mark 7:21; Luke 2:35, 6:8, 9:47; Rom 1:21; 1 Cor 3:20; G. Schrenk, TDNT 2:96-97; D. L. Bock, Luke [BECNT], 1:484) – suggests the idea of “contention.” Therefore, in order to reflect the hostility evident in the reasoning of the Pharisees and teachers of the law, the verb has been translated as “raising objections.”

88 sn Which is easier is a reflective kind of question. On the one hand to declare sins are forgiven is easier, since one does not need to see it, unlike telling a paralyzed person to walk. On the other hand, it is harder, because for it to be true one must possess the authority to forgive the sin.

89 sn Now Jesus put the two actions together. The walking of the man would be proof (so that you may know) that his sins were forgiven and that God had worked through Jesus (i.e., the Son of Man).

90 sn The term Son of Man, which is a title in Greek, comes from a pictorial description in Dan 7:13 of one “like a son of man” (i.e., a human being). It is Jesus’ favorite way to refer to himself. Jesus did not reveal the background of the term here, which mixes human and divine imagery as the man in Daniel rides a cloud, something only God does. He just used it. It also could be an idiom in Aramaic meaning either “some person” or “me.” So there is a little ambiguity in its use here, since its origin is not clear at this point. However, the action makes it clear that Jesus used it to refer to himself here.

91 tn Grk “to the one who was paralyzed”; the Greek participle is substantival and has been simplified to a simple adjective and noun in the translation.

sn Jesus did not finish his sentence with words but with action, that is, healing the paralytic with an accompanying pronouncement to him directly.

92 tn This word, κλινίδιον (klinidion), is the same as the one used in v. 19. In this context it may be translated “stretcher” (see L&N 6.107).

93 tn Grk “to your house.”

94 tn Grk “And immediately.” Here καί (kai) has not been translated because of differences between Greek and English style.

95 tn Grk “and picked up.” Here καί (kai) has not been translated because contemporary English normally places a coordinating conjunction only between the last two elements in a series.

96 tn Grk “picked up what he had been lying on”; the referent of the relative pronoun (the stretcher) has been specified in the translation for clarity.

97 sn Note the man’s response, glorifying God. Joy at God’s work is also a key theme in Luke: 2:20; 4:15; 5:26; 7:16; 13:13; 17:15; 18:43; 23:47.

98 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

99 tn Or “amazement.” See L&N 25.217, which translates this clause, “astonishment seized all of them.”

100 tn This imperfect verb could be translated as an ingressive (“they began to glorify God”), but this is somewhat awkward in English since the following verb is aorist and is normally translated as a simple past.

101 tn Grk “fear,” but the context and the following remark show that it is mixed with wonder; see L&N 53.59.

102 tn Or “remarkable.” The term παράδοξος (paradoxos) is hard to translate exactly; it suggests both the unusual and the awe inspiring in this context. For the alternatives see L&N 31.44 (“incredible”) and 58.56 (“remarkable”). It is often something beyond belief (G. Kittel, TDNT 2:255).

103 tn The word “things” is not in the Greek text, but has been supplied because the adjective παράδοξος (paradoxos) is substantival. Other translations sometimes supply alternate words like “miracles” or “signs,” but “things” is the most neutral translation.

104 sn See the note on today in 2:11.

105 tn Grk “And after.” Here καί (kai) has not been translated because of differences between Greek and English style.

106 tn Grk “he”; the referent (Jesus) has been supplied in the translation for clarity.

107 sn See the note on tax collectors in 3:12.

108 sn It is possible that Levi is a second name for Matthew, because people often used alternative names in 1st century Jewish culture.

109 tn While “tax office” is sometimes given as a translation for τελώνιον (telwnion; so L&N 57.183), this could give the modern reader a false impression of an indoor office with all its associated furnishings.

sn The tax booth was a booth located on the edge of a city or town to collect taxes for trade. There was a tax booth in Capernaum, which was on the trade route from Damascus to Galilee and the Mediterranean. The “taxes” were collected on produce and goods brought into the area for sale, and were a sort of “sales tax” paid by the seller but obviously passed on to the purchaser in the form of increased prices (L&N 57.183). It was here that Jesus met Levi (also named Matthew [see Matt 9:9]) who was ultimately employed by the Romans, though perhaps more directly responsible to Herod Antipas. It was his job to collect taxes for Rome and he was thus despised by Jews who undoubtedly regarded him as a traitor.

110 sn Follow me. For similar calls on the part of Jesus see Luke 5:10-11; 9:23, 59; 18:22.

111 sn On the phrase leaving everything see Luke 5:10-11; 14:33.

112 tn The participial phrase “leaving everything behind” occurs at the beginning of the sentence, but has been transposed to the end in the translation for logical reasons, since it serves to summarize Levi’s actions.

113 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

114 sn A great banquet refers to an elaborate meal. Many of the events in Luke take place in the context of meal fellowship: 7:36-50; 9:12-17; 10:38-42; 11:37-54; 14:1-24; 22:7-38; 24:29-32, 41-43.

115 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

116 tn Grk “reclining.” This term reflects the normal practice in 1st century Jewish culture of eating a meal in a semi-reclining position. Since it is foreign to most modern readers, the translation “sitting” has been substituted.

117 tn Here καί (kai) has been translated as “but” to indicate the implied contrast present in this context.

118 sn See the note on Pharisees in 5:17.

119 tn Or “and their scribes.” See the note on the phrase “experts in the law” in 5:21.

120 tn Or “grumbled”; a term often used in the OT for inappropriate grumbling: Exod 15:24; 16:7-8; Num 14:2, 26-35; 16:11.

121 sn The issue here is inappropriate associations (eat and drink with tax collectors and sinners) and the accusation comes not against Jesus, but his disciples.

122 tn Grk “And Jesus.” Here καί (kai) has not been translated because of differences between Greek and English style.

123 sn Jesus’ point is that he associates with those who are sick because they have the need and will respond to the offer of help. A person who is well (or who thinks mistakenly that he is) will not seek treatment.

124 sn I have not come is another commission statement by Jesus; see 4:43-44.

125 sn Though parallels exist to this saying (Matt 9:13; Mark 2:17), only Luke has this last phrase but sinners to repentance. Repentance is a frequent topic in Luke’s Gospel: 3:3, 8; 13:1-5; 15:7, 10; 16:30; 17:3-4; 24:47.

126 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

127 tc Most mss (א*,2 A C D Θ Ψ Ë1,13 Ï latt sy) read διὰ τί (dia ti, “Why do John’s…?”) here, turning the statement into a question. But such seems to be a motivated reading, assimilating the text to Mark 2:18 and Matt 9:14. The reading represented in the translation is supported by Ì4 א1 B L W Ξ 33 892* 1241 sa.

sn John refers to John the Baptist.

128 sn John’s disciples and the disciples of the Pharisees followed typical practices with regard to fasting and prayer. Many Jews fasted regularly (Lev 16:29-34; 23:26-32; Num 29:7-11). The zealous fasted twice a week on Monday and Thursday.

129 tn Grk “and offer prayers,” but this idiom (δέησις + ποιέω) is often simply a circumlocution for praying.

130 sn See the note on Pharisees in 5:17.

131 tn Grk “but yours are eating and drinking.” The translation “continue to eat and drink” attempts to reflect the progressive or durative nature of the action described, which in context is a practice not limited to the specific occasion at hand (the banquet).

132 tn Here δέ (de) has been translated as “so” to indicate that Jesus’ pronouncement is a result of their statements about his disciples.

133 tn Grk “the sons of the wedding hall,” an idiom referring to guests at the wedding, or more specifically, friends of the bridegroom present at the wedding celebration (L&N 11.7).

134 sn The expression while the bridegroom is with them is an allusion to messianic times (John 3:29; Isa 54:5-6; 62:4-5; 4 Ezra 2:15, 38).

135 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here it is “can you?”).

136 sn The statement when the bridegroom is taken from them is a veiled allusion by Jesus to his death, which he did not make explicit until the incident at Caesarea Philippi in 9:18ff.

137 tn Grk “then in those days.”

138 sn The term parable in a Semitic context can cover anything from a long story to a brief wisdom saying. Here it is the latter.

139 tn Grk “puts”; but since the means of attachment would normally be sewing, the translation “sews” has been used.

140 tn Grk “he tears.” The point is that the new garment will be ruined to repair an older, less valuable one.

141 sn The piece from the new will not match the old. The imagery in this saying looks at the fact that what Jesus brings is so new that it cannot simply be combined with the old. To do so would be to destroy what is new and to put together something that does not fit.

142 sn Wineskins were bags made of skin or leather, used for storing wine in NT times. As the new wine fermented and expanded, it would stretch the new wineskins. Putting new (unfermented) wine in old wineskins, which had already been stretched, would result in the bursting of the wineskins.

143 tc Most mss (A C [D] Θ Ψ Ë13 Ï latt sy) have καὶ ἀμφότεροι συντηροῦνται (kai amfoteroi sunthrountai, “and both will be preserved”), assimilating the text to Matt 9:17. The earliest and best witnesses, as well as many others (Ì4,75vid א B L W Ë1 33 579 700 1241 2542 co), however, lack the words.

sn The meaning of the saying new wine…into new skins is that the presence and teaching of Jesus was something new and signaled the passing of the old. It could not be confined within the old religion of Judaism, but involved the inauguration and consummation of the kingdom of God.

144 tc The Western textual tradition (D it) lacks 5:39. The verse is unique to Luke, so the omission by these mss looks like assimilation to the other synoptic accounts.

145 tc ‡ Although most mss begin the verse with καί (kai, “and”), beginning the sentence without a conjunction is both a harder reading and is found in early and important witnesses (Ì4,75vid א2 B 579 700 892 1241). NA27 puts the word in brackets indicating doubts as to its authenticity.

146 tc Most mss, especially the later ones (A C Θ Ψ Ë1,13 33 Ï lat), read χρηστότερος (crhstotero", “better”), a smoother reading. The reading of the text (found in Ì4 א B L W 1241 pc) is preferred as the more difficult reading. This reading could suggest that the new thing Jesus brings is not even considered, since the “old wine” is already found quite acceptable.

tn Grk “good.”

sn The third illustration points out that those already satisfied with what they have will not seek the new (The old is good enough).


NET Bible® - Luke 6

Luke 6

Lord of the Sabbath

6:1 Jesus1 was going through the grain fields on2 a Sabbath,3 and his disciples picked some heads of wheat,4 rubbed them in their hands, and ate them.5 6:2 But some of the Pharisees6 said, “Why are you7 doing what is against the law8 on the Sabbath?” 6:3 Jesus9 answered them,10 “Haven’t you read what David did when he and his companions were hungry – 6:4 how he entered the house of God, took11 and ate the sacred bread,12 which is not lawful13 for any to eat but the priests alone, and14 gave it to his companions?”15 6:5 Then16 he said to them, “The Son of Man is lord17 of the Sabbath.”

Healing a Withered Hand

6:6 On18 another Sabbath, Jesus19 entered the synagogue20 and was teaching. Now21 a man was there whose right hand was withered.22 6:7 The experts in the law23 and the Pharisees24 watched25 Jesus26 closely to see if27 he would heal on the Sabbath,28 so that they could find a reason to accuse him. 6:8 But29 he knew30 their thoughts,31 and said to the man who had the withered hand, “Get up and stand here.”32 So33 he rose and stood there. 6:9 Then34 Jesus said to them, “I ask you,35 is it lawful to do good on the Sabbath or to do evil, to save a life or to destroy it?” 6:10 After36 looking around37 at them all, he said to the man,38 “Stretch out your hand.” The man39 did so, and his hand was restored.40 6:11 But they were filled with mindless rage41 and began debating with one another what they would do42 to Jesus.

Choosing the Twelve Apostles

6:12 Now43 it was during this time that Jesus44 went out to the mountain45 to pray, and he spent all night46 in prayer to God.47 6:13 When48 morning came, he called his disciples and chose twelve of them, whom he also named apostles:49 6:14 Simon50 (whom he named Peter), and his brother Andrew; and James, John, Philip, Bartholomew,51 6:15 Matthew, Thomas,52 James the son of Alphaeus, Simon who was called the Zealot,53 6:16 Judas the son of James, and Judas Iscariot,54 who became a traitor.

The Sermon on the Plain

6:17 Then55 he came down with them and stood on a level place.56 And a large number57 of his disciples had gathered58 along with59 a vast multitude from all over Judea, from60 Jerusalem,61 and from the seacoast of Tyre62 and Sidon.63 They came to hear him and to be healed64 of their diseases, 6:18 and those who suffered from65 unclean66 spirits were cured. 6:19 The67 whole crowd was trying to touch him, because power68 was coming out from him and healing them all.

6:20 Then69 he looked up70 at his disciples and said:

“Blessed71 are you who are poor,72 for the kingdom of God belongs73 to you.

6:21 “Blessed are you who hunger74 now, for you will be satisfied.75

“Blessed are you who weep now, for you will laugh.76

6:22 “Blessed are you when people77 hate you, and when they exclude you and insult you and reject you as evil78 on account of the Son of Man! 6:23 Rejoice in that day, and jump for joy, because79 your reward is great in heaven. For their ancestors80 did the same things to the prophets.81

6:24 “But woe82 to you who are rich, for you have received83 your comfort84 already.

6:25 “Woe to you who are well satisfied with food85 now, for you will be hungry.

“Woe to you86 who laugh87 now, for you will mourn and weep.

6:26 “Woe to you88 when all people89 speak well of you, for their ancestors90 did the same things to the false prophets.

6:27 “But I say to you who are listening: Love your enemies,91 do good to those who hate you, 6:28 bless those who curse you, pray for those who mistreat92 you. 6:29 To the person who strikes you on the cheek,93 offer the other as well,94 and from the person who takes away your coat,95 do not withhold your tunic96 either.97 6:30 Give to everyone who asks you,98 and do not ask for your possessions99 back100 from the person who takes them away. 6:31 Treat others101 in the same way that you would want them to treat you.102

6:32 “If103 you love those who love you, what credit is that to you? For even sinners104 love those who love them.105 6:33 And106 if you do good to those who do good to you, what credit is that to you? Even107 sinners108 do the same. 6:34 And if you lend to those from whom you hope to be repaid,109 what credit is that to you? Even sinners110 lend to sinners, so that they may be repaid in full.111 6:35 But love your enemies, and do good, and lend, expecting nothing back.112 Then113 your reward will be great, and you will be sons114 of the Most High,115 because he is kind to ungrateful and evil people.116 6:36 Be merciful,117 just as your Father is merciful.

Do Not Judge Others

6:37 “Do118 not judge,119 and you will not be judged;120 do not condemn, and you will not be condemned; forgive,121 and you will be forgiven. 6:38 Give, and it will be given to you: A good measure, pressed down, shaken together, running over,122 will be poured123 into your lap. For the measure you use will be the measure you receive.”124

6:39 He also told them a parable: “Someone who is blind cannot lead another who is blind, can he?125 Won’t they both fall126 into a pit? 6:40 A disciple127 is not greater than128 his teacher, but everyone when fully trained will be like his teacher. 6:41 Why129 do you see the speck130 in your brother’s eye, but fail to see131 the beam of wood132 in your own? 6:42 How can you say to your brother, ‘Brother, let me remove the speck from your eye,’ while you yourself don’t see the beam in your own? You hypocrite! First remove the beam from your own eye, and then you can see clearly to remove the speck from your brother’s eye.

6:43 “For133 no good tree bears bad134 fruit, nor again135 does a bad tree bear good fruit, 6:44 for each tree is known136 by its own fruit. For figs are not gathered137 from thorns, nor are grapes picked138 from brambles.139 6:45 The good person out of the good treasury of his140 heart141 produces good, and the evil person out of his evil treasury142 produces evil, for his mouth speaks143 from what fills144 his heart.

6:46 “Why145 do you call me ‘Lord, Lord,’146 and don’t do what I tell you?147

6:47 “Everyone who comes to me and listens to my words and puts them into practice148 – I will show you what he is like: 6:48 He is like a man149 building a house, who dug down deep,150 and laid the foundation on bedrock. When151 a flood came, the river152 burst against that house but153 could not shake it, because it had been well built.154 6:49 But the person who hears and does not put my words into practice155 is like a man who built a house on the ground without a foundation. When156 the river burst against that house,157 it collapsed immediately, and was utterly destroyed!”158

Next Chapter


NET Bible® - Luke 6 Notes

1 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

2 tn Grk “Now it happened that on.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

3 tc Most later mss (A C D Θ Ψ [Ë13] Ï lat) read ἐν σαββάτῳ δευτεροπρώτῳ (en sabbatw deuteroprwtw, “a second-first Sabbath”), while the earlier and better witnesses have simply ἐν σαββάτῳ (Ì4 א B L W Ë1 33 579 1241 2542 it sa). The longer reading is most likely secondary, though various explanations may account for it (for discussion, see TCGNT 116).

4 tn Or “heads of grain.” While the generic term στάχυς (stacus) can refer to the cluster of seeds at the top of grain such as barley or wheat, in the NT the term is restricted to wheat (L&N 3.40; BDAG 941 s.v. 1).

5 tn Grk “picked and ate some heads of grain, rubbing them in their hands.” The participle ψώχοντες (ywconte") has been translated as a finite verb due to requirements of contemporary English style, and the order of the clauses has been transposed to reflect the logical order, which sounds more natural in English.

6 sn See the note on Pharisees in 5:17.

7 tn Note that the verb is second person plural (with an understood plural pronominal subject in Greek). The charge is again indirectly made against Jesus by charging the disciples.

8 sn The alleged violation expressed by the phrase what is against the law is performing work on the Sabbath. That the disciples ate from such a field is no problem given Deut 23:25, but Sabbath activity is another matter in the leaders’ view (Exod 20:8-11 and Mishnah, m. Shabbat 7.2). The supposed violation involved reaping, threshing, winnowing, and preparing food. This probably explains why the clause describing the disciples “rubbing” the heads of grain in their hands is mentioned last, in emphatic position. This was preparation of food.

9 tn Grk “And Jesus.” Here καί (kai) has not been translated because of differences between Greek and English style.

10 tn Grk “Jesus, answering them, said.” This is redundant in contemporary English and has been simplified to “Jesus answered them.”

11 tn Grk “and took.”

12 tn Grk “the bread of presentation.”

sn The sacred bread refers to the “bread of presentation,” “showbread,” or “bread of the Presence,” twelve loaves prepared weekly for the tabernacle and later, the temple. See Exod 25:30; 35:13; 39:36; Lev 24:5-9. Each loaf was made from 3 quarts (3.5 liters; Heb “two tenths of an ephah”) of fine flour. The loaves were placed on a table in the holy place of the tabernacle, on the north side opposite the lampstand (Exod 26:35). It was the duty of the priest each Sabbath to place fresh bread on the table; the loaves from the previous week were then given to Aaron and his descendants, who ate them in the holy place, because they were considered sacred (Lev 24:9). These were the loaves that David requested from Ahimelech for himself and his men (1 Sam 21:1-6; cf. also Matt 12:1-8; Mark 2:23-28).

13 sn Jesus’ response to the charge that what his disciples were doing was not lawful is one of analogy: ‘If David did it for his troops in a time of need, then so can I with my disciples.’ Jesus is clear that on the surface there was a violation here. What is not as clear is whether he is arguing a “greater need” makes this permissible or that this was within the intention of the law all along.

14 tc Most mss (א A D Θ Ë13 33 Ï) read “also” here, but this looks like it is a reading made to agree with Mark 2:26. A better combination of witnesses (B L W Ψ Ë1 lat sa) lacks the word “also.”

15 tc The Western ms D adds here a full saying that reads, “On the same day, as he saw someone working on the Sabbath he said, ‘Man, if you know what you are doing, you are blessed, but if you do not know, you are cursed and a violator of the law.’” Though this is not well enough attested to be considered authentic, many commentators have debated whether this saying might go back to Jesus. Most reject it, though it does have wording that looks like Rom 2:25, 27 and Jas 2:11.

sn See 1 Sam 21:1-6.

16 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

17 tn The term “lord” is in emphatic position in the Greek text. To make this point even clearer a few mss add “also” before the reference to the Son of Man, while a few others add it before the reference to the Sabbath.

sn A second point in Jesus’ defense of his disciples’ actions was that his authority as Son of Man also allowed it, since as Son of Man he was lord of the Sabbath.

18 tn Grk “Now it happened that on.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

19 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

20 sn See the note on synagogues in 4:15.

21 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic. In addition, because the Greek sentence is rather long and complex, a new sentence was started here in the translation.

22 tn Grk “a man was there and his right hand was withered.”

sn Withered means the man’s hand was shrunken and paralyzed.

23 tn Or “The scribes.” See the note on the phrase “experts in the law” in 5:21.

24 sn See the note on Pharisees in 5:17.

25 sn The term translated watched…closely is emotive, since it carries negative connotations. It means they were watching him out of the corner of their eye or spying on him.

26 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

27 tn This is a first class condition in the Greek text; Jesus’ opponents anticipated he would do this.

28 sn The background for this is the view that only if life was endangered should one attempt to heal on the Sabbath (see the Mishnah, m. Shabbat 6.3; 12.1; 18.3; 19.2; m. Yoma 8.6).

29 tn Here the conjunction δέ (de) has been translated as contrastive.

30 sn The statement that Jesus knew their thoughts adds a prophetic note to his response; see Luke 5:22.

31 tn Grk “their reasonings.” The implication is that Jesus knew his opponents’ plans and motives, so the translation “thoughts” was used here.

32 sn Most likely synagogues were arranged with benches along the walls and open space in the center for seating on the floor.

33 tn Here καί (kai) has been translated as “so” to indicate the man’s action was a result of Jesus’ order.

34 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

35 sn With the use of the plural pronoun (“you”), Jesus addressed not just the leaders but the crowd with his question to challenge what the leadership was doing. There is irony as well. As Jesus sought to restore on the Sabbath (but improperly according to the leaders’ complaints) the leaders were seeking to destroy, which surely is wrong. The implied critique recalls the OT: Isa 1:1-17; 58:6-14.

36 tn Grk “And after.” Here καί (kai) has not been translated because of differences between Greek and English style.

37 tn The aorist participle περιβλεψάμενος (peribleyameno") has been translated as antecedent (prior) to the action of the main verb. It could also be translated as contemporaneous (“Looking around… he said”).

38 tn Grk “him”; the referent (the man with the withered hand) has been specified in the translation for clarity.

39 tn Grk “he”; the referent (the man) has been specified in the translation for clarity. Here δέ (de) has not been translated.

40 sn The passive was restored points to healing by God. Now the question became: Would God exercise his power through Jesus, if what Jesus was doing were wrong? Note also Jesus’ “labor.” He simply spoke and it was so.

41 tn The term ἄνοια (anoia) denotes a kind of insane or mindless fury; the opponents were beside themselves with rage. They could not rejoice in the healing, but could only react against Jesus.

42 tn The use of the optative (ποιήσαιεν, poihsaien, “might do”) in an indirect question indicates that the formal opposition and planning of Jesus’ enemies started here (BDF §§385.1; 386.1).

43 tn Grk “Now it happened that in.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

44 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

45 tn Or “to a mountain” (εἰς τὸ ὅρος, eis to Joro").

sn The expression to the mountain here may be idiomatic or generic, much like the English “he went to the hospital” (cf. 15:29), or even intentionally reminiscent of Exod 24:12 (LXX), since the genre of the Sermon on the Mount seems to be that of a new Moses giving a new law.

46 sn This is the only time all night prayer is mentioned in the NT.

47 tn This is an objective genitive, so prayer “to God.”

48 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

49 sn The term apostles is rare in the gospels, found only in Matt 10:2, possibly in Mark 3:14, and six more times in Luke (here plus 9:10; 11:49; 17:5; 22:14; 24:10).

50 sn In the various lists of the twelve, Simon (that is, Peter) is always mentioned first (Matt 10:1-4; Mark 3:16-19; Acts 1:13) and the first four are always the same, though not in the same order after Peter.

51 sn Bartholomew (meaning “son of Tolmai” in Aramaic) could be another name for Nathanael mentioned in John 1:45.

52 sn This is the “doubting Thomas” of John 20:24-29.

53 sn The designation Zealot means that Simon was a political nationalist before coming to follow Jesus. He may not have been technically a member of the particular Jewish nationalistic party known as “Zealots” (since according to some scholars this party had not been organized at that time), but simply someone who was zealous for Jewish independence from Rome, in which case the descriptive term applied to Simon means something like “Simon the patriot” (see L&N 25.77 and especially 11.88).

54 sn There is some debate about what the name Iscariot means. It probably alludes to a region in Judea and thus might make Judas the only non-Galilean in the group. Several explanations for the name Iscariot have been proposed, but it is probably transliterated Hebrew with the meaning “man of Kerioth” (there are at least two villages that had that name). For further discussion see D. L. Bock, Luke (BECNT), 1:546; also D. A. Carson, John, 304.

55 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

56 tn Or “on a plateau.” This could refer to a message given in a flat locale or in a flat locale in the midst of a more mountainous region (Jer 21:13; Isa 13:2). It is quite possible that this sermon is a summary version of the better known Sermon on the Mount from Matt 5-7.

57 tn Grk “large crowd.”

58 tn There is no verb in Greek at this point, but since “a large crowd” (see preceding tn) is in the nominative case, one needs to be supplied.

59 tn Grk “and.”

60 tn Grk “and from,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

61 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

62 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

63 sn These last two locations, Tyre and Sidon, represented an expansion outside of traditional Jewish territory. Jesus’ reputation continued to expand into new regions.

map For location see Map1-A1; JP3-F3; JP4-F3.

64 sn To hear him and to be healed. Jesus had a two-level ministry: The word and then wondrous acts of service that showed his message of God’s care were real.

65 tn Or “were oppressed by,” “were troubled with.” See L&N 22.17.

66 sn Unclean spirits refers to evil spirits. See Luke 4:33.

67 tn Grk “And the.” Here καί (kai) has not been translated because of differences between Greek and English style.

68 sn There was a recognition that there was great power at work through Jesus, the subject of a great debate in 11:14-23. Luke highlights Jesus’ healing ministry (5:17; 6:18; 7:7; 8:47; 9:11, 42; 14:4; 17:15; 18:42-43; 22:51; Acts 10:38).

69 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

70 tn Grk “lifting up his eyes” (an idiom). The participle ἐπάρας (epara") has been translated as a finite verb due to requirements of contemporary English style.

71 sn The term Blessed introduces the first of several beatitudes promising blessing to those whom God cares for. They serve as an invitation to come into the grace God offers.

72 sn You who are poor is a reference to the “pious poor” for whom God especially cares. See Ps 14:6; 22:24; 25:16; 34:6; 40:17; 69:29.

73 sn The present tense (belongs) here is significant. Jesus makes the kingdom and its blessings currently available. This phrase is unlike the others in the list with the possessive pronoun being emphasized. Jesus was saying, in effect, “the kingdom belongs even now to people like you.”

74 sn You who hunger are people like the poor Jesus has already mentioned. The term has OT roots both in conjunction with the poor (Isa 32:6-7; 58:6-7, 9-10; Ezek 18:7, 16) or by itself (Ps 37:16-19; 107:9).

75 sn The promise you will be satisfied is the first of several “reversals” noted in these promises. The beatitudes and the reversals that accompany them serve in the sermon as an invitation to enter into God’s care, because one can know God cares for those who turn to him.

76 sn You will laugh alludes to the joy that comes to God’s people in the salvation to come.

77 tn This is a generic use of ἄνθρωπος (anqrwpo"), referring to both males and females.

78 tn Or “disdain you”; Grk “cast out your name as evil.” The word “name” is used here as a figure of speech to refer to the person as a whole.

sn The phrase when they exclude you and insult you and reject you as evil alludes to a person being ostracized and socially isolated because of association with the Son of Man, Jesus.

79 tn Grk “because behold.” The Greek word ἰδού (idou) at the beginning of this clause has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

80 tn Or “forefathers”; Grk “fathers.”

81 sn Mistreatment of the prophets is something Luke often notes (Luke 11:47-51; Acts 7:51-52).

82 sn Jesus promises condemnation (woe) to those who are callous of others, looking only to their own comforts. On Luke and the rich see 1:53; 12:16; 14:12; 16:1, 21-22; 18:23; 19:2; 21:1. These woes are unique to Luke.

83 sn Ironically the language of reward shows that what the rich have received is all they will get. This result looks at a current situation, just as the start of the beatitudes did. The rest of the conclusions to the woes look to the future at the time of judgment.

84 tn Grk “your consolation.”

85 tn Grk “who are filled.” See L&N 23.18 for the translation “well satisfied with food.”

86 tc The wording “to you” (ὑμῖν, Jumin) is lacking in several witnesses (א B K L T W Θ Ξ 0147 Ë1,13 579 700 892 1241 2542 al), though found in most (Ì75 A D Q Ψ 33 Ï lat co). The longer reading looks to be a clarifying addition; nevertheless, “to you” is included in the translation because of English requirements.

87 sn That is, laugh with happiness and joy.

88 tc The wording “to you” (ὑμῖν, Jumin) is lacking throughout the ms tradition except for a few witnesses (D W* Δ 1424 pc co). The Western witnesses tend to add freely to the text. Supported by the vast majority of witnesses and the likelihood that “to you” is a clarifying addition, the shorter reading should be considered original; nevertheless, “to you” is included in the translation because of English requirements.

89 tn This is a generic use of ἄνθρωπος (anqrwpo"), referring to both males and females.

90 tn Or “forefathers”; Grk “fathers.”

91 sn Love your enemies is the first of four short exhortations that call for an unusual response to those who are persecuting disciples. Disciples are to relate to hostility in a completely unprecedented manner.

92 tn The substantival participle ἐπηρεαζόντων (ephreazontwn), sometimes translated “those who abuse” (NRSV), is better rendered “those who mistreat,” a more general term (see L&N 88.129).

93 sn The phrase strikes you on the cheek probably pictures public rejection, like the act that indicated expulsion from the synagogue.

94 sn This command to offer the other cheek as well is often misunderstood. It means that there is risk involved in reaching out to people with God’s hope. But if one is struck down in rejection, the disciple is to continue reaching out.

95 tn Or “cloak.”

96 tn See the note on the word “tunics” in 3:11.

97 sn The command do not withhold your tunic either is again an image of continually being totally at risk as one tries to keep contact with those who are hostile to what Jesus and his disciples offer.

98 sn Jesus advocates a generosity and a desire to meet those in dire need with the command give to everyone who asks you. This may allude to begging; giving alms was viewed highly in the ancient world (Matt 6:1-4; Deut 15:7-11).

99 tn Grk “your things,” sometimes translated “what is yours” or “what belongs to you.”

100 sn Do not ask for your possessions back… is an example of showing forgiveness. Paul’s remarks in 1 Cor 6:7 may reflect this principle.

101 tn This is a generic use of ἄνθρωπος (anqrwpo"), referring to both males and females.

102 sn Jesus’ teaching as reflected in the phrase treat others in the same way you would want them to treat you, known generally as the Golden Rule, is not completely unique in the ancient world, but it is stated here in its most emphatic, selfless form.

103 tn Grk “And if.” Here καί (kai) has not been translated because of differences between Greek and English style. This is a first class condition, but the next two conditional clauses are third class conditions, so that stylistic variation is probably at work.

104 sn Here the term sinners may refer to people who had no concern for observing the details of the Mosaic law; these were often treated as social outcasts. See L&N 88.295.

105 sn Jesus’ point in the statement even sinners love those who love them is that disciples are to go farther than sinners do. The examples replay vv. 29-30.

106 tc ‡ Three key mss (Ì75 א* B) have “for” here, but it is unlikely that it was present originally. The addition of conjunctions, especially to the beginning of a clause, are typically suspect because they fit the pattern of Koine tendencies toward greater explicitness. NA27 has the word in brackets, indicating doubts as to its authenticity.

107 tc Most mss (A D L Θ Ξ Ψ Ë13 33 Ï lat) include γάρ (gar, “for”) following καί (kai, here translated “even”), but a few important mss (א B W 700 892* 1241 pc) lack the conjunction. The inclusion of the conjunction seems to be motivated by clarity and should probably be considered inauthentic.

108 sn See the note on the word sinners in v. 32.

109 tn Grk “to receive”; but in context the repayment of the amount lent is implied. Jesus was noting that utilitarian motives are the way of the world.

110 sn See the note on the word sinners in v. 32.

111 tn Grk “to receive as much again.”

112 tn Or “in return.”

113 tn Here καί (kai) has been translated as “then” to indicate the outcome or result. Because of the length and complexity of the Greek sentence, a new sentence was started in the translation at this point.

114 sn The character of these actions reflects the grace and kindness of God, bearing witness to a “line of descent” or relationship of the individual to God (sons of the Most High). There is to be a unique kind of ethic at work with disciples. Jesus refers specifically to sons here because in the ancient world sons had special privileges which were rarely accorded to daughters. However, Jesus is most likely addressing both men and women in this context, so women too would receive these same privileges.

115 sn That is, “sons of God.”

116 tn Or “to the ungrateful and immoral.” The word “people” is not in the Greek text, but is implied.

117 sn Merciful is a characteristic of God often noted in the OT: Exod 34:6; Deut 4:31; Joel 2:31; Jonah 4:2; 2 Sam 24:14. This remark also echoes the more common OT statements like Lev 19:2 or Deut 18:13: “you must be holy as I am holy.”

118 tn Grk “And do.” Here καί (kai) has not been translated because of differences between Greek and English style.

119 sn As the Gospel makes clear, with the statement do not judge Jesus had in mind making a judgment that caused one to cut oneself off from someone so that they ceased to be reached out to (5:27-32; 15:1-32). Jesus himself did make judgments about where people stand (11:37-54), but not in such a way that he ceased to continue to offer them God’s grace.

120 sn The point of the statement do not judge, and you will not be judged is that the standards one applies to others God applies back. The passive verbs in this verse look to God’s action.

121 sn On forgive see Luke 11:4; 1 Pet 3:7.

122 sn The background to the image pressed down, shaken together, running over is pouring out grain for measure in the marketplace. One often poured the grain into a container, shook it to level out the grain and then poured in some more. Those who are generous have generosity running over for them.

123 tn Grk “they will give”; that is, “pour.” The third person plural has been replaced by the passive in the translation.

124 tn Grk “by [the measure] with which you measure it will be measured back to you.”

125 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here it is “can he?”).

126 sn The picture of a blind man leading a blind man is a warning to watch who one follows: Won’t they both fall into a pit? The sermon has been about religious choices and reacting graciously to those who oppose the followers of Jesus. Here Jesus’ point was to be careful who you follow and where they are taking you.

127 tn Or “student.”

128 tn Or “significantly different.” The idea, as the next phrase shows, is that teachers build followers who go the same direction they do.

129 tn Here δέ (de) has not been translated.

130 sn A speck (also twice in v. 42) refers to a small piece of wood, chaff, or straw (L&N 3.66).

131 tn Or “do not notice.”

132 sn The beam of wood (also twice in v. 42) refers to a big piece of wood, the main beam of a building, in contrast to the speck in the other’s eye (L&N 7.78).

133 tn The explanatory connective γάρ (gar) is often dropped from translations, but the point of the passage is that one should be self-corrective and be careful who one follows (vv. 41-42), because such choices also reflect what the nature of the tree is and its product.

134 tn Grk “rotten.” The word σαπρός, modifying both “fruit” and “tree,” can also mean “diseased” (L&N 65.28).

135 tc Most mss, especially later ones (A C D Θ Ψ 33 Ï lat sy sa), lack the adverb πάλιν (palin, “again”) here. Its presence is attested, however, by several good witnesses (Ì75 א B L W Ξ Ë1,13 579 892 1241 2542).

136 sn The principle of the passage is that one produces what one is.

137 tn Grk “they do not gather”; this has been simplified to the passive voice in the translation since the subject “they” is not specified further in the context.

138 tn This is a different verb (τρυγῶσιν, trugwsin) for gathering from the previous one (συλλέγουσιν, sullegousin).

139 tn This is a different term (βάτος, batos) for a thorn or bramble bush than the previous one (ἄκανθα, akanqa).

sn The statement nor are grapes picked from brambles illustrates the principle: That which cannot produce fruit, does not produce fruit.

140 tn Grk “the”; the Greek article has been translated here and in the following clause (“out of the evil”) as a possessive pronoun (ExSyn 215).

141 sn Mention of the heart shows that Jesus is not interested in what is done, but why. Motives are more important than actions for him.

142 tn The word “treasury” is not repeated in the Greek text at this point, but is implied.

143 sn What one utters from one’s mouth is especially singled out as the example of this principle. James seems to have known this teaching (Jas 1:26; 3:1-12).

144 tn Grk “for out of the abundance of the heart his mouth speaks.”

145 tn Here δέ (de) has not been translated.

146 tn The double use of the vocative is normally used in situations of high emotion or emphasis. Even an emphatic confession without action means little.

147 sn Why do you call me ‘Lord, Lord,’ and don’t do what I tell you? Respect is not a matter of mere words, but is reflected in obedient action. This short saying, which is much simpler than its more developed conceptual parallel in Matt 7:21-23, serves in this form to simply warn and issue a call to hear and obey, as the last parable also does in vv. 47-49.

148 tn Grk “and does them.”

149 tn Here and in v. 49 the Greek text reads ἄνθρωπος (anqrwpo"), while the parallel account in Matt 7:24-27 uses ἀνήρ (anhr) in vv. 24 and 26.

150 tn There are actually two different Greek verbs used here: “who dug (ἔσκαψεν, eskayen) and dug deep (ἐβάθυνεν, ebaqunen).” Jesus is placing emphasis on the effort to which the man went to prepare his foundation.

151 tn Here δέ (de) has not been translated.

152 sn The picture here is of a river overflowing its banks and causing flooding and chaos.

153 tn Here καί (kai) has been translated as “but” to indicate the contrast present in the context.

154 tc Most mss, especially later ones (A C D Θ Ψ Ë1,13 Ï latt), read “because he built [it] on the rock” rather than “because it had been well built” (Ì75vid א B L W Ξ 33 579 892 1241 2542 pc sa). The reading of the later mss seems to be a harmonization to Matt 7:25, rendering it most likely secondary.

155 tn Grk “does not do [them].”

156 tn Grk “against which”; because of the length and complexity of the Greek sentence, the relative clause was converted to a temporal clause in the translation and a new sentence started here.

157 tn Grk “it”; the referent (that house) has been specified in the translation for clarity.

158 tn Grk “and its crash was great.”

sn The extra phrase at the end of this description (and was utterly destroyed) portrays the great disappointment that the destruction of the house caused as it crashed and was swept away.


NET Bible® - Luke 7

Luke 7

Healing the Centurion’s Slave

7:1 After Jesus1 had finished teaching all this to the people,2 he entered Capernaum.3 7:2 A centurion4 there5 had a slave6 who was highly regarded,7 but who was sick and at the point of death. 7:3 When the centurion8 heard9 about Jesus, he sent some Jewish elders10 to him, asking him to come11 and heal his slave. 7:4 When12 they came13 to Jesus, they urged14 him earnestly,15 “He is worthy16 to have you do this for him, 7:5 because he loves our nation,17 and even18 built our synagogue.”19 7:6 So20 Jesus went with them. When21 he was not far from the house, the centurion22 sent friends to say to him, “Lord, do not trouble yourself,23 for I am not worthy24 to have you come under my roof. 7:7 That is why25 I did not presume26 to come to you. Instead, say the word, and my servant must be healed.27 7:8 For I too am a man set under authority, with soldiers under me.28 I say to this one, ‘Go,’ and he goes,29 and to another, ‘Come,’ and he comes, and to my slave, ‘Do this,’ and he does it.”30 7:9 When Jesus heard this, he was amazed31 at him. He turned and said to the crowd that followed him, “I tell you, not even in Israel have I found such faith!”32 7:10 So33 when those who had been sent returned to the house, they found the slave34 well.

Raising a Widow’s Son

7:11 Soon35 afterward36 Jesus37 went to a town38 called Nain, and his disciples and a large crowd went with him. 7:12 As he approached the town gate, a man39 who had died was being carried out,40 the only son of his mother (who41 was a widow42), and a large crowd from the town43 was with her. 7:13 When44 the Lord saw her, he had compassion45 for her and said to her, “Do not weep.”46 7:14 Then47 he came up48 and touched49 the bier,50 and those who carried it stood still. He51 said, “Young man, I say to you, get up!” 7:15 So52 the dead man53 sat up and began to speak, and Jesus54 gave him back55 to his mother. 7:16 Fear56 seized them all, and they began to glorify57 God, saying, “A great prophet58 has appeared59 among us!” and “God has come to help60 his people!” 7:17 This61 report62 about Jesus63 circulated64 throughout65 Judea and all the surrounding country.

Jesus and John the Baptist

7:18 John’s66 disciples informed him about all these things. So67 John called68 two of his disciples 7:19 and sent them to Jesus69 to ask,70 “Are you the one who is to come,71 or should we look for another?” 7:20 When72 the men came to Jesus,73 they said, “John the Baptist has sent us to you to ask,74 ‘Are you the one who is to come, or should we look for another?’”75 7:21 At that very time76 Jesus77 cured many people of diseases, sicknesses,78 and evil spirits, and granted79 sight to many who were blind. 7:22 So80 he answered them,81 “Go tell82 John what you have seen and heard:83 The blind see, the lame walk, lepers are cleansed, the84 deaf hear, the dead are raised, the poor have good news proclaimed to them. 7:23 Blessed is anyone85 who takes no offense at me.”

7:24 When86 John’s messengers had gone, Jesus87 began to speak to the crowds about John: “What did you go out into the wilderness88 to see? A reed shaken by the wind?89 7:25 What90 did you go out to see? A man dressed in fancy91 clothes?92 Look, those who wear fancy clothes and live in luxury93 are in kings’ courts!94 7:26 What did you go out to see? A prophet? Yes, I tell you, and more95 than a prophet. 7:27 This is the one about whom it is written, ‘Look, I am sending my messenger ahead of you, 96 who will prepare your way before you.’97 7:28 I tell you, among those born of women no one is greater98 than John.99 Yet the one who is least100 in the kingdom of God101 is greater than he is.” 7:29 (Now102 all the people who heard this, even the tax collectors,103 acknowledged104 God’s justice, because they had been baptized105 with John’s baptism. 7:30 However, the Pharisees106 and the experts in religious law107 rejected God’s purpose108 for themselves, because they had not been baptized109 by John.110)111

7:31 “To what then should I compare the people112 of this generation, and what are they like? 7:32 They are like children sitting in the marketplace and calling out to one another,113

‘We played the flute for you, yet you did not dance;114

we wailed in mourning,115 yet you did not weep.’

7:33 For John the Baptist has come116 eating no bread and drinking no wine,117 and you say, ‘He has a demon!’118 7:34 The Son of Man has come eating and drinking, and you say, ‘Look at him,119 a glutton and a drunk, a friend of tax collectors and sinners!’120 7:35 But wisdom is vindicated121 by all her children.”122

Jesus’ Anointing

7:36 Now one of the Pharisees123 asked Jesus124 to have dinner with him, so125 he went into the Pharisee’s house and took his place at the table.126 7:37 Then127 when a woman of that town, who was a sinner, learned that Jesus128 was dining129 at the Pharisee’s house, she brought an alabaster jar130 of perfumed oil.131 7:38 As132 she stood133 behind him at his feet, weeping, she began to wet his feet with her tears. She134 wiped them with her hair,135 kissed136 them,137 and anointed138 them with the perfumed oil. 7:39 Now when the Pharisee who had invited him saw this,139 he said to himself, “If this man were a prophet,140 he would know who and what kind of woman141 this is who is touching him, that she is a sinner.” 7:40 So142 Jesus answered him,143 “Simon, I have something to say to you.” He replied,144 “Say it, Teacher.” 7:41 “A certain creditor145 had two debtors; one owed him146 five hundred silver coins,147 and the other fifty. 7:42 When they could not pay, he canceled148 the debts of both. Now which of them will love him more?” 7:43 Simon answered,149 “I suppose the one who had the bigger debt canceled.”150 Jesus151 said to him, “You have judged rightly.” 7:44 Then,152 turning toward the woman, he said to Simon, “Do you see this woman? I entered your house. You gave me no water for my feet,153 but she has wet my feet with her tears and wiped them with her hair. 7:45 You gave me no kiss of greeting,154 but from the time I entered she has not stopped kissing my feet. 7:46 You did not anoint my head with oil, but she has anointed my feet155 with perfumed oil. 7:47 Therefore I tell you, her sins, which were many, are forgiven, thus she loved much;156 but the one who is forgiven little loves little.” 7:48 Then157 Jesus158 said to her, “Your sins are forgiven.”159 7:49 But160 those who were at the table161 with him began to say among themselves, “Who is this, who even forgives sins?” 7:50 He162 said to the woman, “Your faith163 has saved you;164 go in peace.”

Next Chapter


NET Bible® - Luke 7 Notes

1 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

2 tn Grk “After he had completed all his sayings in the hearing of the people.”

3 sn Capernaum was a town on the northwest shore of the Sea of Galilee, 680 ft (204 m) below sea level. It was a major trade and economic center in the North Galilean region.

map For location see Map1-D2; Map2-C3; Map3-B2.

4 sn A centurion was a noncommissioned officer in the Roman army or one of the auxiliary territorial armies, commanding a centuria of (nominally) 100 men. The responsibilities of centurions were broadly similar to modern junior officers, but there was a wide gap in social status between them and officers, and relatively few were promoted beyond the rank of senior centurion. The Roman troops stationed in Judea were auxiliaries, who would normally be rewarded with Roman citizenship after 25 years of service. Some of the centurions may have served originally in the Roman legions (regular army) and thus gained their citizenship at enlistment. Others may have inherited it, like Paul.

5 tn The word “there” is not in the Greek text, but is implied.

6 tn Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times… in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v. 1). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος) in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force. In addition, the parallel passage in Matt 8:6 uses the Greek term παῖς (pais), to refer to the centurion’s slave. This was a term often used of a slave who was regarded with some degree of affection, possibly a personal servant.

7 tn The term ἔντιμος (entimos) could mean “highly valued,” but this sounds too much like the slave was seen as an asset, while the text suggests a genuine care for the person. More archaically, it could be said the centurion was fond of this slave.

8 tn Grk “he”; the referent (the centurion) has been specified in the translation for clarity.

9 tn The participle ἀκούσας (akousas) has been taken temporally.

10 sn Why some Jewish elders are sent as emissaries is not entirely clear, but the centurion was probably respecting ethnic boundaries, which were important in ancient Greco-Roman and Jewish culture. The parallel account in Matt 8:5-13 does not mention the emissaries.

11 tn The participle ἐλθών (elqwn) has been translated as an infinitive in parallel with διασώσῃ (diaswsh) due to requirements of contemporary English style.

12 tn Here δέ (de) has not been translated.

13 tn Although the participle παραγενόμενοι (paragenomenoi) is preceded by the Greek article (οἱ, Joi) which would normally cause it to be regarded as an adjectival or substantival participle, most modern translations, probably as a result of the necessities of contemporary English style, render it as a temporal participle (“when they came”).

14 tn Or “implored.”

15 tn Grk “urged him earnestly, saying”; the participle λέγοντες (legontes) is pleonastic (redundant) and has not been translated.

16 tn Grk “Worthy is he to have you do this”; the term “worthy” comes first in the direct discourse and is emphatic.

17 tn Or “people.” The use of ἔθνος (eqnos, “nation”) here instead of “God” probably meant the man was not a full proselyte, but that he had simply been supportive of the Jews and their culture. He could have been a God-fearer. The Romans saw a stable religious community as politically helpful and often supported it (Josephus, Ant. 16.6.2 [16.162-165], 19.6.3 [19.300-311]).

18 tn In the Greek text, the pronoun αὐτός (autos) is included, making this emphatic. Naturally the force of this statement is causative, meaning the centurion either had the synagogue built or donated the cost of its construction.

19 sn See the note on synagogues in 4:15.

20 tn Here δέ (de) has been translated as “so” to indicate the resultative action.

21 tn The participle ἀπέχοντος (apeconto") has been taken temporally.

22 sn See the note on the word centurion in 7:2.

23 tn Or “do not be bothered.”

24 sn Note the humility in the centurion’s statement I am not worthy in light of what others think (as v. 4 notes). See Luke 5:8 for a similar example of humility.

25 tn Or “roof; therefore.”

26 tn Grk “I did not consider myself worthy to come to you.” See BDAG 94 s.v. ἀξιόω 1. “Presume” assumes this and expresses the idea in terms of offense.

27 tc The aorist imperative ἰαθήτω (iaqhtw, “must be healed”) is found in Ì75vid B L 1241 sa. Most mss (א A C D W Θ Ψ Ë1,13 33 Ï latt bo) have instead a future indicative, ἰαθήσεται (iaqhsetai, “will be healed”). This is most likely an assimilation to Matt 8:8, and thus, as a motivated reading, should be considered secondary. The meaning either way is essentially the same.

tn The aorist imperative may be translated as an imperative of command (“must be healed” or, more periphrastically, “command [my servant] to be healed”) or as a permissive imperative (“let my servant be healed”), which lessens the force of the imperative somewhat in English.

28 tn Grk “having soldiers under me.”

29 sn I say to this one, ‘Go,’ and he goes. The illustrations highlight the view of authority the soldier sees in the word of one who has authority. Since the centurion was a commander of a hundred soldiers, he understood what it was both to command others and to be obeyed.

30 tn The word “it” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

31 tn Or “pleased with him and amazed.” The expanded translation brings out both Jesus’ sense of wonder at the deep insight of the soldier and the pleasure he had that he could present the man as an example of faith.

32 sn There are two elements to the faith that Jesus commended: The man’s humility and his sense of Jesus’ authority which recognized that only Jesus’ word, not his physical presence, were required.

33 tn Here καί (kai) has been translated as “so” to indicate the summarization at the end of the account.

34 tc Most mss, especially later ones (A C [D] Θ Ψ Ë13 33 Ï), have “the sick slave” here instead of “the slave.” This brings out the contrast of the healing more clearly, but this reading looks secondary both internally (scribes tended toward clarification) and externally (the shorter reading is well supported by a variety of witnesses: Ì75 א B L W Ë1 579 700 892* 1241 2542 it co).

35 tn Grk “And it happened that soon.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

36 tc Several variants to ἐγένετο ἐν τῷ (egeneto en tw) are found before the adverb ἑξῆς (Jexh"), all of them clarifying by the use of the feminine article that the next day is meant (τῇ [th] in D; ἐγένετο τῇ in W; ἐγένετο ἐν τῇ in א* C K 565 892 1424 pm). But these readings are decidedly secondary, for they are more specific than Luke usually is, and involve an unparalleled construction (viz., article + ἡμέρα [Jhmera] + ἑξῆς; elsewhere, when Luke uses this adverb, the noun it modifies is either implied or after the adverb [cf. Luke 9:37; Acts 21:1; 25:17; 27:18)]. The reading adopted for the translation is a more general time indicator; the article τῷ modifies an implied χρόνῳ (cronw), with the general sense of “soon afterward.”

37 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

38 tn The term πόλις (polis) can refer to a small town, which is what Nain was. It was about six miles southeast of Nazareth.

39 tn Grk “behold.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

40 tn That is, carried out for burial. This was a funeral procession.

41 tn Grk “and she.” The clause introduced by καί (kai) has been translated as a relative clause for the sake of English style.

42 sn The description of the woman as a widow would mean that she was now socially alone and without protection in 1st century Jewish culture.

43 tn Or “city.”

44 tn Grk “And seeing her, the Lord.” Here καί (kai) has not been translated because of differences between Greek and English style. The participle ἰδών (idwn) has been taken temporally.

45 sn He had compassion. It is unusual for Luke to note such emotion by Jesus, though the other Synoptics tend to mention it (Matt 14:14; Mark 6:34; Matt 15:32; Mark 8:2).

46 tn The verb κλαίω (klaiw) denotes the loud wailing or lamenting typical of 1st century Jewish mourning.

47 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

48 tn Grk “coming up, he touched.” The participle προσελθών (proselqwn) has been translated as a finite verb due to requirements of contemporary English style.

49 sn The act of having touched the bier would have rendered Jesus ceremonially unclean, but it did not matter to him, since he was expressing his personal concern (Num 19:11, 16).

50 sn Although sometimes translated “coffin,” the bier was actually a stretcher or wooden plank on which the corpse was transported to the place of burial. See L&N 6.109.

51 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

52 tn Here καί (kai) has been translated as “so” to indicate the result of Jesus’ command.

53 tn Or “the deceased.”

54 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

55 tn In the context, the verb δίδωμι (didwmi) has been translated “gave back” rather than simply “gave.”

56 tn Or “Awe.” Grk “fear,” but the context and the following remark show that it is mixed with wonder; see L&N 53.59. This is a reaction to God’s work; see Luke 5:9.

57 tn This imperfect verb has been translated as an ingressive imperfect.

58 sn That Jesus was a great prophet was a natural conclusion for the crowd to make, given the healing; but Jesus is more than this. See Luke 9:8, 19-20.

59 tn Grk “arisen.”

60 tn Grk “visited,” but this conveys a different impression to a modern reader. L&N 85.11 renders the verb, “to be present, with the implication of concern – ‘to be present to help, to be on hand to aid.’ … ‘God has come to help his people’ Lk 7:16.” The language recalls Luke 1:68, 78.

61 tn Grk “And this.” Here καί (kai) has not been translated because of differences between Greek and English style.

62 sn See Luke 4:14 for a similar report.

63 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

64 tn Grk “went out.”

65 tn Grk “through the whole of.”

66 tn Grk “And John’s.” Here καί (kai) has not been translated because of differences between Greek and English style. This is a reference to John the Baptist as the following context makes clear.

67 tn Here καί (kai) has been translated as “so” to indicate that John’s action was a result of the report he had heard.

68 tn Grk “And calling two of his disciples, John sent.” The participle προσκαλεσάμενος (proskalesameno") has been translated as a finite verb due to requirements of contemporary English style.

69 tc ‡ Although most mss (א A W Θ Ψ Ë1 Ï it sy bo) read πρὸς τὸν ᾿Ιησοῦν (pro" ton Ihsoun, “to Jesus”), other important witnesses (B L Ξ Ë13 33 pc sa) read πρὸς τὸν κύριον (pro" ton kurion, “to the Lord”). A decision is difficult in this instance, as there are good witnesses on both sides. In light of this, that “Jesus” is more widespread than “the Lord” with almost equally important witnesses argues for its authenticity.

70 tn Grk “to Jesus, saying,” but since this takes the form of a question, it is preferable to use the phrase “to ask” in English.

71 sn Aspects of Jesus’ ministry may have led John to question whether Jesus was the promised stronger and greater one who is to come that he had preached about in Luke 3:15-17.

72 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

73 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

74 tn Grk “to you, saying,” but since this takes the form of a question, it is preferable to use the phrase “to ask” in English.

75 tn This question is repeated word for word from v. 19.

76 tn Grk “In that hour.”

77 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

78 tn Grk “and sicknesses,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

79 tn Or “and bestowed (sight) on.”

80 tn Here καί (kai) has been translated as “so” to indicate the relationship to Jesus’ miraculous cures in the preceding sentence.

81 tn Grk “answering, he said to them.” This is redundant in English and has been simplified in the translation to “he answered them.”

82 sn The same verb has been translated “inform” in 7:18.

83 sn What you have seen and heard. The following activities all paraphrase various OT descriptions of the time of promised salvation: Isa 35:5-6; 26:19; 29:18-19; 61:1. Jesus is answering not by acknowledging a title, but by pointing to the nature of his works, thus indicating the nature of the time.

84 tn Grk “and the,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

85 tn Grk “whoever.”

86 tn Here δέ (de) has not been translated.

87 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

88 tn Or “desert.”

89 tn There is a debate as to whether one should read this figuratively (“to see someone who is easily blown over?”) or literally (Grk “to see the wilderness vegetation?…No, to see a prophet”). Either view makes good sense, but the following examples suggest the question should be read literally and understood to point to the fact that a prophet drew them to the desert.

90 tn Grk “But what.” Here ἀλλά (alla, a strong contrastive in Greek) produces a somewhat awkward sense in English, and has not been translated. The same situation occurs at the beginning of v. 26.

91 tn Or “soft”; see L&N 79.100.

92 sn The reference to fancy clothes makes the point that John was not rich or powerful, in that he did not come from the wealthy classes.

93 tn See L&N 88.253, “to revel, to carouse, to live a life of luxury.”

94 tn Or “palaces.”

95 tn John the Baptist is “more” because he introduces the one (Jesus) who brings the new era. The term is neuter, but may be understood as masculine in this context (BDAG 806 s.v. περισσότερος b.).

96 tn Grk “before your face” (an idiom).

97 sn The quotation is primarily from Mal 3:1 with pronouns from Exod 23:20. Here is the forerunner who points the way to the arrival of God’s salvation. His job is to prepare and guide the people, as the cloud did for Israel in the desert.

98 sn In the Greek text greater is at the beginning of the clause in the emphatic position. John the Baptist was the greatest man of the old era.

99 tc The earliest and best mss read simply ᾿Ιωάννου (Iwannou, “John”) here (Ì75 א B L W Ξ Ë1 579 pc). Others turn this into “John the Baptist” (K 33 565 al it), “the prophet John the Baptist” (A [D] Θ Ë13 Ï lat), or “the prophet John” (Ψ 700 [892 1241] pc). “It appears that προφήτης was inserted by pedantic copyists who wished thereby to exclude Christ from the comparison, while others added τοῦ βαπτιστοῦ, assimilating the text to Mt 11.11” (TCGNT 119).

100 sn After John comes a shift of eras. The new era is so great that the lowest member of it (the one who is least in the kingdom of God) is greater than the greatest one of the previous era.

101 sn The kingdom of God is a major theme of Jesus’ proclamation. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21. It is not strictly future, though its full manifestation is yet to come. That is why membership in it starts right after John the Baptist.

102 tn Here καί (kai) has been translated as “now” to indicate the parenthetical nature of the comment by the author.

103 sn See the note on tax collectors in 3:12.

104 tn Or “vindicated God”; Grk “justified God.” This could be expanded to “vindicated and responded to God.” The point is that God’s goodness and grace as evidenced in the invitation to John was justified and responded to by the group one might least expect, tax collector and sinners. They had more spiritual sensitivity than others. The contrastive response is clear from v. 30.

105 tn The participle βαπτισθέντες (baptisqente") has been translated as a causal adverbial participle.

106 sn See the note on Pharisees in 5:17.

107 tn That is, the experts in the interpretation of the Mosaic law (see also Luke 5:17, although the Greek term is not identical there, and Luke 10:25, where it is the same).

108 tn Or “plan.”

109 tn The participle βαπτισθέντες (baptisqente") has been translated as a causal adverbial participle; it could also be translated as means (“for themselves, by not having been baptized”). This is similar to the translation found in the NRSV.

110 tn Grk “by him”; the referent (John the Baptist) has been specified in the translation for clarity.

111 sn Luke 7:29-30 forms something of an aside by the author. To indicate this, they have been placed in parentheses.

112 tn Grk “men,” but this is a generic use of ἄνθρωπος (anqrwpo"). The comparison that follows in vv. 32-34 describes “this generation,” not Jesus and John.

113 tn Grk “They are like children sitting…and calling out…who say.”

114 sn ‘We played the flute for you, yet you did not dance…’ The children of this generation were making the complaint (see vv. 33-34) that others were not playing the game according to the way they played the music. John and Jesus did not follow “their tune.” Jesus’ complaint was that this generation wanted things their way, not God’s.

115 tn The verb ἐθρηνήσαμεν (eqrhnhsamen) refers to the loud wailing and lamenting used to mourn the dead in public in 1st century Jewish culture.

116 tn The perfect tenses in both this verse and the next do more than mere aorists would. They not only summarize, but suggest the characteristics of each ministry were still in existence at the time of speaking.

117 tn Grk “neither eating bread nor drinking wine,” but this is somewhat awkward in contemporary English.

118 sn John the Baptist was too separatist and ascetic for some, and so he was accused of not being directed by God, but by a demon.

119 tn Grk “Behold a man.”

120 sn Neither were they happy with Jesus (the Son of Man), even though he was the opposite of John and associated freely with people like tax collectors and sinners. Either way, God’s messengers were subject to complaint.

121 tn Or “shown to be right.” This is the same verb translated “acknowledged… justice” in v. 29, with a similar sense – including the notion of response. Wisdom’s children are those who respond to God through John and Jesus.

122 tn Or “by all those who follow her” (cf. CEV, NLT). Note that the parallel in Matt 11:19 reads “by her deeds.”

123 sn See the note on Pharisees in 5:17.

124 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

125 tn Here καί (kai) has been translated as “so” to indicate that Jesus’ action was the result of the Pharisee’s invitation.

126 tn Grk “and reclined at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

127 tn Grk “And behold.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

128 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

129 tn Grk “was reclining at table.”

130 sn A jar made of alabaster stone was normally used for very precious substances like perfumes. It normally had a long neck which was sealed and had to be broken off so the contents could be used.

131 tn Μύρον (muron) was usually made of myrrh (from which the English word is derived) but here it is used in the sense of ointment or perfumed oil (L&N 6.205). The same phrase occurs at the end of v. 38 and in v. 46.

sn Nard or spikenard is a fragrant oil from the root and spike of the nard plant of northern India. This perfumed oil, if made of something like nard, would have been extremely expensive, costing up to a year’s pay for an average laborer.

132 tn Grk “And standing.” Here καί (kai) has not been translated because of differences between Greek and English style. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

133 tn Grk “standing”; the participle στᾶσα (stasa) has been translated as a finite verb due to requirements of contemporary English style.

134 tn Grk “tears, and she.” Here καί (kai) has not been translated because of differences between Greek and English style. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

135 tn Grk “with the hair of her head.”

136 tn Grk “and kissed,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

137 tn Grk “kissed his feet,” but this has been replaced by the pronoun “them” in keeping with contemporary English style.

138 sn The series of verbs in this verse detail the woman’s every move, much as if the onlookers were watching her every step. That she attended the meal is not so surprising, as teachers often ate an open meal where listeners were welcome, but for her to approach Jesus was unusual and took great nerve, especially given her reputation.

139 tn The word “this” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

140 tn This is a good example of a second class (contrary to fact) Greek conditional sentence. The Pharisee said, in effect, “If this man were a prophet (but he is not)…”

141 sn The Pharisees believed in a form of separationism that would have prevented them from any kind of association with such a sinful woman.

142 tn Here καί (kai) has been translated as “so” to indicate the connection with the preceding statement recording the Pharisee’s thoughts.

143 tn Grk “answering, said to him.” This is redundant in contemporary English and has been simplified to “answered him.”

sn Jesus answered him. Note that as the Pharisee is denying to himself that Jesus is a prophet, Jesus is reading his thoughts.

144 tn Grk “he said.”

145 sn A creditor was a moneylender, whose business was to lend money to others at a fixed rate of interest.

146 tn The word “him” is not in the Greek text, but is implied.

147 tn Grk “five hundred denarii.”

sn The silver coins were denarii. The denarius was worth about a day’s wage for a laborer; this would be an amount worth not quite two years’ pay. The debts were significant: They represented two months’ pay and one and three quarter years’ pay (20 months) based on a six day work week.

148 tn The verb ἐχαρίσατο (ecarisato) could be translated as “forgave.” Of course this pictures the forgiveness of God’s grace, which is not earned but bestowed with faith (see v. 49).

149 tn Grk “answering, said.” This is redundant in contemporary English and has been simplified to “answered.”

150 tn Grk “the one to whom he forgave more” (see v. 42).

151 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity. Here δέ (de) has not been translated.

152 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

153 sn It is discussed whether these acts in vv. 44-46 were required by the host. Most think they were not, but this makes the woman’s acts of respect all the more amazing.

154 tn Grk “no kiss.” This refers to a formalized kiss of greeting, standard in that culture. To convey this to the modern reader, the words “of greeting” have been supplied to qualify what kind of kiss is meant.

155 sn This event is not equivalent to the anointing of Jesus that takes place in the last week of his life (Matt 26:6-13; Mark 14:3-9; John 12:1-8). That woman was not a sinner, and Jesus was eating in the home of Simon the leper, who, as a leper, could never be a Pharisee.

156 tn Grk “for she loved much.” The connection between this statement and the preceding probably involves an ellipsis, to the effect that the ὅτι clause gives the evidence of forgiveness, not the ground. For similar examples of an “evidentiary” ὅτι, cf. Luke 1:22; 6:21; 13:2. See discussion in D. L. Bock, Luke [BECNT], 1:703-5. Further evidence that this is the case here is the final statement: “the one who is forgiven little loves little” means that the one who is forgiven little is thus not able to love much. The REB renders this verse: “her great love proves that her many sins have been forgiven; where little has been forgiven, little love is shown.”

sn She loved much. Jesus’ point is that the person who realizes how great a gift forgiveness is (because they have a deep sense of sin) has a great love for the one who forgives, that is, God. The woman’s acts of reverence to Jesus honored him as the one who brought God’s message of grace.

157 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

158 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

159 sn Jesus showed his authority to forgive sins, something that was quite controversial. See Luke 5:17-26 and the next verse.

160 tn Grk “And”; here καί (kai) has been translated as an adversative (contrastive).

161 tn Grk “were reclining at table.”

162 tn Here δέ (de) has not been translated.

163 sn On faith see Luke 5:20; 7:9; 8:25; 12:28; 17:6; 18:8; 22:32.

164 sn The questioning did not stop Jesus. He declared authoritatively that the woman was forgiven by God (your faith has saved you). This event is a concrete example of Luke 5:31-32.


NET Bible® - Luke 8

Luke 8

Jesus’ Ministry and the Help of Women

8:1 Some time1 afterward2 he went on through towns3 and villages, preaching and proclaiming the good news4 of the kingdom of God.5 The6 twelve were with him, 8:2 and also some women7 who had been healed of evil spirits and disabilities:8 Mary9 (called Magdalene), from whom seven demons had gone out, 8:3 and Joanna the wife of Cuza10 (Herod’s11 household manager),12 Susanna, and many others who provided for them13 out of their own resources.

The Parable of the Sower

8:4 While a large crowd was gathering and people were coming to Jesus14 from one town after another,15 he spoke to them16 in a parable: 8:5 “A sower went out to sow17 his seed.18 And as he sowed, some fell along the path and was trampled on, and the wild birds19 devoured it. 8:6 Other seed fell on rock,20 and when it came up, it withered because it had no moisture. 8:7 Other seed fell among the thorns,21 and they grew up with it and choked22 it. 8:8 But23 other seed fell on good soil and grew,24 and it produced a hundred times as much grain.”25 As he said this,26 he called out, “The one who has ears to hear had better listen!”27

8:9 Then28 his disciples asked him what this parable meant.29 8:10 He30 said, “You have been given31 the opportunity to know32 the secrets33 of the kingdom of God,34 but for others they are in parables, so that although they see they may not see, and although they hear they may not understand.35

8:11 “Now the parable means36 this: The seed is the word of God. 8:12 Those along the path are the ones who have heard; then the devil37 comes and takes away the word38 from their hearts, so that they may not believe39 and be saved. 8:13 Those40 on the rock are the ones who receive the word with joy when they hear it, but they have no root. They believe for a while,41 but42 in a time of testing43 fall away.44 8:14 As for the seed that45 fell among thorns, these are the ones who hear, but46 as they go on their way they are choked47 by the worries and riches and pleasures of life,48 and their fruit does not mature.49 8:15 But as for the seed that landed on good soil, these are the ones who, after hearing50 the word, cling to it51 with an honest and good52 heart, and bear fruit with steadfast endurance.53

Showing the Light

8:16 “No one lights54 a lamp55 and then covers it with a jar or puts it under a bed, but puts it on a lampstand so that those who come in can see the light.56 8:17 For nothing is hidden57 that will not be revealed,58 and nothing concealed that will not be made known and brought to light. 8:18 So listen carefully,59 for whoever has will be given more, but60 whoever does not have, even what he thinks he has61 will be taken from him.”

Jesus’ True Family

8:19 Now Jesus’62 mother and his brothers63 came to him, but64 they could not get near him because of the crowd. 8:20 So65 he was told, “Your mother and your brothers are standing outside, wanting to see you.” 8:21 But he replied66 to them, “My mother and my brothers are those67 who hear the word of God and do it.”68

Stilling of a Storm

8:22 One69 day Jesus70 got into a boat71 with his disciples and said to them, “Let’s go across to the other side of the lake.” So72 they set out, 8:23 and as they sailed he fell asleep. Now a violent windstorm73 came down on the lake,74 and the boat75 started filling up with water, and they were in danger. 8:24 They76 came77 and woke him, saying, “Master, Master,78 we are about to die!” So79 he got up and rebuked80 the wind and the raging waves;81 they died down, and it was calm. 8:25 Then82 he said to them, “Where is your faith?”83 But they were afraid and amazed,84 saying to one another, “Who then is this? He commands even the winds and the water,85 and they obey him!”

Healing of a Demoniac

8:26 So86 they sailed over to the region of the Gerasenes,87 which is opposite88 Galilee. 8:27 As89 Jesus90 stepped ashore,91 a certain man from the town92 met him who was possessed by demons.93 For a long time this man94 had worn no clothes and had not lived in a house, but among95 the tombs. 8:28 When he saw96 Jesus, he cried out, fell97 down before him, and shouted with a loud voice, “Leave me alone,98 Jesus, Son of the Most High99 God! I beg you, do not torment100 me!” 8:29 For Jesus101 had started commanding102 the evil103 spirit to come out of the man. (For it had seized him many times, so104 he would be bound with chains and shackles105 and kept under guard. But106 he would break the restraints and be driven by the demon into deserted107 places.)108 8:30 Jesus then109 asked him, “What is your name?” He110 said, “Legion,”111 because many demons had entered him. 8:31 And they began to beg112 him not to order113 them to depart into the abyss.114 8:32 Now a large herd of pigs was feeding there on the hillside,115 and the demonic spirits116 begged Jesus117 to let them go into them. He gave them permission.118 8:33 So119 the demons came out of the man and went into the pigs, and the herd of pigs120 rushed down the steep slope into the lake and drowned. 8:34 When121 the herdsmen saw what had happened, they ran off and spread the news122 in the town123 and countryside. 8:35 So124 the people went out to see what had happened, and they came to Jesus. They125 found the man from whom the demons had gone out, sitting at Jesus’ feet, clothed and in his right mind, and they were afraid. 8:36 Those126 who had seen it told them how the man who had been demon-possessed had been healed.127 8:37 Then128 all the people of the Gerasenes129 and the surrounding region130 asked Jesus131 to leave them alone,132 for they were seized with great fear.133 So134 he got into the boat and left.135 8:38 The man from whom the demons had gone out begged to go136 with him, but Jesus137 sent him away, saying, 8:39 “Return to your home,138 and declare139 what God has done for you.”140 So141 he went away, proclaiming throughout the whole town142 what Jesus143 had done for him.

Restoration and Healing

8:40 Now when Jesus returned,144 the crowd welcomed him, because they were all waiting for him. 8:41 Then145 a man named Jairus, who was a ruler146 of the synagogue,147 came up. Falling148 at Jesus’ feet, he pleaded149 with him to come to his house, 8:42 because he had an only daughter, about twelve years old, and she was dying.150

As Jesus was on his way, the crowds pressed151 around him. 8:43 Now152 a woman was there who had been suffering from a hemorrhage153 for twelve years154 but could not be healed by anyone. 8:44 She155 came up behind Jesus156 and touched the edge157 of his cloak,158 and at once the bleeding159 stopped. 8:45 Then160 Jesus asked,161 “Who was it who touched me?” When they all denied it, Peter162 said, “Master, the crowds are surrounding you and pressing163 against you!” 8:46 But Jesus said, “Someone touched me, for I know that power has gone out164 from me.” 8:47 When165 the woman saw that she could not escape notice,166 she came trembling and fell down before him. In167 the presence of all the people, she explained why168 she had touched him and how she had been immediately healed. 8:48 Then169 he said to her, “Daughter, your faith has made you well.170 Go in peace.”

8:49 While he was still speaking, someone from the synagogue ruler’s171 house came and said, “Your daughter is dead; do not trouble the teacher any longer.” 8:50 But when Jesus heard this, he told172 him, “Do not be afraid; just believe, and she will be healed.”173 8:51 Now when he came to the house, Jesus174 did not let anyone go in with him except Peter, John,175 and James, and the child’s father and mother. 8:52 Now they were all176 wailing and mourning177 for her, but he said, “Stop your weeping; she is not dead but asleep.” 8:53 And they began making fun178 of him, because they knew179 that she was dead.180 8:54 But Jesus181 gently took her by the hand and said,182 “Child, get up.” 8:55 Her183 spirit returned,184 and she got up immediately. Then185 he told them to give her something to eat. 8:56 Her186 parents were astonished, but he ordered them to tell no one187 what had happened.

Next Chapter


NET Bible® - Luke 8 Notes

1 tn Grk “And it happened that some time.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

2 tn Καθεξῆς (Kaqexh") is a general temporal term and need not mean “soon afterward”; see Luke 1:3; Acts 3:24; 11:4; 18:23 and L&N 61.1.

3 tn Or “cities.”

4 sn The combination of preaching and proclaiming the good news is a bit emphatic, stressing Jesus’ teaching ministry on the rule of God.

5 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

6 tn Grk “And the.” Here καί (kai) has not been translated because of differences between Greek and English style.

7 sn There is an important respect shown to women in this text, as their contributions were often ignored in ancient society.

8 tn Or “illnesses.” The term ἀσθένεια (asqeneia) refers to the state of being ill and thus incapacitated in some way – “illness, disability, weakness.” (L&N 23.143).

9 sn This Mary is not the woman mentioned in the previous passage (as some church fathers claimed), because she is introduced as a new figure here. In addition, she is further specified by Luke with the notation called Magdalene, which seems to distinguish her from the woman at Simon the Pharisee’s house.

10 sn Cuza is also spelled “Chuza” in many English translations.

11 sn Herod’s refers here to Herod Antipas. See the note on Herod Antipas in 3:1.

12 tn Here ἐπίτροπος (epitropo") is understood as referring to the majordomo or manager of Herod’s household (BDAG 385 s.v. ἐπίτροπος 1). However, as BDAG notes, the office may be political in nature and would then be translated something like “governor” or “procurator.” Note that in either case the gospel was reaching into the highest levels of society.

13 tc Many mss (א A L Ψ Ë1 33 565 579 1241 2542 pm it co) read “for him,” but “for them” also has good ms support (B D K W Γ Δ Θ Ë13 700 892 1424 pm lat). From an internal standpoint the singular pronoun looks like an assimilation to texts like Matt 27:55 and Mark 15:41.

14 tn Grk “to him”; the referent (Jesus) has been specified in the translation for clarity.

15 tn This phrase renders a distributive use of κατά (kata) with πόλις (polis), literally “according to [each] town.”

16 tn The words “to them” do not appear in the Greek text but are supplied in the translation for clarity.

17 sn A sower went out to sow. The background for this well-known parable is a field through which a well-worn path runs in the Palestinian countryside. Sowing would occur in late fall or early winter (October to December) in the rainy season, looking for sprouting in April or May and a June harvest. The use of seed as a figure for God’s giving life has OT roots: Isa 55:10-11.

18 tn Luke’s version of the parable, like Mark’s (cf. Mark 4:1-9) uses the collective singular to refer to the seed throughout, so singular pronouns have been used consistently throughout this parable in the English translation. However, the parallel account in Matt 13:1-9 begins with plural pronouns in v. 4 but then switches to the collective singular in v. 5 ff.

19 tn Grk “the birds of the sky” or “the birds of the heaven”; the Greek word οὐρανός (ouranos) may be translated either “sky” or “heaven,” depending on the context. The idiomatic expression “birds of the sky” refers to wild birds as opposed to domesticated fowl (cf. BDAG 809 s.v. πετεινόν).

20 sn The rock in Palestine would be a limestone base lying right under the soil.

21 sn Palestinian weeds like these thorns could grow up to six feet in height and have a major root system.

22 sn That is, crowded out the good plants.

23 tn Here καί (kai) has been translated as “but” to indicate the contrast present in the final stage of the parable.

24 tn Grk “when it grew, after it grew.”

25 sn Unlike the parallel accounts in Matt 13:8 and Mark 4:8, there is no distinction in yield in this version of the parable.

26 tn Grk “said these things.”

27 tn The translation “had better listen!” captures the force of the third person imperative more effectively than the traditional “let him hear,” which sounds more like a permissive than an imperative to the modern English reader. This was Jesus’ common expression to listen and heed carefully (cf. Matt 11:15; 13:9, 43; Mark 4:9, 23; Luke 14:35).

28 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

29 tn Grk “what this parable might be” (an optative after a secondary tense, in keeping with good Koine style).

30 tn Here δέ (de) has not been translated.

31 tn This is an example of a so-called “divine passive,” with God understood to be the source of the revelation (see ExSyn 437-38).

32 tn Grk “it has been given to you to know.” The dative pronoun occurs first, in emphatic position in the Greek text, although this position is awkward in contemporary English.

33 tn Grk “the mysteries.”

sn The key term secrets (μυστήριον, musthrion) can mean either (1) a new revelation or (2) a revealing interpretation of existing revelation as in Dan 2:17-23, 27-30. Jesus seems to be explaining how current events develop old promises, since the NT consistently links the events of Jesus’ ministry and message with old promises (Rom 1:1-4; Heb 1:1-2). The traditional translation of this word, “mystery,” is misleading to the modern English reader because this English word suggests a secret which people have tried to uncover but which they have failed to understand (L&N 28.77).

34 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

35 sn A quotation from Isa 6:9. Thus parables both conceal or reveal depending on whether one is open to hearing what they teach.

36 tn Grk “is,” but in this context it is clearly giving an explanation of the parable.

37 sn Interestingly, the synoptic parallels each use a different word for the devil here: Matt 13:19 has “the evil one,” while Mark 4:15 has “Satan.” This illustrates the fluidity of the gospel tradition in often using synonyms at the same point of the parallel tradition.

38 sn The word of Jesus has the potential to save if it germinates in a person’s heart, something the devil is very much against.

39 tn The participle πιστεύσαντες (pisteusante") has been translated as a finite verb here. It may be regarded as an adverbial participle of attendant circumstance. From a logical standpoint the negative must govern both the participle and the finite verb.

40 tn Here δέ (de) has not been translated.

41 sn This time of temporary faith represented by the description believe for a while is presented rather tragically in the passage. The seed does not get a chance to do all it can.

42 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

43 tn Traditionally, “temptation.” Such a translation puts the emphasis on temptation to sin rather than testing of faith, which is what the context seems to indicate.

44 sn Fall away. On the idea of falling away and the warnings against it, see 2 Tim 3:1; Heb 3:12; Jer 3:14; Dan 9:9.

45 tn Grk “What”; the referent (the seed) has been specified in the translation for clarity.

46 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

47 sn That is, their concern for spiritual things is crowded out by material things.

48 sn On warnings about the dangers of excessive material attachments, described here as the worries and riches and pleasures of life, see Luke 12:12-21; 16:19-31.

49 tn The verb τελεσφορέω (telesforew) means “to produce mature or ripe fruit” (L&N 23.203). Once again the seed does not reach its goal.

50 tn The aorist participle ἀκούσαντες (akousante") has been taken temporally, reflecting action antecedent (prior to) that of the main verb.

51 sn There is a tenacity that is a part of spiritual fruitfulness.

52 sn In an ancient context, the qualifier good described the ethical person who possessed integrity. Here it is integrity concerning God’s revelation through Jesus.

53 sn Given the pressures noted in the previous soils, bearing fruit takes time (steadfast endurance), just as it does for the farmer. See Jas 1:2-4.

54 tn The participle ἅψας ({aya") has been translated as a finite verb due to requirements of contemporary English style.

55 sn This is probably an ancient oil burning lamp or perhaps a candlestick. Jesus is comparing revelation to light, particularly the revelation of his ministry; see 1:78-79.

56 tn Or “its light,” if the Greek article is translated as a possessive pronoun (for such usage, cf. ExSyn 215).

57 sn Nothing is hidden. Light also exposes, and Jesus was suggesting that his teaching likewise revealed where people

are and where they will be. Truth will be manifest in the future, just as it was declared by him then. Nothing will be concealed.

58 tn Or “disclosed.”

59 tn Or “Therefore pay close attention”; Grk “Take heed therefore how you hear.”

60 tn Grk “and.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

61 sn The phrase what he thinks he has is important, because it is not what a person thinks he has that is important but whether he actually has something or not. Jesus describes the person who does not heed his word as having nothing. The person who has nothing loses even that which he thought was something but was not. In other words, he has absolutely nothing at all. Jesus’ teaching must be taken seriously.

62 tn Grk “his”; the referent (Jesus) has been specified in the translation for clarity.

63 sn The issue of whether Jesus had brothers (siblings) has had a long history in the church. Epiphanius, in the 4th century, argued that Mary was a perpetual virgin and had no offspring other than Jesus. Others argued that these brothers were really cousins. Nothing in the text suggests any of this. See also John 7:3.

64 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

65 tn Here καί (kai) has been translated as “so” to indicate the sequence of events.

66 tn Grk “answering, he said.” This is redundant in contemporary English and has been simplified to “he replied.”

67 tn There is some discussion about the grammar of this verse in Greek. If “these” is the subject, then it reads, “These are my mother and brothers, those who.” If “these” is a nominative absolute, which is slightly more likely, then the verse more literally reads, “So my mother and brothers, they are those who.” The sense in either case is the same.

68 sn Hearing and doing the word of God is another important NT theme: Luke 6:47-49; Jas 1:22-25.

69 tn Grk “Now it happened that one.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here δέ (de) has not been translated either.

70 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

71 sn A boat that held all the disciples would be of significant size.

72 tn Grk “lake, and.” Here καί (kai) has been translated as “so” to indicate the response to Jesus’ request. In addition, because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

73 tn Or “a squall.”

74 sn A violent windstorm came down on the lake. The Sea of Galilee is located in a depression some 700 ft (200 m) below sea level and is surrounded by hills. Frequently a rush of wind and the right mix of temperatures can cause a storm to come suddenly on the lake. Storms on the Sea of Galilee were known for their suddenness and violence.

75 tn Grk “they were being swamped,” but English idiom speaks of the boat being swamped rather than the people in it, so the referent (the boat) has been supplied to reflect this usage.

76 tn Here δέ (de) has not been translated.

77 tn The participle προσελθόντες (proselqonte") has been translated as a finite verb due to requirements of contemporary English style.

78 tn The double vocative shows great emotion.

79 tn Here δέ (de) has been translated as “so” to indicate the connection to the preceding events.

80 tn Or “commanded” (often with the implication of a threat, L&N 33.331).

81 sn Who has authority over the seas and winds is discussed in the OT: Ps 104:3; 135:7; 107:23-30. When Jesus rebuked the wind and the raging waves he was making a statement about who he was.

82 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

83 sn “Where is your faith?” The call is to trust God and realize that those who exercise faith can trust in his care.

84 sn The combination of fear and respect (afraid and amazed) shows that the disciples are becoming impressed with the great power at work in Jesus, a realization that fuels their question. For a similar reaction, see Luke 5:9.

85 sn Jesus’ authority over creation raised a question for the disciples about who he was exactly (“Who then is this?”). This verse shows that the disciples followed Jesus even though they did not know all about him yet.

86 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate a summary and transition in the narrative.

87 tc The textual tradition here is quite complicated. Most mss, especially later ones (A W Ψ Ë13 Ï sy), read “Gadarenes,” which is the better reading in Matt 8:28. Some mss (א L Θ Ξ Ë1 33 579 700* 1241 pc) have “Gergesenes.” But early and important representatives of the Alexandrian and Western texttypes (Ì75 B D latt) have “Gerasenes,” the reading followed in the translation. The difference between Matthew and Luke may well have to do with uses of variant regional terms.

sn The region of the Gerasenes would be in Gentile territory on the (south)eastern side of the Sea of Galilee across from Galilee. Matthew 8:28 records this miracle as occurring “in the region of the Gadarenes.” “Irrespective of how one settles this issue, for the Third Evangelist the chief concern is that Jesus has crossed over into Gentile territory, ‘opposite Galilee’” (J. B. Green, Luke [NICNT], 337). The region of Gadara extended to the Sea of Galilee and included the town of Sennabris on the southern shore – the town that the herdsmen most likely entered after the drowning of the pigs.

88 sn That is, across the Sea of Galilee from Galilee.

89 tn Here δέ (de) has not been translated.

90 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

91 tn Grk “stepped out on land.”

92 tn Or “city.”

93 tn Grk “who had demons.”

94 tn Grk “he”; the referent (the demon-possessed man) has been specified in the translation for clarity.

95 tn Or “in.”

96 tn Grk “And seeing.” The participle ἰδών (idwn) has been taken temporally. Here δέ (de) has not been translated.

97 tn Grk “and fell,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

98 tn Grk “What to me and to you?” (an idiom). The phrase τί ἐμοὶ καὶ σοί (ti emoi kai soi) is Semitic in origin, though it made its way into colloquial Greek (BDAG 275 s.v. ἐγώ). The equivalent Hebrew expression in the OT had two basic meanings: (1) When one person was unjustly bothering another, the injured party could say “What to me and to you?” meaning, “What have I done to you that you should do this to me?” (Judg 11:12; 2 Chr 35:21; 1 Kgs 17:18). (2) When someone was asked to get involved in a matter he felt was no business of his own, he could say to the one asking him, “What to me and to you?” meaning, “That is your business, how am I involved?” (2 Kgs 3:13; Hos 14:8). These nuances were apparently expanded in Greek, but the basic notions of defensive hostility (option 1) and indifference or disengagement (option 2) are still present. BDAG suggests the following as glosses for this expression: What have I to do with you? What have we in common? Leave me alone! Never mind! Hostility between Jesus and the demons is certainly to be understood in this context, hence the translation: “Leave me alone….”

99 sn On the title Most High see Luke 1:35.

100 sn The demons’ plea “do not torment me” is a recognition of Jesus’ inherent authority over evil forces. The request is that Jesus not bother them. There was an appointed time in which demons would face their judgment, and they seem to have viewed Jesus’ arrival on the scene as an illegitimate change in God’s plan regarding the time when their sentence would be executed.

101 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

102 tc ‡ Although the external evidence favors the aorist παρήγγειλεν (parhngeilen, “he commanded”; Ì75 B Θ Ξ Ψ Ë13 579 700 1241 1424 2542 pm), the internal evidence favors the imperfect παρήγγελλεν (parhngellen, here translated “he had started commanding”; א A C K L W Γ Δ 1 33 565 892 pm). The aorist is suspect because it can more easily be taken as a single command, and thus an immediate exorcism. The imperfect would most likely be ingressive (BDF §§328; 329; 331), suggesting that Jesus started to command the evil spirit to depart, and continued the command.

103 tn Grk “unclean.”

104 tn Here καί (kai) has been translated as “so,” introducing a clause that gives the result of the man being seized by the demon.

105 tn Or “fetters”; these were chains for the feet.

106 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

107 tn Grk “into the deserts.” The plural use here has been translated as “deserted places,” that is, uninhabited areas.

108 sn This is a parenthetical, explanatory comment by the author.

109 tn Grk “And Jesus.” Here δέ (de) has been translated as “then” to pick up the sequence of the narrative prior to the parenthetical note by the author.

110 tn Here δέ (de) has not been translated.

111 sn The name Legion means “thousands,” a word taken from a Latin term for a large group of soldiers. The term not only suggests a multiple possession, but also adds a military feel to the account. This is a true battle.

112 tn One could also translate the imperfect tense here with a repetitive force like “begged him repeatedly.”

113 tn Or “command.”

114 tn This word, ἄβυσσος (abusso"), is a term for the place where the dead await the judgment. It also could hold hostile spirits according to Jewish belief (Jub. 5:6-7; 1 En. 10:4-6; 18:11-16).

115 tn Grk “mountain,” but this might give the English reader the impression of a far higher summit.

116 tn Grk “they”; the referent (the demonic spirits) has been specified in the translation for clarity.

117 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

118 sn Many have discussed why Jesus gave them permission, since the animals were destroyed. However, this is another example of a miracle that is a visual lesson. The demons are destructive: They were destroying the man. They destroyed the pigs. They destroy whatever they touch. The point was to take demonic influence seriously, as well as Jesus’ power over it as a picture of the larger battle for human souls. There would be no doubt how the man’s transformation had taken place.

119 tn Here δέ (de) has been translated as “so” to indicate a conclusion and transition in the narrative.

120 tn The words “of pigs” are supplied because of the following verb in English, “were drowned,” which is plural.

121 tn Here δέ (de) has not been translated.

122 tn Or “reported it.” This verb is used three times in the next few verses (vv. 36, 37), showing how the healing became a major topic of conversation in the district.

123 tn Or “city.”

124 tn Here δέ (de) has been translated as “so” to indicate the people’s response to the report.

125 tn Grk “Jesus, and they.” Here καί (kai) has not been translated because of differences between Greek and English style. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

126 tn Here δέ (de) has not been translated.

127 tn Or “had been delivered”; Grk “had been saved.” This should not be understood as an expression for full salvation. They were only discussing the healing.

128 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

129 tc See the tc note on “Gerasenes” in v. 26 for the same geographical options for the textual variants.

130 tn Grk “all the people of the surrounding region of the Gerasenes,” but according to L&N 1.80, “περίχωρος may include not only the surrounding region but also the point of reference, for example…‘the Gerasenes and the people living around them’ Lk 8:37.”

131 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

132 tn Or “to depart from them.”

133 sn Again there is great fear at God’s activity, but there is a different reaction. Some people want nothing to do with God’s presence. Mark 5:16 hints that economic reasons motivated their request.

134 tn Here δέ (de) has been translated as “so” to indicate that Jesus’ departure was the result of the Gerasenes’ response. A new sentence was started in the translation at this point for stylistic reasons.

135 tn Grk “returned,” but the effect is that he departed from the Gerasene region.

136 tn Grk “be,” that is, “remain.” In this context that would involve accompanying Jesus as he went on his way.

137 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

138 tn Grk “your house.”

139 tn Or “describe.”

140 sn Jesus instructs the man to declare what God has done for him, in contrast to the usual instructions (e.g., 8:56; 9:21) to remain silent. Here in Gentile territory Jesus allowed more open discussion of his ministry. D. L. Bock (Luke [BECNT], 1:781) suggests that with few Jewish religious representatives present, there would be less danger of misunderstanding Jesus’ ministry as political.

141 tn Here καί (kai) has been translated as “so” to indicate the man’s response to Jesus’ instructions.

142 tn Or “city.”

143 sn Note that the man could not separate what God had done from the one through whom God had done it (what Jesus had done for him). This man was called to witness to God’s goodness at home.

144 tn This is a temporal infinitival clause in contrast to Mark’s genitive absolute (Mark 5:21).

sn Here the author notes that Jesus returned to the western shore of the Sea of Galilee after his brief excursion into Gentile territory (8:26-39; cf. also Mark 5:21).

145 tn Grk “And behold.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

146 tn Jairus is described as ἄρχων τῆς συναγωγῆς (arcwn th" sunagwghs), the main elder at the synagogue who was in charge of organizing the services.

147 sn See the note on synagogues in 4:15.

148 tn Grk “and falling.” Here καί (kai) has not been translated because of differences between Greek and English style. Because of the length and complexity of the Greek sentence, a new sentence was started in the translation at this point.

149 tn This verb is an imperfect tense, commonly used by Luke for vividness.

150 tn This imperfect verb could be understood ingressively: “she was beginning to die” or “was approaching death.”

151 sn Pressed is a very emphatic term – the crowds were pressing in so hard that one could hardly breathe (L&N 19.48).

152 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

153 tn Grk “a flow of blood.”

154 tc ‡ Most mss, including the majority of later mss (א[* C] A L W Θ Ξ [Ψ] Ë1,13 33 [1424] Ï [lat syc,p,h]) read here, “having spent all her money on doctors.” Uncertainty over its authenticity is due primarily to the fact that certain important witnesses do not have the phrase (e.g., Ì75 B [D] 0279 sys sa Or). This evidence alone renders its authenticity unlikely. It may have been intentionally added by later scribes in order to harmonize Luke’s account with similar material in Mark 5:26 (see TCGNT 121). NA27 includes the words in brackets, indicating doubt as to their authenticity.

155 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

156 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

157 sn The edge of his cloak refers to the kraspedon, the blue tassel on the garment that symbolized a Jewish man’s obedience to the law (cf. Num 15:37-41). The woman thus touched the very part of Jesus’ clothing that indicated his ritual purity.

158 tn Grk “garment,” but here ἱμάτιον (Jimation) denotes the outer garment in particular.

159 tn Grk “the flow of her blood.”

sn The woman was most likely suffering from a vaginal hemorrhage, in which case her bleeding would make her ritually unclean.

160 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

161 tn Grk “said.”

162 tc Most mss, especially the later ones (א A C*,3 D L W Θ Ξ Ψ Ë1,13 33 Ï latt), also have “and those together with him” (with two different Greek constructions for the phrase “with him”), while several important witnesses omit this phrase (Ì75 B Π 700* al sa). The singular verb εἶπεν (eipen, “he said”) could possibly suggest that only Peter was originally mentioned, but, if the longer reading is authentic, then εἶπεν would focus on Peter as the spokesman for the group, highlighting his prominence (cf. ExSyn 401-2). Nevertheless, the longer reading looks like a clarifying note, harmonizing this account with Mark 5:31.

163 sn Pressing is a graphic term used in everyday Greek of pressing grapes. Peter says in effect, “How could you ask this? Everyone is touching you!”

164 tn This is a consummative perfect. Jesus sensed that someone had approached him to be healed, as his reference to power makes clear. The perception underlies Jesus’ prophetic sense as well.

165 tn Here δέ (de) has not been translated.

166 tn Or “could not remain unnoticed” (see L&N 28.83).

167 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. The order of the clauses in the remainder of the verse has been rearranged to reflect contemporary English style.

168 tn Grk “told for what reason.”

169 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

170 tn Or “has delivered you”; Grk “has saved you.” This should not be understood as an expression for full salvation in the immediate context; it refers only to the woman’s healing.

171 tn That is, “the official in charge of the synagogue”; ἀρχισυνάγωγος (arcisunagwgo") refers to the “president of a synagogue” (so BDAG 139 s.v. and L&N 53.93). In this case the referent is Jairus (v. 41).

172 tn Grk “answered.”

173 tn Or “will be delivered”; Grk “will be saved.” This should not be understood as an expression for full salvation in the immediate context; it refers only to the girl’s healing.

174 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

175 tn Grk “and John,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

176 sn This group probably includes outside or even professional mourners, not just family, because a large group seems to be present.

177 tn Grk “beating the breasts” (in mourning); see L&N 52.1.

178 tn This imperfect verb has been translated as an ingressive imperfect.

179 tn The participle εἰδότες (eidotes) has been translated as a causal adverbial participle.

180 tn Or “had died.”

181 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

182 tn Grk “and called, saying.” This is redundant in contemporary English and has been simplified in the translation to “and said.”

183 tn Grk “And her.” Here καί (kai) has not been translated because of differences between Greek and English style.

184 sn In other words, she came back to life; see Acts 20:10.

185 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

186 tn Grk “And her.” Here καί (kai) has not been translated because of differences between Greek and English style.

187 sn Jesus ordered them to tell no one because he desired that miracles not become the center of his ministry.


NET Bible® - Luke 9

Luke 9

The Sending of the Twelve Apostles

9:1 After1 Jesus2 called3 the twelve4 together, he gave them power and authority over all demons and to cure5 diseases, 9:2 and he sent6 them out to proclaim7 the kingdom of God8 and to heal the sick.9 9:3 He10 said to them, “Take nothing for your11 journey – no staff,12 no bag,13 no bread, no money, and do not take an extra tunic.14 9:4 Whatever15 house you enter, stay there16 until you leave the area.17 9:5 Wherever18 they do not receive you,19 as you leave that town,20 shake the dust off21 your feet as a testimony against them.” 9:6 Then22 they departed and went throughout23 the villages, proclaiming the good news24 and healing people everywhere.

Herod’s Confusion about Jesus

9:7 Now Herod25 the tetrarch26 heard about everything that was happening, and he was thoroughly perplexed,27 because some people were saying that John28 had been raised from the dead, 9:8 while others were saying that Elijah29 had appeared, and still others that one of the prophets of long ago had risen.30 9:9 Herod said, “I had John31 beheaded, but who is this about whom I hear such things?” So Herod wanted to learn about Jesus.32

The Feeding of the Five Thousand

9:10 When33 the apostles returned,34 they told Jesus35 everything they had done. Then36 he took them with him and they withdrew privately to a town37 called Bethsaida.38 9:11 But when the crowds found out, they followed him. He39 welcomed them, spoke to them about the kingdom of God,40 and cured those who needed healing.41 9:12 Now the day began to draw to a close,42 so43 the twelve came and said to Jesus,44 “Send the crowd away, so they can go into the surrounding villages and countryside and find lodging45 and food, because we are in an isolated place.”46 9:13 But he said to them, “You47 give them something to eat.” They48 replied,49 “We have no more than five loaves and two fish – unless50 we go51 and buy food52 for all these people.” 9:14 (Now about five thousand men53 were there.)54 Then55 he said to his disciples, “Have56 them sit down in groups of about fifty each.” 9:15 So they did as Jesus directed,57 and the people58 all sat down.

9:16 Then59 he took the five loaves and the two fish, and looking up to heaven he gave thanks60 and broke them. He gave them to the disciples to set before the crowd. 9:17 They all ate and were satisfied, and what was left over61 was picked up – twelve baskets of broken pieces.

Peter’s Confession

9:18 Once62 when Jesus63 was praying64 by himself, and his disciples were nearby, he asked them,65 “Who do the crowds say that I am?”66 9:19 They67 answered,68 “John the Baptist; others say Elijah;69 and still others that one of the prophets of long ago has risen.”70 9:20 Then71 he said to them, “But who do you say that I am?” Peter72 answered,73 “The Christ74 of God.” 9:21 But he forcefully commanded75 them not to tell this to anyone,76 9:22 saying, “The Son of Man must suffer77 many things and be rejected by the elders,78 chief priests, and experts in the law,79 and be killed, and on the third day be raised.”80

A Call to Discipleship

9:23 Then81 he said to them all,82 “If anyone wants to become my follower,83 he must deny84 himself, take up his cross daily,85 and follow me. 9:24 For whoever wants to save his life will lose it,86 but whoever loses his life for my sake will save it. 9:25 For what does it benefit a person87 if he gains the whole world but loses or forfeits himself? 9:26 For whoever is ashamed88 of me and my words, the Son of Man will be ashamed of that person89 when he comes in his glory and in the glory90 of the Father and of the holy angels. 9:27 But I tell you most certainly,91 there are some standing here who will not92 experience93 death before they see the kingdom of God.”94

The Transfiguration

9:28 Now95 about eight days96 after these sayings, Jesus97 took with him Peter, John, and James, and went up the mountain to pray. 9:29 As98 he was praying,99 the appearance of his face was transformed,100 and his clothes became very bright, a brilliant white.101 9:30 Then102 two men, Moses and Elijah,103 began talking with him.104 9:31 They appeared in glorious splendor and spoke about his departure105 that he was about to carry out106 at Jerusalem.107 9:32 Now Peter and those with him were quite sleepy,108 but as they became fully awake,109 they saw his glory and the two men standing with him. 9:33 Then110 as the men111 were starting to leave,112 Peter said to Jesus, “Master, it is good for us to be here. Let us make three shelters,113 one for you and one for Moses and one for Elijah” – not knowing what he was saying. 9:34 As114 he was saying this, a cloud115 came116 and overshadowed117 them, and they were afraid as they entered the cloud. 9:35 Then118 a voice came from the cloud, saying, “This is my Son, my Chosen One.119 Listen to him!”120 9:36 After121 the voice had spoken, Jesus was found alone. So122 they kept silent and told no one123 at that time124 anything of what they had seen.

Healing a Boy with an Unclean Spirit

9:37 Now on125 the next day, when they had come down from the mountain, a large crowd met him. 9:38 Then126 a man from the crowd cried out,127 “Teacher, I beg you to look at128 my son – he is my only child! 9:39 A129 spirit seizes him, and he suddenly screams;130 it throws him into convulsions131 and causes him to foam at the mouth. It hardly ever leaves him alone, torturing132 him severely. 9:40 I133 begged134 your disciples to cast it out, but135 they could not do so.”136 9:41 Jesus answered,137 “You138 unbelieving139 and perverse generation! How much longer140 must I be with you and endure141 you?142 Bring your son here.” 9:42 As143 the boy144 was approaching, the demon threw him to the ground145 and shook him with convulsions.146 But Jesus rebuked147 the unclean148 spirit, healed the boy, and gave him back to his father. 9:43 Then149 they were all astonished at the mighty power150 of God.

Another Prediction of Jesus’ Suffering

But while the entire crowd151 was amazed at everything Jesus152 was doing, he said to his disciples, 9:44 “Take these words to heart,153 for the Son of Man is going to be betrayed into the hands of men.”154 9:45 But they did not understand this statement; its meaning155 had been concealed156 from them, so that they could not grasp it. Yet157 they were afraid to ask him about this statement.

Concerning the Greatest

9:46 Now an argument started among the disciples158 as to which of them might be159 the greatest. 9:47 But when Jesus discerned their innermost thoughts,160 he took a child, had him stand by161 his side, 9:48 and said to them, “Whoever welcomes162 this child163 in my name welcomes me, and whoever welcomes me welcomes the one who sent me, for the one who is least among you all is the one who is great.”164

On the Right Side

9:49 John answered,165 “Master, we saw someone casting out demons in your name, and we tried to stop166 him because he is not a disciple167 along with us.” 9:50 But Jesus said to him, “Do not stop him, for whoever is not against you is for you.”

Rejection in Samaria

9:51 Now when168 the days drew near169 for him to be taken up,170 Jesus171 set out resolutely172 to go to Jerusalem.173 9:52 He174 sent messengers on ahead of him.175 As they went along,176 they entered a Samaritan village to make things ready in advance177 for him, 9:53 but the villagers178 refused to welcome179 him, because he was determined to go to Jerusalem.180 9:54 Now when his disciples James and John saw this, they said, “Lord, do you want us to call fire to come down from heaven and consume 181 them?”182 9:55 But Jesus183 turned and rebuked them,184 9:56 and they went on to another village.

Challenging Professed Followers

9:57 As185 they were walking186 along the road, someone said to him, “I will follow you wherever you go.”187 9:58 Jesus said to him, “Foxes have dens and the birds in the sky188 have nests, but the Son of Man has no place to lay his head.”189 9:59 Jesus190 said to another, “Follow me.” But he replied,191 “Lord, first let me go and bury my father.” 9:60 But Jesus192 said to him, “Let the dead bury their own dead,193 but as for you, go and proclaim the kingdom of God.”194 9:61 Yet195 another said, “I will follow you, Lord, but first let me say goodbye to my family.”196 9:62 Jesus197 said to him, “No one who puts his198 hand to the plow and looks back199 is fit for the kingdom of God.”200

Next Chapter


NET Bible® - Luke 9 Notes

1 tn Here δέ (de) has not been translated.

2 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

3 tn An aorist participle preceding an aorist main verb may indicate either contemporaneous (simultaneous) action (“When he called… he gave”) or antecedent (prior) action (“After he called… he gave”). The participle συγκαλεσάμενος (sunkalesameno") has been translated here as indicating antecedent action.

4 tc Some mss add ἀποστόλους (apostolou", “apostles”; א C* L Θ Ψ 070 0291 Ë13 33 579 892 1241 1424 2542 pc lat) or μαθητὰς αὐτοῦ (maqhta" autou, “his disciples”; C3 al it) here, but such clarifying notes are clearly secondary.

5 sn Note how Luke distinguishes between exorcisms (authority over all demons) and diseases here.

6 sn “To send out” is often a term of divine commission in Luke: 1:19; 4:18, 43; 7:27; 9:48; 10:1, 16; 11:49; 13:34; 24:49.

7 tn Or “to preach.”

8 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

9 sn As Jesus’ own ministry (Luke 4:16-44) involved both word (to proclaim) and deed (to heal) so also would that of the disciples.

10 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

11 tn Grk “the”; in context the article is used as a possessive pronoun (ExSyn 215).

12 sn Mark 6:8 allows one staff. It might be that Luke’s summary (cf. Matt 10:9-10) means not taking an extra staff or that the expression is merely rhetorical for “traveling light” which has been rendered in two slightly different ways.

13 tn Or “no traveler’s bag”; or possibly “no beggar’s bag” (L&N 6.145; BDAG 811 s.v. πήρα).

14 tn Grk “have two tunics.” See the note on the word “tunics” in 3:11.

15 tn Grk “And whatever.” Here καί (kai) has not been translated because of differences between Greek and English style.

16 sn Jesus telling his disciples to stay there in one house contrasts with the practice of religious philosophers in the ancient world who went from house to house begging.

17 tn Grk “and depart from there.” The literal wording could be easily misunderstood; the meaning is that the disciples were not to move from house to house in the same town or locality, but remain at the same house as long as they were in that place.

18 tn Grk “And wherever.” Here καί (kai) has not been translated because of differences between Greek and English style.

19 tn Grk “all those who do not receive you.”

20 tn Or “city.”

21 sn To shake the dust off represented shaking off the uncleanness from one’s feet; see Luke 10:11; Acts 13:51; 18:6. It was a sign of rejection.

22 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

23 tn This is a distributive use of κατά (kata); see L&N 83:12 where this verse is cited as an example of the usage.

24 tn Or “preaching the gospel.”

sn This verse is similar to Luke 9:2, except for good news at this point. The change means that to “preach the kingdom” is to “preach the good news.” The ideas are interchangeable as summaries for the disciples’ message. They are combined in Luke 8:1.

25 sn Herod refers here to Herod Antipas. See the note on Herod Antipas in 3:1.

26 sn See the note on tetrarch in 3:1.

27 tn Or “was very confused.” See L&N 32.10 where this verse is given as an example of the usage.

28 sn John refers to John the Baptist, whom Herod had beheaded (v. 9).

29 sn The appearance of Elijah would mean that the end time had come. According to 2 Kgs 2:11, Elijah was still alive. In Mal 4:5 it is said that Elijah would be the precursor of Messiah.

30 sn The phrase had risen could be understood to mean “had been resurrected,” but this is only a possible option, not a necessary one, since the phrase could merely mean that a figure had appeared on the scene who mirrored an earlier historical figure. The three options of vv. 7-8 will be repeated in v. 19.

31 tn Grk “John I beheaded”; John’s name is in emphatic position in the Greek text. The verb is causative, since Herod would not have personally carried out the execution.

32 tn The expression ἐζήτει ἰδεῖν αὐτόν (ezhtei idein auton, “was seeking to see him”) probably indicates that Herod, for curiosity’s sake or more likely for evil purposes, wanted to get to know Jesus, i.e., who he was and what he was doing. See I. H. Marshall, Luke (NIGTC), 357. Herod finally got his wish in Luke 23:6-12, with inconclusive results from his point of view.

33 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

34 tn The participle ὑποστρέψαντες (Jupostreyante") has been taken temporally.

35 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

36 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

37 tc There is a seeming myriad of variants for this text. Many mss read εἰς τόπον ἔρημον (ei" topon erhmon, “to a deserted place”; א*,2 [1241]) or εἰς τόπον ἔρημον πόλεως καλουμένης Βηθσαϊδά (ei" topon erhmon polew" kaloumenh" Bhqsai>da, “to a deserted place of a town called Bethsaida”; [A] C W Ξmg [Ë1,13] [565] Ï) here, while others have εἰς κώμην λεγομένην Βηδσαϊδά (ei" kwmhn legomenhn Bhdsai>da, “to a village called Bedsaida”; D), εἰς κώμην καλουμένην Βηθσαϊδά εἰς τόπον ἔρημον (ei" kwmhn kaloumenhn Bhqsai>da ei" topon erhmon, “to a village called Bethsaida to a deserted place”; Θ), or εἰς τόπον καλουμένον Βηθσαϊδά (ei" topon kaloumenon Bhqsaida, “to a place called Bethsaida”; Ψ). The Greek behind the translation (εἰς πόλιν καλουμένην Βηθσαϊδά, ei" polin kaloumenhn Bhqsai>da) is supported by (Ì75) א1 B L Ξ* 33 2542 pc co. The variants can be grouped generally into those that speak of a “deserted place” and those that speak of a place/city/town called Bethsaida. The Byzantine reading is evidently a conflation of the earlier texts, and should be dismissed as secondary. The variants that speak of a deserted place are an assimilation to Mark 6:32, as well a harmonization with v. 12, and should also be regarded as secondary. The reading that best explains the rise of the others – both internally and externally – is the one that stands behind the translation and is found in the text of NA27.

tn Or “city.”

38 sn Bethsaida was a town on the northeast side of the Sea of Galilee. Probably this should be understood to mean a place in the vicinity of the town. It represents an attempt to reconcile the location with the place of the miraculous feeding that follows.

39 tn Here καί (kai) has not been translated because of differences between Greek and English style.

40 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

41 sn Again the combination of word (spoke to them) and healing (cured, compassionate deed) is what summarizes Jesus’ ministry: See Luke 4:38-44; 6:17-19; 7:22 (as also the disciples, 9:6).

42 tn Grk “the day began to decline,” looking to the approach of sunset.

43 tn Here δέ (de) has been translated as “so” to indicate that the disciples’ request was related to the approach of sunset.

44 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

45 tn That is, find someone to show them hospitality. L&N 34.61 has “find lodging,” using this verse as an example.

46 tn Or “in a desert” (meaning a deserted or desolate area with sparse vegetation). Here ὧδε (Jwde) has not been translated.

47 tn Here the pronoun ὑμεῖς (Jumeis) is used, making “you” in the translation emphatic.

48 tn Here δέ (de) has not been translated.

49 tn Grk “said.”

50 tn This possibility is introduced through a conditional clause, but it is expressed with some skepticism (BDF §376).

51 tn The participle πορευθέντες (poreuqente") has been taken as indicating attendant circumstance.

52 sn Not only would going and buying food have been expensive and awkward at this late time of day, it would have taken quite a logistical effort to get the food back out to this isolated location.

53 tn The Greek text reads here ἄνδρες (andres) – that is, adult males. The actual count would be larger, since the use of this Greek term suggests that women and children were not included in this number (see the parallel in Matt 14:21).

54 sn This is a parenthetical note by the author.

55 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

56 tn Or “Make” (depending on how the force of the imperative verb is understood). Grk “cause them to recline” (the verb has causative force here).

57 tn Grk “And they did thus.” Here καί (kai) has been translated as “so” to indicate that the disciples’ action was a result of Jesus’ instructions. The adverb οὕτως ({outw", “thus”) has been expanded in the translation to “as Jesus directed” to clarify what was done.

58 tn Grk “and they”; the referent (the people) has been specified in the translation for clarity.

59 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

60 sn Gave thanks adds a note of gratitude to the setting. The scene is like two other later meals: Luke 22:19 and 24:30. Jesus gives thanks to God “with respect to” the provision of food. The disciples learn how Jesus is the mediator of blessing. John 6 speaks of him in this scene as picturing the “Bread of Life.”

61 sn There was more than enough for everybody, as indicated by the gathering of what was left over.

62 tn Grk “And it happened that.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has not been translated because of differences between Greek and English style.

63 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

64 sn Prayer is a favorite theme of Luke and he is the only one of the gospel authors to mention it in the following texts (with the exception of 22:41): Luke 3:21; 5:16; 6:12; 9:28-29; 11:1; 22:41; 23:34, 46.

65 tn Grk “the disciples were with him, and he asked them, saying.”

66 sn “Who do the crowds say that I am?” The question of who Jesus is occurs frequently in this section of Luke: 7:49; 8:25; 9:9. The answer resolves a major theme of Luke’s Gospel.

67 tn Grk “And they.” Here καί (kai) has not been translated because of differences between Greek and English style.

68 tn Grk “And answering, they said.” This is redundant in contemporary English and has been simplified to “They answered.”

69 sn The appearance of Elijah would mean that the end time had come. According to 2 Kgs 2:11, Elijah was still alive. In Mal 4:5 it is said that Elijah would be the precursor of Messiah.

70 sn The phrase has risen could be understood to mean “has been resurrected,” but this is only a possible option, not a necessary one, since the phrase could merely mean that a figure had appeared on the scene who mirrored an earlier historical figure. Note that the three categories in the reply match the ones in Luke 9:7-8.

71 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

72 tn Here δέ (de) has not been translated.

73 tn Grk “Peter answering, said.” This is redundant in contemporary English and has been simplified to “Peter answered.”

74 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:11.

75 tn The combination of the participle and verb ἐπιτιμήσας and παρήγγειλεν (epitimhsa" and parhngeilen, “commanding, he ordered”) is a hendiadys that makes the instruction emphatic.

76 sn No explanation for the command not to tell this to anyone is given, but the central section of Luke, chapters 9-19, appears to reveal a reason. The disciples needed to understand who the Messiah really was and exactly what he would do before they were ready to proclaim Jesus as such. But they and the people had an expectation that needed some instruction to be correct.

77 sn The necessity that the Son of Man suffer is the particular point that needed emphasis, since for many 1st century Jews the Messiah was a glorious and powerful figure, not a suffering one.

78 sn Rejection in Luke is especially by the Jewish leadership (here elders, chief priests, and experts in the law), though in Luke 23 almost all will join in.

79 tn Or “and scribes.” See the note on the phrase “experts in the law” in 5:21.

80 sn The description of the Son of Man being rejected…killed, and…raised is the first of six passion summaries in Luke: 9:44; 17:25; 18:31-33; 24:7; 24:46-47.

81 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

82 sn Here them all could be limited to the disciples, since Jesus was alone with them in v. 18. It could also be that by this time the crowd had followed and found him, and he addressed them, or this could be construed as a separate occasion from the discussion with the disciples in 9:18-22. The cost of discipleship is something Jesus was willing to tell both insiders and outsiders about. The rejection he felt would also fall on his followers.

83 tn Grk “to come after me.”

84 tn This translation better expresses the force of the Greek third person imperative than the traditional “let him deny,” which could be understood as merely permissive.

85 sn Only Luke mentions taking up one’s cross daily. To bear the cross means to accept the rejection of the world for turning to Jesus and following him. Discipleship involves a death that is like a crucifixion; see Gal 6:14.

86 sn The point of the saying whoever wants to save his life will lose it is that if one comes to Jesus then rejection by many will certainly follow. If self-protection is a key motivation, then one will not respond to Jesus and will not be saved. One who is willing to risk rejection will respond and find true life.

87 tn Grk “a man,” but ἄνθρωπος (anqrwpo") is used in a generic sense here to refer to both men and women.

88 sn How one responds now to Jesus and his teaching is a reflection of how Jesus, as the Son of Man who judges, will respond then in the final judgment.

89 tn This pronoun (τοῦτον, touton) is in emphatic position in its own clause in the Greek text: “of that person the Son of Man will be ashamed…”

90 tn Grk “in the glory of him and of the Father and of the holy angels.” “Glory” is repeated here in the translation for clarity and smoothness because the literal phrase is unacceptably awkward in contemporary English.

91 tn Grk “I tell you truly” (λέγω δὲ ὑμῖν ἀληθῶς, legw de Jumin alhqw").

92 tn The Greek negative here (οὐ μή, ou mh) is the strongest possible.

93 tn Grk “will not taste.” Here the Greek verb does not mean “sample a small amount” (as a typical English reader might infer from the word “taste”), but “experience something cognitively or emotionally; come to know something” (cf. BDAG 195 s.v. γεύομαι 2).

94 sn The meaning of the statement that some will not taste death before they see the kingdom of God is clear at one level, harder at another. Jesus predicts some will experience the kingdom before they die. When does this happen? (1) An initial fulfillment is the next event, the transfiguration. (2) It is also possible in Luke’s understanding that all but Judas experience the initial fulfillment of the coming of God’s presence and rule in the work of Acts 2. In either case, the “kingdom of God” referred to here would be the initial rather than the final phase.

95 tn Grk “Now it happened that about.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

96 tn Matt 17:1 and Mark 9:2 specify the interval more exactly, saying it was the sixth day. Luke uses ὡσεί (Jwsei, “about”) to give an approximate reference.

97 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

98 tn Grk “And as.” Here καί (kai) has not been translated because of differences between Greek and English style.

99 tn Here the preposition ἐν (en) plus the dative articular aorist infinitive has been translated as a temporal clause (ExSyn 595).

100 tn Or “the appearance of his face became different.”

sn In 1st century Judaism and in the NT, there was the belief that the righteous get new, glorified bodies in order to enter heaven (1 Cor 15:42-49; 2 Cor 5:1-10). This transformation means the righteous will share the glory of God. One recalls the way Moses shared the Lord’s glory after his visit to the mountain in Exod 34. So the disciples saw the appearance of his face transformed, and they were getting a sneak preview of the great glory that Jesus would have (only his glory is more inherent to him as one who shares in the rule of the kingdom).

101 tn Or “became bright as a flash of lightning” (cf. BDAG 346 s.v. ἐξαστράπτω); or “became brilliant as light” (cf. BDAG 593 s.v. λευκός 1).

102 tn Grk “And behold.” Here καί (kai) has not been translated because of differences between Greek and English style. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

103 sn Commentators and scholars discuss why Moses and Elijah are present. The most likely explanation is that Moses represents the prophetic office (Acts 3:18-22) and Elijah pictures the presence of the last days (Mal 4:5-6), the prophet of the eschaton (the end times).

104 tn Grk “two men were talking with him, who were Moses and Elijah.” The relative clause has been simplified to an appositive and transposed in keeping with contemporary English style.

105 tn Grk “his exodus,” which refers to Jesus’ death in Jerusalem and journey back to glory. Here is the first lesson that the disciples must learn. The wondrous rule comes only after suffering.

106 tn Or “accomplish,” “bring to completion.”

107 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

108 tn Grk “weighed down with sleep” (an idiom).

109 tn Or “after they became fully awake,” “but they became fully awake and saw.”

110 tn Grk “And it happened that as.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

111 tn Grk “as they”; the referent (“the men,” referring to Moses and Elijah) has been specified in the translation for clarity.

112 tn Grk “to leave from him.”

113 tn Or “booths,” “dwellings” (referring to the temporary booths constructed in the celebration of the feast of Tabernacles).

sn By making three shelters Peter apparently wanted to celebrate the Feast of Tabernacles or Booths that looked forward to the end and to treat Moses, Elijah, and Jesus as equals. It was actually a way of expressing honor to Jesus, but the remark at the end of the verse makes it clear that it was not enough honor.

114 tn Here δέ (de) has not been translated.

115 sn This cloud is the cloud of God’s presence and the voice is his as well.

116 tn Or “appeared.”

117 tn Or “surrounded.”

118 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

119 tc Most mss, especially the later ones, have ἀγαπητός (agaphto", “the one I love”; A C* W Ë13 33 Ï it), or ἀγαπητὸς ἐν ᾧ (ἠ)υδόκησα (agaphto" en |w (h)udokhsa, “the one I love, in whom I am well pleased”; C3 D Ψ pc) here, instead of ἐκλελεγμένος (eklelegmeno", “the Chosen One”), but these variants are probably assimilations to Matt 17:5 and Mark 9:7. The text behind the translation also enjoys excellent support from Ì45,75 א B L Ξ (579) 892 1241 pc co.

tn The participle ὁ ἐκλελεγμένος (Jo eklelegmeno"), which could be translated “the One who has been chosen,” is best understood as a title rather than a descriptive phrase, probably deriving from Isa 42:1 (LXX) which uses the similar ὁ ἐκλεκτός (Jo eklekto") which also appears in Luke 23:35.

sn This divine endorsement is like Luke 3:22 at Jesus’ baptism. One difference here is the mention of the Chosen One, a reference to the unique and beloved role of the regal, messianic Son.

120 sn The expression listen to him comes from Deut 18:15 and makes two points: 1) Jesus is a prophet like Moses, a leader-prophet, and 2) they have much yet to learn from him.

121 tn Here καί (kai) has not been translated because of differences between Greek and English style.

122 tn Here καί (kai) has been translated as “so” to indicate the concluding summary of the account.

123 sn Although the disciples told no one at the time, later they did recount this. The commentary on this scene is 2 Pet 1:17-18.

124 tn Grk “in those days.”

125 tn Grk “Now it happened that on.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

126 tn Grk “And behold.” Here καί (kai) has been translated as “then” to indicate the somewhat unexpected appearance of the man. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

127 tn Grk “cried out, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

128 tn This verb means “to have regard for”; see Luke 1:48.

129 tn Grk “and behold, a.” Because of the length and complexity of the Greek sentence, καί (kai) has not been translated here; instead a new sentence was started in the translation. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

130 tn The Greek here is slightly ambiguous; the subject of the verb “screams” could be either the son or the spirit.

131 sn The reaction is like an epileptic fit (see L&N 14.27). See the parallel in Matt 17:14-20.

132 tn Or “bruising,” or “crushing.” This verb appears to allude to the damage caused when it throws him to the ground. According to L&N 19.46 it is difficult to know from this verb precisely what the symptoms caused by the demon were, but it is clear they must have involved severe pain. The multiple details given in the account show how gruesome the condition of the boy was.

133 tn Grk “And I.” Because of the length and complexity of the Greek sentence, καί (kai) has not been translated here; instead a new sentence was started in the translation.

134 sn Note the repetition of the verb from v. 38, an indication of the father’s desperation.

135 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

136 tn The words “do so” are not in the Greek text, but have been supplied for clarity and stylistic reasons.

137 tn Grk “And answering, Jesus said.” This is redundant in contemporary English and has been simplified to “Jesus answered.” Here δέ (de) has not been translated.

138 tn Grk “O.” The marker of direct address, ὦ (w), is functionally equivalent to a vocative and is represented in the translation by “you.”

139 tn Or “faithless.”

sn The rebuke for lack of faith has OT roots: Num 14:27; Deut 32:5, 30; Isa 59:8.

140 tn Grk “how long.”

141 tn Or “and put up with.” See Num 11:12; Isa 46:4.

142 sn The pronouns you…you are plural, indicating that Jesus is speaking to a group rather than an individual.

143 tn Here δέ (de) has not been translated.

144 tn Grk “he”; the referent (the boy) has been specified in the translation for clarity.

145 sn At this point the boy was thrown down in another convulsion by the demon. See L&N 23.168.

146 tn See L&N 23.167-68, where the second verb συσπαράσσω (susparassw) is taken to mean the violent shaking associated with the convulsions, thus the translation here “and shook him with convulsions.”

147 tn Or “commanded” (often with the implication of a threat, L&N 33.331).

148 sn This is a reference to an evil spirit. See Luke 4:33.

149 tn Here δέ (de) has been translated as “then” to indicate the response at the conclusion of the account.

150 sn The revelation of the mighty power of God was the manifestation of God’s power shown through Jesus. See Acts 10:38.

151 tn Grk “all”; the referent (the crowd) has been specified in the translation for clarity.

152 tc Most mss, especially the later ones (A C W Θ Ψ 0115 Ë13 33 892 Ï al), actually supply ὁ ᾿Ιησοῦς (Jo Ihsous, “Jesus”) here. Since the earliest and best witnesses, along with many others (Ì75 א B D L Ξ Ë1 579 700 1241 2542 pc lat), lack the name, and since scribes were unlikely to intentionally omit it, the shorter reading is preferred as the original reading.

tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity. Some mss have done the same.

153 tn Grk “Place these words into your ears,” an idiom. The meaning is either “do not forget these words” (L&N 29.5) or “Listen carefully to these words” (L&N 24.64). See also Exod 17:14. For a variation of this expression, see Luke 8:8.

154 tn The plural Greek term ἀνθρώπων (anqrwpwn) is considered by some to be used here in a generic sense, referring to both men and women (cf. NRSV, “into human hands”; TEV, “to the power of human beings”). However, because this can be taken as a specific reference to the group responsible for Jesus’ arrest, where it is unlikely women were present (cf. Matt 26:47-56; Mark 14:43-52; Luke 22:47-53; John 18:2-12), the word “men” has been retained in the translation. There may also be a slight wordplay with “the Son of Man” earlier in the verse.

155 tn Grk “it”; the referent (the meaning of the statement) has been specified in the translation for clarity.

156 sn The passive verb had been concealed probably indicates that some force was preventing them from responding. It is debated whether God or Satan is meant here. By 24:25 it is clear that their lack of response is their own responsibility. The only way to reverse this is to pay careful attention as v. 44a urges.

157 tn Here καί (kai) has been translated as “yet” to indicate that in spite of their lack of understanding, the disciples were afraid to ask about it. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

158 tn Grk “among them”; the referent (the disciples) has been specified in the translation for clarity.

159 tn The use of the optative mood means the answer is not clear (BDF §§267.2.3; 385.2.2).

160 tn Grk “knowing the thoughts of their hearts” (an idiom).

161 tn On this use of παρά (para), see BDF §239.1.1.

162 tn This verb, δέχομαι (decomai), is a term of hospitality (L&N 34.53).

163 sn Children were very insignificant in ancient culture, so this child would be the perfect object lesson to counter the disciples’ selfish ambitions.

164 tn Grk “among you all, this one is great.” The absence of a comparative term here makes the point that comparison should not be done.

165 tn Grk “And answering, John said.” This is redundant in contemporary English and has been simplified to “John answered.” Here δέ (de) has not been translated.

166 tc The translation follows the reading that has Luke’s normal imperfect here (ἐκωλύομεν, ekwluomen; found in Ì75vid א B L Ξ 579 892 1241). Most mss, however, have an aorist (ἐκωλύσαμεν, ekwlusamen; found in A C D W Θ Ψ Ë1,13 33 Ï co), which would be translated “we forbade him.” The imperfect enjoys the best external and internal support.

167 tn Grk “does not follow with us.” BDAG 36 s.v. ἀκολουθέω 2 indicates that the pronoun σοι (soi, “you”) is to be supplied after the verb in this particular instance; the translation in the text best represents this nuance.

168 tn Grk “And it happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

169 tn Grk “the days were being fulfilled.” There is literary design here. This starts what has been called in the Gospel of Luke the “Jerusalem Journey.” It is not a straight-line trip, but a journey to meet his fate (Luke 13:31-35).

170 sn Taken up is a reference to Jesus’ upcoming return to heaven by crucifixion and resurrection (compare Luke 9:31). This term was used in the LXX of Elijah’s departure in 2 Kgs 2:9.

171 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

172 tn Grk “he set his face,” a Semitic idiom that speaks of a firm, unshakable resolve to do something (Gen 31:21; Isa 50:7).

173 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

174 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

175 tn Grk “sent messengers before his face,” an idiom.

176 tn Grk “And going along, they entered.” The aorist passive participle πορευθέντες (poreuqente") has been taken temporally. Here καί (kai) has not been translated because of differences between Greek and English style.

177 tn Or “to prepare (things) for him.”

178 tn Grk “they”; the referent (the villagers) has been specified in the translation for clarity.

179 tn Or “did not receive”; this verb, δέχομαι (decomai), is a term of hospitality or welcome (L&N 34.53).

180 tn Grk “because his face was set toward Jerusalem.”

sn Jerusalem is to be the place of rejection, as Luke 9:44 suggested. Jesus had resolved to meet his fate in Jerusalem, so the rejection was no surprise.

181 tn Or “destroy.”

182 tc Most mss, especially the later ones (A C D W Θ Ψ Ë1,13 33 Ï it), read here “as also Elijah did,” making the allusion to 2 Kgs 1:10, 12, 14 more explicit. The shorter reading has better and earlier support (Ì45,75 א B L Ξ 579 700* 1241 pc lat sa). It is difficult to explain how the shorter reading could have arisen from the longer, especially since it is well represented early on. However, the longer reading looks to have been a marginal note originally, incorporated into the text of Luke by early scribes.

sn An allusion to 2 Kgs 1:10, 12, 14.

183 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

184 tc Many mss ([D] K Γ Θ Ë1,13 [579] 700 2542 pm it) have at the end of the verse (with slight variations) “and he said, ‘You do not know what sort of spirit you are of, for the Son of Man did not come to destroy people’s lives, but to save [them].’” This variant is clearly secondary, as it gives some content to the rebuke. Further, it is difficult to explain how such rich material would have been omitted by the rest of the witnesses, including the earliest and best mss.

sn The point of the rebuke is that now was not the time for judgment but patience; see 2 Pet 3:9.

185 tn Grk “And as.” Here καί (kai) has not been translated because of differences between Greek and English style.

186 tn Grk “going,” but “walking” is an accurate description of how they traveled about.

187 tc Most mss (A C W Θ Ψ Ë13 33 Ï) add κύριε (kurie, “Lord”) here, but scribes were prone to add to the text, especially appellations for the Lord. The shorter reading also enjoys significant ms support (Ì45,75 א B D L Ξ Ë1 lat co).

sn The statement “I will follow you wherever you go” is an offer to follow Jesus as a disciple, no matter what the cost.

188 tn Grk “the birds of the sky” or “the birds of the heaven”; the Greek word οὐρανός (ouranos) may be translated either “sky” or “heaven,” depending on the context. The idiomatic expression “birds of the sky” refers to wild birds as opposed to domesticated fowl (cf. BDAG 809 s.v. πετεινόν).

189 sn Jesus’ reply is simply this: Does the man understand the rejection he will be facing? Jesus has no home in the world (the Son of Man has no place to lay his head).

190 tn Grk “And he”; the referent (Jesus) has been specified in the translation for clarity. Here δέ (de) has not been translated.

191 tn Grk “said.”

192 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

193 sn There are several options for the meaning of Jesus’ reply Leave the dead to bury their own dead: (1) Recent research suggests that burial customs in the vicinity of Jerusalem from about 20 b.c. to a.d. 70 involved a reinterment of the bones a year after the initial burial, once the flesh had rotted away. At that point the son would have placed his father’s bones in a special box known as an ossuary to be set into the wall of the tomb. Thus Jesus could well be rebuking the man for wanting to wait around for as much as a year before making a commitment to follow him. In 1st century Jewish culture, to have followed Jesus rather than burying one’s father would have seriously dishonored one’s father (cf. Tobit 4:3-4). (2) The remark is an idiom (possibly a proverbial saying) that means, “The matter in question is not the real issue,” in which case Jesus was making a wordplay on the wording of the man’s (literal) request (see L&N 33.137). (3) This remark could be a figurative reference to various kinds of people, meaning, “Let the spiritually dead bury the dead.” (4) It could also be literal and designed to shock the hearer by the surprise of the contrast. Whichever option is preferred, it is clear that the most important priority is to preach the gospel (proclaim the kingdom of God).

194 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

195 tn Grk “And another also said.”

196 tn Grk “to those in my house.”

197 tn Here δέ (de) has not been translated.

198 tn Grk “the”; in context the article is used as a possessive pronoun (ExSyn 215).

199 sn Jesus warns that excessive concern for family ties (looks back) will make the kingdom a lesser priority, which is not appropriate for discipleship. The image is graphic, for who can plow straight ahead toward a goal while looking back? Discipleship cannot be double-minded.

200 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.


NET Bible® - Luke 10

Luke 10

The Mission of the Seventy-Two

10:1 After this1 the Lord appointed seventy-two2 others and sent them on ahead of him two by two into every town3 and place where he himself was about to go. 10:2 He4 said to them, “The harvest is plentiful, but the workers are few. Therefore ask the Lord of the harvest5 to send out6 workers into his harvest. 10:3 Go! I7 am sending you out like lambs8 surrounded by wolves.9 10:4 Do not carry10 a money bag,11 a traveler’s bag,12 or sandals, and greet no one on the road.13 10:5 Whenever14 you enter a house,15 first say, ‘May peace16 be on this house!’ 10:6 And if a peace-loving person17 is there, your peace will remain on him, but if not, it will return to you.18 10:7 Stay19 in that same house, eating and drinking what they give you,20 for the worker deserves his pay.21 Do not move around from house to house. 10:8 Whenever22 you enter a town23 and the people24 welcome you, eat what is set before you. 10:9 Heal25 the sick in that town26 and say to them, ‘The kingdom of God27 has come upon28 you!’ 10:10 But whenever29 you enter a town30 and the people31 do not welcome32 you, go into its streets33 and say, 10:11 ‘Even the dust of your town34 that clings to our feet we wipe off35 against you.36 Nevertheless know this: The kingdom of God has come.’37 10:12 I tell you, it will be more bearable on that day for Sodom38 than for that town!39

10:13 “Woe to you, Chorazin!40 Woe to you, Bethsaida! For if41 the miracles42 done in you had been done in Tyre43 and Sidon,44 they would have repented long ago, sitting in sackcloth and ashes. 10:14 But it will be more bearable for Tyre and Sidon in the judgment than for you! 10:15 And you, Capernaum,45 will you be exalted to heaven?46 No, you will be thrown down to Hades!47

10:16 “The one who listens48 to you listens to me,49 and the one who rejects you rejects me, and the one who rejects me rejects50 the one who sent me.”51

10:17 Then52 the seventy-two53 returned with joy, saying, “Lord, even the demons submit to54 us in your name!”55 10:18 So56 he said to them, “I saw57 Satan fall58 like lightning59 from heaven. 10:19 Look, I have given you authority to tread60 on snakes and scorpions61 and on the full force of the enemy,62 and nothing will63 hurt you. 10:20 Nevertheless, do not rejoice that64 the spirits submit to you, but rejoice65 that your names stand written66 in heaven.”

10:21 On that same occasion67 Jesus68 rejoiced69 in the Holy Spirit and said, “I praise70 you, Father, Lord71 of heaven and earth, because72 you have hidden these things from the wise73 and intelligent, and revealed them to little children. Yes, Father, for this was your gracious will.74 10:22 All things have been given to me by my Father.75 No one knows who the Son is except the Father, or who the Father is except the Son and anyone to whom the Son decides76 to reveal him.”

10:23 Then77 Jesus78 turned79 to his80 disciples and said privately, “Blessed81 are the eyes that see what you see! 10:24 For I tell you that many prophets and kings longed to see82 what you see but did not see it, and to hear what you hear but did not hear it.”

The Parable of the Good Samaritan

10:25 Now83 an expert in religious law84 stood up to test Jesus,85 saying, “Teacher, what must I do to inherit eternal life?”86 10:26 He said to him, “What is written in the law? How do you understand it?”87 10:27 The expert88 answered, “Love 89 the Lord your God with all your heart, with all your soul, with all your strength, and with all your mind,90 and love your neighbor as yourself.”91 10:28 Jesus92 said to him, “You have answered correctly;93 do this, and you will live.”

10:29 But the expert,94 wanting to justify95 himself, said to Jesus, “And who is my neighbor?” 10:30 Jesus replied,96 “A man was going down97 from Jerusalem98 to Jericho,99 and fell into the hands of robbers, who stripped him, beat100 him up, and went off, leaving him half dead.101 10:31 Now by chance102 a priest was going down that road, but103 when he saw the injured man104 he passed by105 on the other side.106 10:32 So too a Levite, when he came up to107 the place and saw him,108 passed by on the other side. 10:33 But109 a Samaritan110 who was traveling111 came to where the injured man112 was, and when he saw him, he felt compassion for him.113 10:34 He114 went up to him115 and bandaged his wounds, pouring oil116 and wine on them. Then117 he put him on118 his own animal,119 brought him to an inn, and took care of him. 10:35 The120 next day he took out two silver coins121 and gave them to the innkeeper, saying, ‘Take care of him, and whatever else you spend, I will repay you when I come back this way.’122 10:36 Which of these three do you think became a neighbor123 to the man who fell into the hands of the robbers?” 10:37 The expert in religious law124 said, “The one who showed mercy125 to him.” So126 Jesus said to him, “Go and do127 the same.”

Jesus and Martha

10:38 Now as they went on their way, Jesus128 entered a certain village where a woman named Martha welcomed him as a guest.129 10:39 She130 had a sister named Mary, who sat131 at the Lord’s feet132 and listened to what he said. 10:40 But Martha was distracted133 with all the preparations she had to make,134 so135 she came up to him and said, “Lord, don’t you care136 that my sister has left me to do all the work137 alone? Tell138 her to help me.” 10:41 But the Lord139 answered her,140 “Martha, Martha,141 you are worried and troubled142 about many things, 10:42 but one thing143 is needed. Mary has chosen the best144 part; it will not be taken away from her.”

Next Chapter


NET Bible® - Luke 10 Notes

1 tn Grk “And after these things.” Here δέ (de) has not been translated.

2 tc There is a difficult textual problem here and in v. 17, where the number is either “seventy” (א A C L W Θ Ξ Ψ Ë1,13 Ï and several church fathers and early versions) or “seventy-two” (Ì75 B D 0181 pc lat as well as other versions and fathers). The more difficult reading is “seventy-two,” since scribes would be prone to assimilate this passage to several OT passages that refer to groups of seventy people (Num 11:13-17; Deut 10:22; Judg 8:30; 2 Kgs 10:1 et al.); this reading also has slightly better ms support. “Seventy” could be the preferred reading if scribes drew from the tradition of the number of translators of the LXX, which the Letter of Aristeas puts at seventy-two (TCGNT 127), although this is far less likely. All things considered, “seventy-two” is a much more difficult reading and accounts for the rise of the other. Only Luke notes a second larger mission like the one in 9:1-6.

3 tn Or “city.”

4 tn Here δέ (de) has not been translated.

5 sn The phrase Lord of the harvest recognizes God’s sovereignty over the harvest process.

6 tn Grk “to thrust out.”

7 tn Grk “Behold I.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

8 sn On the imagery of lambs see Isa 40:11, Ezek 34:11-31, and John 10:1-18.

9 sn This imagery of wolves is found in intertestamental Judaism as well; see Pss. Sol. 8:23.

10 sn On the command Do not carry see Luke 9:3. The travel instructions communicate a note of urgency and stand in contrast to philosophical teachers, who often took a bag. There is no ostentation in this ministry.

11 tn Traditionally, “a purse.”

12 tn Or possibly “a beggar’s bag” (L&N 6.145; BDAG 811 s.v. πήρα).

13 tn Or “no one along the way.”

14 tn Here δέ (de) has not been translated.

15 tn Grk “Into whatever house you enter.” This acts as a distributive, meaning every house they enter; this is expressed more naturally in English as “whenever you enter a house.”

16 sn The statement ‘May peace be on this house!’ is really a benediction, asking for God’s blessing. The requested shalom (peace) is understood as coming from God.

17 tn Grk “a son of peace,” a Hebrew idiom for a person of a certain class or kind, as specified by the following genitive construction (in this case, “of peace”). Such constructions are discussed further in L&N 9.4. Here the expression refers to someone who responds positively to the disciples’ message, like “wisdom’s child” in Luke 7:30.

18 sn The response to these messengers determines how God’s blessing is bestowed – if they are not welcomed with peace, their blessing will return to them. Jesus shows just how important their mission is by this remark.

19 tn Here δέ (de) has not been translated.

20 tn Grk “eating and drinking the things from them” (an idiom for what the people in the house provide the guests).

21 sn On the phrase the worker deserves his pay see 1 Tim 5:18 and 1 Cor 9:14.

22 tn Grk “And whatever town you enter,” but this is more often expressed in English as “whenever you enter a town.” Here καί (kai) has not been translated because of differences between Greek and English style.

23 tn Or “city.” Jesus now speaks of the town as a whole, as he will in vv. 10-12.

24 tn Grk “and they”; the referent (the people who live in the town) has been specified in the translation for clarity.

25 tn Here καί (kai) has not been translated because of differences between Greek and English style. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

sn Ministry (heal the sick) is to take place where it is well received (note welcome in the preceding verse).

26 tn Grk “in it”; the referent (that town) has been specified in the translation for clarity.

27 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

28 tn Or “come near to you,” suggesting the approach (but not arrival) of the kingdom. But the combination of the perfect tense of ἐγγίζω (engizw) with the preposition ἐπί (epi) most likely suggests that the sense is “has come upon” (see BDAG 270 s.v. ἐγγίζω 2; W. R. Hutton, “The Kingdom of God Has Come,” ExpTim 64 [Dec 1952]: 89-91; and D. L. Bock, Luke [BECNT], 2:1000; cf. also NAB “is at hand for you”). These passages argue that a key element of the kingdom is its ability to overcome the power of Satan and those elements in the creation that oppose humanity. Confirmation of this understanding comes in v. 18 and in Luke 11:14-23, especially the parable of vv. 21-23.

29 tn Grk “whatever town you enter,” but this is more often expressed in English as “whenever you enter a town.”

30 tn Or “city.”

31 tn Grk “and they”; the referent (the people who live in the town) has been specified in the translation for clarity.

32 sn More discussion takes place concerning rejection (the people do not welcome you), as these verses lead into the condemnation of certain towns for their rejection of God’s kingdom.

33 tn The term πλατεῖα (plateia) refers to the “broad street,” so this refers to the main roads of the town.

34 tn Or “city.”

35 sn See Luke 9:5, where the verb is different but the meaning is the same. This was a sign of rejection.

36 tn Here ὑμῖν (Jumin) has been translated as a dative of disadvantage.

37 tn Or “has come near.” As in v. 9 (see above), the combination of ἐγγίζω (engizw) with the preposition ἐπί (epi) is decisive in showing that the sense is “has come” (see BDAG 270 s.v. ἐγγίζω 2, and W. R. Hutton, “The Kingdom of God Has Come,” ExpTim 64 [Dec 1952]: 89-91).

38 sn The allusion to Sodom, the most wicked of OT cities from Gen 19:1-29, shows that to reject the current message is even more serious than the worst sins of the old era and will result in more severe punishment. The noun Sodom is in emphatic position in the Greek text.

39 tn Or “city.”

40 sn Chorazin was a town of Galilee that was probably fairly small in contrast to Bethsaida and is otherwise unattested. Bethsaida was declared a polis by the tetrarch Herod Philip, sometime after a.d. 30.

41 tn This introduces a second class (contrary to fact) condition in the Greek text.

42 tn Or “powerful deeds.”

43 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

44 sn Tyre and Sidon are two other notorious OT cities (Isa 23; Jer 25:22; 47:4). The remark is a severe rebuke, in effect: “Even the sinners of the old era would have responded to the proclamation of the kingdom, unlike you!”

map For location see Map1-A1; JP3-F3; JP4-F3.

45 sn Capernaum was a town on the northwest shore of the Sea of Galilee, 680 ft (204 m) below sea level. It was a major trade and economic center in the North Galilean region.

map For location see Map1-D2; Map2-C3; Map3-B2.

46 tn The interrogative particle introducing this question expects a negative reply.

47 sn In the OT, Hades was known as Sheol. It is the place where the unrighteous will reside (Matt 11:23; Luke 16:23; Rev 20:13-14).

48 tn Grk “hears you”; but as the context of vv. 8-9 makes clear, it is response that is the point. In contemporary English, “listen to” is one way to express this function (L&N 31.56).

49 sn Jesus linked himself to the disciples’ message: Responding to the disciples (listens to you) counts as responding to him.

50 tn The double mention of rejection in this clause – ἀθετῶν ἀθετεῖ (aqetwn aqetei) in the Greek text – keeps up the emphasis of the section.

51 sn The one who sent me refers to God.

52 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

53 tc See the tc note on the number “seventy-two” in Luke 10:1.

54 tn Or “the demons obey”; see L&N 36.18.

55 tn The prepositional phrase “in your name” indicates the sphere of authority for the messengers’ work of exorcism.

56 tn Here δέ (de) has been translated as “so” to indicate that Jesus’ reply in vv. 18-20 follows from the positive report of the messengers in v. 17.

57 tn This is an imperfect tense verb.

58 tn In Greek, this is a participle and comes at the end of the verse, making it somewhat emphatic.

59 tn This is probably best taken as allusion to Isa 14:12; the phrase in common is ἐκ τοῦ οὐρανοῦ (ek tou ouranou). These exorcisms in Jesus’ name are a picture of Satan’s greater defeat at Jesus’ hands (D. L. Bock, Luke [BECNT], 2:1006-7).

60 tn Or perhaps, “trample on” (which emphasizes the impact of the feet on the snakes). See L&N 15.226.

61 sn Snakes and scorpions are examples of the hostility in the creation that is defeated by Jesus. The use of battle imagery shows who the kingdom fights against. See Acts 28:3-6.

62 tn Or “I have given you authority to tread on snakes and scorpions, and [authority] over the full force of the enemy.” The second prepositional phrase can be taken either as modifying the infinitive πατεῖν (patein, “to tread”) or the noun ἐξουσίαν (exousian, “power”). The former is to be preferred and has been represented in the translation.

sn The enemy is a reference to Satan (mentioned in v. 18).

63 tn This is an emphatic double negative in the Greek text.

64 tn Grk “do not rejoice in this, that.” This is awkward in contemporary English and has been simplified to “do not rejoice that.”

65 tn The verb here is a present imperative, so the call is to an attitude of rejoicing.

66 tn The verb here, a perfect tense, stresses a present reality of that which was a completed action, that is, their names were etched in the heavenly stone, as it were.

67 tn Grk “In that same hour” (L&N 67.1).

68 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

69 sn Jesus rejoiced. The account of the mission in 10:1-24 ends with several remarks about joy.

70 tn Or “thank.”

71 sn The title Lord is an important name for God, showing his sovereignty, but it is interesting that it comes next to a reference to the Father, a term indicative of God’s care. The two concepts are often related in the NT; see Eph 1:3-6.

72 tn Or “that.”

73 sn See 1 Cor 1:26-31.

74 tn Grk “for (to do) thus was well pleasing before you,” BDAG 325 s.v. ἔμπροσθεν 1.δ; speaking of something taking place “before” God is a reverential way of avoiding direct connection of the action to him.

75 sn This verse has been noted for its conceptual similarity to teaching in John’s Gospel (10:15; 17:2). The authority of the Son and the Father are totally intertwined.

76 tn Or “wishes”; or “intends”; or “plans” (cf. BDAG 182 s.v. βούλομαι 2.b). Here it is the Son who has sovereignty.

77 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

78 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

79 tn Grk “turning to the disciples, he said.” The participle στραφείς (strafei") has been translated as a finite verb due to requirements of contemporary English style.

80 tn Grk “the”; in context the article is used as a possessive pronoun (ExSyn 215).

81 sn This beatitude highlights the great honor bestowed on the disciples to share in this salvation, as v. 20 also noted. See also Luke 2:30.

82 sn This is what past prophets and kings had wanted very much to see, yet the fulfillment had come to the disciples. This remark is like 1 Pet 1:10-12 or Heb 1:1-2.

83 tn Grk “And behold.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

84 tn Traditionally, “a lawyer.” This was an expert in the interpretation of the Mosaic law (see also Luke 7:30, where the same term occurs).

85 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

86 sn The combination of inherit with eternal life asks, in effect, “What must I do to be saved?”

87 tn Grk “How do you read?” The pronoun “it” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

88 tn Grk “And he”; the referent (the expert in religious law, shortened here to “the expert”) has been specified in the translation for clarity. Here δέ (de) has not been translated.

89 tn Grk “You will love.” The future indicative is used here with imperatival force (see ExSyn 452 and 569).

90 sn A quotation from Deut 6:5. The fourfold reference to different parts of the person says, in effect, that one should love God with all one’s being.

91 tn This portion of the reply is a quotation from Lev 19:18. The verb is repeated in the translation for stylistic reasons.

92 tn Grk “And he”; the referent (Jesus) has been specified in the translation for clarity. Here δέ (de) has not been translated.

93 sn Jesus commends the reply (you have answered correctly). What is assumed here, given the previous context, is that he will respond to Jesus’ message, as to love God is to respond to his Son; see v. 22.

94 tn Grk “And he”; the referent (the expert in religious law, shortened here to “the expert”) has been specified in the translation for clarity.

95 tn Or “vindicate.”

sn The expert in religious law picked up on the remark about the neighbor and sought to limit his responsibility for loving. Some believed this obligation would only be required toward the righteous (Sir 12:1-4). The lawyer was trying to see if that was right and thus confidently establish his righteousness (wanting to justify himself).

96 tn Grk “answering, said.” This is redundant in contemporary English and has been simplified to “replied.”

97 sn The journey from Jerusalem to Jericho was 17 mi (27 km), descending some 1800 ft (540 m) in altitude. It was known for its danger because the road ran through areas of desert and caves where the robbers hid.

98 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

99 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

100 tn Grk “and beat,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

101 sn That is, in a state between life and death; severely wounded.

102 sn The phrase by chance adds an initial note of hope and fortune to the expectation in the story.

103 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context between the priest’s expected action (helping the victim) and what he really did.

104 tn Grk “him”; the referent (the injured man) has been specified in the translation for clarity.

105 sn It is not said why the priest passed by and refused to help. It is not relevant to the point of the parable that no help was given in the emergency situation.

106 sn The text suggests that the priest went out of his way (on the other side) not to get too close to the scene.

107 tn Here κατά (kata) has been translated “up to”; it could also be translated “upon.”

108 tn The clause containing the aorist active participle ἐλθών (elqwn) suggests that the Levite came up to the place, took a look, and then moved on.

109 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context between the previous characters (considered by society to be examples of piety and religious duty) and a hated Samaritan.

110 tn This is at the beginning of the clause, in emphatic position in the Greek text.

111 tn The participle ὁδεύων (Jodeuwn) has been translated as an adjectival participle (cf. NAB, NASB, TEV); it could also be taken temporally (“while he was traveling,” cf. NRSV, NIV).

112 tn Grk “he”; the referent (the injured man) has been specified in the translation for clarity.

113 tn “Him” is not in the Greek text but is implied. The verb means “to feel compassion for,” and the object of the compassion is understood.

sn Here is what made the Samaritan different: He felt compassion for him. In the story, compassion becomes the concrete expression of love. The next verse details explicitly six acts of compassion.

114 tn Here καί (kai) has not been translated because of differences between Greek and English style. Instead, because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

115 tn The words “to him” are not in the Greek text but are implied. The participle προσελθών (proselqwn) has been translated as a finite verb due to requirements of contemporary English style.

116 sn The ancient practice of pouring oil was designed to comfort and clean the wounds (Isa 1:6).

117 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative. Because of the length and complexity of this Greek sentence, a new sentence was started here in the translation.

118 tn It is not clear whether the causative nuance of the verb included actual assistance or not (“helped him on” versus “had him get on”; see L&N 15.98), but in light of the severity of the man’s condition as described in the preceding verses, some degree of assistance was almost certainly needed.

119 sn His own animal refers to a riding animal, presumably a donkey, but not specified.

120 tn Grk “And the.” Here καί (kai) has not been translated because of differences between Greek and English style.

121 tn Grk “two denarii.”

sn The two silver coins were denarii. A denarius was a silver coin worth about a day’s pay for a laborer; this would be an amount worth about two days’ pay.

122 tn Grk “when I come back”; the words “this way” are part of an English idiom used to translate the phrase.

123 sn Jesus reversed the question the expert in religious law asked in v. 29 to one of becoming a neighbor by loving. “Do not think about who they are, but who you are,” was his reply.

124 tn Grk “And he”; the referent (the expert in religious law) has been specified in the translation for clarity. Here δέ (de) has not been translated.

125 sn The neighbor did not do what was required (that is why his response is called mercy) but had compassion and out of kindness went the extra step that shows love. See Mic 6:8. Note how the expert in religious law could not bring himself to admit that the example was a Samaritan, someone who would have been seen as a racial half-breed and one not worthy of respect. So Jesus makes a second point that neighbors may appear in surprising places.

126 tn Here δέ (de) has been translated as “so” to indicate the concluding summary.

127 tn This recalls the verb of the earlier reply in v. 28.

128 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

129 tc Most mss have “into the house” (Ì3vid א C L Ξ 33 579 pc) or “into her house” (א1 A C2 D W Θ Ψ 070 Ë1,13 Ï lat) at the end of the sentence. But the English translation masks the multitude of variants: Different forms of “house” (οἰκίαν [oikian], οἶκον [oikon]) and “her” occur (see TCGNT 129). These variations argue against authenticity; they no doubt arose because of the abrupt ending of the sentence (the Greek is more literally translated simply as “Martha received him”), prompting copyists to add the location. The shorter reading is found in Ì45,75 B sa.

tn For the meaning “to welcome, to have as a guest” see L&N 34.53.

130 tn Here καί (kai) has not been translated because of differences between Greek and English style.

131 tn This reflexive makes it clear that Mary took the initiative in sitting by Jesus.

132 sn The description of Mary sitting at the Lord’s feet and listening to him makes her sound like a disciple (compare Luke 8:35).

133 sn The term distracted means “to be pulled away” by something (L&N 25.238). It is a narrative comment that makes clear who is right in the account.

134 tn Grk “with much serving.”

135 tn Here δέ (de) has been translated as “so” to indicate that the following was a result of Martha’s distraction.

136 tn The negative οὐ (ou) used with the verb expects a positive reply. Martha expected Jesus to respond and rebuke Mary.

137 tn Grk “has left me to serve alone.”

138 tn The conjunction οὖν (oun, “then, therefore”) has not been translated here.

139 tc Most mss (A B* C D W Θ Ψ Ë1,13 Ï it) read “Jesus” instead of “the Lord” here, but κύριος (kurios, “Lord”) has the support of some weighty papyri, uncials, and other witnesses (Ì3,[45],75 א B2 L 579 892 pc lat sa).

140 tn Grk “answering, said to her.” This is redundant in contemporary English and has been simplified to “answered her.”

141 sn The double vocative Martha, Martha communicates emotion.

142 tn Or “upset.” Here the meanings of μεριμνάω (merimnaw) and θορυβάζομαι (qorubazomai) reinforce each other (L&N 25.234).

143 tc Or, with some mss (Ì3 [א] B C2 L 070vid Ë1 33 [579] pc), “few things are needed – or only one” (as well as other variants). The textual problem here is a difficult one to decide. The shorter reading is normally preferred, but it is not altogether clear how the variants would arise from it. However, the reading followed in the translation has good support (with some internal variations) from a number of witnesses (Ì45,75 A C* W Θ Ψ Ë13 Ï lat sa).

144 tn Or “better”; Grk “good.” This is an instance of the positive adjective used in place of the superlative adjective. According to ExSyn 298, this could also be treated as a positive for comparative (“better”).


NET Bible® - Luke 11

Luke 11

Instructions on Prayer

11:1 Now1 Jesus2 was praying in a certain place. When3 he stopped, one of his disciples said to him, “Lord, teach us to pray, just as John4 taught5 his disciples.” 11:2 So he said to them, “When you pray,6 say:

Father,7 may your name be honored;8

may your kingdom come.9

11:3 Give us each day our daily bread,10

11:4 and forgive us our sins,

for we also forgive everyone who sins11 against us.

And do not lead us into temptation.”12

11:5 Then13 he said to them, “Suppose one of you14 has a friend, and you go to him15 at midnight and say to him, ‘Friend, lend me three loaves of bread,16 11:6 because a friend of mine has stopped here while on a journey,17 and I have nothing to set before18 him.’ 11:7 Then19 he will reply20 from inside, ‘Do not bother me. The door is already shut, and my children and I are in bed.21 I cannot get up and give you anything.’22 11:8 I tell you, even though the man inside23 will not get up and give him anything because he is his friend, yet because of the first man’s24 sheer persistence25 he will get up and give him whatever he needs.

11:9 “So26 I tell you: Ask,27 and it will be given to you; seek, and you will find; knock, and the door28 will be opened for you. 11:10 For everyone who asks29 receives, and the one who seeks finds, and to the one who knocks, the door30 will be opened. 11:11 What father among you, if your31 son asks for32 a fish, will give him a snake33 instead of a fish? 11:12 Or if he asks for an egg, will give him a scorpion?34 11:13 If you then, although you are35 evil, know how to give good gifts to your children, how much more will the heavenly Father give the Holy Spirit36 to those who ask him!”

Jesus and Beelzebul

11:14 Now37 he was casting out a demon that was mute.38 When39 the demon had gone out, the man who had been mute began to speak,40 and the crowds were amazed. 11:15 But some of them said, “By the power of Beelzebul,41 the ruler42 of demons, he casts out demons.” 11:16 Others, to test43 him,44 began asking for45 a sign46 from heaven. 11:17 But Jesus,47 realizing their thoughts, said to them,48 “Every kingdom divided against itself is destroyed,49 and a divided household falls.50 11:18 So51 if52 Satan too is divided against himself, how will his kingdom stand? I ask you this because53 you claim that I cast out demons by Beelzebul. 11:19 Now if I cast out demons by Beelzebul, by whom do your sons54 cast them55 out? Therefore they will be your judges. 11:20 But if I cast out demons by the finger56 of God, then the kingdom of God57 has already overtaken58 you. 11:21 When a strong man,59 fully armed, guards his own palace,60 his possessions are safe.61 11:22 But62 when a stronger man63 attacks64 and conquers him, he takes away the first man’s65 armor on which the man relied66 and divides up67 his plunder.68 11:23 Whoever is not with me is against me,69 and whoever does not gather with me scatters.70

Response to Jesus’ Work

11:24 “When an unclean spirit71 goes out of a person,72 it passes through waterless places73 looking for rest but74 not finding any. Then75 it says, ‘I will return to the home I left.’76 11:25 When it returns,77 it finds the house78 swept clean and put in order.79 11:26 Then it goes and brings seven other spirits more evil than itself, and they go in and live there, so80 the last state of that person81 is worse than the first.”82

11:27 As83 he said these things, a woman in the crowd spoke out84 to him, “Blessed is the womb85 that bore you and the breasts at which you nursed!”86 11:28 But he replied,87 “Blessed rather are those who hear the word of God and obey88 it!”

The Sign of Jonah

11:29 As89 the crowds were increasing, Jesus90 began to say, “This generation is a wicked generation; it looks for a sign,91 but no sign will be given to it except the sign of Jonah.92 11:30 For just as Jonah became a sign to the people of Nineveh,93 so the Son of Man will be a sign94 to this generation.95 11:31 The queen of the South96 will rise up at the judgment97 with the people98 of this generation and condemn them, because she came from the ends of the earth to hear the wisdom of Solomon – and now,99 something greater100 than Solomon is here! 11:32 The people101 of Nineveh will stand up at the judgment with this generation and condemn it, because they repented when Jonah preached to them102 – and now,103 something greater than Jonah is here!

Internal Light

11:33 “No one after lighting a lamp puts it in a hidden place104 or under a basket,105 but on a lampstand, so that those who come in can see the light. 11:34 Your eye is the lamp of your body. When your eye is healthy,106 your whole body is full of light, but when it is diseased,107 your body is full of darkness. 11:35 Therefore see to it108 that the light in you109 is not darkness. 11:36 If110 then111 your whole body is full of light, with no part in the dark,112 it will be as full of light as when the light of a lamp shines on you.”113

Rebuking the Pharisees and Experts in the Law

11:37 As he spoke,114 a Pharisee115 invited Jesus116 to have a meal with him, so he went in and took his place at the table.117 11:38 The118 Pharisee was astonished when he saw that Jesus119 did not first wash his hands120 before the meal. 11:39 But the Lord said to him, “Now you Pharisees clean121 the outside of the cup and the plate, but inside you are full of greed and wickedness.122 11:40 You fools!123 Didn’t the one who made the outside make the inside as well?124 11:41 But give from your heart to those in need,125 and126 then everything will be clean for you.127

11:42 “But woe to you Pharisees!128 You give a tenth129 of your mint,130 rue,131 and every herb, yet you neglect justice132 and love for God! But you should have done these things without neglecting the others.133 11:43 Woe to you Pharisees! You love the best seats134 in the synagogues135 and elaborate greetings136 in the marketplaces! 11:44 Woe to you!137 You are like unmarked graves, and people138 walk over them without realizing it!”139

11:45 One of the experts in religious law140 answered him, “Teacher, when you say these things you insult141 us too.” 11:46 But Jesus142 replied,143 “Woe to you experts in religious law as well!144 You load people145 down with burdens difficult to bear, yet you yourselves refuse to touch146 the burdens with even one of your fingers! 11:47 Woe to you! You build147 the tombs of the prophets whom your ancestors148 killed. 11:48 So you testify that you approve of149 the deeds of your ancestors,150 because they killed the prophets151 and you build their152 tombs!153 11:49 For this reason also the wisdom154 of God said, ‘I will send them prophets and apostles, some of whom they will kill and persecute,’ 11:50 so that this generation may be held accountable155 for the blood of all the prophets that has been shed since the beginning156 of the world,157 11:51 from the blood of Abel158 to the blood of Zechariah,159 who was killed160 between the altar and the sanctuary.161 Yes, I tell you, it will be charged against162 this generation. 11:52 Woe to you experts in religious law! You have taken away163 the key to knowledge! You did not go in yourselves, and you hindered164 those who were going in.”

11:53 When he went out from there, the experts in the law165 and the Pharisees began to oppose him bitterly,166 and to ask him hostile questions167 about many things, 11:54 plotting against168 him, to catch169 him in something he might say.

Next Chapter


NET Bible® - Luke 11 Notes

1 tn Grk “And it happened that while.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

3 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

4 sn John refers to John the Baptist.

5 sn It was not unusual for Jewish groups to have their own prayer as a way of expressing corporate identity. Judaism had the Eighteen Benedictions and apparently John the Baptist had a prayer for his disciples as well.

6 sn When you pray. What follows, although traditionally known as the Lord’s prayer, is really the disciples’ prayer. It represents how they are to approach God, by acknowledging his uniqueness and their need for his provision and protection.

7 tc Most mss, including later majority (A C D W Θ Ψ 070 Ë13 33vid Ï it), add ἡμῶν ὁ ἐν τοῖς οὐρανοῖς (Jhmwn Jo en toi" oujranoi", “our [Father] in heaven”) here. This makes the prayer begin like the version in Matt 6:9. The shorter version is read by Ì75 א B (L: + ἡμῶν) 1 700 pc as well as some versions and fathers. Given this more weighty external evidence, combined with the scribal tendency to harmonize Gospel parallels, the shorter reading is preferred.

sn God is addressed in terms of intimacy (Father). The original Semitic term here was probably Abba. The term is a little unusual in a personal prayer, especially as it lacks qualification. It is not the exact equivalent of “Daddy” (as is sometimes popularly suggested), but it does suggest a close, familial relationship.

8 tn Grk “hallowed be your name.”

9 tc Most mss (א A C D W Θ Ψ 070 Ë13 33vid Ï it) read at the end of the verse “may your will be done on earth as [it is] in heaven,” making this version parallel to Matt 6:10. The shorter reading is found, however, in weighty mss (Ì75 B L pc), and cannot be easily explained as arising from the longer reading.

sn Your kingdom come represents the hope for the full manifestation of God’s promised rule.

10 tn Or “Give us bread each day for the coming day,” or “Give us each day the bread we need for today.” The term ἐπιούσιος (epiousio") does not occur outside of early Christian literature (other occurrences are in Matt 6:11 and Didache 8:2), so its meaning is difficult to determine. Various suggestions include “daily,” “the coming day,” and “for existence.” See BDAG 376 s.v.; L&N 67:183, 206.

11 tn Grk “who is indebted to us” (an idiom). The picture of sin as debt is not unusual. As for forgiveness offered and forgiveness given, see 1 Pet 3:7.

12 tc Most mss (א1 A C D W Θ Ψ 070 Ë13 33 Ï it syc,p,h) add “but deliver us from the evil one,” an assimilation to Matt 6:13. The shorter reading has better attestation (Ì75 א*,2 B L 1 700 pc vg sa Or). Internally, since the mss that have the longer reading here display the same tendency throughout the Lord’s Prayer to assimilate the Lukan version to the Matthean version, the shorter reading should be regarded as authentic in Luke.

tn Or “into a time of testing.”

sn The request Do not lead us into temptation is not to suggest that God causes temptation, but is a rhetorical way to ask for his protection from sin.

13 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

14 tn Grk “Who among you will have a friend and go to him.”

15 tn Grk “he will go to him.”

16 tn The words “of bread” are not in the Greek text, but are implied by ἄρτους (artou", “loaves”).

17 tn Grk “has come to me from the road.”

18 sn The background to the statement I have nothing to set before him is that in ancient Middle Eastern culture it was a matter of cultural honor to be a good host to visitors.

19 tn Κἀκεῖνος (kakeino") has been translated “Then he.”

20 tn Grk “answering, he will say.” This is redundant in contemporary English and has been simplified to “he will reply.”

21 tn Grk “my children are with me in the bed.” In Jewish homes in the time of Jesus, the beds were often all together in one room; thus the householder may be speaking of individual beds (using a collective singular) rather than a common bed.

22 tn The syntax of vv. 6-7 is complex. In the Greek text Jesus’ words in v. 6 begin as a question. Some see Jesus’ question ending at v. 6, but the reply starting in v. 8 favors extending the question through the entire illustration. The translation breaks up the long sentence at the beginning of v. 7 and translates Jesus’ words as a statement for reasons of English style.

23 tn Grk “he”; the referent (the man in bed in the house) has been specified in the translation for clarity.

24 tn Grk “his”; the referent (the first man mentioned) has been specified in the translation for clarity.

25 tn The term ἀναίδεια (anaideia) is hard to translate. It refers to a combination of ideas, a boldness that persists over time, or “audacity,” which comes close. It most likely describes the one making the request, since the unit’s teaching is an exhortation about persistence in prayer. Some translate the term “shamelessness” which is the term’s normal meaning, and apply it to the neighbor as an illustration of God responding for the sake of his honor. But the original question was posed in terms of the first man who makes the request, not of the neighbor, so the teaching underscores the action of the one making the request.

26 tn Here καί (kai, from καγώ [kagw]) has been translated as “so” to indicate the conclusion drawn from the preceding parable.

27 sn The three present imperatives in this verse (Ask…seek…knock) are probably intended to call for a repeated or continual approach before God.

28 tn Grk “it”; the referent (a door) is implied by the context and has been specified in the translation for clarity.

29 sn The actions of asking, seeking, and knocking are repeated here from v. 9 with the encouragement that God does respond.

30 tn Grk “it”; the referent (a door) is implied by the context and has been specified in the translation for clarity.

31 tn Grk “the”; in context the article is used as a possessive pronoun (ExSyn 215).

32 tc Most mss (א A C D L W Θ Ψ Ë1,13 33 Ï lat syc,p,h bo) have “bread, does not give him a stone instead, or” before “a fish”; the longer reading, however, looks like a harmonization to Matt 7:9. The shorter reading is thus preferred, attested by Ì45,75 B 1241 pc sys sa.

33 sn The snake probably refers to a water snake.

34 sn The two questions of vv. 11-12 expect the answer, “No father would do this!”

35 tn The participle ὑπάρχοντες (Juparconte") has been translated as a concessive participle.

36 sn The provision of the Holy Spirit is probably a reference to the wisdom and guidance supplied in response to repeated requests. Some apply it to the general provision of the Spirit, but this would seem to look only at one request in a context that speaks of repeated asking. The teaching as a whole stresses not that God gives everything his children want, but that God gives the good that they need. The parallel account in Matthew (7:11) refers to good things where Luke mentions the Holy Spirit.

37 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

38 tn The phrase “a demon that was mute” should probably be understood to mean that the demon caused muteness or speechlessness in its victim, although it is sometimes taken to refer to the demon’s own inability to speak (cf. TEV, “a demon that could not talk”).

39 tn Grk “And it happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here δέ (de) has not been translated either.

40 sn This miracle is different from others in Luke. The miracle is told entirely in one verse and with minimum detail, while the response covers several verses. The emphasis is on explaining what Jesus’ work means.

41 tn Grk “By Beelzebul.”

sn Beelzebul is another name for Satan. So some people recognized Jesus’ work as supernatural, but called it diabolical.

42 tn Or “prince.”

43 tn Grk “testing”; the participle is taken as indicating the purpose of the demand.

44 tn The pronoun “him” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

45 tn Grk “seeking from him.” The imperfect ἐζήτουν (ezhtoun) is taken ingressively. It is also possible to regard it as iterative (“kept on asking”).

46 sn What exactly this sign would have been, given what Jesus was already doing, is not clear. But here is where the fence-sitters reside, refusing to commit to him.

47 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

48 sn Jesus here demonstrated the absurdity of the thinking of those who maintained that he was in league with Satan and that he actually derived his power from the devil. He first teaches (vv. 17-20) that if he casts out demons by the ruler of the demons, then in reality Satan is fighting against himself, with the result that his kingdom has come to an end. He then teaches (v. 21-22) about defeating the strong man to prove that he does not need to align himself with the devil because he is more powerful. Jesus defeated Satan at his temptation (4:1-13) and by his exorcisms he clearly demonstrated himself to be stronger than the devil. The passage reveals the desperate condition of the religious leaders, who in their hatred for Jesus end up attributing the work of the Holy Spirit to Satan.

49 tn Or “is left in ruins.”

50 tn Grk “and house falls on house.” This phrase pictures one house collapsing on another, what is called today a “house of cards.”

51 tn Here δέ (de) has been translated as “so” to indicate that the clause that follows is a logical conclusion based on the preceding examples.

52 tn This first class condition, the first of three “if” clauses in the following verses, presents the example vividly as if it were so. In fact, all three conditions in these verses are first class. The examples are made totally parallel. The expected answer is that Satan’s kingdom will not stand, so the suggestion makes no sense. Satan would not seek to heal.

53 tn Grk “because.” “I ask you this” is supplied for the sake of English.

54 sn Most read your sons as a reference to Jewish exorcists (cf. “your followers,” L&N 9.4; for various views see D. L. Bock, Luke [BECNT], 2:1077-78), but more likely this is a reference to the disciples of Jesus themselves, who are also Jewish and have been healing as well (R. J. Shirock, “Whose Exorcists are they? The Referents of οἱ υἱοὶ ὑμῶν at Matthew 12:27/Luke 11:19,” JSNT 46 [1992]: 41-51). If this is a reference to the disciples, then Jesus’ point is that it is not only him, but those associated with him whose power the hearers must assess. The following reference to judging also favors this reading.

55 tn The pronoun “them” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

56 sn The finger of God is a figurative reference to God’s power (L&N 76.3). This phrase was used of God’s activity during the Exodus (Exod 8:19).

57 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

58 tn The phrase ἔφθασεν ἐφ᾿ ὑμᾶς (efqasen ef’ Juma") is important. Does it mean merely “approach” (which would be reflected in a translation like “has come near to you”) or actually “come upon” (as in the translation given above, “has already overtaken you,” which has the added connotation of suddenness)? The issue here is like the one in 10:9 (see note there on the phrase “come on”). Is the arrival of the kingdom merely anticipated or already in process? Two factors favor arrival over anticipation here. First, the prepositional phrase “upon you” suggests arrival (Dan 4:24, 28 Theodotion). Second, the following illustration in vv. 21-23 looks at the healing as portraying Satan being overrun. So the presence of God’s authority has arrived. See also L&N 13.123 for the translation of φθάνω (fqanw) as “to happen to already, to come upon, to come upon already.”

59 tn The referent of the expression “a strong man” is Satan.

60 tn The word αὐλή (aulh) describes any building large and elaborate enough to have an interior courtyard, thus “dwelling, palace, mansion” (L&N 7.6).

61 tn Grk “his goods are in peace.”

62 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

63 tn The referent of the expression “a stronger man” is Jesus.

64 tn Grk “stronger man than he attacks.”

65 tn Grk “his”; the referent (the first man mentioned) has been specified in the translation for clarity.

66 tn Grk “on which he relied.”

67 tn Or “and distributes.”

68 sn Some see the imagery here as similar to Eph 4:7-10, although no opponents are explicitly named in that passage. Jesus has the victory over Satan. Jesus’ acts of healing mean that the war is being won and the kingdom is coming.

69 sn Whoever is not with me is against me. The call here is to join the victor. Failure to do so means that one is being destructive. Responding to Jesus is the issue.

70 sn For the image of scattering, see Pss. Sol. 17:18.

71 sn This is a reference to an evil spirit. See Luke 4:33.

72 tn Grk “man.” This is a generic use of ἄνθρωπος (anqrwpo"), referring to both males and females.

73 sn The background for the reference to waterless places is not entirely clear, though some Jewish texts suggest spirits must have a place to dwell, but not with water (Luke 8:29-31; Tob 8:3). Some suggest that the image of the desert or deserted cities as the places demons dwell is where this idea started (Isa 13:21; 34:14).

74 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

75 tc ‡ Most mss, including a few early and important ones (Ì45 א* A C D W Ψ Ë1,13 Ï lat), lack τότε (tote, “then”). Other mss, including some early and important ones (Ì75 א2 B L Θ Ξ 070 33 579 892 1241 pc co), have the adverb. Although the external evidence better supports the longer reading, the internal evidence is on the side of the shorter, for conjunctions and adverbs were frequently added by copyists to remove asyndeton and to add clarification. The shorter reading is thus preferred. The translation, however, adds “Then” because of English stylistic requirements. NA27 has τότε in brackets indicating doubts as to its authenticity.

76 tn Grk “I will return to my house from which I came.”

77 tn Grk “comes.”

78 tn The words “the house” are not in Greek but are implied.

79 sn The image of the house swept clean and put in order refers to the life of the person from whom the demon departed. The key to the example appears to be that no one else has been invited in to dwell. If an exorcism occurs and there is no response to God, then the way is free for the demon to return. Some see the reference to exorcism as more symbolic; thus the story’s only point is about responding to Jesus. This is possible and certainly is an application of the passage.

80 tn Here καί (kai) has been translated as “so” to indicate the concluding point of the story.

81 tn Grk “man.” This is a generic use of ἄνθρωπος (anqrwpo"), referring to both males and females.

82 sn The point of the story is that to fail to respond is to risk a worse fate than when one started.

83 tn Grk “And it happened that as.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here δέ (de) has not been translated.

84 tn Grk “lifted up her voice and said.” This idiom is somewhat redundant in contemporary English and has been simplified to “spoke out.”

85 tn For this term see L&N 8.69.

86 sn Both the reference to the womb and the breasts form a figure of speech called metonymy. In this case the parts are mentioned instead of the whole; the meaning is “Blessed is your mother!” The warnings seem to have sparked a little nervousness that brought forth this response. In the culture a mother was valued for the accomplishments of her son. So this amounts to a compliment to Jesus.

87 tn Grk “said.”

88 sn This is another reference to hearing and doing the word of God, which here describes Jesus’ teaching; see Luke 8:21.

89 tn Here δέ (de) has not been translated.

90 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

91 sn The mention of a sign alludes back to Luke 11:16. Given what Jesus had done, nothing would be good enough. This leads to the rebuke that follows.

92 sn As the following comparisons to Solomon and Jonah show, in the present context the sign of Jonah is not an allusion to Jonah being three days in the belly of the fish, but to Jesus’ teaching about wisdom and repentance.

93 tn Grk “to the Ninevites.” What the Ninevites experienced was Jonah’s message (Jonah 3:4, 10; 4:1).

94 tn The repetition of the words “a sign” are not in the Greek text, but are implied and are supplied here for clarity.

95 tc Only the Western ms D and a few Itala mss add here a long reference to Jonah being in the belly of the fish for three days and nights and the Son of Man being three days in the earth, apparently harmonizing the text to the parallel in Matt 12:40.

96 sn On the queen of the South see 1 Kgs 10:1-3 and 2 Chr 9:1-12, as well as Josephus, Ant. 8.6.5-6 (8.165-175). The South most likely refers to modern southwest Arabia, possibly the eastern part of modern Yemen, although there is an ancient tradition reflected in Josephus which identifies this geo-political entity as Ethiopia.

97 sn For the imagery of judgment, see Luke 10:13-15 and 11:19. The warnings are coming consistently now.

98 tn Grk “men”; the word here (ἀνήρ, anhr) usually indicates males or husbands, but occasionally is used in a generic sense of people in general, as is the case here (cf. BDAG 79 s.v. 1, 2). The same term, translated the same way, occurs in v. 32.

99 tn Grk “behold.”

100 sn The message of Jesus was something greater than what Solomon offered. On Jesus and wisdom, see Luke 7:35; 10:21-22; 1 Cor 1:24, 30.

101 tn See the note on the word “people” in v. 31.

102 tn Grk “at the preaching of Jonah.”

sn The phrase repented when Jonah preached to them confirms that in this context the sign of Jonah (v. 30) is his message.

103 tn Grk “behold.”

104 tn Or perhaps “in a cellar” (L&N 28.78). The point is that the light of Jesus’ teaching has been put in public view.

105 tc The phrase “or under a basket” is lacking in some important and early mss (Ì45,75 L Γ Ξ 070 Ë1 700* 1241 2542 pc sys sa). It is hard to decide in this case, since the inclusion of “or under a basket” is widely attested by some early and decent witnesses, as well as the overwhelming majority of mss (א A B C D W Θ Ψ Ë13 Ï latt). The parallel passage in Luke 8:16 does not include “under a basket.” If the phrase “under a basket” were added as a harmonization with Mark 4:21 and Matt 5:15, it is perhaps surprising that scribes did not add the phrase at Luke 8:16 as well. It seems somewhat more likely that a scribe copying Luke would be inclined to harmonize 11:33 with 8:16 by omitting the phrase here. Thus, the words “or under a basket” seem to have the marks of authenticity.

tn Or “a bowl”; this refers to any container for dry material of about eight liters (two gallons) capacity. It could be translated “basket, box, bowl” (L&N 6.151).

106 tn Or “sound” (so L&N 23.132 and most scholars). A few scholars take this word to mean something like “generous” here (L&N 57.107), partly due to the immediate context of this saying in Matt 6:22 which concerns money, in which case the “eye” is a metonymy for the entire person (“if you are generous”).

107 tn Or “when it is sick” (L&N 23.149).

sn There may be a slight wordplay here, as this term can also mean “evil,” so the figure uses a term that points to the real meaning of being careful as to what one pays attention to or looks at.

108 tn This is a present imperative, calling for a constant watch (L&N 24.32; ExSyn 721).

109 sn Here you is a singular pronoun, individualizing the application.

110 tn This is a first class condition in the Greek text, so the example ends on a hopeful, positive note.

111 tn Grk “Therefore”; the same conjunction as at the beginning of v. 35, but since it indicates a further inference or conclusion, it has been translated “then” here.

112 tn Grk “not having any part dark.”

113 tn Grk “it will be completely illumined as when a lamp illumines you with its rays.”

114 tn The use of the aorist infinitive here should probably be translated “as he spoke” rather than “while he was speaking” (see ExSyn 595). The Pharisee did not necessarily interrupt Jesus to issue the invitation.

115 sn See the note on Pharisees in 5:17.

116 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

117 tn Grk “and reclined at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

118 tn Here δέ (de) has not been translated.

119 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

120 tn The words “his hands” are not in the Greek text, but have been supplied for clarity.

sn Washing before meals was a cultural practice that was described in the OT, but not prescribed there (Gen 18:4; Judg 19:21). It was apparently related to concern about contracting ceremonial uncleanness (Lev 11:31-38; t. Demai 2.11-12).

121 sn The allusion to washing (clean the outside of the cup) shows Jesus knew what they were thinking and deliberately set up a contrast that charged them with hypocrisy and majoring on minors.

122 tn Or “and evil.”

123 sn You fools is a rebuke which in the OT refers to someone who is blind to God (Ps 14:1, 53:1; 92:6; Prov 6:12).

124 tn The question includes a Greek particle, οὐ (ou), that expects a positive reply. God, the maker of both, is concerned for what is both inside and outside.

125 tn Grk “Give the things inside as alms.” Three different approaches have been taken to the syntax and meaning of this phrase: (1) τὰ ἐνόντα (ta enonta, “the things inside”) is an accusative of respect (“give alms with respect to the things inside”); (2) τὰ ἐνόντα is an adverbial accusative (“give alms inwardly,” i.e., from the heart); (3) the word translated “alms” represents a mistranslation of the original Aramaic term “cleanse,” so the statement urges the hearers to “cleanse the things inside.” According to D. L. Bock (Luke [BECNT], 2:1115) the latter meaning is unlikely because the present verse is independent of Matt 23:26, not parallel to it, and makes good sense as it stands.

sn In Jewish culture giving alms to the poor was a very important religious observance; it was meant to be an act of mercy, kindness, and love (D. L. Bock, Luke [BECNT], 2:1114). The implication from the text is that the Pharisees gave alms, but without any of the spiritual concern which should have motivated those generous actions. Here Jesus commands the Pharisees to give from within themselves to those in need instead of just giving of their possessions. In so doing they would show true inner purity acceptable to God. This is in keeping with the author’s social concerns elsewhere in the Gospel (cf., e.g., 1:52-53, 4:18-19, 6:20-21, 14:13).

126 tn Grk “and behold.” The Greek word ἰδού (idou) at the beginning of this clause has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

127 sn The expression everything will be clean for you refers to the agreement that should exist between the overt practice of one’s religious duties, such as almsgiving, and the inner condition of one’s heart, including true love for God and the poor; one is not only to wash the outside of the cup and plate, but the inside as well, since as Jesus said, God created the inside too. Religious duties are not to be performed hypocritically, i.e., for the applause and esteem of people, but rather they are to be done out of a deep love for God and a sensitivity to and concern for the needs of others. Then, everything will be clean, both hearts and lives.

128 tn Grk “Woe to you…because you…” The causal particle ὅτι (Joti) has not been translated here for rhetorical effect (and so to the end of this chapter).

129 tn Or “you tithe mint.”

130 sn These small herbs were tithed with great care (Mishnah, m. Demai 2:1).

131 tn Grk “and rue.” Καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

sn Rue was an evergreen herb used for seasoning.

132 sn Justice was a major theme of OT ethics (Mic 6:8; Zech 7:8-10).

133 tn Grk “those”; but this has been translated as “the others” to clarify which are meant.

134 tn Or “seats of honor.” The term here is plural and is not a reference only to the lead “seat of Moses” in the synagogue, but includes the front seats near the ark.

135 sn See the note on synagogues in 4:15.

136 tn Grk “and the greetings.”

sn The later Jewish summary of oral tradition, the Talmud, notes elaborate greetings for rabbis. The rebuke here is for pride.

137 tc Most mss (A [D] W Θ Ψ Ë13 Ï it) have “experts in the law and Pharisees, hypocrites” after “you,” but this looks like an assimilation to the parallel in Matt 23:25, 27, 29. The shorter reading has earlier attestation from a variety of reliable mss (Ì45,75 א B C L Ë1 33 1241 2542 lat sa).

138 tn Grk “men.” This is a generic use of ἄνθρωπος (anqrwpo"), referring to both males and females.

139 sn In Judaism to come into contact with the dead or what is associated with them, even without knowing it, makes one unclean (Num 19:11-22; Lev 21:1-3; Mishnah, m. Demai 2:3). To Pharisees, who would have been so sensitive about contracting ceremonial uncleanness, it would have been quite a stinging rebuke to be told they caused it.

140 sn That is, an expert in the interpretation of the Mosaic law. They worked closely with the Pharisees.

141 tn For this term, see Matt 22;6; Luke 18:32; Acts 14:5; 1 Thess 2:2.

142 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

143 tn Grk “said.”

144 tn Here “as well” is used to translate καί (kai) at the beginning of the statement.

145 tn Grk “men.” This is a generic use of ἄνθρωπος (anqrwpo"), referring to both males and females.

146 tn Grk “you yourselves do not touch.” This could mean one of two things: (1) Either they make others do what they themselves do not (through various technical exceptions) or (2) they make no effort to help the others fulfill what they are required to do. Considering the care these religious figures are said to have given to the law, the second option is more likely (see L&N 18.11).

147 sn The effect of what the experts in the law were doing was to deny the message of the prophets and thus honor their death by supporting those who had sought their removal. The charge that this is what previous generations did shows the problem is chronic. As T. W. Manson said, the charge here is “The only prophet you honor is a dead prophet!” (The Sayings of Jesus, 101).

148 tn Or “forefathers”; Grk “fathers.”

149 tn Grk “you are witnesses and approve of.”

150 tn Or “forefathers”; Grk “fathers.”

151 tn Grk “them”; the referent (the prophets) has been specified in the translation for clarity.

152 tn “Their,” i.e., the prophets.

153 tc The majority of mss list a specific object (“their tombs”), filling out the sentence (although there are two different words for “tombs” among the mss, as well as different word orders: αὐτῶν τὰ μνημεῖα (autwn ta mnhmeia; found in A C W Θ Ψ 33 Ï) and τοὺς τάφους αὐτῶν (tou" tafou" autwn; found in Ë1,[13] 2542 pc). This suggests that early copyists had no term in front of them but felt the verb needed an object. But since a wide distribution of early Alexandrian and Western mss lack these words (Ì75 א B D L 579 1241 it sa), it is likely that they were not part of the original text of Luke. Nevertheless, the words “their tombs” are inserted in the translation because of requirements of English style.

154 sn The expression the wisdom of God is a personification of an attribute of God that refers to his wise will.

155 tn Or “that this generation may be charged with”; or “the blood of all the prophets… may be required from this generation.” This is a warning of judgment. These people are responsible for the shedding of prophetic blood.

156 tn Or “foundation.” However, this does not suggest a time to the modern reader.

157 tn The order of the clauses in this complicated sentence has been rearranged to simplify it for the modern reader.

158 sn Gen 4:10 indicates that Abel’s blood cried out for justice.

159 sn It is not clear which Zechariah is meant here. It is probably the person mentioned in 2 Chr 24:20-25.

160 tn Or “who perished.”

161 tn Or “and the temple”; Grk “and the house,” but in this context a reference to the house of God as a place of sanctuary.

162 tn Or “required from.”

163 sn You have taken away the key to knowledge is another stinging rebuke. They had done the opposite of what they were trying to do.

164 tn Or “you tried to prevent.”

165 tn Or “the scribes.” See the note on the phrase “experts in the law” in 5:21.

166 tn Or “terribly.”

167 tn For this term see L&N 33.183.

168 tn Grk “lying in ambush against,” but this is a figurative extension of that meaning.

169 tn This term was often used in a hunting context (BDAG 455 s.v. θηρεύω; L&N 27.30). Later examples of this appear in Luke 20.


NET Bible® - Luke 12

Luke 12

Fear God, Not People

12:1 Meanwhile,1 when many thousands of the crowd had gathered so that they were trampling on one another, Jesus2 began to speak first to his disciples, “Be on your guard against3 the yeast of the Pharisees,4 which is hypocrisy.5 12:2 Nothing is hidden6 that will not be revealed,7 and nothing is secret that will not be made known. 12:3 So then8 whatever you have said in the dark will be heard in the light, and what you have whispered9 in private rooms10 will be proclaimed from the housetops.11

12:4 “I12 tell you, my friends, do not be afraid of those who kill the body,13 and after that have nothing more they can do. 12:5 But I will warn14 you whom you should fear: Fear the one who, after the killing,15 has authority to throw you16 into hell.17 Yes, I tell you, fear him! 12:6 Aren’t five sparrows sold for two pennies?18 Yet not one of them is forgotten before God. 12:7 In fact, even the hairs on your head are all numbered. Do not be afraid;19 you are more valuable than many sparrows.

12:8 “I20 tell you, whoever acknowledges21 me before men,22 the Son of Man will also acknowledge23 before God’s angels. 12:9 But the one who denies me before men will be denied before God’s angels. 12:10 And everyone who speaks a word against the Son of Man will be forgiven, but the person who blasphemes against the Holy Spirit24 will not be forgiven.25 12:11 But when they bring you before the synagogues,26 the27 rulers, and the authorities, do not worry about how you should make your defense28 or what you should say, 12:12 for the Holy Spirit will teach you at that moment29 what you must say.”30

The Parable of the Rich Landowner

12:13 Then31 someone from the crowd said to him, “Teacher, tell32 my brother to divide the inheritance with me.” 12:14 But Jesus33 said to him, “Man,34 who made me a judge or arbitrator between you two?”35 12:15 Then36 he said to them, “Watch out and guard yourself from37 all types of greed,38 because one’s life does not consist in the abundance of his possessions.” 12:16 He then39 told them a parable:40 “The land of a certain rich man produced41 an abundant crop, 12:17 so42 he thought to himself,43 ‘What should I do, for I have nowhere to store my crops?’44 12:18 Then45 he said, ‘I46 will do this: I will tear down my barns and build bigger ones, and there I will store all my grain and my goods. 12:19 And I will say to myself,47 “You have plenty of goods stored up for many years; relax, eat, drink, celebrate!”’ 12:20 But God said to him, ‘You fool! This very night your life48 will be demanded back from49 you, but who will get what you have prepared for yourself?’50 12:21 So it is with the one who stores up riches for himself,51 but is not rich toward God.”

Exhortation Not to Worry

12:22 Then52 Jesus53 said to his54 disciples, “Therefore I tell you, do not worry55 about your56 life, what you will eat, or about your57 body, what you will wear. 12:23 For there is more to life than food, and more to the body than clothing. 12:24 Consider the ravens:58 They do not sow or reap, they have no storeroom or barn, yet God feeds59 them. How much more valuable are you than the birds! 12:25 And which of you by worrying60 can add an hour to his life?61 12:26 So if62 you cannot do such a very little thing as this, why do you worry about63 the rest? 12:27 Consider how the flowers64 grow; they do not work65 or spin. Yet I tell you, not even Solomon in all his glory was clothed like one of these! 12:28 And if66 this is how God clothes the wild grass,67 which is here68 today and tomorrow is tossed into the fire to heat the oven,69 how much more70 will he clothe you, you people of little faith! 12:29 So71 do not be overly concerned about72 what you will eat and what you will drink, and do not worry about such things.73 12:30 For all the nations of the world pursue74 these things, and your Father knows that you need them. 12:31 Instead, pursue75 his76 kingdom,77 and these things will be given to you as well.

12:32 “Do not be afraid, little flock, for your Father is well pleased78 to give you the kingdom. 12:33 Sell your possessions79 and give to the poor.80 Provide yourselves purses that do not wear out – a treasure in heaven81 that never decreases,82 where no thief approaches and no moth83 destroys. 12:34 For where your treasure84 is, there your heart will be also.

Call to Faithful Stewardship

12:35 “Get dressed for service85 and keep your lamps burning;86 12:36 be like people87 waiting for their master to come back from the wedding celebration,88 so that when he comes and knocks they can immediately open the door for him. 12:37 Blessed are those slaves89 whom their master finds alert90 when he returns! I tell you the truth,91 he will dress himself to serve,92 have them take their place at the table,93 and will come94 and wait on them!95 12:38 Even if he comes in the second or third watch of the night96 and finds them alert,97 blessed are those slaves!98 12:39 But understand this: If the owner of the house had known at what hour the thief99 was coming, he would not have let100 his house be broken into. 12:40 You also must be ready, because the Son of Man will come at an hour when you do not expect him.”101

12:41 Then102 Peter said, “Lord, are you telling this parable for us or for everyone?”103 12:42 The Lord replied,104 “Who then is the faithful and wise manager,105 whom the master puts in charge of his household servants,106 to give them their allowance of food at the proper time? 12:43 Blessed is that slave107 whom his master finds at work108 when he returns. 12:44 I tell you the truth,109 the master110 will put him in charge of all his possessions. 12:45 But if111 that112 slave should say to himself,113 ‘My master is delayed114 in returning,’ and he begins to beat115 the other116 slaves, both men and women,117 and to eat, drink, and get drunk, 12:46 then the master of that slave will come on a day when he does not expect him and at an hour he does not foresee, and will cut him in two,118 and assign him a place with the unfaithful.119 12:47 That120 servant who knew his master’s will but did not get ready or do what his master asked121 will receive a severe beating. 12:48 But the one who did not know his master’s will122 and did things worthy of punishment123 will receive a light beating.124 From everyone who has been given much, much will be required,125 and from the one who has been entrusted with much,126 even more will be asked.127

Not Peace, but Division

12:49 “I have come128 to bring129 fire on the earth – and how I wish it were already kindled! 12:50 I have a baptism130 to undergo,131 and how distressed I am until it is finished! 12:51 Do you think I have come to bring peace on earth? No, I tell you, but rather division!132 12:52 For from now on133 there will be five in one household divided, three against two and two against three. 12:53 They will be divided,134 father against son and son against father, mother against daughter and daughter against mother, mother-in-law against her daughter-in-law and daughter-in-law against mother-in-law.”

Reading the Signs

12:54 Jesus135 also said to the crowds, “When you see a cloud rising in the west,136 you say at once, ‘A rainstorm137 is coming,’ and it does. 12:55 And when you see the south wind138 blowing, you say, ‘There will be scorching heat,’ and there is. 12:56 You hypocrites!139 You know how to interpret the appearance of the earth and the sky, but how can you not know how140 to interpret the present time?

Clear the Debts

12:57 “And141 why don’t you judge for yourselves what is right? 12:58 As you are going with your accuser before the magistrate,142 make an effort to settle with him on the way, so that he will not drag you before the judge, and the judge hand you over to the officer,143 and the officer throw you into prison. 12:59 I tell you, you will never get out of there until you have paid the very last cent!”144

Next Chapter


NET Bible® - Luke 12 Notes

1 tn The phrase ἐν οἷς (en Jois) can be translated “meanwhile.”

2 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

3 tn According to L&N 27.59, “to pay attention to, to keep on the lookout for, to be alert for, to be on your guard against.” This is another Lukan present imperative calling for constant vigilance.

4 sn See the note on Pharisees in 5:17.

5 sn The pursuit of popularity can lead to hypocrisy, if one is not careful.

6 tn Or “concealed.”

7 sn I.e., be revealed by God. The passive voice verbs here (“be revealed,” be made known”) see the revelation as coming from God. The text is both a warning about bad things being revealed and an encouragement that good things will be made known, though the stress with the images of darkness and what is hidden in vv. 2-3 is on the attempt to conceal.

8 tn Or “because.” Understanding this verse as a result of v. 2 is a slightly better reading of the context. Knowing what is coming should impact our behavior now.

9 tn Grk “spoken in the ear,” an idiom. The contemporary expression is “whispered.”

10 sn The term translated private rooms refers to the inner room of a house, normally without any windows opening outside, the most private location possible (BDAG 988 s.v. ταμεῖον 2).

11 tn The expression “proclaimed from the housetops” is an idiom for proclaiming something publicly (L&N 7.51). Roofs of many first century Jewish houses in Judea and Galilee were flat and had access either from outside or from within the house. Something shouted from atop a house would be heard by everyone in the street below.

12 tn Here δέ (de) has not been translated.

13 sn Judaism had a similar exhortation in 4 Macc 13:14-15.

14 tn Grk “will show,” but in this reflective context such a demonstration is a warning or exhortation.

15 sn The actual performer of the killing is not here specified. It could be understood to be God (so NASB, NRSV) but it could simply emphasize that, after a killing has taken place, it is God who casts the person into hell.

16 tn The direct object (“you”) is understood.

17 sn The word translated hell is “Gehenna” (γέεννα, geenna), a Greek transliteration of the Hebrew words ge hinnom (“Valley of Hinnom”). This was the valley along the south side of Jerusalem. In OT times it was used for human sacrifices to the pagan god Molech (cf. Jer 7:31; 19:5-6; 32:35), and it came to be used as a place where human excrement and rubbish were disposed of and burned. In the intertestamental period, it came to be used symbolically as the place of divine punishment (cf. 1 En. 27:2, 90:26; 4 Ezra 7:36).

18 sn The pennies refer to the assarion, a small Roman copper coin. One of them was worth one sixteenth of a denarius or less than a half hour’s average wage. Sparrows were the cheapest thing sold in the market. God knows about even the most financially insignificant things; see Isa 49:15.

19 sn Do not be afraid. One should respect and show reverence to God (v. 5), but need not fear his tender care.

20 tn Here δέ (de) has not been translated.

21 tn Or “confesses.”

22 tn Although this is a generic reference and includes both males and females, in this context “men” has been retained because of the wordplay with the Son of Man and the contrast with the angels. The same is true of the occurrence of “men” in v. 9.

23 sn This acknowledgment will take place at the judgment. Of course, the Son of Man is a reference to Jesus as it has been throughout the Gospel. On Jesus and judgment, see 22:69; Acts 10:42-43; 17:31.

24 sn Blasphemy against the Holy Spirit probably refers to a total rejection of the testimony that the Spirit gives to Jesus and the plan of God. This is not so much a sin of the moment as of one’s entire life, an obstinate rejection of God’s message and testimony. Cf. Matt 12:31-32 and Mark 3:28-30.

25 tn Grk “it will not be forgiven the person who blasphemes against the Holy Spirit.”

26 sn The saying looks at persecution both from a Jewish context as the mention of synagogues suggests, and from a Gentile one as the reference to the rulers and the authorities suggests.

sn See the note on synagogues in 4:15.

27 tn Grk “and the,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

28 tn Grk “about how or what you should say in your defense,” but this is redundant with the following clause, “or what you should say.”

29 tn Grk “in that very hour” (an idiom).

30 tn Grk “what it is necessary to say.”

31 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

32 sn Tell my brother. In 1st century Jewish culture, a figure like a rabbi was often asked to mediate disputes, except that here mediation was not requested, but representation.

33 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

34 tn This term of address can be harsh or gentle depending on the context (BDAG 82 s.v. ἄνθρωπος 8). Here it is a rebuke.

35 tn The pronoun ὑμᾶς (Jumas) is plural, referring to both the man and his brother; thus the translation “you two.”

36 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

37 tn See L&N 13.154 for this use of the middle voice of φυλάσσω (fulassw) in this verse.

38 tn Or “avarice,” “covetousness.” Note the warning covers more than money and gets at the root attitude – the strong desire to acquire more and more possessions and experiences.

39 tn Grk “And he.” Here δέ (de) has been translated as “then” to indicate the connection to the preceding statement.

40 tn Grk “a parable, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated here.

41 tn Or “yielded a plentiful harvest.”

42 tn Here καί (kai) has been translated as “so” to indicate that this is a result of the preceding statement.

43 tn Grk “to himself, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated here.

44 sn I have nowhere to store my crops. The thinking here is prudent in terms of recognizing the problem. The issue in the parable will be the rich man’s solution, particularly the arrogance reflected in v. 19.

45 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

46 sn Note how often the first person pronoun is present in these verses. The farmer is totally self absorbed.

47 tn Grk “to my soul,” which is repeated as a vocative in the following statement, but is left untranslated as redundant.

48 tn Grk “your soul,” but ψυχή (yuch) is frequently used of one’s physical life. It clearly has that meaning in this context.

49 tn Or “required back.” This term, ἀπαιτέω (apaitew), has an economic feel to it and is often used of a debt being called in for repayment (BDAG 96 s.v. 1).

50 tn Grk “the things you have prepared, whose will they be?” The words “for yourself” are not in the Greek text, but are implied.

51 sn It is selfishness that is rebuked here, in the accumulation of riches for himself. Recall the emphasis on the first person pronouns throughout the parable.

52 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative. Jesus’ remarks to the disciples are an application of the point made in the previous parable.

53 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

54 tc αὐτοῦ (autou, “his”) is lacking in Ì45vid,75 B 1241 c e. Although the addition of clarifying pronouns is a known scribal alteration, in this case it is probably better to view the dropping of the pronoun as the alteration in light of its minimal attestation.

55 tn Or “do not be anxious.”

56 tc Most mss (Ì45 Ψ 070 Ë13 33 Ï) supply the pronoun ὑμῶν (Jumwn, “your”) here, although several important and early witnesses omit it (Ì75 א A B D L Q W Θ Ë1 700 2542 al lat). Externally, the shorter reading is superior. Internally, the pronoun looks to be a scribal clarification. In context the article can be translated as a possessive pronoun anyway (ExSyn 215), as it has been done for this translation.

57 tc Some mss (B 070 Ë13 33 1424 al) supply the pronoun ὑμῶν (Jumwn, “your”) here, although the witnesses for the omission are early, important, and varied (Ì45vid,75 א A D L Q W Θ Ψ Ë1 Ï lat). See previous tc note for more discussion.

58 tn Or “crows.” Crows and ravens belong to the same family of birds. English uses “crow” as a general word for the family. Palestine has several indigenous members of the crow family.

59 tn Or “God gives them food to eat.” L&N 23.6 has both “to provide food for” and “to give food to someone to eat.”

60 tn Or “by being anxious.”

61 tn Or “a cubit to his height.” A cubit (πῆχυς, phcu") can measure length (normally about 45 cm or 18 inches) or time (a small unit, “hour” is usually used [BDAG 812 s.v.] although “day” has been suggested [L&N 67.151]). The term ἡλικία (Jhlikia) is ambiguous in the same way as πῆχυς. Most scholars take the term to describe age or length of life here, although a few refer it to bodily stature (see BDAG 435-36 s.v. 1.a for discussion). Worry about length of life seems a more natural figure than worry about height. However, the point either way is clear: Worrying adds nothing to life span or height.

62 tn This is a first class condition in the Greek text.

63 tn Or “why are you anxious for.”

64 tn Traditionally, “lilies.” According to L&N 3.32, “Though traditionally κρίνον has been regarded as a type of lily, scholars have suggested several other possible types of flowers, including an anemone, a poppy, a gladiolus, and a rather inconspicuous type of daisy.” In view of the uncertainty, the more generic “flowers” has been used in the translation.

65 tn Traditionally, “toil.” Although it might be argued that “work hard” would be a more precise translation of κοπιάω (kopiaw) here, the line in English scans better in terms of cadence with a single syllable.

66 tn This is a first class condition in the Greek text.

67 tn Grk “grass in the field.”

68 tn Grk “which is in the field today.”

69 tn Grk “into the oven.” The expanded translation “into the fire to heat the oven” has been used to avoid misunderstanding; most items put into modern ovens are put there to be baked, not burned.

sn The oven was most likely a rounded clay oven used for baking bread, which was heated by burning wood and dried grass.

70 sn The phrase how much more is a typical form of rabbinic argumentation, from the lesser to the greater. If God cares for the little things, surely he will care for the more important things.

71 tn Here καί (kai) has been translated as “so” to indicate a conclusion drawn from the previous illustrations.

72 tn Grk “do not seek,” but this could be misunderstood to mean that people should make no attempt to obtain their food. The translation “do not be overly concerned” attempts to reflect the force of the original.

73 tn The words “about such things” have been supplied to qualify the meaning; the phrase relates to obtaining food and drink mentioned in the previous clause.

74 tn Grk “seek.”

75 tn Grk “seek,” but in the sense of the previous verses.

76 tc Most mss (Ì45 A D1 Q W Θ 070 Ë1,13 33 Ï lat sy) read τοῦ θεοῦ (tou qeou, “of God”) instead of αὐτοῦ (autou, “his”; found in א B D* L Ψ 579 892 pc co). But such a clarifying reading is suspect. αὐτοῦ is superior on both internal and external grounds. Ì75 includes neither and as such would support the translation above since the article alone can often be translated as a possessive pronoun.

77 sn His (that is, God’s) kingdom is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

78 tn Or perhaps, “your Father chooses.”

79 sn The call to sell your possessions is a call to a lack of attachment to the earth and a generosity as a result.

80 tn Grk “give alms,” but this term is not in common use today.

81 tn Grk “in the heavens.”

82 tn Or “an unfailing treasure in heaven,” or “an inexhaustible treasure in heaven.”

83 tn The term σής (shs) refers to moths in general. It is specifically the larvae of moths that destroy clothing by eating holes in it (L&N 4.49; BDAG 922 s.v.). See Jas 5:2, which mentions “moth-eaten” clothing.

84 sn Seeking heavenly treasure means serving others and honoring God by doing so; see Luke 6:35-36.

85 tn Grk “Let your loins be girded,” an idiom referring to the practice of tucking the ends of the long cloak (outer garment) into the belt to shorten it in preparation for activities like running, etc.

86 sn Keep your lamps burning means to be ready at all times.

87 tn That is, like slaves (who are mentioned later, vv. 37-38), although the term ἀνθρώποις (anqrwpoi") is used here. Since in this context it appears generic rather than gender-specific, the translation “people” is employed.

88 sn An ancient wedding celebration could last for days (Tob 11:18).

89 tn See the note on the word “slave” in 7:2.

90 tn Or “watching”; Grk “awake,” but in context this is not just being awake but alert and looking out.

91 tn Grk “Truly (ἀμήν, amhn), I say to you.”

92 tn See v. 35 (same verb).

93 tn Grk “have them recline at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

94 tn The participle παρελθών (parelqwn) has been translated as a finite verb due to requirements of contemporary English style.

95 sn He…will come and wait on them is a reversal of expectation, but shows that what Jesus asks for he is willing to do as well; see John 13:5 and 15:18-27, although those instances merely foreshadow what is in view here.

96 sn The second or third watch of the night would be between 9 p.m. and 3 a.m. on a Roman schedule and 10 p.m. to 6 a.m. on a Jewish schedule. Luke uses the four-watch schedule of the Romans in Acts 12:4, so that is more probable here. Regardless of the precise times of the watches, however, it is clear that the late-night watches when a person is least alert are in view here.

97 tn Grk “finds (them) thus”; but this has been clarified in the translation by referring to the status (“alert”) mentioned in v. 37.

98 tn Grk “blessed are they”; the referent (the watchful slaves, v. 37) has been specified in the translation for clarity.

99 sn On Jesus pictured as a returning thief, see 1 Thess 5:2, 4; 2 Pet 3:10; Rev 3:3; 16:15.

100 tc Most mss (א1 A B L Q W Θ Ψ 070 Ë1,13 33 Ï lat syp,h sams bo) read “he would have watched and not let” here, but this looks like an assimilation to Matt 24:43. The alliance of two important and early mss along with a few others (Ì75 א* [D] e i sys,c samss), coupled with much stronger internal evidence, suggests that the shorter reading is authentic.

101 sn Jesus made clear that his coming could not be timed, and suggested it might take some time – so long, in fact, that some would not be looking for him any longer (at an hour when you do not expect him).

102 tn Grk “And Peter.” Here δέ (de) has been translated as “then” to indicate the connection to the preceding statement.

103 sn Is the parable only for disciples (us) or for all humanity (everyone)? Or does Peter mean for disciples (us) or for the crowd (everyone)? The fact that unfaithful slaves are mentioned in v. 46 looks to a warning that includes a broad audience, though it is quality of service that is addressed. This means the parable focuses on those who are associated with Jesus.

104 tn Grk “And the Lord said.” Here καί (kai) has not been translated because of differences between Greek and English style.

105 tn Or “administrator,” “steward” (L&N 37.39).

106 tn This term, θεραπεία (qerapeia), describes the group of servants working in a particular household (L&N 46.6).

107 tn See the note on the word “slave” in 7:2.

108 tn That is, doing his job, doing what he is supposed to be doing.

109 tn Grk “Truly (ἀληθῶς, alhqw"), I say to you.”

110 tn Grk “he”; the referent (the master) has been specified in the translation for clarity. See also Luke 19:11-27.

111 tn In the Greek text this is a third class condition that for all practical purposes is a hypothetical condition (note the translation of the following verb “should say”).

112 tn The term “that” (ἐκεῖνος, ekeino") is used as a catchword to list out, in the form of a number of hypothetical circumstances, what the possible responses of “that” servant could be. He could be faithful (vv. 43-44) or totally unfaithful (vv. 45-46). He does not complete his master’s will with knowledge (v. 47) or from ignorance (v 48). These differences are indicated by the different levels of punishment in vv. 46-48.

113 tn Grk “should say in his heart.”

114 tn Or “is taking a long time.”

115 sn The slave’s action in beginning to beat the other slaves was not only a failure to carry out what was commanded but involved doing the exact reverse.

116 tn The word “other” is not in the Greek text, but is implied.

117 tn Grk “the menservants and the maidservants.” The term here, used in both masculine and feminine grammatical forms, is παῖς (pais), which can refer to a slave, but also to a slave who is a personal servant, and thus regarded kindly (L&N 87.77).

118 tn The verb διχοτομέω (dicotomew) means to cut an object into two parts (L&N 19.19). This is an extremely severe punishment compared to the other two later punishments. To translate it simply as “punish” is too mild. If taken literally this servant is dismembered, although it is possible to view the stated punishment as hyperbole (L&N 38.12).

119 tn Or “unbelieving.” Here the translation employs the slightly more ambiguous “unfaithful,” which creates a link with the point of the parable – faithfulness versus unfaithfulness in servants. The example of this verse must be taken together with the examples of vv. 47-48 as part of a scale of reactions with the most disobedient response coming here. The fact that this servant is placed in a distinct group, unlike the one in vv. 47-48, also suggests ultimate exclusion. This is the hypocrite of Matt 24:51.

120 tn Here δέ (de) has not been translated.

121 tn Grk “or do according to his will”; the referent (the master) has been specified in the translation for clarity. This example deals with the slave who knew what the command was and yet failed to complete it.

122 tn Grk “did not know”; the phrase “his master’s will” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context, but must be supplied for the contemporary English reader.

123 tn Grk “blows.”

124 tn Grk “will receive few (blows).”

125 tn Grk “required from him”; but the words “from him” are redundant in English and have not been translated.

126 sn Entrusted with much. To be gifted with precious responsibility is something that requires faithfulness.

127 tn Grk “they will ask even more.”

128 sn This mission statement, “I have come to bring fire on the earth,” looks to the purging and division Jesus causes: See Luke 3:9, 17; 9:54; 17:29 for fire, 5:32; 7:34; 9:58; 12:51 for the topic of mission.

129 tn Grk “cast.” For βάλλω (ballw) in the sense of causing a state or condition, see L&N 13.14.

130 sn The figure of the baptism is variously interpreted, as some see a reference (1) to martyrdom or (2) to inundation with God’s judgment. The OT background, however, suggests the latter sense: Jesus is about to be uniquely inundated with God’s judgment as he is rejected, persecuted, and killed (Ps 18:4, 16; 42:7; 69:1-2; Isa 8:7-8; 30:27-28; Jonah 2:3-6).

131 tn Grk “to be baptized with.”

132 tn Or “hostility.” This term pictures dissension and hostility (BDAG 234 s.v. διαμερισμός).

133 sn From now on is a popular phrase in Luke: 1:48; 5:10; 22:18, 69; see Mic 7:6.

134 tn There is dispute whether this phrase belongs to the end of v. 52 or begins v. 53. Given the shift of object, a connection to v. 53 is slightly preferred.

135 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity. Here καί (kai) has been translated as “also” and δέ (de) has not been translated.

136 sn A cloud rising in the west refers to moisture coming from the Mediterranean Sea.

137 tn The term ὄμβρος (ombro") refers to heavy rain, such as in a thunderstorm (L&N 14.12).

138 sn The south wind comes from the desert, and thus brings scorching heat.

139 sn In Luke, the term hypocrites occurs here, in 6:42, and in 13:15.

140 tc Most mss (Ì45 A W Ψ Ë1,13 Ï lat) have a syntax here that reflects a slightly different rhetorical question: “but how do you not interpret the present time?” The reading behind the translation, however, has overall superior support: Ì75 א B L Θ 33 892 1241 pc.

141 tn Jesus calls for some personal reflection. However, this unit probably does connect to the previous one – thus the translation of δέ (de) here as “And” – to make a good spiritual assessment, thus calling for application to the spiritual, rather than personal, realm.

142 sn The term magistrate (ἄρχων, arcwn) refers to an official who, under the authority of the government, serves as judge in legal cases (see L&N 56.29).

143 sn The officer (πράκτωρ, praktwr) was a civil official who functioned like a bailiff and was in charge of debtor’s prison. The use of the term, however, does not automatically demand a Hellenistic setting (BDAG 859 s.v.; K. H. Rengstorf, TDNT 8:539; C. Maurer, TDNT 6:642).

144 tn Here the English word “cent” is used as opposed to the parallel in Matt 5:26 where “penny” appears, since the Greek word there is different and refers to a different but similar coin.

sn This cent was a lepton, the smallest coin available. It was copper or bronze, worth one-half of a quadrans or 1/128 of a denarius. The parallel in Matt 5:26 mentions the quadrans instead of the lepton. The illustration refers to the debt one owes God and being sure to settle with him in the right time, before it is too late. Some interpreters, however, consider it to be like Matt 5:26, which has similar imagery but a completely different context.


NET Bible® - Luke 13

Luke 13

A Call to Repent

13:1 Now1 there were some present on that occasion who told him about the Galileans whose blood Pilate had mixed with their sacrifices.2 13:2 He3 answered them, “Do you think these Galileans were worse sinners4 than all the other Galileans, because they suffered these things? 13:3 No, I tell you! But unless you repent,5 you will all perish as well!6 13:4 Or those eighteen who were killed7 when the tower in Siloam fell on them,8 do you think they were worse offenders than all the others who live in Jerusalem?9 13:5 No, I tell you! But unless you repent10 you will all perish as well!”11

Warning to Israel to Bear Fruit

13:6 Then12 Jesus13 told this parable: “A man had a fig tree14 planted in his vineyard, and he came looking for fruit on it and found none. 13:7 So15 he said to the worker who tended the vineyard, ‘For16 three years17 now, I have come looking for fruit on this fig tree, and each time I inspect it18 I find none. Cut19 it down! Why20 should it continue to deplete21 the soil?’ 13:8 But the worker22 answered him, ‘Sir, leave it alone this year too, until I dig around it and put fertilizer23 on it. 13:9 Then if24 it bears fruit next year,25 very well,26 but if27 not, you can cut it down.’”

Healing on the Sabbath

13:10 Now he was teaching in one of the synagogues28 on the Sabbath, 13:11 and a woman was there29 who had been disabled by a spirit30 for eighteen years. She31 was bent over and could not straighten herself up completely.32 13:12 When33 Jesus saw her, he called her to him34 and said, “Woman,35 you are freed36 from your infirmity.”37 13:13 Then38 he placed his hands on her, and immediately39 she straightened up and praised God. 13:14 But the president of the synagogue, indignant because Jesus had healed on the Sabbath, said to the crowd, “There are six days on which work40 should be done!41 So come42 and be healed on those days, and not on the Sabbath day.” 13:15 Then the Lord answered him,43 “You hypocrites! Does not each of you on the Sabbath untie his ox or his donkey from its stall,44 and lead it to water?45 13:16 Then46 shouldn’t47 this woman, a daughter of Abraham whom Satan48 bound for eighteen long49 years, be released from this imprisonment50 on the Sabbath day?” 13:17 When51 he said this all his adversaries were humiliated,52 but53 the entire crowd was rejoicing at all the wonderful things54 he was doing.55

On the Kingdom of God

13:18 Thus Jesus56 asked,57 “What is the kingdom of God58 like?59 To60 what should I compare it? 13:19 It is like a mustard seed61 that a man took and sowed62 in his garden. It63 grew and became a tree,64 and the wild birds65 nested in its branches.”66

13:20 Again67 he said, “To what should I compare the kingdom of God?68 13:21 It is like yeast that a woman took and mixed with69 three measures70 of flour until all the dough had risen.”71

The Narrow Door

13:22 Then72 Jesus73 traveled throughout74 towns75 and villages, teaching and making his way toward76 Jerusalem.77 13:23 Someone78 asked79 him, “Lord, will only a few80 be saved?” So81 he said to them, 13:24 “Exert every effort82 to enter through the narrow door, because many, I tell you, will try to enter and will not be able to. 13:25 Once83 the head of the house84 gets up85 and shuts the door, then you will stand outside and start to knock on the door and beg him, ‘Lord,86 let us in!’87 But he will answer you,88 ‘I don’t know where you come from.’89 13:26 Then you will begin to say, ‘We ate and drank in your presence, and you taught in our streets.’90 13:27 But91 he will reply,92 ‘I don’t know where you come from!93 Go away from me, all you evildoers!’94 13:28 There will be weeping and gnashing of teeth95 when you see Abraham, Isaac, Jacob,96 and all the prophets in the kingdom of God97 but you yourselves thrown out.98 13:29 Then99 people100 will come from east and west, and from north and south, and take their places at the banquet table101 in the kingdom of God.102 13:30 But103 indeed,104 some are last105 who will be first, and some are first who will be last.”

Going to Jerusalem

13:31 At that time,106 some Pharisees107 came up and said to Jesus,108 “Get away from here,109 because Herod110 wants to kill you.” 13:32 But111 he said to them, “Go112 and tell that fox,113 ‘Look, I am casting out demons and performing healings today and tomorrow, and on the third day114 I will complete my work.115 13:33 Nevertheless I must116 go on my way today and tomorrow and the next day, because it is impossible117 that a prophet should be killed118 outside Jerusalem.’119 13:34 O Jerusalem, Jerusalem,120 you who kill the prophets and stone those who are sent to you!121 How often I have longed122 to gather your children together as a hen gathers her chicks under her wings, but123 you would have none of it!124 13:35 Look, your house is forsaken!125 And I tell you, you will not see me until you say, ‘Blessed is the one who comes in the name of the Lord!’”126

Next Chapter


NET Bible® - Luke 13 Notes

1 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 sn This is an event that otherwise is unattested, though several events similar to it are noted in Josephus (J. W. 2.9.2-4 [2.169-177]; Ant. 13.13.5 [13.372-73], 18.3.1-2 [18.55-62]; 18.4.1 [18.85-87]). It would have caused a major furor.

3 tn Grk “And he.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

4 sn Jesus did not want his hearers to think that tragedy was necessarily a judgment on these people because they were worse sinners.

5 sn Jesus was stressing that all stand at risk of death, if they do not repent and receive life.

6 tn Or “you will all likewise perish,” but this could be misunderstood to mean that they would perish by the same means as the Galileans. Jesus’ point is that apart from repentance all will perish.

7 tn Grk “on whom the tower in Siloam fell and killed them.” This relative clause embedded in a prepositional phrase is complex in English and has been simplified to an adjectival and a temporal clause in the translation.

8 sn Unlike the previous event, when the tower in Siloam fell on them, it was an accident of fate. It raised the question, however, “Was this a judgment?”

9 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

10 sn Jesus’ point repeats v. 3. The circumstances make no difference. All must deal with the reality of what death means.

11 tn Grk “similarly.”

12 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

13 tn Grk “he”; the referent has been specified in the translation for clarity.

14 sn The fig tree is a variation on the picture of a vine as representing the nation; see Isa 5:1-7.

15 tn Here δέ (de) has been translated as “so” to indicate the man’s response as a result of the lack of figs in the preceding clause.

16 tn Grk “Behold, for.”

17 sn The elapsed time could be six years total since planting, since often a fig was given three years before one even started to look for fruit. The point in any case is that enough time had been given to expect fruit.

18 tn The phrase “each time I inspect it” is not in the Greek text but has been supplied to indicate the customary nature of the man’s search for fruit.

19 tc ‡ Several witnesses (Ì75 A L Θ Ψ 070 Ë13 33 579 892 al lat co) have “therefore” (οὖν, oun) here. This conjunction has the effect of strengthening the logical connection with the preceding statement but also of reducing the rhetorical power and urgency of the imperative. In light of the slightly greater internal probability of adding a conjunction to an otherwise asyndetic sentence, as well as significant external support for the omission (א B D W Ë1 Ï), the shorter reading appears to be more likely as the original wording here. NA27 puts the conjunction in brackets, indicating some doubts as to its authenticity.

20 tn Grk “Why indeed.” Here καί (kai) has not been translated.

21 sn Such fig trees would deplete the soil, robbing it of nutrients needed by other trees and plants.

22 tn Grk “he”; the referent (the worker who tended the vineyard) has been specified in the translation for clarity.

23 tn Grk “toss manure [on it].” This is a reference to manure used as fertilizer.

24 tn This is a third class condition in the Greek text. The conjunction καί (kai, a component of κάν [kan]) has been translated as “then” to indicate the implied sequence of events within the narrative.

25 tn Grk “the coming [season].”

26 tn The phrase “very well” is supplied in the translation to complete the elided idea, but its absence is telling.

27 tn This is a first class condition in the Greek text, showing which of the options is assumed.

28 sn See the note on synagogues in 4:15.

29 tn Grk “and behold, a woman.” The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

30 tn Grk “a woman having a spirit of weakness” (or “a spirit of infirmity”).

31 tn Grk “years, and.” Here καί (kai) has not been translated because of differences between Greek and English style. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

32 tn Or “and could not straighten herself up at all.” If εἰς τὸ παντελές (ei" to pantele") is understood to modify δυναμένη (dunamenh), the meaning is “she was not able at all to straighten herself up”; but the phrase may be taken with ἀνακύψαι (anakuyai) and understood to mean the same as the adverb παντελῶς (pantelws), with the meaning “she was not able to straighten herself up completely.” See BDAG 754 s.v. παντελής 1 for further discussion. The second option is preferred in the translation because of proximity: The phrase in question follows ἀνακύψαι in the Greek text.

33 tn The participle ἰδών (idwn) has been taken temporally. Here δέ (de) has not been translated.

34 tn The verb προσεφώνησεν (prosefwnhsen) has been translated as “called (her) to (him),” with the direct object (“her”) and the indirect object (“him”) both understood.

35 sn Woman was a polite form of address (see BDAG 208-9 s.v. γυνή), similar to “Madam” or “Ma’am” used in English in different regions.

36 tn Or “released.”

37 tn Or “sickness.”

38 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

39 sn The healing took place immediately.

40 sn The irony is that Jesus’ “work” consisted of merely touching the woman. There is no sense of joy that eighteen years of suffering was reversed with his touch.

41 tn Grk “on which it is necessary to work.” This has been simplified in the translation.

42 tn The participle ἐρχόμενοι (ercomenoi) has been translated as a finite verb due to requirements of contemporary English style.

43 tn Grk “answered him and said.” This is redundant in contemporary English and has been shortened to “answered him.”

44 tn Grk “from the manger [feeding trough],” but by metonymy of part for whole this can be rendered “stall.”

45 sn The charge here is hypocrisy, but it is only part one of the response. Various ancient laws detail what was allowed with cattle; see Mishnah, m. Shabbat 5; CD 11:5-6.

46 tn Here δέ (de) has been translated as “then” to show the connection with Jesus’ previous statement.

47 tn Grk “is it not necessary that.” Jesus argues that no other day is more appropriate to heal a descendant of Abraham than the Sabbath, the exact opposite view of the synagogue leader.

48 sn Note that this is again a battle between Satan and God; see 11:18-23.

49 tn The word “long” reflects the emphasis added in the Greek text by ἰδού (idou). See BDAG 468 s.v. 1.

50 tn Or “bondage”; Grk “bond.”

51 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

52 tn Or “were put to shame.”

53 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

54 sn Concerning all the wonderful things see Luke 7:16; 19:37.

55 tn Grk “that were being done by him.” The passive has been converted to an active construction in the translation.

56 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

57 tn Grk “said,” but what follows is a question.

58 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

59 sn What is the kingdom of God like? Unlike Mark 4 or Matt 13, where the kingdom parables tend to be all in one location in the narrative, Luke scatters his examples throughout the Gospel.

60 tn Grk “And to.” Here καί (kai) has not been translated because of differences between Greek and English style.

61 sn The mustard seed was noted for its tiny size.

62 tn Grk “threw.”

63 tn Grk “garden, and it.” Here καί (kai) has not been translated because of differences between Greek and English style. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

64 sn Calling the mustard plant a tree is rhetorical hyperbole, since technically it is not one. This plant could be one of two types of mustard popular in Palestine and would be either 10 or 25 ft (3 or 7.5 m) tall.

65 tn Grk “the birds of the sky” or “the birds of the heaven”; the Greek word οὐρανός (ouranos) may be translated either “sky” or “heaven,” depending on the context. The idiomatic expression “birds of the sky” refers to wild birds as opposed to domesticated fowl (cf. BDAG 809 s.v. πετεινόν).

66 sn The point of the parable seems to be that while the kingdom of God may appear to have insignificant and unnoticeable beginnings (i.e., in the ministry of Jesus), it will someday (i.e., at the second advent) be great and quite expansive. The kingdom, however, is not to be equated with the church, but rather the church is an expression of the kingdom. Also, there is important OT background in the image of the mustard seed that grew and became a tree: Ezek 17:22-24 pictures the reemergence of the Davidic house where people can find calm and shelter. Like the mustard seed, it would start out small but grow to significant size.

67 tn Grk “And again.” Here καί (kai) has not been translated because of differences between Greek and English style.

68 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

69 tn Grk “hid in.”

70 sn This measure was a saton, the Greek name for the Hebrew term “seah.” Three of these was a very large quantity of flour, since a saton is a little over 16 lbs (7 kg) of dry measure (or 13.13 liters). So this was over 47 lbs (21 kg) of flour total, enough to feed over a hundred people.

71 tn Grk “it was all leavened.”

sn The parable of the yeast and the dough teaches that the kingdom of God will start small but eventually grow to permeate everything. Jesus’ point was not to be deceived by its seemingly small start, the same point made in the parable of the mustard seed, which preceded this one.

72 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

73 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

74 tn This is a distributive use of κατά (kata); see L&N 83:12.

75 tn Or “cities.”

76 tn Grk “making his journey toward.” This is the first of several travel notes in Luke’s Jerusalem journey section of Luke 9-19; other notes appear at 17:11; 18:31; 19:28, 41.

77 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

78 tn Here δέ (de) has not been translated.

79 tn Grk “said to.”

80 sn The warnings earlier in Jesus’ teaching have led to the question whether only a few will be saved.

81 tn Here δέ (de) has been translated as “so” to indicate that Jesus’ reply was triggered by the preceding question.

82 tn Or “Make every effort” (L&N 68.74; cf. NIV); “Do your best” (TEV); “Work hard” (NLT); Grk “Struggle.” The idea is to exert one’s maximum effort (cf. BDAG 17 s.v. ἀγωνίζομαι 2.b, “strain every nerve to enter”) because of the supreme importance of attaining entry into the kingdom of God.

83 tn The syntactical relationship between vv. 24-25 is disputed. The question turns on whether v. 25 is connected to v. 24 or not. A lack of a clear connective makes an independent idea more likely. However, one must then determine what the beginning of the sentence connects to. Though it makes for slightly awkward English, the translation has opted to connect it to “he will answer” so that this functions, in effect, as an apodosis. One could end the sentence after “us” and begin a new sentence with “He will answer” to make simpler sentences, although the connection between the two sentences is thereby less clear. The point of the passage, however, is clear. Once the door is shut, because one failed to come in through the narrow way, it is closed permanently. The moral: Do not be too late in deciding to respond.

84 tn Or “the master of the household.”

85 tn Or “rises,” or “stands up.”

86 tn Or “Sir.”

87 tn Grk “Open to us.”

88 tn Grk “and answering, he will say to you.” This is redundant in contemporary English and has been simplified to “he will answer you.”

89 sn For the imagery behind the statement “I do not know where you come from,” see Ps 138:6; Isa 63:16; Jer 1:5; Hos 5:3.

90 sn This term refers to wide streets, and thus suggests the major streets of a city.

91 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

92 tc Most mss (Ì75* A D L W Θ Ψ 070 Ë1,13 Ï) have ἐρεῖ λέγω ὑμῖν (erei legw Jumin; “he will say, ‘I say to you’”) here, while some have only ἐρεῖ ὑμῖν (“he will say to you” in א 579 pc lat sa) or simply ἐρεῖ (“he will say” in 1195 pc). The variety of readings seems to have arisen from the somewhat unusual wording of the original, ἐρεῖ λέγων ὑμῖν (erei legwn Jumin; “he will say, saying to you” found in Ì75c B 892 pc). Given the indicative λέγω, it is difficult to explain how the other readings would have arisen. But if the participle λέγων were original, the other readings can more easily be explained as arising from it. Although the external evidence is significantly stronger in support of the indicative reading, the internal evidence is on the side of the participle.

tn Grk “he will say, saying to you.” The participle λέγων (legwn) and its indirect object ὑμῖν (Jumin) are redundant in contemporary English and have not been translated.

93 sn The issue is not familiarity (with Jesus’ teaching) or even shared activity (eating and drinking with him), but knowing Jesus. Those who do not know him, he will not know where they come from (i.e., will not acknowledge) at the judgment.

94 tn Grk “all you workers of iniquity.” The phrase resembles Ps 6:8.

95 sn Weeping and gnashing of teeth is a figure for remorse and trauma, which occurs here because of exclusion from God’s promise.

96 tn Grk “and Isaac and Jacob,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

97 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

98 tn Or “being thrown out.” The present accusative participle, ἐκβαλλομένους (ekballomenous), related to the object ὑμᾶς (Jumas), seems to suggest that these evildoers will witness their own expulsion from the kingdom.

99 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events in the discourse.

100 tn Grk “they”; the referent (people who will come to participate in the kingdom) has been specified in the translation for clarity.

101 tn Grk “and recline at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away. The word “banquet” has been supplied to clarify for the modern reader the festive nature of the imagery The banquet imagery is a way to describe the fellowship and celebration of accompanying those who are included as the people of God at the end.

102 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

103 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

104 tn Grk “behold.”

105 sn Some are last who will be first, and some are first who will be last. Jesus’ answer is that some who are expected to be there (many from Israel) will not be there, while others not expected to be present (from other nations) will be present. The question is not, “Will the saved be few?” (see v. 23), but “Will it be you?”

106 tn Grk “At that very hour.”

107 sn See the note on Pharisees in 5:17.

108 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

109 tn Grk “Go away and leave from here,” which is redundant in English and has been shortened to “Get away from here.”

110 sn Herod refers here to Herod Antipas. See the note on Herod Antipas in 3:1.

111 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

112 tn The participle πορευθέντες (poreuqente") has been taken as indicating attendant circumstance.

113 sn That fox. This is not fundamentally a figure for cleverness as in modern western culture, but could indicate (1) an insignificant person (Neh 4:3; 2 Esd 13:35 LXX); (2) a deceiver (Song Rabbah 2.15.1 on 2:15); or someone destructive, a destroyer (Ezek 13:4; Lam 5:18; 1 En. 89:10, 42-49, 55). Luke’s emphasis seems to be on destructiveness, since Herod killed John the Baptist, whom Luke calls “the greatest born of women” (Luke 7:28) and later stands opposed to Jesus (Acts 4:26-28). In addition, “a person who is designated a fox is an insignificant or base person. He lacks real power and dignity, using cunning deceit to achieve his aims” (H. W. Hoehner, Herod Antipas [SNTSMS], 347).

114 sn The third day is a figurative reference to being further on in time, not a reference to three days from now. Jesus is not even in Jerusalem yet, and the events of the last days in Jerusalem take a good week.

115 tn Or “I reach my goal.” The verb τελειόω (teleiow) is a key NT term for the completion of God’s plan: See Luke 12:50; 22:37; John 19:30; and (where it has the additional component of meaning “to perfect”) Heb 2:10; 5:8-9; 7:28.

116 tn This is the frequent expression δεῖ (dei, “it is necessary”) that notes something that is a part of God’s plan.

117 tn Or “unthinkable.” See L&N 71.4 for both possible meanings.

118 tn Or “should perish away from.”

119 sn Death in Jerusalem is another key theme in Luke’s material: 7:16, 34; 24:19; Acts 3:22-23. Notice that Jesus sees himself in the role of a prophet here. Jesus’ statement, it is impossible that a prophet should be killed outside Jerusalem, is filled with irony; Jesus, traveling about in Galilee (most likely), has nothing to fear from Herod; it is his own people living in the very center of Jewish religion and worship who present the greatest danger to his life. The underlying idea is that Jerusalem, though she stands at the very heart of the worship of God, often kills the prophets God sends to her (v. 34). In the end, Herod will be much less a threat than Jerusalem.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

120 sn The double use of the city’s name betrays intense emotion.

121 tn Although the opening address (“Jerusalem, Jerusalem”) is direct (second person), the remainder of this sentence in the Greek text is third person (“who kills the prophets and stones those sent to her”). The following sentences then revert to second person (“your… you”), so to keep all this consistent in English, the third person pronouns in the present verse were translated as second person (“you who kill… sent to you”).

122 sn How often I have longed to gather your children. Jesus, like a lamenting prophet, speaks for God here, who longed to care tenderly for Israel and protect her.

123 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

124 tn Grk “you were not willing.”

125 sn Your house is forsaken. The language here is from Jer 12:7 and 22:5. It recalls exilic judgment.

126 sn A quotation from Ps 118:26. The judgment to come will not be lifted until the Lord returns. See Luke 19:41-44.


NET Bible® - Luke 14

Luke 14

Healing Again on the Sabbath

14:1 Now1 one Sabbath when Jesus went to dine2 at the house of a leader3 of the Pharisees,4 they were watching5 him closely. 14:2 There6 right7 in front of him was a man suffering from dropsy.8 14:3 So9 Jesus asked10 the experts in religious law11 and the Pharisees, “Is it lawful to heal on the Sabbath12 or not?” 14:4 But they remained silent. So13 Jesus14 took hold of the man,15 healed him, and sent him away.16 14:5 Then17 he said to them, “Which of you, if you have a son18 or an ox that has fallen into a well on a Sabbath day, will not immediately pull him out?” 14:6 But19 they could not reply20 to this.

On Seeking Seats of Honor

14:7 Then21 when Jesus22 noticed how the guests23 chose the places of honor,24 he told them a parable. He said to them, 14:8 “When you are invited by someone to a wedding feast,25 do not take26 the place of honor, because a person more distinguished than you may have been invited by your host.27 14:9 So28 the host who invited both of you will come and say to you, ‘Give this man your place.’ Then, ashamed,29 you will begin to move to the least important30 place. 14:10 But when you are invited, go and take the least important place, so that when your host31 approaches he will say to you, ‘Friend, move up here to a better place.’32 Then you will be honored in the presence of all who share the meal with you. 14:11 For everyone who exalts himself will be humbled, but33 the one who humbles34 himself will be exalted.”

14:12 He35 said also to the man36 who had invited him, “When you host a dinner or a banquet,37 don’t invite your friends or your brothers or your relatives or rich neighbors so you can be invited by them in return and get repaid. 14:13 But when you host an elaborate meal,38 invite the poor, the crippled,39 the lame, and40 the blind.41 14:14 Then42 you will be blessed,43 because they cannot repay you, for you will be repaid44 at the resurrection of the righteous.”

The Parable of the Great Banquet

14:15 When45 one of those at the meal with Jesus46 heard this, he said to him, “Blessed is everyone47 who will feast48 in the kingdom of God!”49 14:16 But Jesus50 said to him, “A man once gave a great banquet51 and invited52 many guests.53 14:17 At54 the time for the banquet55 he sent his slave56 to tell those who had been invited, ‘Come, because everything is now ready.’ 14:18 But one after another they all57 began to make excuses.58 The first said to him, ‘I have bought a field,59 and I must go out and see it. Please excuse me.’60 14:19 Another61 said, ‘I have bought five yoke of oxen,62 and I am going out63 to examine them. Please excuse me.’ 14:20 Another64 said, ‘I just got married, and I cannot come.’65 14:21 So66 the slave came back and reported this to his master. Then the master of the household was furious67 and said to his slave, ‘Go out quickly68 to the streets and alleys of the city,69 and bring in the poor,70 the crippled,71 the blind, and the lame.’ 14:22 Then72 the slave said, ‘Sir, what you instructed has been done, and there is still room.’73 14:23 So74 the master said to his75 slave, ‘Go out to the highways76 and country roads77 and urge78 people79 to come in, so that my house will be filled.80 14:24 For I tell you, not one of those individuals81 who were invited82 will taste my banquet!’”83

Counting the Cost

14:25 Now large crowds84 were accompanying Jesus,85 and turning to them he said, 14:26 “If anyone comes to me and does not hate86 his own father and mother, and wife and children, and brothers and sisters, and even his own life,87 he cannot be my disciple. 14:27 Whoever does not carry his own cross88 and follow89 me cannot be my disciple. 14:28 For which of you, wanting to build a tower, doesn’t sit down90 first and compute the cost91 to see if he has enough money to complete it? 14:29 Otherwise,92 when he has laid93 a foundation and is not able to finish the tower,94 all who see it95 will begin to make fun of96 him. 14:30 They will say,97 ‘This man98 began to build and was not able to finish!’99 14:31 Or what king, going out to confront another king in battle, will not sit down100 first and determine whether he is able with ten thousand to oppose101 the one coming against him with twenty thousand? 14:32 If he cannot succeed,102 he will send a representative103 while the other is still a long way off and ask for terms of peace.104 14:33 In the same way therefore not one of you can be my disciple if he does not renounce all his own possessions.105

14:34 “Salt106 is good, but if salt loses its flavor,107 how can its flavor be restored? 14:35 It is of no value108 for the soil or for the manure pile; it is to be thrown out.109 The one who has ears to hear had better listen!”110

Next Chapter


NET Bible® - Luke 14 Notes

1 tn Grk “Now it happened that one.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 tn Grk “to eat bread,” an idiom for participating in a meal.

3 tn Grk “a ruler of the Pharisees.” He was probably a synagogue official.

4 sn See the note on Pharisees in 5:17.

5 sn Watching…closely is a graphic term meaning to lurk and watch; see Luke 11:53-54.

6 tn Grk “And there.” Here καί (kai) has not been translated because of differences between Greek and English style.

7 tn Grk “behold.” The Greek word ἰδού (idou) at the beginning of this statement adds interest and emphasis (BDAG 468 s.v. 1). Here it has been translated as “right” in the phrase “right in front of him,” giving a similar effect of vividness in the translation.

8 sn The condition called dropsy involves swollen limbs resulting from the accumulation of fluid in the body’s tissues, especially the legs.

9 tn Here καί (kai) has been translated as “so” to indicate the sequence of events (Jesus’ question was prompted by the man’s appearance).

10 tn Grk “Jesus, answering, said.” This is redundant in contemporary English. In addition, since the context does not describe a previous question to Jesus (although one may well be implied), the phrase has been translated here as “Jesus asked.”

11 tn That is, experts in the interpretation of the Mosaic law (traditionally, “lawyers”).

12 sn “Is it lawful to heal on the Sabbath or not?” Will the Pharisees and experts in religious law defend tradition and speak out against doing good on the Sabbath? Has anything at all been learned since Luke 13:10-17? Has repentance come (13:6-9)?

13 tn Here καί (kai) has been translated as “so” to indicate the sequence of events (Jesus’ healing the man was in response to their refusal to answer).

14 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

15 tn Grk “taking hold [of the man].” The participle ἐπιλαβόμενος (epilabomeno") has been taken as indicating attendant circumstance.

16 tn Or “and let him go.”

17 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

18 tc Here “son,” found in Ì45,75 (A) B W Ï, is the preferred reading. The other reading, “donkey” (found in א K L Ψ Ë1,13 33 579 892 1241 2542 al lat bo), looks like an assimilation to Luke 13:15 and Deut 22:4; Isa 32:20, and was perhaps motivated by an attempt to soften the unusual collocation of “son” and “ox.” The Western ms D differs from all others and reads “sheep.”

19 tn καί (kai) has been translated here as “but” to indicate the contrast present in this context. The experts, who should be expected to know the law, are unable to respond to Jesus’ question.

20 sn They could not reply. Twice in the scene, the experts remain silent (see v. 4). That, along with the presence of power working through Jesus, serves to indicate endorsement of his work and message.

21 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

22 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

23 tn Grk “those who were invited.”

24 tn Or “the best places.” The “places of honor” at the meal would be those closest to the host.

25 tn Or “banquet.” This may not refer only to a wedding feast, because this term can have broader sense (note the usage in Esth 2:18; 9:22 LXX). However, this difference does not affect the point of the parable.

26 tn Grk “do not recline in the place of honor.” 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

27 tn Grk “by him”; the referent (the host) has been specified in the translation for clarity.

28 tn Grk “host, and.” Here καί (kai) has been translated as “so” to indicate this action is a result of the situation described in the previous verse. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

29 tn Or “then in disgrace”; Grk “with shame.” In this culture avoiding shame was important.

30 tn Grk “lowest place” (also in the repetition of the phrase in the next verse).

31 tn Grk “the one who invited you.”

32 tn Grk “Go up higher.” This means to move to a more important place.

33 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context, which involves the reversal of expected roles.

34 sn The point of the statement the one who humbles himself will be exalted is humility and the reversal imagery used to underline it is common: Luke 1:52-53; 6:21; 10:15; 18:14.

35 tn Here δέ (de) has not been translated.

36 sn That is, the leader of the Pharisees (v. 1).

37 tn The meaning of the two terms for meals here, ἄριστον (ariston) and δεῖπνον (deipnon), essentially overlap (L&N 23.22). Translators usually try to find two terms for a meal to use as equivalents (e.g., lunch and dinner, dinner and supper, etc.). In this translation “dinner” and “banquet” have been used, since the expected presence of rich neighbors later in the verse suggests a rather more elaborate occasion than an ordinary meal.

38 tn This term, δοχή (doch), is a third term for a meal (see v. 12) that could also be translated “banquet, feast.”

39 sn Normally the term means crippled as a result of being maimed or mutilated (L&N 23.177).

40 tn Here “and” has been supplied between the last two elements in the series in keeping with English style.

41 sn This list of needy is like Luke 7:22. See Deut 14:28-29; 16:11-14; 26:11-13.

42 tn Here καί (kai) has been translated as “then” to indicate that this follows from the preceding action. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

43 sn You will be blessed. God notes and approves of such generosity.

44 sn The passive verb will be repaid looks at God’s commendation.

45 tn Here δέ (de) has not been translated.

46 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

47 tn Grk “whoever” (the indefinite relative pronoun). This has been translated as “everyone who” to conform to contemporary English style.

48 tn Or “will dine”; Grk “eat bread.” This refers to those who enjoy the endless fellowship of God’s coming rule.

49 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

50 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

51 tn Or “dinner.”

52 sn Presumably those invited would have sent a reply with the invitation stating their desire to attend, much like a modern R.S.V.P. Then they waited for the servant to announce the beginning of the celebration (D. L. Bock, Luke [BECNT], 2:1272).

53 tn The word “guests” is not in the Greek text but is implied.

54 tn Grk “And at.” Here καί (kai) has not been translated because of differences between Greek and English style.

55 tn Or “dinner.”

56 tn See the note on the word “slave” in 7:2.

57 tn Or “all unanimously” (BDAG 107 s.v. ἀπό 6). "One after another" is suggested by L&N 61.2.

58 sn To make excuses and cancel at this point was an insult in the culture of the time. Regardless of customs concerning responses to invitations, refusal at this point was rude.

59 sn I have bought a field. An examination of newly bought land was a common practice. It was this person’s priority.

60 sn The expression Please excuse me is probably a polite way of refusing, given the dynamics of the situation, although it is important to note that an initial acceptance had probably been indicated and it was now a bit late for a refusal. The semantic equivalent of the phrase may well be “please accept my apologies.”

61 tn Grk “And another.” Here καί (kai) has not been translated because of differences between Greek and English style.

62 sn Five yoke of oxen. This was a wealthy man, because the normal farmer had one or two yoke of oxen.

63 tn The translation “going out” for πορεύομαι (poreuomai) is used because “going” in this context could be understood to mean “I am about to” rather than the correct nuance, “I am on my way to.”

64 tn Grk “And another.” Here καί (kai) has not been translated because of differences between Greek and English style.

65 sn I just got married, and I cannot come. There is no request to be excused here; just a refusal. Why this disqualifies attendance is not clear. The OT freed a newly married man from certain responsibilities such as serving in the army (Deut 20:7; 24:5), but that would hardly apply to a banquet. The invitation is not respected in any of the three cases.

66 tn Here καί (kai) has been translated as “so” to indicate the result of the preceding responses.

67 tn Grk “being furious, said.” The participle ὀργισθείς (orgisqei") has been translated as a finite verb due to requirements of contemporary English style.

68 sn It was necessary to go out quickly because the banquet was already prepared. All the food would spoil if not eaten immediately.

69 tn Or “town.”

70 sn The poor, the crippled, the blind and the lame. Note how the list matches v. 13, illustrating that point. Note also how the party goes on; it is not postponed until a later date. Instead new guests are invited.

71 tn Grk “and the crippled.” Normally crippled as a result of being maimed or mutilated (L&N 23.177). Καί (kai) has not been translated here and before the following category (Grk “and the blind and the lame”) since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

72 tn Here καί (kai) has been translated as “then” to indicate the order of events within the parable.

73 sn And still there is room. This comment suggests the celebration was quite a big one, picturing the openness of God’s grace.

74 tn Here καί (kai) has been translated as “so” to indicate the master’s response to the slave’s report.

75 tn Grk “the”; in context the article is used as a possessive pronoun (ExSyn 215).

76 sn Go out to the highways and country roads. This suggests the inclusion of people outside the town, even beyond the needy (poor, crippled, blind, and lame) in the town, and so is an allusion to the inclusion of the Gentiles.

77 tn The Greek word φραγμός (fragmo") refers to a fence, wall, or hedge surrounding a vineyard (BDAG 1064 s.v. 1). “Highways” and “country roads” probably refer not to separate places, but to the situation outside the town where the rural roads run right alongside the hedges or fences surrounding the fields (cf. J. A. Fitzmyer, Luke [AB], 1057).

78 tn Traditionally “force” or “compel,” but according to BDAG 60 s.v. ἀναγκάζω 2 this is a weakened nuance: “strongly urge/invite.” The meaning in this context is more like “persuade.”

79 tn The word “people” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

80 sn So that my house will be filled. God will bless many people.

81 tn The Greek word here is ἀνήρ (anhr), which frequently stresses males or husbands (in contrast to women or wives). However, the emphasis in the present context is on identifying these individuals as the ones previously invited, examples of which were given in vv. 18-20. Cf. also BDAG 79 s.v. ἀνήρ 2.

82 sn None of those individuals who were invited. This is both the point and the warning. To be a part of the original invitation does not mean one automatically has access to blessing. One must respond when the summons comes in order to participate. The summons came in the person of Jesus and his proclamation of the kingdom. The statement here refers to the fact that many in Israel will not be blessed with participation, for they have ignored the summons when it came.

83 tn Or “dinner.”

84 sn It is important to note that the following remarks are not just to disciples, but to the large crowds who were following Jesus.

85 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

86 tn This figurative use operates on a relative scale. God is to be loved more than family or self.

87 tn Grk “his own soul,” but ψυχή (yuch) is frequently used of one’s physical life. It clearly has that meaning in this context.

88 sn It was customary practice in a Roman crucifixion for the prisoner to be made to carry his own cross. Jesus is speaking figuratively here in the context of rejection. If the priority is not one’s allegiance to Jesus, then one will not follow him in the face of possible rejection; see Luke 9:23.

89 tn Grk “and come after.” In combination with the verb ἔρχομαι (ercomai) the improper preposition ὀπίσω (opisw) means “follow.”

90 tn The participle καθίσας (kaqisas) has been translated as a finite verb due to requirements of contemporary English style.

91 tn The first illustration involves checking to see if enough funds exist to build a watchtower. Both ψηφίζω (yhfizw, “compute”) and δαπάνη (dapanh, “cost”) are economic terms.

92 tn Grk “to complete it, lest.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation and ἵνα μήποτε ({ina mhpote, “lest”) has been translated as “Otherwise.”

93 tn The participle θέντος (qentos) has been taken temporally.

94 tn The words “the tower” are not in the Greek text, but are implied. Direct objects were frequently omitted in Greek when clear from the context.

95 tn The word “it” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

96 tn Or “mock,” “ridicule.” The person who did not plan ahead becomes an object of joking and ridicule.

97 tn Grk “make fun of him, saying.”

98 sn The phrase this man is often used in Luke in a derogatory sense; see “this one” and expressions like it in Luke 5:21; 7:39; 13:32; 23:4, 14, 22, 35.

99 sn The failure to finish the building project leads to embarrassment (in a culture where avoiding public shame was extremely important). The half completed tower testified to poor preparation and planning.

100 tn The participle καθίσας (kaqisa") has been translated as a finite verb due to requirements of contemporary English style.

101 tn On the meaning of this verb see also L&N 55.3, “to meet in battle, to face in battle.”

102 tn Grk “And if not.” Here δέ (de) has not been translated; “succeed” is implied and has been supplied in the translation for clarity.

103 tn Grk “a messenger.”

104 sn This image is slightly different from the former one about the tower (vv. 28-30). The first part of the illustration (sit down first and determine) deals with preparation. The second part of the illustration (ask for terms of peace) has to do with recognizing who is stronger. This could well suggest thinking about what refusing the “stronger one” (God) might mean, and thus constitutes a warning. Achieving peace with God, the more powerful king, is the point of the illustration.

105 tn Grk “Likewise therefore every one of you who does not renounce all his own possessions cannot be my disciple.” The complex double negation is potentially confusing to the modern reader and has been simplified in the translation. See L&N 57.70.

sn The application of the saying is this: Discipleship requires that God be in first place. The reference to renunciation of all his own possessions refers to all earthly attachments that have first place.

106 tn Grk “Now salt…”; here οὖν has not been translated.

sn Salt was used as seasoning or fertilizer (BDAG 41 s.v. ἅλας a), or as a preservative. If salt ceased to be useful, it was thrown away. With this illustration Jesus warned about a disciple who ceased to follow him.

107 sn The difficulty of this saying is understanding how salt could lose its flavor since its chemical properties cannot change. It is thus often assumed that Jesus was referring to chemically impure salt, perhaps a natural salt which, when exposed to the elements, had all the genuine salt leached out, leaving only the sediment or impurities behind. Others have suggested the background of the saying is the use of salt blocks by Arab bakers to line the floor of their ovens: Under the intense heat these blocks would eventually crystallize and undergo a change in chemical composition, finally being thrown out as unserviceable. A saying in the Talmud (b. Bekhorot 8b) attributed to R. Joshua ben Chananja (ca. a.d. 90), when asked the question “When salt loses its flavor, how can it be made salty again?” is said to have replied, “By salting it with the afterbirth of a mule.” He was then asked, “Then does the mule (being sterile) bear young?” to which he replied: “Can salt lose its flavor?” The point appears to be, both are impossible. The saying, while admittedly late, suggests that culturally the loss of flavor by salt was regarded as an impossibility. Genuine salt can never lose its flavor. In this case the saying by Jesus here may be similar to Matt 19:24, where it is likewise impossible for the camel to go through the eye of a sewing needle.

108 tn Or “It is not useful” (L&N 65.32).

109 tn Grk “they throw it out.” The third person plural with unspecified subject is a circumlocution for the passive here.

110 tn The translation “had better listen!” captures the force of the third person imperative more effectively than the traditional “let him hear,” which sounds more like a permissive than an imperative to the modern English reader. This was Jesus’ common expression to listen and heed carefully (cf. Matt 11:15; 13:9, 43; Mark 4:9, 23; Luke 8:8).


NET Bible® - Luke 15

Luke 15

The Parable of the Lost Sheep and Coin

15:1 Now all the tax collectors1 and sinners were coming2 to hear him. 15:2 But3 the Pharisees4 and the experts in the law5 were complaining,6 “This man welcomes7 sinners and eats with them.”

15:3 So8 Jesus9 told them10 this parable:11 15:4 “Which one12 of you, if he has a hundred13 sheep and loses one of them, would not leave the ninety-nine in the open pasture14 and go look for15 the one that is lost until he finds it?16 15:5 Then17 when he has found it, he places it on his shoulders, rejoicing. 15:6 Returning18 home, he calls together19 his20 friends and neighbors, telling them, ‘Rejoice with me, because I have found my sheep that was lost.’ 15:7 I tell you, in the same way there will be more joy in heaven over one sinner21 who repents than over ninety-nine righteous people22 who have no need to repent.23

15:8 “Or what woman, if she has ten silver coins24 and loses25 one of them,26 does not light a lamp, sweep27 the house, and search thoroughly until she finds it? 15:9 Then28 when she has found it, she calls together her29 friends and neighbors, saying, ‘Rejoice30 with me, for I have found the coin31 that I had lost.’ 15:10 In the same way, I tell you, there is joy in the presence of God’s angels32 over one sinner who repents.”

The Parable of the Compassionate Father

15:11 Then33 Jesus34 said, “A man had two sons. 15:12 The35 younger of them said to his36 father, ‘Father, give me the share of the estate37 that will belong38 to me.’ So39 he divided his40 assets between them.41 15:13 After42 a few days,43 the younger son gathered together all he had and left on a journey to a distant country, and there he squandered44 his wealth45 with a wild lifestyle. 15:14 Then46 after he had spent everything, a severe famine took place in that country, and he began to be in need. 15:15 So he went and worked for47 one of the citizens of that country, who48 sent him to his fields to feed pigs.49 15:16 He50 was longing to eat51 the carob pods52 the pigs were eating, but53 no one gave him anything. 15:17 But when he came to his senses54 he said, ‘How many of my father’s hired workers have food55 enough to spare, but here I am dying from hunger! 15:18 I will get up and go to my father and say to him, “Father, I have sinned56 against heaven57 and against58 you. 15:19 I am no longer worthy to be called your son; treat me59 like one of your hired workers.”’ 15:20 So60 he got up and went to his father. But while he was still a long way from home61 his father saw him, and his heart went out to him;62 he ran and hugged63 his son64 and kissed him. 15:21 Then65 his son said to him, ‘Father, I have sinned against heaven66 and against you; I am no longer worthy to be called your son.’67 15:22 But the father said to his slaves,68 ‘Hurry! Bring the best robe,69 and put it on him! Put a ring on his finger70 and sandals71 on his feet! 15:23 Bring72 the fattened calf73 and kill it! Let us eat74 and celebrate, 15:24 because this son of mine was dead, and is alive again – he was lost and is found!’75 So76 they began to celebrate.

15:25 “Now his older son was in the field. As77 he came and approached the house, he heard music78 and dancing. 15:26 So79 he called one of the slaves80 and asked what was happening. 15:27 The slave replied,81 ‘Your brother has returned, and your father has killed the fattened calf82 because he got his son83 back safe and sound.’ 15:28 But the older son84 became angry85 and refused86 to go in. His father came out and appealed to him, 15:29 but he answered87 his father, ‘Look! These many years I have worked like a slave88 for you, and I never disobeyed your commands. Yet89 you never gave me even a goat90 so that I could celebrate with my friends! 15:30 But when this son of yours91 came back, who has devoured92 your assets with prostitutes,93 you killed the fattened calf94 for him!’ 15:31 Then95 the father96 said to him, ‘Son, you are always with me, and everything that belongs to me is yours. 15:32 It was appropriate97 to celebrate and be glad, for your brother98 was dead, and is alive; he was lost and is found.’”99

Next Chapter


NET Bible® - Luke 15 Notes

1 sn See the note on tax collectors in 3:12.

2 tn Grk “were drawing near.”

3 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

4 sn See the note on Pharisees in 5:17.

5 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 5:21.

6 tn Or “grumbling”; Grk “were complaining, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

7 tn Or “accepts,” “receives.” This is not the first time this issue has been raised: Luke 5:27-32; 7:37-50.

8 tn Here δέ (de) has been translated as “so” to indicate that Jesus’ telling of the parable is in response to the complaints of the Pharisees and experts in the law.

9 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

10 sn Them means at the minimum the parable is for the leadership, but probably also for those people Jesus accepted, but the leaders regarded as outcasts.

11 tn Grk “parable, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

12 tn Grk “What man.” The Greek word ἄνθρωπος (anqrwpo") is used here in a somewhat generic sense.

13 sn This individual with a hundred sheep is a shepherd of modest means, as flocks often had up to two hundred head of sheep.

14 tn Or “desert,” but here such a translation might suggest neglect of the 99 sheep left behind.

15 tn Grk “go after,” but in contemporary English the idiom “to look for” is used to express this.

16 sn Until he finds it. The parable pictures God’s pursuit of the sinner. On the image of Jesus as the Good Shepherd, see John 10:1-18.

17 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

18 tn Grk “And coming into his…” Here καί (kai) has not been translated because of differences between Greek and English style.

19 sn A touch of drama may be present, as the term calls together can mean a formal celebration (1 Kgs 1:9-10).

20 tn Grk “the”; in context the article is used as a possessive pronoun (ExSyn 215). It occurs before “neighbors” as well (“his friends and his neighbors”) but has not been translated the second time because of English style.

21 sn There will be more joy in heaven over one sinner who repents. The pursuit of the sinner is a priority in spite of the presence of others who are doing well (see also Luke 5:32; 19:10). The theme of repentance, a major Lukan theme, is again emphasized.

22 tn Here δικαίοις (dikaioi") is an adjective functioning substantivally and has been translated “righteous people.”

23 tn Or “who do not need to repent”; Grk “who do not have need of repentance.”

24 sn This silver coin is a drachma, equal to a denarius, that is, a day’s pay for the average laborer.

25 tn Grk “What woman who has ten silver coins, if she loses.” The initial participle ἔχουσα (ecousa) has been translated as a finite verb parallel to ἀπολέσῃ (apolesh) in the conditional clause to improve the English style.

26 tn Grk “one coin.”

27 tn Grk “and sweep,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

28 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

29 tn Grk “the”; in context the article is used as a possessive pronoun (ExSyn 215).

30 sn Rejoice. Besides the theme of pursuing the lost, the other theme of the parable is the joy of finding them.

31 tn Grk “drachma.”

32 sn The whole of heaven is said to rejoice. Joy in the presence of God’s angels is a way of referring to God’s joy as well without having to name him explicitly. Contemporary Judaism tended to refer to God indirectly where possible out of reverence or respect for the divine name.

33 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

34 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

35 tn Grk “And the.” Here καί (kai) has not been translated because of differences between Greek and English style.

36 tn Grk “the”; in context the article is used as a possessive pronoun (ExSyn 215).

37 tn L&N 57.19 notes that in nonbiblical contexts in which the word οὐσία (ousia) occurs, it refers to considerable possessions or wealth, thus “estate.”

38 tn L&N 57.3, “to belong to or come to belong to, with the possible implication of by right or by inheritance.”

39 tn Here δέ (de) has been translated as “so” to indicate the father’s response to the younger son’s request.

40 tn Grk “the”; in context the article is used as a possessive pronoun (ExSyn 215).

41 sn He divided his assets between them. There was advice against doing this in the OT Apocrypha (Sir 33:20). The younger son would get half of what the older son received (Deut 21:17).

42 tn Grk “And after.” Here καί (kai) has not been translated because of differences between Greek and English style.

43 tn Grk “after not many days.”

44 tn Or “wasted.” This verb is graphic; it means to scatter (L&N 57.151).

45 tn Or “estate” (the same word has been translated “estate” in v. 12).

46 tn Here δέ (de) has been translated as “then” to indicate the sequence of events in the parable. Greek style often begins sentences or clauses with “and,” but English style generally does not.

47 tn Grk “joined himself to” (in this case an idiom for beginning to work for someone).

48 tn Grk “and he.” Here the conjunction καί (kai) and the personal pronoun have been translated by a relative pronoun to improve the English style.

49 sn To a Jew, being sent to the field to feed pigs would be an insult, since pigs were considered unclean animals (Lev 11:7).

50 tn Grk “And he.” Here καί (kai) has not been translated because of differences between Greek and English style.

51 tn Or “would gladly have eaten”; Grk “was longing to be filled with.”

52 tn This term refers to the edible pods from a carob tree (BDAG 540 s.v. κεράτιον). They were bean-like in nature and were commonly used for fattening pigs, although they were also used for food by poor people (L&N 3.46).

53 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

54 tn Grk “came to himself” (an idiom).

55 tn Grk “bread,” but used figuratively for food of any kind (L&N 5.1).

56 sn In the confession “I have sinned” there is a recognition of wrong that pictures the penitent coming home and “being found.”

57 sn The phrase against heaven is a circumlocution for God.

58 tn According to BDAG 342 s.v. ἐνωπιον 4.a, “in relation to ἁμαρτάνειν ἐ. τινος sin against someone Lk 15:18, 21 (cf. Jdth 5:17; 1 Km 7:6; 20:1).”

59 tn Or “make me.” Here is a sign of total humility.

60 tn Here καί (kai) has been translated as “so” to indicate the result of the son’s decision to return home. Greek style often begins sentences or clauses with “and,” but English style generally does not.

61 tn Grk “a long way off from [home].” The word “home” is implied (L&N 85.16).

62 tn Or “felt great affection for him,” “felt great pity for him.”

sn The major figure of the parable, the forgiving father, represents God the Father and his compassionate response. God is ready with open arms to welcome the sinner who comes back to him.

63 tn Grk “he fell on his neck,” an idiom for showing special affection for someone by throwing one’s arms around them. The picture is of the father hanging on the son’s neck in welcome.

64 tn Grk “him”; the referent (the son) has been specified in the translation for clarity.

65 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

66 sn The phrase against heaven is a circumlocution for God. 1st century Judaism tended to minimize use of the divine name out of reverence.

67 sn The younger son launches into his confession just as he had planned. See vv. 18-19.

68 tn See the note on the word “slave” in 7:2.

69 sn With the instructions Hurry! Bring the best robe, there is a total acceptance of the younger son back into the home.

70 tn Grk “hand”; but χείρ (ceir) can refer to either the whole hand or any relevant part of it (L&N 8.30).

71 sn The need for sandals underlines the younger son’s previous destitution, because he was barefoot.

72 tn Grk “And bring.” Here καί (kai) has not been translated because of differences between Greek and English style. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

73 tn Or “the prize calf” (L&N 65.8). See also L&N 44.2, “grain-fattened.” Such a calf was usually reserved for religious celebrations.

74 tn The participle φαγόντες (fagontes) has been translated as a finite verb due to requirements of contemporary English style.

75 sn This statement links the parable to the theme of 15:6, 9.

76 tn Here καί (kai) has been translated as “so” to indicate the result of the father’s remarks in the preceding verses.

77 tn Grk “And as.” Here καί (kai) has not been translated because of differences between Greek and English style.

78 sn This would have been primarily instrumental music, but might include singing as well.

79 tn Here καί (kai) has been translated as “so” to indicate the result of the older son hearing the noise of the celebration in progress.

80 tn The Greek term here, παῖς (pais), describes a slave, possibly a household servant regarded with some affection (L&N 87.77).

81 tn Grk “And he said to him.” Here δέ (de) has not been translated. The rest of the phrase has been simplified to “the slave replied,” with the referent (the slave) specified in the translation for clarity.

82 tn See note on the phrase “fattened calf” in v. 23.

83 tn Grk “him”; the referent (the younger son) has been specified in the translation for clarity.

84 tn Grk “he”; the referent (the older son, v. 25) has been specified in the translation for clarity.

85 tn The aorist verb ὠργίσθη (wrgisqh) has been translated as an ingressive aorist, reflecting entry into a state or condition.

86 sn Ironically the attitude of the older son has left him outside and without joy.

87 tn Grk “but answering, he said.” This is somewhat redundant in contemporary English and has been simplified to “but he answered.”

88 tn Or simply, “have served,” but in the emotional context of the older son’s outburst the translation given is closer to the point.

89 tn Here καί (kai) has been translated as “yet” to bring out the contrast indicated by the context.

90 sn You never gave me even a goat. The older son’s complaint was that the generous treatment of the younger son was not fair: “I can’t get even a little celebration with a basic food staple like a goat!”

91 sn Note the younger son is not “my brother” but this son of yours (an expression with a distinctly pejorative nuance).

92 sn This is another graphic description. The younger son’s consumption had been like a glutton. He had both figuratively and literally devoured the assets which were given to him.

93 sn The charge concerning the prostitutes is unproven, but essentially the older brother accuses the father of committing an injustice by rewarding his younger son’s unrighteous behavior.

94 sn See note on the phrase “fattened calf” in v. 23.

95 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events in the parable.

96 tn Grk “he”; the referent (the father) has been specified in the translation for clarity.

97 tn Or “necessary.”

98 sn By referring to him as your brother, the father reminded the older brother that the younger brother was part of the family.

99 sn The theme he was lost and is found is repeated from v. 24. The conclusion is open-ended. The reader is left to ponder with the older son (who pictures the scribes and Pharisees) what the response will be. The parable does not reveal the ultimate response of the older brother. Jesus argued that sinners should be pursued and received back warmly when they returned.


NET Bible® - Luke 16

Luke 16

The Parable of the Clever Steward

16:1 Jesus1 also said to the disciples, “There was a rich man who was informed of accusations2 that his manager3 was wasting4 his assets. 16:2 So5 he called the manager6 in and said to him, ‘What is this I hear about you?7 Turn in the account of your administration,8 because you can no longer be my manager.’ 16:3 Then9 the manager said to himself, ‘What should I do, since my master is taking my position10 away from me? I’m not strong enough to dig,11 and I’m too ashamed12 to beg. 16:4 I know13 what to do so that when I am put out of management, people will welcome me into their homes.’14 16:5 So15 he contacted16 his master’s debtors one by one. He asked the first, ‘How much do you owe my master?’ 16:6 The man17 replied, ‘A hundred measures18 of olive oil.’ The manager19 said to him, ‘Take your bill, sit down quickly, and write fifty.’20 16:7 Then he said to another, ‘And how much do you owe?’ The second man21 replied, ‘A hundred measures22 of wheat.’ The manager23 said to him, ‘Take your bill, and write eighty.’24 16:8 The25 master commended the dishonest26 manager because he acted shrewdly.27 For the people28 of this world are more shrewd in dealing with their contemporaries29 than the people30 of light. 16:9 And I tell you, make friends for yourselves by how you use worldly wealth,31 so that when it runs out you will be welcomed32 into the eternal homes.33

16:10 “The one who is faithful in a very little34 is also faithful in much, and the one who is dishonest in a very little is also dishonest in much. 16:11 If then you haven’t been trustworthy35 in handling worldly wealth,36 who will entrust you with the true riches?37 16:12 And if you haven’t been trustworthy38 with someone else’s property,39 who will give you your own40? 16:13 No servant can serve two masters, for either he will hate41 the one and love the other, or he will be devoted to the one and despise42 the other. You cannot serve God and money.”43

More Warnings about the Pharisees

16:14 The Pharisees44 (who loved money) heard all this and ridiculed45 him. 16:15 But46 Jesus47 said to them, “You are the ones who justify yourselves in men’s eyes,48 but God knows your hearts. For what is highly prized49 among men is utterly detestable50 in God’s sight.

16:16 “The law and the prophets were in force51 until John;52 since then,53 the good news of the kingdom of God54 has been proclaimed, and everyone is urged to enter it.55 16:17 But it is easier for heaven and earth to pass away than for one tiny stroke of a letter56 in the law to become void.57

16:18 “Everyone who divorces his wife and marries58 someone else commits adultery, and the one who marries a woman divorced from her husband commits adultery.

The Rich Man and Lazarus

16:19 “There was a rich man who dressed in purple59 and fine linen and who feasted sumptuously60 every day. 16:20 But at his gate lay61 a poor man named Lazarus62 whose body was covered with sores,63 16:21 who longed to eat64 what fell from the rich man’s table. In addition, the dogs65 came and licked66 his sores.

16:22 “Now67 the poor man died and was carried by the angels to Abraham’s side.68 The69 rich man also died and was buried.70 16:23 And in hell,71 as he was in torment,72 he looked up73 and saw Abraham far off with Lazarus at his side.74 16:24 So75 he called out,76 ‘Father Abraham, have mercy on me, and send Lazarus77 to dip the tip of his finger78 in water and cool my tongue, because I am in anguish79 in this fire.’80 16:25 But Abraham said, ‘Child,81 remember that in your lifetime you received your good things and Lazarus likewise bad things, but now he is comforted here and you are in anguish.82 16:26 Besides all this,83 a great chasm84 has been fixed between us,85 so that those who want to cross over from here to you cannot do so, and no one can cross from there to us.’ 16:27 So86 the rich man87 said, ‘Then I beg you, father – send Lazarus88 to my father’s house 16:28 (for I have five brothers) to warn89 them so that they don’t come90 into this place of torment.’ 16:29 But Abraham said,91 ‘They have Moses and the prophets; they must respond to92 them.’ 16:30 Then93 the rich man94 said, ‘No, father Abraham, but if someone from the dead95 goes to them, they will repent.’ 16:31 He96 replied to him, ‘If they do not respond to97 Moses and the prophets, they will not be convinced even if someone rises from the dead.’”98

Next Chapter


NET Bible® - Luke 16 Notes

1 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

2 tn These are not formal legal charges, but reports from friends, acquaintances, etc.; Grk “A certain man was rich who had a manager, and this one was reported to him as wasting his property.”

3 sn His manager was the steward in charge of managing the house. He could have been a slave trained for the role.

4 tn Or “squandering.” This verb is graphic; it means to scatter (L&N 57.151).

5 tn Here καί (kai) has been translated as “so” to indicate the result of the reports the man received about his manager.

6 tn Grk “him”; the referent (the manager) has been specified in the translation for clarity.

7 sn Although phrased as a question, the charges were believed by the owner, as his dismissal of the manager implies.

8 tn Or “stewardship”; the Greek word οἰκονομία (oikonomia) is cognate with the noun for the manager (οἰκονόμος, oikonomo").

9 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events in the parable.

10 tn Grk “the stewardship,” “the management.”

11 tn Here “dig” could refer (1) to excavation (“dig ditches,” L&N 19.55) or (2) to agricultural labor (“work the soil,” L&N 43.3). In either case this was labor performed by the uneducated, so it would be an insult as a job for a manager.

12 tn Grk “I do not have strength to dig; I am ashamed to beg.”

sn To beg would represent a real lowering of status for the manager, because many of those whom he had formerly collected debts from, he would now be forced to beg from.

13 tn This is a dramatic use of the aorist and the verse is left unconnected to the previous verse by asyndeton, giving the impression of a sudden realization.

14 sn Thinking ahead, the manager develops a plan to make people think kindly of him (welcome me into their homes).

15 tn Here καί (kai) has been translated as “so” to indicate the result of the manager’s decision.

16 tn Grk “summoning.” The participle προσκαλεσάμενος (proskalesameno") has been translated as a finite verb due to requirements of contemporary English style.

17 tn Grk “He”; the referent (the first debtor) has been specified in the translation for clarity.

18 sn A measure (sometimes translated “bath”) was just over 8 gallons (about 30 liters). This is a large debt – about 875 gallons (3000 liters) of olive oil, worth 1000 denarii, over three year’s pay for a daily worker.

19 tn Grk “He”; the referent (the manager) has been specified in the translation for clarity. Here δέ (de) has not been translated for stylistic reasons.

20 sn The bill was halved (sit down quickly, and write fifty). What was the steward doing? This is debated. 1) Did he simply lower the price? 2) Did he remove interest from the debt? 3) Did he remove his own commission? It is hard to be sure. Either of the latter two options is more likely. The goal was clear: The manager would be seen in a favorable light for bringing a deflationary trend to prices.

21 tn Grk “He”; the referent (the second debtor) has been specified in the translation for clarity. Here δέ (de) has not been translated for stylistic reasons.

22 sn The hundred measures here was a hundreds cors. A cor was a Hebrew dry measure for grain, flour, etc., of between 10-12 bushels (about 390 liters). This was a huge amount of wheat, representing the yield of about 100 acres, a debt of between 2500-3000 denarii.

23 tn Grk “He”; the referent (the manager) has been specified in the translation for clarity.

24 sn The percentage of reduction may not be as great because of the change in material.

25 tn Grk “And the.” Here καί (kai) has not been translated because of differences between Greek and English style.

26 sn Is the manager dishonest because of what he just did? Or is it a reference to what he had done earlier, described in v. 1? This is a difficult question, but it seems unlikely that the master, having fired the man for prior dishonesty, would now commend those same actions. It would also be unusual for Jesus to make that point of the story the example. Thus it is more likely the reference to dishonesty goes back to the earliest events, while the commendation is for the cleverness of the former manager reflected in vv. 5-7.

27 sn Where this parable ends is debated: Does it conclude with v. 7, after v. 8a, after v. 8b, or after v. 9? Verse 8a looks as if it is still part of the story, with its clear reference to the manager, while 8b looks like Jesus’ application, since its remarks are more general. So it is most likely the parable stops after v. 8a.

28 tn Grk “sons” (an idiom).

29 tn Grk “with their own generation.”

30 tn Grk “sons.” Here the phrase “sons of light” is a reference to the righteous. The point is that those of the world often think ahead about consequences better than the righteous do.

31 tn Grk “unrighteous mammon.” Mammon is the Aramaic term for wealth or possessions. The point is not that money is inherently evil, but that it is often misused so that it is a means of evil; see 1 Tim 6:6-10, 17-19. The call is to be generous and kind in its use. Zacchaeus becomes the example of this in Luke’s Gospel (19:1-10).

32 sn The passive refers to the welcome of heaven.

33 tn Grk “eternal tents” (as dwelling places).

34 sn The point of the statement faithful in a very little is that character is shown in how little things are treated.

35 tn Or “faithful.”

36 tn Grk “the unrighteous mammon.” See the note on the phrase “worldly wealth” in v. 9.

37 sn Entrust you with the true riches is a reference to future service for God. The idea is like 1 Cor 9:11, except there the imagery is reversed.

38 tn Or “faithful.”

39 tn Grk “have not been faithful with what is another’s.”

40 tn Grk “what is your own.”

41 sn The contrast between hate and love here is rhetorical. The point is that one will choose the favorite if a choice has to be made.

42 tn Or “and treat [the other] with contempt.”

43 tn Grk “God and mammon.” This is the same word (μαμωνᾶς, mamwnas; often merely transliterated as “mammon”) translated “worldly wealth” in vv. 9, 11.

sn The term money is used to translate mammon, the Aramaic term for wealth or possessions. The point is not that money is inherently evil, but that it is often misused so that it is a means of evil; see 1 Tim 6:6-10, 17-19. God must be first, not money or possessions.

44 sn See the note on Pharisees in 5:17.

45 tn A figurative extension of the literal meaning “to turn one’s nose up at someone”; here “ridicule, sneer at, show contempt for” (L&N 33.409).

46 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

47 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

48 tn Grk “before men.” The contrast is between outward appearance (“in people’s eyes”) and inward reality (“God knows your hearts”). Here the Greek term ἄνθρωπος (anqrwpo") is used twice in a generic sense, referring to both men and women, but “men” has been retained in the text to provide a strong verbal contrast with “God” in the second half of the verse.

49 tn Or “exalted.” This refers to the pride that often comes with money and position.

50 tn Or “is an abomination,” “is abhorrent” (L&N 25.187).

51 tn There is no verb in the Greek text; one must be supplied. Some translations (NASB, NIV) supply “proclaimed” based on the parallelism with the proclamation of the kingdom. The transitional nature of this verse, however, seems to call for something more like “in effect” (NRSV) or, as used here, “in force.” Further, Greek generally can omit one of two kinds of verbs – either the equative verb or one that is already mentioned in the preceding context (ExSyn 39).

52 sn John refers to John the Baptist.

53 sn Until John; since then. This verse indicates a shift in era, from law to kingdom.

54 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

55 tn Many translations have “entereth violently into it” (ASV) or “is forcing his way into it” (NASB, NIV). This is not true of everyone. It is better to read the verb here as passive rather than middle, and in a softened sense of “be urged.” See Gen 33:11; Judg 13:15-16; 19:7; 2 Sam 3:25, 27 in the LXX. This fits the context well because it agrees with Jesus’ attempt to persuade his opponents to respond morally. For further discussion and details, see D. L. Bock, Luke (BECNT), 2:1352-53.

56 tn Or “one small part of a letter” (L&N 33.37).

57 tn Grk “to fall”; that is, “to drop out of the text.” Jesus’ point may be that the law is going to reach its goal without fail, in that the era of the promised kingdom comes.

58 sn The examples of marriage and divorce show that the ethical standards of the new era are still faithful to promises made in the presence of God. To contribute to the breakup of a marriage, which involved a vow before God, is to commit adultery. This works whether one gets a divorce or marries a person who is divorced, thus finalizing the breakup of the marriage. Jesus’ point concerns the need for fidelity and ethical integrity in the new era.

59 sn Purple describes a fine, expensive dye used on luxurious clothing, and by metonymy, refers to clothing colored with that dye. It pictures someone of great wealth.

60 tn Or “celebrated with ostentation” (L&N 88.255), that is, with showing off. Here was the original conspicuous consumer.

61 tn The passive verb ἐβέβλητο (ebeblhto) does not indicate how Lazarus got there. Cf. BDAG 163 s.v. βάλλω 1.b, “he lay before the door”; Josephus, Ant. 9.10.2 (9.209).

62 sn This is the one time in all the gospels that a figure in a parable is mentioned by name. It will become important later in the account.

63 tn Or “was covered with ulcers.” The words “whose body” are implied in the context (L&N 23.180).

64 tn Grk “to eat his fill,” but this phrase has been simplified as “to eat” for stylistic reasons.

65 tn The term κύνες (kunes) refers to “wild” dogs (either “street” dogs or watchdogs), not house pets (L&N 4.34).

66 sn When the dogs came and licked his sores it meant that he was unclean. See the negative image of Rev 22:15 that draws on this picture.

67 tn Grk “Now it happened that the.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

68 tn Grk “to Abraham’s bosom.” The phrase “carried by the angels to Abraham’s bosom” describes being gathered to the fathers and is a way to refer to heaven (Gen 15:15; 47:30; Deut 31:16).

69 tn Grk “And the.” Here καί (kai) has not been translated because of differences between Greek and English style.

70 sn The shorter description suggests a different fate, which is confirmed in the following verses.

71 sn The Greek term Hades stands for the Hebrew concept of Sheol. It is what is called hell today. This is where the dead were gathered (Ps 16:10; 86:13). In the NT Hades has an additional negative force of awaiting judgment (Rev 20:13).

72 sn Hades is a place of torment, especially as one knows that he is separated from God.

73 tn Grk “he lifted up his eyes” (an idiom).

74 tn Grk “in his bosom,” the same phrase used in 16:22. This idiom refers to heaven and/or participation in the eschatological banquet. An appropriate modern equivalent is “at Abraham’s side.”

75 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous actions in the narrative.

76 tn Grk “calling out he said”; this is redundant in contemporary English style and has been simplified to “he called out.”

77 sn The rich man had not helped Lazarus before, when he lay outside his gate (v. 2), but he knew him well enough to know his name. This is why the use of the name Lazarus in the parable is significant. (The rich man’s name, on the other hand, is not mentioned, because it is not significant for the point of the story.)

78 sn The dipping of the tip of his finger in water is evocative of thirst. The thirsty are in need of God’s presence (Ps 42:1-2; Isa 5:13). The imagery suggests the rich man is now separated from the presence of God.

79 tn Or “in terrible pain” (L&N 24.92).

80 sn Fire in this context is OT imagery; see Isa 66:24.

81 tn The Greek term here is τέκνον (teknon), which could be understood as a term of endearment.

82 tn Or “in terrible pain” (L&N 24.92). Here is the reversal Jesus mentioned in Luke 6:20-26.

83 tn Grk “And in all these things.” There is no way Lazarus could carry out this request even if divine justice were not involved.

84 sn The great chasm between heaven and hell is impassable forever. The rich man’s former status meant nothing now.

85 tn Grk “between us and you.”

86 tn Here δέ (de) has been translated as “so” to indicate the rich man’s response to Abraham’s words.

87 tn Grk “he”; the referent (the rich man, v. 19) has been specified in the translation for clarity.

88 tn Grk “Then I beg you, father, that you send him”; the referent (Lazarus) has been specified in the translation for clarity.

89 sn To warn them. The warning would consist of a call to act differently than their dead brother had, or else meet his current terrible fate.

90 tn Grk “lest they also come.”

91 tn Grk “says.” This is one of the few times Luke uses the historical present.

92 tn Or “obey”; Grk “hear.” This recalls the many OT texts calling for a righteous heart to respond to people in need (Deut 14:28-29; Isa 3:14-15; Amos 2:6-8; Mic 2:1-2; Zech 7:9-10).

93 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

94 tn Grk “he”; the referent (the rich man, v. 19) has been specified in the translation for clarity.

95 sn If someone from the dead goes to them. The irony and joy of the story is that what is denied the rich man’s brothers, a word of warning from beyond the grave, is given to the reader of the Gospel in this exchange.

96 tn Here δέ (de) has not been translated.

97 tn Or “obey”; Grk “hear.” See the note on the phrase “respond to” in v. 29.

98 sn The concluding statement of the parable, they will not be convinced even if someone rises from the dead, provides a hint that even Jesus’ resurrection will not help some to respond. The message of God should be good enough. Scripture is the sign to be heeded.


NET Bible® - Luke 17

Luke 17

Sin, Forgiveness, Faith, and Service

17:1 Jesus1 said to his disciples, “Stumbling blocks are sure to come, but woe2 to the one through whom they come! 17:2 It would be better for him to have a millstone3 tied around his neck and be thrown into the sea4 than for him to cause one of these little ones to sin.5 17:3 Watch6 yourselves! If7 your brother8 sins, rebuke him. If9 he repents, forgive him. 17:4 Even if he sins against you seven times in a day, and seven times returns to you saying, ‘I repent,’ you must forgive10 him.”

17:5 The11 apostles said to the Lord, “Increase our faith!”12 17:6 So13 the Lord replied,14 “If15 you had faith the size of16 a mustard seed, you could say to this black mulberry17 tree, ‘Be pulled out by the roots and planted in the sea,’18 and it would obey19 you.

17:7 “Would any one of you say20 to your slave21 who comes in from the field after plowing or shepherding sheep, ‘Come at once and sit down for a meal’?22 17:8 Won’t23 the master24 instead say to him, ‘Get my dinner ready, and make yourself ready25 to serve me while26 I eat and drink. Then27 you may eat and drink’? 17:9 He won’t thank the slave because he did what he was told,28 will he?29 17:10 So you too, when you have done everything you were commanded to do, should say, ‘We are slaves undeserving of special praise;30 we have only done what was our duty.’”31

The Grateful Leper

17:11 Now on32 the way to Jerusalem,33 Jesus34 was passing along35 between Samaria and Galilee. 17:12 As36 he was entering37 a village, ten men with leprosy38 met him. They39 stood at a distance, 17:13 raised their voices and said, “Jesus, Master, have mercy40 on us.” 17:14 When41 he saw them he said, “Go42 and show yourselves to the priests.”43 And44 as they went along, they were cleansed. 17:15 Then one of them, when he saw he was healed, turned back, praising45 God with a loud voice. 17:16 He46 fell with his face to the ground47 at Jesus’ feet and thanked him.48 (Now49 he was a Samaritan.)50 17:17 Then51 Jesus said,52 “Were53 not ten cleansed? Where are the other54 nine? 17:18 Was no one found to turn back and give praise to God except this foreigner?”55 17:19 Then56 he said to the man,57 “Get up and go your way. Your faith has made you well.”58

The Coming of the Kingdom

17:20 Now at one point59 the Pharisees60 asked Jesus61 when the kingdom of God62 was coming, so he answered, “The kingdom of God is not coming with signs63 to be observed, 17:21 nor will they say, ‘Look, here it is!’ or ‘There!’ For indeed, the kingdom of God is64 in your midst.”65

The Coming of the Son of Man

17:22 Then66 he said to the disciples, “The days are coming when you will desire to see one of the days67 of the Son of Man, and you will not see it. 17:23 Then people68 will say to you, ‘Look, there he is!’69 or ‘Look, here he is!’ Do not go out or chase after them.70 17:24 For just like the lightning flashes71 and lights up the sky from one side to the other, so will the Son of Man be in his day.72 17:25 But first he must73 suffer many things and be rejected by this generation. 17:26 Just74 as it was75 in the days of Noah,76 so too it will be in the days of the Son of Man. 17:27 People77 were eating,78 they were drinking, they were marrying, they were being given in marriage – right up to the day Noah entered the ark. Then79 the flood came and destroyed them all.80 17:28 Likewise, just as it was81 in the days of Lot, people82 were eating, drinking, buying, selling, planting, building; 17:29 but on the day Lot went out from Sodom, fire and sulfur rained down from heaven and destroyed them all.83 17:30 It will be the same on the day the Son of Man is revealed. 17:31 On that day, anyone who is on the roof,84 with his goods in the house, must not come down85 to take them away, and likewise the person in the field must not turn back. 17:32 Remember Lot’s wife!86 17:33 Whoever tries to keep87 his life will lose it, but whoever loses his life88 will preserve it. 17:34 I tell you, in that night there will be two people in one bed; one will be taken and the other left.89 17:35 There will be two women grinding grain together;90 one will be taken and the other left.”91

17:37 Then92 the disciples93 said94 to him, “Where,95 Lord?” He replied to them, “Where the dead body96 is, there the vultures97 will gather.”98

Next Chapter


NET Bible® - Luke 17 Notes

1 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity. Here δέ (de) has not been translated.

2 sn See Luke 6:24-26.

3 tn This term refers to the heavy upper stone of a grinding mill (L&N 7.70; BDAG 660 s.v. μυλικός).

sn The punishment of drowning with a heavy weight attached is extremely gruesome and reflects Jesus’ views concerning those who cause others who believe in him to sin.

4 tn Grk “if a millstone were tied…and he were thrown.” The conditional construction in Greek has been translated by English infinitives: “to have… and be thrown.”

5 tn Or “to stumble.” This verb, σκανδαλίσῃ (skandalish), has the same root as the noun σκάνδαλον (skandalon) in 17:1, translated “stumbling blocks”; this wordplay is difficult to reproduce in English. It is possible that the primary cause of offense here would be leading disciples (“little ones”) astray in a similar fashion.

6 tn It is difficult to know if this looks back or forward or both. The warning suggests it looks back. For this verb, see Luke 8:18; 12:1, 15; 20:46; 21:8, 34. The present imperative reflects an ongoing spirit of watchfulness.

7 tn Both the “if” clause in this verse and the “if” clause in v. 4 are third class conditions in Greek.

8 tn Here the term “brother” means “fellow believer” or “fellow Christian” (cf. BDAG 18 s.v. ἀδελφός 2.a, contra BDAG 19 s.v. 2.c), but with a familial connotation. It refers equally to men, women, or children. However, because of the familial connotations, “brother” has been retained in the translation here in preference to the more generic “fellow believer” (“fellow Christian” would be anachronistic in this context).

9 tn Grk “And if.” Here καί (kai) has not been translated because of differences between Greek and English style.

10 sn You must forgive him. Forgiveness is to be readily given and not withheld. In a community that is to have restored relationships, grudges are not beneficial.

11 tn Grk “And the.” Here καί (kai) has not been translated because of differences between Greek and English style.

12 sn The request of the apostles, “Increase our faith,” is not a request for a gift of faith, but a request to increase the depth of their faith.

13 tn Here δέ (de) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

14 tn Grk “said.”

15 tn This is a mixed condition, with ἄν (an) in the apodosis.

16 tn Grk “faith as,” “faith like.”

17 sn A black mulberry tree is a deciduous fruit tree that grows about 20 ft (6 m) tall and has black juicy berries. This tree has an extensive root system, so to pull it up would be a major operation.

18 tn The passives here (ἐκριζώθητι and φυτεύθητι, ekrizwqhti and futeuqhti) are probably a circumlocution for God performing the action (the so-called divine passive, see ExSyn 437-38). The issue is not the amount of faith (which in the example is only very tiny), but its presence, which can accomplish impossible things. To cause a tree to be uprooted and planted in the sea is impossible. The expression is a rhetorical idiom. It is like saying a camel can go through the eye of a needle (Luke 18:25).

19 tn The verb is aorist, though it looks at a future event, another rhetorical touch to communicate certainty of the effect of faith.

20 tn Grk “Who among you, having a slave… would say to him.”

21 tn See the note on the word “slave” in 7:2.

22 tn Grk “and recline at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away. See BDAG 70 s.v. ἀναπίπτω 1.

23 tn The question includes a Greek particle, οὐχί (ouci), that expects a positive reply. The slave is expected to prepare a meal before eating himself.

24 tn Grk “he”; the referent has been specified in the translation for clarity.

25 tn Grk “and gird yourself” (with an apron or towel, in preparation for service).

26 tn BDAG 423 s.v. ἕως 2.b, “to denote contemporaneousness as long as, while… w. subjunctive… Lk 17:8.”

27 tn Grk “after these things.”

28 tn Grk “did what was commanded.”

29 tn The Greek construction anticipates a negative reply which is indicated in the translation by the ‘tag’ at the end, “will he?” Thanks are not required.

30 tn Some translations describe the slaves as “worthless” (NRSV) or “unworthy” (NASB, NIV) but that is not Jesus’ point. These disciples have not done anything deserving special commendation or praise (L&N 33.361), but only what would normally be expected of a slave in such a situation (thus the translation “we have only done what was our duty”).

31 tn Or “we have only done what we were supposed to do.”

32 tn Grk “Now it happened that on.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

33 sn This is another travel note about Jesus going to Jerusalem in Luke 9:51-19:48, the so-called “Jerusalem journey” section of Luke’s Gospel. It is not a straight line journey, because to travel along the Galilean and Samaritan border is to go east or west, not south to Jerusalem.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

34 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

35 tn Or “was traveling about.”

36 tn Here καί (kai) has not been translated because of differences between Greek and English style.

37 tn The participle εἰσερχομένου (eisercomenou) is taken temporally.

38 sn The ten men with leprosy would have been unable to approach Jesus (Lev 13:45-46; Num 5:2-3). The ancient term for leprosy covered a wider array of conditions than what is called leprosy today. A leper was totally ostracized from society until he was declared cured (Lev 13:45-46).

39 tn Grk “leprosy, who.” Because of the length and complexity of the Greek sentence, the relative pronoun was replaced with a personal pronoun and a new sentence started at this point in the translation.

40 sn “Have mercy on us” is a request to heal them (Luke 18:38-39; 16:24; Matt 9:27; 15:22; 17:15; 20:31-32; Mark 10:47-49).

41 tn Καί (kai) has not been translated because of differences between Greek and English style.

42 tn The participle πορευθέντες (poreuqente") is a good example of an adverbial participle of attendant circumstance. As such, it picks up the force of an imperative from the verb to which it is related (ExSyn 640-45).

43 sn These are the instructions of what to do with a healing (Lev 13:19; 14:1-11; Luke 5:14).

44 tn Grk “And it happened that as.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

45 tn Grk “glorifying God.”

46 tn Here καί (kai) has not been translated because of differences between Greek and English style.

47 tn Grk “he fell on his face” (an idiom for complete prostration).

48 sn And thanked him. This action recognized God’s healing work through Jesus.

49 tn Here καί (kai) has been translated as “now” to indicate the introduction of a parenthetical comment.

50 sn This is a parenthetical note by the author. The comment that the man was a Samaritan means that to most Jews of Jesus’ day he would have been despised as a half-breed and a heretic. The note adds a touch of irony to the account (v. 18).

51 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

52 tn Grk “Jesus answering said”; this is redundant in contemporary English and has been simplified in the translation.

53 tn The Greek construction used here (οὐχί, ouci) expects a positive reply.

54 tn The word “other” is implied in the context.

55 sn Jesus’ point in calling the man a foreigner is that none of the other nine, who were presumably Israelites, responded with gratitude. Only the “outsiders” were listening and responding.

56 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

57 tn Grk “to him”; the referent has been specified in the translation for clarity.

58 tn Or “has delivered you”; Grk “has saved you.” The remark about faith suggests the benefit of trusting in Jesus’ ability to deliver. Apparently the Samaritan benefited from the healing in a way the other nine did not.

59 tn The words “at one point” are supplied to indicate that the following incident is not necessarily in chronological sequence with the preceding event.

60 sn See the note on Pharisees in 5:17.

61 tn Grk “having been asked by the Pharisees.” The passive construction has been translated as an active one in keeping with contemporary English style, and the direct object, Jesus, has been supplied from the context.

62 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

63 tn Or “is not coming in a way that it can be closely watched” (L&N 24.48). Although there are differing interpretations of what this means, it probably refers to the cosmic signs often associated with the kingdom’s coming in the Jewish view (1 En. 91, 93; 2 Bar. 53—74). See D. L. Bock, Luke (BECNT), 2:1412-14, also H. Riesenfeld, TDNT 8:150.

64 tn This is a present tense in the Greek text. In contrast to waiting and looking for the kingdom, it is now available.

65 tn This is a far better translation than “in you.” Jesus would never tell the hostile Pharisees that the kingdom was inside them. The reference is to Jesus present in their midst. He brings the kingdom. Another possible translation would be “in your grasp.” For further discussion and options, see D. L. Bock, Luke (BECNT), 2:1414-19.

66 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

67 sn This is a reference to the days of the full manifestation of Jesus’ power in a fully established kingdom. The reference to “days” instead of “day” is unusual, appearing only here and in v. 26, but it may be motivated merely by parallelism with the “days” of Noah there and the “days of Lot” in v. 28.

68 tn Grk “And they will say.” The plural in Greek is indefinite, referring to people in general. Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

69 tn The words “he is” here and in the following clause are understood and have been supplied from the context.

70 sn Do not go out or chase after them. There will be no need to search for the Son of Man at his coming, though many will falsely claim its arrival.

71 sn The Son of Man’s coming in power will be sudden and obvious like lightning. No one will need to point it out.

72 tc Some very important mss (Ì75 B D it sa) lack the words ἐν τῇ ἡμέρα αὐτοῦ (en th Jhmera autou, “in his day”), but the words are included in א A L W Θ Ψ Ë1,13 Ï lat sy bo. On the one hand, the shorter reading is impressive because it has some of the best Alexandrian and Western witnesses in support; on the other hand, the expression ἐν τῇ ἡμέρα αὐτοῦ is unusual (found nowhere else in the NT), and may be considered the harder reading. A decision is difficult, but it is probably best to retain the words. NA27 rightly has the words in brackets, expressing doubt as to their authenticity.

73 sn The Son of Man’s suffering and rejection by this generation is another “it is necessary” type of event in God’s plan (Luke 4:43; 24:7, 26, 44) and the fifth passion prediction in Luke’s account (9:22, 44; 12:50; 13:32-33; for the last, see 18:32-33).

74 tn Here καί (kai) has not been translated because of differences between Greek and English style.

75 tn Or “as it happened.”

76 sn Like the days of Noah, the time of the flood in Gen 6:5-8:22, the judgment will come as a surprise as people live their day to day lives.

77 tn Grk “They.” The plural in Greek is indefinite, referring to people in general.

78 tn These verbs (“eating… drinking… marrying… being given in marriage”) are all progressive imperfects, describing action in progress at that time.

79 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

80 sn Like that flood came and destroyed them all, the coming judgment associated with the Son of Man will condemn many.

81 tn Or “as it happened.”

82 tn Grk “they.” The plural in Greek is indefinite, referring to people in general.

83 sn And destroyed them all. The coming of the Son of Man will be like the judgment on Sodom, one of the most immoral places of the OT (Gen 19:16-17; Deut 32:32-33; Isa 1:10).

84 sn Most of the roofs in the NT were flat roofs made of pounded dirt, sometimes mixed with lime or stones, supported by heavy wooden beams. They generally had an easy means of access, either a sturdy wooden ladder or stone stairway, sometimes on the outside of the house.

85 sn The swiftness and devastation of the judgment will require a swift escape. There is no time to come down from one’s roof and pick up anything from inside one’s home.

86 sn An allusion to Gen 19:26. The warning about Lot’s wife is not to look back and long to be where one used to be. The world is being judged, and the person who delays or turns back will be destroyed.

87 tn Or “tries to preserve”; Grk “seeks to gain.”

sn If there is no willingness to suffer the world’s rejection at this point, then one will not respond to Jesus (which is trying to keep his life) and then will be subject to this judgment (which is losing it).

88 sn Whoever loses his life. Suffering and persecution caused by the world, even to death, cannot stop God from saving (Luke 12:4-6).

89 sn There is debate among commentators and scholars over the phrase one will be taken and the other left about whether one is taken for judgment or for salvation. If the imagery is patterned after the rescue of Noah from the flood and Lot from Sodom, as some suggest, the ones taken are the saved (as Noah and Lot were) and those left behind are judged. The imagery, however, is not directly tied to the identification of the two groups. Its primary purpose in context is to picture the sudden, surprising separation of the righteous and the judged (i.e., condemned) at the return of the Son of Man.

90 tn Grk “at the same place.” According to L&N 46.16, this refers to a hand mill normally operated by two women.

91 tc Several mss (D Ë13 [579] 700 al lat sy) add (with several variations among these witnesses) 17:36 “There will be two in the field; one will be taken and the other left.” It is not well enough attested to be original. Further, it is an assimilation to the parallel in Matt 24:40, which marks the addition as secondary. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

92 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

93 tn Grk “they”; the referent (the disciples, v. 22) has been specified in the translation for clarity.

94 tn Grk “answering, they said to him.” This is redundant in contemporary English and has been simplified in the translation.

95 sn The question “Where, Lord?” means, “Where will the judgment take place?”

96 tn Or “corpse.”

97 tn The same Greek term can refer to “eagles” or “vultures” (L&N 4.42; BDAG 22 s.v. ἀετός), but in this context it must mean vultures, because the gruesome image is one of dead bodies being consumed by scavengers.

sn Jesus’ answer is that when the judgment comes, the scenes of death will be obvious and so will the location of the judgment.

98 tn Grk “will be gathered.” The passive construction has been translated as an active one in English.


NET Bible® - Luke 18

Luke 18

Prayer and the Parable of the Persistent Widow

18:1 Then1 Jesus2 told them a parable to show them they should always3 pray and not lose heart.4 18:2 He said,5 “In a certain city6 there was a judge7 who neither feared God nor respected people.8 18:3 There was also a widow9 in that city10 who kept coming11 to him and saying, ‘Give me justice against my adversary.’ 18:4 For12 a while he refused, but later on13 he said to himself, ‘Though I neither fear God nor have regard for people,14 18:5 yet because this widow keeps on bothering me, I will give her justice, or in the end she will wear me out15 by her unending pleas.’”16 18:6 And the Lord said, “Listen to what the unrighteous judge says!17 18:7 Won’t18 God give justice to his chosen ones, who cry out19 to him day and night?20 Will he delay21 long to help them? 18:8 I tell you, he will give them justice speedily.22 Nevertheless, when the Son of Man comes, will he find faith23 on earth?”

The Parable of the Pharisee and Tax Collector

18:9 Jesus24 also told this parable to some who were confident that they were righteous and looked down25 on everyone else. 18:10 “Two men went up26 to the temple to pray, one a Pharisee27 and the other a tax collector.28 18:11 The Pharisee stood and prayed about himself like this:29 ‘God, I thank30 you that I am not like other people:31 extortionists,32 unrighteous people,33 adulterers – or even like this tax collector.34 18:12 I fast twice35 a week; I give a tenth36 of everything I get.’ 18:13 The tax collector, however, stood37 far off and would not even look up38 to heaven, but beat his breast and said, ‘God, be merciful39 to me, sinner that I am!’40 18:14 I tell you that this man went down to his home justified41 rather than the Pharisee.42 For everyone who exalts43 himself will be humbled, but he who humbles himself will be exalted.”

Jesus and Little Children

18:15 Now people44 were even bringing their babies45 to him for him to touch.46 But when the disciples saw it, they began to scold those who brought them.47 18:16 But Jesus called for the children,48 saying, “Let the little children come to me and do not try to stop them, for the kingdom of God49 belongs to such as these.50 18:17 I tell you the truth,51 whoever does not receive52 the kingdom of God like a child53 will never54 enter it.”

The Wealthy Ruler

18:18 Now55 a certain ruler56 asked him, “Good teacher, what must I do to inherit eternal life?”57 18:19 Jesus58 said to him, “Why do you call me good?59 No one is good except God alone. 18:20 You know the commandments: ‘Do not commit adultery, do not murder, do not steal, do not give false testimony, honor your father and mother.’”60 18:21 The man61 replied, “I have wholeheartedly obeyed62 all these laws63 since my youth.”64 18:22 When Jesus heard this, he said to him, “One thing you still lack. Sell all that you have65 and give the money66 to the poor,67 and you will have treasure68 in heaven. Then69 come, follow me.” 18:23 But when the man70 heard this he became very sad,71 for he was extremely wealthy. 18:24 When Jesus noticed this,72 he said, “How hard73 it is for the rich to enter the kingdom of God!74 18:25 In fact, it is easier for a camel to go through the eye of a needle75 than for a rich person to enter the kingdom of God.” 18:26 Those who heard this said, “Then76 who can be saved?”77 18:27 He replied, “What is impossible78 for mere humans79 is possible for God.” 18:28 And Peter said, “Look, we have left everything we own80 to follow you!”81 18:29 Then82 Jesus83 said to them, “I tell you the truth,84 there is no one who has left home or wife or brothers85 or parents or children for the sake of God’s kingdom 18:30 who will not receive many times more86 in this age87 – and in the age to come, eternal life.”88

Another Prediction of Jesus’ Passion

18:31 Then89 Jesus90 took the twelve aside and said to them, “Look, we are going up to Jerusalem,91 and everything that is written about the Son of Man by the prophets will be accomplished.92 18:32 For he will be handed over93 to the Gentiles; he will be mocked,94 mistreated,95 and spat on.96 18:33 They will flog him severely97 and kill him. Yet98 on the third day he will rise again.” 18:34 But99 the twelve100 understood none of these things. This101 saying was hidden from them, and they did not grasp102 what Jesus meant.103

Healing a Blind Man

18:35 As104 Jesus105 approached106 Jericho,107 a blind man was sitting by the road begging. 18:36 When he heard a crowd going by, he asked what was going on. 18:37 They108 told him, “Jesus the Nazarene is passing by.” 18:38 So109 he called out,110 “Jesus, Son of David,111 have mercy112 on me!” 18:39 And those who were in front113 scolded114 him to get him to be quiet, but he shouted115 even more, “Son of David, have mercy on me!” 18:40 So116 Jesus stopped and ordered the beggar117 to be brought to him. When the man118 came near, Jesus119 asked him, 18:41 “What do you want me to do for you?” He replied,120 “Lord, let me see again.”121 18:42 Jesus122 said to him, “Receive123 your sight; your faith has healed you.”124 18:43 And immediately he regained125 his sight and followed Jesus,126 praising127 God. When128 all the people saw it, they too129 gave praise to God.

Next Chapter


NET Bible® - Luke 18 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

2 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

3 tn Or “should pray at all times” (L&N 67.88).

4 sn This is one of the few parables that comes with an explanation at the start: …they should always pray and not lose heart. It is part of Luke’s goal in encouraging Theophilus (1:4).

5 tn Grk “lose heart, saying.” This is a continuation of the previous sentence in the Greek text, but a new sentence was started here in the translation by supplying the pronominal subject “He.”

6 tn Or “town.”

7 sn The judge here is apparently portrayed as a civil judge who often handled financial cases.

8 tn Grk “man,” but the singular ἄνθρωπος (anqrwpo") is used as a generic in comparison to God.

9 sn This widow was not necessarily old, since many people lived only into their thirties in the 1st century.

10 tn Or “town.”

11 tn This is an iterative imperfect; the widow did this on numerous occasions.

12 tn Grk “And for.” Here καί (kai) has not been translated because of differences between Greek and English style.

13 tn Grk “after these things.”

14 tn Grk “man,” but the singular ἄνθρωπος (anqrwpo") is used as a generic in comparison to God.

15 tn The term ὑπωπιάζω (Jupwpiazw) in this context means “to wear someone out by continual annoying” (L&N 25.245).

16 tn Grk “by her continual coming,” but the point of annoyance to the judge is her constant pleas for justice (v. 3).

17 sn Listen to what the unrighteous judge says! The point of the parable is that the judge’s lack of compassion was overcome by the widow’s persistence.

18 tn Here δέ (de) has not been translated.

19 sn The prayers have to do with the righteous who cry out to him to receive justice. The context assumes the righteous are persecuted.

20 tn The emphatic particles in this sentence indicate that God will indeed give justice to the righteous.

21 sn The issue of delay has produced a whole host of views for this verse. (1) Does this assume provision to endure in the meantime? Or (2) does it mean God restricts the level of persecution until he comes? Either view is possible.

22 tn Some argue this should be translated “suddenly.” When vindication comes it will be quick. But the more natural meaning is “soon.” God will not forget his elect and will respond to them. It may be that this verse has a prophetic perspective. In light of the eternity that comes, vindication is soon.

23 sn Will he find faith on earth? The Son of Man is looking for those who continue to believe in him, despite the wait.

24 tn Grk “He”; the referent has been specified in the translation for clarity.

25 tn Grk “and despised.” This is a second parable with an explanatory introduction.

26 sn The temple is on a hill in Jerusalem, so one would go up to enter its precincts.

27 sn See the note on Pharisees in 5:17.

28 sn See the note on tax collectors in 3:12.

29 tn Or “stood by himself and prayed like this.” The prepositional phrase πρὸς ἑαυτόν (pros eauton, “to/about himself”) could go with either the aorist participle σταθείς (staqeis, “stood”) or with the imperfect verb προσηύχετο (proshuceto, “he prayed”). If taken with the participle, then the meaning would seem at first glance to be: “stood ‘by himself’,” or “stood ‘alone’.” Now it is true that πρός can mean “by” or “with” when used with intransitive verbs such as ἵστημι ({isthmi, “I stand”; cf. BDAG 874 s.v. πρός 2.a), but πρὸς ἑαυτόν together never means “by himself” or “alone” in biblical Greek. On the other hand, if πρὸς ἑαυτόν is taken with the verb, then two different nuances emerge, both of which highlight in different ways the principal point Jesus seems to be making about the arrogance of this religious leader: (1) “prayed to himself,” but not necessarily silently, or (2) “prayed about himself,” with the connotation that he prayed out loud, for all to hear. Since his prayer is really a review of his moral résumé, directed both at advertising his own righteousness and exposing the perversion of the tax collector, whom he actually mentions in his prayer, the latter option seems preferable. If this is the case, then the Pharisee’s mention of God is really nothing more than a formality.

30 sn The Pharisee’s prayer started out as a thanksgiving psalm to God, but the praise ended up not being about God.

31 tn Here the plural Greek term ἀνθρώπων (anqrwpwn) is used as a generic and can refer to both men and women (NASB, NRSV, “people”; NLT, “everyone else”; NAB, “the rest of humanity”).

32 tn Or “swindlers” (BDAG 134 s.v. ἅρπαξ 2); see also Isa 10:2; Josephus, J. W. 6.3.4 [6.203].

33 sn A general category for “sinners” (1 Cor 6:9; Lev 19:3).

34 sn Note what the Pharisee assumes about the righteousness of this tax collector by grouping him with extortionists, unrighteous people, and adulterers.

35 sn The law only required fasting on the Day of Atonement. Such voluntary fasting as this practiced twice a week by the Pharisee normally took place on Monday and Thursday.

36 tn Or “I tithe.”

37 tn Grk “standing”; the Greek participle has been translated as a finite verb.

38 tn Grk “even lift up his eyes” (an idiom).

39 tn The prayer is a humble call for forgiveness. The term for mercy (ἱλάσκομαι, Jilaskomai) is associated with the concept of a request for atonement (BDAG 473-74 s.v. 1; Ps 51:1, 3; 25:11; 34:6, 18).

40 tn Grk “the sinner.” The tax collector views himself not just as any sinner but as the worst of all sinners. See ExSyn 222-23.

41 sn The prayer that was heard and honored was the one given with humility; in a surprising reversal it was the tax collector who went down to his home justified.

42 tn Grk “the other”; the referent (the Pharisee, v. 10) has been specified in the translation for clarity.

43 sn Everyone who exalts himself. See Luke 14:11. Jesus often called for humility and condemned those who sought honor.

44 tn Grk “they.”

45 tn The term βρέφος (brefos) here can refer to babies or to toddlers (2:12, 16; Acts 7:19; 2 Tim 3:15; 1 Pet 2:2).

46 tn Grk “so that he would touch them.” Here the touch is connected with (or conveys) a blessing (cf. Mark 10:16; also BDAG 126 s.v. ἅπτω 2.c).

47 tn Grk “the disciples began to scold them.” In the translation the referent has been specified as “those who brought them,” since otherwise the statement could be understood to mean that the disciples began scolding the children rather than their parents who brought them.

48 tn Grk “summoned them”; the referent (the children) has been specified in the translation for clarity.

49 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

50 sn The kingdom of God belongs to such as these. Children are a picture of those whose simple trust illustrates what faith is all about. The remark illustrates how everyone is important to God, even those whom others regard as insignificant.

51 tn Grk “Truly (ἀμήν, amhn), I say to you.”

52 sn On receive see John 1:12.

53 sn The point of the comparison receive the kingdom of God like a child has more to do with a child’s trusting spirit and willingness to be dependent and receive from others than any inherent humility the child might possess.

54 tn The negation in Greek used here (οὐ μή, ou mh) is very strong.

55 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

56 sn Only Luke states this man is a ruler (cf. the parallels in Matt 19:16-22 and Mark 10:17-22, where the questioner is described only as “someone”). He is probably a civic leader of some kind, a leader in the society.

57 sn The rich man wanted to know what he must do to inherit eternal life, but Jesus had just finished teaching that eternal life was not earned but simply received (18:17). See the similar question about inheriting eternal life in Luke 10:25.

58 tn Grk “And Jesus.” Here καί (kai) has not been translated because of differences between Greek and English style.

59 sn Jesus’ response, Why do you call me good?, was designed to cause the ruler to stop and think for a moment about who Jesus really was. The following statement No one is good except God alone seems to point the man in the direction of Jesus’ essential nature and the demands which logically follow on the man for having said it.

60 sn A quotation from Exod 20:12-16 and Deut 5:16-20. Jesus cited the parts of the ten commandments that relate to how others should be treated.

61 tn Grk “And he”; the referent (the ruler mentioned in v. 18) has been specified in the translation for clarity. Here καί (kai) has not been translated because of differences between Greek and English style.

62 tn Grk “kept.” The implication of this verb is that the man has obeyed the commandments without fail throughout his life, so the adverb “wholeheartedly” has been added to the translation to bring out this nuance.

63 tn Grk “these things.” The referent of the pronoun (the laws mentioned by Jesus) has been specified in the translation for clarity.

sn While the rich man was probably being sincere when he insisted I have wholeheartedly obeyed all these laws, he had confined his righteousness to external obedience. The rich man’s response to Jesus’ command to give away all he had revealed that internally he loved money more than God.

64 sn Since my youth. Judaism regarded the age of thirteen as the age when a man would have become responsible to live by God’s commands.

65 sn See Luke 14:33.

66 tn The words “the money” are not in the Greek text, but are implied. Direct objects were frequently omitted in Greek when clear from the context.

67 sn See Luke 1:50-53; 6:20-23; 14:12-14.

68 sn The call for sacrifice comes with a promise of eternal reward: …you will have treasure in heaven. Jesus’ call is a test to see how responsive the man is to God’s direction through him. Will he walk the path God’s agent calls him to walk? For a rich person who got it right, see Zacchaeus in Luke 19:1-10.

69 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the conversation.

70 tn Grk “he”; the referent (the man) has been specified in the translation for clarity.

71 tn Or “very distressed” (L&N 25.277).

72 tc ‡ The phrase περίλυπον γενόμενον (perilupon genomenon, “[When Jesus saw him] becoming sad”) is found in the majority of mss (A [D] W Θ Ψ 078 Ë13 33vid Ï latt sy), and it is not unknown in Lukan style to repeat a word or phrase in adjacent passages (TCGNT 143). However, the phrase is lacking in some significant mss (א B L Ë1 579 1241 2542 co). The shorter reading is nevertheless difficult to explain if it is not original: It is possible that these witnesses omitted this phrase out of perceived redundancy from the preceding verse, although intentional omissions, especially by several and varied witnesses, are generally unlikely. NA27 places the words in brackets, indicating doubts as to their authenticity.

tn Grk “him.”

73 sn For the rich it is hard for wealth not to be the point of focus, as the contrast in vv. 28-30 will show, and for rich people to trust God. Wealth was not an automatic sign of blessing as far as Jesus was concerned.

74 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong. See Luke 6:20; 11:20; 17:20-21.

75 sn The eye of a needle refers to a sewing needle, one of the smallest items one might deal with on a regular basis, in contrast to the biggest animal of the region. (The gate in Jerusalem known as “The Needle’s Eye” was built during the middle ages and was not in existence in Jesus’ day.) Jesus is saying rhetorically that this is impossible, unless God (v. 27) intervenes.

76 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of thought.

77 sn The assumption is that the rich are blessed, so if they risk exclusion, who is left to be saved?

78 sn The term impossible is in the emphatic position in the Greek text. God makes the impossible possible.

79 tn The plural Greek term ἄνθρωποις (anqrwpois) is used here in a generic sense, referring to both men and women (cf. NASB 1995 update, “people”). Because of the contrast here between mere mortals and God (“impossible for men…possible for God”) the phrase “mere humans” has been used in the translation.

80 tn Or “left our homes,” “left our possessions”; Grk “left our own things.” The word ἴδιος (idios) can refer to one’s home (including the people and possessions in it) or to one’s property or possessions. Both options are mentioned in BDAG 467 s.v. 4.b. See also I. H. Marshall, Luke (NIGTC), 688; D. L. Bock, Luke (BECNT), 2:1488.

81 tn Grk “We have left everything we own and followed you.” Koine Greek often used paratactic structure when hypotactic was implied.

82 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

83 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

84 tn Grk “Truly (ἀμήν, amhn), I say to you.”

85 tn The term “brothers” could be understood as generic here, referring to either male or female siblings. However, it is noteworthy that in the parallel passages in both Matt 19:29 and Mark 10:29, “sisters” are explicitly mentioned in the Greek text.

86 sn Jesus reassures his disciples with a promise that (1) much benefit in this life (many times more) and (2) eternal life in the age to come will be given.

87 tn Grk “this time” (καιρός, kairos), but for stylistic reasons this has been translated “this age” here.

88 sn Note that Luke (see also Matt 19:29; Mark 10:30; Luke 10:25) portrays eternal life as something one receives in the age to come, unlike John, who emphasizes the possibility of receiving eternal life in the present (John 5:24).

89 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

90 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

91 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

92 tn Or “fulfilled.” Jesus goes to Jerusalem by divine plan as the scripture records (Luke 2:39; 12:50; 22:37; Acts 13:29). See Luke 9:22, 44.

93 sn The passive voice verb be handed over does not indicate by whom, but other passages note the Jewish leadership and betrayal (9:22, 44).

94 sn See Luke 22:63; 23:11, 36.

95 tn Or “and insulted.” L&N 33.390 and 88.130 note ὑβρίζω (Jubrizw) can mean either “insult” or “mistreat with insolence.”

96 sn And spat on. Later Luke does not note this detail in the passion narrative in chaps. 22-23, but see Mark 14:65; 15:19; Matt 26:67; 27:30 where Jesus’ prediction is fulfilled.

97 tn Traditionally, “scourge” (the term means to beat severely with a whip, L&N 19.9). BDAG 620 s.v. μαστιγόω 1. states, “Of the beating (Lat. verberatio) given those condemned to death…J 19:1; cf. Mt 20:19; Mk 10:34; Lk 18:33.” Here the term has been translated “flog…severely” to distinguish it from the term φραγελλόω (fragellow) used in Matt 27:26; Mark 15:15.

98 tn Here καί (kai) has been translated as “yet” to indicate the contrast present in this context.

99 tn Here καί (kai) has been translated as “but” to indicate the contrast.

100 tn Grk “they”; the referent (the twelve, v. 31) has been specified in the context for clarity.

101 tn Grk “And this.” Here καί (kai) has not been translated.

102 sn This failure of the Twelve to grasp what Jesus meant probably does not mean that they did not understand linguistically what Jesus said, but that they could not comprehend how this could happen to him, if he was really God’s agent. The saying being hidden probably refers to God’s sovereign timing.

103 tn Grk “the things having been said.” The active agent, Jesus, has been specified for clarity, and “said” has been translated as “meant” to indicate that comprehension of the significance is really in view here.

104 tn Grk “Now it happened that as.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

105 tn Grk “he”; the referent (Jesus) has been supplied in the translation for clarity.

106 tn The phrase is “he drew near to” (19:29; 24:28). It is also possible the term merely means “is in the vicinity of.” Also possible is a reversal in the timing of the healing and Zacchaeus events for literary reasons as the blind man “sees” where the rich man with everything did not.

107 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

108 tn Here δέ (de) has not been translated. “They” could refer to bystanders or people in the crowd.

109 tn Here καί (kai) has been translated as “so” to indicate the implied result of the blind man learning that Jesus was nearby.

110 tn Grk “called out, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

111 sn Jesus was more than a Nazarene to this blind person, who saw quite well that Jesus was Son of David. He understood what Luke 7:22-23 affirms. There was a tradition in Judaism that the Son of David (Solomon) had great powers of healing (Josephus, Ant. 8.2.5 [8.42-49]).

112 sn Have mercy on me is a request for healing (cf. 17:13). It is not owed the man. He simply asks for God’s kind grace.

113 sn That is, those who were at the front of the procession.

114 tn Or “rebuked.” The crowd’s view was that surely Jesus would not be bothered with someone as unimportant as a blind beggar.

115 sn Public opinion would not sway the blind man from getting Jesus’ attention. The term shouted is strong as it can be used of animal cries.

116 tn Here δέ (de) has been translated as “so” to indicate the implied result of the beggar’s cries.

117 tn Grk “ordered him”; the referent (the blind beggar, v. 35) has been specified in the translation for clarity.

118 tn Grk “he”; the referent (the beggar) has been specified in the translation for clarity.

119 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

120 tn Grk “said.”

121 tn Grk “Lord, that I may see [again].” The phrase can be rendered as an imperative of request, “Please, give me sight.” Since the man is not noted as having been blind from birth (as the man in John 9 was) it is likely the request is to receive back the sight he once had.

122 tn Here καί (kai) has not been translated because of differences between Greek and English style.

123 tn Or “Regain” (see the note on the phrase “let me see again” in the previous verse).

124 tn Grk “has saved you,” but in a nonsoteriological sense; the man has been delivered from his disability.

125 tn Or “received” (see the note on the phrase “let me see again” in v. 41).

126 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

127 sn The presence of God’s work leads again to joy, with both the beggar and the people praising God (1:64; 2:20; 5:25-26; 7:16; 13:13; 17:15; 19:37).

128 tn Here καί (kai) has not been translated because of differences between Greek and English style.

129 tn The word “too” has been supplied for stylistic reasons.


NET Bible® - Luke 19

Luke 19

Jesus and Zacchaeus

19:1 Jesus1 entered Jericho2 and was passing through it. 19:2 Now3 a man named Zacchaeus was there; he was a chief tax collector4 and was rich. 19:3 He5 was trying to get a look at Jesus,6 but being a short man he could not see over the crowd.7 19:4 So8 he ran on ahead and climbed up into a sycamore tree9 to see him, because Jesus10 was going to pass that way. 19:5 And when Jesus came to that place, he looked up11 and said to him, “Zacchaeus, come down quickly,12 because I must13 stay at your house today.”14 19:6 So he came down quickly15 and welcomed Jesus16 joyfully.17 19:7 And when the people18 saw it, they all complained,19 “He has gone in to be the guest of a man who is a sinner.”20 19:8 But Zacchaeus stopped and said to the Lord, “Look, Lord, half of my possessions I now give21 to the poor, and if22 I have cheated anyone of anything, I am paying back four times as much!” 19:9 Then23 Jesus said to him, “Today salvation24 has come to this household,25 because he too is a son of Abraham!26 19:10 For the Son of Man came27 to seek and to save the lost.”

The Parable of the Ten Minas

19:11 While the people were listening to these things, Jesus28 proceeded to tell a parable, because he was near to Jerusalem,29 and because they thought30 that the kingdom of God31 was going to32 appear immediately. 19:12 Therefore he said, “A nobleman33 went to a distant country to receive34 for himself a kingdom and then return.35 19:13 And he summoned ten of his slaves,36 gave them ten minas,37 and said to them, ‘Do business with these until I come back.’ 19:14 But his citizens38 hated39 him and sent a delegation after him, saying, ‘We do not want this man40 to be king41 over us!’ 19:15 When42 he returned after receiving the kingdom, he summoned43 these slaves to whom he had given the money. He wanted44 to know how much they had earned45 by trading. 19:16 So46 the first one came before him and said, ‘Sir,47 your mina48 has made ten minas more.’ 19:17 And the king49 said to him, ‘Well done, good slave! Because you have been faithful50 in a very small matter, you will have authority51 over ten cities.’ 19:18 Then52 the second one came and said, ‘Sir, your mina has made five minas.’ 19:19 So53 the king54 said to him, ‘And you are to be over five cities.’ 19:20 Then another55 slave56 came and said, ‘Sir, here is57 your mina that I put away for safekeeping58 in a piece of cloth.59 19:21 For I was afraid of you, because you are a severe60 man. You withdraw61 what you did not deposit62 and reap what you did not sow.’ 19:22 The king63 said to him, ‘I will judge you by your own words,64 you wicked slave!65 So you knew, did you, that I was a severe66 man, withdrawing what I didn’t deposit and reaping what I didn’t sow? 19:23 Why then didn’t you put67 my money in the bank,68 so that when I returned I could have collected it with interest?’ 19:24 And he said to his attendants,69 ‘Take the mina from him, and give it to the one who has ten.’70 19:25 But71 they said to him, ‘Sir, he has ten minas already!’72 19:26 ‘I tell you that everyone who has will be given more,73 but from the one who does not have, even what he has will be taken away.74 19:27 But as for these enemies of mine who did not want me to be their king,75 bring them here and slaughter76 them77 in front of me!’”

The Triumphal Entry

19:28 After Jesus78 had said this, he continued on ahead,79 going up to Jerusalem.80 19:29 Now81 when he approached Bethphage82 and Bethany, at the place called the Mount of Olives,83 he sent two of the disciples, 19:30 telling them,84 “Go to the village ahead of you.85 When86 you enter it, you will find a colt tied there that has never been ridden.87 Untie it and bring it here. 19:31 If anyone asks you, ‘Why are you untying it?’ just say, ‘The Lord needs88 it.’” 19:32 So those who were sent ahead found89 it exactly90 as he had told them. 19:33 As91 they were untying the colt, its owners asked them,92 “Why are you untying that colt?” 19:34 They replied, “The Lord needs it.” 19:35 Then93 they brought it to Jesus, threw their cloaks94 on the colt,95 and had Jesus get on96 it. 19:36 As97 he rode along, they98 spread their cloaks on the road. 19:37 As he approached the road leading down from99 the Mount of Olives,100 the whole crowd of his101 disciples began to rejoice102 and praise103 God with a loud voice for all the mighty works104 they had seen:105 19:38 “Blessed is the king 106 who comes in the name of the Lord! 107 Peace in heaven and glory in the highest!” 19:39 But108 some of the Pharisees109 in the crowd said to him, “Teacher, rebuke your disciples.”110 19:40 He answered,111 “I tell you, if they112 keep silent, the very stones113 will cry out!”

Jesus Weeps for Jerusalem under Judgment

19:41 Now114 when Jesus115 approached116 and saw the city, he wept over it, 19:42 saying, “If you had only known on this day,117 even you, the things that make for peace!118 But now they are hidden119 from your eyes. 19:43 For the days will come upon you when your enemies will build120 an embankment121 against you and surround you and close in on you from every side. 19:44 They will demolish you122 – you and your children within your walls123 – and they will not leave within you one stone124 on top of another,125 because you did not recognize the time of your visitation from God.”126

Cleansing the Temple

19:45 Then127 Jesus128 entered the temple courts129 and began to drive out those who were selling things there,130 19:46 saying to them, “It is written, ‘My house will be a house of prayer,’131 but you have turned it into a den 132 of robbers!”133

19:47 Jesus134 was teaching daily in the temple courts. The chief priests and the experts in the law135 and the prominent leaders among the people were seeking to assassinate136 him, 19:48 but137 they could not find a way to do it,138 for all the people hung on his words.139

Next Chapter


NET Bible® - Luke 19 Notes

1 tn Grk “And entering, he passed through”; the referent (Jesus) has been specified in the translation for clarity. Here καί (kai) has not been translated because of differences between Greek and English style.

2 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

3 tn Grk “And behold.” Here καί (kai) has been translated as “now” to indicate the introduction of a new character. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

4 sn This is the one place in the NT the office of chief tax collector is noted. He would organize the other tax collectors and collect healthy commissions (see also the note on the word tax collector in 3:12).

5 tn Here καί (kai) has not been translated because of differences between Greek and English style.

6 tn Grk “He was trying to see who Jesus was.”

7 tn Grk “and he was not able to because of the crowd, for he was short in stature.”

8 tn Here καί (kai) has been translated as “so” to indicate the implied result of Zacchaeus not being able to see over the crowd.

9 sn A sycamore tree would have large branches near the ground like an oak tree and would be fairly easy to climb. These trees reach a height of some 50 ft (about 15 m).

10 tn Grk “that one”; the referent (Jesus) has been specified in the translation for clarity.

11 tc Most mss (A [D] W [Ψ] Ë13 33vid Ï latt) read “Jesus looking up, saw him and said.” The words “saw him and” are not in א B L T Θ Ë1 579 1241 2542 pc co. Both the testimony for the omission and the natural tendency toward scribal expansion argue for the shorter reading here.

12 tn Grk “hastening, come down.” σπεύσας (speusa") has been translated as a participle of manner.

13 sn I must stay. Jesus revealed the necessity of his associating with people like Zacchaeus (5:31-32). This act of fellowship indicated acceptance.

14 sn On today here and in v. 9, see the note on today in 2:11.

15 tn Grk “hastening, he came down.” σπεύσας (speusas) has been translated as a participle of manner.

16 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

17 tn The participle χαίρων (cairwn) has been taken as indicating manner.

sn Zacchaeus responded joyfully. Luke likes to mention joy as a response to what God was doing (1:14; 2:10; 10:20; 13:17; 15:5, 32; 19:37; 24:41, 52).

18 tn Grk “they”; the referent is unspecified but is probably the crowd in general, who would have no great love for a man like Zacchaeus who had enriched himself many times over at their expense.

19 tn This term is used only twice in the NT, both times in Luke (here and 15:2) and has negative connotations both times (BDAG 227 s.v. διαγογγύζω). The participle λέγοντες (legonte") is redundant in contemporary English and has not been translated.

20 sn Being the guest of a man who is a sinner was a common complaint about Jesus: Luke 5:31-32; 7:37-50; 15:1-2.

21 sn Zacchaeus was a penitent man who resolved on the spot to act differently in the face of Jesus’ acceptance of him. In resolving to give half his possessions to the poor, Zacchaeus was not defending himself against the crowd’s charges and claiming to be righteous. Rather as a result of this meeting with Jesus, he was a changed individual. So Jesus could speak of salvation coming that day (v. 9) and of the lost being saved (v. 10).

22 tn This is a first class condition in the Greek text. It virtually confesses fraud.

23 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative

24 sn This is one of the few uses of the specific term salvation in Luke (1:69, 71, 77), though the concept runs throughout the Gospel.

25 sn The household is not a reference to the building, but to the people who lived within it (L&N 10.8).

26 sn Zacchaeus was personally affirmed by Jesus as a descendant (son) of Abraham and a member of God’s family.

27 sn The Son of Man came to seek and to save the lost is Jesus’ mission succinctly defined. See Luke 15:1-32.

28 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

29 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

30 tn The present active infinitive δοκεῖν (dokein) has been translated as causal.

31 sn Luke means here the appearance of the full kingdom of God in power with the Son of Man as judge as Luke 17:22-37 describes.

32 tn Or perhaps, “the kingdom of God must appear immediately (see L&N 71.36).

33 tn Grk “a man of noble birth” or “a man of noble status” (L&N 87.27).

34 sn Note that the receiving of the kingdom takes place in the far country. This suggests that those in the far country recognize and acknowledge the king when his own citizens did not want him as king (v. 14; cf. John 1:11-12).

35 sn The background to this story about the nobleman who went…to receive for himself a kingdom had some parallels in the area’s recent history: Archelaus was appointed ethnarch of Judea, Samaria, and Idumea in 4 b.c., but the people did not like him. Herod the Great also made a similar journey to Rome where he was crowned King of Judea in 40 b.c., although he was not able to claim his kingdom until 37 b.c.

36 tn See the note on the word “slave” in 7:2.

37 sn That is, one for each. A mina was a Greek monetary unit worth one hundred denarii or about four months’ wages for an average worker based on a six-day work week.

38 tn Or “subjects.” Technically these people were not his subjects yet, but would be upon his return. They were citizens of his country who opposed his appointment as their king; later the newly-appointed king will refer to them as his “enemies” (v. 27).

39 tn The imperfect is intense in this context, suggesting an ongoing attitude.

40 tn Grk “this one” (somewhat derogatory in this context).

41 tn Or “to rule.”

42 tn Grk “And it happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

43 tn Grk “he said for these slaves to be called to him.” The passive construction has been translated as an active one and simplified to “he summoned.”

44 tn Grk “in order that he might know” (a continuation of the preceding sentence). Due to the length and complexity of the Greek sentence, a new sentence was started here in the translation by supplying the pronoun “he” as subject and the verb “wanted” to convey the idea of purpose.

45 sn The Greek verb earned refers to profit from engaging in commerce and trade (L&N 57.195). This is an examination of stewardship.

46 tn Here δέ (de) has been translated as “so” to indicate the implied result of the royal summons.

47 tn Or “Lord”; or “Master.” (and so throughout this paragraph).

48 tn See the note on the word “minas” in v. 13.

49 tn Grk “he”; the referent (the nobleman of v. 12, now a king) has been specified in the translation for clarity.

50 tn See Luke 16:10.

51 sn The faithful slave received expanded responsibility (authority over ten cities) as a result of his faithfulness; this in turn is an exhortation to faithfulness for the reader.

52 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

53 tn Here δέ (de) has been translated as “so” to indicate the implied result of the second slave’s report.

54 tn Grk “he”; the referent (the nobleman of v. 12, now a king) has been specified in the translation for clarity.

55 sn Though ten were given minas, the story stops to focus on the one who did nothing with the opportunity given to him. Here is the parable’s warning about the one who does not trust the master. This figure is called “another,” marking him out as different than the first two.

56 tn The word “slave” is not in the Greek text, but has been supplied for stylistic reasons.

57 tn Grk “behold.”

58 tn Or “that I stored away.” L&N 85.53 defines ἀπόκειμαι (apokeimai) here as “to put something away for safekeeping – ‘to store, to put away in a safe place.’”

59 tn The piece of cloth, called a σουδάριον (soudarion), could have been a towel, napkin, handkerchief, or face cloth (L&N 6.159).

60 tn Or “exacting,” “harsh,” “hard.”

61 tn Grk “man, taking out.” The Greek word can refer to withdrawing money from a bank (L&N 57.218), and in this context of financial accountability that is the most probable meaning. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation by supplying the pronoun “you” as subject and translating the participle αἴρεις (airei") as a finite verb.

62 tn The Greek verb τίθημι (tiqhmi) can be used of depositing money with a banker to earn interest (L&N 57.217). In effect the slave charges that the master takes what he has not earned.

63 tn Grk “He”; the referent (the nobleman of v. 12, now a king) has been specified in the translation for clarity.

64 tn Grk “out of your own mouth” (an idiom).

65 tn Note the contrast between this slave, described as “wicked,” and the slave in v. 17, described as “good.”

66 tn Or “exacting,” “harsh,” “hard.”

67 tn That is, “If you really feared me why did you not do a minimum to get what I asked for?”

68 tn Grk “on the table”; the idiom refers to a place where money is kept or managed, or credit is established, thus “bank” (L&N 57.215).

69 tn Grk “to those standing by,” but in this context involving an audience before the king to give an accounting, these would not be casual bystanders but courtiers or attendants.

70 tn Grk “the ten minas.”

71 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context. Those watching the evaluation are shocked, as the one with the most gets even more. The word “already” is supplied at the end of the statement to indicate this surprise and shock.

72 tc A few mss (D W 69 pc and a few versional witnesses) omit this verse either to harmonize it with Matt 25:28-29 or to keep the king’s speech seamless.

73 tn Grk “to everyone who has, he will be given more.”

sn Everyone who has will be given more. Again, faithfulness yields great reward (see Luke 8:18; also Matt 13:12; Mark 4:25).

74 sn The one who has nothing has even what he seems to have taken away from him, ending up with no reward at all (see also Luke 8:18). The exact force of this is left ambiguous, but there is no comfort here for those who are pictured by the third slave as being totally unmoved by the master. Though not an outright enemy, there is no relationship to the master either. Three groups are represented in the parable: the faithful of various sorts (vv. 16, 18); the unfaithful who associate with Jesus but do not trust him (v. 21); and the enemies (v. 27).

75 tn Grk “to rule over them.”

76 tn This term, when used of people rather than animals, has some connotations of violence and mercilessness (L&N 20.72).

77 sn Slaughter them. To reject the king is to face certain judgment from him.

78 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

79 tn This could mean “before [his disciples],” but that is slightly more awkward, requiring an elided element (the disciples) to be supplied.

80 sn This is yet another travel note on the journey to Jerusalem. See also Luke 18:31; 19:11. Jesus does not actually enter Jerusalem until 19:45.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

81 tn Grk “And it happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

82 sn The exact location of the village of Bethphage is not known. Most locate it on the southeast side of the Mount of Olives and northwest of Bethany, about 1.5 miles (3 km) east of Jerusalem.

83 tn Grk “at the mountain called ‘of Olives.’” This form of reference is awkward in contemporary English, so the more familiar “Mount of Olives” has been used in the translation.

sn “Mountain” in English generally denotes a higher elevation than it often does in reference to places in Palestine. The Mount of Olives is really a ridge running north to south about 1.8 mi (3 km) long, east of Jerusalem across the Kidron Valley. Its central elevation is about 100 ft (30 m) higher than Jerusalem. It was named for the large number of olive trees which grew on it.

84 tn Grk “saying.”

85 tn Grk “the village lying before [you]” (BDAG 530 s.v. κατέναντι 2.a).

86 tn Grk “in which entering.” This is a continuation of the previous sentence in Greek, but because of the length and complexity of the construction a new sentence was started here in the translation.

87 tn Grk “a colt tied there on which no one of men has ever sat.”

88 sn The custom called angaria allowed the impressment of animals for service to a significant figure.

89 tn Grk “sent ahead and went and found.”

90 sn Exactly as he had told them. Nothing in Luke 19-23 catches Jesus by surprise. Often he directs the action.

91 tn Here καί (kai) has not been translated because of differences between Greek and English style.

92 tn Grk “said to them.”

93 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

94 tn Grk “garments”; but this refers in context to their outer cloaks. The action is like 2 Kgs 9:13.

95 sn See Zech 9:9.

96 tn Although ἐπεβίβασαν (epebibasan) is frequently translated “set [Jesus] on it” or “put [Jesus] on it,” when used of a riding animal the verb can mean “to cause to mount” (L&N 15.98); thus here “had Jesus get on it.” The degree of assistance is not specified.

97 tn Here καί (kai) has not been translated because of differences between Greek and English style.

98 tn The disciples initiated this action (since in 19:35 and 37 they are the subject) but the other gospels indicate the crowds also became involved. Thus it is difficult to specify the referent here as “the disciples” or “people.”

99 tn Grk “the descent of”; this could refer to either the slope of the hillside itself or the path leading down from it (the second option has been adopted for the translation, see L&N 15.109).

100 sn See the note on the name Mount of Olives in v. 29.

101 tn Grk “the”; the Greek article has been translated here as a possessive pronoun (ExSyn 215).

102 tn Here the participle χαίροντες (caironte") has been translated as a finite verb in English; it could also be translated adverbially as a participle of manner: “began to praise God joyfully.”

103 sn See 2:13, 20; Acts 2:47; 3:8-9.

104 tn Or “works of power,” “miracles.” Jesus’ ministry of miracles is what has drawn attention. See Luke 7:22.

105 tn Grk “they had seen, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

106 sn Luke adds the title king to the citation from Ps 118:26 to make clear who was meant (see Luke 18:38). The psalm was used in looking for the deliverance of the end, thus leading to the Pharisees’ reaction.

107 sn A quotation from Ps 118:26.

108 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context. Not all present are willing to join in the acclamation.

109 sn See the note on Pharisees in 5:17.

110 sn Teacher, rebuke your disciples. The Pharisees were complaining that the claims were too great.

111 tn Grk “and answering, he said.” This has been simplified in the translation to “He answered.” Here καί (kai) has not been translated because of differences between Greek and English style.

112 tn Grk “these.”

113 sn This statement amounts to a rebuke. The idiom of creation speaking means that even creation knows what is taking place, yet the Pharisees miss it. On this idiom, see Gen 4:10 and Hab 2:11.

114 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

115 tn Grk “he.”

116 sn When Jesus approached and saw the city. This is the last travel note in Luke’s account (the so-called Jerusalem journey), as Jesus approached and saw the city before entering it.

117 sn On this day. They had missed the time of Messiah’s coming; see v. 44.

118 tn Grk “the things toward peace.” This expression seems to mean “the things that would ‘lead to,’ ‘bring about,’ or ‘make for’ peace.”

119 sn But now they are hidden from your eyes. This becomes an oracle of doom in the classic OT sense; see Luke 13:31-35; 11:49-51; Jer 9:2; 13:7; 14:7. They are now blind and under judgment (Jer 15:5; Ps 122:6).

120 sn Jesus now predicted the events that would be fulfilled in the fall of Jerusalem in a.d. 70. The details of the siege have led some to see Luke writing this after Jerusalem’s fall, but the language of the verse is like God’s exilic judgment for covenant unfaithfulness (Hab 2:8; Jer 6:6, 14; 8:13-22; 9:1; Ezek 4:2; 26:8; Isa 29:1-4). Specific details are lacking and the procedures described (build an embankment against you) were standard Roman military tactics.

121 sn An embankment refers to either wooden barricades or earthworks, or a combination of the two.

122 tn Grk “They will raze you to the ground.”

sn The singular pronoun you refers to the city of Jerusalem personified.

123 tn Grk “your children within you.” The phrase “[your] walls” has been supplied in the translation to clarify that the city of Jerusalem, metaphorically pictured as an individual, is spoken of here.

124 sn (Not) one stone on top of another is an idiom for total destruction.

125 tn Grk “leave stone on stone.”

126 tn Grk “the time of your visitation.” To clarify what this refers to, the words “from God” are supplied at the end of the verse, although they do not occur in the Greek text.

sn You did not recognize the time of your visitation refers to the time God came to visit them. They had missed the Messiah; see Luke 1:68-79.

127 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

128 tn Grk “he.”

129 tn Grk “the temple” (also in v. 47).

sn The merchants (those who were selling things there) would have been located in the Court of the Gentiles.

130 sn Matthew (21:12-27), Mark (11:15-19) and Luke (here, 19:45-46) record this incident of the temple cleansing at the end of Jesus’ ministry. John (2:13-16) records a cleansing of the temple at the beginning of Jesus’ ministry. See the note on the word temple courts in John 2:14 for a discussion of the relationship of these accounts to one another.

131 sn A quotation from Isa 56:7.

132 tn Or “a hideout” (see L&N 1.57).

133 sn A quotation from Jer 7:11. The meaning of Jesus’ statement about making the temple courts a den of robbers probably operates here at two levels. Not only were the religious leaders robbing the people financially, but because of this they had also robbed them spiritually by stealing from them the opportunity to come to know God genuinely. It is possible that these merchants had recently been moved to this location for convenience.

134 tn Grk “And he”; the referent (Jesus) has been specified in the translation for clarity. Here καί (kai) has not been translated because of differences between Greek and English style.

135 tn Grk “and the scribes.” See the note on the phrase “experts in the law” in 5:21.

136 tn Grk “to destroy.”

sn The action at the temple was the last straw. In their view, if Jesus could cause trouble in the holy place, then he must be stopped, so the leaders were seeking to assassinate him.

137 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

138 tn Grk “they did not find the thing that they might do.”

139 sn All the people hung on his words is an idiom for intent, eager listening. Jesus’ popularity and support made it unwise for the leadership to seize him.


NET Bible® - Luke 20

Luke 20

The Authority of Jesus

20:1 Now one1 day, as Jesus2 was teaching the people in the temple courts3 and proclaiming4 the gospel, the chief priests and the experts in the law5 with the elders came up6 20:2 and said to him,7 “Tell us: By what authority8 are you doing these things?9 Or who it is who gave you this authority?” 20:3 He answered them,10 “I will also ask you a question, and you tell me: 20:4 John’s baptism11 – was it from heaven or from people?”12 20:5 So13 they discussed it with one another, saying, “If we say, ‘From heaven,’ he will say, ‘Why did you not believe him?’ 20:6 But if we say, ‘From people,’ all the people will stone us, because they are convinced that John was a prophet.” 20:7 So14 they replied that they did not know15 where it came from. 20:8 Then16 Jesus said to them, “Neither will I tell you17 by whose authority18 I do these things.”

The Parable of the Tenants

20:9 Then19 he began to tell the people this parable: “A man20 planted a vineyard,21 leased it to tenant farmers,22 and went on a journey for a long time. 20:10 When harvest time came, he sent a slave23 to the tenants so that they would give24 him his portion of the crop.25 However, the tenants beat his slave26 and sent him away empty-handed. 20:11 So27 he sent another slave. They beat this one too, treated him outrageously, and sent him away empty-handed.28 20:12 So29 he sent still a third. They even wounded this one, and threw him out. 20:13 Then30 the owner of the vineyard said, ‘What should I do? I will send my one dear son;31 perhaps they will respect him.’ 20:14 But when the tenants saw him, they said to one another, ‘This is the heir; let’s kill him so the inheritance will be ours!’ 20:15 So32 they threw him out of the vineyard and killed33 him. What then will the owner of the vineyard do to them? 20:16 He will come and destroy34 those tenants and give the vineyard to others.”35 When the people36 heard this, they said, “May this never happen!”37 20:17 But Jesus38 looked straight at them and said, “Then what is the meaning of that which is written: ‘The stone the builders rejected has become the cornerstone’?39 20:18 Everyone who falls on this stone will be broken to pieces,40 and the one on whom it falls will be crushed.”41 20:19 Then42 the experts in the law43 and the chief priests wanted to arrest44 him that very hour, because they realized he had told this parable against them. But45 they were afraid of the people.

Paying Taxes to Caesar

20:20 Then46 they watched him carefully and sent spies who pretended to be sincere.47 They wanted to take advantage of what he might say48 so that they could deliver him up to the authority and jurisdiction49 of the governor. 20:21 Thus50 they asked him, “Teacher, we know that you speak and teach correctly,51 and show no partiality, but teach the way of God in accordance with the truth.52 20:22 Is it right53 for us to pay the tribute tax54 to Caesar55 or not?” 20:23 But Jesus56 perceived their deceit57 and said to them, 20:24 “Show me a denarius.58 Whose image59 and inscription are on it?”60 They said, “Caesar’s.” 20:25 So61 he said to them, “Then give to Caesar the things that are Caesar’s, and to God the things that are God’s.”62 20:26 Thus63 they were unable in the presence of the people to trap64 him with his own words.65 And stunned66 by his answer, they fell silent.

Marriage and the Resurrection

20:27 Now some Sadducees67 (who contend that there is no resurrection)68 came to him. 20:28 They asked him,69 “Teacher, Moses wrote for us that if a man’s brother dies leaving a wife but no children, that man 70 must marry 71 the widow and father children 72 for his brother.73 20:29 Now there were seven brothers. The first one married a woman74 and died without children. 20:30 The second75 20:31 and then the third married her, and in this same way all seven died, leaving no children. 20:32 Finally the woman died too. 20:33 In the resurrection, therefore, whose wife will the woman be?76 For all seven had married her.”77

20:34 So78 Jesus said to them, “The people of this age79 marry and are given in marriage. 20:35 But those who are regarded as worthy to share in80 that age and in the resurrection from the dead neither marry nor are given in marriage.81 20:36 In fact, they can no longer die, because they are equal to angels82 and are sons of God, since they are83 sons84 of the resurrection. 20:37 But even Moses revealed that the dead are raised85 in the passage about the bush,86 where he calls the Lord the God of Abraham and the God of Isaac and the God of Jacob.87 20:38 Now he is not God of the dead, but of the living,88 for all live before him.”89 20:39 Then90 some of the experts in the law91 answered, “Teacher, you have spoken well!”92 20:40 For they did not dare any longer to ask93 him anything.

The Messiah: David’s Son and Lord

20:41 But94 he said to them, “How is it that they say that the Christ95 is David’s son?96 20:42 For David himself says in the book of Psalms,

‘The Lord said to my 97 lord,

“Sit at my right hand,

20:43 until I make your enemies a footstool for your feet.”’98

20:44 If David then calls him ‘Lord,’ how can he be his son?”99

Jesus Warns the Disciples against Pride

20:45 As100 all the people were listening, Jesus101 said to his disciples, 20:46 “Beware102 of the experts in the law.103 They104 like walking around in long robes, and they love elaborate greetings105 in the marketplaces and the best seats106 in the synagogues107 and the places of honor at banquets. 20:47 They108 devour109 widows’ property,110 and as a show make long prayers. They will receive a more severe punishment.”

Next Chapter


NET Bible® - Luke 20 Notes

1 tn Grk “Now it happened that one.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

3 tn Grk “the temple.”

4 tn Or “preaching.”

5 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 5:21.

6 sn The chief priests and the experts in the law with the elders came up. The description is similar to Luke 19:47. The leaders are really watching Jesus at this point.

7 tn Grk “and said, saying to him.” This is redundant in English and has been simplified in the translation.

8 tn On this phrase, see BDAG 844 s.v. ποῖος 2.a.γ.

9 sn The leadership is looking back to acts like the temple cleansing (19:45-48). How could a Galilean preacher do these things?

10 tn Grk “answering, he said to them.” This is redundant in English and has been simplified in the translation.

11 sn John, like Jesus, was not a part of the official rabbinic order. So the question “John’s baptism – was it from heaven or from men?” draws an analogy between John the Baptist and Jesus. See Luke 3:1-20; 7:24-27. The phrase John’s baptism refers to the baptism practiced by John.

12 tn The plural Greek term ἀνθρώπων (anqrwpwn) is used here (and in v. 6) in a generic sense, referring to both men and women (cf. NAB, NRSV, “of human origin”; TEV, “from human beings”; NLT, “merely human”).

sn The question is whether John’s ministry was of divine or human origin.

13 tn Here δέ (de) has been translated as “so” to indicate the implied result of Jesus’ question.

14 tn Here καί (kai) has been translated as “so” to indicate the implied result of the dilemma Jesus’ opponents faced.

15 sn Very few questions could have so completely revealed the wicked intentions of the religious leaders. Jesus’ question revealed the motivation of the religious leaders and exposed them for what they really were – hypocrites. They indicted themselves when they cited only two options and chose neither of them. The point of Luke 20:1-8 is that no matter what Jesus said in response to their question they were not going to believe it and would in the end use it against him.

16 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

17 sn Neither will I tell you. Though Jesus gave no answer, the analogy he used to their own question makes his view clear. His authority came from heaven.

18 tn On this phrase, see BDAG 844 s.v. ποῖος 2.a.γ. This is exactly the same phrase as in v. 2.

19 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative. The parable Jesus tells here actually addresses the question put to him by the leaders.

20 tc ‡ There are several variants here, most of which involve variations in word order that do not affect translation. However, the presence or absence of τις (ti") after ἄνθρωπος (anqrwpo"), which would be translated “a certain man,” does affect translation. The witnesses that have τις include A W Θ Ë13 1241 2542 al sy. Those that lack it include א B C D L Ψ Ë1 33 Ï it. Externally, the evidence is significantly stronger for the omission. Internally, however, there is some pause. A feature unique to Luke-Acts in the NT is to use the construction ἄνθρωπος τις (cf. 10:30; 12:16; 14:2, 16; 15:11; 16:1; 19:12; Acts 9:33). However, scribes who were familiar with this idiom may have inserted it here. In light of the overwhelming external support for the omission of τις, the shorter reading is preferred. NA27 places τις in brackets, indicating some doubts as to its authenticity.

21 sn The vineyard is a figure for Israel in the OT (Isa 5:1-7). The nation and its leaders are the tenants, so the vineyard here may well refer to the promise that resides within the nation. The imagery is like that in Rom 11:11-24.

22 sn The leasing of land to tenant farmers was common in this period.

23 sn This slave (along with the next two) represent the prophets God sent to the nation, who were mistreated and rejected.

24 tc Instead of the future indicative δώσουσιν (dwsousin, “they will give”), most witnesses (C D W Θ Ψ Ë1 Ï) have the aorist subjunctive δῶσιν (dwsin, “they might give”). The aorist subjunctive is expected following ἵνα ({ina, “so that”), so it is almost surely a motivated reading. Further, early and excellent witnesses, as well as a few others (א A B Ë13 33 579 1241 2542 al), have δώσουσιν. It is thus more likely that the future indicative is authentic. For a discussion of this construction, see BDF §369.2.

25 tn Grk “from the fruit of the vineyard.”

26 tn Grk “him”; the referent (the slave sent by the owner) has been specified in the translation for clarity.

sn The image of the tenants beating up the owner’s slave pictures the nation’s rejection of the prophets and their message.

27 tn Here καί (kai) has been translated as “so” to indicate the implied result of the tenants’ mistreatment of the first slave.

28 sn The slaves being sent empty-handed suggests that the vineyard was not producing any fruit – and thus neither was the nation of Israel.

29 tn Here καί (kai) has been translated as “so” to indicate the implied result of the tenants’ mistreatment of the first two slaves.

30 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

31 tn Grk “my beloved son.” See comment at Luke 3:22.

sn The owner’s decision to send his one dear son represents God sending Jesus.

32 tn Here καί (kai) has been translated as “so” to indicate the implied result of the tenants’ decision to kill the son.

33 sn Throwing the heir out of the vineyard pictures Jesus’ death outside of Jerusalem.

34 sn The statement that the owner will come and destroy those tenants is a promise of judgment; see Luke 13:34-35; 19:41-44.

35 sn The warning that the owner would give the vineyard to others suggests that the care of the promise and the nation’s hope would be passed to others. This eventually looks to Gentile inclusion; see Eph 2:11-22.

36 tn Grk “they”; the referent (the people addressed in v. 9) has been specified in the translation for clarity.

37 sn May this never happen! Jesus’ audience got the point and did not want to consider a story where the nation would suffer judgment.

38 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

39 tn Or “capstone,” “keystone.” Although these meanings are lexically possible, the imagery in Eph 2:20-22 and 1 Cor 3:11 indicates that the term κεφαλὴ γωνίας (kefalh gwnia") refers to a cornerstone, not a capstone.

sn The stone the builders rejected has become the cornerstone. The use of Ps 118:22-23 and the “stone imagery” as a reference to Christ and his suffering and exaltation is common in the NT (see also Matt 21:42; Mark 12:10; Acts 4:11; 1 Pet 2:6-8; cf. also Eph 2:20). The irony in the use of Ps 118:22-23 here is that in the OT, Israel was the one rejected (or perhaps her king) by the Gentiles, but in the NT it is Jesus who is rejected by Israel.

40 tn On this term, see BDAG 972 s.v. συνθλάω.

41 tn Grk “on whomever it falls, it will crush him.”

sn This proverb basically means that the stone crushes, without regard to whether it falls on someone or someone falls on it. On the stone as a messianic image, see Isa 28:16 and Dan 2:44-45.

42 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

43 tn Or “The scribes” See the note on the phrase “experts in the law” in 5:21.

44 tn Grk “tried to lay hands on him.”

45 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

46 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

47 tn Grk “righteous,” but in this context the point is their false sincerity.

48 tn Grk “so that they might catch him in some word.”

49 tn This word is often translated “authority” in other contexts, but here, in combination with ἀρχή (arch), it refers to the domain or sphere of the governor’s rule (L&N 37.36).

50 tn Here καί (kai) has been translated as “thus” to indicate the implied result of the plans by the spies.

51 tn Or “precisely”; Grk “rightly.” Jesus teaches exactly, the straight and narrow.

52 sn Teach the way of God in accordance with the truth. Very few comments are as deceitful as this one; they did not really believe this at all. The question was specifically designed to trap Jesus.

53 tn Or “lawful,” that is, in accordance with God’s divine law. On the syntax of ἔξεστιν (exestin) with an infinitive and accusative, see BDF §409.3.

54 tn This was a “poll tax.” L&N 57.182 states this was “a payment made by the people of one nation to another, with the implication that this is a symbol of submission and dependence – ‘tribute tax.’”

55 tn Or “to the emperor” (“Caesar” is a title for the Roman emperor).

56 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

57 tn Or “craftiness.” The term always has negative connotations in the NT (1 Cor 3:19; 2 Cor 4:2; 11:3; Eph 4:14).

58 tn Here the specific name of the coin was retained in the translation, because not all coins in circulation in Palestine at the time carried the image of Caesar. In other places δηνάριον (dhnarion) has been translated simply as “silver coin” with an explanatory note.

sn A denarius was a silver coin worth approximately one day’s wage for a laborer. The fact that the leaders had such a coin showed that they already operated in the economic world of Rome. The denarius would have had a picture of Tiberius Caesar, the Roman emperor, on it.

59 tn Or “whose likeness.”

sn In this passage Jesus points to the image (Grk εἰκών, eikwn) of Caesar on the coin. This same Greek word is used in Gen 1:26 (LXX) to state that humanity is made in the “image” of God. Jesus is making a subtle yet powerful contrast: Caesar’s image is on the denarius, so he can lay claim to money through taxation, but God’s image is on humanity, so he can lay claim to each individual life.

60 tn Grk “whose likeness and inscription does it have?”

61 tn Here δέ (de) has been translated as “so” to indicate that Jesus’ pronouncement results from the opponents’ answer to his question.

62 sn Jesus’ answer to give to Caesar the things that are Caesar’s and to God the things that are God’s was a both/and, not the questioners’ either/or. So he slipped out of their trap.

63 tn Here καί (kai) has been translated as “thus” to indicate the implied result of Jesus’ unexpected answer.

64 tn On this term, see BDAG 374 s.v. ἐπιλαμβάνομαι 3.

65 tn Grk “to trap him in a saying.”

66 tn Or “amazed.”

67 sn The Sadducees controlled the official political structures of Judaism at this time, being the majority members of the Sanhedrin. They were known as extremely strict on law and order issues (Josephus, J. W. 2.8.2 [2.119], 2.8.14 [2.164-166]; Ant. 13.5.9 [13.171-173], 13.10.6 [13.293-298], 18.1.2 [18.11], 18.1.4 [18.16-17], 20.9.1 [20.199]; Life 2 [10-11]). They also did not believe in resurrection or in angels, an important detail in v. 36. See also Matt 3:7, 16:1-12, 22:23-34; Mark 12:18-27; Acts 4:1, 5:17, 23:6-8.

68 sn This remark is best regarded as a parenthetical note by the author.

69 tn Grk “asked him, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

70 tn Grk “his brother”; but this would be redundant in English with the same phrase “his brother” at the end of the verse, so most modern translations render this phrase “the man” (so NIV, NRSV).

71 tn The use of ἵνα (Jina) with imperatival force is unusual (BDF §470.1).

72 tn Grk “and raise up seed,” an idiom for procreating children (L&N 23.59).

73 sn A quotation from Deut 25:5. Because the OT quotation does not include “a wife” as the object of the verb, it has been left as normal type. This practice is called levirate marriage (see also Ruth 4:1-12; Mishnah, m. Yevamot; Josephus, Ant. 4.8.23 [4.254-256]). The levirate law is described in Deut 25:5-10. The brother of a man who died without a son had an obligation to marry his brother’s widow. This served several purposes: It provided for the widow in a society where a widow with no children to care for her would be reduced to begging, and it preserved the name of the deceased, who would be regarded as the legal father of the first son produced from that marriage.

74 tn Grk “took a wife” (an idiom for marrying a woman).

75 tc Most mss (A W Θ Ψ Ë1,13 33 Ï lat) have the words, “took the wife and this one died childless” after “the second.” But this looks like a clarifying addition, assimilating the text to Mark 12:21. In light of the early and diverse witnesses that lack the expression (א B D L 0266 892 1241 co), the shorter reading should be considered authentic.

76 sn The point is a dilemma. In a world arguing a person should have one wife, whose wife will she be in the afterlife? The question was designed to show that (in the opinion of the Sadducees) resurrection leads to a major problem.

77 tn Grk “For the seven had her as wife.”

78 tn Here καί (kai) has been translated as “so” to indicate that Jesus’ response is a result of their framing of the question.

79 tn Grk “sons of this age” (an idiom, see L&N 11.16). The following clause which refers to being “given in marriage” suggests both men and women are included in this phrase.

80 tn Grk “to attain to.”

81 sn Life in the age to come is different than life here (they neither marry nor are given in marriage). This means Jesus’ questioners had made a false assumption that life was the same both now and in the age to come.

82 sn Angels do not die, nor do they eat according to Jewish tradition (1 En. 15:6; 51:4; Wis 5:5; 2 Bar. 51:10; 1QH 3.21-23).

83 tn Grk “sons of God, being.” The participle ὄντες (ontes) has been translated as a causal adverbial participle here.

84 tn Or “people.” The noun υἱός (Juios) followed by the genitive of class or kind (“sons of…”) denotes a person of a class or kind, specified by the following genitive construction. This Semitic idiom is frequent in the NT (L&N 9.4).

85 tn Grk “But that the dead are raised even Moses revealed.”

86 sn See Exod 3:6. Jesus used a common form of rabbinic citation here to refer to the passage in question.

87 sn A quotation from Exod 3:6.

88 sn He is not God of the dead but of the living. Jesus’ point was that if God could identify himself as God of the three old patriarchs, then they must still be alive when God spoke to Moses; and so they must be raised.

89 tn On this syntax, see BDF §192. The point is that all live “to” God or “before” God.

90 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

91 tn Or “some of the scribes.” See the note on the phrase “experts in the law” in 5:21.

92 sn Teacher, you have spoken well! The scribes, being Pharisees, were happy for the defense of resurrection and angels, which they (unlike the Sadducees) believed in.

93 sn The attempt to show Jesus as ignorant had left the experts silenced. At this point they did not dare any longer to ask him anything.

94 sn If the religious leaders will not dare to question Jesus any longer, then he will question them.

95 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:11.

96 sn It was a common belief in Judaism that Messiah would be David’s son in that he would come from the lineage of David. On this point the Pharisees agreed and were correct. But their understanding was nonetheless incomplete, for Messiah is also David’s Lord. With this statement Jesus was affirming that, as the Messiah, he is both God and man.

97 sn The Lord said to my Lord. With David being the speaker, this indicates his respect for his descendant (referred to as my Lord). Jesus was arguing, as the ancient exposition assumed, that the passage is about the Lord’s anointed. The passage looks at an enthronement of this figure and a declaration of honor for him as he takes his place at the side of God. In Jerusalem, the king’s palace was located to the right of the temple to indicate this kind of relationship. Jesus was pressing the language here to get his opponents to reflect on how great Messiah is.

98 sn A quotation from Ps 110:1.

99 tn Grk “David thus calls him ‘Lord.’ So how is he his son?” The conditional nuance, implicit in Greek, has been made explicit in the translation (cf. Matt 22:45).

100 tn Here δέ (de) has not been translated.

101 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

102 tn Or “Be on guard against.” This is a present imperative and indicates that pride is something to constantly be on the watch against.

103 tn Or “of the scribes.” See the note on the phrase “experts in the law” in 5:21.

104 tn Grk “who,” continuing the sentence begun by the prior phrase.

105 sn There is later Jewish material in the Talmud that spells out such greetings in detail. See D. L. Bock, Luke (BECNT), 2:1642; H. Windisch, TDNT 1:498.

106 sn See Luke 14:1-14.

107 sn See the note on synagogues in 4:15.

108 tn Grk “who,” continuing the sentence begun in v. 46.

109 sn How they were able to devour widows’ houses is debated. Did they seek too much for contributions, or take too high a commission for their work, or take homes after debts failed to be paid? There is too little said here to be sure.

110 tn Grk “houses,” “households”; however, the term can have the force of “property” or “possessions” as well (O. Michel, TDNT 5:131; BDAG 695 s.v. οἶκια 1.a).


NET Bible® - Luke 21

Luke 21

The Widow’s Offering

21:1 Jesus1 looked up2 and saw the rich putting their gifts into the offering box.3 21:2 He also saw a poor widow put in two small copper coins.4 21:3 He5 said, “I tell you the truth,6 this poor widow has put in more than all of them.7 21:4 For they all offered their gifts out of their wealth.8 But she, out of her poverty, put in everything she had to live on.”9

The Signs of the End of the Age

21:5 Now10 while some were speaking about the temple, how it was adorned11 with beautiful stones and offerings,12 Jesus13 said, 21:6 “As for these things that you are gazing at, the days will come when not one stone will be left on another.14 All will be torn down!”15 21:7 So16 they asked him,17 “Teacher, when will these things18 happen? And what will be the sign that19 these things are about to take place?” 21:8 He20 said, “Watch out21 that you are not misled. For many will come in my name, saying, ‘I am he,’22 and, ‘The time is near.’ Do not follow them! 21:9 And when you hear of wars and rebellions,23 do not be afraid.24 For these things must happen first, but the end will not come at once.”25

Persecution of Disciples

21:10 Then he said to them, “Nation will rise up in arms26 against nation, and kingdom against kingdom. 21:11 There will be great earthquakes, and famines27 and plagues in various places, and there will be terrifying sights28 and great signs29 from heaven. 21:12 But before all this,30 they will seize31 you and persecute you, handing you over to the synagogues32 and prisons. You33 will be brought before kings and governors because of my name. 21:13 This will be a time for you to serve as witnesses.34 21:14 Therefore be resolved35 not to rehearse36 ahead of time how to make your defense. 21:15 For I will give you the words37 along with the wisdom38 that none of your adversaries will be able to withstand or contradict. 21:16 You will be betrayed even by parents,39 brothers, relatives,40 and friends, and they will have some of you put to death. 21:17 You will be hated by everyone because of my name.41 21:18 Yet42 not a hair of your head will perish.43 21:19 By your endurance44 you will gain45 your lives.46

The Desolation of Jerusalem

21:20 “But when you see Jerusalem47 surrounded48 by armies, then know that its49 desolation50 has come near. 21:21 Then those who are in Judea must flee51 to the mountains. Those52 who are inside the city must depart. Those53 who are out in the country must not enter it, 21:22 because these are days of vengeance,54 to fulfill55 all that is written. 21:23 Woe to those who are pregnant and to those who are nursing their babies in those days! For there will be great distress56 on the earth and wrath against this people. 21:24 They57 will fall by the edge58 of the sword and be led away as captives59 among all nations. Jerusalem60 will be trampled down by the Gentiles until the times of the Gentiles are fulfilled.61

The Arrival of the Son of Man

21:25 “And there will be signs in the sun and moon and stars,62 and on the earth nations will be in distress,63 anxious64 over the roaring of the sea and the surging waves. 21:26 People will be fainting from fear65 and from the expectation of what is coming on the world, for the powers of the heavens will be shaken.66 21:27 Then67 they will see the Son of Man arriving in a cloud 68 with power and great glory. 21:28 But when these things69 begin to happen, stand up and raise your heads, because your redemption70 is drawing near.”

The Parable of the Fig Tree

21:29 Then71 he told them a parable: “Look at the fig tree and all the other trees.72 21:30 When they sprout leaves, you see73 for yourselves and know that summer is now near. 21:31 So also you, when you see these things happening, know74 that the kingdom of God75 is near. 21:32 I tell you the truth,76 this generation77 will not pass away until all these things take place. 21:33 Heaven and earth will pass away, but my words will never pass away.78

Be Ready!

21:34 “But be on your guard79 so that your hearts are not weighed down with dissipation and drunkenness and the worries of this life, and that day close down upon you suddenly like a trap.80 21:35 For81 it will overtake82 all who live on the face of the whole earth.83 21:36 But stay alert at all times,84 praying that you may have strength to escape all these things that must85 happen, and to stand before the Son of Man.”

21:37 So86 every day Jesus87 was teaching in the temple courts,88 but at night he went and stayed89 on the Mount of Olives.90 21:38 And all the people91 came to him early in the morning to listen to him in the temple courts.92

Next Chapter


NET Bible® - Luke 21 Notes

1 tn Grk “He”; the referent has been specified in the translation for clarity. Here δέ (de) has not been translated.

2 tn Grk “looking up, he saw.” The participle ἀναβλέψας (anableya") has been translated as a finite verb due to requirements of contemporary English style.

3 tn On the term γαζοφυλάκιον (gazofulakion), often translated “treasury,” see BDAG 186 s.v., which states, “For Mk 12:41, 43; Lk 21:1 the mng. contribution box or receptacle is attractive. Acc. to Mishnah, Shekalim 6, 5 there were in the temple 13 such receptacles in the form of trumpets. But even in these passages the general sense of ‘treasury’ is prob., for the contributions would go [into] the treasury via the receptacles.” Based upon the extra-biblical evidence (see sn following), however, the translation opts to refer to the actual receptacles and not the treasury itself.

sn The offering box probably refers to the receptacles in the temple forecourt by the Court of Women used to collect freewill offerings. These are mentioned by Josephus, J. W. 5.5.2 (5.200), 6.5.2 (6.282); Ant. 19.6.1 (19.294); and in 1 Macc 14:49 and 2 Macc 3:6, 24, 28, 40 (see also Mark 12:41; John 8:20).

4 sn These two small copper coins were lepta (sing. “lepton”), the smallest and least valuable coins in circulation in Palestine, worth one-half of a quadrans or 1/128 of a denarius, or about six minutes of an average daily wage. This was next to nothing in value.

5 tn Here καί (kai) has not been translated because of differences between Greek and English style.

6 tn Grk “Truly, I say to you.”

7 sn Has put in more than all of them. With God, giving is weighed evaluatively, not counted. The widow was praised because she gave sincerely and at some considerable cost to herself.

8 tn Grk “out of what abounded to them.”

9 tn Or “put in her entire livelihood.”

10 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

11 sn The Jerusalem temple was widely admired around the world. See Josephus, Ant. 15.11 (15.380-425); J. W. 5.5 (5.184-227) and Tacitus, History 5.8, who called it “immensely opulent.” Josephus compared it to a beautiful snowcapped mountain.

12 tn For the translation of ἀνάθημα (anaqhma) as “offering” see L&N 53.18.

13 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

14 sn With the statement days will come when not one stone will be left on another Jesus predicted the total destruction of the temple, something that did occur in a.d. 70.

15 tn Grk “the days will come when not one stone will be left on another that will not be thrown down.”

16 tn Here δέ (de) has been translated as “so” to indicate the implied result of Jesus’ comments about the temple’s future destruction.

17 tn Grk “asked him, saying.” The participle λέγοντες (legontes) is redundant in English and has not been translated.

18 sn Both references to these things are plural, so more than the temple’s destruction is in view. The question may presuppose that such a catastrophe signals the end.

19 tn Grk “when.”

20 tn Here δέ (de) has not been translated.

21 tn Or “Be on guard.”

22 tn That is, “I am the Messiah.”

23 tn Social and political chaos also precedes the end. This term refers to revolutions (L&N 39.34).

24 tn This is not the usual term for fear, but refers to a deep sense of terror and emotional distress (Luke 24:37; BDAG 895 s.v. πτοέω).

25 sn The end will not come at once. This remark about timing not only indicates that there will be events before the end, but that some time will also pass before it comes.

26 tn For the translation “rise up in arms” see L&N 55.2.

27 sn See Isa 5:13-14; 13:6-16; Hag 2:6-7; Zech 14:4.

28 tn This term, φόβητρον (fobhtron), occurs only here in the NT. It could refer to an object, event, or condition that causes fear, but in the context it is linked with great signs from heaven, so the translation “sights” was preferred.

29 sn See Jer 4:13-22; 14:12; 21:6-7.

30 sn But before all this. Another note of timing is present, this one especially important in understanding the sequence in the discourse. Before the things noted in vv. 8-11 are the events of vv. 12-19.

31 tn Grk “will lay their hands on you.”

32 sn Some of the persecution is of Jewish origin (the synagogues). Some fulfillment of this can be seen in Acts. See the note on synagogues in 4:15.

33 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

34 tn Grk “This will turn out to you for [a] testimony.”

35 tn Grk “determine in your hearts.”

36 tn This term could refer to rehearsing a speech or a dance. On its syntax, see BDF §392.2.

37 tn Grk “a mouth.” It is a metonymy and refers to the reply the Lord will give to them.

38 tn Grk “and wisdom.”

39 sn To confess Christ might well mean rejection by one’s own family, even by parents.

40 tn Grk “and brothers and relatives,” but καί (kai) has not been translated twice here since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

41 sn See Luke 6:22, 27; 1 Cor 1:25-31.

42 tn Here καί (kai) has been translated as “yet” to indicate the contrast present in this context.

43 sn Given v. 16, the expression not a hair of your head will perish must be taken figuratively and refer to living ultimately in the presence of God.

44 sn By your endurance is a call to remain faithful, because trusting in Jesus is the means to life.

45 tc Some important Greek witnesses plus the majority of mss (א D L W Ψ Ë1 Ï) read the aorist imperative κτήσασθε (kthsasqe) here, though some mss (A B Θ Ë13 33 pc lat sa) read the future indicative κτήσεσθε (kthsesqe). A decision is difficult because the evidence is so evenly balanced, but the aorist imperative is the harder reading and better explains the rise of the other. J. A. Fitzmyer assesses the translation options this way: “In English one has to use something similar [i.e., a future indicative], even if one follows the [aorist imperative]” (Luke [AB], 2:1341); in the same vein, although this translation follows the aorist imperative, because of English requirements it has been translated as though it were a future indicative.

46 tn Grk “your souls,” but ψυχή (yuch) is frequently used of one’s physical life. In light of v. 16 that does not seem to be the case here. The entire phrase could be taken as an idiom meaning “you will save yourselves” (L&N 21.20), or (as in v. 18) this could refer to living ultimately in the presence of God.

47 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

48 sn See Luke 19:41-44. This passage refers to the events associated with the fall of Jerusalem, when the city is surrounded by armies.

49 tn Grk “her,” referring to the city of Jerusalem (the name “Jerusalem” in Greek is a feminine noun).

50 sn The phrase its desolation is a reference to the fall of the city, which is the only antecedent present in Luke’s account. The parallels to this in Matt 24:15 and Mark 13:14 refer to the temple’s desolation, though Matthew’s allusion is clearer. They focus on the parallel events of the end, not on the short term realization in a.d. 70. The entire passage has a prophetic “two events in one” typology, where the near term destruction (a.d. 70) is like the end. So the evangelists could choose to focus on the near time realization (Luke) or on its long term fulfillment, which mirrors it (Matthew, Mark).

51 sn Fleeing to the mountains is a key OT image: Gen 19:17; Judg 6:2; Isa 15:5; Jer 16:16; Zech 14:5.

52 tn Here καί (kai) has not been translated because of differences between Greek and English style.

53 tn Here καί (kai) has not been translated because of differences between Greek and English style.

54 tn Or “of punishment.” This is a time of judgment.

55 tn The passive construction with the infinitive πλησθῆναι (plhsqhnai) has been translated as an active construction for simplicity, in keeping with contemporary English style.

56 sn Great distress means that this is a period of great judgment.

57 tn Here καί (kai) has not been translated because of differences between Greek and English style.

58 tn Grk “by the mouth of the sword” (an idiom for the edge of a sword).

59 sn Here is the predicted judgment against the nation until the time of Gentile rule has passed: Its people will be led away as captives.

60 tn Grk “And Jerusalem.” Here καί (kai) has not been translated because of differences between Greek and English style.

61 sn Until the times of the Gentiles are fulfilled implies a time when Israel again has a central role in God’s plan.

62 sn Signs in the sun and moon and stars are cosmic signs that turn our attention to the end and the Son of Man’s return for the righteous. OT imagery is present: See Isa 13:9-10; 24:18-20; 34:4; Ezek 32:7-8; Joel 2:1, 30-31; 3:15.

63 tn Grk “distress of nations.”

64 tn Or “in consternation” (L&N 32.9).

65 tn According to L&N 23.184 this could be mainly a psychological experience rather than actual loss of consciousness. It could also refer to complete discouragement because of fear, leading people to give up hope (L&N 25.293).

66 sn An allusion to Isa 34:4. The heavens were seen as the abode of heavenly forces, so their shaking indicates distress in the spiritual realm. Although some take the powers as a reference to bodies in the heavens (like stars and planets, “the heavenly bodies,” NIV) this is not as likely.

67 tn Grk “And then” (καὶ τότε, kai tote). Here καί has not been translated because of differences between Greek and English style.

68 sn An allusion to Dan 7:13. Here is Jesus returning with full judging authority.

69 sn These things are all the events of vv. 8-27. Disciples represent the righteous here. The events surrounding the fall of the nation are a down payment on a fuller judgment to come on all humanity. The presence of one guarantees the other.

70 sn With Jesus’ return comes the manifestation of judgment and final salvation (redemption).

71 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

72 tn Grk “all the trees.”

73 tn Grk “seeing for yourselves, you know.” The participle βλέποντες (bleponte") has been translated as a finite verb due to requirements of contemporary English style.

74 tn The verb γινώσκετε (ginwskete, “know”) can be parsed as either present indicative or present imperative. In this context the imperative fits better, since the movement is from analogy (trees and seasons) to the future (the signs of the coming of the kingdom) and since the emphasis is on preparation for this event.

75 sn The kingdom of God refers here to the kingdom in all its power. See Luke 17:20-37.

76 tn Grk “Truly (ἀμήν, amhn), I say to you.”

77 sn This is one of the hardest verses in the gospels to interpret. Various views exist for what generation means. (1) Some take it as meaning “race” and thus as an assurance that the Jewish race (nation) will not pass away. But it is very questionable that the Greek term γενεά (genea) can have this meaning. Two other options are possible. (2) Generation might mean “this type of generation” and refer to the generation of wicked humanity. Then the point is that humanity will not perish, because God will redeem it. Or (3) generation may refer to “the generation that sees the signs of the end” (vv. 25-26), who will also see the end itself. In other words, once the movement to the return of Christ starts, all the events connected with it happen very quickly, in rapid succession.

78 sn The words that Jesus predicts here will never pass away. They are more stable and lasting than creation itself. For this kind of image, see Isa 40:8; 55:10-11.

79 tn Grk “watch out for yourselves.”

sn Disciples are to watch out. If they are too absorbed into everyday life, they will stop watching and living faithfully.

80 sn Or like a thief, see Luke 12:39-40. The metaphor of a trap is a vivid one. Most modern English translations traditionally place the words “like a trap” at the end of v. 34, completing the metaphor. In the Greek text (and in the NRSV and REB) the words “like a trap” are placed at the beginning of v. 35. This does not affect the meaning.

81 tn There is debate in the textual tradition about the position of γάρ (gar) and whether v. 35 looks back to v. 34 or is independent. The textual evidence does slightly favor placing γάρ after the verb and thus linking it back to v. 34. The other reading looks like Isa 24:17. However, the construction is harsh and the translation prefers for stylistic reasons to start a new English sentence here.

82 tn Or “come upon.”

83 sn This judgment involves everyone: all who live on the face of the whole earth. No one will escape this evaluation.

84 sn The call to be alert at all times is a call to remain faithful in looking for the Lord’s return.

85 tn For the translation of μέλλω (mellw) as “must,” see L&N 71.36.

86 tn Here δέ (de) has been translated as “so” since vv. 37-38 serve as something of a summary or transition from the discourse preceding to the passion narrative that follows.

87 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

88 tn Grk “in the temple.”

89 tn Grk “and spent the night,” but this is redundant because of the previous use of the word “night.”

90 tn Grk “at the mountain called ‘of Olives.’”

sn See the note on the phrase Mount of Olives in 19:29.

91 sn Jesus’ teaching was still quite popular with all the people at this point despite the leaders’ opposition.

92 tc Some mss (those of Ë13) place John 7:53-8:11 here after v. 38, no doubt because it was felt that this was a better setting for the pericope.

tn Grk “in the temple.”


NET Bible® - Luke 22

Luke 22

Judas’ Decision to Betray Jesus

22:1 Now the Feast of Unleavened Bread,1 which is called the Passover, was approaching. 22:2 The2 chief priests and the experts in the law3 were trying to find some way4 to execute5 Jesus,6 for they were afraid of the people.7

22:3 Then8 Satan9 entered Judas, the one called Iscariot, who was one of the twelve.10 22:4 He went away and discussed with the chief priests and officers of the temple guard11 how he might12 betray Jesus,13 handing him over to them.14 22:5 They15 were delighted16 and arranged to give him money.17 22:6 So18 Judas19 agreed and began looking for an opportunity to betray Jesus20 when no crowd was present.21

The Passover

22:7 Then the day for the feast22 of Unleavened Bread came, on which the Passover lamb had to be sacrificed.23 22:8 Jesus24 sent Peter and John, saying, “Go and prepare the Passover25 for us to eat.”26 22:9 They27 said to him, “Where do you want us to prepare28 it?” 22:10 He said to them, “Listen,29 when you have entered the city, a man carrying a jar of water30 will meet you.31 Follow him into the house that he enters, 22:11 and tell the owner of the house,32 ‘The Teacher says to you, “Where is the guest room where I may eat the Passover with my disciples?”’ 22:12 Then he will show you a large furnished room upstairs. Make preparations there.” 22:13 So33 they went and found things34 just as he had told them,35 and they prepared the Passover.

The Lord’s Supper

22:14 Now36 when the hour came, Jesus37 took his place at the table38 and the apostles joined39 him. 22:15 And he said to them, “I have earnestly desired40 to eat this Passover with you before I suffer. 22:16 For I tell you, I will not eat it again41 until it is fulfilled42 in the kingdom of God.”43 22:17 Then44 he took a cup,45 and after giving thanks he said, “Take this and divide it among yourselves. 22:18 For I tell you that from now on I will not drink of the fruit46 of the vine until the kingdom of God comes.”47 22:19 Then48 he took bread, and after giving thanks he broke it and gave it to them, saying, “This is my body49 which is given for you.50 Do this in remembrance of me.” 22:20 And in the same way he took51 the cup after they had eaten,52 saying, “This cup that is poured out for you is the new covenant53 in my blood.

A Final Discourse

22:21 “But look, the hand of the one who betrays54 me is with me on the table.55 22:22 For the Son of Man is to go just as it has been determined,56 but woe to that man by whom he is betrayed!” 22:23 So57 they began to question one another as to which of them it could possibly be who would do this.

22:24 A dispute also started58 among them over which of them was to be regarded as the greatest.59 22:25 So60 Jesus61 said to them, “The kings of the Gentiles lord it over them, and those in authority over them are called ‘benefactors.’62 22:26 Not so with you;63 instead the one who is greatest among you must become like the youngest, and the leader64 like the one who serves.65 22:27 For who is greater, the one who is seated at the table,66 or the one who serves? Is it not67 the one who is seated at the table? But I am among you as one68 who serves.

22:28 “You are the ones who have remained69 with me in my trials. 22:29 Thus70 I grant71 to you a kingdom,72 just as my Father granted to me, 22:30 that you may eat and drink at my table in my kingdom, and you will sit73 on thrones judging74 the twelve tribes of Israel.

22:31 “Simon,75 Simon, pay attention!76 Satan has demanded to have you all,77 to sift you like wheat,78 22:32 but I have prayed for you, Simon,79 that your faith may not fail.80 When81 you have turned back,82 strengthen83 your brothers.” 22:33 But Peter84 said to him, “Lord, I am ready to go with you both to prison and to death!”85 22:34 Jesus replied,86 “I tell you, Peter, the rooster will not crow87 today until you have denied88 three times that you know me.”

22:35 Then89 Jesus90 said to them, “When I sent you out with no money bag,91 or traveler’s bag,92 or sandals, you didn’t lack93 anything, did you?” They replied,94 “Nothing.” 22:36 He said to them, “But now, the one who95 has a money bag must take it, and likewise a traveler’s bag96 too. And the one who has no sword must sell his cloak and buy one. 22:37 For I tell you that this scripture must be97 fulfilled in me, ‘And he was counted with the transgressors.’98 For what is written about me is being fulfilled.”99 22:38 So100 they said, “Look, Lord, here are two swords.”101 Then he told them, “It is enough.”102

On the Mount of Olives

22:39 Then103 Jesus104 went out and made his way,105 as he customarily did, to the Mount of Olives,106 and the disciples followed him. 22:40 When he came to the place,107 he said to them, “Pray that you will not fall into temptation.”108 22:41 He went away from them about a stone’s throw, knelt down, and prayed, 22:42 “Father, if you are willing, take109 this cup110 away from me. Yet not my will but yours111 be done.” [ 22:43 Then an angel from heaven appeared to him and strengthened him. 22:44 And in his anguish112 he prayed more earnestly, and his sweat was like drops of blood falling to the ground.]113 22:45 When114 he got up from prayer, he came to the disciples and found them sleeping, exhausted115 from grief. 22:46 So116 he said to them, “Why are you sleeping? Get up and pray that you will not fall into temptation!”117

Betrayal and Arrest

22:47 While he was still speaking, suddenly a crowd appeared,118 and the man named Judas, one of the twelve, was leading them. He walked up119 to Jesus to kiss him.120 22:48 But Jesus said to him, “Judas, would you betray the Son of Man with a kiss?”121 22:49 When122 those who were around him saw what was about to happen, they said, “Lord, should123 we use our swords?”124 22:50 Then125 one of them126 struck the high priest’s slave,127 cutting off his right ear. 22:51 But Jesus said,128 “Enough of this!” And he touched the man’s129 ear and healed130 him. 22:52 Then131 Jesus said to the chief priests, the officers of the temple guard,132 and the elders who had come out to get him, “Have you come out with swords and clubs like you would against an outlaw?133 22:53 Day after day when I was with you in the temple courts,134 you did not arrest me.135 But this is your hour,136 and that of the power137 of darkness!”

Jesus’ Condemnation and Peter’s Denials

22:54 Then138 they arrested139 Jesus,140 led him away, and brought him into the high priest’s house.141 But Peter was following at a distance. 22:55 When they had made a fire in the middle of the courtyard and sat down together, Peter sat down among them. 22:56 Then a slave girl,142 seeing him as he sat in the firelight, stared at him and said, “This man was with him too!” 22:57 But Peter143 denied it: “Woman,144 I don’t know145 him!” 22:58 Then146 a little later someone else147 saw him and said, “You are one of them too.” But Peter said, “Man,148 I am not!” 22:59 And after about an hour still another insisted,149 “Certainly this man was with him, because he too is a Galilean.”150 22:60 But Peter said, “Man, I don’t know what you’re talking about!” At that moment,151 while he was still speaking, a rooster crowed.152 22:61 Then153 the Lord turned and looked straight at Peter, and Peter remembered the word of the Lord,154 how he had said to him, “Before a rooster crows today, you will deny me three times.” 22:62 And he went outside and wept bitterly.155

22:63 Now156 the men who were holding Jesus157 under guard began to mock him and beat him. 22:64 They158 blindfolded him and asked him repeatedly,159 “Prophesy! Who hit you?”160 22:65 They also said many other things against him, reviling161 him.

22:66 When day came, the council of the elders of the people gathered together, both the chief priests and the experts in the law.162 Then163 they led Jesus164 away to their council165 22:67 and said, “If166 you are the Christ,167 tell us.” But he said to them, “If168 I tell you, you will not169 believe, 22:68 and if170 I ask you, you will not171 answer. 22:69 But from now on172 the Son of Man will be seated at the right hand 173 of the power174 of God.” 22:70 So175 they all said, “Are you the Son of God,176 then?” He answered177 them, “You say178 that I am.” 22:71 Then179 they said, “Why do we need further testimony? We have heard it ourselves180 from his own lips!”181

Next Chapter


NET Bible® - Luke 22 Notes

1 sn The Feast of Unleavened Bread was a week long celebration that followed the day of Passover, so one name was used for both feasts (Exod 12:1-20; 23:15; 34:18; Deut 16:1-8).

2 tn Grk “And the.” Here καί (kai) has not been translated because of differences between Greek and English style.

3 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 5:21.

4 tn Grk “were seeking how.”

5 tn The Greek verb here means “to get rid of by execution” (BDAG 64 s.v. ἀναιρέω 2; cf. also L&N 20.71, which states, “to get rid of someone by execution, often with legal or quasi-legal procedures”).

6 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

7 sn The suggestion here is that Jesus was too popular to openly arrest him. The verb were trying is imperfect. It suggests, in this context, that they were always considering the opportunities.

8 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

9 sn The cross is portrayed as part of the cosmic battle between Satan and God; see Luke 4:1-13; 11:14-23.

10 tn Grk “Iscariot, being of the number of the twelve.”

11 tn The full title στρατηγὸς τοῦ ἱεροῦ (strathgo" tou Jierou; “officer of the temple” or “captain of the temple guard”) is sometimes shortened to στρατηγός as here (L&N 37.91).

12 tn Luke uses this frequent indirect question to make his point (BDF §267.2).

13 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

14 tn Grk “how he might hand him over to them,” in the sense of “betray him.”

15 tn Here καί (kai) has not been translated because of differences between Greek and English style.

16 sn The leaders were delighted when Judas contacted them about betraying Jesus, because it gave them the opportunity they had been looking for, and they could later claim that Jesus had been betrayed by one of his own disciples.

17 sn Matt 26:15 states the amount of money they gave Judas was thirty pieces of silver (see also Matt 27:3-4; Zech 11:12-13).

18 tn Here καί (kai) has been translated as “so” to indicate the implied result of the arrangement worked out in the preceding verse.

19 tn Grk “he”; the referent (Judas) has been specified in the translation for clarity.

20 tn Grk “betray him to them”; the referent of the first pronoun (Jesus) has been specified in the translation for clarity.

21 tn Grk “apart from the crowd.”

sn The leaders wanted to do this quietly, when no crowd was present, so no public uproar would result (cf. v. 21:38; 22:2).

22 tn The words “for the feast” are not in the Greek text, but have been supplied for clarity.

23 sn Generally the feast of Unleavened Bread would refer to Nisan 15 (Friday), but the following reference to the sacrifice of the Passover lamb indicates that Nisan 14 (Thursday) was what Luke had in mind (Nisan = March 27 to April 25). The celebration of the Feast of Unleavened Bread lasted eight days, beginning with the Passover meal. The celebrations were so close together that at times the names of both were used interchangeably.

24 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

25 sn This required getting a suitable lamb and finding lodging in Jerusalem where the meal could be eaten. The population of the city swelled during the feast, so lodging could be difficult to find. The Passover was celebrated each year in commemoration of the Israelites’ deliverance from Egypt; thus it was a feast celebrating redemption (see Exod 12). The Passover lamb was roasted and eaten after sunset in a family group of at least ten people (m. Pesahim 7.13). People ate the meal while reclining (see the note on table in 22:14). It included, besides the lamb, unleavened bread and bitter herbs as a reminder of Israel’s bitter affliction at the hands of the Egyptians. Four cups of wine mixed with water were also used for the meal. For a further description of the meal and the significance of the wine cups, see E. Ferguson, Backgrounds of Early Christianity, 523-24.

26 tn Grk “for us, so that we may eat.”

27 tn Here δέ (de) has not been translated.

28 tn In the Greek text this a deliberative subjunctive.

29 tn Grk “behold.”

30 sn Since women usually carried these jars, it would have been no problem for Peter and John to recognize the man Jesus was referring to.

31 sn Jesus is portrayed throughout Luke 22-23 as very aware of what will happen, almost directing events. Here this is indicated by his prediction that a man carrying a jar of water will meet you.

32 tn Grk “to the master of the household,” referring to one who owns and manages the household, including family, servants, and slaves (L&N 57.14).

33 tn Here δέ (de) has been translated as “so” to indicate the implied result of Jesus’ instructions.

34 tn The word “things” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

35 sn The author’s note that the disciples found things just as he had told them shows that Jesus’ word could be trusted.

36 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

37 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

38 tn Grk “reclined at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

39 tn Grk “the apostles with him.”

40 tn This phrase parallels a Hebrew infinitive absolute and serves to underline Jesus’ enthusiasm for holding this meal (BDF §198.6).

41 tn Although the word “again” is not in the Greek text, it is supplied to indicate that Jesus did indeed partake of this Passover meal, as statements in v. 18 suggest (“from now on”). For more complete discussion see D. L. Bock, Luke (BECNT), 2:1720.

42 sn Jesus looked to a celebration in the kingdom to come when the Passover is fulfilled. This reference could well suggest that some type of commemorative sacrifice and meal will be celebrated then, as the antecedent is the Passover sacrifice. The reference is not to the Lord’s supper as some argue, but the Passover.

43 sn The kingdom of God here refers to the kingdom in all its power. See Luke 17:20-37.

44 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

45 sn Then he took a cup. Only Luke mentions two cups at this meal; the other synoptic gospels (Matt, Mark) mention only one. This is the first of the two. It probably refers to the first cup in the traditional Passover meal, which today has four cups (although it is debated whether the fourth cup was used in the 1st century).

46 tn Grk “the produce” (“the produce of the vine” is a figurative expression for wine).

47 sn Until the kingdom of God comes is a reference to the kingdom in all its power. See Luke 17:20-37. Jesus awaits celebration with the arrival of full kingdom blessing.

48 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

49 tc Some important Western mss (D it) lack the words from this point to the end of v. 20. However, the authenticity of these verses is very likely. The inclusion of the second cup is the harder reading, since it differs from Matt 26:26-29 and Mark 14:22-25, and it has much better ms support. It is thus easier to explain the shorter reading as a scribal accident or misunderstanding. Further discussion of this complicated problem (the most difficult in Luke) can be found in TCGNT 148-50.

50 sn The language of the phrase given for you alludes to Christ’s death in our place. It is a powerful substitutionary image of what he did for us.

51 tn The words “he took” are not in the Greek text at this point, but are an understood repetition from v. 19.

52 tn The phrase “after they had eaten” translates the temporal infinitive construction μετὰ τὸ δειπνῆσαι (meta to deipnhsai), where the verb δειπνέω (deipnew) means “to eat a meal” or “to have a meal.”

53 sn Jesus’ death established the forgiveness promised in the new covenant of Jer 31:31. Jesus is reinterpreting the symbolism of the Passover meal, indicating the presence of a new era.

54 sn The one who betrays me. Jesus knows about Judas and what he has done.

55 sn The point of Jesus’ comment here is not to identify the specific individual per se, but to indicate that it is one who was close to him – somebody whom no one would suspect. His comment serves to heighten the treachery of Judas’ betrayal.

56 sn Jesus’ death has been determined as a part of God’s plan (Acts 2:22-24).

57 tn Here καί (kai) has been translated as “so” to indicate the implied result of Jesus’ comments: The disciples begin wondering who would betray him.

58 tn Or “happened.”

59 tn Though the term μείζων (meizwn) here is comparative in form, it is superlative in sense (BDF §244).

60 tn Here δέ (de) has been translated as “so” to indicate the implied result of the dispute among the apostles.

61 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

62 sn The title ‘benefactor,’ highlighting grace and meaning something like “helper of the people,” was even given to tyrants (2 Macc 4:2; 3 Macc 3:19; Josephus, J. W. 3.9.8 [3.459]).

63 tn Grk “But you are not thus.”

64 tn Or “the ruler.”

65 sn And the leader like the one who serves. Leadership was not to be a matter of privilege and special status, but of service. All social status is leveled out by these remarks. Jesus himself is the prime example of the servant-leader.

66 tn Grk “who reclines at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

67 tn The interrogative particle used here in the Greek text (οὐχί, ouci) expects a positive reply.

68 sn Jesus’ example of humble service, as one who serves, shows that the standard for a disciple is different from that of the world. For an example see John 13:1-17.

69 tn Or “continued” (L&N 34.3). Jesus acknowledges the disciples’ faithfulness.

70 tn Here καί (kai) has been translated as “thus” to indicate the implied result of the disciples’ perseverance with Jesus.

71 sn With the statement “I grant to you a kingdom” Jesus gave the disciples authority over the kingdom, as God had given him such authority. The present tense looks at authority given presently, though the major manifestation of its presence is yet to come as the next verse shows.

72 tn Or “I give you the right to rule” (cf. CEV). For this translation of διατίθεμαι βασιλείαν (diatiqemai basileian) see L&N 37.105.

73 tn This verb is future indicative, and thus not subordinate to “grant” (διατίθεμαι, diatiqemai) as part of the result clause beginning with ἵνα ἔσθητε ({ina esqhte) at the beginning of v. 30. It is better understood as a predictive future.

74 sn The statement you will sit on thrones judging the twelve tribes of Israel looks at the future authority the Twelve will have when Jesus returns. They will share in Israel’s judgment.

75 tc The majority of mss (א A D W Θ Ψ Ë1,13 Ï as well as several versional witnesses) begin this verse with an introductory comment, “and the Lord said,” indicating a change in the subject of discussion. But this is apparently a reading motivated by the need for clarity. Some of the best witnesses, along with a few others (Ì75 B L T 1241 2542c sys co), do not contain these words. The abrupt shift is the more difficult reading and thus more likely to be original.

76 tn Grk “behold” (for “pay attention” see L&N 91.13).

77 sn This pronoun is plural in the Greek text, so it refers to all the disciples of which Peter is the representative.

78 sn Satan has demanded permission to put them to the test. The idiom “sift (someone) like wheat” is similar to the English idiom “to pick (someone) apart.” The pronoun you is implied.

79 sn Here and in the remainder of the verse the second person pronouns are singular, so only Peter is in view. The name “Simon” has been supplied as a form of direct address to make this clear in English.

80 sn That your faith may not fail. Note that Peter’s denials are pictured here as lapses, not as a total absence of faith.

81 tn Grk “And when.” Here καί (kai) has not been translated because of differences between Greek and English style.

82 tn Or “turned around.”

83 sn Strengthen your brothers refers to Peter helping to strengthen their faith. Jesus quite graciously restores Peter “in advance,” even with the knowledge of his approaching denials.

84 tn Grk “he”; the referent (Peter) has been specified in the translation for clarity.

85 sn The confidence Peter has in private (Lord, I am ready…) will wilt under the pressure of the public eye.

86 tn Grk “he said”; the referent (Jesus) has been specified in the translation for clarity.

87 sn That is, Peter’s denials will happen before the sun rises.

88 sn Once again, Jesus is quite aware that Peter will deny him. Peter, however, is too nonchalant about the possibility of stumbling.

89 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

90 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

91 tn Traditionally, “purse” (likewise in v. 36).

92 tn Or possibly “beggar’s bag” (L&N 6.145).

93 sn This refers back to 9:3 and 10:3-4. The Greek construction anticipates a negative reply which is indicated in the translation by the ‘tag’ at the end, “did you?” Nothing was lacking.

94 tn Grk “said.”

95 tn The syntax of this verse is disputed, resulting in various translations. The major options are either (1) that reflected in the translation or (2) that those who have a money bag and traveler’s bag should get a sword, just as those who do not have these items should sell their cloak to buy a sword. The point of all the options is that things have changed and one now needs full provisions. Opposition will come. But “sword” is a figure for preparing to fight. See Luke 22:50-51.

96 tn Or possibly “beggar’s bag” (L&N 6.145).

97 sn This scripture must be fulfilled in me. The statement again reflects the divine necessity of God’s plan. See 4:43-44.

98 tn Or “with the lawless.”

sn This is a quotation from Isa 53:12. It highlights a theme of Luke 22-23. Though completely innocent, Jesus dies as if he were a criminal.

99 tn Grk “is having its fulfillment.”

100 tn Here δέ (de) has been translated as “so” to indicate the implied result of Jesus’ comments about obtaining swords.

101 sn Here are two swords. The disciples mistakenly took Jesus to mean that they should prepare for armed resistance, something he will have to correct in 22:50-51.

102 sn It is enough. The disciples’ misunderstanding caused Jesus to terminate the discussion.

103 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

104 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

105 tn Grk “went.”

106 sn See the note on the Mount of Olives in Luke 19:29.

107 sn Luke does not mention Gethsemane by name, but calls it simply the place.

108 sn Jesus’ instructions to pray not to fall into temptation is an allusion to Luke 22:28-38, especially 22:31. The temptation is Satan’s challenge to them to defect, like what happened to Judas and what will happen to Peter.

109 tn Luke’s term παρένεγκε is not as exact as the one in Matt 26:39. Luke’s means “take away” (BDAG 772 s.v. παρένεγκε 2.c) while Matthew’s means “take away without touching,” suggesting an alteration (if possible) in God’s plan. For further discussion see D. L. Bock, Luke (BECNT), 2:1759-60.

110 sn This cup alludes to the wrath of God that Jesus would experience (in the form of suffering and death) for us. See Ps 11:6; 75:8-9; Isa 51:17, 19, 22 for this figure.

111 sn With the statement “Not my will but yours be done” Jesus submitted fully to God’s will.

112 tn Grk “And being in anguish.”

113 tc Several important Greek mss (Ì75 א1 A B N T W 579 1071*) along with diverse and widespread versional witnesses lack 22:43-44. In addition, the verses are placed after Matt 26:39 by Ë13. Floating texts typically suggest both spuriousness and early scribal impulses to regard the verses as historically authentic. These verses are included in א*,2 D L Θ Ψ 0171 Ë1 Ï lat Ju Ir Hipp Eus. However, a number of mss mark the text with an asterisk or obelisk, indicating the scribe’s assessment of the verses as inauthentic. At the same time, these verses generally fit Luke’s style. Arguments can be given on both sides about whether scribes would tend to include or omit such comments about Jesus’ humanity and an angel’s help. But even if the verses are not literarily authentic, they are probably historically authentic. This is due to the fact that this text was well known in several different locales from a very early period. Since there are no synoptic parallels to this account and since there is no obvious reason for adding these words here, it is very likely that such verses recount a part of the actual suffering of our Lord. Nevertheless, because of the serious doubts as to these verses’ authenticity, they have been put in brackets. For an important discussion of this problem, see B. D. Ehrman and M. A. Plunkett, “The Angel and the Agony: The Textual Problem of Luke 22:43-44,” CBQ 45 (1983): 401-16.

sn Angelic aid is noted elsewhere in the gospels: Matt 4:11 = Mark 1:13.

114 tn Here καί (kai) has not been translated because of differences between Greek and English style.

115 tn Grk “from grief.” The word “exhausted” is not in the Greek text, but is implied; the disciples have fallen asleep from mental and emotional exhaustion resulting from their distress (see L&N 25.273; cf. TEV, NIV, NLT).

116 tn Here καί (kai) has been translated as “so” to indicate the implied result of Jesus finding them asleep.

117 sn Jesus calls the disciples again to prayerful watchfulness with the words “Get up and pray” (see 22:40). The time is full of danger (22:53).

118 tn Grk “While he was still speaking, behold, a crowd, and the one called Judas…was leading them.” The abrupt appearance of the crowd on the scene is indicated in the translation by “suddenly” and “appeared.”

119 tn Grk “drew near.”

120 tc Many mss (D Θ Ë13 700 pm as well as several versional mss) add here, “for this is the sign he gave to them: Whoever I kiss is [the one].” This addition is almost certainly not original, since most of the important mss lack it. It may be a copyist’s attempt to clarify the text, or the accidental inclusion of a marginal gloss.

121 sn Jesus’ comment about betraying the Son of Man with a kiss shows the hypocrisy and blindness of an attempt to cover up sin. On “misused kisses” in the Bible, see Gen 27:26-27; 2 Sam 15:5; Prov 7:13; 27:6; and 2 Sam 20:9.

122 tn Here δέ (de) has not been translated.

123 tn The direct question using “if” in Greek is not unusual (BDF §440.3).

124 sn “Should we use our swords?” The disciples’ effort to defend Jesus recalls Luke 22:35-38. One individual did not wait for the answer.

125 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

126 sn One of them. The unnamed disciple is Peter according to John 18:10 (cf. also Matt 26:51; Mark 14:47).

127 tn See the note on the word “slave” in 7:2.

128 tn Grk “But answering, Jesus said.” This is redundant in contemporary English and has been simplified in the translation.

129 tn Grk “his”; the referent (the slave of the high priest mentioned in the previous verse) has been specified in the translation for clarity.

130 sn When Jesus healed the man’s ear he showed grace even to those who hated him, following his own teaching (Luke 6:27-36).

131 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

132 tn This title, literally “official of the temple” (στρατηγὸς τοῦ ἱεροῦ, strathgo" tou Jierou), referred to the commander of the Jewish soldiers who guarded and maintained order in the Jerusalem temple. Here, since the term is plural, it has been translated “officers of the temple guard” rather than “commanders of the temple guard,” since the idea of a number of commanders might be confusing to the modern English reader.

133 tn Or “a revolutionary.” This term can refer to one who stirs up rebellion: BDAG 594 s.v. λῃστής 2 has “revolutionary, insurrectionist, guerrilla” citing evidence from Josephus (J. W. 2.13.2-3 [2.253-254]). However, this usage generally postdates Jesus’ time. It does refer to a figure of violence. Luke uses the same term for the highwaymen who attack the traveler in the parable of the good Samaritan (10:30).

134 tn Grk “in the temple.”

135 tn Grk “lay hands on me.”

136 tn Or “your time.”

137 tn Or “authority,” “domain.”

138 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

139 tn Or “seized” (L&N 37.109).

140 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

141 sn Putting all the gospel accounts together, there is a brief encounter with Annas (brought him into the high priest’s house, here and John 18:13, where Annas is named); the meeting led by Caiaphas (Matt 26:57-68 = Mark 14:53-65; and then a Sanhedrin meeting (Matt 27:1; Mark 15:1; Luke 22:66-71). These latter two meetings might be connected and apparently went into the morning.

142 tn The Greek term here is παιδίσκη (paidiskh), referring to a slave girl or slave woman.

143 tn Grk “he denied it, saying.” The referent (Peter) has been specified in the translation for clarity. The participle λέγων (legwn) is redundant and has not been translated.

144 sn Woman was a polite form of address (see BDAG 208-9 s.v. γυνή), similar to “Madam” or “Ma’am” used in English in different regions.

145 sn The expression “I do not know him” had an idiomatic use in Jewish ban formulas in the synagogue and could mean, “I have nothing to do with him.”

146 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

147 sn In Mark 14:69, the same slave girl made the charge. So apparently Peter was being identified by a variety of people.

148 tn Here and in v. 60 “Man” is used as a neutral form of address to a stranger.

149 tn Grk “insisted, saying.” The participle λέγων (legwn) is redundant in English and has not been translated here.

150 sn According to Mark 14:70 it was Peter’s accent that gave him away as a Galilean.

151 tn Grk “And immediately.” Here καί (kai) has not been translated because of differences between Greek and English style.

152 tn A real rooster crowing is probably in view here (rather than the Roman trumpet call known as gallicinium), in part due to the fact that Mark 14:72 mentions the rooster crowing twice. See the discussion at Matt 26:74.

153 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

154 tn “The word of the Lord” is a technical expression in OT literature, often referring to a divine prophetic utterance (e.g., Gen 15:1, Isa 1:10, Jonah 1:1). In the NT it occurs 15 times: 3 times as ῥῆμα τοῦ κυρίου (rJhma tou kuriou; here and in Acts 11:16, 1 Pet 1:25) and 12 times as λόγος τοῦ κυρίου (logo" tou kuriou; Acts 8:25; 13:44, 48, 49; 15:35, 36; 16:32; 19:10, 20; 1 Thess 1:8, 4:15; 2 Thess 3:1). As in the OT, this phrase focuses on the prophetic nature and divine origin of what has been said. Because of its technical nature the expression has been retained in the translation in preference to a smoother rendering like “remembered what the Lord had said” (cf. TEV, NLT).

155 sn When Peter went out and wept bitterly it shows he really did not want to fail here and was deeply grieved that he had.

156 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

157 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

158 tn Here καί (kai) has not been translated because of differences between Greek and English style.

159 tn The verb ἐπηρώτων (ephrwtwn) has been translated as an iterative imperfect. The participle λέγοντες (legontes) is redundant in English and has not been translated here.

160 tn Grk “Who is the one who hit you?”

sn Who hit you? This is a variation of one of three ancient games that involved blindfolds.

161 tn Or “insulting.” Luke uses a strong word here; it means “to revile, to defame, to blaspheme” (L&N 33.400).

162 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 5:21.

163 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

164 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

165 sn Their council is probably a reference to the Jewish Sanhedrin, the council of seventy leaders.

166 tn This is a first class condition in the Greek text.

167 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:11.

168 tn This is a third class condition in the Greek text. Jesus had this experience already in 20:1-8.

169 tn The negation in the Greek text is the strongest possible (οὐ μή, ou mh).

170 tn This is also a third class condition in the Greek text.

171 tn The negation in the Greek text is the strongest possible (οὐ μή, ou mh).

172 sn From now on. Jesus’ authority was taken up from this moment on. Ironically he is now the ultimate judge, who is himself being judged.

173 sn Seated at the right hand is an allusion to Ps 110:1 (“Sit at my right hand…”) and is a claim that Jesus shares authority with God in heaven. Those present may have thought they were his judges, but, in fact, the reverse was true.

174 sn The expression the right hand of the power of God is a circumlocution for referring to God. Such indirect references to God were common in 1st century Judaism out of reverence for the divine name.

175 tn Here καί (kai) has been translated as “so” to indicate the implied result of Jesus’ pronouncement.

176 sn The members of the council understood the force of the claim and asked Jesus about another title, Son of God.

177 tn Grk “He said to them.”

178 sn Jesus’ reply, “You say that I am,” was not a denial, but a way of giving a qualified positive response: “You have said it, but I do not quite mean what you think.”

179 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

180 sn We have heard it ourselves. The Sanhedrin regarded the answer as convicting Jesus. They saw it as blasphemous to claim such intimacy and shared authority with God, a claim so serious and convicting that no further testimony was needed.

181 tn Grk “from his own mouth” (an idiom).


NET Bible® - Luke 23

Luke 23

Jesus Brought Before Pilate

23:1 Then1 the whole group of them rose up and brought Jesus2 before Pilate.3 23:2 They4 began to accuse5 him, saying, “We found this man subverting6 our nation, forbidding7 us to pay the tribute tax8 to Caesar9 and claiming that he himself is Christ,10 a king.” 23:3 So11 Pilate asked Jesus,12 “Are you the king13 of the Jews?” He replied, “You say so.”14 23:4 Then15 Pilate said to the chief priests and the crowds, “I find no basis for an accusation16 against this man.” 23:5 But they persisted17 in saying, “He incites18 the people by teaching throughout all Judea. It started in Galilee and ended up here!”19

Jesus Brought Before Herod

23:6 Now when Pilate heard this, he asked whether the man was a Galilean. 23:7 When20 he learned that he was from Herod’s jurisdiction,21 he sent him over to Herod,22 who also happened to be in Jerusalem23 at that time. 23:8 When24 Herod saw Jesus, he was very glad, for he had long desired to see him, because he had heard about him and was hoping to see him perform25 some miraculous sign.26 23:9 So27 Herod28 questioned him at considerable length; Jesus29 gave him no answer. 23:10 The chief priests and the experts in the law30 were there, vehemently accusing him.31 23:11 Even Herod with his soldiers treated him with contempt and mocked him. Then,32 dressing him in elegant clothes,33 Herod34 sent him back to Pilate. 23:12 That very day Herod and Pilate became friends with each other,35 for prior to this they had been enemies.36

Jesus Brought Before the Crowd

23:13 Then37 Pilate called together the chief priests, the38 rulers, and the people, 23:14 and said to them, “You brought me this man as one who was misleading39 the people. When I examined him before you, I40 did not find this man guilty41 of anything you accused him of doing. 23:15 Neither did Herod, for he sent him back to us. Look, he has done nothing42 deserving death.43 23:16 I will therefore have him flogged44 and release him.”45

23:18 But they all shouted out together,46 “Take this man47 away! Release Barabbas for us!” 23:19 (This48 was a man who had been thrown into prison for an insurrection49 started in the city, and for murder.)50 23:20 Pilate addressed them once again because he wanted51 to release Jesus. 23:21 But they kept on shouting,52 “Crucify, crucify53 him!” 23:22 A third time he said to them, “Why? What wrong has he done? I have found him guilty54 of no crime deserving death.55 I will therefore flog56 him and release him.” 23:23 But they were insistent,57 demanding with loud shouts that he be crucified. And their shouts prevailed. 23:24 So58 Pilate59 decided60 that their demand should be granted. 23:25 He released the man they asked for, who had been thrown in prison for insurrection and murder. But he handed Jesus over61 to their will.62

The Crucifixion

23:26 As63 they led him away, they seized Simon of Cyrene,64 who was coming in from the country.65 They placed the cross on his back and made him carry it behind Jesus.66 23:27 A great number of the people followed him, among them women67 who were mourning68 and wailing for him. 23:28 But Jesus turned to them and said, “Daughters of Jerusalem,69 do not weep for me, but weep for yourselves70 and for your children. 23:29 For this is certain:71 The days are coming when they will say, ‘Blessed are the barren, the wombs that never bore children, and the breasts that never nursed!’72 23:30 Then they will begin to say to the mountains, 73 ‘Fall on us!’ and to the hills, ‘Cover us!’74 23:31 For if such things are done75 when the wood is green, what will happen when it is dry?”76

23:32 Two other criminals77 were also led away to be executed with him. 23:33 So78 when they came to the place that is called “The Skull,”79 they crucified80 him there, along with the criminals, one on his right and one on his left. 23:34 [But Jesus said, “Father, forgive them, for they don’t know what they are doing.”]81 Then82 they threw dice 83 to divide his clothes.84 23:35 The people also stood there watching, but the rulers ridiculed85 him, saying, “He saved others. Let him save86 himself if87 he is the Christ88 of God, his chosen one!” 23:36 The soldiers also mocked him, coming up and offering him sour wine,89 23:37 and saying, “If90 you are the king of the Jews, save yourself!” 23:38 There was also an inscription91 over him, “This is the king of the Jews.”

23:39 One of the criminals who was hanging there railed at him, saying, “Aren’t92 you the Christ?93 Save yourself and us!” 23:40 But the other rebuked him, saying,94 “Don’t95 you fear God, since you are under the same sentence of condemnation?96 23:41 And we rightly so, for we are getting what we deserve for what we did, but this man has done nothing97 wrong.” 23:42 Then98 he said, “Jesus, remember me99 when you come in100 your kingdom.” 23:43 And Jesus101 said to him, “I tell you the truth,102 today103 you will be with me in paradise.”104

23:44 It was now105 about noon,106 and darkness came over the whole land until three in the afternoon,107 23:45 because the sun’s light failed.108 The temple curtain109 was torn in two. 23:46 Then Jesus, calling out with a loud voice, said, “Father, into your hands I commit my spirit!”110 And after he said this he breathed his last.

23:47 Now when the centurion111 saw what had happened, he praised God and said, “Certainly this man was innocent!”112 23:48 And all the crowds that had assembled for this spectacle, when they saw what had taken place, returned home beating their breasts.113 23:49 And all those who knew Jesus114 stood at a distance, and the women who had followed him from Galilee saw115 these things.

Jesus’ Burial

23:50 Now116 there was a man named Joseph who was a member of the council,117 a good and righteous man. 23:51 (He118 had not consented119 to their plan and action.) He120 was from the Judean town121 of Arimathea, and was looking forward to122 the kingdom of God.123 23:52 He went to Pilate and asked for the body124 of Jesus. 23:53 Then125 he took it down, wrapped it in a linen cloth,126 and placed it127 in a tomb cut out of the rock,128 where no one had yet been buried.129 23:54 It was the day of preparation130 and the Sabbath was beginning.131 23:55 The132 women who had accompanied Jesus133 from Galilee followed, and they saw the tomb and how his body was laid in it. 23:56 Then134 they returned and prepared aromatic spices135 and perfumes.136

On the Sabbath they rested according to the commandment.137

Next Chapter


NET Bible® - Luke 23 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

2 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

3 sn Pilate was the Roman prefect (procurator) in charge of collecting taxes and keeping the peace. His immediate superior was the Roman governor (proconsul) of Syria, although the exact nature of this administrative relationship is unknown. Pilate’s relations with the Jews had been rocky (v. 12). Here he is especially sensitive to them.

4 tn Here δέ (de) has not been translated.

5 sn They began to accuse him. There were three charges: (1) disturbing Jewish peace; (2) fomenting rebellion through advocating not paying taxes (a lie – 20:20-26); and (3) claiming to be a political threat to Rome, by claiming to be a king, an allusion to Jesus’ messianic claims. The second and third charges were a direct challenge to Roman authority. Pilate would be forced to do something about them.

6 tn On the use of the term διαστρέφω (diastrefw) here, see L&N 31.71 and 88.264.

sn Subverting our nation was a summary charge, as Jesus “subverted” the nation by making false claims of a political nature, as the next two detailed charges show.

7 tn Grk “and forbidding.” Here καί (kai) has not been translated to suggest to the English reader that this and the following charge are specifics, while the previous charge was a summary one. See the note on the word “misleading” earlier in this verse.

8 tn This was a “poll tax.” L&N 57.182 states this was “a payment made by the people of one nation to another, with the implication that this is a symbol of submission and dependence – ‘tribute tax.’”

9 tn Or “to the emperor” (“Caesar” is a title for the Roman emperor).

10 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:11.

11 tn Here καί (kai) has been translated as “so” to indicate the implied result of the charges brought in the previous verse.

12 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

13 sn “Are you the king of the Jews?” Pilate was interested only in the third charge, because of its political implications of sedition against Rome.

14 sn The reply “You say so” is somewhat enigmatic, like Jesus’ earlier reply to the Jewish leadership in 22:70.

15 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

16 tn Grk “find no cause.”

sn Pilate’s statement “I find no reason for an accusation” is the first of several remarks in Luke 23 that Jesus is innocent or of efforts to release him (vv. 13, 14, 15, 16, 20, 22).

17 tn Or “were adamant.” For “persisted in saying,” see L&N 68.71.

18 sn He incites the people. The Jewish leadership claimed that Jesus was a political threat and had to be stopped. By reiterating this charge of stirring up rebellion, they pressured Pilate to act, or be accused of overlooking political threats to Rome.

19 tn Grk “beginning from Galilee until here.”

20 tn Here καί (kai) has not been translated because of differences between Greek and English style.

21 sn Learning that Jesus was from Galilee and therefore part of Herod’s jurisdiction, Pilate decided to rid himself of the problem by sending him to Herod.

22 sn Herod was Herod Antipas, son of Herod the Great. See the note on Herod in 3:1.

23 sn Herod would probably have come to Jerusalem for the feast, although his father was only half Jewish (Josephus, Ant. 14.15.2 [14.403]). Josephus does mention Herod’s presence in Jerusalem during a feast (Ant. 18.5.3 [18.122]).

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

24 tn Here δέ (de) has not been translated.

25 tn Grk “to see some sign performed by him.” Here the passive construction has been translated as an active one in keeping with contemporary English style.

26 sn Herod, hoping to see him perform some miraculous sign, seems to have treated Jesus as a curiosity (cf. 9:7-9).

27 tn Here δέ (de) has been translated as “so” to indicate the implied result of the previous statements in the narrative about Herod’s desire to see Jesus.

28 tn Grk “he”; the referent (Herod) has been specified in the translation for clarity.

29 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

30 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 5:21.

31 sn Luke portrays the Jewish leadership as driving events toward the cross by vehemently accusing Jesus.

32 tn This is a continuation of the previous Greek sentence, but because of its length and complexity, a new sentence was started here in the translation by supplying “then” to indicate the sequence of events.

33 sn This mockery involved putting elegant royal clothes on Jesus, either white or purple (the colors of royalty). This was no doubt a mockery of Jesus’ claim to be a king.

34 tn Grk “he”; the referent (Herod) has been specified in the translation for clarity.

35 sn Herod and Pilate became friends with each other. It may be that Pilate’s change of heart was related to the death of his superior, Sejanus, who had a reputation for being anti-Jewish. To please his superior, Pilate may have ruled the Jews with insensitivity. Concerning Sejanus, see Philo, Embassy 24 (160-61) and Flaccus 1 (1).

36 tn Grk “at enmity with each other.”

37 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

38 tn Grk “and the,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

39 tn This term also appears in v. 2.

40 tn Grk “behold, I” A transitional use of ἰδού (idou) has not been translated here.

41 tn Grk “nothing did I find in this man by way of cause.” The reference to “nothing” is emphatic.

42 sn With the statement “he has done nothing,” Pilate makes another claim that Jesus is innocent of any crime worthy of death.

43 tn Grk “nothing deserving death has been done by him.” The passive construction has been translated as an active one in keeping with contemporary English style.

44 tn Or “scourged” (BDAG 749 s.v. παιδεύω 2.b.γ). This refers to a whipping Pilate ordered in an attempt to convince Jesus not to disturb the peace. It has been translated “flogged” to distinguish it from the more severe verberatio.

45 tc Many of the best mss, as well as some others (Ì75 A B K L T 070 1241 pc sa), lack 23:17 “(Now he was obligated to release one individual for them at the feast.)” This verse appears to be a parenthetical note explaining the custom of releasing someone on amnesty at the feast. It appears in two different locations with variations in wording, which makes it look like a scribal addition. It is included in א (D following v. 19) W Θ Ψ Ë1,13 Ï lat. The verse appears to be an explanatory gloss based on Matt 27:15 and Mark 15:6, not original in Luke. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

46 tn Grk “together, saying.” The participle λέγοντες (legontes) is redundant and has not been translated here.

47 tn Grk “this one.” The reference to Jesus as “this man” is pejorative in this context.

48 tn Grk “who” (a continuation of the previous sentence).

49 sn Ironically, what Jesus was alleged to have done, started an insurrection, this man really did.

50 sn This is a parenthetical note by the author.

51 sn The account pictures a battle of wills – the people versus Pilate. Pilate is consistently portrayed in Luke’s account as wanting to release Jesus because he believed him to be innocent.

52 tn Grk “shouting, saying.” The participle λέγοντες (legontes) is redundant and has not been translated here.

53 tn This double present imperative is emphatic.

sn Crucifixion was the cruelest form of punishment practiced by the Romans. Roman citizens could not normally undergo it. It was reserved for the worst crimes, like treason and evasion of due process in a capital case. The Roman historian Cicero called it “a cruel and disgusting penalty” (Against Verres 2.5.63-66 §§163-70); Josephus (J. W. 7.6.4 [7.203]) called it the worst of deaths.

54 tn Grk “no cause of death I found in him.”

55 sn The refrain of innocence comes once again. Pilate tried to bring some sense of justice, believing Jesus had committed no crime deserving death.

56 tn Or “scourge” (BDAG 749 s.v. παιδεύω 2.b.γ). See the note on “flogged” in v. 16.

57 tn Though a different Greek term is used here (BDAG 373 s.v. ἐπίκειμαι), this remark is like 23:5.

58 tn Here καί (kai) has been translated as “so” to indicate the implied result of the crowd’s cries prevailing.

59 sn Finally Pilate gave in. He decided crucifying one Galilean teacher was better than facing a riot. Justice lost out in the process, because he did not follow his own verdict.

60 tn Although some translations render ἐπέκρινεν (epekrinen) here as “passed sentence” or “gave his verdict,” the point in context is not that Pilate sentenced Jesus to death here, but that finally, although convinced of Jesus’ innocence, he gave in to the crowd’s incessant demand to crucify an innocent man.

61 tn Or “delivered up.”

62 sn He handed Jesus over to their will. Here is where Luke places the major blame for Jesus’ death. It lies with the Jewish nation, especially the leadership, though in Acts 4:24-27 he will bring in the opposition of Herod, Pilate, and all people.

63 tn Here καί (kai) has not been translated because of differences between Greek and English style.

64 sn Jesus was beaten severely with a whip before this (the prelude to crucifixion, known to the Romans as verberatio, mentioned in Matt 27:26; Mark 15:15; John 19:1), so he would have been weak from trauma and loss of blood. Apparently he was unable to bear the cross himself, so Simon was conscripted to help. Cyrene was located in North Africa where Tripoli is today. Nothing more is known about this Simon. Mark 15:21 names him as father of two people apparently known to Mark’s audience.

65 tn Or perhaps, “was coming in from his field” outside the city (BDAG 15-16 s.v. ἀγρός 1).

66 tn Grk “they placed the cross on him to carry behind Jesus.”

67 sn The background of these women is disputed. Are they “official” mourners of Jesus’ death, appointed by custom to mourn death? If so, the mourning here would be more pro forma. However, the text seems to treat the mourning as sincere, so their tears and lamenting would have been genuine.

68 tn Or “who were beating their breasts,” implying a ritualized form of mourning employed in Jewish funerals. See the note on the term “women” earlier in this verse.

69 sn The title Daughters of Jerusalem portrays these women mourning as representatives of the nation.

map For the location of Jerusalem see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

70 sn Do not weep for me, but weep for yourselves. Judgment now comes on the nation (see Luke 19:41-44) for this judgment of Jesus. Ironically, they mourn the wrong person – they should be mourning for themselves.

71 tn Grk “For behold.”

72 tn Grk “Blessed are the barren, and the wombs that have not borne, and the breasts that have not nursed!”

sn Normally barrenness is a sign of judgment, because birth would be seen as a sign of blessing. The reversal of imagery indicates that something was badly wrong.

73 sn The figure of crying out to the mountains ‘Fall on us!’ (appealing to creation itself to hide them from God’s wrath), means that a time will come when people will feel they are better off dead (Hos 10:8).

74 sn An allusion to Hos 10:8 (cf. Rev 6:16).

75 tn Grk “if they do such things.” The plural subject here is indefinite, so the active voice has been translated as a passive (see ExSyn 402).

76 sn The figure of the green wood and the dry has been variously understood. Most likely the picture compares the judgment on Jesus as the green (living) wood to the worse judgment that will surely come for the dry (dead) wood of the nation.

77 tc The text reads either “two other criminals” or “others, two criminals.” The first reading (found in Ì75 א B) could be read as describing Jesus as a criminal, while the second (found in A C D L W Θ Ψ 070 0250 Ë1,13 33 Ï) looks like an attempt to prevent this identification. The first reading, more difficult to explain from the other, is likely original.

sn Jesus is numbered among the criminals (see Isa 53:12 and Luke 22:37).

78 tn Here καί (kai) has been translated as “so” to indicate the conclusion of the preceding material.

79 sn The place that is called ‘The Skull’ (known as Golgotha in Aramaic, cf. John 19:17) is north and just outside of Jerusalem. The hill on which it is located protruded much like a skull, giving the place its name. The Latin word for Greek κρανίον (kranion) is calvaria, from which the English word “Calvary” derives (cf. Luke 23:33 in the KJV).

80 sn See the note on crucify in 23:21.

81 tc Many important mss (Ì75 א1 B D* W Θ 070 579 1241 pc sys sa) lack v. 34a. It is included in א*,2 (A) C D2 L Ψ 0250 Ë1,(13) 33 Ï lat syc,p,h. It also fits a major Lukan theme of forgiving the enemies (6:27-36), and it has a parallel in Stephen’s response in Acts 7:60. The lack of parallels in the other Gospels argues also for inclusion here. On the other hand, the fact of the parallel in Acts 7:60 may well have prompted early scribes to insert the saying in Luke’s Gospel alone. Further, there is the great difficulty of explaining why early and diverse witnesses lack the saying. A decision is difficult, but even those who regard the verse as inauthentic literarily often consider it to be authentic historically. For this reason it has been placed in single brackets in the translation.

82 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

83 tn Grk “cast lots” (probably by using marked pebbles or broken pieces of pottery). A modern equivalent “threw dice” was chosen here because of its association with gambling.

84 sn An allusion to Ps 22:18, which identifies Jesus as the suffering innocent one.

85 tn A figurative extension of the literal meaning “to turn one’s nose up at someone”; here “ridicule, sneer at, show contempt for” (L&N 33.409).

86 sn The irony in the statement Let him save himself is that salvation did come, but later, not while on the cross.

87 tn This is a first class condition in the Greek text.

88 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:11.

89 sn Sour wine was cheap wine, called in Latin posca, and referred to a cheap vinegar wine diluted heavily with water. It was the drink of slaves and soldiers, and the soldiers who had performed the crucifixion, who had some on hand, now used it to taunt Jesus further.

90 tn This is also a first class condition in the Greek text.

91 sn Mention of the inscription is an important detail, because the inscription would normally give the reason for the execution. It shows that Jesus was executed for claiming to be a king. It was also probably written with irony from the executioners’ point of view.

92 tc Most mss (A C3 W Θ Ψ Ë1,13 33 Ï lat) read εἰ σὺ εἶ (ei su ei, “If you are”) here, while οὐχὶ σὺ εἶ (ouci su ei, “Are you not”) is found in overall better and earlier witnesses (Ì75 א B C* L 070 1241 pc it). The “if” clause reading creates a parallel with the earlier taunts (vv. 35, 37), and thus is most likely a motivated reading.

sn The question in Greek expects a positive reply and is also phrased with irony.

93 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:11.

94 tn Grk “But answering, the other rebuking him, said.” This is somewhat redundant and has been simplified in the translation.

95 tn The particle used here (οὐδέ, oude), which expects a positive reply, makes this a rebuke – “You should fear God and not speak!”

96 tn The words “of condemnation” are not in the Greek text, but are implied.

97 sn This man has done nothing wrong is yet another declaration that Jesus was innocent of any crime.

98 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

99 sn Jesus, remember me is a statement of faith from the cross, as Jesus saves another even while he himself is dying. This man’s faith had shown itself when he rebuked the other thief. He hoped to be with Jesus sometime in the future in the kingdom.

100 tc ‡ The alternate readings of some mss make the reference to Jesus’ coming clearer. “Into your kingdom” – with εἰς τὴν βασιλείαν (ei" thn basileian), read by Ì75 B L – is a reference to his entering into God’s presence at the right hand. “In your kingdom” – with ἐν τῇ βασιλείᾳ (en th basileia), read by א A C*,2 W Θ Ψ 070 Ë1,13 33 Ï lat sy – looks at his return. It could be argued that the reading with εἰς is more in keeping with Luke’s theology elsewhere, but the contrast with Jesus’ reply, “Today,” slightly favors the reading “in your kingdom.” Codex Bezae (D), in place of this short interchange between the criminal and Jesus, reads “Then he turned to the Lord and said to him, ‘Remember me in the day of your coming.’ Then the Lord said in reply to [him], ‘Take courage; today you will be with me in paradise.’” This reading emphasizes the future aspect of the coming of Christ; it has virtually no support in any other mss.

101 tn Grk “he.”

102 tn Grk “Truly (ἀμήν, amhn), I say to you.”

103 sn Jesus gives more than the criminal asked for, because the blessing will come today, not in the future. He will be among the righteous. See the note on today in 2:11.

104 sn In the NT, paradise is mentioned three times. Here it refers to the abode of the righteous dead. In Rev 2:7 it refers to the restoration of Edenic paradise predicted in Isa 51:3 and Ezek 36:35. In 2 Cor 12:4 it probably refers to the “third heaven” (2 Cor 12:2) as the place where God dwells.

105 tn Grk “And it was.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

106 tn Grk “the sixth hour.”

107 tn Grk “until the ninth hour.”

108 tc The wording “the sun’s light failed” is a translation of τοῦ ἡλίου ἐκλιπόντος/ ἐκλείποντος (tou Jhliou eklipontos/ ekleipontos), a reading found in the earliest and best witnesses (among them Ì75 א B C*vid L 070 579 2542 pc) as well as several ancient versions. The majority of mss (A C3 [D] W Θ Ψ Ë1,13 Ï lat sy) have the flatter, less dramatic term, “the sun was darkened” (ἐσκοτίσθη, eskotisqe), a reading that avoids the problem of implying an eclipse (see sn below). This alternative thus looks secondary because it is a more common word and less likely to be misunderstood as referring to a solar eclipse. That it appears in later witnesses rather than the earliest ones adds confirmatory testimony to its inauthentic character.

sn This imagery has parallels to the Day of the Lord: Joel 2:10; Amos 8:9; Zeph 1:15. Some students of the NT see in Luke’s statement the sun’s light failed (eklipontos) an obvious blunder in his otherwise meticulous historical accuracy. The reason for claiming such an error on the author’s part is due to an understanding of the verb as indicating a solar eclipse when such would be an astronomical impossibility during a full moon. There are generally two ways to resolve this difficulty: (a) adopt a different reading (“the sun was darkened”) that smoothes over the problem (discussed in the tc problem above), or (b) understand the verb eklipontos in a general way (such as “the sun’s light failed”) rather than as a technical term, “the sun was eclipsed.” The problem with the first solution is that it is too convenient, for the Christian scribes who, over the centuries, copied Luke’s Gospel would have thought the same thing. That is, they too would have sensed a problem in the wording and felt that some earlier scribe had incorrectly written down what Luke penned. The fact that the reading “was darkened” shows up in the later and generally inferior witnesses does not bolster one’s confidence that this is the right solution. But second solution, if taken to its logical conclusion, proves too much for it would nullify the argument against the first solution: If the term did not refer to an eclipse, then why would scribes feel compelled to change it to a more general term? The solution to the problem is that ekleipo did in fact sometimes refer to an eclipse, but it did not always do so. (BDAG 306 s.v. ἐκλείπω notes that the verb is used in Hellenistic Greek “Of the sun cease to shine.” In MM it is argued that “it seems more than doubtful that in Lk 2345 any reference is intended to an eclipse. To find such a reference is to involve the Evangelist in a needless blunder, as an eclipse is impossible at full moon, and to run counter to his general usage of the verb = ‘fail’…” [p. 195]. They enlist Luke 16:9; 22:32; and Heb 1:12 for the general meaning “fail,” and further cite several contemporaneous examples from papyri of this meaning [195-96]) Thus, the very fact that the verb can refer to an eclipse would be a sufficient basis for later scribes altering the text out of pious motives; conversely, the very fact that the verb does not always refer to an eclipse and, in fact, does not normally do so, is enough of a basis to exonerate Luke of wholly uncharacteristic carelessness.

109 tn The referent of this term, καταπέτασμα (katapetasma), is not entirely clear. It could refer to the curtain separating the holy of holies from the holy place (Josephus, J. W. 5.5.5 [5.219]), or it could refer to one at the entrance of the temple court (Josephus, J. W. 5.5.4 [5.212]). Many argue that the inner curtain is meant because another term, κάλυμμα (kalumma), is also used for the outer curtain. Others see a reference to the outer curtain as more likely because of the public nature of this sign. Either way, the symbolism means that access to God has been opened up. It also pictures a judgment that includes the sacrifices.

110 sn A quotation from Ps 31:5. It is a psalm of trust. The righteous, innocent sufferer trusts in God. Luke does not have the cry of pain from Ps 22:1 (cf. Matt 27:46; Mark 15:34), but notes Jesus’ trust instead.

111 sn See the note on the word centurion in 7:2.

112 tn Or “righteous.” It is hard to know whether “innocent” or “righteous” is intended, as the Greek term used can mean either, and both make good sense in this context. Luke has been emphasizing Jesus as innocent, so that is slightly more likely here. Of course, one idea entails the other.

sn Here is a fourth figure who said that Jesus was innocent in this chapter (Pilate, Herod, a criminal, and now a centurion).

113 sn Some apparently regretted what had taken place. Beating their breasts was a sign of lamentation.

114 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

115 tn Technically the participle ὁρῶσαι (Jorwsai) modifies only γυναῖκες (gunaike") since both are feminine plural nominative, although many modern translations refer this as well to the group of those who knew Jesus mentioned in the first part of the verse. These events had a wide array of witnesses.

116 tn Grk “And behold.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

117 tn Grk “a councillor” (as a member of the Sanhedrin, see L&N 11.85). This indicates that some individuals among the leaders did respond to Jesus.

118 tn Grk “This one.” Because of the length and complexity of the Greek sentence, a new sentence was started in the translation at this point.

119 tc Several mss (א C D L Δ Ψ 070 Ë1,13 [579] 892 1424 2542 al) read the present participle συγκατατιθέμενος (sunkatatiqemeno") instead of the perfect participle συγκατατεθειμένος (sunkatateqeimeno"). The present participle could be taken to mean that Joseph had decided that the execution was now a mistake. The perfect means that he did not agree with it from the start. The perfect participle, however, has better support externally (Ì75 A B W Θ 33 Ï), and is thus the preferred reading.

sn The parenthetical note at the beginning of v. 51 indicates that Joseph of Arimathea had not consented to the action of the Sanhedrin in condemning Jesus to death. Since Mark 14:64 indicates that all the council members condemned Jesus as deserving death, it is likely that Joseph was not present at the trial.

120 tn Because of the length and complexity of the Greek sentence, a new sentence was started in the translation at this point.

121 tn Or “Judean city”; Grk “from Arimathea, a city of the Jews.” Here the expression “of the Jews” (᾿Iουδαίων, Ioudaiwn) is used in an adjectival sense to specify a location (cf. BDAG 478 s.v. ᾿Iουδαῖος 2.c) and so has been translated “Judean.”

122 tn Or “waiting for.”

123 sn Though some dispute that Joseph of Arimathea was a disciple of Jesus, this remark that he was looking forward to the kingdom of God, the affirmation of his character at the end of v. 50, and his actions regarding Jesus’ burial all suggest otherwise.

124 sn Joseph went to Pilate and asked for the body because he sought to give Jesus an honorable burial. This was indeed a bold move on the part of Joseph of Arimathea, for it clearly and openly identified him with a man who had just been condemned and executed, namely, Jesus. His faith is exemplary, especially for someone who was a member of the council that handed Jesus over for crucifixion (cf. Mark 15:43).

125 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

126 tn The term σινδών (sindwn) can refer to a linen cloth used either for clothing or for burial.

127 tn In the Greek text this pronoun (αὐτόν, auton) is masculine, while the previous one (αὐτό, auto) is neuter, referring to the body.

128 tn That is, cut or carved into an outcropping of natural rock, resulting in a cave-like structure (see L&N 19.26).

129 tc Codex Bezae (D), with some support from 070, one Itala ms, and the Sahidic version, adds the words, “And after he [Jesus] was laid [in the tomb], he [Joseph of Arimathea] put a stone over the tomb which scarcely twenty men could roll.” Although this addition is certainly not part of the original text of Luke, it does show how interested the early scribes were in the details of the burial and may even reflect a very primitive tradition. Matt 27:60 and Mark 15:46 record the positioning of a large stone at the door of the tomb.

tn Or “laid to rest.”

130 sn The day of preparation was the day before the Sabbath when everything had to be prepared for it, as no work could be done on the Sabbath.

131 tn Normally, “dawning,” but as the Jewish Sabbath begins at 6 p.m., “beginning” is more appropriate.

132 tn Here δέ (de) has not been translated.

133 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

134 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

135 tn On this term see BDAG 140-41 s.v. ἄρωμα. The Jews did not practice embalming, so these preparations were used to cover the stench of decay and slow decomposition. The women planned to return and anoint the body. But that would have to wait until after the Sabbath.

136 tn Or “ointments.” This was another type of perfumed oil.

137 sn According to the commandment. These women are portrayed as pious, faithful to the law in observing the Sabbath.


NET Bible® - Luke 24

Luke 24

The Resurrection

24:1 Now on the first day1 of the week, at early dawn, the women2 went to the tomb, taking the aromatic spices3 they had prepared. 24:2 They4 found that the stone had been rolled away from the tomb,5 24:3 but when they went in, they did not find the body of the Lord Jesus.6 24:4 While7 they were perplexed8 about this, suddenly9 two men stood beside them in dazzling10 attire. 24:5 The11 women12 were terribly frightened13 and bowed14 their faces to the ground, but the men said to them, “Why do you look for the living15 among the dead? 24:6 He is not here, but has been raised!16 Remember how he told you, while he was still in Galilee,17 24:7 that18 the Son of Man must be delivered19 into the hands of sinful men,20 and be crucified,21 and on the third day rise again.”22 24:8 Then23 the women remembered his words,24 24:9 and when they returned from the tomb they told all these things to the eleven25 and to all the rest. 24:10 Now it was Mary Magdalene,26 Joanna,27 Mary the mother of James, and the other women with them who told these things to the apostles. 24:11 But these words seemed like pure nonsense28 to them, and they did not believe them. 24:12 But Peter got up and ran to the tomb.29 He bent down30 and saw only the strips of linen cloth;31 then he went home,32 wondering33 what had happened.34

Jesus Walks the Road to Emmaus

24:13 Now35 that very day two of them36 were on their way to a village called Emmaus, about seven miles37 from Jerusalem.38 24:14 They39 were talking to each other about all the things that had happened. 24:15 While40 they were talking and debating41 these things,42 Jesus himself approached and began to accompany them 24:16 (but their eyes were kept43 from recognizing44 him).45 24:17 Then46 he said to them, “What are these matters47 you are discussing so intently48 as you walk along?” And they stood still, looking sad. 24:18 Then one of them, named Cleopas, answered him,49 “Are you the only visitor to Jerusalem who doesn’t know50 the things that have happened there51 in these days?” 24:19 He52 said to them, “What things?” “The things concerning Jesus the Nazarene,” they replied, “a man53 who, with his powerful deeds and words, proved to be a prophet54 before God and all the people; 24:20 and how our chief priests and rulers handed him over55 to be condemned to death, and crucified56 him. 24:21 But we had hoped57 that he was the one who was going to redeem58 Israel. Not only this, but it is now the third day since these things happened. 24:22 Furthermore, some women of our group amazed us.59 They60 were at the tomb early this morning, 24:23 and when they did not find his body, they came back and said they had seen a vision of angels,61 who said he was alive. 24:24 Then62 some of those who were with us went to the tomb, and found it just as the women had said, but they did not see him.”63 24:25 So64 he said to them, “You65 foolish people66 – how slow of heart67 to believe68 all that the prophets have spoken! 24:26 Wasn’t69 it necessary70 for the Christ71 to suffer these things and enter into his glory?” 24:27 Then72 beginning with Moses and all the prophets,73 he interpreted to them the things written about74 himself in all the scriptures.

24:28 So they approached the village where they were going. He acted as though he wanted to go farther,75 24:29 but they urged him,76 “Stay with us, because it is getting toward evening and the day is almost done.” So77 he went in to stay with them.

24:30 When78 he had taken his place at the table79 with them, he took the bread, blessed and broke it,80 and gave it to them. 24:31 At this point81 their eyes were opened and they recognized82 him.83 Then84 he vanished out of their sight. 24:32 They85 said to each other, “Didn’t86 our hearts87 burn within us88 while he was speaking with us on the road, while he was explaining89 the scriptures to us?” 24:33 So90 they got up that very hour and returned to Jerusalem.91 They92 found the eleven and those with them gathered together 24:34 and93 saying, “The Lord has really risen, and has appeared to Simon!”94 24:35 Then they told what had happened on the road,95 and how they recognized him96 when he broke the bread.

Jesus Makes a Final Appearance

24:36 While they were saying these things, Jesus97 himself stood among them and said to them, “Peace be with you.”98 24:37 But they were startled and terrified, thinking99 they saw a ghost.100 24:38 Then101 he said to them, “Why are you frightened,102 and why do doubts103 arise in your hearts? 24:39 Look at my hands and my feet; it’s me!104 Touch me and see; a ghost105 does not have flesh and bones like you see I have.” 24:40 When he had said this, he showed them his hands and his feet.106 24:41 And while they still could not believe it107 (because of their joy) and were amazed,108 he said to them, “Do you have anything here to eat?”109 24:42 So110 they gave him a piece of broiled fish, 24:43 and he took it and ate it in front of them.

Jesus’ Final Commission

24:44 Then111 he said to them, “These are my words that I spoke to you while I was still with you, that everything written about me112 in the law of Moses and the prophets and the psalms113 must be fulfilled.” 24:45 Then he opened their minds so they could understand the scriptures,114 24:46 and said to them, “Thus it stands written that the Christ115 would suffer116 and would rise from the dead on the third day, 24:47 and repentance117 for the forgiveness of sins would be proclaimed118 in his name to all nations,119 beginning from Jerusalem.120 24:48 You are witnesses121 of these things. 24:49 And look, I am sending you122 what my Father promised.123 But stay in the city124 until you have been clothed with power125 from on high.”

Jesus’ Departure

24:50 Then126 Jesus127 led them out as far as Bethany,128 and lifting up his hands, he blessed them. 24:51 Now129 during the blessing130 he departed131 and was taken up into heaven.132 24:52 So133 they worshiped134 him and returned to Jerusalem with great joy,135 24:53 and were continually in the temple courts136 blessing137 God.138


NET Bible® - Luke 24 Notes

1 sn The first day of the week is the day after the Sabbath.

2 tn Grk “they”; the referent (the women mentioned in 23:55) has been specified in the translation for clarity.

3 tn On this term see BDAG 140-41 s.v. ἄρωμα. See also the note on “aromatic spices” in 23:56.

4 tn Here δέ (de) has not been translated.

5 sn Luke tells the story of the empty tomb with little drama. He simply notes that when they arrived the stone had been rolled away in a position where the tomb could be entered. This large stone was often placed in a channel so that it could be easily moved by rolling it aside. The other possibility is that it was merely placed over the opening in a position from which it had now been moved.

6 tc The translation follows the much better attested longer reading here, “body of the Lord Jesus” (found in {Ì75 א A B C L W Θ Ψ Ë1,13 33 565 700 Ï}), rather than simply “the body” (found in D it) or “the body of Jesus” (found in 579 1241 pc). Further, although this is the only time that “Lord Jesus” occurs in Luke, it seems to be Luke’s normal designation for the Lord after his resurrection (note the many references to Christ in this manner in Acts, e.g., 1:21; 4:33; 7:59; 8:16; 11:17; 15:11; 16:31; 19:5; 20:21; 28:31). Although such a longer reading as this would normally be suspect, in this case some scribes, accustomed to Luke’s more abbreviated style, did not take the resurrection into account.

sn What they found was not what they expected – an empty tomb.

7 tn Grk “And it happened that while.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has not been translated because of differences between Greek and English style.

8 tn Or “bewildered.” The term refers to a high state of confusion and anxiety.

9 tn Grk “behold.”

10 sn The brilliantly shining clothing (dazzling attire) points to the fact that these are angels (see 24:23).

11 tn Here δέ (de) has not been translated.

12 tn Grk “they”; the referent (the women) has been specified in the translation for clarity (the same has been done in v. 8).

13 tn Or “They were extremely afraid.”

14 sn Bowed their faces to the ground. Such respect for angels is common: Dan 7:28; 10:9, 15.

15 sn By referring to Jesus as the living, the angels make it clear that he is alive. There should be no surprise.

16 tc The phrase “He is not here, but has been raised” is omitted by a few mss (D it), but it has wide ms support and differs slightly from the similar statement in Matt 28:6 and Mark 16:6. Although NA27 places the phrase at the beginning of v. 6, as do most modern English translations, it is omitted from the RSV and placed at the end of v. 5 in the NRSV.

tn The verb here is passive (ἠγέρθη, hgerqh). This “divine passive” (see ExSyn 437-38) points to the fact that Jesus was raised by God, and such activity by God is a consistent Lukan theological emphasis: Luke 20:37; 24:34; Acts 3:15; 4:10; 5:30; 10:40; 13:30, 37. A passive construction is also used to refer to Jesus’ exaltation: Luke 24:51; Acts 1:11, 22.

17 sn While he was still in Galilee looks back to the beginning of Jesus’ ministry. So the point is that this was announced long ago, and should come as no surprise.

18 tn Grk “saying that,” but this would be redundant in English. Although the translation represents this sentence as indirect discourse, the Greek could equally be taken as direct discourse: “Remember how he told you, while he was still in Galilee: ‘the Son of Man must be delivered into the hands of sinful men, and be crucified, and on the third day rise again.’”

19 tn See Luke 9:22, 44; 13:33.

20 tn Because in the historical context the individuals who were primarily responsible for the death of Jesus (the Jewish leadership in Jerusalem in Luke’s view [see Luke 9:22]) would have been men, the translation “sinful men” for ἀνθρώπων ἁμαρτωλῶν (anqrwpwn Jamartwlwn) is retained here.

21 sn See the note on crucify in 23:21.

22 tn Here the infinitive ἀναστῆναι (anasthnai) is active rather than passive.

23 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

24 sn On his words see Luke 9:22.

25 sn Judas is now absent and “the twelve” have now become “the eleven.” Other disciples are also gathered with the remaining eleven.

26 sn Mary Magdalene is always noted first in the appearance lists in the gospels. It is unusual that the first appearance would involve women as in this culture their role as witnesses would not be well accepted. It is a sign of the veracity of the account, because if an ancient were to create such a story he would never have it start with women.

27 sn On Joanna see Luke 8:1-3.

28 sn The term pure nonsense can describe idle talk or a tale. The point is important, since the disciples reacted with disbelief that a resurrection was possible. Sometimes it is thought the ancients were gullible enough to believe anything. But these disciples needed convincing about the resurrection.

29 sn While the others dismissed the report of the women, Peter got up and ran to the tomb, for he had learned to believe in what the Lord had said.

30 sn In most instances the entrance to such tombs was less than 3 ft (1 m) high, so that an adult would have to bend down and practically crawl inside.

31 tn In the NT this term is used only for strips of cloth used to wrap a body for burial (LN 6.154; BDAG 693 s.v. ὀθόνιον).

32 tn Or “went away, wondering to himself.” The prepositional phrase πρὸς ἑαυτόν (pros Jeauton) can be understood with the preceding verb ἀπῆλθεν (aphlqen) or with the following participle θαυμάζων (qaumazwn), but it more likely belongs with the former (cf. John 20:10, where the phrase can only refer to the verb).

33 sn Peter’s wondering was not a lack of faith, but struggling in an attempt to understand what could have happened.

34 tc Some Western mss (D it) lack 24:12. The verse has been called a Western noninterpolation, meaning that it reflects a shorter authentic reading in D and other Western witnesses. Many regard all such shorter readings as original (the verse is omitted in the RSV), but the ms evidence for omission is far too slight for the verse to be rejected as secondary. It is included in Ì75 and the rest of the ms tradition.

35 tn Grk “And behold.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic. The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

36 tn These are disciples as they know about the empty tomb and do not know what to make of it all.

37 tn Grk “sixty stades” or about 11 kilometers. A stade (στάδιον, stadion) was a unit of distance about 607 feet (187 meters) long.

38 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

39 tn Here καί (kai) has not been translated because of differences between Greek and English style.

40 tn Grk “And it happened that while.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has not been translated because of differences between Greek and English style.

41 tn This term suggests emotional dialogue and can thus be translated “debated.”

42 tn The phrase “these things” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

43 sn The two disciples will not be allowed to recognize Jesus until v. 31.

44 tn This is an epexegetical (i.e., explanatory) infinitive in Greek.

45 sn This parenthetical remark by the author is necessary so the reader will understand the account.

46 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

47 tn Grk “words,” but the term λόγος (logos) can refer to “matters” rather than only “words” (BDAG 600 s.v. 1.a.ε).

48 tn “Discussing so intently” translates the reciprocal idea conveyed by πρὸς ἀλλήλους (pro" allhlou"). The term ἀντιβάλλω (antiballw), used only here in the NT, has the nuance of “arguing” or “debating” a point (the English idiom “to exchange words” also comes close).

49 tn Grk “answering him, said.” This is redundant in English and has been simplified in the translation.

50 sn There is irony and almost a sense of mocking disbelief as the question “Are you the only visitor to Jerusalem who doesn’t know the things that have happened there in these days?” comes to Jesus; but, of course, the readers know what the travelers do not.

51 tn Grk “in it” (referring to the city of Jerusalem).

52 tn Here καί (kai) has not been translated because of differences between Greek and English style.

53 tn This translates the Greek term ἀνήρ (anhr).

54 sn The role of Jesus as prophet is a function Luke frequently mentions: 4:25-27; 9:35; 13:31-35.

55 sn Handed him over is another summary of the passion like Luke 9:22.

56 sn See the note on crucify in 23:21.

57 tn The imperfect verb looks back to the view that they held during Jesus’ past ministry.

58 sn Their messianic hope concerning Jesus is expressed by the phrase who was going to redeem Israel.

59 sn The account in 24:1-12 is repeated here, and it is clear that the other disciples were not convinced by the women, but could not explain the events either.

60 tn In the Greek text this is a continuation of the previous sentence, but because of the length and complexity of the construction a new sentence was started here in the translation.

61 sn The men in dazzling attire mentioned in v. 4 are identified as angels here.

62 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

63 tn Here the pronoun αὐτόν (auton), referring to Jesus, is in an emphatic position. The one thing they lacked was solid evidence that he was alive.

64 tn Here καί (kai) has been translated as “so” to indicate the implied result of the disciples’ inability to believe in Jesus’ resurrection.

65 tn Grk “O,” an interjection used both in address and emotion (BDAG 1101 s.v. 1).

66 tn The word “people” is not in the Greek text, but is supplied to complete the interjection.

67 sn The rebuke is for failure to believe the promise of scripture, a theme that will appear in vv. 43-47 as well.

68 tn On the syntax of this infinitival construction, see BDAG 364-65 s.v. ἐπί 6.b.

69 tn This Greek particle (οὐχί, ouci) expects a positive reply.

70 sn The statement Wasn’t it necessary is a reference to the design of God’s plan (see Luke 24:7). Suffering must precede glory (see Luke 17:25).

71 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 2:11.

72 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

73 sn The reference to Moses and all the prophets is a way to say the promise of Messiah runs throughout OT scripture from first to last.

74 tn Or “regarding,” “concerning.” “Written” is implied by the mention of the scriptures in context; “said” could also be used here, referring to the original utterances, but by now these things had been committed to writing.

75 sn He acted as though he wanted to go farther. This is written in a way that gives the impression Jesus knew they would ask him to stay.

76 tn Grk “urged him, saying.” The participle λέγοντες (legontes, “saying”) has not been translated because it is redundant in contemporary English.

77 tn Here καί (kai) has been translated as “so” to indicate the implied result of the disciples’ request.

78 tn Grk “And it happened that when.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated. Here καί (kai) has not been translated because of differences between Greek and English style.

79 tn Grk “had reclined at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

80 tn The pronoun “it” is not in the Greek text here or in the following clause, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

81 tn Here δέ (de) has been translated as “At this point” to indicate the implied sequence of events within the narrative. “Then,” which is normally used to indicate this, would be redundant with the following clause.

82 sn They recognized him. Other than this cryptic remark, it is not told how the two disciples were now able to recognize Jesus.

83 tn This pronoun is somewhat emphatic.

84 tn This translates a καί (kai, “and”) that has clear sequential force.

85 tn Here καί (kai) has not been translated because of differences between Greek and English style.

86 tn This question uses a Greek particle (οὐχί, ouci) that expects a positive reply.

87 tn This is a collective singular use of the term καρδία (kardia), so each of their hearts were burning, a reference itself to the intense emotion of their response.

88 tc ‡ Most mss have the phrase ἐν ἡμῖν (en Jhmin, “within us”) after οὐχὶ ἡ καρδία ἡμῶν καιομένη ἦν (ouci Jh kardia Jhmwn kaiomenh hn, “Didn’t our hearts burn”). The phrase “within us” is lacking in some early mss (Ì75 B D c e sys,c). These early witnesses could have overlooked the words, since there are several occurrences of ἡμῖν in the context. But it seems likely that other scribes wanted to clarify the abrupt expression “Didn’t our hearts burn,” even as the translation has done here. NA27 includes the words in brackets, indicating doubts as to their authenticity.

sn Even though it is most likely not original (see tc note above), the phrase within us has been included in the translation for clarity.

89 tn Grk “opening” (cf. Acts 17:3).

90 tn Here καί (kai) has been translated as “so” to indicate the implied result of the Lord’s appearance to them.

91 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

92 tn Here καί (kai) has not been translated because of differences between Greek and English style.

93 tn Here the word “and” has been supplied to make it clear that the disciples who had been to Emmaus found the eleven plus the others gathered and saying this.

94 sn The Lord…has appeared to Simon. Jesus had made another appearance besides the one on the road. The excitement was rising. Simon refers to Simon Peter.

95 sn Now with the recounting of what had happened on the road two sets of witnesses corroborate the women’s report.

96 tn Grk “how he was made known to them”; or “how he was recognized by them.” Here the passive construction has been converted to an active one in the translation in keeping with contemporary English style.

97 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

98 tc The words “and said to them, ‘Peace be with you’” are lacking in some Western mss (D it). But the clause is otherwise well attested, being found in Ì75 and the rest of the ms tradition, and should be considered an original part of Luke.

99 sn The disciples were still not comfortable at this point thinking that this could be Jesus raised from the dead. Instead they thought they saw a spirit.

100 tc This is not a reference to “a phantom” as read by the Western ms D. For πνεῦμα (pneuma) having the force of “ghost,” or “an independent noncorporeal being, in contrast to a being that can be perceived by the physical senses,” see BDAG 833-34 s.v. πνεῦμα 4.

101 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

102 tn Or “disturbed,” “troubled.”

103 tn The expression here is an idiom; see BDAG 58 s.v. ἀναβαίνω 2. Here καρδία (kardia) is a collective singular; the expression has been translated as plural in English.

sn Jesus calls the disciples to faith with a gentle rebuke about doubts and a gracious invitation to see for themselves the evidence of his resurrection.

104 tn Grk “that it is I myself.”

105 tn See tc note on “ghost” in v. 37.

106 tc Some Western mss (D it) lack 24:40. However, it is present in all other mss, including Ì75, and should thus be regarded as an original part of Luke’s Gospel.

107 sn They still could not believe it. Is this a continued statement of unbelief? Or is it a rhetorical expression of their amazement? They are being moved to faith, so a rhetorical force is more likely here.

108 sn Amazement is the common response to unusual activity: 1:63; 2:18; 4:22; 7:9; 8:25; 9:43; 11:14; 20:26.

109 sn Do you have anything here to eat? Eating would remove the idea that a phantom was present. Angelic spirits refused a meal in Jdt 13:16 and Tob 12:19, but accepted it in Gen 18:8; 19:3 and Tob 6:6.

110 tn Here δέ (de) has been translated as “so” to indicate the implied result of Jesus’ request for food.

111 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

112 sn Everything written about me. The divine plan, events, and scripture itself are seen here as being one.

113 sn For a similar threefold division of the OT scriptures, see the prologue to Sirach, lines 8-10, and from Qumran, the epilogue to 4QMMT, line 10.

114 sn Luke does not mention specific texts here, but it is likely that many of the scriptures he mentioned elsewhere in Luke-Acts would have been among those he had in mind.

115 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

116 tn Three Greek infinitives are the key to this summary: (1) to suffer, (2) to rise, and (3) to be preached. The Christ (Messiah) would be slain, would be raised, and a message about repentance would go out into all the world as a result. All of this was recorded in the scripture. The remark shows the continuity between Jesus’ ministry, the scripture, and what disciples would be doing as they declared the Lord risen.

117 sn This repentance has its roots in declarations of the Old Testament. It is the Hebrew concept of a turning of direction.

118 tn Or “preached,” “announced.”

119 sn To all nations. The same Greek term (τὰ ἔθνη, ta eqnh) may be translated “the Gentiles” or “the nations.” The hope of God in Christ was for all the nations from the beginning.

120 sn Beginning from Jerusalem. See Acts 2, which is where it all starts.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

121 sn You are witnesses. This becomes a key concept of testimony in Acts. See Acts 1:8.

122 tn Grk “sending on you.”

123 tn Grk “the promise of my Father,” with τοῦ πατρός (tou patros) translated as a subjective genitive. This is a reference to the Holy Spirit and looks back to how one could see Messiah had come with the promise of old (Luke 3:15-18). The promise is rooted in Jer 31:31 and Ezek 36:26.

124 sn The city refers to Jerusalem.

125 sn Until you have been clothed with power refers to the coming of the Holy Spirit at Pentecost. What the Spirit supplies is enablement. See Luke 12:11-12; 21:12-15. The difference the Spirit makes can be seen in Peter (compare Luke 22:54-62 with Acts 2:14-41).

126 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

127 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

128 sn Bethany was village on the Mount of Olives about 2 mi (3 km) from Jerusalem; see John 11:1, 18.

129 tn Grk “And it happened that while.” The introductory phrase ἐγένετο (egeneto, “it happened that”), common in Luke (69 times) and Acts (54 times), is redundant in contemporary English and has not been translated.

130 tn Grk “while he blessed them.”

131 tn Grk “he departed from them.”

132 tc The reference to the ascension (“and was taken up into heaven”) is lacking in א* D it sys, but it is found in Ì75 and the rest of the ms tradition. The authenticity of the statement here seems to be presupposed in Acts 1:2, for otherwise it is difficult to account for Luke’s reference to the ascension there. For a helpful discussion, see TCGNT 162-63.

tn For the translation of ἀνεφέρετο (anefereto) as “was taken up” see BDAG 75 s.v. ἀναφέρω 1.

sn There is great debate whether this event equals Acts 1:9-11 so that Luke has telescoped something here that he describes in more detail later. The text can be read in this way because the temporal marker in v. 50 is vague.

133 tn Here καί (kai) has been translated as “so” to indicate the result of Jesus’ ascension and the concluding summary of Luke’s Gospel.

134 tc The reference to worship is lacking in the Western ms D, its last major omission in this Gospel.

135 sn Joy is another key theme for Luke: 1:14; 2:10; 8:13; 10:17; 15:7, 10; 24:41.

136 tn Grk “in the temple.”

sn Luke’s gospel story proper ends where it began, in the temple courts (Luke 1:4-22). The conclusion is open-ended, because the story continues in Acts with what happened from Jerusalem onwards, once the promise of the Father (v. 49) came.

137 tc The Western text (D it) has αἰνοῦντες (ainounte", “praising”) here, while the Alexandrian mss (Ì75 א B C* L) have εὐλογοῦντες (eulogounte", “blessing”). Most mss, especially the later Byzantine mss, evidently combine these two readings with αἰνοῦντες καὶ εὐλογοῦντες (A C2 W Θ Ψ Ë1,13 33 Ï lat). It is more difficult to decide between the two earlier readings. Internal arguments can go either way, but what seems decisive in this instance are the superior witnesses for εὐλογοῦντες.

138 tc The majority of Greek mss, some of which are important witnesses (A B C2 Θ Ψ Ë13 Ï lat), add “Amen” to note the Gospel’s end. Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, since significant witnesses lack the word (Ì75 א C* D L W 1 33 pc it co ), it is evidently not original.


Luke

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24


NET Bible® - Malachi 1

Malachi 1

Introduction and God’s Election of Israel

1:1 What follows is divine revelation.1 The word of the Lord came to Israel through Malachi:2

1:2 “I have shown love to you,” says the Lord, but you say, “How have you shown love to us?”

“Esau was Jacob’s brother,” the Lord explains, “yet I chose Jacob 1:3 and rejected Esau.3 I turned Esau’s4 mountains into a deserted wasteland5 and gave his territory6 to the wild jackals.”

1:4 Edom7 says, “Though we are devastated, we will once again build the ruined places.” So the Lord who rules over all8 responds, “They indeed may build, but I will overthrow. They will be known as9 the land of evil, the people with whom the Lord is permanently displeased. 1:5 Your eyes will see it, and then you will say, ‘May the Lord be magnified10 even beyond the border of Israel!’”

The Sacrilege of Priestly Service

1:6 “A son naturally honors his father and a slave respects11 his master. If I am your12 father, where is my honor? If I am your master, where is my respect? The Lord who rules over all asks you this, you priests who make light of my name! But you reply, ‘How have we made light of your name?’ 1:7 You are offering improper sacrifices on my altar, yet you ask, ‘How have we offended you?’ By treating the table13 of the Lord as if it is of no importance! 1:8 For when you offer blind animals as a sacrifice, is that not wrong? And when you offer the lame and sick,14 is that not wrong as well? Indeed, try offering them15 to your governor! Will he be pleased with you16 or show you favor?” asks the Lord who rules over all. 1:9 But now plead for God’s favor17 that he might be gracious to us.18 “With this kind of offering in your hands, how can he be pleased with you?” asks the Lord who rules over all.

1:10 “I wish that one of you would close the temple doors,19 so that you no longer would light useless fires on my altar. I am not pleased with you,” says the Lord who rules over all, “and I will no longer accept an offering from you. 1:11 For from the east to the west my name will be great among the nations. Incense and pure offerings will be offered in my name everywhere, for my name will be great among the nations,”20 says the Lord who rules over all. 1:12 “But you are profaning it by saying that the table of the Lord is common and its offerings21 despicable. 1:13 You also say, ‘How tiresome it is.’ You turn up your nose at it,” says the Lord who rules over all, “and instead bring what is stolen, lame, or sick. You bring these things for an offering! Should I accept this from you?”22 asks the Lord. 1:14 “There will be harsh condemnation for the hypocrite who has a valuable male animal in his flock but vows and sacrifices something inferior to the Lord. For I am a great king,”23 says the Lord who rules over all, “and my name is awesome among the nations.”

Next Chapter


NET Bible® - Malachi 1 Notes

1 tn Heb “The burden.” The Hebrew term III מַשָּׂא (massa’), usually translated “oracle” or “utterance” (BDB 672 s.v. מַשָּׂא), is a technical term in prophetic literature introducing a message from the Lord (see Zech 9:1; 12:1). Since it derives from a verb meaning “to carry,” its original nuance was that of a burdensome message, that is, one with ominous content. The grammatical structure here suggests that the term stands alone (so NAB, NRSV) and is not to be joined with what follows, “the burden [or “revelation”] of” (so KJV, NASB, ESV).

2 tn Heb “The word of the Lord to Israel by the hand of Malachi.” There is some question as to whether מַלְאָכִי (mal’akhi) should be understood as a personal name (so almost all English versions) or as simply “my messenger” (the literal meaning of the Hebrew). Despite the fact that the word should be understood in the latter sense in 3:1 (where, however, it refers to a different person), to understand it that way here would result in the book being of anonymous authorship, a situation anomalous among all the prophetic literature of the OT.

3 tn Heb “and I loved Jacob, but Esau I hated.” The context indicates this is technical covenant vocabulary in which “love” and “hate” are synonymous with “choose” and “reject” respectively (see Deut 7:8; Jer 31:3; Hos 3:1; 9:15; 11:1).

4 tn Heb “his”; the referent (Esau) has been specified in the translation for clarity.

5 tn Heb “I set his mountains as a desolation.”

6 tn Or “inheritance” (so NIV, NLT).

7 sn Edom, a “brother” nation to Israel, became almost paradigmatic of hostility toward Israel and God (see Num 20:14-21; Deut 2:8; Jer 49:7-22; Ezek 25:12-14; Amos 1:11-12; Obad 10-12).

8 sn The epithet Lord who rules over all occurs frequently as a divine title throughout Malachi (24 times total). This name (יְהוָה צְבָאוֹת, yÿhvah tsÿva’ot), traditionally translated “Lord of hosts” (so KJV, NAB, NASB; cf. NIV NLT “Lord Almighty”; NCV, CEV “Lord All-Powerful”), emphasizes the majestic sovereignty of the Lord, an especially important concept in the postexilic world of great human empires and rulers. For a thorough study of the divine title, see T. N. D. Mettinger, In Search of God, 123-57.

9 tn Heb “and they will call them.” The third person plural subject is indefinite; one could translate, “and people will call them.”

10 tn Or “Great is the Lord” (so NAB; similar NIV, NRSV).

11 tn The verb “respects” is not in the Hebrew text but is supplied in the translation for stylistic reasons. It is understood by ellipsis (see “honors” in the preceding line).

12 tn The pronoun “your” is supplied in the translation for clarification (also a second time before “master” later in this verse).

13 sn The word table, here a synonym for “altar,” has overtones of covenant imagery in which a feast shared by the covenant partners was an important element (see Exod 24:11). It also draws attention to the analogy of sitting down at a common meal with the governor (v. 8).

14 sn Offerings of animals that were lame or sick were strictly forbidden by the Mosaic law (see Deut 15:21).

15 tn Heb “it” (so NAB, NASB). Contemporary English more naturally uses a plural pronoun to agree with “the lame and sick” in the previous question (cf. NIV, NCV).

16 tc The LXX and Vulgate read “with it” (which in Hebrew would be הֲיִרְצֵהוּ, hayirtsehu, a reading followed by NAB) rather than “with you” of the MT (הֲיִרְצְךָ, hayirtsÿkha). The MT (followed here by most English versions) is to be preferred because of the parallel with the following phrase פָנֶיךָ (fanekha, “receive you,” which the present translation renders as “show you favor”).

17 tn Heb “seek the face of God.”

18 tn After the imperative, the prefixed verbal form with vav conjunction indicates purpose (cf. NASB, NRSV).

19 sn The rhetorical language suggests that as long as the priesthood and people remain disobedient, the temple doors may as well be closed because God is not “at home” to receive them or their worship there.

20 sn My name will be great among the nations. In what is clearly a strongly ironic shift of thought, the Lord contrasts the unbelief and virtual paganism of the postexilic community with the conversion and obedience of the nations that will one day worship the God of Israel.

21 tn Heb “fruit.” The following word “food” in the Hebrew text (אָכְלוֹ, ’okhlo) appears to be an explanatory gloss to clarify the meaning of the rare word נִיב (niv, “fruit”; see Isa 57:19 Qere; נוֹב, nov, “fruit,” in Kethib). Cf. ASV “the fruit thereof, even its food.” In this cultic context the reference is to the offerings on the altar.

22 tn Heb “from your hand,” a metonymy of part (the hand) for whole (the person).

23 sn The epithet great king was used to describe the Hittite rulers on their covenant documents and so, in the covenant ideology of Malachi, is an apt description of the Lord.


NET Bible® - Malachi 2

Malachi 2

The Sacrilege of the Priestly Message

2:1 “Now, you priests, this commandment is for you. 2:2 If you do not listen and take seriously1 the need to honor my name,” says the Lord who rules over all, “I will send judgment2 on you and turn your blessings into curses – indeed, I have already done so because you are not taking it to heart. 2:3 I am about to discipline your children3 and will spread offal4 on your faces,5 the very offal produced at your festivals, and you will be carried away along with it. 2:4 Then you will know that I sent this commandment to you so that my covenant6 may continue to be with Levi,” says the Lord who rules over all. 2:5 “My covenant with him was designed to bring life and peace. I gave its statutes to him to fill him with awe, and he indeed revered me and stood in awe before me. 2:6 He taught what was true;7 sinful words were not found on his lips. He walked with me in peace and integrity, and he turned many people away from sin. 2:7 For the lips of a priest should preserve knowledge of sacred things, and people should seek instruction from him8 because he is the messenger of the Lord who rules over all. 2:8 You, however, have turned from the way. You have caused many to violate the law;9 you have corrupted the covenant with Levi,”10 says the Lord who rules over all. 2:9 “Therefore, I have caused you to be ignored and belittled before all people to the extent to which you are not following after me and are showing partiality in your11 instruction.”

The Rebellion of the People

2:10 Do we not all have one father?12 Did not one God create us? Why do we betray one another, in this way making light of the covenant of our ancestors? 2:11 Judah has become disloyal, and unspeakable sins have been committed in Israel and Jerusalem.13 For Judah has profaned14 the holy things that the Lord loves and has turned to a foreign god!15 2:12 May the Lord cut off from the community16 of Jacob every last person who does this,17 as well as the person who presents improper offerings to the Lord who rules over all!

2:13 You also do this: You cover the altar of the Lord with tears18 as you weep and groan, because he no longer pays any attention to the offering nor accepts it favorably from you. 2:14 Yet you ask, “Why?” The Lord is testifying against you on behalf of the wife you married when you were young,19 to whom you have become unfaithful even though she is your companion and wife by law.20 2:15 No one who has even a small portion of the Spirit in him does this.21 What did our ancestor22 do when seeking a child from God? Be attentive, then, to your own spirit, for one should not be disloyal to the wife he took in his youth.23 2:16 “I hate divorce,”24 says the Lord God of Israel, “and the one who is guilty of violence,”25 says the Lord who rules over all. “Pay attention to your conscience, and do not be unfaithful.”

Next Chapter


NET Bible® - Malachi 2 Notes

1 tn Heb “and if you do not place upon [the] heart”; KJV, NAB, NRSV “lay it to heart.”

2 tn Heb “the curse” (so NASB, NRSV); NLT “a terrible curse.”

3 tc The phrase “discipline your children” is disputed. The LXX and Vulgate suppose זְרוֹעַ (zÿroa’, “arm”) for the MT זֶרַע (zera’, “seed”; hence, “children”). Then, for the MT גֹעֵר (go’er, “rebuking”) the same versions suggest גָּרַע (gara’, “take away”). The resulting translation is “I am about to take away your arm” (cf. NAB “deprive you of the shoulder”). However, this reading is unlikely. It is common for a curse (v. 2) to fall on offspring (see, e.g., Deut 28:18, 32, 41, 53, 55, 57), but a curse never takes the form of a broken or amputated arm. It is preferable to retain the reading of the MT here.

4 tn The Hebrew term פֶרֶשׁ (feresh, “offal”) refers to the entrails as ripped out in preparing a sacrificial victim (BDB 831 s.v. פֶּרֶשׁ). This graphic term has been variously translated: “dung” (KJV, RSV, NRSV, NLT); “refuse” (NKJV, NASB); “offal” (NEB, NIV).

5 sn See Zech 3:3-4 for similar coarse imagery which reflects cultic disqualification.

6 sn My covenant refers to the priestly covenant through Aaron and his grandson Phinehas (see Exod 6:16-20; Num 25:10-13; Jer 33:21-22). The point here is to contrast the priestly ideal with the disgraceful manner in which it was being carried out in postexilic times.

7 tn Heb “True teaching was in his mouth”; cf. NASB, NRSV “True instruction (doctrine NAB) was in his mouth.”

8 tn Heb “from his mouth” (so NAB, NASB, NRSV).

9 tn The definite article embedded within בַּתּוֹרָה (battorah) may suggest that the Torah is in mind and not just “ordinary” priestly instruction, though it might refer to the instruction previously mentioned (v. 7).

10 tn Or “the Levitical covenant.”

11 tn Heb “in the instruction” (so NASB). The Hebrew article is used here as a possessive pronoun (cf. NRSV, NLT).

12 sn The rhetorical question Do we not all have one father? by no means teaches the “universal fatherhood of God,” that is, that all people equally are children of God. The reference to the covenant in v. 10 as well as to Israel and Judah (v. 11) makes it clear that the referent of “we” is God’s elect people.

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn Or perhaps “secularized”; cf. NIV “desecrated”; TEV, NLT “defiled”; CEV “disgraced.”

15 tn Heb “has married the daughter of a foreign god.” Marriage is used here as a metaphor to describe Judah’s idolatry, that is, her unfaithfulness to the Lord and “remarriage” to pagan gods. But spiritual intermarriage found expression in literal, physical marriage as well, as vv. 14-16 indicate.

16 tn Heb “tents,” used figuratively for the community here (cf. NCV, TEV); NLT “the nation of Israel.”

17 tc Heb “every man who does this, him who is awake and him who answers.” For “answers” the LXX suggests an underlying Hebrew text of עָנָה (’anah, “to be humbled”), and then the whole phrase is modified slightly: “until he is humbled.” This requires also that the MT עֵר (’er, “awake”) be read as עֵד (’ed, “until”; here the LXX reads ἕως, Jews). The reading of the LXX is most likely an alteration to correct what is arguably a difficult text.

tn Heb “every man who does this, him who is awake and him who answers.” The idea seems to be a merism expressing totality, that is, everybody from the awakener to the awakened, thus “every last person who does this” (NLT similar); NIV “whoever he may be.”

18 sn You cover the altar of the Lord with tears. These tears are the false tears of hypocrisy, not genuine tears of repentance. The people weep because the Lord will not hear them, not because of their sin.

19 tn Heb “the Lord is a witness between you and [between] the wife of your youth.”

20 sn Though there is no explicit reference to marriage vows in the OT (but see Job 7:13; Prov 2:17; Ezek 16:8), the term law (Heb “covenant”) here asserts that such vows or agreements must have existed. References to divorce documents (e.g., Deut 24:1-3; Jer 3:8) also presuppose the existence of marriage documents.

21 tn Heb “and not one has done, and a remnant of the spirit to him.” The very elliptical nature of the statement suggests it is proverbial. The present translation represents an attempt to clarify the meaning of the statement (cf. NASB).

22 tn Heb “the one.” This is an oblique reference to Abraham who sought to obtain God’s blessing by circumventing God’s own plan for him by taking Hagar as wife (Gen 16:1-6). The result of this kind of intermarriage was, of course, disastrous (Gen 16:11-12).

23 sn The wife he took in his youth probably refers to the first wife one married (cf. NCV “the wife you married when you were young”).

24 tc The verb שָׂנֵא (sane’) appears to be a third person form, “he hates,” which makes little sense in the context, unless one emends the following word to a third person verb as well. Then one might translate, “he [who] hates [his wife] [and] divorces her…is guilty of violence.” A similar translation is advocated by M. A. Shields, “Syncretism and Divorce in Malachi 2,10-16,” ZAW 111 (1999): 81-85. However, it is possible that the first person pronoun אָנֹכִי (’anokhi, “I”) has accidentally dropped from the text after כִּי (ki). If one restores the pronoun, the form שָׂנֵא can be taken as a participle and the text translated, “for I hate” (so NAB, NASB, NRSV, NLT).

sn Though the statement “I hate divorce” may (and should) be understood as a comprehensive biblical principle, the immediate context suggests that the divorce in view is that of one Jewish person by another in order to undertake subsequent marriages. The injunction here by no means contradicts Ezra’s commands to Jewish men to divorce their heathen wives (Ezra 9–10).

25 tn Heb “him who covers his garment with violence” (similar ASV, NRSV). Here “garment” is a metaphor for appearance and “violence” a metonymy of effect for cause. God views divorce as an act of violence against the victim.


NET Bible® - Malachi 3

Malachi 3

Resistance to the Lord through Self-deceit

2:17 You have wearied the Lord with your words. But you say, “How have we wearied him?” Because you say, “Everyone who does evil is good in the Lord’s opinion,1 and he delights in them,” or “Where is the God of justice?” 3:1 “I am about to send my messenger,2 who will clear the way before me. Indeed, the Lord3 you are seeking will suddenly come to his temple, and the messenger4 of the covenant, whom you long for, is certainly coming,” says the Lord who rules over all.

3:2 Who can endure the day of his coming? Who can keep standing when he appears? For he will be like a refiner’s fire,5 like a launderer’s soap. 3:3 He will act like a refiner and purifier of silver and will cleanse the Levites and refine them like gold and silver. Then they will offer the Lord a proper offering. 3:4 The offerings6 of Judah and Jerusalem7 will be pleasing to the Lord as in former times and years past.

3:5 “I8 will come to you in judgment. I will be quick to testify against those who practice divination, those who commit adultery, those who break promises,9 and those who exploit workers, widows, and orphans,10 who refuse to help11 the immigrant12 and in this way show they do not fear me,” says the Lord who rules over all.

Resistance to the Lord through Selfishness

3:6 “Since, I, the Lord, do not go back on my promises,13 you, sons of Jacob, have not perished. 3:7 From the days of your ancestors you have ignored14 my commandments15 and have not kept them! Return to me, and I will return to you,” says the Lord who rules over all. “But you say, ‘How should we return?’ 3:8 Can a person rob16 God? You indeed are robbing me, but you say, ‘How are we robbing you?’ In tithes and contributions!17 3:9 You are bound for judgment18 because you are robbing me – this whole nation is guilty.19

3:10 “Bring the entire tithe into the storehouse20 so that there may be food in my temple. Test me in this matter,” says the Lord who rules over all, “to see if I will not open for you the windows of heaven and pour out for you a blessing until there is no room for it all. 3:11 Then I will stop the plague21 from ruining your crops,22 and the vine will not lose its fruit before harvest,” says the Lord who rules over all. 3:12 “All nations will call you happy, for you indeed will live in23 a delightful land,” says the Lord who rules over all.

Resistance to the Lord through Self-sufficiency

3:13 “You have criticized me sharply,”24 says the Lord, “but you ask, ‘How have we criticized you?’ 3:14 You have said, ‘It is useless to serve God. How have we been helped25 by keeping his requirements and going about like mourners before the Lord who rules over all?26 3:15 So now we consider the arrogant to be happy; indeed, those who practice evil are successful.27 In fact, those who challenge28 God escape!’”

3:16 Then those who respected29 the Lord spoke to one another, and the Lord took notice.30 A scroll31 was prepared before him in which were recorded the names of those who respected the Lord and honored his name. 3:17 “They will belong to me,” says the Lord who rules over all, “in the day when I prepare my own special property.32 I will spare them as a man spares his son who serves him. 3:18 Then once more you will see that I make a distinction between33 the righteous and the wicked, between the one who serves God and the one who does not.

Next Chapter


NET Bible® - Malachi 3 Notes

1 tn Heb “in the eyes of the Lord.”

2 tn In Hebrew the phrase “my messenger” is מַלְאָכִי (mal’akhi), the same form as the prophet’s name (see note on the name “Malachi” in 1:1). However, here the messenger appears to be an eschatological figure who is about to appear, as the following context suggests. According to 4:5, this messenger is “Elijah the prophet,” whom the NT identifies as John the Baptist (Matt 11:10; Mark 1:2) because he came in the “spirit and power” of Elijah (Matt 11:14; 17:11-12; Lk 1:17).

3 tn Here the Hebrew term הָאָדוֹן (ha’adon) is used, not יְהוָה (yÿhvah, typically rendered Lord). Thus the focus is not on the Lord as the covenant God, but on his role as master.

4 sn This messenger of the covenant may be equated with my messenger (that is, Elijah) mentioned earlier in the verse, or with the Lord himself. In either case the messenger functions as an enforcer of the covenant. Note the following verses, which depict purifying judgment on a people that has violated the Lord’s covenant.

5 sn The refiner’s fire was used to purify metal and refine it by melting it and allowing the dross, which floated to the top, to be scooped off.

6 tn Or “gift.”

7 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

8 tn The first person pronoun (a reference to the Lord) indicates that the Lord himself now speaks (see also v. 1). The prophet speaks in vv. 2-4 (see also 2:17).

9 tn Heb “those who swear [oaths] falsely.” Cf. NIV “perjurers”; TEV “those who give false testimony”; NLT “liars.”

10 tn Heb “and against the oppressors of the worker for a wage, [the] widow and orphan.”

11 tn Heb “those who turn aside.”

12 tn Or “resident foreigner”; NIV “aliens”; NRSV “the alien.”

13 tn Heb “do not change.” This refers to God’s ongoing commitment to his covenant promises to Israel.

14 tn Heb “turned aside from.”

15 tn Or “statutes” (so NAB, NASB, NRSV); NIV “decrees”; NLT “laws.”

16 tc The LXX presupposes an underlying Hebrew text of עָקַב (’aqav, “deceive”), a metathesis of קָבַע (qava’, “rob”), in all four uses of the verb here (vv. 8-9). The intent probably is to soften the impact of “robbing” God, but the language of the passage is intentionally bold and there is no reason to go against the reading of the MT (which is followed here by most English versions).

17 sn The tithes and contributions mentioned here are probably those used to sustain the Levites (see Num 18:8, 11, 19, 21-24).

18 tn Heb “cursed with a curse” that is, “under a curse” (so NIV, NLT, CEV).

19 tn The phrase “is guilty” is not present in the Hebrew text but is implied, and has been supplied in the translation for clarification and stylistic reasons.

20 tn The Hebrew phrase בֵּית הָאוֹצָר (bet ha’otsar, here translated “storehouse”) refers to a kind of temple warehouse described more fully in Nehemiah (where the term לִשְׁכָּה גְדוֹלָה [lishkah gÿdolah, “great chamber”] is used) as a place for storing grain, frankincense, temple vessels, wine, and oil (Neh 13:5). Cf. TEV “to the Temple.”

21 tn Heb “the eater” (אֹכֵל, ’okhel), a general term for any kind of threat to crops and livelihood. This is understood as a reference to a locust plague by a number of English versions: NAB, NRSV “the locust”; NIV “pests”; NCV, TEV “insects.”

22 tn Heb “and I will rebuke for you the eater and it will not ruin for you the fruit of the ground.”

23 tn Heb “will be” (so NAB, NRSV); TEV “your land will be a good place to live in.”

24 tn Heb “your words are hard [or “strong”] against me”; cf. NIV “said harsh things against me”; TEV, NLT “said terrible things about me.”

25 tn Heb “What [is the] profit”; NIV “What did we gain.”

26 sn The people’s public display of self-effacing piety has gone unrewarded by the Lord. The reason, of course, is that it was blatantly hypocritical.

27 tn Heb “built up” (so NASB); NIV, NRSV “prosper”; NLT “get rich.”

28 tn Or “test”; NRSV, CEV “put God to the test.”

29 tn Or “fear” (so NAB); NRSV “revered”; NCV “honored.”

30 tn Heb “heard and listened”; NAB “listened attentively.”

31 sn The scroll mentioned here is a “memory book” (סֵפֶר זִכָּרוֹן, sefer zikkaron) in which the Lord keeps an ongoing record of the names of all the redeemed (see Exod 32:32; Isa 4:3; Dan 12:1; Rev 20:12-15).

32 sn The Hebrew word סְגֻלָּה (sÿgullah, “special property”) is a technical term referring to all the recipients of God’s redemptive grace, especially Israel (Exod 19:5; Deut 7:6; 14:2; 26:18). The Lord says here that he will not forget even one individual in the day of judgment and reward.

33 tn Heb “you will see between.” Cf. NRSV, TEV, NLT “see the difference.”


NET Bible® - Malachi 4

Malachi 4

4:1 (3:19) 1 “For indeed the day2 is coming, burning like a furnace, and all the arrogant evildoers will be chaff. The coming day will burn them up,” says the Lord who rules over all. “It3 will not leave even a root or branch. 4:2 But for you who respect my name, the sun of vindication4 will rise with healing wings,5 and you will skip about6 like calves released from the stall. 4:3 You will trample on the wicked, for they will be like ashes under the soles of your feet on the day which I am preparing,” says the Lord who rules over all.

Restoration through the Lord

4:4 “Remember the law of my servant Moses, to whom at Horeb7 I gave rules and regulations for all Israel to obey.8 4:5 Look, I will send you Elijah9 the prophet before the great and terrible day of the Lord arrives. 4:6 He will encourage fathers and their children to return to me,10 so that I will not come and strike the earth with judgment.”11


NET Bible® - Malachi 4 Notes

1 sn Beginning with 4:1, the verse numbers through 4:6 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 4:1 ET = 3:19 HT, 4:2 ET = 3:20 HT, etc., through 4:6 ET = 3:24 HT. Thus the book of Malachi in the Hebrew Bible has only three chapters, with 24 verses in ch. 3.

2 sn This day is the well-known “day of the Lord” so pervasive in OT eschatological texts (see Joel 2:30-31; Amos 5:18; Obad 15). For the believer it is a day of grace and salvation; for the sinner, a day of judgment and destruction.

3 tn Heb “so that it” (so NASB, NRSV). For stylistic reasons a new sentence was begun here in the translation.

4 tn Here the Hebrew word צְדָקָה (tsÿdaqah), usually translated “righteousness” (so KJV, NIV, NRSV, NLT; cf. NAB “justice”), has been rendered as “vindication” because it is the vindication of God’s people that is in view in the context. Cf. BDB 842 s.v. צְדָקָה 6; “righteousness as vindicated, justification, salvation, etc.”

sn The expression the sun of vindication will rise is a metaphorical way of describing the day of the Lord as a time of restoration when God vindicates his people (see 2 Sam 23:4; Isa 30:26; 60:1, 3). Their vindication and restoration will be as obvious and undeniable as the bright light of the rising sun.

5 sn The point of the metaphor of healing wings is unclear. The sun seems to be compared to a bird. Perhaps the sun’s “wings” are its warm rays. “Healing” may refer to a reversal of the injury done by evildoers (see Mal 3:5).

6 tn Heb “you will go out and skip about.”

7 sn Horeb is another name for Mount Sinai (cf. Exod 3:1).

8 tn Heb “which I commanded him in Horeb concerning all Israel, statutes and ordinances.”

9 sn I will send you Elijah the prophet. In light of the ascension of Elijah to heaven without dying (2 Kgs 2:11), Judaism has always awaited his return as an aspect of the messianic age (see, e.g., John 1:19-28). Jesus identified John the Baptist as Elijah, because he came in the “spirit and power” of his prototype Elijah (Matt 11:14; 17:1-13; Mark 9:2-13; Luke 9:28-36).

10 tn Heb “he will turn the heart[s] of [the] fathers to [the] sons, and the heart[s] of [the] sons to their fathers.” This may mean that the messenger will encourage reconciliation of conflicts within Jewish families in the postexilic community (see Mal 2:10; this interpretation is followed by most English versions). Another option is to translate, “he will turn the hearts of the fathers together with those of the children [to me], and the hearts of the children together with those of their fathers [to me].” In this case the prophet encourages both the younger and older generations of sinful society to repent and return to the Lord (cf. Mal 3:7). This option is preferred in the present translation; see Beth Glazier-McDonald, Malachi (SBLDS), 256.

11 tn Heb “[the] ban” (חֵרֶם, kherem). God’s prophetic messenger seeks to bring about salvation and restoration, thus avoiding the imposition of the covenant curse, that is, the divine ban that the hopelessly unrepentant must expect (see Deut 7:2; 20:17; Judg 1:21; Zech 14:11). If the wicked repent, the purifying judgment threatened in 4:1-3 will be unnecessary.


Malachi


NET Bible® - Mark 1

Mark 1

The Ministry of John the Baptist

1:1 The beginning of the gospel1 of Jesus Christ,2 the Son of God.3 1:2 As it is written in Isaiah the prophet,4

“Look, I am sending my messenger ahead of you,

who will prepare your way, 5

1:3 the voice of one shouting in the wilderness,

‘Prepare the way for the Lord,

make 6 his paths straight.’”7

1:4 In the wilderness8 John the baptizer9 began preaching a baptism of repentance for the forgiveness of sins.10 1:5 People11 from the whole Judean countryside and all of Jerusalem12 were going out to him, and he was baptizing them13 in the Jordan River as they confessed their sins. 1:6 John wore a garment made of camel’s hair with a leather belt around his waist, and he ate locusts and wild honey.14 1:7 He proclaimed,15 “One more powerful than I am is coming after me; I am not worthy16 to bend down and untie the strap17 of his sandals. 1:8 I baptize you with water, but he will baptize you with the Holy Spirit.”

The Baptism and Temptation of Jesus

1:9 Now18 in those days Jesus came from Nazareth19 in Galilee and was baptized by John in the Jordan River.20 1:10 And just as Jesus21 was coming up out of the water, he saw the heavens22 splitting apart and the Spirit descending on him like a dove.23 1:11 And a voice came from heaven: “You are my one dear Son;24 in you I take great delight.”25 1:12 The Spirit immediately drove him into the wilderness. 1:13 He was in the wilderness forty days,26 enduring temptations from Satan. He27 was with wild animals, and angels were ministering to his needs.28

Preaching in Galilee and the Call of the Disciples

1:14 Now after John was imprisoned,29 Jesus went into Galilee and proclaimed the gospel30 of God.31 1:15 He32 said, “The time is fulfilled and the kingdom of God33 is near. Repent and believe the gospel!” 1:16 As he went along the Sea of Galilee, he saw Simon and Andrew, Simon’s brother, casting a net into the sea (for they were fishermen).34 1:17 Jesus said to them, “Follow me, and I will turn you into fishers of people.”35 1:18 They left their nets immediately and followed him.36 1:19 Going on a little farther, he saw James, the son of Zebedee, and John his brother in their37 boat mending nets. 1:20 Immediately he called them, and they left their father Zebedee in the boat with the hired men and followed him.

Jesus’ Authority

1:21 Then38 they went to Capernaum.39 When the Sabbath came,40 Jesus41 went into the synagogue42 and began to teach. 1:22 The people there43 were amazed by his teaching, because he taught them like one who had authority,44 not like the experts in the law.45 1:23 Just then there was a man in their synagogue with an unclean spirit,46 and he cried out,47 1:24 “Leave us alone,48 Jesus the Nazarene! Have you come to destroy us? I know who you are – the Holy One49 of God!” 1:25 But50 Jesus rebuked him:51 “Silence! Come out of him!”52 1:26 After throwing him into convulsions, the unclean spirit cried out with a loud voice and came out of him. 1:27 They were all amazed so that they asked each other, “What is this? A new teaching with authority! He even commands the unclean spirits and they obey him.” 1:28 So53 the news about him spread quickly throughout all the region around Galilee.

Healings at Simon’s House

1:29 Now54 as soon as they left the synagogue,55 they entered Simon and Andrew’s house, with James and John. 1:30 Simon’s mother-in-law was lying down, sick with a fever, so56 they spoke to Jesus57 at once about her. 1:31 He came and raised her up by gently taking her hand. Then the fever left her and she began to serve58 them. 1:32 When it was evening, after sunset, they brought to him all who were sick and demon-possessed. 1:33 The whole town gathered by the door. 1:34 So59 he healed many who were sick with various diseases and drove out many demons.60 But61 he would not permit the demons to speak,62 because they knew him.63

Praying and Preaching

1:35 Then64 Jesus65 got up early in the morning when it was still very dark, departed, and went out to a deserted place, and there he spent time in prayer.66 1:36 Simon and his companions searched for him. 1:37 When they found him, they said, “Everyone is looking for you.” 1:38 He replied,67 “Let us go elsewhere, into the surrounding villages, so that I can preach there too. For that is what I came out here to do.”68 1:39 So69 he went into all of Galilee preaching in their synagogues70 and casting out demons.

Cleansing a Leper

1:40 Now71 a leper72 came to him and fell to his knees, asking for help. “If73 you are willing, you can make me clean,” he said. 1:41 Moved with compassion,74 Jesus75 stretched out his hand and touched76 him, saying, “I am willing. Be clean!” 1:42 The leprosy left him at once, and he was clean. 1:43 Immediately Jesus77 sent the man78 away with a very strong warning. 1:44 He told him,79 “See that you do not say anything to anyone,80 but go, show yourself to a priest, and bring the offering that Moses commanded81 for your cleansing, as a testimony to them.”82 1:45 But as the man83 went out he began to announce it publicly and spread the story widely, so that Jesus84 was no longer able to enter any town openly but stayed outside in remote places. Still85 they kept coming86 to him from everywhere.

Next Chapter


NET Bible® - Mark 1 Notes

1 sn By the time Mark wrote, the word gospel had become a technical term referring to the preaching about Jesus Christ and God’s saving power accomplished through him for all who believe (cf. Rom 1:16).

2 tn The genitive in the phrase τοῦ εὐαγγελίου ᾿Ιησοῦ Χριστοῦ (tou euangeliou Ihsou Cristou, “the gospel of Jesus Christ”) could be translated as either a subjective genitive (“the gospel which Jesus brings [or proclaims]”) or an objective genitive (“the gospel about Jesus Christ”). Either is grammatically possible. This is possibly an instance of a plenary genitive (see ExSyn 119-21; M. Zerwick, Biblical Greek, §§36-39). If so, an interplay between the two concepts is intended: The gospel which Jesus proclaims is in fact the gospel about himself.

3 tc א* Θ 28 l2211 pc sams Or lack υἱοῦ θεοῦ (Juiou qeou, “son of God”), while virtually all the rest of the witnesses have the words (A Ë1,13 33 Ï also have τοῦ [tou] before θεοῦ), so the evidence seems to argue for the authenticity of the words. Most likely, the words were omitted by accident in some witnesses, since the last four words of v. 1, in uncial script, would have looked like this: iu_c_r_u_u_u_q_u_. With all the successive upsilons an accidental deletion is likely. Further, the inclusion of υἱοῦ θεοῦ here finds its complement in 15:39, where the centurion claims that Jesus was υἱὸς θεοῦ (Juios qeou, “son of God”). Even though א is in general one of the best NT mss, its testimony is not quite as preeminent in this situation. There are several other instances in which it breaks up chains of genitives ending in ου (cf., e.g., Acts 28:31; Col 2:2; Heb 12:2; Rev 12:14; 15:7; 22:1), showing that there is a significantly higher possibility of accidental scribal omission in a case like this. This christological inclusio parallels both Matthew (“Immanuel…God with us” in 1:23/“I am with you” in 28:20) and John (“the Word was God” in 1:1/“My Lord and my God” in 20:28), probably reflecting nascent christological development and articulation.

sn The first verse of Mark’s Gospel appears to function as a title: The beginning of the gospel of Jesus Christ, the Son of God. It is not certain, however, whether Mark intended it to refer to the entire Gospel, to the ministry of John the Baptist, or through the use of the term beginning (ἀρχή, arch) to allude to Genesis 1:1 (in the Greek Bible, LXX). The most likely option is that the statement as a whole is an allusion to Genesis 1:1 and that Mark is saying that with the “good news” of the coming of Christ, God is commencing a “new beginning.”

4 tc Instead of “in Isaiah the prophet” the majority of mss read “in the prophets” (A W Ë13 Ï Irlat). Except for Irenaeus (2nd century), the earliest evidence for this is thus from the 5th (or possibly late 4th) century (W A). The difficulty of Irenaeus is that he wrote in Greek but has been preserved largely in Latin. His Greek remains have “in Isaiah the prophet.” Only the later Latin translation has “in the prophets.” The KJV reading is thus in harmony with the majority of late mss. On the other hand, the witnesses for “in Isaiah the prophet” (either with the article before Isaiah or not) are early and geographically widespread: א B D L Δ Θ Ë1 33 565 700 892 1241 2427 al syp co Ir. This evidence runs deep into the 2nd century, is widespread, and is found in the most important Alexandrian, Western, and Caesarean witnesses. The “Isaiah” reading has a better external pedigree in every way. It has the support of the earliest and best witnesses from all the texttypes that matter. Moreover it is the harder reading, since the quotation in the first part of the verse appears to be from Exod 23:20 and Mal 3:1, with the quotation from Isa 40:3 coming in the next verse. The reading of the later mss seems motivated by a desire to resolve this difficulty.

5 sn The opening lines of the quotation are from Exod 23:20; Mal 3:1. Here is the forerunner who points the way to the arrival of God’s salvation. His job is to prepare and guide the people, as the cloud did for Israel in the desert.

6 sn This call to “make his paths straight” in this context is probably an allusion to preparation through repentance.

7 sn A quotation from Isa 40:3.

8 tn Or “desert.”

9 tn While Matthew and Luke consistently use the noun βαπτίστης (baptisths, “[the] Baptist”) to refer to John, as a kind of a title, Mark prefers the substantival participle ὁ βαπτίζων (Jo baptizwn, “the one who baptizes, the baptizer”) to describe him (only twice does he use the noun [Mark 6:25; 8:28]).

10 sn A baptism of repentance for the forgiveness of sins was a call for preparation for the arrival of the Lord’s salvation. To participate in this baptism was a recognition of the need for God’s forgiveness with a sense that one needed to live differently as a response to it.

11 tn Grk “And the whole Judean countryside.” Mark uses the Greek conjunction καί (kai) at numerous places in his Gospel to begin sentences and paragraphs. This practice is due to Semitic influence and reflects in many cases the use of the Hebrew ו (vav) which is used in OT narrative, much as it is here, to carry the narrative along. Because in contemporary English style it is not acceptable to begin every sentence with “and,” καί was often left untranslated or rendered as “now,” “so,” “then,” or “but” depending on the context. When left untranslated it has not been noted. When given an alternative translation, this is usually indicated by a note.

12 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

13 tn Grk “they were being baptized by him.” The passive construction has been rendered as active in the translation for the sake of English style.

14 sn John’s lifestyle was in stark contrast to many of the religious leaders of Jerusalem who lived in relative ease and luxury. While his clothing and diet were indicative of someone who lived in the desert, they also depicted him in his role as God’s prophet (cf. Zech 13:4); his appearance is similar to the Prophet Elijah (2 Kgs 1:8). Locusts and wild honey were a common diet in desert regions and locusts (dried insects) are listed in Lev 11:22 among the “clean” foods.

15 tn Grk “proclaimed, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

16 tn Grk “of whom I am not worthy.”

sn The humility of John is evident in the statement I am not worthy. This was considered one of the least worthy tasks of a slave, and John did not consider himself worthy to do even that for the one to come, despite the fact he himself was a prophet.

17 tn The term refers to the leather strap or thong used to bind a sandal. This is often viewed as a collective singular and translated as a plural, “the straps of his sandals,” but it may be more emphatic to retain the singular here.

18 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

19 map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

20 tn “River” is not in the Greek text but is supplied for clarity.

21 tn Grk “and immediately coming up out of the water, he saw.” The present participle has been translated temporally, with the subject (Jesus) specified for clarity.

22 tn Or “sky.” The Greek word οὐρανός (ouranos) may be translated “sky” or “heaven,” depending on the context. The same word is used in v. 11.

23 sn The phrase like a dove is a descriptive comparison. The Spirit is not a dove, but descended like one in some sort of bodily representation.

24 tn Grk “my beloved Son,” or “my Son, the beloved [one].” The force of ἀγαπητός (agaphtos) is often “pertaining to one who is the only one of his or her class, but at the same time is particularly loved and cherished” (L&N 58.53; cf. also BDAG 7 s.v. 1).

25 tn Or “with you I am well pleased.”

sn The allusions in the remarks of the text recall Ps 2:7a; Isa 42:1 and either Isa 41:8 or, less likely, Gen 22:12,16. God is marking out Jesus as his chosen one (the meaning of “[in you I take] great delight”), but it may well be that this was a private experience that only Jesus and John saw and heard (cf. John 1:32-33).

26 sn The forty days may allude to the experience of Moses (Exod 34:28), Elijah (1 Kgs 19:8, 15), or David and Goliath (1 Sam 17:16).

27 tn Grk “And he.”

28 tn Grk “were serving him,” “were ministering to him.”

29 tn Or “arrested,” “taken into custody” (see L&N 37.12).

30 tc Most witnesses, especially later ones (A D W Ï lat), have τῆς βασιλείας (ths basileias) between τὸ εὐαγγέλιον (to euangelion) and τοῦ θεοῦ (tou qeou): “the gospel of the kingdom of God.” On the one hand, it is perhaps possible that τῆς βασιλείας was omitted to conform the expression to that which is found in the epistles (cf. Rom 1:1; 15:16; 2 Cor 11:7; 1 Thess 2:2, 8, 9; 1 Pet 4:17). On the other hand, this expression, “the gospel of God,” occurs nowhere else in the Gospels, while “the gospel of the kingdom” is a Matthean expression (Matt 4:23; 9:35; 24:14), and “kingdom of God” is pervasive in the synoptic Gospels (occurring over 50 times). Scribes would thus be more prone to add τῆς βασιλείας than to omit it. Further, the external support for the shorter reading (א B L Θ Ë1,13 28* 33 565 579 892 2427 sa) is significantly stronger than that for the longer reading. There is little doubt, therefore, that the shorter reading is authentic.

31 tn The genitive in the phrase τὸ εὐαγγέλιον τοῦ θεοῦ (to euangelion tou qeou, “the gospel of God”) could be translated as either a subjective genitive (“the gospel which God brings”) or an objective genitive (“the gospel about God”). Either is grammatically possible. This is possibly an instance of a plenary genitive (see ExSyn 119-21; M. Zerwick, Biblical Greek, §§36-39). If so, an interplay between the two concepts is intended: The gospel which God brings is in fact the gospel about himself.

32 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

33 sn The kingdom of God is a reference to the sovereign activity of God as he rules over his creation and brings his plans to realization.

34 sn This is a parenthetical comment by the author.

35 tn The Greek term ἄνθρωπος (anqrwpos) is used here in a generic sense, referring to both men and women, thus “people.”

sn The kind of fishing envisioned was net – not line – fishing (cf. v. 16; cf. also BDAG 55 s.v. ἀμφιβάλλω, ἀμφίβληστρον) which involved a circular net that had heavy weights around its perimeter. The occupation of fisherman was labor-intensive. The imagery of using a lure and a line (and waiting for the fish to strike) is thus foreign to this text. Rather, the imagery of a fisherman involved much strain, long hours, and often little results. Jesus’ point may have been one or more of the following: the strenuousness of evangelism, the work ethic that it required, persistence and dedication to the task (often in spite of minimal results), the infinite value of the new “catch” (viz., people), and perhaps an eschatological theme of snatching people from judgment (cf. W. L. Lane, Mark [NICNT], 67). If this last motif is in view, then catching people is the opposite of catching fish: The fish would be caught, killed, cooked, and eaten; people would be caught so as to remove them from eternal destruction and to give them new life.

36 sn The expression followed him pictures discipleship, which means that to learn from Jesus is to follow him as the guiding priority of one’s life.

37 tn Or “a boat.” The phrase ἐν τῷ πλοίῳ (en tw ploiw) can either refer to a generic boat, some boat (as it seems to do in Matt 4:21); or it can refer to “their” boat, implying possession. Mark assumes a certain preunderstanding on the part of his readers about the first four disciples and hence the translation “their boat” is justified (cf. also v. 20 in which the “hired men” indicates that Zebedee’s family owned the boats).

38 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

39 sn Capernaum was a town located on the northwestern shore of the Sea of Galilee, 680 ft (204 m) below sea level. It was a major trade and economic center in the North Galilean region, and it became the hub of operations for Jesus’ Galilean ministry.

map For location see Map1-D2; Map2-C3; Map3-B2.

40 tn The Greek word εὐθύς (euqus, often translated “immediately” or “right away”) has not been translated here. It sometimes occurs with a weakened, inferential use (BDAG 406 s.v. 2), not contributing significantly to the flow of the narrative. For further discussion, see R. J. Decker, Temporal Deixis of the Greek Verb in the Gospel of Mark with Reference to Verbal Aspect (SBG 10), 73-77.

41 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

42 sn The synagogue was a place for Jewish prayer and worship, with recognized leadership (cf. Luke 8:41). Though its origin is not entirely clear, it seems to have arisen in the postexilic community during the intertestamental period. A town could establish a synagogue if there were at least ten men. In normative Judaism of the NT period, the OT scripture was read and discussed in the synagogue by the men who were present. (See the Mishnah, m. Megillah 3-4; m. Berakhot 2.) First came the law, then the prophets, then someone was asked to speak on the texts. Jesus undoubtedly took the opportunity on this occasion to speak about his person and mission, and its relationship to Old Testament fulfillment.

43 tn Grk “They.”

44 sn Jesus’ teaching impressed the hearers with the directness of its claim; he taught with authority. A study of Jewish rabbinic interpretation shows that it was typical to cite a list of authorities to make one’s point. Apparently Jesus addressed the issues in terms of his own understanding.

45 tn Or “the scribes.” The traditional rendering of γραμματεύς (grammateu") as “scribe” does not communicate much to the modern English reader, for whom the term might mean “professional copyist,” if it means anything at all. The people referred to here were recognized experts in the law of Moses and in traditional laws and regulations. Thus “expert in the law” comes closer to the meaning for the modern reader.

46 sn Unclean spirit refers to an evil spirit.

47 tn Grk “he cried out, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

48 tn Grk “What to us and to you?” This is an idiom meaning, “We have nothing to do with one another,” or “Why bother us!” The phrase τί ἡμῖν καὶ σοί (ti Jhmin kai soi) is Semitic in origin, though it made its way into colloquial Greek (BDAG 275 s.v. ἐγώ). The equivalent Hebrew expression in the OT had two basic meanings: (1) When one person was unjustly bothering another, the injured party could say “What to me and to you?” meaning, “What have I done to you that you should do this to me?” (Judg 11:12, 2 Chr 35:21, 1 Kgs 17:18). (2) When someone was asked to get involved in a matter he felt was no business of his own, he could say to the one asking him, “What to me and to you?” meaning, “That is your business, how am I involved?” (2 Kgs 3:13, Hos 14:8). Option (1) implies hostility, while option (2) merely implies disengagement. BDAG suggests the following as glosses for this expression: What have I to do with you? What have we in common? Leave me alone! Never mind! Hostility between Jesus and the demons is certainly to be understood in this context, hence the translation: “Leave me alone….” For a very similar expression see Lk 8:28 and (in a different context) John 2:4.

49 sn The confession of Jesus as the Holy One here is significant, coming from an unclean spirit. Jesus, as the Holy One of God, who bears God’s Spirit and is the expression of holiness, comes to deal with uncleanness and unholiness.

50 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

51 tn Grk “rebuked him, saying.” The participle λέγων (legwn) is redundant in English and has not been translated.

52 sn The command Come out of him! is an example of Jesus’ authority (see v. 32). Unlike other exorcists, Jesus did not use magical incantations nor did he invoke anyone else’s name.

53 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

54 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

55 sn See the note on synagogue in 1:21.

56 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

57 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

58 tn The imperfect verb is taken ingressively here.

59 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

60 sn Note how the author distinguishes healing from exorcism here, implying that the two are not identical.

61 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

62 sn Why Jesus would not permit the demons to speak is much discussed. Two possibilities are (1) the mere source of the testimony (demonic) and (2) that the title, with its political implications, may have had elements that Jesus wished to avoid until the full nature of his mission was clarified.

63 tc The mss vary on what is read at the end of v. 34. Some have “they knew him to be the Christ,” with various Greek constructions (ᾔδεισαν αὐτὸν Χριστὸν εἶναι [hdeisan auton Criston einai] in B L W Θ Ë1 28 33vid 565 2427 al; ᾔδεισαν τὸν Χριστὸν αὐτὸν εἶναι [hdeisan ton Criston auton einai] in [א2] C [Ë13 700] 892 1241 [1424] pc); codex D has “they knew him and he healed many who were sick with various diseases and drove out many demons,” reproducing exactly the first half of the verse. These first two longer readings are predictable expansions to an enticingly brief statement; the fact that there are significant variations on the word order and presence or absence of τόν argues against their authenticity as well. D’s reading is a palpable error of sight. The reading adopted in the translation is supported by א* A 0130 Ï lat. This support, though hardly overwhelming in itself, in combination with strong internal evidence, renders the shorter reading fairly certain.

64 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

65 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

66 tn The imperfect προσηύχετο (proshuceto) implies some duration to the prayer.

67 tn Grk “And he said to them.”

68 tn Grk “Because for this purpose I have come forth.”

69 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

70 sn See the note on synagogue in 1:21.

71 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

72 sn The ancient term for leprosy covers a wider array of conditions than what we call leprosy today. A leper was totally ostracized from society until he was declared cured (Lev 13:45-46).

73 tn This is a third class condition. The report portrays the leper making no presumptions about whether Jesus will heal him or not.

74 tc The reading found in almost the entire NT ms tradition is σπλαγχνισθείς (splancnisqei", “moved with compassion”). Codex Bezae (D), {1358}, and a few Latin mss (a ff2 r1*) here read ὀργισθείς (ojrgisqei", “moved with anger”). It is more difficult to account for a change from “moved with compassion” to “moved with anger” than it is for a copyist to soften “moved with anger” to “moved with compassion,” making the decision quite difficult. B. M. Metzger (TCGNT 65) suggests that “moved with anger” could have been prompted by 1:43, “Jesus sent the man away with a very strong warning.” It also could have been prompted by the man’s seeming doubt about Jesus’ desire to heal him (v. 40). As well, it is difficult to explain why scribes would be prone to soften the text here but not in Mark 3:5 or 10:14 (where Jesus is also said to be angry or indignant). Thus, in light of diverse mss supporting “moved with compassion,” and at least a plausible explanation for ὀργισθείς as arising from the other reading, it is perhaps best to adopt σπλαγχνισθείς as the original reading. Nevertheless, a decision in this case is not easy. For the best arguments for ὀργισθείς, however, see M. A. Proctor, “The ‘Western’ Text of Mark 1:41: A Case for the Angry Jesus” (Ph.D. diss., Baylor University, 1999).

75 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

76 sn Touched. This touch would have rendered Jesus ceremonially unclean (Lev 14:46; also Mishnah, m. Nega’im 3.1; 11.1; 12.1; 13.6-12).

77 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

78 tn Grk “him”; the referent (the man who was healed) has been specified in the translation for clarity.

79 tn Grk “And after warning him, he immediately sent him away and told him.”

80 sn The silence ordered by Jesus was probably meant to last only until the cleansing took place with the priests and sought to prevent Jesus’ healings from becoming the central focus of the people’s reaction to him. See also 1:34; 3:12; 5:43; 7:36; 8:26, 30; and 9:9 for other cases where Jesus asks for silence concerning him and his ministry.

81 sn On the phrase bring the offering that Moses commanded see Lev 14:1-32.

82 tn Or “as an indictment against them”; or “as proof to the people.” This phrase could be taken as referring to a positive witness to the priests, a negative testimony against them, or as a testimony to the community that the man had indeed been cured. In any case, the testimony shows that Jesus is healing and ministering to those in need.

83 tn Grk “he”; the referent (the man who was healed) has been specified in the translation for clarity.

84 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

85 tn Grk “and”; καί (kai) often has a mildly contrastive force, as here.

86 tn The imperfect verb has been translated iteratively.


NET Bible® - Mark 2

Mark 2

Healing and Forgiving a Paralytic

2:1 Now1 after some days, when he returned to Capernaum,2 the news spread3 that he was at home. 2:2 So many gathered that there was no longer any room, not even by4 the door, and he preached the word to them. 2:3 Some people5 came bringing to him a paralytic, carried by four of them.6 2:4 When they were not able to bring him in because of the crowd, they removed the roof7 above Jesus.8 Then,9 after tearing it out, they lowered the stretcher the paralytic was lying on. 2:5 When Jesus saw their10 faith, he said to the paralytic, “Son, your sins are forgiven.”11 2:6 Now some of the experts in the law12 were sitting there, turning these things over in their minds:13 2:7 “Why does this man speak this way? He is blaspheming!14 Who can forgive sins but God alone?” 2:8 Now15 immediately, when Jesus realized in his spirit that they were contemplating such thoughts,16 he said to them, “Why are you thinking such things in your hearts?17 2:9 Which is easier,18 to say to the paralytic, ‘Your sins are forgiven,’ or to say, ‘Stand up, take your stretcher, and walk’? 2:10 But so that you may know19 that the Son of Man20 has authority on earth to forgive sins,” – he said to the paralytic21 – 2:11 “I tell you, stand up, take your stretcher, and go home.”22 2:12 And immediately the man23 stood up, took his stretcher, and went out in front of them all. They were all amazed and glorified God, saying, “We have never seen anything like this!”

The Call of Levi; Eating with Sinners

2:13 Jesus24 went out again by the sea. The whole crowd came to him, and he taught them. 2:14 As he went along, he saw Levi, the son of Alphaeus, sitting at the tax booth.25 “Follow me,” he said to him. And he got up and followed him. 2:15 As Jesus26 was having a meal27 in Levi’s28 home, many tax collectors29 and sinners were eating with Jesus and his disciples, for there were many who followed him. 2:16 When the experts in the law30 and the Pharisees31 saw that he was eating with sinners and tax collectors, they said to his disciples, “Why does he eat with tax collectors and sinners?”32 2:17 When Jesus heard this he said to them, “Those who are healthy don’t need a physician, but those who are sick do.33 I have not come to call the righteous, but sinners.”

The Superiority of the New

2:18 Now34 John’s35 disciples and the Pharisees36 were fasting.37 So38 they came to Jesus39 and said, “Why do the disciples of John and the disciples of the Pharisees fast, but your disciples don’t fast?” 2:19 Jesus40 said to them, “The wedding guests41 cannot fast while the bridegroom42 is with them, can they?43 As long as they have the bridegroom with them they do not fast. 2:20 But the days are coming when the bridegroom will be taken from them,44 and at that time45 they will fast. 2:21 No one sews a patch of unshrunk cloth on an old garment; otherwise, the patch pulls away from it, the new from the old, and the tear becomes worse. 2:22 And no one pours new wine into old wineskins;46 otherwise, the wine will burst the skins, and both the wine and the skins will be destroyed. Instead new wine is poured into new wineskins.”47

Lord of the Sabbath

2:23 Jesus48 was going through the grain fields on a Sabbath, and his disciples began to pick some heads of wheat49 as they made their way. 2:24 So50 the Pharisees51 said to him, “Look, why are they doing what is against the law on the Sabbath?” 2:25 He said to them, “Have you never read what David did when he was in need and he and his companions were hungry – 2:26 how he entered the house of God when Abiathar was high priest52 and ate the sacred bread,53 which is against the law54 for any but the priests to eat, and also gave it to his companions?”55 2:27 Then56 he said to them, “The Sabbath was made for people,57 not people for the Sabbath. 2:28 For this reason the Son of Man is lord58 even of the Sabbath.”

Next Chapter


NET Bible® - Mark 2 Notes

1 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 sn Capernaum was a town on the northwest shore of the Sea of Galilee, 680 ft (204 m) below sea level. It was a major trade and economic center in the North Galilean region.

map For location see Map1-D2; Map2-C3; Map3-B2.

3 tn Grk “it was heard.”

4 tn Some translations (e.g., NIV, NLT) take the preposition πρός (pro"), which indicates proximity, to mean “outside the door.” Others render it as “in front of the door” (TEV, CEV), and still others, “around the door” (NAB). There is some ambiguity inherent in the description here.

5 tn Grk “they”; the referent (some unnamed people) has been specified in the translation for clarity.

6 tn The redundancy in this verse is characteristic of the author’s rougher style.

7 sn A house in 1st century Palestine would have had a flat roof with stairs or a ladder going up. This access was often from the outside of the house.

8 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

9 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

10 sn The plural pronoun their makes it clear that Jesus was responding to the faith of the entire group, not just the paralyzed man.

11 sn The passive voice here is a divine passive (ExSyn 437). It is clear that God does the forgiving.

12 tn Or “some of the scribes.” See the note on the phrase “experts in the law” in 1:22.

13 tn Grk “Reasoning within their hearts.”

14 sn Blaspheming meant to say something that dishonored God. To claim divine prerogatives or claim to speak for God when one really does not would be such an act of offense. The remark raised directly the issue of the nature of Jesus’ ministry.

15 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the shift from the thoughts of the experts in the law to Jesus’ response.

16 tn Grk “they were thus reasoning within themselves.”

17 tn Grk “Why are you reasoning these things in your hearts?”

18 sn Which is easier is a reflective kind of question. On the one hand to declare sins are forgiven is easier, since one does not need to see it, unlike telling a paralyzed person to walk. On the other hand, it is harder, because for it to be true one must possess the authority to forgive the sin.

19 sn Now Jesus put the two actions together. The walking of the man would be proof (so that you may know) that his sins were forgiven and that God had worked through Jesus (i.e., the Son of Man).

20 sn The term Son of Man, which is a title in Greek, comes from a pictorial description in Dan 7:13 of one “like a son of man” (i.e., a human being). It is Jesus’ favorite way to refer to himself. Jesus did not reveal the background of the term here, which mixes human and divine imagery as the man in Daniel rides a cloud, something only God does. He just used it. It also could be an idiom in Aramaic meaning either “some person” or “me.” So there is a little ambiguity in its use here, since its origin is not clear at this point. However, the action makes it clear that Jesus used it to refer to himself here.

21 sn Jesus did not finish his sentence with words but with action, that is, healing the paralytic with an accompanying pronouncement to him directly.

22 tn Grk “to your house.”

23 tn Grk “he”; the referent (the man who was healed) has been specified in the translation for clarity.

24 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

25 tn While “tax office” is sometimes given as a translation for τελώνιον (telwnion, so L&N 57.183), this could give the modern reader a false impression of an indoor office with all its associated furnishings.

sn The tax booth was a booth located on the edge of a city or town to collect taxes for trade. There was a tax booth in Capernaum, which was on the trade route from Damascus to Galilee and the Mediterranean. The “taxes” were collected on produce and goods brought into the area for sale, and were a sort of “sales tax” paid by the seller but obviously passed on to the purchaser in the form of increased prices (L&N 57.183). It was here that Jesus met Levi (also named Matthew [see Matt 9:9]) who was ultimately employed by the Romans, though perhaps more directly responsible to Herod Antipas. It was his job to collect taxes for Rome and he was thus despised by Jews who undoubtedly regarded him as a traitor.

26 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

27 tn Grk “As he reclined at table.”

sn As Jesus was having a meal. 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

28 tn Grk “his.”

29 sn The tax collectors would bid to collect taxes for the Roman government and then add a surcharge, which they kept. Since tax collectors worked for Rome, they were viewed as traitors to their own people and were not well liked.

30 tn Or “the scribes.” See the note on the phrase “experts in the law” in 1:22.

31 sn Pharisees were members of one of the most important and influential religious and political parties of Judaism in the time of Jesus. There were more Pharisees than Sadducees (according to Josephus, Ant. 17.2.4 [17.42] there were more than 6,000 Pharisees at about this time). Pharisees differed with Sadducees on certain doctrines and patterns of behavior. The Pharisees were strict and zealous adherents to the laws of the OT and to numerous additional traditions such as angels and bodily resurrection.

32 sn The issue here is inappropriate associations. Jews were very careful about personal associations and contact as a matter of ritual cleanliness. Their question borders on an accusation that Jesus is ritually unclean.

33 sn Jesus’ point is that he associates with those who are sick because they have the need and will respond to the offer of help. A person who is healthy (or who thinks mistakenly that he is) will not seek treatment.

34 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

35 sn John refers to John the Baptist.

36 sn See the note on Pharisees in 2:16.

37 sn John’s disciples and the Pharisees followed typical practices with regard to fasting and prayer. Many Jews fasted regularly (Lev 16:29-34; 23:26-32; Num 29:7-11). The zealous fasted twice a week on Monday and Thursday.

38 tn Grk “And.” Here καί (kai) has been translated as “So” to indicate that in the narrative this question happened as a result of the fasting of John’s disciples and the Pharisees.

39 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

40 tn Grk “And Jesus.”

41 tn Grk “sons of the wedding hall,” an idiom referring to wedding guests, or more specifically, friends of the bridegroom present at the wedding celebration (L&N 11.7).

42 sn The expression while the bridegroom is with them is an allusion to messianic times (John 3:29; Isa 54:5-6; 62:4-5; 4 Ezra 2:15, 38).

43 tn Questions prefaced with μή (mh) in Greek anticipate a negative answer. This can sometimes be indicated by using a “tag” at the end in English (here the tag is “can they?”).

44 sn The statement the bridegroom will be taken from them is a veiled allusion by Jesus to his death, which he did not make explicit until the incident at Caesarea Philippi in 8:27ff. (cf. 8:31; 9:31; 10:33).

45 tn Grk “then on that day.”

46 sn Wineskins were bags made of skin or leather, used for storing wine in NT times. As the new wine fermented and expanded, it would stretch the new wineskins. Putting new (unfermented) wine in old wineskins, which had already been stretched, would result in the bursting of the wineskins.

47 sn The meaning of the saying new wine is poured into new skins is that the presence and teaching of Jesus was something new and signaled the passing of the old. It could not be confined within the old religion of Judaism, but involved the inauguration and consummation of the kingdom of God.

48 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

49 tn Or “heads of grain.” While the generic term στάχυς (stacus) can refer to the cluster of seeds at the top of grain such as barley or wheat, in the NT the term is restricted to wheat (L&N 3.40; BDAG 941 s.v. 1).

50 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

51 sn See the note on Pharisees in 2:16.

52 tn A decision about the proper translation of this Greek phrase (ἐπὶ ᾿Αβιαθὰρ ἀρχιερέως, ejpi Abiaqar ajrcierew") is very difficult for a number of reasons. The most natural translation of the phrase is “when Abiathar was high priest,” but this is problematic because Abiathar was not the high priest when David entered the temple and ate the sacred bread; Ahimelech is the priest mentioned in 1 Sam 21:1-7. Three main solutions have been suggested to resolve this difficulty. (1) There are alternate readings in various manuscripts, but these are not likely to be original: D W {271} it sys and a few others omit ἐπὶ ᾿Αβιαθὰρ ἀρχιερέως, no doubt in conformity to the parallels in Matt 12:4 and Luke 6:4; {A C Θ Π Σ Φ 074 Ë13 and many others} add τοῦ before ἀρχιερέως, giving the meaning “in the days of Abiathar the high priest,” suggesting a more general time frame. Neither reading has significant external support and both most likely are motivated by the difficulty of the original reading. (2) Many scholars have hypothesized that one of the three individuals who would have been involved in the transmission of the statement (Jesus who uttered it originally, Mark who wrote it down in the Gospel, or Peter who served as Mark’s source) was either wrong about Abiathar or intentionally loose with the biblical data in order to make a point. (3) It is possible that what is currently understood to be the most natural reading of the text is in fact not correct. (a) There are very few biblical parallels to this grammatical construction (ἐπί + genitive proper noun, followed by an anarthrous common noun), so it is possible that an extensive search for this construction in nonbiblical literature would prove that the meaning does involve a wide time frame. If this is so, “in the days of Abiathar the high priest” would be a viable option. (b) It is also possible that this phrasing serves as a loose way to cite a scripture passage. There is a parallel to this construction in Mark 12:26: “Have you not read in the book of Moses, in the passage about the bush?” Here the final phrase is simply ἐπὶ τοῦ βάτου (ejpi tou batou), but the obvious function of the phrase is to point to a specific passage within the larger section of scripture. Deciding upon a translation here is difficult. The translation above has followed the current consensus on the most natural and probable meaning of the phrase ἐπὶ ᾿Αβιαθὰρ ἀρχιερέως: “when Abiathar was high priest.” It should be recognized, however, that this translation is tentative because the current state of knowledge about the meaning of this grammatical construction is incomplete, and any decision about the meaning of this text is open to future revision.

53 tn Grk “the bread of presentation.”

sn The sacred bread refers to the “bread of presentation,” “showbread,” or “bread of the Presence,” twelve loaves prepared weekly for the tabernacle and later, the temple. See Exod 25:30; 35:13; 39:36; Lev 24:5-9. Each loaf was made from 3 quarts (3.5 liters; Heb “two tenths of an ephah”) of fine flour. The loaves were placed on a table in the holy place of the tabernacle, on the north side opposite the lampstand (Exod 26:35). It was the duty of the priest each Sabbath to place fresh bread on the table; the loaves from the previous week were then given to Aaron and his descendants, who ate them in the holy place, because they were considered sacred (Lev 24:9). See also Matt 12:1-8, Luke 6:1-5.

54 sn Jesus’ response to the charge that what his disciples were doing was against the law is one of analogy: “If David did it for his troops in a time of need, then so can I with my disciples.” Jesus is clear that on the surface there was a violation here. What is not as clear is whether he is arguing a “greater need” makes this permissible or that this was within the intention of the law all along.

55 sn See 1 Sam 21:1-6.

56 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

57 tn The Greek term ἄνθρωπος (anqrwpos) is used twice in this verse in a generic sense, referring to both men and women, thus “people.”

58 tn The term “lord” is in emphatic position in the Greek text.

sn A second point in Jesus’ defense of his disciples’ actions was that his authority as Son of Man also allowed it, since as Son of Man he was lord of the Sabbath.


NET Bible® - Mark 3

Mark 3

Healing a Withered Hand

3:1 Then1 Jesus2 entered the synagogue3 again, and a man was there who had a withered4 hand. 3:2 They watched5 Jesus6 closely to see if he would heal him on the Sabbath,7 so that they could accuse him. 3:3 So he said to the man who had the withered hand, “Stand up among all these people.”8 3:4 Then9 he said to them, “Is it lawful to do good on the Sabbath, or evil, to save a life or destroy it?” But they were silent. 3:5 After looking around10 at them in anger, grieved by the hardness of their hearts,11 he said to the man, “Stretch out your hand.” He stretched it out, and his hand was restored.12 3:6 So13 the Pharisees14 went out immediately and began plotting with the Herodians,15 as to how they could assassinate16 him.

Crowds by the Sea

3:7 Then17 Jesus went away with his disciples to the sea, and a great multitude from Galilee followed him.18 And from Judea, 3:8 Jerusalem,19 Idumea, beyond the Jordan River,20 and around Tyre21 and Sidon22 a great multitude came to him when they heard about the things he had done. 3:9 Because of the crowd, he told his disciples to have a small boat ready for him so the crowd23 would not press toward him. 3:10 For he had healed many, so that all who were afflicted with diseases pressed toward him in order to touch him. 3:11 And whenever the unclean spirits24 saw him, they fell down before him and cried out, “You are the Son of God.” 3:12 But25 he sternly ordered them not to make him known.26

Appointing the Twelve Apostles

3:13 Now27 Jesus went up the mountain28 and called for those he wanted, and they came to him. 3:14 He29 appointed twelve (whom he named apostles30),31 so that they would be with him and he could send them to preach 3:15 and to have authority to cast out demons. 3:16 He appointed twelve:32 To Simon33 he gave the name Peter; 3:17 to James and his brother John, the sons of Zebedee,34 he gave the name Boanerges (that is, “sons of thunder”); 3:18 and Andrew, Philip, Bartholomew,35 Matthew, Thomas,36 James the son of Alphaeus, Thaddaeus,37 Simon the Zealot,38 3:19 and Judas Iscariot,39 who betrayed him.40

Jesus and Beelzebul

3:20 Now41 Jesus42 went home, and a crowd gathered so that they were not able to eat. 3:21 When his family43 heard this they went out to restrain him, for they said, “He is out of his mind.” 3:22 The experts in the law44 who came down from Jerusalem45 said, “He is possessed by Beelzebul,”46 and, “By the ruler47 of demons he casts out demons.” 3:23 So48 he called them and spoke to them in parables:49 “How can Satan cast out Satan? 3:24 If50 a kingdom is divided against itself, that kingdom will not be able to stand. 3:25 If a house is divided against itself, that house will not be able to stand. 3:26 And if Satan rises against himself and is divided, he is not able to stand and his end has come. 3:27 But no one is able to enter a strong man’s51 house and steal his property unless he first ties up the strong man. Then he can thoroughly plunder his house.52 3:28 I tell you the truth,53 people will be forgiven for all sins, even all the blasphemies they utter.54 3:29 But whoever blasphemes against the Holy Spirit will never be forgiven, but is guilty of an eternal sin”55 3:30 (because they said, “He has an unclean spirit”56).

Jesus’ True Family

3:31 Then57 Jesus’58 mother and his brothers59 came. Standing60 outside, they sent word to him, to summon him. 3:32 A crowd was sitting around him and they said to him, “Look, your mother and your brothers61 are outside looking for you.” 3:33 He answered them and said, “Who are my mother and my brothers?”62 3:34 And looking at those who were sitting around him in a circle, he said, “Here63 are my mother and my brothers! 3:35 For whoever does the will of God is64 my brother and sister and mother.”

Next Chapter


NET Bible® - Mark 3 Notes

1 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

2 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

3 sn See the note on synagogue in 1:21.

4 sn Withered means the man’s hand was shrunken and paralyzed.

5 sn The term translated watched…closely is emotive, since it carries negative connotations. It means they were watching him out of the corner of their eye or spying on him.

6 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

7 sn The background for this is the view that only if life was endangered should one attempt to heal on the Sabbath (see the Mishnah, m. Shabbat 6.3; 12.1; 18.3; 19.2; m. Yoma 8.6).

8 tn Grk “Stand up in the middle.”

sn Most likely synagogues were arranged with benches along the walls and open space in the center for seating on the floor.

9 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

10 tn The aorist participle περιβλεψάμενος (peribleyameno") has been translated as antecedent (prior) to the action of the main verb. It could also be translated as contemporaneous (“Looking around…he said”).

11 tn This term is a collective singular in the Greek text.

12 sn The passive was restored points to healing by God. Now the question became: Would God exercise his power through Jesus, if what Jesus was doing were wrong? Note also Jesus’ “labor.” He simply spoke and it was so.

13 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

14 sn See the note on Pharisees in 2:16.

15 tn Grk inserts “against him” after “Herodians.” This is somewhat redundant in English and has not been translated.

sn The Herodians are mentioned in the NT only once in Matt (22:16 = Mark 12:13) and twice in Mark (3:6; 12:13; some mss also read “Herodians” instead of “Herod” in Mark 8:15). It is generally assumed that as a group the Herodians were Jewish supporters of the Herodian dynasty (or of Herod Antipas in particular). In every instance they are linked with the Pharisees. This probably reflects agreement regarding political objectives (nationalism as opposed to submission to the yoke of Roman oppression) rather than philosophy or religious beliefs.

16 tn Grk “destroy.”

17 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

18 tn The word “him” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context.

19 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

20 tn “River” is not in the Greek text but is supplied for clarity. The region referred to here is sometimes known as Transjordan (i.e., “across the Jordan”).

21 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

22 sn These last two locations, Tyre and Sidon, represented an expansion outside of traditional Jewish territory. Jesus’ reputation continued to expand into new regions.

map For location see Map1-A1; JP3-F3; JP4-F3.

23 tn Grk “they”; the referent (the crowd) has been specified in the translation for clarity.

24 sn Unclean spirits refers to evil spirits.

25 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

26 sn Jesus did not permit the demons to make him known because the time for such disclosure was not yet at hand, and such a revelation would have certainly been misunderstood by the people. In all likelihood, if the people had understood him early on to be the Son of God, or Messiah, they would have reduced his mission to one of political deliverance from Roman oppression (cf. John 6:15). Jesus wanted to avoid, as much as possible, any premature misunderstanding about who he was and what he was doing. However, at the end of his ministry, he did not deny such a title when the high priest asked him (14:61-62).

27 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

28 tn Or “up a mountain” (εἰς τὸ ὅρος, eis to Joro").

sn The expression up the mountain here may be idiomatic or generic, much like the English “he went to the hospital” (cf. 15:29), or even intentionally reminiscent of Exod 24:12 (LXX), since the genre of the Sermon on the Mount seems to be that of a new Moses giving a new law.

29 tn Grk “And he.”

30 sn The term apostles is rare in the gospels, found only here and Mark 6:30, Matt 10:2, and six more times in Luke (6:13; 9:10; 11:49; 17:5; 22:14; 24:10).

31 tc The phrase “whom he named apostles” is lacking in the majority of mss (A C2 [D] L Ë1 33 Ï latt sy). Several primary Alexandrian and Caesarean witnesses (א B [C* W] Θ Ë13 28 pc co) include the phrase, so the external evidence is strongly in favor of this reading, especially since Alexandrian witnesses tend to witness to the shorter reading. It is possible that the Alexandrian witnesses have inserted these words to bring the text in line with Luke 6:13 (TCGNT 69), but against this is the internal evidence of Mark’s style: Mark tends toward gratuitous redundancy. Thus the inclusion of this phrase is supported by both internal and external evidence and should be regarded as more likely original than the omission.

32 tc The phrase “he appointed twelve” is lacking in the majority of manuscripts (A C2 D L Θ Ë1 33 2427 Ï lat sy bo). Some important witnesses include the phrase (א B C* Δ 565 579 pc), but perhaps the best explanation for the omission of the clause in the majority of witnesses is haplography in combination with homoioarcton: The first word of the clause in question is καί (kai), and the first word after the clause in question is also καί. And the first two letters of the second word, in each instance, are επ (ep). Early scribes most likely jumped accidentally from the first καί to the second, omitting the intervening material. Thus the clause was most likely in the original text. (See 3:14 above for a related textual problem.)

33 sn In the various lists of the twelve, Simon (that is, Peter) is always mentioned first (see also Matt 10:1-4; Luke 6:13-16; Acts 1:13) and the first four are always the same, though not in the same order after Peter.

34 tn Grk “to James, the son of Zebedee, and John, the brother of James.”

35 sn Bartholomew (meaning “son of Tolmai” in Aramaic) could be another name for Nathanael mentioned in John 1:45.

36 sn This is the “doubting Thomas” of John 20:24-29.

37 tc This disciple is called Λεββαῖον (Lebbaion, “Lebbaeus”) in D it; see the discussion of the parallel text in Matt 10:3 where conflation occurs among other witnesses as well.

38 tn Grk “the Cananean,” but according to both BDAG 507 s.v. Καναναῖος and L&N 11.88, this term has no relation at all to the geographical terms for Cana or Canaan, but is derived from the Aramaic term for “enthusiast, zealot” (see Luke 6:15; Acts 1:13), possibly because of an earlier affiliation with the party of the Zealots. He may not have been technically a member of the particular Jewish nationalistic party known as “Zealots” (since according to some scholars this party had not been organized at that time), but simply someone who was zealous for Jewish independence from Rome, in which case the term would refer to his temperament.

39 sn There is some debate about what the name Iscariot means. It probably alludes to a region in Judea and thus might make Judas the only non-Galilean in the group. Several explanations for the name Iscariot have been proposed, but it is probably transliterated Hebrew with the meaning “man of Kerioth” (there are at least two villages that had that name). For further discussion see D. L. Bock, Luke (BECNT), 1:546; also D. A. Carson, John, 304.

40 tn Grk “who even betrayed him.”

41 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

42 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

43 tc Western witnesses D W it, instead of reading οἱ παρ᾿ αὐτοῦ (Joi par’ aujtou, here translated “family”), have περὶ αὐτοῦ οἱ γραμματεῖς καὶ οἱ λοιποί (peri autou Joi grammatei" kai Joi loipoi, “[when] the scribes and others [heard] about him”). But this reading is obviously motivated, for it removes the embarrassing statement about Jesus’ family’s opinion of him as “out of his mind” and transfers this view to the Lord’s opponents. The fact that virtually all other witnesses have οἱ παρ᾿ αὐτοῦ here, coupled with the strong internal evidence for the shorter reading, shows this Western reading to be secondary.

tn On the meaning “family” for οἱ παρ᾿ αὐτοῦ (Joi par’ autou), see BDAG 756-57 s.v. παρά A.3.b.β.ב.

sn The incident involving the religious leaders accusing Jesus of being in league with the devil (3:22-30) is sandwiched between Mark’s mention of Jesus’ family coming to restrain him (the Greek word for restrain here is also used to mean arrest; see Mark 6:17; 12:12; 14:1, 44, 46, 49, 51) because they thought he was out of his mind (3:21). It is probably Mark’s intention in this structure to show that Jesus’ family is to be regarded as not altogether unlike the experts in the law [scribes] in their perception of the true identity of Jesus; they are incorrect in their understanding of him as well. The tone is obviously one of sadness and the emphasis on Jesus’ true family in vv. 31-35 serves to underscore the comparison between his relatives and the scribes on the one hand, and those who truly obey God on the other.

44 tn Or “The scribes.” See the note on the phrase “experts in the law” in 1:22.

45 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

46 tn Grk “He has Beelzebul.”

sn Beelzebul is another name for Satan. So some people recognized Jesus’ work as supernatural, but called it diabolical.

47 tn Or “prince.”

48 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

49 sn Jesus spoke two parables to demonstrate the absurdity of the thinking of the religious leaders who maintained that he was in league with Satan and that he actually derived his power from the devil. The first parable (vv. 23-26) teaches that if Jesus cast out demons by the ruler of the demons, then in reality Satan is fighting against himself, with the result that his kingdom has come to an end. The second parable (v. 28) about tying up a strong man proves that Jesus does not need to align himself with the devil because Jesus is more powerful. Jesus defeated Satan at his temptation (1:12-13) and by his exorcisms he clearly demonstrated himself to be stronger than the devil. The passage reveals the desperate condition of the religious leaders, who in their hatred for Jesus end up attributing the work of the Holy Spirit to Satan (a position for which they will be held accountable, 3:29-30). For an explanation of what a parable is, see the note on parables in 4:2.

50 sn The three conditional statements in vv. 24-26 express the logical result of the assumption that Jesus heals by Satan’s power, expressed by the religious leaders. The point is clear: If the leaders are correct, then Satan’s kingdom will not stand, so the suggestion makes no sense. Satan would not seek to heal.

51 sn The strong man here pictures Satan.

52 sn Some see the imagery here as similar to Eph 4:7-10, although no opponents are explicitly named in that passage. Jesus has the victory over Satan. Jesus’ acts of healing mean that the war is being won and the kingdom is coming.

53 tn Grk “Truly (ἀμήν, amhn), I say to you.”

54 tn Grk “all the sins and blasphemies they may speak will be forgiven the sons of men.”

55 sn Is guilty of an eternal sin. This passage has troubled many people, who have wondered whether or not they have committed this eternal sin. Three things must be kept in mind: (1) the nature of the sin is to ascribe what is the obvious work of the Holy Spirit (e.g., releasing people from Satan’s power) to Satan himself; (2) it is not simply a momentary doubt or sinful attitude, but is indeed a settled condition which opposes the Spirit’s work, as typified by the religious leaders who opposed Jesus; and (3) a person who is concerned about it has probably never committed this sin, for those who commit it here (i.e., the religious leaders) are not in the least concerned about Jesus’ warning. On this last point see W. W. Wessel, “Mark,” EBC 8:645-46.

56 sn Unclean spirit refers to an evil spirit.

57 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

58 tn Grk “his”; the referent (Jesus) has been specified in the translation for clarity.

59 sn The issue of whether Jesus had brothers (siblings) has had a long history in the church. Epiphanius, in the 4th century, argued that Mary was a perpetual virgin and had no offspring other than Jesus. Others argued that these brothers were really cousins. Nothing in the text suggests any of this. See also John 7:3.

60 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

61 tc ‡ Many mss read “and your sisters” here after “your brothers” (A D Γ 700 pm it). However, the pedigree of several of the mss which lack this phrase is considerable (א B C K L W Δ Θ Ë1,13 28 33 565 892 1241 1424 2542 pm lat sy). It seems likely that this phrase was added by an early Western scribe to harmonize this statement with Jesus’ response in v. 35. NA27 has the words in brackets, indicating some doubt as to their authenticity.

62 tn Grk “Who is my mother and my brothers?” The use of the singular verb ἐστιν (estin) here singles out Mary above Jesus’ brothers, giving her special prominence (see ExSyn 401-2). This is slightly unnatural in English since the predicate nominative is plural, though, so a plural verb was used in the translation.

63 tn Grk “Behold my mother and my brothers.”

64 tn The pleonastic pronoun οὗτος (Jouto", “this one”) which precedes this verb has not been translated.


NET Bible® - Mark 4

Mark 4

The Parable of the Sower

4:1 Again he began to teach by the lake. Such a large crowd gathered around him that he got into a boat on the lake and sat there while1 the whole crowd was on the shore by the lake. 4:2 He taught them many things in parables,2 and in his teaching said to them: 4:3 “Listen! A sower went out to sow.3 4:4 And as he sowed, some seed4 fell along the path, and the birds came and devoured it. 4:5 Other seed fell on rocky ground5 where it did not have much soil. It sprang up at once because the soil was not deep.6 4:6 When the sun came up it was scorched, and because it did not have sufficient root,7 it withered. 4:7 Other seed fell among the thorns,8 and they grew up and choked it,9 and it did not produce grain. 4:8 But10 other seed fell on good soil and produced grain, sprouting and growing; some yielded thirty times as much, some sixty, and some a hundred times.” 4:9 And he said, “Whoever has ears to hear had better listen!”11

The Purpose of Parables

4:10 When he was alone, those around him with the twelve asked him about the parables. 4:11 He said to them, “The secret12 of the kingdom of God has been given13 to you. But to those outside, everything is in parables,

4:12 so that although they look they may look but not see,

and although they hear they may hear but not understand,

so they may not repent and be forgiven.”14

4:13 He said to them, “Don’t you understand this parable? Then15 how will you understand any parable? 4:14 The sower sows the word. 4:15 These are the ones on the path where the word is sown: Whenever they hear, immediately Satan16 comes and snatches the word17 that was sown in them. 4:16 These are the ones sown on rocky ground: As soon as they hear the word, they receive it with joy. 4:17 But18 they have no root in themselves and do not endure.19 Then, when trouble or persecution comes because of the word, immediately they fall away. 4:18 Others are the ones sown among thorns: They are those who hear the word, 4:19 but20 worldly cares, the seductiveness of wealth,21 and the desire for other things come in and choke the word,22 and it produces nothing. 4:20 But23 these are the ones sown on good soil: They hear the word and receive it and bear fruit, one thirty times as much, one sixty, and one a hundred.”

The Parable of the Lamp

4:21 He also said to them, “A lamp24 isn’t brought to be put under a basket25 or under a bed, is it? Isn’t it to be placed on a lampstand? 4:22 For nothing is hidden except to be revealed,26 and nothing concealed except to be brought to light. 4:23 If anyone has ears to hear, he had better listen!”27 4:24 And he said to them, “Take care about what you hear. The measure you use will be the measure you receive,28 and more will be added to you. 4:25 For whoever has will be given more, but29 whoever does not have, even what he has will be taken from him.”30

The Parable of the Growing Seed

4:26 He also said, “The kingdom of God is like someone who spreads seed on the ground. 4:27 He goes to sleep and gets up, night and day, and the seed sprouts and grows, though he does not know how. 4:28 By itself the soil produces a crop, first the stalk, then the head, then the full grain in the head. 4:29 And when the grain is ripe, he sends in the sickle31 because the harvest has come.”32

The Parable of the Mustard Seed

4:30 He also asked, “To what can we compare the kingdom of God, or what parable can we use to present it? 4:31 It is like a mustard seed33 that when sown in the ground, even though it is the smallest of all the seeds in the ground – 4:32 when it is sown, it grows up,34 becomes the greatest of all garden plants, and grows large branches so that the wild birds35 can nest in its shade.”36

The Use of Parables

4:33 So37 with many parables like these, he spoke the word to them, as they were able to hear. 4:34 He did not speak to them without a parable. But privately he explained everything to his own disciples.

Stilling of a Storm

4:35 On that day, when evening came, Jesus38 said to his disciples, “Let’s go across to the other side of the lake.”39 4:36 So40 after leaving the crowd, they took him along, just as he was, in the boat,41 and other boats were with him. 4:37 Now42 a great windstorm43 developed and the waves were breaking into the boat, so that the boat was nearly swamped. 4:38 But44 he was in the stern, sleeping on a cushion. They woke him up and said to him, “Teacher, don’t you care that we are about to die?” 4:39 So45 he got up and rebuked46 the wind, and said to the sea,47 “Be quiet! Calm down!” Then48 the wind stopped, and it was dead calm. 4:40 And he said to them, “Why are you cowardly? Do you still not have faith?” 4:41 They were overwhelmed by fear and said to one another, “Who then is this?49 Even the wind and sea obey him!”50

Next Chapter


NET Bible® - Mark 4 Notes

1 tn Grk “and all the crowd.” The clause in this phrase, although coordinate in terms of grammar, is logically subordinate to the previous clause.

2 sn Though parables can contain a variety of figures of speech (cf. 2:19-22; 3:23-25; 4:3-9, 26-32; 7:15-17; 13:28), many times they are simply stories that attempt to teach spiritual truth (which is unknown to the hearers) by using a comparison with something known to the hearers. In general, parables usually advance a single idea, though there may be many parts and characters in a single parable and subordinate ideas may expand the main idea further. The beauty of using the parable as a teaching device is that it draws the listener into the story, elicits an evaluation, and demands a response.

3 sn A sower went out to sow. The background for this well-known parable, drawn from a typical scene in the Palestinian countryside, is a field through which a well worn path runs. Sowing would occur in late fall or early winter (October to December) in the rainy season, looking for sprouting in April or May and a June harvest. The use of seed as a figure for God’s giving life has OT roots (Isa 55:10-11). The point of the parable of the sower is to illustrate the various responses to the message of the kingdom of God (cf. 4:11).

4 tn Mark’s version of the parable, like Luke’s (cf. Luke 8:4-8), uses the collective singular to refer to the seed throughout, so singular pronouns have been used consistently throughout this parable in the English translation. However, the parallel account in Matt 13:1-9 begins with plural pronouns in v. 4 but then switches to the collective singular in v. 5 ff.

5 sn The rocky ground in Palestine would be a limestone base lying right under the soil.

6 tn Grk “it did not have enough depth of earth.”

7 tn Grk “it did not have root.”

8 sn Palestinian weeds like these thorns could grow up to six feet in height and have a major root system.

9 sn That is, crowded out the good plants.

10 tn Here καί (kai) has been translated as “but” to indicate the contrast present in the final stage of the parable.

11 tn The translation “had better listen!” captures the force of the third person imperative more effectively than the traditional “let him hear,” which sounds more like a permissive than an imperative to the modern English reader. This was Jesus’ common expression to listen and heed carefully (cf. Matt 11:15; 13:9, 43; Mark 4:23; Luke 8:8, 14:35).

12 tn Grk “the mystery.”

sn The key term secret (μυστήριον, musthrion) can mean either (1) a new revelation or (2) a revealing interpretation of existing revelation as in Dan 2:17-23, 27-30. Jesus seems to be explaining how current events develop old promises, since the NT consistently links the events of Jesus’ ministry and message with old promises (Rom 1:1-4; Heb 1:1-2). The traditional translation of this word, “mystery,” is misleading to the modern English reader because it suggests a secret which people have tried to uncover but which they have failed to understand (L&N 28.77).

13 tn This is an example of a “divine passive,” with God understood to be the source of the revelation (see ExSyn 437-38).

14 sn A quotation from Isa 6:9-10. Thus parables both conceal or reveal depending on whether one is open to hearing what they teach.

15 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

16 sn Interestingly, the synoptic parallels each use a different word for Satan here: Matt 13:19 has “the evil one,” while Luke 8:12 has “the devil.” This illustrates the fluidity of the gospel tradition in often using synonyms at the same point of the parallel tradition.

17 sn The word of Jesus has the potential to save if it germinates in a person’s heart, something the devil is very much against.

18 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

19 tn Grk “are temporary.”

20 tn Grk “and.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

21 tn Grk “the deceitfulness of riches.” Cf. BDAG 99 s.v. ἀπάτη 1, “the seduction which comes from wealth.”

22 sn That is, their concern for spiritual things is crowded out by material things.

23 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

24 sn The lamp is probably an ancient oil burning lamp or perhaps a candlestick. Jesus is comparing revelation to light, particularly the revelation of his ministry.

25 tn Or “a bowl”; this refers to any container for dry material of about eight liters (two gallons) capacity. It could be translated “basket, box, bowl” (L&N 6.151).

26 tn Or “disclosed.”

27 tn The translation “had better listen!” captures the force of the third person imperative more effectively than the traditional “let him hear,” which sounds more like a permissive than an imperative to the modern English reader. This was Jesus’ common expression to listen and heed carefully (cf. Matt 11:15; 13:9, 43; Mark 4:9; Luke 8:8, 14:35).

28 tn Grk “by [the measure] with which you measure it will be measured to you.”

29 tn Grk “and.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

30 sn What he has will be taken from him. The meaning is that the one who accepts Jesus’ teaching concerning his person and the kingdom will receive a share in the kingdom now and even more in the future, but for the one who rejects Jesus’ words, the opportunity that that person presently possesses with respect to the kingdom will someday be taken away forever.

31 tn The Greek word εὐθύς (euqus, often translated “immediately” or “right away”) has not been translated here. It sometimes occurs with a weakened, inferential use (BDAG 406 s.v. 2), not contributing significantly to the flow of the narrative. For further discussion, see R. J. Decker, Temporal Deixis of the Greek Verb in the Gospel of Mark with Reference to Verbal Aspect (SBG 10), 73-77.

32 sn Because the harvest has come. This parable is found only in Mark (cf. Matt 13:24-30) and presents a complete picture of the coming of God’s kingdom: (1) sowing; (2) growth; (3) harvest. Some understand the parable as a reference to evangelism. While this is certainly involved, it does not seem to be the central idea. In contrast to the parable of the sower which emphasizes the quality of the different soils, this parable emphasizes the power of the seed to cause growth (with the clear implication that the mysterious growth of the kingdom is accomplished by God), apart from human understanding and observation.

33 sn Mustard seeds are known for their tiny size.

34 tn Mark 4:31-32 is fairly awkward in Greek. Literally the sentence reads as follows: “As a mustard seed, which when sown in the earth, being the smallest of all the seeds in the earth, and when it is sown, it grows up…” The structure has been rendered in more idiomatic English, although some of the awkward structure has been retained for rhetorical effect.

35 tn Grk “the birds of the sky” or “the birds of the heaven”; the Greek word οὐρανός (ouranos) may be translated either “sky” or “heaven,” depending on the context. The idiomatic expression “birds of the sky” refers to wild birds as opposed to domesticated fowl (cf. BDAG 809 s.v. πετεινόν).

36 sn The point of the parable seems to be that while the kingdom of God may appear to have insignificant and unnoticeable beginnings (i.e., in the ministry of Jesus), it will someday (i.e., at the second advent) be great and quite expansive. The kingdom, however, is not to be equated with the church, but rather the church is an expression of the kingdom. Also, there is important OT background in the image of the mustard seed that grew and became a tree: Ezek 17:22-24 pictures the reemergence of the Davidic house where people can find calm and shelter. Like the mustard seed, it would start out small but grow to significant size.

37 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

38 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

39 tn The phrase “of the lake” is not in the Greek text but is clearly implied; it has been supplied here for clarity.

40 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the response to Jesus’ request.

41 tn It is possible that this prepositional phrase modifies “as he was,” not “they took him along.” The meaning would then be “they took him along in the boat in which he was already sitting” (see 4:1).

sn A boat that held all the disciples would be of significant size.

42 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

43 tn Or “a squall.”

sn The Sea of Galilee is located in a depression some 700 ft (200 m) below sea level and is surrounded by hills. Frequently a rush of wind and the right mix of temperatures can cause a storm to come suddenly on the lake. Storms on the Sea of Galilee were known for their suddenness and violence.

44 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

45 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

46 tn Or “commanded” (often with the implication of a threat, L&N 33.331).

47 sn Who has authority over the seas and winds is discussed in the OT: Ps 104:3; 135:7; 107:23-30. When Jesus rebuked the wind and the sea he was making a statement about who he was.

48 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

49 sn Jesus’ authority over creation raised a question for the disciples about who he was exactly (Who then is this?). This verse shows that the disciples followed Jesus even though they did not know all about him yet.

50 sn This section in Mark (4:35-5:43) contains four miracles: (1) the calming of the storm; (2) the exorcism of the demon-possessed man; (3) the giving of life to Jairus’ daughter; (4) the healing of the woman hemorrhaging for twelve years. All these miracles demonstrate Jesus’ right to proclaim the kingdom message and his sovereign authority over forces, directly or indirectly, hostile to the kingdom. The last three may have been brought together to show that Jesus had power over all defilement, since contact with graves, blood, or a corpse was regarded under Jewish law as causing a state of ritual uncleanness.


NET Bible® - Mark 5

Mark 5

Healing of a Demoniac

5:1 So1 they came to the other side of the lake, to the region of the Gerasenes.2 5:2 Just as Jesus3 was getting out of the boat, a man with an unclean spirit4 came from the tombs and met him.5 5:3 He lived among the tombs, and no one could bind him anymore, not even with a chain. 5:4 For his hands and feet had often been bound with chains and shackles,6 but7 he had torn the chains apart and broken the shackles in pieces. No one was strong enough to subdue him. 5:5 Each night and every day among the tombs and in the mountains, he would cry out and cut himself with stones. 5:6 When he saw Jesus from a distance, he ran and bowed down before him. 5:7 Then8 he cried out with a loud voice, “Leave me alone,9 Jesus, Son of the Most High God! I implore you by God10 – do not torment me!” 5:8 (For Jesus11 had said to him, “Come out of that man, you unclean spirit!”)12 5:9 Jesus13 asked him, “What is your name?” And he said, “My name is Legion,14 for we are many.” 5:10 He begged Jesus15 repeatedly not to send them out of the region. 5:11 There on the hillside,16 a great herd of pigs was feeding. 5:12 And the demonic spirits17 begged him, “Send us into the pigs. Let us enter them.” 5:13 Jesus18 gave them permission.19 So20 the unclean spirits came out and went into the pigs. Then the herd rushed down the steep slope into the lake, and about two thousand were drowned in the lake.

5:14 Now21 the herdsmen ran off and spread the news in the town and countryside, and the people went out to see what had happened. 5:15 They came to Jesus and saw the demon-possessed man sitting there, clothed and in his right mind – the one who had the “Legion” – and they were afraid. 5:16 Those who had seen what had happened to the demon-possessed man reported it, and they also told about the pigs. 5:17 Then22 they asked Jesus23 to leave their region. 5:18 As he was getting into the boat the man who had been demon-possessed asked if he could go24 with him. 5:19 But25 Jesus26 did not permit him to do so. Instead, he said to him, “Go to your home and to your people and tell them what the Lord has done for you,27 that he had mercy on you.” 5:20 So28 he went away and began to proclaim in the Decapolis29 what Jesus had done for him,30 and all were amazed.

Restoration and Healing

5:21 When Jesus had crossed again in a boat to the other side, a large crowd gathered around him, and he was by the sea. 5:22 Then31 one of the synagogue rulers,32 named Jairus,33 came up, and when he saw Jesus,34 he fell at his feet. 5:23 He asked him urgently, “My little daughter is near death. Come and lay your hands on her so that she may be healed and live.” 5:24 Jesus35 went with him, and a large crowd followed and pressed around him.

5:25 Now36 a woman was there who had been suffering from a hemorrhage37 for twelve years.38 5:26 She had endured a great deal under the care of many doctors and had spent all that she had. Yet instead of getting better, she grew worse. 5:27 When she heard about Jesus, she came up behind him in the crowd and touched his cloak,39 5:28 for she kept saying,40 “If only I touch his clothes, I will be healed.”41 5:29 At once the bleeding stopped,42 and she felt in her body that she was healed of her disease. 5:30 Jesus knew at once that power had gone out from him. He turned around in the crowd and said, “Who touched my clothes?” 5:31 His disciples said to him, “You see the crowd pressing against you and you say, ‘Who touched me?’” 5:32 But43 he looked around to see who had done it. 5:33 Then the woman, with fear and trembling, knowing what had happened to her, came and fell down before him and told him the whole truth. 5:34 He said to her, “Daughter, your faith has made you well.44 Go in peace, and be healed of your disease.”

5:35 While he was still speaking, people came from the synagogue ruler’s45 house saying, “Your daughter has died. Why trouble the teacher any longer?” 5:36 But Jesus, paying no attention to what was said, told the synagogue ruler, “Do not be afraid; just believe.” 5:37 He did not let anyone follow him except Peter, James,46 and John, the brother of James. 5:38 They came to the house of the synagogue ruler where47 he saw noisy confusion and people weeping and wailing loudly.48 5:39 When he entered he said to them, “Why are you distressed and weeping? The child is not dead but asleep.” 5:40 And they began making fun of him.49 But he put them all outside50 and he took the child’s father and mother and his own companions51 and went into the room where the child was.52 5:41 Then, gently taking the child by the hand, he said to her, “Talitha koum,” which means, “Little girl, I say to you, get up.” 5:42 The girl got up at once and began to walk around (she was twelve years old). They were completely astonished at this.53 5:43 He strictly ordered that no one should know about this,54 and told them to give her something to eat.

Next Chapter


NET Bible® - Mark 5 Notes

1 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate a summary and transition in the narrative.

2 tc The textual tradition here is quite complicated. Most later mss (A C Ë13 Ï syp,h) read “Gadarenes,” which is the better reading in Matt 8:28. Other mss (א2 L Δ Θ Ë1 28 33 565 579 700 892 1241 1424 al sys bo) have “Gergesenes.” Others (א* B D latt sa) have “Gerasenes,” which is the reading followed in the translation here and in Luke 8:26. The difference between Matthew and Mark (which is parallel to Luke) may well have to do with uses of variant regional terms.

sn The region of the Gerasenes would be in Gentile territory on the (south)eastern side of the Sea of Galilee across from Galilee. Matthew 8:28 records this miracle as occurring “in the region of the Gadarenes.” “Irrespective of how one settles this issue, for the [second and] Third Evangelist the chief concern is that Jesus has crossed over into Gentile territory, ‘opposite Galilee’” (J. B. Green, Luke [NICNT], 337). The region of Gadara extended to the Sea of Galilee and included the town of Sennabris on the southern shore – the town that the herdsmen most likely entered after the drowning of the pigs.

3 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

4 sn Unclean spirit refers to an evil spirit.

5 tn Grk “met him from the tombs a man with an unclean spirit.” When this is converted to normal English word order (“a man met him from the tombs with an unclean spirit”) it sounds as if “with an unclean spirit” modifies “the tombs.” Likewise, “a man with an unclean spirit from the tombs met him” implies that the unclean spirit came from the tombs, while the Greek text is clear that it is the man who had the unclean spirit who came from the tombs. To make this clear a second verb, “came,” is supplied in English: “came from the tombs and met him.”

6 tn Grk “he had often been bound with chains and shackles.” “Shackles” could also be translated “fetters”; they were chains for the feet.

7 tn Grk “and.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

8 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

9 tn Grk “What to me and to you?” (an idiom). The phrase τί ἐμοὶ καὶ σοί (ti emoi kai soi) is Semitic in origin, though it made its way into colloquial Greek (BDAG 275 s.v. ἐγώ). The equivalent Hebrew expression in the OT had two basic meanings: (1) When one person was unjustly bothering another, the injured party could say “What to me and to you?” meaning, “What have I done to you that you should do this to me?” (Judg 11:12, 2 Chr 35:21, 1 Kgs 17:18). (2) When someone was asked to get involved in a matter he felt was no business of his own, he could say to the one asking him, “What to me and to you?” meaning, “That is your business, how am I involved?” (2 Kgs 3:13, Hos 14:8). These nuances were apparently expanded in Greek, but the basic notions of defensive hostility (option 1) and indifference or disengagement (option 2) are still present. BDAG suggests the following as glosses for this expression: What have I to do with you? What have we in common? Leave me alone! Never mind! Hostility between Jesus and the demons is certainly to be understood in this context, hence the translation: “Leave me alone….”

10 sn Though it seems unusual for a demon to invoke God’s name (“I implore you by God”) in his demands of Jesus, the parallel in Matt 8:29 suggests the reason: “Why have you come to torment us before the time?” There was an appointed time in which demons would face their judgment, and they seem to have viewed Jesus’ arrival on the scene as an illegitimate change in God’s plan regarding the time when their sentence would be executed.

11 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

12 sn This is a parenthetical explanation by the author.

13 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

14 sn The name Legion means “thousands,” a word taken from a Latin term for a large group of soldiers. The term not only suggests a multiple possession, but also adds a military feel to the account. This is a true battle.

15 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

16 tn Grk “mountain,” but this might give the English reader the impression of a far higher summit.

17 tn Grk “they”; the referent (the demonic spirits) has been specified in the translation for clarity.

18 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

19 sn Many have discussed why Jesus gave them permission, since the animals were destroyed. However, this is another example of a miracle that is a visual lesson. The demons are destructive: They were destroying the man. They destroyed the pigs. They destroy whatever they touch. The point was to take demonic influence seriously, as well as Jesus’ power over it as a picture of the larger battle for human souls. There would be no doubt how the man’s transformation had taken place.

20 tn Here δέ (de) has been translated as “so” to indicate a conclusion and transition in the narrative.

21 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate a transition to the response to the miraculous healing.

22 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

23 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

24 tn Grk “be,” that is, “remain.” In this context that would involve accompanying Jesus as he went on his way.

25 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

26 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

27 sn Jesus instructs the man to declare what the Lord has done for him, in contrast to the usual instructions (e.g., 1:44; 5:43) to remain silent. Here in Gentile territory Jesus allowed more open discussion of his ministry. D. L. Bock (Luke [BECNT], 1:781) suggests that with few Jewish religious representatives present, there would be less danger of misunderstanding Jesus’ ministry as political.

28 tn Grk “And.” Here καί (kai) has been translated as “So” to indicate the conclusion of the episode in the narrative.

29 sn The Decapolis refers to a league of towns (originally consisting of ten; the Greek name literally means “ten towns”) whose region (except for Scythopolis) lay across the Jordan River.

30 sn Note that the man could not separate what God had done from the one through whom God had done it (what Jesus had done for him). This man was called to witness to God’s goodness at home.

31 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

32 tn That is, “an official in charge of the synagogue”; ἀρχισυνάγωγος (arcisunagwgo") refers to the “president of a synagogue” (so BDAG 139 s.v. and L&N 53.93; cf. Luke 8:41).

sn The synagogue was a place for Jewish prayer and worship, with recognized leadership. See also the note on synagogue in 1:21.

33 tc Codex Bezae (D) and some Itala mss omit the words “named Jairus.” The evidence for the inclusion of the phrase is extremely strong, however. The witnesses in behalf of ὀνόματι ᾿Ιάϊρος (onomati Iairos) include {Ì45 א A B C L Ï lat sy co}. The best explanation is that the phrase was accidentally dropped during the transmission of one strand of the Western text.

34 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

35 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

36 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

37 tn Grk “a flow of blood.”

38 sn This story of the woman who had been suffering from hemorrhages for twelve years is recounted in the middle of the story about Jairus’ daughter. Mark’s account (as is often the case) is longer and more detailed than the parallel accounts in Matt 9:18-26 and Luke 8:40-56. Mark’s fuller account may be intended to show that the healing of the woman was an anticipation of the healing of the little girl.

39 tn Grk “garment,” but here ἱμάτιον (Jimation) denotes the outer garment in particular.

40 tn The imperfect verb is here taken iteratively, for the context suggests that the woman was trying to muster up the courage to touch Jesus’ cloak.

41 tn Grk “saved.”

sn In this pericope the author uses a term for being healed (Grk “saved”) that would have spiritual significance to his readers. It may be a double entendre (cf. parallel in Matt 9:21 which uses the same term), since elsewhere he uses verbs that simply mean “heal”: If only the reader would “touch” Jesus, he too would be “saved.”

42 tn Grk “the flow of her blood dried up.”

sn The woman was most likely suffering from a vaginal hemorrhage, in which case her bleeding would make her ritually unclean.

43 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

44 tn Or “has delivered you”; Grk “has saved you.” This should not be understood as an expression for full salvation in the immediate context; it refers only to the woman’s healing.

45 sn See the note on synagogue rulers in 5:22.

46 tn Grk “and James,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

47 tn Grk “and,” though such paratactic structure is rather awkward in English.

48 sn This group probably includes outside or even professional mourners, not just family, because a large group seems to be present.

49 tn Grk “They were laughing at him.” The imperfect verb has been taken ingressively.

50 tn Or “threw them all outside.” The verb used, ἐκβάλλω (ekballw), almost always has the connotation of force in Mark.

51 tn Grk “those with him.”

52 tn Grk “into where the child was.”

53 tn The Greek word εὐθύς (euqus, often translated “immediately” or “right away”) has not been translated here. It sometimes occurs with a weakened, inferential use (BDAG 406 s.v. 2), not contributing significantly to the flow of the narrative. For further discussion, see R. J. Decker, Temporal Deixis of the Greek Verb in the Gospel of Mark with Reference to Verbal Aspect (SBG 10), 73-77.

54 sn That no one should know about this. See the note on the phrase who he was in 3:12.


NET Bible® - Mark 6

Mark 6

Rejection at Nazareth

6:1 Now1 Jesus left that place and came to his hometown,2 and his disciples followed him. 6:2 When the Sabbath came, he began to teach in the synagogue.3 Many who heard him were astonished, saying, “Where did he get these ideas?4 And what is this wisdom that has been given to him? What are these miracles that are done through his hands? 6:3 Isn’t this the carpenter, the son5 of Mary6 and brother of James, Joses, Judas, and Simon? And aren’t his sisters here with us?” And so they took offense at him. 6:4 Then7 Jesus said to them, “A prophet is not without honor except in his hometown, and among his relatives, and in his own house.” 6:5 He was not able to do a miracle there, except to lay his hands on a few sick people and heal them. 6:6 And he was amazed because of their unbelief. Then8 he went around among the villages and taught.

Sending Out the Twelve Apostles

6:7 Jesus9 called the twelve and began to send them out two by two. He gave them authority over the unclean spirits.10 6:8 He instructed them to take nothing for the journey except a staff11 – no bread, no bag,12 no money in their belts – 6:9 and to put on sandals but not to wear two tunics.13 6:10 He said to them, “Wherever you enter a house, stay there14 until you leave the area. 6:11 If a place will not welcome you or listen to you, as you go out from there, shake the dust off15 your feet as a testimony against them.” 6:12 So16 they went out and preached that all should repent. 6:13 They cast out many demons and anointed many sick people with oil and healed them.

The Death of John the Baptist

6:14 Now17 King Herod18 heard this, for Jesus’19 name had become known. Some20 were saying, “John the baptizer21 has been raised from the dead, and because of this, miraculous powers are at work in him.” 6:15 Others said, “He is Elijah.” Others said, “He is a prophet, like one of the prophets from the past.” 6:16 But when Herod heard this, he said, “John, whom I beheaded, has been raised!” 6:17 For Herod himself had sent men, arrested John, and bound him in prison on account of Herodias, his brother Philip’s wife, because Herod22 had married her. 6:18 For John had repeatedly told23 Herod, “It is not lawful for you to have your brother’s wife.”24 6:19 So Herodias nursed a grudge against him and wanted to kill him. But25 she could not 6:20 because Herod stood in awe of26 John and protected him, since he knew that John27 was a righteous and holy man. When Herod28 heard him, he was thoroughly baffled,29 and yet30 he liked to listen to John.31

6:21 But32 a suitable day33 came, when Herod gave a banquet on his birthday for his court officials, military commanders, and leaders of Galilee. 6:22 When his daughter Herodias34 came in and danced, she pleased Herod and his dinner guests. The king said to the girl, “Ask me for whatever you want and I will give it to you.” 6:23 He swore to her,35 “Whatever you ask I will give you, up to half my kingdom.”36 6:24 So37 she went out and said to her mother, “What should I ask for?” Her mother38 said, “The head of John the baptizer.”39 6:25 Immediately she hurried back to the king and made her request:40 “I want the head of John the Baptist on a platter immediately.” 6:26 Although it grieved the king deeply,41 he did not want to reject her request because of his oath and his guests. 6:27 So42 the king sent an executioner at once to bring John’s43 head, and he went and beheaded John in prison. 6:28 He brought his head on a platter and gave it to the girl, and the girl gave it to her mother. 6:29 When John’s44 disciples heard this, they came and took his body and placed it in a tomb.

The Feeding of the Five Thousand

6:30 Then45 the apostles gathered around Jesus and told him everything they had done and taught. 6:31 He said to them, “Come with me privately to an isolated place and rest a while” (for many were coming and going, and there was no time to eat). 6:32 So they went away by themselves in a boat to some remote place. 6:33 But many saw them leaving and recognized them, and they hurried on foot46 from all the towns47 and arrived there ahead of them.48 6:34 As Jesus49 came ashore50 he saw the large crowd and he had compassion on them, because they were like sheep without a shepherd. So51 he taught them many things.

6:35 When it was already late, his disciples came to him and said, “This is an isolated place52 and it is already very late. 6:36 Send them away so that they can go into the surrounding countryside and villages and buy something for themselves to eat.” 6:37 But he answered them,53 “You54 give them something to eat.” And they said, “Should we go and buy bread for two hundred silver coins55 and give it to them to eat?” 6:38 He said to them, “How many loaves do you have? Go and see.” When they found out, they said, “Five – and two fish.” 6:39 Then he directed them all to sit down in groups on the green grass. 6:40 So they reclined in groups of hundreds and fifties. 6:41 He took the five loaves and the two fish, and looking up to heaven, he gave thanks and broke the loaves. He56 gave them to his57 disciples to serve the people, and he divided the two fish among them all. 6:42 They all ate and were satisfied, 6:43 and they picked up the broken pieces and fish that were left over, twelve baskets full. 6:44 Now58 there were five thousand men59 who ate the bread.60

Walking on Water

6:45 Immediately Jesus61 made his disciples get into the boat and go on ahead to the other side, to Bethsaida, while he dispersed the crowd. 6:46 After saying good-bye to them, he went to the mountain to pray. 6:47 When evening came, the boat was in the middle of the sea and he was alone on the land. 6:48 He62 saw them straining at the oars, because the wind was against them. As the night was ending,63 he came to them walking on the sea,64 for65 he wanted to pass by them.66 6:49 When they saw him walking on the water67 they thought he was a ghost. They68 cried out, 6:50 for they all saw him and were terrified. But immediately he spoke to them:69 “Have courage! It is I. Do not be afraid.” 6:51 Then he went up with them into the boat, and the wind ceased. They were completely astonished, 6:52 because they did not understand about the loaves, but their hearts were hardened.

Healing the Sick

6:53 After they had crossed over, they came to land at Gennesaret70 and anchored there. 6:54 As they got out of the boat, people immediately recognized Jesus.71 6:55 They ran through that whole region and began to bring the sick on mats to wherever he was rumored to be.72 6:56 And wherever he would go – into villages, towns, or countryside – they would place the sick in the marketplaces, and would ask him if73 they could just touch the edge of his cloak, and all who touched it were healed.

Next Chapter


NET Bible® - Mark 6 Notes

1 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 sn Jesus’ hometown (where he spent his childhood years) was Nazareth, about 20 miles (30 km) southwest of Capernaum.

3 sn See the note on synagogue in 1:21. Jesus undoubtedly took the opportunity on this occasion to speak about his person and mission, and the relation of both to OT fulfillment.

4 tn Or “this teaching”; Grk “these things.” The response of the people centers upon the content of Jesus’ teaching, so the phrase “these ideas” was supplied in the text to make this clear.

5 tc Evidently because of the possible offensiveness of designating Jesus a carpenter, several mss ([Ì45vid] Ë13 33vid [565 579] 700 [2542] pc it vgmss) harmonize the words “carpenter, the son” to the parallel passage in Matt 13:55, “the son of the carpenter.” Almost all the rest of the mss read “the carpenter, the son.” Since the explicit designation of Jesus as a carpenter is the more difficult reading, and is much better attested, it is most likely correct.

6 sn The reference to Jesus as the carpenter is probably derogatory, indicating that they knew Jesus only as a common laborer like themselves. The reference to him as the son of Mary (even though Jesus’ father was probably dead by this point) appears to be somewhat derogatory, for a man was not regarded as his mother’s son in Jewish usage unless an insult was intended (cf. Judg 11:1-2; John 6:42; 8:41; 9:29).

7 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

8 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

9 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

10 sn The phrase unclean spirits refers to evil spirits.

11 sn Neither Matt 10:9-10 nor Luke 9:3 allow for a staff. It might be that Matthew and Luke mean not taking an extra staff, or that the expression is merely rhetorical for “traveling light,” which has been rendered in two slightly different ways.

12 tn Or “no traveler’s bag”; or possibly “no beggar’s bag” (L&N 6.145; BDAG 811 s.v. πήρα).

13 tn Or “shirts” (a long garment worn under the cloak next to the skin). The name for this garment (χιτών, citwn) presents some difficulty in translation. Most modern readers would not understand what a “tunic” was any more than they would be familiar with a “chiton.” On the other hand, attempts to find a modern equivalent are also a problem: “Shirt” conveys the idea of a much shorter garment that covers only the upper body, and “undergarment” (given the styles of modern underwear) is more misleading still. “Tunic” was therefore employed, but with a note to explain its nature.

14 sn Jesus telling his disciples to stay there in one house contrasts with the practice of religious philosophers in the ancient world who went from house to house begging.

15 sn To shake the dust off represented shaking off the uncleanness from one’s feet; see Luke 10:11; Acts 13:51; 18:6. It was a sign of rejection.

16 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

17 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

18 sn Herod was technically not a king, but a tetrarch, a ruler with rank and authority lower than a king. A tetrarch ruled only with the approval of the Roman authorities. This was roughly equivalent to being governor of a region. In the NT, Herod, who ruled over Galilee, is called a king (Matt 14:9, Mark 6:14-29), reflecting popular usage rather than an official title.

19 tn Grk “his”; the referent (Jesus) has been specified in the translation for clarity.

20 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

21 tn While Matthew and Luke consistently use the noun βαπτίστης (baptisths, “the Baptist”) to refer to John, as a kind of a title, Mark prefers the substantival participle ὁ βαπτίζων (Jo baptizwn, “the one who baptizes, the baptizer”) to describe him (only twice does he use the noun [Mark 6:25; 8:28]).

22 tn Grk “he”; here it is necessary to specify the referent as “Herod,” since the nearest previous antecedent in the translation is Philip.

23 tn The imperfect tense verb is here rendered with an iterative force.

24 sn It is not lawful for you to have your brother’s wife. This was a violation of OT law (Lev 18:16; 20:21). In addition, both Herod Antipas and Herodias had each left marriages to enter into this union.

25 tn Grk “and.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

26 tn Grk “was fearing,” “was respecting”; the imperfect tense connotes an ongoing fear or respect for John.

27 tn Grk “he”; the referent (John) has been specified in the translation for clarity.

28 tn Grk “he”; the referent (Herod) has been specified in the translation for clarity.

29 tc In place of ἠπόρει (hporei, “he was baffled”) the majority of mss (A C D Ë1 33 Ï lat sy) have ἐποίει (epoiei, “he did”; cf. KJV’s “he did many things.”) The best mss (א B L [W] Θ 2427 co) support the reading followed in the translation. The variation may be no more than a simple case of confusion of letters, since the two readings look very much alike. The verb ποιέω (poiew, “I do”) certainly occurs more frequently than ἀπορέω (aporew, “I am at a loss”), so a scribe would be more likely to write a more familiar word. Further, even though the reading ἐποίει is the harder reading in terms of the sense, it is virtually nonsensical here, rendering it most likely an unintentional corruption.

tn Or “terribly disturbed,” “rather perplexed.” The verb ἀπορέω (aporew) means “to be in perplexity, with the implication of serious anxiety” (L&N 32.9).

30 tn Grk “and.” Here καί (kai) has been translated as “and yet” to indicate the concessive nature of the final clause.

31 tn Grk “him”; the referent (John) has been specified in the translation for clarity.

32 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

33 tn Grk “a day of opportunity”; cf. BDAG 407 s.v. εὔκαιρος, “in our lit. only pert. to time than is considered a favorable occasion for some event or circumstance, well-timed, suitable.”

34 tc Behind “his daughter Herodias” is a most difficult textual problem. The reading adopted in the translation, τῆς θυγατρὸς αὐτοῦ ῾Ηρῳδιάδος (th" qugatro" aujtou Jerwdiado"), is supported by א B D L Δ 565 pc; it is also the most difficult reading internally since it describes Herodias as Herod’s daughter. Other readings are less awkward, but they do not have adequate external support. The reading τῆς θυγατρὸς αὐτῆς τῆς ῾Ηρῳδιάδος (th" qugatro" auth" th" &erwdiado", “the daughter of Herodias herself”) is supported by A C (W) Θ Ë13 33 Ï, but this is also grammatically awkward. The easiest reading, τῆς θυγατρὸς τῆς ῾Ηρῳδιάδος (“the daughter of Herodias”) is supported by Ë1 pc, but this reading probably arose from an accidental omission of αὐτῆς in the previous reading. The reading τῆς θυγατρὸς αὐτοῦ ῾Ηρῳδιάδος, despite its historical difficulties, is most likely original due to external attestation and the fact that it most likely gave rise to the other readings as scribes sought to correct it.

35 tc ‡ The witnesses here support several different readings: αὐτῇ πολλά (auth polla, “to her insistently”) is found in D Θ 565 700 it; πολλά is the reading of Ì45vid 28; both words are lacking in L pc; and א A B C2vid Ë13 33 2427 Ï lat have just αὐτῇ. The best candidates for authenticity, on external grounds, are αὐτῇ πολλά and αὐτῇ. So the issue revolves around whether πολλά is part of the text. On the one hand, πολλά used adverbially is a distinctive Markanism (10 of the 16 NT instances are found in Mark; of the other Gospels, Matthew alone adds a single example [Matt 9:14]). It could be argued that such an unremarkable term would go unnoticed by the scribes, and consequently would not have been inserted in imitation of Mark’s style observed elsewhere. On the other hand, the largest cluster of instances of an adverbial πολλά are in Mark 5-6, with the most recent example coming just three verses earlier (Mark 5:23, 38, 43; 6:20). Scribes may well have imitated the usage so recently and so frequently seen. Further, the best Alexandrian witnesses, as well as good representatives of the Western and Byzantines texts, lack πολλά. On the whole, though a decision is difficult, it is probably best to read the text without πολλά. NA27 places the word in brackets, indicating some doubt as to its authenticity.

36 sn The expression up to half my kingdom is a proverbial comment meaning “great wealth.”

37 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

38 tn Grk “She said”; the referent (the girl’s mother) has been specified in the translation for clarity.

39 tn While Matthew and Luke consistently use the noun βαπτίστης (baptisths, “the Baptist”) to refer to John, as a kind of a title, Mark employs the substantival participle ὁ βαπτίζων (Jo baptizwn, “the one who baptizes, the baptizer”) to describe him (though twice he does use the noun [Mark 6:25; 8:28]).

40 tn Grk “she asked, saying.” The participle λέγουσα (legousa) is redundant and has not been translated.

41 tn Grk “and being deeply grieved, the king did not want.”

42 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

43 tn Grk “his”; the referent (John the Baptist) has been specified in the translation for clarity.

44 tn Grk “his”; the referent (John the Baptist) has been specified in the translation for clarity.

45 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

46 tn Grk “ran together on foot.” The idea of συντρέχω (suntrecw) is “to come together quickly to form a crowd” (L&N 15.133).

47 tn Or “cities.”

48 tc The translation here follows the reading προῆλθον (prohlqon, “they preceded”), found in א B (0187) 892 2427 pc lat co. Some mss (D 28 33 700 pc) read συνῆλθον (sunhlqon, “arrived there with them”), while the majority of mss, most of them late (Ì84vid [A Ë13] Ï syh), conflate the two readings (προῆλθον αὐτοὺς καὶ συνῆλθον πρὸς αὐτόν, “they preceded them and came together to him”). The reading adopted here thus has better external credentials than the variants. As well, it is the harder reading internally, being changed “by copyists who thought it unlikely that the crowd on the land could have outstripped the boat” (TCGNT 78).

49 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

50 tn Grk “came out [of the boat],” with the reference to the boat understood.

51 tn Grk “And.” Here καί (kai) has been translated as “So” to indicate this action is the result of Jesus’ compassion on the crowd in the narrative.

52 tn Or “a desert” (meaning a deserted or desolate area with sparse vegetation).

53 tn Grk “answering, he said to them.” The participle ἀποκριθείς (apokriqeis) is redundant, but the syntax of the sentence has been changed for clarity.

54 tn Here the pronoun ὑμεῖς (Jumeis) is used, making “you” in the translation emphatic.

55 sn The silver coin referred to here is the denarius. A denarius, inscribed with a picture of Tiberius Caesar, was worth approximately one day’s wage for a laborer. Two hundred denarii was thus approximately equal to eight months’ wages. The disciples did not have the resources in their possession to feed the large crowd, so Jesus’ request is his way of causing them to trust him as part of their growth in discipleship.

56 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

57 tc ‡ Most mss (Ì45 A D W Θ Ë1,13 Ï lat sy) have αὐτοῦ (autou, “his”) after τοῖς μαθηταῖς (toi" maqhtai", “the disciples”), but several excellent witnesses (א B L Δ 33 579 892 1241 1424 2427 pc) lack the pronoun. This kind of variant is often a predictable expansion of the text; further, that many important mss lack the pronoun gives support for the shorter reading. For these reasons, the pronoun is considered to be secondary. NA27 puts αὐτοῦ in brackets, indicating some doubts as to its authenticity.

tn Grk “the disciples”; the Greek article has been translated here as a possessive pronoun (ExSyn 215).

58 tn Here καί (kai) has been translated as “now” to indicate a somewhat parenthetical remark by the author.

59 tn The Greek word here is ἀνήρ, meaning “adult male” (BDAG 79 s.v. 1). According to Matt 14:21, Jesus fed not only five thousand men, but also an unspecified number of women and children.

60 tc Many good mss (Ì45 א D W Θ Ë1,13 28 565 700 2542 lat sa) lack τοὺς ἄρτους (tous artous, lit. “the loaves” [here translated “the bread”]). On the other hand, just as weighty mss (A B L 33 2427 Ï) have the words. Although a decision is not easy, the most satisfactory explanation seems to be that scribes were more prone to delete than to add the words here. They may have been puzzled as to why “the bread” should be mentioned without a corresponding mention of “fish.” Since neither Matt 14:21 or Luke 9:17 explicitly mention the bread, a desire for harmonization may have motivated the copyists as well. On the other hand, D and W are prone to longer, explanatory readings. Since they both lack the words here, it is likely that their archetypes also lacked the words. But given Mark’s pleonastic style, the good witnesses with “the bread,” and a reasonable explanation for the omission, “the bread” is most likely part of the original text of Mark.

61 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

62 tn This verse is one complete sentence in the Greek text, but it has been broken into two sentences in English for clarity.

63 tn Grk “about the fourth watch of the night,” between 3 a.m. and 6 a.m.

64 tn Or “on the lake.”

65 tn The καί (kai) was translated so as to introduce a subordinate clause, i.e., with the use of “for.” See BDF §442.9.

66 sn The statement he wanted to pass by them is somewhat difficult to understand. There are at least two common interpretations: (1) it refers to the perspective of the disciples, that is, from their point of view it seemed that Jesus wanted to pass by them; or (2) it refers to a theophany and uses the language of the Greek Old Testament (LXX) when God “passed by” Moses at Sinai (cf. Exod 33:19, 22). According to the latter alternative, Jesus is “passing by” the disciples during their struggle, in order to assure them of his presence with them. See W L. Lane, Mark (NICNT), 236.

67 tn Grk “on the sea,” “on the lake.” The translation “water” has been used here for stylistic reasons (cf. the same phrase in v. 48).

68 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

69 tn Grk “he spoke with them, and said to them.”

70 sn Gennesaret was a fertile plain south of Capernaum (see also Matt 14:34). This name was also sometimes used for the Sea of Galilee (Luke 5:1).

71 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

72 tn Grk “wherever they heard he was.”

73 tn Grk “asked that they might touch.”


NET Bible® - Mark 7

Mark 7

Breaking Human Traditions

7:1 Now1 the Pharisees2 and some of the experts in the law3 who came from Jerusalem4 gathered around him. 7:2 And they saw that some of Jesus’ disciples ate their bread with unclean hands, that is, unwashed. 7:3 (For the Pharisees and all the Jews do not eat unless they perform a ritual washing,5 holding fast to the tradition of the elders. 7:4 And when they come from the marketplace, they do not eat unless they wash. They hold fast to many other traditions: the washing of cups, pots, kettles, and dining couches.6)7 7:5 The Pharisees and the experts in the law asked him, “Why do your disciples not live according to the tradition of the elders, but eat8 with unwashed hands?” 7:6 He said to them, “Isaiah prophesied correctly about you hypocrites, as it is written:

‘This people honors me with their lips,

but their heart 9 is far from me.

7:7 They worship me in vain,

teaching as doctrine the commandments of men.’10

7:8 Having no regard11 for the command of God, you hold fast to human tradition.”12 7:9 He also said to them, “You neatly reject the commandment of God in order to set up13 your tradition. 7:10 For Moses said, ‘Honor your father and your mother,’14 and, ‘Whoever insults his father or mother must be put to death.’15 7:11 But you say that if anyone tells his father or mother, ‘Whatever help you would have received from me is corban’16 (that is, a gift for God), 7:12 then you no longer permit him to do anything for his father or mother. 7:13 Thus you nullify17 the word of God by your tradition that you have handed down. And you do many things like this.”

7:14 Then18 he called the crowd again and said to them, “Listen to me, everyone, and understand. 7:15 There is nothing outside of a person that can defile him by going into him. Rather, it is what comes out of a person that defiles him.”19

7:17 Now20 when Jesus21 had left the crowd and entered the house, his disciples asked him about the parable. 7:18 He said to them, “Are you so foolish? Don’t you understand that whatever goes into a person from outside cannot defile him? 7:19 For it does not enter his heart but his stomach, and then goes out into the sewer.”22 (This means all foods are clean.)23 7:20 He said, “What comes out of a person defiles him. 7:21 For from within, out of the human heart, come evil ideas, sexual immorality, theft, murder, 7:22 adultery, greed, evil, deceit, debauchery, envy, slander, pride, and folly. 7:23 All these evils come from within and defile a person.”

A Syrophoenician Woman’s Faith

7:24 After Jesus24 left there, he went to the region of Tyre.25 When he went into a house, he did not want anyone to know, but26 he was not able to escape notice. 7:25 Instead, a woman whose young daughter had an unclean spirit27 immediately heard about him and came and fell at his feet. 7:26 The woman was a Greek, of Syrophoenician origin. She28 asked him to cast the demon out of her daughter. 7:27 He said to her, “Let the children be satisfied first, for it is not right to take the children’s bread and to throw it to the dogs.”29 7:28 She answered, “Yes, Lord, but even the dogs under the table eat the children’s crumbs.” 7:29 Then30 he said to her, “Because you said this, you may go. The demon has left your daughter.” 7:30 She went home and found the child lying on the bed, and the demon gone.

Healing a Deaf Mute

7:31 Then31 Jesus32 went out again from the region of Tyre33 and came through Sidon34 to the Sea of Galilee in the region of the Decapolis.35 7:32 They brought to him a deaf man who had difficulty speaking, and they asked him to place his hands on him. 7:33 After Jesus36 took him aside privately, away from the crowd, he put his fingers in the man’s37 ears, and after spitting, he touched his tongue.38 7:34 Then39 he looked up to heaven and said with a sigh, “Ephphatha” (that is, “Be opened”).40 7:35 And immediately the man’s41 ears were opened, his tongue loosened, and he spoke plainly. 7:36 Jesus ordered them not to tell anything. But as much as he ordered them not to do this, they proclaimed it all the more.42 7:37 People were completely astounded and said, “He has done everything well. He even makes the deaf hear and the mute speak.”

Next Chapter


NET Bible® - Mark 7 Notes

1 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 sn See the note on Pharisees in 2:16.

3 tn Or “and some of the scribes.” See the note on the phrase “experts in the law” in 1:22.

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn Grk “except they wash the hands with a fist,” a ceremonial washing (though the actual method is uncertain).

6 tc Several important witnesses (Ì45vid א B L Δ 28* pc) lack “and dining couches” (καὶ κλινῶν, kai klinwn), while the majority of mss (A D W Θ Ë1,13 33 Ï latt) have the reading. Although normally the shorter reading is to be preferred, especially when it is backed by excellent witnesses as in this case, there are some good reasons to consider καὶ κλινῶν as authentic: (1) Although the addition of κλινῶν could be seen as motivated by a general assimilation to the purity regulations in Lev 15 (as some have argued), there are three problems with such a supposition: (a) the word κλίνη (klinh) does not occur in the LXX of Lev 15; (b) nowhere in Lev 15 is the furniture washed or sprinkled; and (c) the context of Lev 15 is about sexual impurity, while the most recent evidence suggests that κλίνη in Mark 7:4, in keeping with the other terms used here, refers to a dining couch (cf. BDAG 549 s.v. κλίνη 2). Thus, it is difficult to see καὶ κλινῶν as a motivated reading. (2) κλίνη, though a relatively rare term in the NT, is in keeping with Markan usage (cf. Mark 4:21; 7:30). (3) The phrase could have been dropped accidentally, at least in some cases, via homoioteleuton. (4) The phrase may have been deliberately expunged by some scribes who thought the imagery of washing a dining couch quite odd. The longer reading, in this case, can thus be argued as the harder reading. On balance, even though a decision is difficult (especially because of the weighty external evidence for the shorter reading), it is preferable to retain καὶ κλινῶν in the text.

7 sn Verses 3-4 represent parenthetical remarks by the author, giving background information.

8 tn Grk “eat bread.”

9 tn The term “heart” is a collective singular in the Greek text.

10 sn A quotation from Isa 29:13.

11 tn Grk “Having left the command.”

12 tc The majority of mss, mostly Byzantine ([A] Ë13 33 Ï), have at the end of v. 8 material that seems to have come from v. 4 and v. 13: “the washing of pots and cups, and you do many other similar things.” A slight variation on the wording occurs at the very beginning of v. 8 in mostly Western witnesses (D Θ 0131vid 28 565 it). Such floating texts are usually signs of scribal emendations. The fact that the earliest and most reliable mss, as well as other important witnesses (Ì45 א B L W Δ 0274 Ë1 2427 co), lacked this material also strongly suggests that the longer reading is secondary.

13 tc The translation here follows the reading στήσητε (sthshte, “set up”) found in D W Θ Ë1 28 565 2542 it sys,p Cyp. The majority of mss here read τηρήσητε (thrhsete; א A L Ë13 33 Ï co) or τηρῆτε (thrhte; B 2427), both translated “keep.” It is hard to know which reading is best: On the one hand, τηρήσητε/τηρῆτε has much stronger external support, but στήσητε is a more difficult reading. What makes “keep” suspect is that it appears in two different forms, suggesting independent alterations of a difficult reading. Further, scribes may have been influenced by the preceding “commandment of God” to change the text toward “keep” (TCGNT 81), a common enough expression (cf. Matt 19:17; John 14:15; 1 Tim 6:1; 1 John 5:3; Rev 14:12). Thus, the more difficult reading is “set up.” Also, the more natural opposite of “reject” (ἀθεῖτε [aqeite], literally “you set aside”) is “set up.” However, the Western reading may have been influenced by Exod 6:4 or Heb 10:9, but this likelihood seems remote. Thus, “set up” is more likely to be the original wording of Mark here.

14 sn A quotation from Exod 20:12; Deut 5:16.

15 sn A quotation from Exod 21:17; Lev 20:9.

16 sn Corban is a Hebrew loanword (transliterated in the Greek text and in most modern English translations) referring to something that has been set aside as a gift to be given to God at some later date, but which is still in the possession of the owner (L&N 53.22). According to contemporary Jewish tradition the person who made this claim was absolved from responsibility to support or assist his parents, a clear violation of the Mosaic law to honor one’s parents (v. 10).

17 tn Grk “nullifying.” This participle shows the results of the Pharisees’ command.

18 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

19 tc Most later mss add 7:16 “Let anyone with ears to hear, listen.” This verse is included in A D W Θ Ë1,13 33 Ï latt sy, but is lacking in important Alexandrian mss and a few others (א B L Δ* 0274 28 2427). It appears to be a scribal gloss (see 4:9 and 4:23), perhaps introduced as a reiteration of the thought in 7:14, and is almost certainly not an original part of the Greek text of Mark. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

20 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

21 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

22 tn Or “into the latrine.”

23 sn This is a parenthetical note by the author.

24 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

25 tc Most mss, including early and important witnesses (א A B Ë1,13 33 2427 Ï lat), have here καὶ Σιδῶνος (kai Sidwno", “and Sidon”). The Western text, as well as several other important mss (D L W Δ Θ 28 565 it), lack the words. Although the external evidence is on the side of inclusion, it is difficult to explain why scribes would omit the mention of Sidon. On the other hand, the parallels in v. 31 and Matt 15:21 would be sufficient motivation for scribes to add Sidon here. Furthermore, every other mention of Tyre in the Gospels is accompanied by Sidon, putting pressure on scribes to conform this text as well. The shorter reading therefore, though without compelling external evidence on its side, is strongly supported by internal evidence, rendering judgment on its authenticity fairly certain.

map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

26 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

27 sn Unclean spirit refers to an evil spirit.

28 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

29 tn Or “lap dogs, house dogs,” as opposed to dogs on the street. The diminutive form originally referred to puppies or little dogs, then to house pets. In some Hellenistic uses κυνάριον (kunarion) simply means “dog.”

sn The term dogs does not refer to wild dogs (scavenging animals roaming around the countryside) in this context, but to small dogs taken in as house pets. It is thus not a derogatory term per se, but is instead intended by Jesus to indicate the privileged position of the Jews (especially his disciples) as the initial recipients of Jesus’ ministry. The woman’s response of faith and her willingness to accept whatever Jesus would offer pleased him to such an extent that he granted her request. This is the only miracle mentioned in Mark that Jesus performed at a distance without ever having seen the afflicted person, or issuing some sort of audible command.

30 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

31 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

32 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

33 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

34 map For location see Map1-A1; JP3-F3; JP4-F3.

35 sn The Decapolis refers to a league of towns (originally consisting of ten; the Greek name literally means “ten towns”) whose region (except for Scythopolis) lay across the Jordan River.

36 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

37 tn Grk “his”; the referent (the deaf man) has been specified in the translation for clarity.

38 sn After spitting, he touched his tongue. It was not uncommon in Judaism of the day to associate curative powers with a person’s saliva. The scene as a whole reflects Jesus’ willingness to get close to people and have physical contact with them where appropriate. See W. L. Lane, Mark (NICNT), 267 n. 78.

39 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

40 sn The author’s parenthetical note gives the meaning of the Aramaic word Ephphatha.

41 tn Grk “his”; the referent (the man who had been a deaf mute) has been specified in the translation for clarity.

42 tn Grk “but as much as he ordered them, these rather so much more proclaimed.” Greek tends to omit direct objects when they are clear from the context, but these usually need to be supplied for the modern English reader. Here what Jesus ordered has been clarified (“ordered them not to do this”), and the pronoun “it” has been supplied after “proclaimed.”


NET Bible® - Mark 8

Mark 8

The Feeding of the Four Thousand

8:1 In those days there was another large crowd with nothing to eat. So1 Jesus2 called his disciples and said to them, 8:2 “I have compassion on the crowd, because they have already been here with me three days, and they have nothing to eat. 8:3 If I send them home hungry, they will faint on the way, and some of them have come from a great distance.” 8:4 His disciples answered him, “Where can someone get enough bread in this desolate place to satisfy these people?” 8:5 He asked them, “How many loaves do you have?” They replied, “Seven.” 8:6 Then3 he directed the crowd to sit down on the ground. After he took the seven loaves and gave thanks, he broke them and began giving them to the disciples to serve. So4 they served the crowd. 8:7 They also had a few small fish. After giving thanks for these, he told them to serve these as well. 8:8 Everyone5 ate and was satisfied, and they picked up the broken pieces left over, seven baskets full. 8:9 There were about four thousand6 who ate.7 Then he dismissed them.8 8:10 Immediately he got into a boat with his disciples and went to the district of Dalmanutha.9

The Demand for a Sign

8:11 Then the Pharisees10 came and began to argue with Jesus, asking for11 a sign from heaven12 to test him. 8:12 Sighing deeply in his spirit he said, “Why does this generation look for a sign? I tell you the truth,13 no sign will be given to this generation.” 8:13 Then14 he left them, got back into the boat, and went to the other side.

The Yeast of the Pharisees and Herod

8:14 Now15 they had forgotten to take bread, except for one loaf they had with them in the boat. 8:15 And Jesus16 ordered them,17 “Watch out! Beware of the yeast of the Pharisees18 and the yeast of Herod!” 8:16 So they began to discuss with one another about having no bread.19 8:17 When he learned of this,20 Jesus said to them, “Why are you arguing21 about having no bread? Do you still not see or understand? Have your hearts been hardened? 8:18 Though you have eyes, don’t you see? And though you have ears, can’t you hear?22 Don’t you remember? 8:19 When I broke the five loaves for the five thousand, how many baskets full of pieces did you pick up?” They replied, “Twelve.” 8:20 “When I broke the seven loaves for the four thousand, how many baskets full of pieces did you pick up?” They replied,23 “Seven.” 8:21 Then24 he said to them, “Do you still not understand?”25

A Two-stage Healing

8:22 Then26 they came to Bethsaida. They brought a blind man to Jesus27 and asked him to touch him. 8:23 He took the blind man by the hand and brought him outside of the village. Then28 he spit on his eyes, placed his hands on his eyes29 and asked, “Do you see anything?” 8:24 Regaining his sight30 he said, “I see people, but they look like trees walking.” 8:25 Then Jesus31 placed his hands on the man’s32 eyes again. And he opened his eyes,33 his sight was restored, and he saw everything clearly. 8:26 Jesus34 sent him home, saying, “Do not even go into the village.”35

Peter’s Confession

8:27 Then Jesus and his disciples went to the villages of Caesarea Philippi.36 On the way he asked his disciples,37 “Who do people say that I am?” 8:28 They said,38 “John the Baptist, others say Elijah,39 and still others, one of the prophets.” 8:29 He asked them, “But who do you say that I am?” Peter answered him,40 “You are the Christ.”41 8:30 Then42 he warned them not to tell anyone about him.43

First Prediction of Jesus’ Death and Resurrection

8:31 Then44 Jesus45 began to teach them that the Son of Man must suffer46 many things and be rejected by the elders, chief priests, and experts in the law,47 and be killed, and after three days rise again. 8:32 He spoke openly about this. So48 Peter took him aside and began to rebuke him. 8:33 But after turning and looking at his disciples, he rebuked Peter and said, “Get behind me, Satan. You are not setting your mind on God’s interests, but on man’s.”49

Next Chapter


NET Bible® - Mark 8 Notes

1 tn Here καί (kai) has been translated as “so” to indicate the implied sequence of events within the narrative.

2 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

3 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

4 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

5 tn Grk “They.”

6 sn The parallel in Matt 15:32-39 notes that the four thousand were only men, a point not made explicit in Mark.

7 tn The words “who ate” are not in the Greek text but have been supplied for clarity.

8 sn Mark 8:1-10. Many commentators, on the basis of similarities between this account of the feeding of the multitude (8:1-10) and that in 6:30-44, have argued that there is only one event referred to in both passages. While there are similarities in language and in the response of the disciples, there are also noticeable differences, including the different number present on each occasion (i.e., 5,000 in chap. 6 and 4,000 here). In the final analysis, the fact that Jesus refers to two distinct feedings in 8:18-20 settles the issue; this passage represents another very similar incident to that recorded in 6:30-44.

9 sn The exact location of Dalmanutha is uncertain, but it is somewhere close to the western shore of the Sea of Galilee.

10 sn See the note on Pharisees in 2:16.

11 tn Grk “seeking from him.” The participle ζητοῦντες (zhtountes) shows the means by which the Pharisees argued with Jesus.

12 sn What exactly this sign would have been, given what Jesus was already doing, is not clear. But here is where the fence-sitters reside, refusing to commit to him.

13 tn Grk “Truly (ἀμήν, amhn), I say to you.”

14 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

15 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

16 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

17 tn Grk “was giving them orders, saying.” The participle λέγων (legwn) is redundant in English and has not been translated.

18 sn See the note on Pharisees in 2:16.

19 tn Grk “And they were discussing with one another that they had no bread.”

20 tn Or “becoming aware of it.”

21 tn Or “discussing.”

22 tn Grk “do you not hear?”

23 tc ‡ A difficult textual problem is found here, involving three different variants: καὶ λέγουσιν (kai legousin) is found in א pc; οἱ δὲ εἶπον (Joi de eipon) is the reading of Ì45 A D W Θ Ë1,13 33 Ï it; and καὶ λέγουσιν αὐτῷ (kai legousin autw) is supported by B C L (Δ 579 892) 2427 pc. The first two variants would not be translated differently; the third reading, however, would add “to him” after “they replied.” What complicates the issue is that the external evidence is fairly evenly split between the second and third readings, though the first reading is in agreement with the second reading in lacking the dative pronoun. Indeed, another layout of the problem here could treat this as two distinct problems: καὶ λέγουσιν vs. οἱ δὲ εἶπον and αὐτῷ vs. omission of the word. In this second arrangement of the problem, the reading without the pronoun has slightly stronger support (Ì45 א A D W Θ Ë1,13 33 Ï it). Internally, Mark never elsewhere uses the form εἶπον for the third person plural indicative form of this verb (it is always εἶπαν [eipan]). And although only one other time in Mark is the object lacking after λέγουσιν (6:38), it is a similar context (viz., the disciples’ response before Jesus feeds the 5000). Very tentatively, the reading that is followed here is καὶ λέγουσιν. NA27 puts αὐτῷ in brackets, indicating some doubt as to its authenticity.

24 tn Here καί (kai) has been translated as “Then” to indicate the implied sequence in the narrative.

25 sn Do you still not understand? The disciples in Mark’s Gospel often misunderstood the miracles of Jesus as well as his teaching. Between Matthew, Mark, and Luke, Mark paints the most revealing portrait of the shortcomings of the Twelve (cf. 6:51-52; 7:17-19; 8:1-10, 14-21, 27-30, 33; 9:5, 10, 33; 10:28, 35-45; 14:19, 29-31, 32-37, 50, 66-72).

26 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

27 tn Grk “to him”; the referent (Jesus) has been specified in the translation for clarity.

28 tn Grk “village, and.” Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

29 tn Grk “on him,” but the word πάλιν in v. 25 implies that Jesus touched the man’s eyes at this point.

30 tn The verb ἀναβλέπω, though normally meaning “look up,” when used in conjunction with blindness means “regain sight.”

31 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

32 tn Grk “his”; the referent (the blind man) has been specified in the translation for clarity.

33 tn Or “he looked intently”; or “he stared with eyes wide open” (BDAG 226 s.v. διαβλέπω 1).

34 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

35 tc Codex Bezae (D) replaces “Do not even go into the village” with “Go to your house, and do not tell anyone, not even in the village.” Other mss with some minor variations (Θ Ë13 28 565 2542 pc) expand on this prohibition to read “Go to your house, and if you go into the village, do not tell anyone.” There are several other variants here as well. While these expansions are not part of Mark’s original text, they do accurately reflect the sense of Jesus’ prohibition.

36 map Fpr location see Map1-C1; Map2-F4.

37 tn Grk “he asked his disciples, saying to them.” The phrase λέγων αὐτοῖς (legwn autois) is redundant in contemporary English and has not been translated.

38 tn Grk “And they said to him, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

39 sn The appearance of Elijah would mean that the end time had come. According to 2 Kgs 2:11, Elijah was still alive. In Mal 4:5 it is said that Elijah would be the precursor of Messiah.

40 tn Grk “Answering, Peter said to him.” This is redundant in contemporary English and has been simplified to “Peter answered him.”

41 tn Or “the Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn The term χριστός (cristos) was originally an adjective (“anointed”), developing in LXX into a substantive (“an anointed one”), then developing still further into a technical generic term (“the anointed one”). In the intertestamental period it developed further into a technical term referring to the hoped-for anointed one, that is, a specific individual. In the NT the development starts there (technical-specific), is so used in the gospels, and then develops in Paul to mean virtually Jesus’ last name.

42 tn Here καί (kai) has been translated as “Then” to indicate the conclusion of the episode.

43 sn Mark 8:27-10:52. The entire section 8:27-10:52 is built around three passion predictions of Jesus (8:31; 9:31; 10:33). These predictions form the structure of the section, the content for the section (Jesus’ suffering, death, and the meaning of genuine discipleship) and the mood of the section (i.e., a somber mood). What is interesting is that after each passion prediction, Mark records both the misunderstanding of the disciples and then Jesus’ teaching on the nature of his death and what genuine discipleship is all about: (1) denying oneself (8:34-38); (2) humility and serving (9:33-37); (3) suffering, humble service, and not lording it over people (10:35-45). For further discussion of the structure of the passage, see W. L. Lane, Mark (NICNT), 292-94.

44 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

45 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

46 sn The necessity that the Son of Man suffer is the particular point that needed emphasis, since for many 1st century Jews the Messiah was a glorious and powerful figure, not a suffering one.

47 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 1:22.

48 tn Here καί (kai) has been translated as “So” to indicate Peter’s rebuke is in response to Jesus’ teaching about the suffering of the Son of Man.

49 tn Grk “people’s.”


NET Bible® - Mark 9

Mark 9

Following Jesus

8:34 Then1 Jesus2 called the crowd, along with his disciples, and said to them, “If anyone wants to become my follower,3 he must deny4 himself, take up his cross,5 and follow me. 8:35 For whoever wants to save his life6 will lose it,7 but whoever loses his life for my sake and for the gospel will save it. 8:36 For what benefit is it for a person8 to gain the whole world, yet9 forfeit his life? 8:37 What can a person give in exchange for his life? 8:38 For if anyone is ashamed of me and my words in this adulterous and sinful generation, the Son of Man will also be ashamed of him10 when he comes in the glory of his Father with the holy angels.” 9:1 And he said to them, “I tell you the truth,11 there are some standing here who will not12 experience13 death before they see the kingdom of God come with power.”14

The Transfiguration

9:2 Six days later15 Jesus took with him Peter, James, and John and led them alone up a high mountain privately. And he was transfigured before them,16 9:3 and his clothes became radiantly white, more so than any launderer in the world could bleach them. 9:4 Then Elijah appeared before them along with Moses,17 and they were talking with Jesus. 9:5 So18 Peter said to Jesus,19 “Rabbi, it is good for us to be here. Let us make three shelters20 – one for you, one for Moses, and one for Elijah.” 9:6 (For they were afraid, and he did not know what to say.)21 9:7 Then22 a cloud23 overshadowed them,24 and a voice came from the cloud, “This is my one dear Son.25 Listen to him!”26 9:8 Suddenly when they looked around, they saw no one with them any more except Jesus.

9:9 As they were coming down from the mountain, he gave them orders not to tell anyone what they had seen until after the Son of Man had risen from the dead. 9:10 They kept this statement to themselves, discussing what this rising from the dead meant.

9:11 Then27 they asked him,28 “Why do the experts in the law29 say that Elijah must come first?” 9:12 He said to them, “Elijah does indeed come first, and restores all things. And why is it written that the Son of Man must suffer many things and be despised? 9:13 But I tell you that Elijah has certainly come, and they did to him whatever they wanted, just as it is written about him.”

The Disciples’ Failure to Heal

9:14 When they came to the disciples, they saw a large crowd around them and experts in the law30 arguing with them. 9:15 When the whole crowd saw him, they were amazed and ran31 at once and greeted him. 9:16 He asked them, “What are you arguing about with them?” 9:17 A member of the crowd said to him, “Teacher, I brought you my son, who is possessed by a spirit that makes him mute. 9:18 Whenever it seizes him, it throws him down, and he foams at the mouth, grinds his teeth, and becomes rigid. I asked your disciples to cast it out, but32 they were not able to do so.”33 9:19 He answered them,34 “You35 unbelieving36 generation! How much longer37 must I be with you? How much longer must I endure38 you?39 Bring him to me.” 9:20 So they brought the boy40 to him. When the spirit saw him, it immediately threw the boy into a convulsion. He41 fell on the ground and rolled around, foaming at the mouth. 9:21 Jesus42 asked his father, “How long has this been happening to him?” And he said, “From childhood. 9:22 It has often thrown him into fire or water to destroy him. But if you are able to do anything, have compassion on us and help us.” 9:23 Then Jesus said to him, “‘If you are able?’43 All things are possible for the one who believes.” 9:24 Immediately the father of the boy cried out and said, “I believe; help my unbelief!”

9:25 Now when Jesus saw that a crowd was quickly gathering, he rebuked44 the unclean spirit,45 saying to it, “Mute and deaf spirit, I command you, come out of him and never enter him again.” 9:26 It shrieked, threw him into terrible convulsions, and came out. The boy46 looked so much like a corpse that many said, “He is dead!” 9:27 But Jesus gently took his hand and raised him to his feet, and he stood up.

9:28 Then,47 after he went into the house, his disciples asked him privately, “Why couldn’t we cast it out?” 9:29 He told them, “This kind can come out only by prayer.”48

Second Prediction of Jesus’ Death and Resurrection

9:30 They went out from there and passed through Galilee. But49 Jesus50 did not want anyone to know, 9:31 for he was teaching his disciples and telling them, “The Son of Man will be betrayed into the hands of men.51 They52 will kill him,53 and after three days he will rise.”54 9:32 But they did not understand this statement and were afraid to ask him.

Questions About the Greatest

9:33 Then55 they came to Capernaum.56 After Jesus57 was inside the house he asked them, “What were you discussing on the way?” 9:34 But they were silent, for on the way they had argued with one another about who was the greatest. 9:35 After he sat down, he called the twelve and said to them, “If anyone wants to be first, he must be last of all and servant of all.” 9:36 He took a little child and had him stand among them. Taking him in his arms, he said to them, 9:37 “Whoever welcomes58 one of these little children59 in my name welcomes me, and whoever welcomes me does not welcome me but the one who sent me.”

On Jesus’ Side

9:38 John said to him, “Teacher, we saw someone casting out demons in your name, and we tried to stop him because he was not following us.” 9:39 But Jesus said, “Do not stop him, because no one who does a miracle in my name will be able soon afterward to say anything bad about me. 9:40 For whoever is not against us is for us. 9:41 For I tell you the truth,60 whoever gives you a cup of water because61 you bear Christ’s62 name will never lose his reward.

9:42 “If anyone causes one of these little ones who believe in me to sin, it would be better for him to have a huge millstone63 tied around his neck and to be thrown into the sea. 9:43 If your hand causes you to sin, cut it off! It is better for you to enter into life crippled than to have64 two hands and go into hell,65 to the unquenchable fire.66 9:45 If your foot causes you to sin, cut it off! It is better to enter life lame than to have67 two feet and be thrown into hell.68 9:47 If your eye causes you to sin, tear it out!69 It is better to enter into the kingdom of God with one eye than to have70 two eyes and be thrown into hell, 9:48 where their worm never dies and the fire is never quenched. 9:49 Everyone will be salted with fire.71 9:50 Salt72 is good, but if it loses its saltiness,73 how can you make it salty again? Have salt in yourselves, and be at peace with each other.”

Next Chapter


NET Bible® - Mark 9 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

2 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

3 tn Grk “to follow after me.”

4 tn This translation better expresses the force of the Greek third person imperative than the traditional “let him deny,” which could be understood as merely permissive.

5 sn To bear the cross means to accept the rejection of the world for turning to Jesus and following him. Discipleship involves a death that is like a crucifixion; see Gal 6:14.

6 tn Or “soul” (throughout vv. 35-37).

7 sn The point of the saying whoever wants to save his life will lose it is that if one comes to Jesus then rejection by many will certainly follow. If self-protection is a key motivation, then one will not respond to Jesus and will not be saved. One who is willing to risk rejection will respond and find true life.

8 tn Grk “a man,” but ἄνθρωπος (anqrwpo") is used in a generic sense here to refer to both men and women.

9 tn Here καί (kai) has been translated as “yet” to indicate the contrast present in this context.

10 sn How one responds now to Jesus and his teaching is a reflection of how Jesus, as the Son of Man who judges, will respond then in the final judgment.

11 tn Grk “Truly (ἀμήν, amhn), I say to you.”

12 tn The Greek negative here (οὐ μή, ou mh) is the strongest possible.

13 tn Grk “will not taste.” Here the Greek verb does not mean “sample a small amount” (as a typical English reader might infer from the word “taste”), but “experience something cognitively or emotionally; come to know something” (cf. BDAG 195 s.v. γεύομαι 2).

14 sn Several suggestions have been made as to the referent for the phrase the kingdom of God come with power: (1) the transfiguration itself, which immediately follows in the narrative; (2) Jesus’ resurrection and ascension; (3) the coming of the Spirit; (4) Jesus’ second coming and the establishment of the kingdom. The reference to after six days in 9:2 seems to indicate that Mark had the transfiguration in mind insofar as it was a substantial prefiguring of the consummation of the kingdom (although this interpretation is not without its problems). As such, the transfiguration was a tremendous confirmation to the disciples that even though Jesus had just finished speaking of his death (8:31; 9:31; 10:33), he was nonetheless the promised Messiah and things were proceeding according to God’s plan.

15 tn Grk “And after six days.”

16 sn In 1st century Judaism and in the NT, there was the belief that the righteous get new, glorified bodies in order to enter heaven (1 Cor 15:42-49; 2 Cor 5:1-10). This transformation means the righteous will share the glory of God. One recalls the way Moses shared the Lord’s glory after his visit to the mountain in Exod 34. So the disciples saw Jesus transfigured, and they were getting a sneak preview of the great glory that Jesus would have (only his glory is more inherent to him as one who shares in the rule of the kingdom).

17 sn Commentators and scholars discuss why Moses and Elijah are present. The most likely explanation is that Moses represents the prophetic office (Acts 3:18-22) and Elijah pictures the presence of the last days (Mal 4:5-6), the prophet of the eschaton (the end times).

18 tn Here καί (kai) has been translated as “so” to indicate the implied sequence of events within the narrative.

19 tn Grk “And answering, Peter said to Jesus.” The participle ἀποκριθείς (apokriqeis) is redundant and has not been translated.

20 tn Or “dwellings,” “booths” (referring to the temporary booths constructed in the celebration of the feast of Tabernacles).

sn Peter apparently wanted to celebrate the feast of Tabernacles or Booths that looked forward to the end and wanted to treat Moses, Elijah, and Jesus as equals by making three shelters (one for each). It was actually a way of expressing honor to Jesus, but the next few verses make it clear that it was not enough honor.

21 sn This is a parenthetical note by the author.

22 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

23 sn This cloud is the cloud of God’s presence and the voice is his as well.

24 tn Grk “And there came a cloud, surrounding them.”

25 tn Grk “my beloved Son,” or “my Son, the beloved [one].” The force of ἀγαπητός (agaphtos) is often “pertaining to one who is the only one of his or her class, but at the same time is particularly loved and cherished” (L&N 58.53; cf. also BDAG 7 s.v. 1).

26 sn The expression listen to him comes from Deut 18:15 and makes two points: 1) Jesus is a prophet like Moses, a leader-prophet, and 2) they have much yet to learn from him.

27 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

28 tn Grk “And they were asking him, saying.” The participle λέγοντες (legontes) is redundant and has not been translated.

29 tn Or “Why do the scribes.” See the note on the phrase “experts in the law” in 1:22.

30 tn Or “and scribes.” See the note on the phrase “experts in the law” in 1:22.

31 tn Grk The participle προστρέχοντες (prostrecontes) has been translated as a finite verb to make the sequence of events clear in English.

32 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

33 tn The words “to do so” are not in the Greek text, but have been supplied for clarity and stylistic reasons.

34 tn Grk “And answering, he said to them.” The participle ἀποκριθείς (apokriqeis) is redundant, but the phrasing of the sentence was modified slightly to make it clearer in English.

35 tn Grk “O.” The marker of direct address, ὦ (w), is functionally equivalent to a vocative and is represented in the translation by “you.”

36 tn Or “faithless.”

sn The rebuke for lack of faith has OT roots: Num 14:27; Deut 32:5, 30; Isa 59:8.

37 tn Grk “how long.”

38 tn Or “put up with.” See Num 11:12; Isa 46:4.

39 sn The pronouns you…you are plural, indicating that Jesus is speaking to a group rather than an individual.

40 tn Grk “him.”

41 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

42 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

43 tc Most mss (A C3 Ψ 33 Ï) have τὸ εἰ δύνασαι πιστεῦσαι (to ei dunasai pisteusai, “if you are able to believe”), instead of τὸ εἰ δύνῃ (to ei dunh, “if you are able”; supported by א B C* L N* Δ Ë1 579 892 pc). Others have εἰ δύνῃ (or δυνάσαι) πιστεῦσαι (“if you are able to believe”; so D K Θ Ë13 28 565 al), while still others have τοῦτο εἰ δύνῃ (touto ei dunh, “if you can [do] this”; so [Ì45] W). The reading that best explains the rise of the others is τὸ εἰ δύνῃ. The neuter article indicates that the Lord is now quoting the boy’s father who, in v. 22, says εἴ τι δύνῃ (ei ti dunh, “if you are able to do anything”). The article is thus used anaphorically (see ExSyn 238). However, scribes could easily have overlooked this idiom and would consequently read τὸ εἰ δύνῃ as the protasis of a conditional clause of the Lord’s statement. As such, it would almost demand the infinitive πιστεῦσαι, producing the reading τὸ εἰ δύνασαι πιστεῦσαι (“if you are able to believe, all things are possible…”). But the article here seems to be meaningless, prompting other scribes to modify the text still further. Some dropped the nonsensical article, while others turned it into the demonstrative τοῦτο and dropped the infinitive. It is clear that scribes had difficulty with the original wording here, and made adjustments in various directions. What might not be so clear is the exact genealogy of the descent of all the readings. However, τὸ εἰ δύνῃ is both a hard saying, best explains the rise of the other readings, and is supported by the best witnesses. It thus rightly deserves to be considered authentic.

44 tn Or “commanded” (often with the implication of a threat, L&N 33.331).

45 sn Unclean spirit refers to an evil spirit.

46 tn Grk “he”; the referent (the boy) has been specified in the translation for clarity. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

47 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

48 tc Most witnesses, even early and excellent ones (Ì45vid א2 A C D L W Θ Ψ Ë1,13 33 Ï lat co), have “and fasting” (καὶ νηστείᾳ, kai nhsteia) after “prayer” here. But this seems to be a motivated reading, due to the early church’s emphasis on fasting (TCGNT 85; cf., e.g., 2 Clem. 16:4; Pol. Phil 7:2; Did. 1:3; 7:4). That the most important witnesses (א* B), as well as a few others (0274 2427 k), lack καὶ νηστείᾳ, when a good reason for the omission is difficult to find, argues strongly for the shorter reading.

49 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

50 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

51 tn The plural Greek term ἀνθρώπων (anqrwpwn) is considered by some to be used here in a generic sense, referring to both men and women (cf. NRSV, “into human hands”; CEV, “to people”). However, because this can be taken as a specific reference to the group responsible for Jesus’ arrest, where it is unlikely women were present (cf. Matt 26:47-56; Mark 14:43-52; Luke 22:47-53; John 18:2-12), the word “men” has been retained in the translation. There may also be a slight wordplay with “the Son of Man” earlier in the verse.

52 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

53 tn Grk “They will kill him, and being killed, after…” The redundancy in the statement has been removed in the translation.

54 sn They will kill him and after three days he will rise. See the note at the end of Mark 8:30 regarding the passion predictions.

55 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

56 map For location see Map1-D2; Map2-C3; Map3-B2.

57 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

58 tn This verb, δέχομαι (decomai), is a term of hospitality (L&N 34.53).

59 sn Children were very insignificant in ancient culture, so this child would be the perfect object lesson to counter the disciples’ selfish ambitions.

60 tn Grk “Truly (ἀμήν, amhn), I say to you.”

61 tn Grk “in [the] name that of Christ you are.”

62 tn Or “bear the Messiah’s”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 8:29.

63 tn Grk “the millstone of a donkey.” This refers to a large flat stone turned by a donkey in the process of grinding grain (BDAG 661 s.v. μύλος 2; L&N 7.68-69). The same term is used in the parallel account in Matt 18:6.

sn The punishment of drowning with a heavy weight attached is extremely gruesome and reflects Jesus’ views concerning those who cause others who believe in him to sin.

64 tn Grk “than having.”

65 sn The word translated hell is “Gehenna” (γέεννα, geenna), a Greek transliteration of the Hebrew words ge hinnom (“Valley of Hinnom”). This was the valley along the south side of Jerusalem. In OT times it was used for human sacrifices to the pagan god Molech (cf. Jer 7:31; 19:5-6; 32:35), and it came to be used as a place where human excrement and rubbish were disposed of and burned. In the intertestamental period, it came to be used symbolically as the place of divine punishment (cf. 1 En. 27:2, 90:26; 4 Ezra 7:36). This Greek term also occurs in vv. 45, 47.

66 tc Most later mss have 9:44 here and 9:46 after v. 45: “where their worm never dies and the fire is never quenched” (identical with v. 48). Verses 44 and 46 are present in A D Θ Ë13 Ï lat syp,h, but lacking in important Alexandrian mss and several others (א B C L W Δ Ψ 0274 Ë1 28 565 892 2427 pc co). This appears to be a scribal addition from v. 48 and is almost certainly not an original part of the Greek text of Mark. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

67 tn Grk “than having.”

68 tc See tc note at the end of v. 43.

69 tn Grk “throw it out.”

70 tn Grk “than having.”

71 tc The earliest mss ([א] B L [W] Δ 0274 Ë1,13 28* 565 700 pc sys sa) have the reading adopted by the translation. Codex Bezae (D) and several Itala read “Every sacrifice will be salted with salt.” The majority of other mss (A C Θ Ψ [2427] Ï lat syp,h) have both readings, “Everyone will be salted with fire, and every sacrifice will be salted with salt.” An early scribe may have written the LXX text of Lev 2:13 (“Every sacrifice offering of yours shall be salted with salt”) in the margin of his ms. At a later stage, copyists would either replace the text with this marginal note or add the note to the text. The longer reading thus seems to be the result of the conflation of the Alexandrian reading “salted with fire” and the Western reading “salted with salt.” The reading adopted by the text enjoys the best support and explains the other readings in the ms tradition.

sn The statement everyone will be salted with fire is difficult to interpret. It may be a reference to (1) unbelievers who enter hell as punishment for rejection of Jesus, indicating that just as salt preserves so they will be preserved in their punishment in hell forever; (2) Christians who experience suffering in this world because of their attachment to Christ; (3) any person who experiences suffering in a way appropriate to their relationship to Jesus. For believers this means the suffering of purification, and for unbelievers it means hell, i.e., eternal torment.

72 sn Salt was used as seasoning or fertilizer (BDAG 41 s.v. ἅλας a), or as a preservative. If salt ceased to be useful, it was thrown away. With this illustration Jesus warned about a disciple who ceased to follow him.

73 sn The difficulty of this saying is understanding how salt could lose its saltiness since its chemical properties cannot change. It is thus often assumed that Jesus was referring to chemically impure salt, perhaps a natural salt which, when exposed to the elements, had all the genuine salt leached out, leaving only the sediment or impurities behind. Others have suggested the background of the saying is the use of salt blocks by Arab bakers to line the floor of their ovens: Under the intense heat these blocks would eventually crystallize and undergo a change in chemical composition, finally being thrown out as unserviceable. A saying in the Talmud (b. Bekhorot 8b) attributed to R. Joshua ben Chananja (ca. a.d. 90), when asked the question “When salt loses its flavor, how can it be made salty again?” is said to have replied, “By salting it with the afterbirth of a mule.” He was then asked, “Then does the mule (being sterile) bear young?” to which he replied: “Can salt lose its flavor?” The point appears to be both are impossible. The saying, while admittedly late, suggests that culturally the loss of flavor by salt was regarded as an impossibility. Genuine salt can never lose its flavor. In this case the saying by Jesus here may be similar to Matt 19:24, where it is likewise impossible for the camel to go through the eye of a sewing needle.


NET Bible® - Mark 10

Mark 10

Divorce

10:1 Then1 Jesus2 left that place and went to the region of Judea and3 beyond the Jordan River.4 Again crowds gathered to him, and again, as was his custom, he taught them. 10:2 Then some Pharisees5 came, and to test him6 they asked, “Is it lawful for a man to divorce his7 wife?”8 10:3 He answered them,9 “What did Moses command you?” 10:4 They said, “Moses permitted a man to write a certificate of dismissal and to divorce her.”10 10:5 But Jesus said to them, “He wrote this commandment for you because of your hard hearts.11 10:6 But from the beginning of creation he 12 made them male and female.13 10:7 For this reason a man will leave his father and mother, 14 10:8 and the two will become one flesh.15 So they are no longer two, but one flesh. 10:9 Therefore what God has joined together, let no one separate.”

10:10 In the house once again, the disciples asked him about this. 10:11 So16 he told them, “Whoever divorces his wife and marries another commits adultery against her. 10:12 And if she divorces her husband and marries another, she commits adultery.”17

Jesus and Little Children

10:13 Now18 people were bringing little children to him for him to touch,19 but the disciples scolded those who brought them.20 10:14 But when Jesus saw this, he was indignant and said to them, “Let the little children come to me and do not try to stop them, for the kingdom of God belongs to such as these.21 10:15 I tell you the truth,22 whoever does not receive23 the kingdom of God like a child24 will never25 enter it.” 10:16 After he took the children in his arms, he placed his hands on them and blessed them.

The Rich Man

10:17 Now26 as Jesus27 was starting out on his way, someone ran up to him, fell on his knees, and said, “Good teacher, what must I do to inherit eternal life?”28 10:18 Jesus said to him, “Why do you call me good?29 No one is good except God alone. 10:19 You know the commandments: ‘Do not murder, do not commit adultery, do not steal, do not give false testimony, do not defraud, honor your father and mother.’”30 10:20 The man31 said to him, “Teacher, I have wholeheartedly obeyed32 all these laws33 since my youth.”34 10:21 As Jesus looked at him, he felt love for him and said, “You lack one thing. Go, sell whatever you have and give the money35 to the poor, and you will have treasure36 in heaven. Then come, follow me.” 10:22 But at this statement, the man37 looked sad and went away sorrowful, for he was very rich.38

10:23 Then39 Jesus looked around and said to his disciples, “How hard it is for the rich to enter the kingdom of God!” 10:24 The disciples were astonished at these words. But again Jesus said to them,40 “Children, how hard it is41 to enter the kingdom of God! 10:25 It is easier for a camel42 to go through the eye of a needle43 than for a rich person to enter the kingdom of God.” 10:26 They were even more astonished and said44 to one another, “Then45 who can be saved?”46 10:27 Jesus looked at them and replied, “This is impossible for mere humans,47 but not for God; all things are possible for God.”

10:28 Peter began to speak to him, “Look,48 we have left everything to follow you!”49 10:29 Jesus said, “I tell you the truth,50 there is no one who has left home or brothers or sisters or mother or father or children or fields for my sake and for the sake of the gospel 10:30 who will not receive in this age51 a hundred times as much – homes, brothers, sisters, mothers, children, fields, all with persecutions52 – and in the age to come, eternal life.53 10:31 But many who are first will be last, and the last first.”

Third Prediction of Jesus’ Death and Resurrection

10:32 They were on the way, going up to Jerusalem.54 Jesus was going ahead of them, and they were amazed, but those who followed were afraid. He took the twelve aside again and began to tell them what was going to happen to him. 10:33 “Look, we are going up to Jerusalem, and the Son of Man will be handed over to the chief priests and experts in the law.55 They will condemn him to death and will turn him over to the Gentiles. 10:34 They will mock him, spit on him, flog56 him severely, and kill him. Yet57 after three days,58 he will rise again.”

The Request of James and John

10:35 Then59 James and John, the sons of Zebedee, came to him and said, “Teacher, we want you to do for us whatever we ask.” 10:36 He said to them, “What do you want me to do for you?” 10:37 They said to him, “Permit one of us to sit at your right hand and the other at your left in your glory.” 10:38 But Jesus said to them, “You don’t know what you are asking! Are you able to drink the cup I drink or be baptized with the baptism I experience?”60 10:39 They said to him, “We are able.”61 Then Jesus said to them, “You will drink the cup I drink, and you will be baptized with the baptism I experience, 10:40 but to sit at my right or at my left is not mine to give. It is for those for whom it has been prepared.”62

10:41 Now63 when the other ten64 heard this,65 they became angry with James and John. 10:42 Jesus called them and said to them, “You know that those who are recognized as rulers of the Gentiles lord it over them, and those in high positions use their authority over them. 10:43 But it is not this way among you. Instead whoever wants to be great among you must be your servant, 10:44 and whoever wants to be first among you must be the slave66 of all. 10:45 For even the Son of Man did not come to be served but to serve, and to give his life as a ransom67 for many.”

Healing Blind Bartimaeus

10:46 They came to Jericho.68 As Jesus69 and his disciples and a large crowd were leaving Jericho, Bartimaeus the son of Timaeus, a blind beggar, was sitting by the road. 10:47 When he heard that it was Jesus the Nazarene, he began to shout,70 “Jesus, Son of David,71 have mercy72 on me!” 10:48 Many scolded73 him to get him to be quiet, but he shouted all the more, “Son of David, have mercy on me!” 10:49 Jesus stopped and said, “Call him.” So74 they called the blind man and said to him, “Have courage! Get up! He is calling you.” 10:50 He threw off his cloak, jumped up, and came to Jesus. 10:51 Then75 Jesus said to him,76 “What do you want me to do for you?” The blind man replied, “Rabbi,77 let me see again.”78 10:52 Jesus said to him, “Go, your faith has healed you.” Immediately he regained79 his sight and followed him on the road.

Next Chapter


NET Bible® - Mark 10 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

2 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

3 tc Alexandrian and other witnesses (א B C* L Ψ 0274 892 2427 pc co) read καὶ πέραν (kai peran, “and beyond”), while Western and Caesarean witnesses (C2 D W Δ Θ Ë1,13 28 565 579 1241 al) read πέραν (simply “beyond”). It is difficult to decide between the Alexandrian and Western readings here, but since the parallel in Matt 19:1 omits καί the weight is slightly in favor of including it here; scribes may have omitted the word here to harmonize this passage to the Matthean passage. Because of the perceived geographical difficulties found in the earlier readings (omission of the word “and” would make it seem as though Judea is beyond the Jordan), the majority of the witnesses (A Ï) read διὰ τοῦ πέραν (dia tou peran, “through the other side”), perhaps trying to indicate the direction of Jesus’ travel.

4 tn “River” is not in the Greek text but is supplied for clarity. The region referred to here is sometimes known as Transjordan (i.e., “across the Jordan”).

5 tc The Western text (D it) and a few others have only καί (kai) here, rather than καὶ προσελθόντες Φαρισαῖοι (kai proselqonte" Farisaioi, here translated as “then some Pharisees came”). The longer reading, a specific identification of the subject, may have been prompted by the parallel in Matt 19:3. The fact that the mss vary in how they express this subject lends credence to this judgment: οἱ δὲ Φαρισαῖοι προσελθόντες (Joi de Farisaioi proselqonte", “now the Pharisees came”) in W Θ 565 2542 pc; καὶ προσελθόντες οἱ Φαρισαῖοι (kai proselqonte" Joi Farisaioi, “then the Pharisees came”) in א C N (Ë1: καὶ προσελθόντες ἐπηρώτησαν αὐτὸν οἱ Φαρισαῖοι) 579 1241 1424 pm; and καὶ προσελθόντες Φαρισαῖοι in A B K L Γ Δ Ψ Ë13 28 700 892 2427 pm. Further, the use of an indefinite plural (a general “they”) is a Markan feature, occurring over twenty times. Thus, internally the evidence looks rather strong for the shorter reading, in spite of the minimal external support for it. However, if scribes assimilated this text to Matt 19:3, a more exact parallel might have been expected: Matthew has καὶ προσῆλθον αὐτῷ Φαρισαῖοι (kai proshlqon aujtw Farisaioi, “then Pharisees came to him”). Although the verb form needs to be different according to syntactical requirements of the respective sentences, the word order variety, as well as the presence or absence of the article and the alternation between δέ and καί as the introductory conjunction, all suggest that the variety of readings might not be due to scribal adjustments toward Matthew. At the same time, the article with Φαρισαῖοι is found in both Gospels in many of the same witnesses (א Ï in Matt; א pm in Mark), and the anarthrous Φαρισαῖοι is likewise parallel in many mss (B L Ë13 700 892). Another consideration is the possibility that very early in the transmissional history, scribes naturally inserted the most obvious subject (the Pharisees would be the obvious candidates as the ones to test Jesus). This may account for the reading with δέ, since Mark nowhere else uses this conjunction to introduce the Pharisees into the narrative. As solid as the internal arguments against the longer reading seem to be, the greatest weakness is the witnesses that support it. The Western mss are prone to alter the text by adding, deleting, substituting, or rearranging large amounts of material. There are times when the rationale for this seems inexplicable. In light of the much stronger evidence for “the Pharisees came,” even though it occurs in various permutations, it is probably wisest to retain the words. This judgment, however, is hardly certain.

sn See the note on Pharisees in 2:16.

6 tn In Greek this phrase occurs at the end of the sentence. It has been brought forward to conform to English style.

7 tn The personal pronoun “his” is not in the Greek text, but is certainly implied and has been supplied in the English translation to clarify the sense of the statement (cf. “his wife” in 10:7).

8 tn The particle εἰ (ei) is often used to introduce both indirect and direct questions. Thus, another possible translation is to take this as an indirect question: “They asked him if it were lawful for a man to divorce his wife.” See BDF §440.3.

sn The question of the Pharisees was anything but sincere; they were asking it to test him. Jesus was now in the jurisdiction of Herod Antipas (i.e., Judea and beyond the Jordan) and it is likely that the Pharisees were hoping he might answer the question of divorce in a way similar to John the Baptist and so suffer the same fate as John, i.e., death at the hands of Herod (cf. 6:17-19). Jesus answered the question not on the basis of rabbinic custom and the debate over Deut 24:1, but rather from the account of creation and God’s original design.

9 tn Grk “But answering, he said to them.”

10 tn Grk “to divorce.” The pronoun has been supplied in the translation for clarity.

sn An allusion to Deut 24:1. The Pharisees were all in agreement that the OT permitted a man to write a certificate of dismissal and divorce his wife (not vice-versa) and that remarriage was therefore sanctioned. But the two rabbinic schools of Shammai and Hillel differed on the grounds for divorce. Shammai was much stricter than Hillel and permitted divorce only in the case of sexual immorality. Hillel permitted divorce for almost any reason (cf. the Mishnah, m. Gittin 9.10).

11 tn Grk “heart” (a collective singular).

12 tc Most mss have ὁ θεός (Jo qeo", “God”) as the explicit subject of ἐποίησεν (epoihsen, “he made”; A D W Θ Ψ Ë1,13 Ï lat sy), while the most important witnesses, along with a few others, lack ὁ θεός (א B C L Δ 579 2427 co). On the one hand, it is possible that the shorter reading is an assimilation to the wording of the LXX of Gen 1:27b where ὁ θεός is lacking. However, since it is mentioned at the beginning of the verse (Gen 1:27a) with ἐποίησεν scribes may have been motivated to add it in Mark to make the subject clear. Further, confusion could easily arise in this dominical saying, because Moses was the previously mentioned subject (v. 5) and inattentive readers might regard him as the subject of ἐποίησεν in v. 6. Thus, both on internal and external grounds, the most probable wording of the original text here lacked ὁ θεός.

13 sn A quotation from Gen 1:27; 5:2.

14 tc ‡ The earliest witnesses, as well as a few other important mss (א B Ψ 892* 2427 sys), lack the rest of the quotation from Gen 2:24, “and will be united with his wife.” Most mss ([A C] D [L N] W [Δ] Θ Ë[1],13 [579] Ï lat co) have the clause. It could be argued that the shorter reading was an accidental omission, due to this clause and v. 8 both beginning with καί (kai, “and”). But if that were the case, one might expect to see corrections in א or B. This can be overstated, of course; both mss combine in their errors on several other occasions. However, the nature of the omission here (both its length and the fact that it is from the OT) argues that א and B reflect the original wording. Further, the form of the longer reading is identical with the LXX of Gen 2:24, but different from the quotation in Matt 19:5 (προσκολληθήσεται vs. κολληθήσεται [proskollhqhsetai vs. kollhqhsetai], πρὸς τὴν γυναῖκα vs. τῇ γυναικί [pro" thn gunaika vs. th gunaiki]). The significance of this is that Matthew’s quotations of the OT are often, if not usually, directly from the Hebrew – except when he is following Mark’s quotation of the OT. Matthew in fact only departs from Mark’s verbatim quotation of the LXX in 15:4 and 19:19, both texts quoting from Exod 20:12/Deut 5:6 (and in both places the only difference from Mark/LXX is the dropping of σου [sou, “your”]). This might suggest that the longer reading here was not part of what the first evangelist had in his copy of Mark. Further, the reading without this line is harder, for the wife is not explicitly mentioned in v. 7; the casual reader could read “the two” of v. 8 as referring to father and mother rather than husband and wife. (And Mark is known for having harder, shorter readings that scribes tried to soften by explanatory expansion: In this chapter alone, cf. the textual problems in v. 6 [the insertion of ὁ θεός]; in v. 13 [the replacement of αὐτοῖς with τοῖς προσφέρουσιν or τοῖς φέρουσιν]; in v. 24 [insertion of ἐστιν τοὺς πεποιθότας ἐπὶ χρήμασιν, πλούσιον, or τὰ χρήματα ἔχοντες; and perhaps in v. 2 [possible insertion of προσελθόντες Φαρισαῖοι or similar permutations].) Although a decision is difficult, the preferred reading lacks “and will be united with his wife.” NA27 has the longer reading in brackets, indicating doubts as to its authenticity.

15 sn A quotation from Gen 2:24. The “two” refers to husband and wife, not father and mother mentioned in the previous verse. See the tc note on “mother” in v. 7 for discussion.

16 tn Here καί (kai) has been translated as “So” to indicate that Jesus’ statement is in response to the disciples’ question (v. 10).

17 sn It was not uncommon in Jesus’ day for a Jewish man to divorce his wife, but it was extremely rare for a wife to initiate such an action against her husband, since among many things it would have probably left her destitute and without financial support. Mark’s inclusion of the statement And if she divorces her husband and marries another, she commits adultery (v. 12) reflects more the problem of the predominantly Gentile church in Rome to which he was writing. As such it may be an interpretive and parenthetical comment by the author rather than part of the saying by Jesus, which would stop at the end of v. 11. As such it should then be placed in parentheses. Further NT passages that deal with the issue of divorce and remarriage are Matt 5:31-32; 19:1-12; Luke 16:18; 1 Cor 7.

18 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

19 tn Grk “so that he would touch them.” Here the touch is connected with (or conveys) a blessing (cf. v. 16; also BDAG 126 s.v. ἅπτω 2.c).

20 tc “Those who brought them” (ἐπετιμῶν τοῖς προσφέρουσιν, epetimwn toi" prosferousin) is the reading of most mss (A D W [Θ Ë1,13] Ï lat sy), but it is probably a motivated reading. Since the subject is not explicit in the earliest and best witnesses as well as several others (א B C L Δ Ψ 579 892 2427), scribes would be prone to add “those who brought them” here to clarify that the children were not the ones being scolded. It could be argued that the masculine pronoun αὐτοῖς (autois, “them”) only rarely was used with the neuter antecedent παιδία (paidia, “children”), and thus the longer reading was not motivated by scribal clarification. However, such rare usage is found in Mark (cf. 5:41; 9:24-26); further, scribes routinely added clarifications when such were not necessary. Thus, both on external and internal grounds, the shorter reading is strongly preferred. Similar motivations are behind the translation here, namely, “those who brought them” has been supplied to ensure that the parents who brought the children are in view, not the children themselves.

tn Grk “the disciples scolded them.”

21 sn The kingdom of God belongs to such as these. Children are a picture of those whose simple trust illustrates what faith is all about. The remark illustrates how everyone is important to God, even those whom others regard as insignificant.

22 tn Grk “Truly (ἀμήν, amhn), I say to you.”

23 sn On receive see John 1:12.

24 sn The point of the comparison receive the kingdom of God like a child has more to do with a child’s trusting spirit and willingness to be dependent and receive from others than any inherent humility the child might possess.

25 tn The negation in Greek (οὐ μή, ou mh) is very strong here.

26 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

27 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

sn Mark 10:17-31. The following unit, Mark 10:17-31, can be divided up into three related sections: (1) the rich man’s question (vv. 17-22); (2) Jesus’ teaching on riches and the kingdom of God (vv. 23-27); and (3) Peter’s statement and Jesus’ answer (vv. 28-31). They are all tied together around the larger theme of the relationship of wealth to the kingdom Jesus had been preaching. The point is that it is impossible to attain to the kingdom by means of riches. The passage as a whole is found in the section 8:27-10:52 in which Mark has been focusing on Jesus’ suffering and true discipleship. In vv. 28-31 Jesus does not deny great rewards to those who follow him, both in the present age and in the age to come, but it must be thoroughly understood that suffering will be integral to the mission of the disciples and the church, for in the very next section (10:32-34) Jesus reaffirmed the truth about his coming rejection, suffering, death, and resurrection.

28 sn The rich man wanted to know what he must do to inherit eternal life, but Jesus had just finished teaching that eternal life was not earned but simply received (10:15).

29 sn Jesus’ response, Why do you call me good?, was designed to cause the young man to stop and think for a moment about who Jesus really was. The following statement No one is good except God alone seems to point the man in the direction of Jesus’ essential nature and the demands which logically follow on the man for having said it.

30 sn A quotation from Exod 20:12-16; Deut 5:16-20, except for do not defraud, which is an allusion to Deut 24:14.

31 tn Grk “He”; the referent (the man who asked the question in v. 17) has been specified in the translation for clarity.

32 tn Grk “kept.” The implication of this verb is that the man has obeyed the commandments without fail throughout his life, so the adverb “wholeheartedly” has been added to the translation to bring out this nuance.

33 tn Grk “these things.” The referent of the pronoun (the laws mentioned by Jesus) has been specified in the translation for clarity.

sn While the rich man was probably being sincere when he insisted I have wholeheartedly obeyed all these laws, he had confined his righteousness to external obedience. The rich man’s response to Jesus’ command to give away all he had revealed that internally he loved money more than God.

34 sn Since my youth. Judaism regarded the age of thirteen as the age when a man would have become responsible to live by God’s commands.

35 tn The words “the money” are not in the Greek text, but are implied. Direct objects were often omitted in Greek when clear from the context.

36 sn The call for sacrifice comes with a promise of eternal reward: You will have treasure in heaven. Jesus’ call is a test to see how responsive the man is to God’s direction through him. Will he walk the path God’s agent calls him to walk? For a rich person who got it right, see Zacchaeus in Luke 19:1-10.

37 tn Grk “he”; the referent (the man who asked the question in v. 17) has been specified in the translation for clarity.

38 tn Grk “he had many possessions.” This term (κτῆμα, kthma) is often used for land as a possession.

39 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

40 tn Grk “But answering, Jesus again said to them.” The participle ἀποκριθείς (apokriqeis) is redundant and has not been translated.

41 tc Most mss (A C D Θ Ë1,13 28 565 2427 Ï lat sy) have here “for those who trust in riches” (τοὺς πεποιθότας ἐπὶ [τοῖς] χρήμασιν, tou" pepoiqota" epi [toi"] crhmasin); W has πλούσιον (plousion) later in the verse, producing the same general modification on the dominical saying (“how hard it is for the rich to enter…”). But such qualifications on the Lord’s otherwise harsh and absolute statements are natural scribal expansions, intended to soften the dictum. Further, the earliest and best witnesses, along with a few others (א B Δ Ψ sa), lack any such qualifications. That W lacks the longer expansion and only has πλούσιον suggests that its archetype agreed with א B here; its voice should be heard with theirs. Thus, both on external and internal grounds, the shorter reading is preferred.

42 tc A few witnesses (Ë13 28 579 pc) read κάμιλον (kamilon, “rope”) for κάμηλον (kamhlon, “camel”), either through accidental misreading of the text or intentionally so as to soften Jesus’ words.

43 sn The referent of the eye of a needle is a sewing needle. (The gate in Jerusalem known as “The Needle’s Eye” was built during the middle ages and was not in existence in Jesus’ day.) Jesus was speaking rhetorically to point out that apart from God’s intervention, salvation is impossible (v. 27).

44 tn Grk “But they were even more astonished, saying.” The participle λέγονες (legontes) has been translated here as a finite verb to emphasize the sequence of events: The disciples were astonished, then they spoke.

45 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of thought.

46 sn The assumption is that the rich are blessed, so if they risk exclusion, who is left to be saved?

47 tn The plural Greek term ἄνθρωποις (anqrwpois) is used here in a generic sense, referring to both men and women (cf. NASB 1995 update, “people”). Because of the contrast here between mere mortals and God (“impossible for men…all things are possible for God”) the phrase “mere humans” has been used in the translation.

48 sn Peter wants reassurance that the disciples’ response and sacrifice has been noticed.

49 tn Grk “We have left everything and followed you.” Koine Greek often used paratactic structure when hypotactic was implied.

50 tn Grk “Truly (ἀμήν, amhn), I say to you.”

51 tn Grk “this time” (καιρός, kairos), but for stylistic reasons this has been translated “this age” here.

52 tn Grk “with persecutions.” The “all” has been supplied to clarify that the prepositional phrase belongs not just to the “fields.”

53 sn Note that Mark (see also Matt 19:29; Luke 10:25, 18:30) portrays eternal life as something one receives in the age to come, unlike John, who emphasizes the possibility of receiving eternal life in the present (John 5:24).

54 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

55 tn Or “chief priests and scribes.” See the note on the phrase “experts in the law” in 1:22.

56 tn Traditionally, “scourge him” (the term means to beat severely with a whip, L&N 19.9). BDAG 620 s.v. μαστιγόω 1.a states, “The ‘verberatio’ is denoted in the passion predictions and explicitly as action by non-Israelites Mt 20:19; Mk 10:34; Lk 18:33”; the verberatio was the beating given to those condemned to death in the Roman judicial system. Here the term μαστιγόω (mastigow) has been translated “flog…severely” to distinguish it from the term φραγελλόω (fragellow) used in Matt 27:26; Mark 15:15.

57 tn Here καί (kai) has been translated as “yet” to indicate the contrast present in this context.

58 tc Most mss, especially the later ones (A[*] W Θ Ë1,13 Ï sy), have “on the third day” (τῇ τρίτῃ ἡμέρᾳ, th trith Jhmera) instead of “after three days.” But not only does Mark nowhere else speak of the resurrection as occurring on the third day, the idiom he uses is a harder reading (cf. Mark 8:31; 9:31, though in the latter text the later witnesses also have τῇ τρίτῃ ἡμέρᾳ). Further, τῇ τρίτῃ ἡμέρᾳ conforms to the usage that is almost universally used in Matthew and Luke, and is found in the parallels to this text (Matt 20:19; Luke 18:33). Thus, scribes would be doubly motivated to change the wording. The most reliable witnesses, along with several other mss (א B C D L Δ Ψ 579 892 2427 it co), have resisted this temptation.

59 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

60 tn Grk “baptism I am baptized with.” This same change has been made in v. 39.

61 sn No more naïve words have ever been spoken as those found here coming from James and John, “We are able.” They said it with such confidence and ease, yet they had little clue as to what they were affirming. In the next sentence Jesus confirms that they will indeed suffer for his name.

62 sn After the first passion prediction in 8:31 Jesus rebuked Peter as having been used by Satan. After the second passion prediction in 9:31 the disciples were concerned about who would be the greatest in the kingdom. After the third passion prediction in 10:33 James and John asked for positions of honor and rulership in the kingdom, revealing their complete misunderstanding of the nature of the kingdom and exposing their inadequacy as true disciples of Jesus. Jesus replied that such positions were for those for whom it has been prepared.

63 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

64 tn Grk “the ten.”

65 tn The word “this” is not in the Greek text, but is supplied. Direct objects were often omitted in Greek when clear from the context.

66 tn Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v. 1). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

67 sn The Greek word for ransom (λύτρον, lutron) is found here and in Matt 20:28 and refers to the payment of a price in order to purchase the freedom of a slave. The idea of Jesus as the “ransom” is that he paid the price with his own life by standing in humanity’s place as a substitute, enduring the judgment that was deserved for sin.

68 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

69 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

70 tn Grk “to shout and to say.” The infinitive λέγειν (legein) is redundant here and has not been translated.

71 sn Jesus was more than a Nazarene to this blind person, who saw quite well that Jesus was Son of David. There was a tradition in Judaism that the Son of David (Solomon) had great powers of healing (Josephus, Ant. 8.2.5 [8.42-49]).

72 sn Have mercy on me is a request for healing. It is not owed the man. He simply asks for God’s kind grace.

73 tn Or “rebuked.” The crowd’s view was that surely Jesus would not be bothered with someone as unimportant as a blind beggar.

74 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

75 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

76 tn Grk “And answering, Jesus said to him.” The participle ἀποκριθείς is redundant and has not been translated.

77 tn Or “Master”; Grk ῥαββουνί (rabbouni).

78 tn Grk “that I may see [again].” The phrase can be rendered as an imperative of request, “Please, give me sight.” Since the man is not noted as having been blind from birth (as the man in John 9 was) it is likely the request is to receive back the sight he once had.

79 tn Or “received” (see the note on the phrase “let me see again” in v. 51).


NET Bible® - Mark 11

Mark 11

The Triumphal Entry

11:1 Now1 as they approached Jerusalem,2 near Bethphage3 and Bethany, at the Mount of Olives,4 Jesus5 sent two of his disciples 11:2 and said to them, “Go to the village ahead of you.6 As soon as you enter it, you will find a colt tied there that has never been ridden.7 Untie it and bring it here. 11:3 If anyone says to you, ‘Why are you doing this?’ say, ‘The Lord needs it8 and will send it back here soon.’” 11:4 So9 they went and found a colt tied at a door, outside in the street, and untied it. 11:5 Some people standing there said to them, “What are you doing, untying that colt?” 11:6 They replied as Jesus had told them, and the bystanders10 let them go. 11:7 Then11 they brought the colt to Jesus, threw their cloaks12 on it, and he sat on it.13 11:8 Many spread their cloaks on the road and others spread branches they had cut in the fields. 11:9 Both those who went ahead and those who followed kept shouting, “Hosanna! 14 Blessed is the one who comes in the name of the Lord! 15 11:10 Blessed is the coming kingdom of our father David! Hosanna in the highest!” 11:11 Then16 Jesus17 entered Jerusalem and went to the temple. And after looking around at everything, he went out to Bethany with the twelve since it was already late.

Cursing of the Fig Tree

11:12 Now18 the next day, as they went out from Bethany, he was hungry. 11:13 After noticing in the distance a fig tree with leaves, he went to see if he could find any fruit19 on it. When he came to it he found nothing but leaves, for it was not the season for figs. 11:14 He said to it,20 “May no one ever eat fruit from you again.” And his disciples heard it.21

Cleansing the Temple

11:15 Then22 they came to Jerusalem.23 Jesus24 entered the temple area25 and began to drive out those who were selling and buying in the temple courts.26 He turned over the tables of the money changers and the chairs of those selling doves, 11:16 and he would not permit anyone to carry merchandise27 through the temple courts.28 11:17 Then he began to teach29 them and said, “Is it not written: ‘My house will be called a house of prayer for all nations’?30 But you have turned it into a den 31 of robbers!”32 11:18 The chief priests and the experts in the law33 heard it and they considered how they could assassinate34 him, for they feared him, because the whole crowd was amazed by his teaching. 11:19 When evening came, Jesus and his disciples35 went out of the city.

The Withered Fig Tree

11:20 In the morning as they passed by, they saw the fig tree withered from the roots. 11:21 Peter remembered and said to him, “Rabbi, look! The fig tree you cursed has withered.” 11:22 Jesus said to them, “Have faith in God. 11:23 I tell you the truth,36 if someone says to this mountain, ‘Be lifted up and thrown into the sea,’ and does not doubt in his heart but believes that what he says will happen, it will be done for him. 11:24 For this reason I tell you, whatever you pray and ask for, believe that you have received it, and it will be yours. 11:25 Whenever you stand praying, if you have anything against anyone, forgive him, so that your Father in heaven will37 also forgive you your sins.”38

The Authority of Jesus

11:27 They came again to Jerusalem.39 While Jesus40 was walking in the temple courts,41 the chief priests, the experts in the law,42 and the elders came up to him 11:28 and said, “By what authority43 are you doing these things? Or who gave you this authority to do these things?” 11:29 Jesus said to them, “I will ask you one question. Answer me and I will tell you by what authority I do these things: 11:30 John’s baptism – was it from heaven or from people?44 Answer me.” 11:31 They discussed with one another, saying, “If we say, ‘From heaven,’ he will say, ‘Then why did you not believe him?’ 11:32 But if we say, ‘From people – ’” (they feared the crowd, for they all considered John to be truly a prophet). 11:33 So45 they answered Jesus,46 “We don’t know.”47 Then Jesus said to them, “Neither will I tell you48 by what authority49 I am doing these things.”

Next Chapter


NET Bible® - Mark 11 Notes

1 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 sn The exact location of the village of Bethphage is not known. Most put it on the southeast side of the Mount of Olives and northwest of Bethany, about 1.5 miles (3 km) east of Jerusalem.

4 sn “Mountain” in English generally denotes a higher elevation than it often does in reference to places in Palestine. The Mount of Olives is really a ridge running north to south about 3 kilometers (1.8 miles) long, east of Jerusalem across the Kidron Valley. Its central elevation is about 30 meters (100 ft) higher than Jerusalem. It was named for the large number of olive trees which grew on it.

5 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

6 tn Grk “the village lying before you” (BDAG 530 s.v. κατέναντι 2.b).

7 tn Grk “a colt tied there on which no one of men has ever sat.”

8 sn The custom called angaria allowed the impressment of animals for service to a significant figure.

9 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

10 tn Grk “they”; the referent (the people mentioned in v. 5) has been specified in the translation for clarity.

11 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

12 tn Grk “garments”; but this refers in context to their outer cloaks. The action is like 2 Kgs 9:13.

13 sn See Zech 9:9, a prophecy fulfilled here (cf. Matt 21:5; John 12:15.

14 tn The expression ῾Ωσαννά (Jwsanna, literally in Hebrew, “O Lord, save”) in the quotation from Ps 118:25-26 was probably by this time a familiar liturgical expression of praise, on the order of “Hail to the king,” although both the underlying Aramaic and Hebrew expressions meant “O Lord, save us.” The introductory ὡσαννά is followed by the words of Ps 118:25, εὐλογημένος ὁ ἐρχόμενος ἐν ὀνόματι κυρίου (euloghmeno" Jo ercomeno" en onomati kuriou), although in the Fourth Gospel the author adds for good measure καὶ ὁ βασιλεὺς τοῦ ᾿Ισραήλ (kai Jo basileu" tou Israhl). In words familiar to every Jew, the author is indicating that at this point every messianic expectation is now at the point of realization. It is clear from the words of the psalm shouted by the crowd that Jesus is being proclaimed as messianic king. See E. Lohse, TDNT 9:682-84.

sn Hosanna is an Aramaic expression that literally means, “help, I pray,” or “save, I pray.” By Jesus’ time it had become a strictly liturgical formula of praise, however, and was used as an exclamation of praise to God.

15 sn A quotation from Ps 118:25-26.

16 tn Here καί (kai) has been translated as “Then” to indicate the transition from the previous narrative.

17 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

18 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

19 tn Grk “anything.”

20 tn Grk “And answering, he said to it.” The participle ἀποκριθείς (apokriqeis) is redundant and has not been translated.

21 sn Mark 11:12-14. The incident of the cursing of the fig tree occurs before he enters the temple for a third time (11:27ff) and is questioned at length by the religious leaders (11:27-12:40). It appears that Mark records the incident as a portent of what is going to happen to the leadership in Jerusalem who were supposed to have borne spiritual fruit but have been found by Messiah at his coming to be barren. The fact that the nation as a whole is indicted is made explicit in chapter 13:1-37 where Jesus speaks of Jerusalem’s destruction and his second coming.

22 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

23 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

24 tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

25 tn Grk “the temple.”

sn The merchants (those who were selling) would have been located in the Court of the Gentiles.

26 tn Grk “the temple.”

sn Matthew (21:12-27), Mark (here, 11:15-19), and Luke (19:45-46) record this incident of the temple cleansing at the end of Jesus’ ministry. John (2:13-16) records a cleansing of the temple at the beginning of Jesus’ ministry. See the note on the word temple courts in John 2:14 for a discussion of the relationship of these accounts to one another.

27 tn Or “things.” The Greek word σκεῦος (skeuos) can refer to merchandise, property, goods, a vessel, or even generally “things” (but in the sense of some implement or tool). The idea here is almost certainly restricted to merchandise, rather than the more general “things,” although some suggest from the parallel with m. Berakhot 9.5 that Jesus was not even allowing sandals, staffs, or coin-purses to be carried through the court. The difficulty with this interpretation, however, is that it is fundamentally an appeal to Jewish oral tradition (something Jesus rarely sided with) as well as being indiscriminate toward all the worshipers.

28 tn Grk “the temple.”

29 tn The imperfect ἐδίδασκεν (edidasken) is here taken ingressively.

30 sn A quotation from Isa 56:7.

31 tn Or “a hideout” (see L&N 1.57).

32 sn A quotation from Jer 7:11. The meaning of Jesus’ statement about making the temple courts a den of robbers probably operates here at two levels. Not only were the religious leaders robbing the people financially, but because of this they had also robbed them spiritually by stealing from them the opportunity to come to know God genuinely. It is possible that these merchants had recently been moved to this location for convenience.

33 tn Or “The chief priests and the scribes.” See the note on the phrase “experts in the law” in 1:22.

34 tn Grk “how they could destroy him.”

35 tn Grk “they”; the referents (Jesus and his disciples) have been specified in the translation for clarity. Without such clarification there is room for considerable confusion here, since there are two prior sets of plural referents in the context, “the chief priests and experts in the law” and “the whole crowd” (both in v. 18).

36 tn Grk “Truly (ἀμήν, amhn), I say to you.”

37 tn Although the Greek subjunctive mood, formally required in a subordinate clause introduced by ἵνα ({ina), is traditionally translated by an English subjunctive (e.g., “may,” so KJV, NAB, NIV, NRSV), changes in the use of the subjunctive in English now result in most readers understanding such a statement as indicating permission (“may” = “has permission to”) or as indicating uncertainty (“may” = “might” or “may or may not”). Thus a number of more recent translations render such instances by an English future tense (“will,” so TEV, CEV, NLT, NASB 1995 update). That approach has been followed here.

38 tc A number of significant mss of various texttypes (א B L W Δ Ψ 565 700 892 pc sa) do not include 11:26 “But if you do not forgive, neither will your Father in heaven forgive your sins.” The verse is included in most later mss (A [C D] Θ [Ë1,13 33] Ï lat) and is not likely to be original. It is probably an assimilation to Matt 6:15. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

39 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

40 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

41 tn Grk “the temple.”

42 tn Or “the chief priests, the scribes.” See the note on the phrase “experts in the law” in 1:22.

43 tn On this phrase, see BDAG 844 s.v. ποῖος 2.a.γ.

44 tn The plural Greek term ἀνθρώπων (anqrwpwn) is probably used here (and in v. 32) in a generic sense, referring to both men and women (cf. NAB, NRSV, “of human origin”; TEV, “from human beings”; NLT, “merely human”).

sn The question is whether John’s ministry was of divine or human origin.

45 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

46 tn Grk “answering, they said to Jesus.” The participle ἀποκριθέντες (apokriqentes) is redundant, but the syntax of the phrase has been modified to conform to English style.

47 sn Very few questions could have so completely revealed the wicked intentions of the religious leaders. Jesus’ question revealed the motivation of the religious leaders and exposed them for what they really were – hypocrites. They indicted themselves when they cited only two options and chose neither of them (“We do not know”). The point of Mark 11:27-33 is that no matter what Jesus said in response to their question they were not going to believe it and would in the end use it against him.

48 sn Neither will I tell you. Though Jesus gave no answer, the analogy he used to their own question makes his view clear. His authority came from heaven.

49 tn On this phrase, see BDAG 844 s.v. ποῖος 2.a.γ. This is exactly the same phrase as in v. 28.


NET Bible® - Mark 12

Mark 12

The Parable of the Tenants

12:1 Then1 he began to speak to them in parables: “A man planted a vineyard.2 He put a fence around it, dug a pit for its winepress, and built a watchtower. Then3 he leased it to tenant farmers4 and went on a journey. 12:2 At harvest time he sent a slave5 to the tenants to collect from them6 his portion of the crop.7 12:3 But8 those tenants9 seized his slave,10 beat him,11 and sent him away empty-handed.12 12:4 So13 he sent another slave to them again. This one they struck on the head and treated outrageously. 12:5 He sent another, and that one they killed. This happened to many others, some of whom were beaten, others killed. 12:6 He had one left, his one dear son.14 Finally he sent him to them, saying, ‘They will respect my son.’ 12:7 But those tenants said to one another, ‘This is the heir. Come, let’s kill him and the inheritance will be ours!’ 12:8 So15 they seized him,16 killed him, and threw his body17 out of the vineyard.18 12:9 What then will the owner of the vineyard do? He will come and destroy19 those tenants and give the vineyard to others.20 12:10 Have you not read this scripture:

‘The stone the builders rejected has become the cornerstone. 21

12:11 This is from the Lord, and it is marvelous in our eyes’?”22

12:12 Now23 they wanted to arrest him (but they feared the crowd), because they realized that he told this parable against them. So24 they left him and went away.25

Paying Taxes to Caesar

12:13 Then26 they sent some of the Pharisees27 and Herodians28 to trap him with his own words.29 12:14 When they came they said to him, “Teacher, we know that you are truthful and do not court anyone’s favor, because you show no partiality30 but teach the way of God in accordance with the truth.31 Is it right32 to pay taxes33 to Caesar34 or not? Should we pay or shouldn’t we?” 12:15 But he saw through their hypocrisy and said35 to them, “Why are you testing me? Bring me a denarius36 and let me look at it.” 12:16 So37 they brought one, and he said to them, “Whose image38 is this, and whose inscription?” They replied,39 “Caesar’s.” 12:17 Then Jesus said to them, “Give to Caesar the things that are Caesar’s, and to God the things that are God’s.”40 And they were utterly amazed at him.

Marriage and the Resurrection

12:18 Sadducees41 (who say there is no resurrection)42 also came to him and asked him,43 12:19 “Teacher, Moses wrote for us: ‘If a man’s brother dies and leaves a wife but no children, that man 44 must marry 45 the widow and father children 46 for his brother.’47 12:20 There were seven brothers. The first one married,48 and when he died he had no children. 12:21 The second married her and died without any children, and likewise the third. 12:22 None of the seven had children. Finally, the woman died too. 12:23 In the resurrection, when they rise again,49 whose wife will she be? For all seven had married her.”50 12:24 Jesus said to them, “Aren’t you deceived51 for this reason, because you don’t know the scriptures or the power of God? 12:25 For when they rise from the dead, they neither marry nor are given in marriage, but are like angels52 in heaven. 12:26 Now as for the dead being raised,53 have you not read in the book of Moses, in the passage about the bush,54 how God said to him, ‘I am the God of Abraham, the 55 God of Isaac, and the God of Jacob’?56 12:27 He is not the God of the dead but of the living.57 You are badly mistaken!”

The Greatest Commandment

12:28 Now58 one of the experts in the law59 came and heard them debating. When he saw that Jesus60 answered them well, he asked him, “Which commandment is the most important of all?” 12:29 Jesus answered, “The most important is: ‘Listen, Israel, the Lord our God, the Lord is one. 12:30 Love 61 the Lord your God with all your heart, with all your soul, with all your mind, and with all your strength.’62 12:31 The second is: ‘Love your neighbor as yourself.’63 There is no other commandment greater than these.” 12:32 The expert in the law said to him, “That is true, Teacher; you are right to say that he is one, and there is no one else besides him.64 12:33 And to love him with all your heart, with all your mind, and with all your strength 65 and to love your neighbor as yourself 66 is more important than all burnt offerings and sacrifices.” 12:34 When Jesus saw that he had answered thoughtfully, he said to him, “You are not far from the kingdom of God.” Then no one dared any longer to question him.

The Messiah: David’s Son and Lord

12:35 While Jesus was teaching in the temple courts, he said, “How is it that the experts in the law67 say that the Christ68 is David’s son?69 12:36 David himself, by the Holy Spirit, said,

‘The Lord said to my lord, 70

“Sit at my right hand,

until I put your enemies under your feet.”’71

12:37 If David himself calls him ‘Lord,’ how can he be his son?”72 And the large crowd was listening to him with delight.

Warnings About Experts in the Law

12:38 In his teaching Jesus73 also said, “Watch out for the experts in the law.74 They like walking75 around in long robes and elaborate greetings76 in the marketplaces, 12:39 and the best seats in the synagogues77 and the places of honor at banquets. 12:40 They78 devour widows’ property,79 and as a show make long prayers. These men will receive a more severe punishment.”

The Widow’s Offering

12:41 Then80 he81 sat down opposite the offering box,82 and watched the crowd putting coins into it. Many rich people were throwing in large amounts. 12:42 And a poor widow came and put in two small copper coins,83 worth less than a penny. 12:43 He called his disciples and said to them, “I tell you the truth,84 this poor widow has put more into the offering box85 than all the others.86 12:44 For they all gave out of their wealth.87 But she, out of her poverty, put in what she had to live on, everything she had.”88

Next Chapter


NET Bible® - Mark 12 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

2 sn The vineyard is a figure for Israel in the OT (Isa 5:1-7). The nation and its leaders are the tenants, so the vineyard here may well refer to the promise that resides within the nation. The imagery is like that in Rom 11:11-24.

3 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

4 sn The leasing of land to tenant farmers was common in this period.

5 tn See the note on the word “slave” in 10:44.

sn This slave (along with the others) represent the prophets God sent to the nation, who were mistreated and rejected.

6 tn Grk “from the tenants,” but this is redundant in English, so the pronoun (“them”) was used in the translation.

7 tn Grk “from the fruits of the vineyard.”

8 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

9 tn Grk “But they”; the referent (the tenants, v. 1) has been specified in the translation for clarity.

10 tn Grk “seizing him, they beat and sent away empty-handed.” The referent of the direct object of “seizing” (the slave sent by the owner) has been specified in the translation for clarity. The objects of the verbs “beat” and “sent away” have been supplied in the translation to conform to English style. Greek often omits direct objects when they are clear from the context.

11 sn The image of the tenants beating up the owner’s slave pictures the nation’s rejection of the prophets and their message.

12 sn The slaves being sent empty-handed suggests that the vineyard was not producing any fruit – and thus neither was the nation of Israel.

13 tn Here καί (kai) has been translated as “so” to indicate the implied result of the tenants’ mistreatment of the first slave.

14 tn Grk “one beloved son.” See comment at Mark 1:11.

sn The owner’s decision to send his one dear son represents God sending Jesus.

15 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

16 tn Grk “seizing him.” The participle λαβόντες (labontes) has been translated as attendant circumstance.

17 tn Grk “him.”

18 sn Throwing the heir’s body out of the vineyard pictures Jesus’ death outside of Jerusalem.

19 sn The statement that the owner will come and destroy those tenants is a promise of judgment; see Luke 13:34-35; 19:41-44.

20 sn The warning that the owner would give the vineyard to others suggests that the care of the promise and the nation’s hope would be passed to others. This eventually looks to Gentile inclusion; see Eph 2:11-22.

21 tn Or “capstone,” “keystone.” Although these meanings are lexically possible, the imagery in Eph 2:20-22 and 1 Cor 3:11 indicates that the term κεφαλὴ γωνίας (kefalh gwnia") refers to a cornerstone, not a capstone.

sn The stone the builders rejected has become the cornerstone. The use of Ps 118:22-23 and the “stone imagery” as a reference to Christ and his suffering and exaltation is common in the NT (see also Matt 21:42; Luke 20:17; Acts 4:11; 1 Pet 2:6-8; cf. also Eph 2:20). The irony in the use of Ps 118:22-23 in Mark 12:10-11 is that in the OT, Israel was the one rejected (or perhaps her king) by the Gentiles, but in the NT it is Jesus who is rejected by Israel.

22 sn A quotation from Ps 118:22-23.

23 tn Here καί (kai) has been translated as “now” to introduce a somewhat parenthetical remark by the author.

24 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

25 sn The point of the parable in Mark 12:1-12 is that the leaders of the nation have been rejected by God and the vineyard (v. 9, referring to the nation and its privileged status) will be taken from them and given to others (an allusion to the Gentiles).

26 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

27 sn See the note on Pharisees in 2:16.

28 sn Pharisees and Herodians made a very interesting alliance. W. W. Wessel (“Mark,” EBC 8:733) comments: “The Herodians were as obnoxious to the Pharisees on political grounds as the Sadducees were on theological grounds. Yet the two groups united in their opposition to Jesus. Collaboration in wickedness, as well as goodness, has great power. Their purpose was to trip Jesus up in his words so that he would lose the support of the people, leaving the way open for them to destroy him.” See also the note on “Herodians” in Mark 3:6.

29 tn Grk “trap him in word.”

30 tn Grk “and it is not a concern to you about anyone because you do not see the face of men.”

31 sn Teach the way of God in accordance with the truth. Very few comments are as deceitful as this one; they did not really believe this at all. The question of the Pharisees and Herodians was specifically designed to trap Jesus.

32 tn Or “lawful,” that is, in accordance with God’s divine law. On the syntax of ἔξεστιν (exestin) with an infinitive and accusative, see BDF §409.3.

33 tn According to L&N 57.180 the term κῆνσος (khnso") was borrowed from Latin and referred to a poll tax, a tax paid by each adult male to the Roman government.

sn This question concerning taxes was specifically designed to trap Jesus. If he answered yes, then his opponents could publicly discredit him as a sympathizer with Rome. If he answered no, then they could go to the Roman governor and accuse Jesus of rebellion.

34 tn Or “the emperor” (“Caesar” is a title for the Roman emperor).

35 tn Grk “Aware of their hypocrisy he said.”

36 tn Here the specific name of the coin was retained in the translation, because not all coins in circulation in Palestine at the time carried the image of Caesar. In other places δηνάριον (dhnarion) has been translated simply as “silver coin” with an explanatory note.

sn A denarius was a silver coin stamped with the image of the emperor and worth approximately one day’s wage for a laborer.

37 tn Here δέ (de) has been translated as “so” to indicate their response to Jesus’ request for a coin.

38 tn Or “whose likeness.”

sn In this passage Jesus points to the image (Grk εἰκών, eikwn) of Caesar on the coin. This same Greek word is used in Gen 1:26 (LXX) to state that humanity is made in the “image” of God. Jesus is making a subtle yet powerful contrast: Caesar’s image is on the denarius, so he can lay claim to money through taxation, but God’s image is on humanity, so he can lay claim to each individual life.

39 tn Grk “they said to him.”

40 sn Jesus’ answer to give to Caesar the things that are Caesar’s, and to God the things that are God’s was a both/and, not the questioners’ either/or. So he slipped out of their trap.

41 sn The Sadducees controlled the official political structures of Judaism at this time, being the majority members of the Sanhedrin. They were known as extremely strict on law and order issues (Josephus, J. W. 2.8.2 [2.119], 2.8.14 [2.164-166]; Ant. 13.5.9 [13.171-173], 13.10.6 [13.293-298], 18.1.2 [18.11], 18.1.4 [18.16-17], 20.9.1 [20.199]; Life 2 [10-11]). They also did not believe in resurrection or in angels, an important detail in v. 25. See also Matt 3:7, 16:1-12, 22:23-34; Luke 20:27-38; Acts 4:1, 5:17, 23:6-8.

42 sn This remark is best regarded as a parenthetical note by the author.

43 tn Grk “and asked him, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

44 tn Grk “his brother”; but this would be redundant in English with the same phrase “his brother” at the end of the verse, so most modern translations render this phrase “the man” (so NIV, NRSV).

45 tn The use of ἵνα (Jina) with imperatival force is unusual (BDF §470.1).

46 tn Grk “raise up seed” (an idiom for fathering children).

47 sn A quotation from Deut 25:5. This practice is called levirate marriage (see also Ruth 4:1-12; Mishnah, m. Yevamot; Josephus, Ant. 4.8.23 [4.254-256]). The levirate law is described in Deut 25:5-10. The brother of a man who died without a son had an obligation to marry his brother’s widow. This served several purposes: It provided for the widow in a society where a widow with no children to care for her would be reduced to begging, and it preserved the name of the deceased, who would be regarded as the legal father of the first son produced from that marriage.

48 tn Grk “took a wife” (an idiom for marrying a woman).

49 tc The words “when they rise again” are missing from several important witnesses (א B C D L W Δ Ψ 33 579 892 2427 pc c r1 k syp co). They are included in A Θ Ë1,(13) Ï lat sys,h. The strong external pedigree of the shorter reading gives one pause. Nevertheless, the Alexandrian and other mss most likely dropped the words from the text either to conform the wording to the parallel in Matt 22:28 or because “when they rise again” was redundant. But the inclusion of these words is thoroughly compatible with Mark’s usually pleonastic style (see TCGNT 93), and therefore most probably authentic to Mark’s Gospel.

50 tn Grk “For the seven had her as wife.”

51 tn Or “mistaken” (cf. BDAG 822 s.v. πλανάω 2.c.γ).

52 sn Angels do not die, nor do they eat according to Jewish tradition (1 En. 15:6; 51:4; Wis 5:5; 2 Bar. 51:10; 1QH 3.21-23).

53 tn Grk “Now as for the dead that they are raised.”

54 sn See Exod 3:6. Jesus used a common form of rabbinic citation here to refer to the passage in question.

55 tn Grk “and the,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

56 sn A quotation from Exod 3:6.

57 sn He is not God of the dead but of the living. Jesus’ point was that if God could identify himself as God of the three old patriarchs, then they must still be alive when God spoke to Moses; and so they must be raised.

58 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

59 tn Or “One of the scribes.” See the note on the phrase “experts in the law” in 1:22.

60 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

61 tn Grk “You will love.” The future indicative is used here with imperatival force (see ExSyn 452 and 569).

62 sn A quotation from Deut 6:4-5 and Josh 22:5 (LXX). The fourfold reference to different parts of the person says, in effect, that one should love God with all one’s being.

63 sn A quotation from Lev 19:18.

64 sn A quotation from Deut 4:35.

65 sn A quotation from Deut 6:5.

66 sn A quotation from Lev 19:18.

67 tn Or “that the scribes.” See the note on the phrase “experts in the law” in 1:22.

68 tn Or “the Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 8:29.

69 sn It was a common belief in Judaism that Messiah would be David’s son in that he would come from the lineage of David. On this point the Pharisees agreed and were correct. But their understanding was nonetheless incomplete, for Messiah is also David’s Lord. With this statement Jesus was affirming that, as the Messiah, he is both God and man.

70 sn The Lord said to my Lord. With David being the speaker, this indicates his respect for his descendant (referred to as my Lord). Jesus was arguing, as the ancient exposition assumed, that the passage is about the Lord’s anointed. The passage looks at an enthronement of this figure and a declaration of honor for him as he takes his place at the side of God. In Jerusalem, the king’s palace was located to the right of the temple to indicate this kind of relationship. Jesus was pressing the language here to get his opponents to reflect on how great Messiah is.

71 sn A quotation from Ps 110:1.

72 tn Grk “David himself calls him ‘Lord.’ So how is he his son?” The conditional nuance, implicit in Greek, has been made explicit in the translation (cf. Matt 22:45).

73 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

74 tn Or “for the scribes.” See the note on the phrase “experts in the law” in 1:22.

75 tn In Greek this is the only infinitive in vv. 38-39. It would be awkward in English to join an infinitive to the following noun clauses, so this has been translated as a gerund.

76 sn There is later Jewish material in the Talmud that spells out such greetings in detail. See H. Windisch, TDNT 1:498.

77 sn See the note on synagogue in 1:21.

78 tn Grk “who,” continuing the sentence begun in v. 38.

79 tn Grk “houses,” “households”; however, the term can have the force of “property” or “possessions” as well (O. Michel, TDNT 5:131; BDAG 695 s.v. οἶκια 1.a).

80 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

81 tc Most mss, predominantly of the Western and Byzantine texts (A D W Θ Ë1,13 33 2542 Ï lat), have ὁ ᾿Ιησοῦς (Jo Ihsou", “Jesus”) as the explicit subject here, while א B L Δ Ψ 892 2427 pc lack the name. A natural scribal tendency is to expand the text, especially to add the Lord’s name as the explicit subject of a verb. Scribes much less frequently omitted the Lord’s name (cf. the readings of W Θ 565 1424 in Mark 12:17). The internal and external evidence support one another here in behalf of the shorter reading.

82 tn On the term γαζοφυλάκιον (gazofulakion), often translated “treasury,” see BDAG 186 s.v., which states, “For Mk 12:41, 43; Lk 21:1 the mng. contribution box or receptacle is attractive. Acc. to Mishnah, Shekalim 6, 5 there were in the temple 13 such receptacles in the form of trumpets. But even in these passages the general sense of ‘treasury’ is prob., for the contributions would go [into] the treasury via the receptacles.” Based upon the extra-biblical evidence (see sn following), however, the translation opts to refer to the actual receptacles and not the treasury itself.

sn The offering box probably refers to the receptacles in the temple forecourt by the Court of Women used to collect freewill offerings. These are mentioned by Josephus, J. W. 5.5.2 (5.200); 6.5.2 (6.282); Ant. 19.6.1 (19.294), and in 1 Macc 14:49 and 2 Macc 3:6, 24, 28, 40 (see also Luke 21:1; John 8:20).

83 sn These two small copper coins were lepta (sing. “lepton”), the smallest and least valuable coins in circulation in Palestine, worth one-half of a quadrans or 1/128 of a denarius, or about six minutes of an average daily wage. This was next to nothing in value.

84 tn Grk “Truly (ἀμήν, amhn), I say to you.”

85 tn See the note on the term “offering box” in v. 41.

86 sn Has put more into the offering box than all the others. With God, giving is weighed evaluatively, not counted. The widow was praised because she gave sincerely and at some considerable cost to herself.

87 tn Grk “out of what abounded to them.”

88 sn The contrast between this passage, 12:41-44, and what has come before in 11:27-12:40 is remarkable. The woman is set in stark contrast to the religious leaders. She was a poor widow, they were rich. She was uneducated in the law, they were well educated in the law. She was a woman, they were men. But whereas they evidenced no faith and actually stole money from God and men (cf. 11:17), she evidenced great faith and gave out of her extreme poverty everything she had.


NET Bible® - Mark 13

Mark 13

The Destruction of the Temple

13:1 Now1 as Jesus2 was going out of the temple courts, one of his disciples said to him, “Teacher, look at these tremendous stones and buildings!”3 13:2 Jesus said to him, “Do you see these great buildings? Not one stone will be left on another.4 All will be torn down!”5

Signs of the End of the Age

13:3 So6 while he was sitting on the Mount of Olives opposite the temple, Peter, James, John,7 and Andrew asked him privately, 13:4 “Tell us, when will these things8 happen? And what will be the sign that all these things are about to take place?” 13:5 Jesus began to say to them, “Watch out9 that no one misleads you. 13:6 Many will come in my name, saying, ‘I am he,’10 and they will mislead many. 13:7 When you hear of wars and rumors of wars, do not be alarmed. These things must happen, but the end is still to come.11 13:8 For nation will rise up in arms12 against nation, and kingdom against kingdom. There will be earthquakes in various places, and there will be famines.13 These are but the beginning of birth pains.

Persecution of Disciples

13:9 “You must watch out for yourselves. You will be handed over14 to councils15 and beaten in the synagogues.16 You will stand before governors and kings17 because of me, as a witness to them. 13:10 First the gospel must be preached to all nations. 13:11 When they arrest you and hand you over for trial, do not worry about what to speak. But say whatever is given you at that time,18 for it is not you speaking, but the Holy Spirit. 13:12 Brother will hand over brother to death, and a father his child. Children will rise against19 parents and have them put to death. 13:13 You will be hated by everyone because of my name.20 But the one who endures to the end will be saved.21

The Abomination of Desolation

13:14 “But when you see the abomination of desolation 22 standing where it should not be (let the reader understand), then those in Judea must flee23 to the mountains. 13:15 The one on the roof24 must not come down or go inside to take anything out of his house.25 13:16 The one in the field must not turn back to get his cloak. 13:17 Woe to those who are pregnant and to those who are nursing their babies in those days! 13:18 Pray that it may not be in winter. 13:19 For in those days there will be suffering26 unlike anything that has happened27 from the beginning of the creation that God created until now, or ever will happen. 13:20 And if the Lord had not cut short those days, no one would be saved. But because of the elect, whom he chose, he has cut them28 short. 13:21 Then29 if anyone says to you, ‘Look, here is the Christ!’30 or ‘Look, there he is!’ do not believe him. 13:22 For false messiahs31 and false prophets will appear and perform signs and wonders to deceive, if possible, the elect. 13:23 Be careful! I have told you everything ahead of time.

The Arrival of the Son of Man

13:24 “But in those days, after that suffering,32 the sun will be darkened and the moon will not give its light; 13:25 the stars will be falling from heaven, and the powers in the heavens will be shaken.33 13:26 Then everyone34 will see the Son of Man arriving in the clouds 35 with great power and glory. 13:27 Then he will send angels and they will gather his elect from the four winds, from the ends of the earth to the ends of heaven.36

The Parable of the Fig Tree

13:28 “Learn this parable from the fig tree: Whenever its branch becomes tender and puts out its leaves, you know that summer is near. 13:29 So also you, when you see these things happening, know37 that he is near, right at the door. 13:30 I tell you the truth,38 this generation39 will not pass away until all these things take place. 13:31 Heaven and earth will pass away, but my words will never pass away.40

Be Ready!

13:32 “But as for that day or hour no one knows it – neither the angels in heaven, nor the Son41 – except the Father. 13:33 Watch out! Stay alert!42 For you do not know when the time will come. 13:34 It is like a man going on a journey. He left his house and put his slaves43 in charge, assigning44 to each his work, and commanded the doorkeeper to stay alert. 13:35 Stay alert, then, because you do not know when the owner of the house will return – whether during evening, at midnight, when the rooster crows, or at dawn – 13:36 or else he might find you asleep when he returns suddenly. 13:37 What I say to you I say to everyone: Stay alert!”

Next Chapter


NET Bible® - Mark 13 Notes

1 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

3 sn The Jerusalem temple was widely admired around the world. See Josephus, Ant. 15.11 [15.380-425]; J. W. 5.5 [5.184-227] and Tacitus, History 5.8, who called it “immensely opulent.” Josephus compared it to a beautiful snowcapped mountain.

4 sn With the statement not one stone will be left on another Jesus predicted the total destruction of the temple, something that did occur in a.d. 70.

5 tn Grk “not one stone will be left here on another which will not be thrown down.”

6 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

7 tn Grk “and James and John,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

8 sn Both references to these things are plural, so more than the temple’s destruction is in view. The question may presuppose that such a catastrophe signals the end.

9 tn Or “Be on guard.”

10 tn That is, “I am the Messiah.”

11 tn Grk “it is not yet the end.”

12 tn For the translation “rise up in arms” see L&N 55.2.

13 sn See Isa 5:13-14; 13:6-16; Hag 2:6-7; Zech 14:4.

14 tn Grk “They will hand you over.” “They” is an indefinite plural, referring to people in general. The parallel in Matt 10:17 makes this explicit.

15 sn Councils in this context refers to local judicial bodies attached to the Jewish synagogue. This group would be responsible for meting out justice and discipline within the Jewish community.

16 sn See the note on synagogue in 1:21.

17 sn These statements look at persecution both from a Jewish context as the mention of councils and synagogues suggests, and from a Gentile one as the reference to governors and kings suggests. Some fulfillment of Jewish persecution can be seen in Acts.

18 tn Grk “in that hour.”

19 tn Or “will rebel against.”

20 sn See 1 Cor 1:25-31.

21 sn But the one who endures to the end will be saved. Jesus was not claiming here that salvation is by works, because he had already taught that it is by grace (cf. 10:15). He was simply arguing that genuine faith evidences itself in persistence through even the worst of trials.

22 sn The reference to the abomination of desolation is an allusion to Dan 9:27. Though some have seen the fulfillment of Daniel’s prophecy in the actions of Antiochus IV (or a representative of his) in 167 b.c., the words of Jesus seem to indicate that Antiochus was not the final fulfillment, but that there was (from Jesus’ perspective) still another fulfillment yet to come. Some argue that this was realized in a.d. 70, while others claim that it refers specifically to Antichrist and will not be fully realized until the period of the great tribulation at the end of the age (cf. Mark 13:19, 24; Matt 24:21; Rev 3:10).

23 sn Fleeing to the mountains is a key OT image: Gen 19:17; Judg 6:2; Isa 15:5; Jer 16:16; Zech 14:5.

24 sn Most of the roofs in the NT were flat roofs made of pounded dirt, sometimes mixed with lime or stones, supported by heavy wooden beams. They generally had an easy means of access, either a sturdy wooden ladder or stone stairway, sometimes on the outside of the house.

25 sn The nature of the judgment coming upon them will be so quick and devastating that one will not have time to come down or go inside to take anything out of his house. It is best just to escape as quickly as possible.

26 tn Traditionally, “tribulation.”

27 sn Suffering unlike anything that has happened. Some refer this event to the destruction of Jerusalem in a.d. 70. While the events of a.d. 70 may reflect somewhat the comments Jesus makes here, the reference to the scope and severity of this judgment strongly suggest that much more is in view. Most likely Jesus is referring to the great end-time judgment on Jerusalem in the great tribulation.

28 tn Grk “the days.”

29 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

30 tn Or “the Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 8:29.

31 tn Or “false christs”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

32 tn Traditionally, “tribulation.”

33 sn An allusion to Isa 13:10, 34:4 (LXX); Joel 2:10. The heavens were seen as the abode of heavenly forces, so their shaking indicates distress in the spiritual realm. Although some take the powers as a reference to bodies in the heavens (like stars and planets, “the heavenly bodies,” NIV) this is not as likely.

34 tn Grk “they.”

35 sn An allusion to Dan 7:13. Here is Jesus returning with full judging authority.

36 tn Or “of the sky”; the Greek word οὐρανός (ouranos) may be translated “sky” or “heaven,” depending on the context.

37 tn The verb γινώσκετε (ginwskete, “know”) can be parsed as either present indicative or present imperative. In this context the imperative fits better, since the movement is from analogy (trees and seasons) to the future (the signs of the coming of the kingdom) and since the emphasis is on preparation for this event.

38 tn Grk “Truly (ἀμήν, amhn), I say to you.”

39 sn This is one of the hardest verses in the gospels to interpret. Various views exist for what generation means. (1) Some take it as meaning “race” and thus as an assurance that the Jewish race (nation) will not pass away. But it is very questionable that the Greek term γενεά (genea) can have this meaning. Two other options are possible. (2) Generation might mean “this type of generation” and refer to the generation of wicked humanity. Then the point is that humanity will not perish, because God will redeem it. Or (3) generation may refer to “the generation that sees the signs of the end” (v. 26), who will also see the end itself. In other words, once the movement to the return of Christ starts, all the events connected with it happen very quickly, in rapid succession.

40 sn The words that Jesus predicts here will never pass away. They are more stable and lasting than creation itself! For this kind of image, see Isa 40:8; 55:10-11.

41 sn The phrase nor the Son has caused a great deal of theological debate because on the surface it appears to conflict with the concept of Jesus’ deity. The straightforward meaning of the text is that the Son does not know the time of his return. If Jesus were divine, though, wouldn’t he know this information? There are other passages which similarly indicate that Jesus did not know certain things. For example, Luke 2:52 indicates that Jesus grew in wisdom; this has to mean that Jesus did not know everything all the time but learned as he grew. So Mark 13:32 is not alone in implying that Jesus did not know certain things. The best option for understanding Mark 13:32 and similar passages is to hold the two concepts in tension: The Son in his earthly life and ministry had limited knowledge of certain things, yet he was still deity.

42 tc The vast majority of witnesses (א A C L W Θ Ψ Ë1,13 Ï lat sy co) have καὶ προσεύχεσθε after ἀγρυπνεῖτε (agrupneite kai proseucesqe, “stay alert and pray”). This may be a motivated reading, influenced by the similar command in Mark 14:38 where προσεύχεσθε is solidly attested, and more generally from the parallel in Luke 21:36 (though δέομαι [deomai, “ask”] is used there). As B. M. Metzger notes, it is a predictable variant that scribes would have been likely to produce independently of each other (TCGNT 95). The words are not found in B D 2427 a c {d} k. Although the external evidence for the shorter reading is slender, it probably better accounts for the longer reading than vice versa.

43 tn See the note on the word “slave” in 10:44.

44 tn Grk “giving.”


NET Bible® - Mark 14

Mark 14

The Plot Against Jesus

14:1 Two days before the Passover and the Feast of Unleavened Bread, the chief priests and the experts in the law1 were trying to find a way2 to arrest Jesus3 by stealth and kill him. 14:2 For they said, “Not during the feast, so there won’t be a riot among the people.”4

Jesus’ Anointing

14:3 Now5 while Jesus6 was in Bethany at the house of Simon the leper, reclining at the table,7 a woman came with an alabaster jar8 of costly aromatic oil9 from pure nard. After breaking open the jar, she poured it on his head. 14:4 But some who were present indignantly said to one another, “Why this waste of expensive10 ointment? 14:5 It11 could have been sold for more than three hundred silver coins12 and the money13 given to the poor!” So14 they spoke angrily to her. 14:6 But Jesus said, “Leave her alone. Why are you bothering her? She has done a good service for me. 14:7 For you will always have the poor with you, and you can do good for them whenever you want. But you will not always have me!15 14:8 She did what she could. She anointed my body beforehand for burial. 14:9 I tell you the truth,16 wherever the gospel is proclaimed in the whole world, what she has done will also be told in memory of her.”

The Plan to Betray Jesus

14:10 Then17 Judas Iscariot, one of the twelve, went to the chief priests to betray Jesus into their hands.18 14:11 When they heard this, they were delighted19 and promised to give him money.20 So21 Judas22 began looking for an opportunity to betray him.

The Passover

14:12 Now23 on the first day of the feast of24 Unleavened Bread, when the Passover lamb is sacrificed,25 Jesus’26 disciples said to him, “Where do you want us to prepare for you to eat the Passover?”27 14:13 He sent two of his disciples and told them, “Go into the city, and a man carrying a jar28 of water will meet you. Follow him. 14:14 Wherever he enters, tell the owner of the house, ‘The Teacher says, “Where is my guest room where I may eat the Passover with my disciples?”’ 14:15 He will show you a large room upstairs, furnished and ready. Make preparations for us there.” 14:16 So29 the disciples left, went30 into the city, and found things just as he had told them,31 and they prepared the Passover.

14:17 Then,32 when it was evening, he came to the house33 with the twelve. 14:18 While they were at the table34 eating, Jesus said, “I tell you the truth,35 one of you eating with me will betray me.”36 14:19 They were distressed, and one by one said to him, “Surely not I?” 14:20 He said to them, “It is one of the twelve, one who dips his hand37 with me into the bowl.38 14:21 For the Son of Man will go as it is written about him, but woe to that man by whom the Son of Man is betrayed! It would be better for him if he had never been born.”

The Lord’s Supper

14:22 While they were eating, he took bread, and after giving thanks he broke it, gave it to them, and said, “Take it. This is my body.” 14:23 And after taking the cup and giving thanks, he gave it to them, and they all drank from it. 14:24 He said to them, “This is my blood, the blood39 of the covenant,40 that is poured out for many. 14:25 I tell you the truth,41 I will no longer drink of the fruit42 of the vine until that day when I drink it new in the kingdom of God.” 14:26 After singing a hymn,43 they went out to the Mount of Olives.

The Prediction of Peter’s Denial

14:27 Then44 Jesus said to them, “You will all fall away, for it is written,

‘I will strike the shepherd,

and the sheep will be scattered.’45

14:28 But after I am raised, I will go ahead of you into Galilee.” 14:29 Peter said to him, “Even if they all fall away, I will not!” 14:30 Jesus said to him, “I tell you the truth,46 today – this very night – before a rooster crows twice, you will deny me three times.” 14:31 But Peter47 insisted emphatically,48 “Even if I must die with you, I will never deny you.” And all of them said the same thing.

Gethsemane

14:32 Then49 they went to a place called Gethsemane, and Jesus50 said to his disciples, “Sit here while I pray.” 14:33 He took Peter, James,51 and John with him, and became very troubled and distressed. 14:34 He said to them, “My soul is deeply grieved, even to the point of death. Remain here and stay alert.” 14:35 Going a little farther, he threw himself to the ground and prayed that if it were possible the hour would pass from him. 14:36 He said, “Abba,52 Father, all things are possible for you. Take this cup53 away from me. Yet not what I will, but what you will.” 14:37 Then54 he came and found them sleeping, and said to Peter, “Simon, are you sleeping? Couldn’t you stay awake for one hour? 14:38 Stay awake and pray that you will not fall into temptation. The spirit is willing, but the flesh is weak.” 14:39 He went away again and prayed the same thing. 14:40 When he came again he found them sleeping; they could not keep their eyes open.55 And they did not know what to tell him. 14:41 He came a third time and said to them, “Are you still sleeping and resting?56 Enough of that!57 The hour has come. Look, the Son of Man is betrayed into the hands of sinners. 14:42 Get up, let us go. Look! My betrayer58 is approaching!”

Betrayal and Arrest

14:43 Right away, while Jesus59 was still speaking, Judas, one of the twelve, arrived.60 With him came a crowd armed with swords and clubs, sent by the chief priests and experts in the law61 and elders. 14:44 (Now the betrayer62 had given them a sign, saying, “The one I kiss is the man. Arrest him and lead him away under guard.”)63 14:45 When Judas64 arrived, he went up to Jesus65 immediately and said, “Rabbi!” and kissed66 him. 14:46 Then they took hold of him67 and arrested him. 14:47 One of the bystanders drew his sword and struck the high priest’s slave,68 cutting off his ear. 14:48 Jesus said to them, “Have you come with swords and clubs to arrest me like you would an outlaw?69 14:49 Day after day I was with you, teaching in the temple courts, yet70 you did not arrest me. But this has happened so that71 the scriptures would be fulfilled.” 14:50 Then72 all the disciples73 left him and fled. 14:51 A young man was following him, wearing only a linen cloth. They tried to arrest him, 14:52 but he ran off naked,74 leaving his linen cloth behind.

Condemned by the Sanhedrin

14:53 Then75 they led Jesus to the high priest, and all the chief priests and elders and experts in the law76 came together. 14:54 And Peter had followed him from a distance, up to the high priest’s courtyard. He77 was sitting with the guards78 and warming himself by the fire. 14:55 The chief priests and the whole Sanhedrin were looking for evidence against Jesus so that they could put him to death, but they did not find anything. 14:56 Many gave false testimony against him, but their testimony did not agree. 14:57 Some stood up and gave this false testimony against him:79 14:58 “We heard him say, ‘I will destroy this temple made with hands and in three days build another not made with hands.’” 14:59 Yet even on this point their testimony did not agree. 14:60 Then80 the high priest stood up before them81 and asked Jesus, “Have you no answer? What is this that they are testifying against you?” 14:61 But he was silent and did not answer. Again the high priest questioned him,82 “Are you the Christ,83 the Son of the Blessed One?” 14:62 “I am,” said Jesus, “and you will see the Son of Man sitting at the right hand 84 of the Power85 and coming with the clouds of heaven.”86 14:63 Then the high priest tore his clothes and said, “Why do we still need witnesses? 14:64 You have heard the blasphemy! What is your verdict?”87 They all condemned him as deserving death. 14:65 Then88 some began to spit on him, and to blindfold him, and to strike him with their fists, saying, “Prophesy!” The guards also took him and beat89 him.

Peter’s Denials

14:66 Now90 while Peter was below in the courtyard, one of the high priest’s slave girls91 came by. 14:67 When she saw Peter warming himself, she looked directly at him and said, “You also were with that Nazarene, Jesus.” 14:68 But he denied it:92 “I don’t even understand what you’re talking about!”93 Then94 he went out to the gateway, and a rooster crowed.95 14:69 When the slave girl saw him, she began again to say to the bystanders, “This man is one of them.” 14:70 But he denied it again. A short time later the bystanders again said to Peter, “You must be96 one of them, because you are also a Galilean.” 14:71 Then he began to curse, and he swore with an oath, “I do not know this man you are talking about!” 14:72 Immediately a rooster97 crowed a second time. Then98 Peter remembered what Jesus had said to him: “Before a rooster crows twice, you will deny me three times.” And he broke down and wept.99

Next Chapter


NET Bible® - Mark 14 Notes

1 tn Or “the chief priests and the scribes.” See the note on the phrase “experts in the law” in 1:22.

2 tn Grk “were seeking how.”

3 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

4 sn The suggestion here is that Jesus was too popular to openly arrest him. The verb were trying is imperfect. It suggests, in this context, that they were always considering the opportunities.

5 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

6 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

7 sn 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

8 sn A jar made of alabaster stone was normally used for very precious substances like perfumes. It normally had a long neck which was sealed and had to be broken off so the contents could be used.

9 tn Μύρον (muron) was usually made of myrrh (from which the English word is derived) but here it is used in the sense of ointment or perfumed oil (L&N 6.205). The adjective πιστικῆς (pistikh") is difficult with regard to its exact meaning; some have taken it to derive from πίστις (pistis) and relate to the purity of the oil of nard. More probably it is something like a brand name, “pistic nard,” the exact significance of which has not been discovered.

sn Nard or spikenard is a fragrant oil from the root and spike of the nard plant of northern India. This aromatic oil, if made of something like nard, would have been extremely expensive, costing up to a year’s pay for an average laborer.

10 tn The word “expensive” is not in the Greek text but has been included to suggest a connection to the lengthy phrase “costly aromatic oil from pure nard” occurring earlier in v. 3. The author of Mark shortened this long phrase to just one word in Greek when repeated here, and the phrase “expensive ointment” used in the translation is intended as an abbreviated paraphrase.

11 tn Here γάρ (gar) has not been translated.

12 tn Grk “three hundred denarii.” One denarius was the standard day’s wage, so the value exceeded what a laborer could earn in a year (taking in to account Sabbaths and feast days when no work was done).

13 tn The words “the money” are not in the Greek text, but are implied (as the proceeds from the sale of the perfumed oil).

14 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

15 tn In the Greek text of this clause, “me” is in emphatic position (the first word in the clause). To convey some impression of the emphasis, an exclamation point is used in the translation.

16 tn Grk “Truly (ἀμήν, amhn), I say to you.”

17 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

18 tn Grk “betray him to them”; the referent (Jesus) has been specified in the translation for clarity.

19 sn The leaders were delighted when Judas contacted them about betraying Jesus, because it gave them the opportunity they had been looking for, and they could later claim that Jesus had been betrayed by one of his own disciples.

20 sn Matt 26:15 states the amount of money they gave Judas was thirty pieces of silver (see also Matt 27:3-4; Zech 11:12-13).

21 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

22 tn Grk “he”; the referent (Judas) has been specified in the translation for clarity.

23 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

24 tn The words “the feast of” are not in the Greek text, but have been supplied for clarity.

25 sn Generally the feast of Unleavened Bread would refer to Nisan 15 (Friday), but the following reference to the sacrifice of the Passover lamb indicates that Nisan 14 (Thursday) was what Mark had in mind (Nisan = March 27 to April 25). The celebration of the Feast of Unleavened Bread lasted eight days, beginning with the Passover meal. The celebrations were so close together that at times the names of both were used interchangeably.

26 tn Grk “his”; the referent (Jesus) has been specified in the translation for clarity.

27 sn This required getting a suitable lamb and finding lodging in Jerusalem where the meal could be eaten. The population of the city swelled during the feast, so lodging could be difficult to find. The Passover was celebrated each year in commemoration of the Israelites’ deliverance from Egypt; thus it was a feast celebrating redemption (see Exod 12). The Passover lamb was roasted and eaten after sunset in a family group of at least ten people (m. Pesahim 7.13). People ate the meal while reclining (see the note on table in 14:18). It included, besides the lamb, unleavened bread and bitter herbs as a reminder of Israel’s bitter affliction at the hands of the Egyptians. Four cups of wine mixed with water were also used for the meal. For a further description of the meal and the significance of the wine cups, see E. Ferguson, Backgrounds of Early Christianity, 523-24.

28 sn Since women usually carried these jars, it would have been no problem for the two disciples (Luke 22:8 states that they were Peter and John) to recognize the man Jesus was referring to.

29 tn Here καί (kai) has been translated as “so” to indicate the flow within the narrative.

30 tn Grk “and came.”

31 sn The author’s note that the disciples found things just as he had told them shows that Jesus’ word could be trusted.

32 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

33 tn The prepositional phrase “to the house” is not in the Greek text, but has been supplied for clarity.

34 tn Grk “while they were reclined at the table.”

sn 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

35 tn Grk “Truly (ἀμήν, amhn), I say to you.”

36 tn Or “will hand me over”; Grk “one of you will betray me, the one who eats with me.”

37 tn Grk “one who dips with me.” The phrase “his hand” has been supplied in the translation for clarity.

38 sn One who dips with me in the bowl. The point of Jesus’ comment here is not to identify the specific individual per se, but to indicate that it is one who was close to him – somebody whom no one would suspect. His comment serves to heighten the treachery of Judas’ betrayal.

39 tn Grk “this is my blood of the covenant that is poured out for many.” In order to avoid confusion about which is poured out, the translation supplies “blood” twice so that the following phrase clearly modifies “blood,” not “covenant.”

40 tc Most mss (A Ë1,13 Ï lat sy) have καινῆς (kainh", “new”) before διαθήκης (diaqhkh", “covenant”), a reading that is almost surely influenced by the parallel passage in Luke 22:20. Further, the construction τὸ τῆς καινῆς διαθήκης (to th" kainh" diaqhkh"), in which the resumptive article τό (referring back to τὸ αἷμα [to |aima, “the blood”]) is immediately followed by the genitive article, is nowhere else used in Mark except for constructions involving a genitive of relationship (cf. Mark 2:14; 3:17, 18; 16:1). Thus, on both transcriptional and intrinsic grounds, this reading looks to be a later addition (which may have derived from τὸ τῆς διαθήκης of D* W 2427). The most reliable mss, along with several others (א B C Dc L Θ Ψ 565), lack καινῆς. This reading is strongly preferred.

sn Jesus’ death established the forgiveness promised in the new covenant of Jer 31:31. Jesus is reinterpreting the symbolism of the Passover meal, indicating the presence of a new era.

41 tn Grk “Truly (ἀμήν, amhn), I say to you.”

42 tn Grk “the produce” (“the produce of the vine” is a figurative expression for wine).

43 sn After singing a hymn. The Hallel Psalms (Pss 113-118) were sung during the meal. Psalms 113 and 114 were sung just before the second cup and 115-118 were sung at the end of the meal, after the fourth, or hallel cup.

44 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

45 sn A quotation from Zech 13:7.

46 tn Grk “Truly (ἀμήν, amhn), I say to you.”

47 tn Grk “he”; the referent (Peter) has been specified in the translation for clarity.

48 tn Grk “said emphatically.”

49 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

50 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

51 tn Grk “and James,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

52 tn The word means “Father” in Aramaic.

53 sn This cup alludes to the wrath of God that Jesus would experience (in the form of suffering and death) for us. See Ps 11:6; 75:8-9; Isa 51:17, 19, 22 for this figure.

54 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

55 tn Grk “because their eyes were weighed down,” an idiom for becoming extremely or excessively sleepy (L&N 23.69).

56 tn Or “Sleep on, and get your rest.” This sentence can be taken either as a question or a sarcastic command.

57 tc Codex D (with some support with minor variation from W Θ Ë13 565 2542 pc it) reads, “Enough of that! It is the end and the hour has come.” Evidently, this addition highlights Jesus’ assertion that what he had predicted about his own death was now coming true (cf. Luke 22:37). Even though the addition highlights the accuracy of Jesus’ prediction, it should not be regarded as part of the text of Mark, since it receives little support from the rest of the witnesses and because D especially is prone to expand the wording of a text.

58 tn Grk “the one who betrays me.”

59 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

60 tn Or “approached.” This is a different verb than the one translated “arrived” in Matt 26:47 and below in v. 45, although in this context the meanings probably overlap.

61 tn Or “from the chief priests, scribes.” See the note on the phrase “experts in the law” in 1:22.

62 tn Grk “the one who betrays him.”

63 sn This remark is parenthetical within the narrative and has thus been placed in parentheses.

64 tn Grk “he”; the referent (Judas) has been specified in the translation for clarity.

65 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

66 sn Judas’ act of betrayal when he kissed Jesus is especially sinister when it is realized that it was common in the culture of the times for a disciple to kiss his master when greeting him.

67 tn Grk “put their hands on him.”

68 tn See the note on the word “slave” in 10:44.

69 tn Or “a revolutionary.” This term can refer to one who stirs up rebellion: BDAG 594 s.v. λῃστής 2 has “revolutionary, insurrectionist,” citing evidence from Josephus (J. W. 2.13.2-3 [2.253-254]). However, this usage generally postdates Jesus’ time. It does refer to a figure of violence. Luke uses the same term for the highwaymen who attack the traveler in the parable of the good Samaritan (Luke 10:30).

70 tn Grk “and”; καί (kai) is elastic enough to be used contrastively on occasion, as here.

71 tn Grk “But so that”; the verb “has happened” is implied.

72 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

73 tn Grk “they”; the referent (Jesus’ disciples) has been specified in the translation for clarity.

74 sn The statement he ran off naked is probably a reference to Mark himself, traditionally assumed to be the author of this Gospel. Why he was wearing only an outer garment and not the customary tunic as well is not mentioned. W. L. Lane, Mark (NICNT), 527-28, says that Mark probably mentioned this episode so as to make it clear that “all fled, leaving Jesus alone in the custody of the police.”

75 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

76 tn Or “and scribes.” See the note on the phrase “experts in the law” in 1:22.

77 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

78 sn The guards would have been the guards of the chief priests who had accompanied Judas to arrest Jesus.

79 tn Grk “Some standing up gave false testimony against him, saying.”

80 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

81 tn Grk “in the middle.”

82 tn Grk “questioned him and said to him.”

83 tn Or “the Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 8:29.

84 sn An allusion to Ps 110:1. This is a claim that Jesus shares authority with God in heaven. Those present may have thought they were his judges, but, in fact, the reverse was true.

85 sn The expression the right hand of the Power is a circumlocution for referring to God. Such indirect references to God were common in 1st century Judaism out of reverence for the divine name.

86 sn An allusion to Dan 7:13.

87 tn Grk “What do you think?”

88 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

89 tn For the translation of ῥάπισμα (rJapisma), see L&N 19.4.

90 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

91 tn The Greek term here is παιδίσκη (paidiskh), referring to a slave girl or slave woman.

92 tn Grk “he denied it, saying.” The participle λέγων (legwn) is redundant in English and has not been translated.

93 tn Grk “I do not know or understand what you are saying.” In the translation this is taken as a hendiadys (a figure of speech where two terms express a single meaning, usually for emphatic reasons).

94 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

95 tc Several important witnesses (א B L W Ψ* 579 892 2427 pc) lack the words “and a rooster crowed.” The fact that such good and early Alexandrian witnesses lack these words makes this textual problem difficult to decide, especially because the words receive support from other witnesses, some of which are fairly decent (A C D Θ Ψc 067 Ë1,13 33 [1424] Ï lat). The omission could have been intentional on the part of some Alexandrian scribes who wished to bring this text in line with the other Gospel accounts that only mention a rooster crowing once (Matt 26:74; Luke 22:60; John 18:27). The insertion could be an attempt to make the fulfillment of Jesus’ prophecy in 14:30 more explicit. Internally, the words “and a rooster crowed” fit Mark’s Gospel here, not only in view of 14:30, “before a rooster crows twice,” but also in view of the mention of “a second time” in 14:71 (a reading which is much more textually secure). Nevertheless, a decision is difficult.

tn A real rooster crowing is probably in view here (rather than the Roman trumpet call known as gallicinium), in part due to the fact that Mark mentions the rooster crowing twice. See the discussion at Matt 26:74.

96 tn Grk “Truly you are.”

97 tn This occurrence of the word ἀλέκτωρ (alektwr, “rooster”) is anarthrous and consequently may not point back explicitly to the rooster which had crowed previously in v. 68. The reason for the anarthrous construction is most likely to indicate generically that some rooster crowed. Further, the translation of ἀλέκτωρ as an indefinite noun retains the subtlety of the Greek in only hinting at the Lord’s prediction v. 30. See also NAB, TEV, NASB.

98 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

99 tn Grk “he wept deeply.”


NET Bible® - Mark 15

Mark 15

Jesus Brought Before Pilate

15:1 Early in the morning, after forming a plan, the chief priests with the elders and the experts in the law1 and the whole Sanhedrin tied Jesus up, led him away, and handed him over to Pilate.2 15:2 So3 Pilate asked him, “Are you the king4 of the Jews?” He replied,5 “You say so.”6 15:3 Then7 the chief priests began to accuse him repeatedly. 15:4 So Pilate asked him again,8 “Have you nothing to say? See how many charges they are bringing against you!” 15:5 But Jesus made no further reply, so that Pilate was amazed.

Jesus and Barabbas

15:6 During the feast it was customary to release one prisoner to the people,9 whomever they requested. 15:7 A man named Barabbas was imprisoned with rebels who had committed murder during an insurrection. 15:8 Then the crowd came up and began to ask Pilate to release a prisoner for them, as was his custom.10 15:9 So Pilate asked them,11 “Do you want me to release the king of the Jews for you?” 15:10 (For he knew that the chief priests had handed him over because of envy.)12 15:11 But the chief priests stirred up the crowd to have him release13 Barabbas instead. 15:12 So Pilate spoke to them again,14 “Then what do you want me to do15 with the one you call king of the Jews?” 15:13 They shouted back, “Crucify16 him!” 15:14 Pilate asked them, “Why? What has he done wrong?” But they shouted more insistently, “Crucify him!” 15:15 Because he wanted to satisfy the crowd, Pilate released Barabbas for them. Then,17 after he had Jesus flogged,18 he handed him over19 to be crucified.

Jesus is Mocked

15:16 So20 the soldiers led him into the palace (that is, the governor’s residence)21 and called together the whole cohort.22 15:17 They put a purple cloak23 on him and after braiding24 a crown of thorns,25 they put it on him. 15:18 They began to salute him: “Hail, king of the Jews!”26 15:19 Again and again27 they struck him on the head with a staff28 and spit on him. Then they knelt down and paid homage to him. 15:20 When they had finished mocking29 him, they stripped him of the purple cloak and put his own clothes back on him. Then30 they led him away to crucify him.31

The Crucifixion

15:21 The soldiers32 forced33 a passerby to carry his cross,34 Simon of Cyrene, who was coming in from the country35 (he was the father of Alexander and Rufus). 15:22 They brought Jesus36 to a place called Golgotha37 (which is translated, “Place of the Skull”).38 15:23 They offered him wine mixed with myrrh,39 but he did not take it. 15:24 Then40 they crucified41 him and divided his clothes, throwing dice 42 for them, to decide what each would take. 15:25 It was nine o’clock in the morning43 when they crucified him. 15:26 The inscription44 of the charge against him read, “The king of the Jews.” 15:27 And they crucified two outlaws with him, one on his right and one on his left.45 15:29 Those who passed by defamed him, shaking their heads and saying, “Aha! You who can destroy the temple and rebuild it in three days, 15:30 save yourself and come down from the cross!”46 15:31 In the same way even the chief priests – together with the experts in the law47 – were mocking him among themselves:48 “He saved others, but he cannot save himself! 15:32 Let the Christ,49 the king of Israel, come down from the cross now, that we may see and believe!” Those who were crucified with him also spoke abusively to him.50

Jesus’ Death

15:33 Now51 when it was noon,52 darkness came over the whole land53 until three in the afternoon.54 15:34 Around three o’clock55 Jesus cried out with a loud voice, “Eloi, Eloi, lema sabachthani?” which means, “My God, my God, why have you forsaken me?”56 15:35 When some of the bystanders heard it they said, “Listen, he is calling for Elijah!”57 15:36 Then someone ran, filled a sponge with sour wine,58 put it on a stick,59 and gave it to him to drink, saying, “Leave him alone! Let’s see if Elijah will come to take him down!” 15:37 But Jesus cried out with a loud voice and breathed his last. 15:38 And the temple curtain60 was torn in two, from top to bottom. 15:39 Now when the centurion,61 who stood in front of him, saw how he died,62 he said, “Truly this man was God’s Son!” 15:40 There were also women, watching from a distance. Among them were Mary Magdalene, and Mary the mother of James the younger and of Joses,63 and Salome. 15:41 When he was in Galilee, they had followed him and given him support.64 Many other women who had come up with him to Jerusalem65 were there too.

Jesus’ Burial

15:42 Now66 when evening had already come, since it was the day of preparation (that is, the day before the Sabbath),67 15:43 Joseph of Arimathea, a highly regarded member of the council,68 who was himself looking forward to69 the kingdom of God,70 went boldly to Pilate and asked for the body of Jesus.71 15:44 Pilate was surprised that he was already dead. He72 called the centurion and asked him if he had been dead for some time. 15:45 When Pilate73 was informed by the centurion,74 he gave the body to Joseph. 15:46 After Joseph75 bought a linen cloth76 and took down the body, he wrapped it in the linen and placed it in a tomb cut out of the rock.77 Then78 he rolled a stone across the entrance79 of the tomb. 15:47 Mary Magdalene and Mary the mother of Joses saw where the body80 was placed.

Next Chapter


NET Bible® - Mark 15 Notes

1 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 1:22.

2 sn The Jews most assuredly wanted to put Jesus to death, but they lacked the authority to do so. For this reason they handed him over to Pilate in hopes of securing a death sentence. The Romans kept close control of the death penalty in conquered territories to prevent it being used to execute Roman sympathizers.

3 tn Here καί (kai) has been translated as “so” to indicate the implied result of previous action in the narrative.

4 sn “Are you the king of the Jews?” Pilate was interested in this charge because of its political implications of sedition against Rome.

5 tn Grk “answering, he said to him.” The participle ἀποκριθείς (apokriqeis) is redundant, but the syntax of the phrase has been modified for clarity.

6 sn The reply “You say so” is somewhat enigmatic, like Jesus’ earlier reply to the Jewish leadership (mentioned in Matt 26:64 and Luke 22:70).

7 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

8 tn Grk “Pilate asked him again, saying.” The participle λέγων (legwn) is redundant and has not been translated.

9 tn Grk “them”; the referent (the people) has been specified in the translation for clarity.

sn The custom of Pilate to release one prisoner to them is unknown outside the gospels in Jewish writings, but it was a Roman custom at the time and thus probably used in Palestine as well (cf. Matt 27:15; John 18:39); see W. W. Wessel, “Mark,” EBC 8:773-74.

10 tn Grk “Coming up the crowd began to ask [him to do] as he was doing for them.”

11 tn Grk “Pilate answered them, saying.” The participle λέγων (legwn) is redundant and has not been translated.

12 sn This is a parenthetical note by the author.

13 tn Grk “to have him release for them.”

14 tn Grk “answering, Pilate spoke to them again.” The participle ἀποκριθείς (apokriqeis) is redundant and has not been translated.

15 tc Instead of “what do you want me to do” several witnesses, including the most important ones (א B C W Δ Ψ Ë1,13 33 892 2427 pc), lack θέλετε (qelete, “you want”), turning the question into the more abrupt “what should I do?” Although the witnesses for the longer reading are not as significant (A D Θ 0250 Ï latt sy), the reading without θέλετε conforms to Matt 27:22 and thus is suspected of being a scribal emendation. The known scribal tendency to assimilate one synoptic passage to another parallel, coupled with the lack of such assimilation in mss that are otherwise known to do this most frequently (the Western and Byzantine texts), suggests that θέλετε is authentic. Further, Mark’s known style of being generally more verbose and redundant than Matthew’s argues that θέλετε is authentic here. That this is the longer reading, however, and that a good variety of witnesses omit the word, gives one pause. Perhaps the wording without θέλετε would have been perceived as having greater homiletical value, motivating scribes to move in this direction. A decision is difficult, but on the whole internal evidence leads toward regarding θέλετε as authentic.

16 sn Crucifixion was the cruelest form of punishment practiced by the Romans. Roman citizens could not normally undergo it. It was reserved for the worst crimes, like treason and evasion of due process in a capital case. The Roman historian Cicero called it “a cruel and disgusting penalty” (Against Verres 2.5.63-66 §§163-70); Josephus (J. W. 7.6.4 [7.203]) called it the worst of deaths.

17 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

18 tn The Greek term φραγελλόω (fragellow) refers to flogging. BDAG 1064 s.v. states, “flog, scourge, a punishment inflicted on slaves and provincials after a sentence of death had been pronounced on them. So in the case of Jesus before the crucifixion…Mt 27:26; Mk 15:15.”

sn A Roman flogging (traditionally, “scourging”) was an excruciating punishment. The victim was stripped of his clothes and bound to a post with his hands fastened above him (or sometimes he was thrown to the ground). Guards standing on either side of the victim would incessantly beat him with a whip (flagellum) made out of leather with pieces of lead and bone inserted into its ends. While the Jews only allowed 39 lashes, the Romans had no such limit; many people who received such a beating died as a result. See C. Schneider, TDNT, 4:515-19.

19 tn Or “delivered him up.”

20 tn Here δέ (de) has been translated as “So” to indicate that the soldiers’ action is in response to Pilate’s condemnation of the prisoner in v. 15.

21 tn Grk “(that is, the praetorium).”

sn The governor’s residence (Grk “praetorium”) was the Roman governor’s official residence. The one in Jerusalem may have been Herod’s palace in the western part of the city, or the fortress Antonia northwest of the temple area.

22 sn A Roman cohort was a tenth of a legion, about 500-600 soldiers.

23 sn The purple cloak probably refers to a military garment which had the color of royal purple, and thus resembled a king’s robe. The soldiers did this to Jesus as a form of mockery in view of the charges that he was a king (cf. 15:2).

24 tn Or “weaving.”

25 sn The crown may have been made from palm spines or some other thorny plant common in Israel. In placing the crown of thorns on his head, the soldiers were unwittingly symbolizing God’s curse on humanity (cf. Gen 3:18) being placed on Jesus. Their purpose would have been to mock Jesus’ claim to be a king; the crown of thorns would have represented the “radiant corona” portrayed on the heads of rulers on coins and other artifacts in the 1st century.

26 tn Or “Long live the King of the Jews!”

sn The statement Hail, King of the Jews! is a mockery patterned after the Romans’ cry of Ave, Caesar (“Hail, Caesar!”).

27 tn The verb here has been translated as an iterative imperfect.

28 tn Or “a reed.” The Greek term can mean either “staff” or “reed.” See BDAG 502 s.v. κάλαμος 2.

29 tn The aorist tense is taken consummatively here.

30 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

31 sn See the note on Crucify in 15:13.

32 tn Grk “They”; the referent (the soldiers) has been specified in the translation for clarity.

33 tn Or “conscripted”; or “pressed into service.”

34 sn Jesus was beaten severely with a whip before this (the prelude to crucifixion, known to the Romans as verberatio, mentioned in Matt 27:26; Mark 15:15; John 19:1), so he would have been weak from trauma and loss of blood. Apparently he was unable to bear the cross himself, so Simon was conscripted to help (in all probability this was only the crossbeam, called in Latin the patibulum, since the upright beam usually remained in the ground at the place of execution). Cyrene was located in North Africa where Tripoli is today. Nothing more is known about this Simon.

35 tn Or perhaps, “was coming in from his field” outside the city (BDAG 15-16 s.v. ἀγρός 1).

36 tn Grk “him.”

37 tn Grk “a place, Golgotha.” This is an Aramaic name; see John 19:17.

38 sn The place called Golgotha (which is translated “Place of the Skull”). This location is north and just outside of Jerusalem. The hill on which it is located protruded much like a skull, giving the place its name. The Latin word for the Greek term κρανίον (kranion) is calvaria, from which the English word “Calvary” is derived (cf. Luke 23:33 in the KJV).

39 sn It is difficult to say for certain who gave Jesus this drink of wine mixed with myrrh (e.g., the executioner, or perhaps women from Jerusalem). In any case, whoever gave it to him most likely did so in order to relieve his pain, but Jesus was unwilling to take it.

40 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

41 sn See the note on Crucify in 15:13.

42 tn Grk “by throwing the lot” (probably by using marked pebbles or broken pieces of pottery). A modern equivalent, “throwing dice,” was chosen here because of its association with gambling. According to L&N 6.219 a term for “dice” is particularly appropriate.

sn An allusion to Ps 22:18.

43 tn Grk “It was the third hour.” This time would have been approximate, and could refer to the beginning of the process, some time before Jesus was lifted on the cross.

44 sn Mention of the inscription is an important detail, because the inscription would normally give the reason for the execution. It shows that Jesus was executed for claiming to be a king. It was also probably written with irony from the executioners’ point of view.

45 tc Most later mss add 15:28 “And the scripture was fulfilled that says, ‘He was counted with the lawless ones.’” Verse 28 is included in L Θ 083 0250 Ë1,13 33 Ï lat, but is lacking in important Alexandrian and Western mss and some others (א A B C D Ψ pc). The addition of the verse with its quotation from Isa 53:12 probably represents a scribal assimilation from Luke 22:37. It was almost certainly not an original part of Mark’s Gospel. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

46 sn There is rich irony in the statement of those who were passing by, “Save yourself and come down from the cross!” In summary, they wanted Jesus to come down from the cross and save his physical life, but it was indeed his staying on the cross and giving his physical life that led to the fact that they could experience a resurrection from death to life. There is a similar kind of irony in the statement made by the chief priests and experts in the law in 15:31.

47 tn Or “with the scribes.” See the note on the phrase “experts in the law” in 1:22. Only “chief priests” is in the nominative case; this sentence structure attempts to capture this emphasis.

48 tn Grk “Mocking him, the chief priests…said among themselves.”

49 tn Or “the Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 8:29.

50 sn Mark’s wording suggests that both of the criminals spoke abusively to him. If so, one of them quickly changed his attitude toward Jesus (see Luke 23:40-43).

51 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

52 tn Grk “When the sixth hour had come.”

53 sn This imagery has parallels to the Day of the Lord: Joel 2:10; Amos 8:9; Zeph 1:15.

54 tn Grk “until the ninth hour.”

55 tn The repetition of the phrase “three o’clock” preserves the author’s rougher, less elegant style (cf. Matt 27:45-46; Luke 23:44). Although such stylistic matters are frequently handled differently in the translation, because the issue of synoptic literary dependence is involved here, it was considered important to reflect some of the stylistic differences among the synoptics in the translation, so that the English reader can be aware of them.

56 sn A quotation from Ps 22:1.

57 sn Perhaps the crowd thought Jesus was calling for Elijah because the exclamation “my God, my God” (i.e., in Aramaic, Eloi, Eloi) sounds like the name Elijah.

58 sn Sour wine refers to cheap wine that was called in Latin posca, a cheap vinegar wine diluted heavily with water. It was the drink of slaves and soldiers, and was probably there for the soldiers who had performed the crucifixion.

59 tn Grk “a reed.”

60 tn The referent of this term, καταπέτασμα (katapetasma), is not entirely clear. It could refer to the curtain separating the holy of holies from the holy place (Josephus, J. W. 5.5.5 [5.219]), or it could refer to one at the entrance of the temple court (Josephus, J. W. 5.5.4 [5.212]). Many argue that the inner curtain is meant because another term, κάλυμμα (kalumma), is also used for the outer curtain. Others see a reference to the outer curtain as more likely because of the public nature of this sign. Either way, the symbolism means that access to God has been opened up. It also pictures a judgment that includes the sacrifices.

61 sn A centurion was a noncommissioned officer in the Roman army or one of the auxiliary territorial armies, commanding a centuria of (nominally) 100 men. The responsibilities of centurions were broadly similar to modern junior officers, but there was a wide gap in social status between them and officers, and relatively few were promoted beyond the rank of senior centurion. The Roman troops stationed in Judea were auxiliaries, who would normally be rewarded with Roman citizenship after 25 years of service. Some of the centurions may have served originally in the Roman legions (regular army) and thus gained their citizenship at enlistment. Others may have inherited it, like Paul.

62 tn Grk “the way he breathed his last”; or “the way he expired”; or “that he thus breathed no more.”

63 sn In Matt 27:56 the name Joses is written as Joseph.

64 tn Grk “and ministered to him.”

sn Cf. Luke 8:3.

65 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

66 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic and introduction of a new character.

67 sn The day of preparation was the day before the Sabbath when everything had to be prepared for it, as no work could be done on the Sabbath.

68 tn Grk “a councillor” (as a member of the Sanhedrin, see L&N 11.85). This indicates that some individuals among the leaders did respond to Jesus.

69 tn Or “waiting for.”

70 sn Though some dispute that Joseph of Arimathea was a disciple of Jesus, this remark that he was looking forward to the kingdom of God and his actions regarding Jesus’ burial suggest otherwise.

71 sn Asking for the body of Jesus was indeed a bold move on the part of Joseph of Arimathea, for it clearly and openly identified him with a man who had just been condemned and executed, namely, Jesus. His faith is exemplary, especially for someone who was a member of the council that handed Jesus over for crucifixion (cf. Luke 23:51). He did this because he sought to give Jesus an honorable burial.

72 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

73 tn Grk “he”; the referent (Pilate) has been specified in the translation for clarity.

74 sn See the note on the word centurion in 15:39.

75 tn Grk “he”; the referent (Joseph of Arimathea) has been specified in the translation for clarity.

76 tn The term σινδών (sindwn) can refer to a linen cloth used either for clothing or for burial.

77 tn That is, cut or carved into an outcropping of natural rock, resulting in a cave-like structure (see L&N 19.25).

78 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

79 tn Or “to the door,” “against the door.”

80 tn Grk “it”; the referent (Jesus’ body) has been specified in the translation for clarity.


NET Bible® - Mark 16

Mark 16

The Resurrection

16:1 When the Sabbath was over, Mary Magdalene, Mary the mother of James, and Salome bought aromatic spices1 so that they might go and anoint him. 16:2 And very early on the first day of the week, at sunrise, they went to the tomb. 16:3 They had been asking each other, “Who will roll away the stone for us from the entrance to the tomb?” 16:4 But2 when they looked up, they saw that the stone, which was very large, had been rolled back. 16:5 Then3 as they went into the tomb, they saw a young man dressed in a white robe4 sitting on the right side; and they were alarmed. 16:6 But he said to them, “Do not be alarmed. You are looking for Jesus the Nazarene, who was crucified.5 He has been raised!6 He is not here. Look, there is the place where they laid him. 16:7 But go, tell his disciples, even Peter, that he is going ahead of you into Galilee. You will see him there, just as he told you.” 16:8 Then7 they went out and ran from the tomb, for terror and bewilderment had seized them.8 And they said nothing to anyone, because they were afraid.

The Longer Ending of Mark

9[[ 16:9 Early on the first day of the week, after he arose, he appeared first to Mary Magdalene, from whom he had driven out seven demons. 16:10 She went out and told those who were with him, while they were mourning and weeping. 16:11 And when they heard that he was alive and had been seen by her, they did not believe.

16:12 After this he appeared in a different form to two of them while they were on their way to the country. 16:13 They went back and told the rest, but they did not believe them. 16:14 Then he appeared to the eleven themselves, while they were eating, and he rebuked them for their unbelief and hardness of heart, because they did not believe those who had seen him resurrected. 16:15 He said to them, “Go into all the world and preach the gospel to every creature. 16:16 The one who believes and is baptized will be saved, but the one who does not believe will be condemned. 16:17 These signs will accompany those who believe: In my name they will drive out demons; they will speak in new languages;10 16:18 they will pick up snakes with their hands, and whatever poison they drink will not harm them;11 they will place their hands on the sick and they will be well.” 16:19 After the Lord Jesus had spoken to them, he was taken up into heaven and sat down at the right hand of God. 16:20 They went out and proclaimed everywhere, while the Lord worked with them and confirmed the word through the accompanying signs.]]


NET Bible® - Mark 16 Notes

1 tn On this term see BDAG 140 s.v. ἄρωμα. The Jews did not practice embalming, so these materials were used to cover the stench of decay and slow decomposition.

sn Spices were used not to preserve the body, but as an act of love, and to mask the growing stench of a corpse.

2 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

3 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

4 sn Mark does not explicitly identify the young man dressed in a white robe as an angel (though the white robe suggests this), but Matthew does (Matt 28:2).

5 sn See the note on Crucify in 15:13.

6 tn The verb here is passive (ἠγέρθη, hgerqh). This “divine passive” (see ExSyn 437-38) points to the fact that Jesus was raised by God.

7 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

8 tn Grk “they began to have trembling and bewilderment.”

9 tc The Gospel of Mark ends at this point in some witnesses (א B 304 sys sams armmss Eus Eusmss Hiermss), including two of the most respected mss (א B). The following shorter ending is found in some mss: “They reported briefly to those around Peter all that they had been commanded. After these things Jesus himself sent out through them, from the east to the west, the holy and imperishable preaching of eternal salvation. Amen.” This shorter ending is usually included with the longer ending (L Ψ 083 099 0112 579 al); k, however, ends at this point. Most mss include the longer ending (vv. 9-20) immediately after v. 8 (A C D W [which has a different shorter ending between vv. 14 and 15] Θ Ë13 33 2427 Ï lat syc,p,h bo); however, Jerome and Eusebius knew of almost no Greek mss that had this ending. Several mss have marginal comments noting that earlier Greek mss lacked the verses, while others mark the text with asterisks or obeli (symbols that scribes used to indicate that the portion of text being copied was spurious). Internal evidence strongly suggests the secondary nature of both the short and the long endings. Their vocabulary and style are decidedly non-Markan (for further details, see TCGNT 102-6). All of this evidence strongly suggests that as time went on scribes added the longer ending, either for the richness of its material or because of the abruptness of the ending at v. 8. (Indeed, the strange variety of dissimilar endings attests to the probability that early copyists had a copy of Mark that ended at v. 8, and they filled out the text with what seemed to be an appropriate conclusion. All of the witnesses for alternative endings to vv. 9-20 thus indirectly confirm the Gospel as ending at v. 8.) Because of such problems regarding the authenticity of these alternative endings, 16:8 is usually regarded as the last verse of the Gospel of Mark. There are three possible explanations for Mark ending at 16:8: (1) The author intentionally ended the Gospel here in an open-ended fashion; (2) the Gospel was never finished; or (3) the last leaf of the ms was lost prior to copying. This first explanation is the most likely due to several factors, including (a) the probability that the Gospel was originally written on a scroll rather than a codex (only on a codex would the last leaf get lost prior to copying); (b) the unlikelihood of the ms not being completed; and (c) the literary power of ending the Gospel so abruptly that the readers are now drawn into the story itself. E. Best aptly states, “It is in keeping with other parts of his Gospel that Mark should not give an explicit account of a conclusion where this is already well known to his readers” (Mark, 73; note also his discussion of the ending of this Gospel on 132 and elsewhere). The readers must now ask themselves, “What will I do with Jesus? If I do not accept him in his suffering, I will not see him in his glory.”

sn Double brackets have been placed around this passage to indicate that most likely it was not part of the original text of the Gospel of Mark. In spite of this, the passage has an important role in the history of the transmission of the text, so it has been included in the translation.

10 tn Grk “tongues,” though the word is used figuratively (perhaps as a metonymy of cause for effect). To “speak in tongues” meant to “speak in a foreign language,” though one that was new to the one speaking it and therefore due to supernatural causes. For a discussion concerning whether such was a human language, heavenly language, or merely ecstatic utterance, see BDAG 201-2 s.v. γλῶσσα 2, 3; BDAG 399 s.v. ἕτερος 2; L&N 33.2-4; ExSyn 698; C. M. Robeck Jr., “Tongues,” DPL, 939-43.

11 tn For further comment on the nature of this statement, whether it is a promise or prediction, see ExSyn 403-6.


Mark

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16


NET Bible® - Matthew 1

Matthew 1

The Genealogy of Jesus Christ

1:1 This is the record of the genealogy1 of Jesus Christ, the son of David, the son of Abraham.

1:2 Abraham was the father2 of Isaac, Isaac the father of Jacob, Jacob the father of Judah and his brothers, 1:3 Judah the father of Perez and Zerah (by Tamar), Perez the father of Hezron, Hezron the father of Ram, 1:4 Ram the father of Amminadab, Amminadab the father of Nahshon, Nahshon the father of Salmon, 1:5 Salmon the father of Boaz (by Rahab), Boaz the father of Obed (by Ruth), Obed the father of Jesse, 1:6 and Jesse the father of David the king.

David was the father of Solomon (by the wife of Uriah3), 1:7 Solomon the father of Rehoboam, Rehoboam the father of Abijah, Abijah the father of Asa,4 1:8 Asa the father of Jehoshaphat, Jehoshaphat the father of Joram, Joram the father of Uzziah, 1:9 Uzziah the father of Jotham, Jotham the father of Ahaz, Ahaz the father of Hezekiah, 1:10 Hezekiah the father of Manasseh, Manasseh the father of Amon,5 Amon the father of Josiah, 1:11 and Josiah6 the father of Jeconiah and his brothers, at the time of the deportation to Babylon.

1:12 After7 the deportation to Babylon, Jeconiah became the father of Shealtiel,8 Shealtiel the father of Zerubbabel, 1:13 Zerubbabel the father of Abiud, Abiud the father of Eliakim, Eliakim the father of Azor, 1:14 Azor the father of Zadok, Zadok the father of Achim, Achim the father of Eliud, 1:15 Eliud the father of Eleazar, Eleazar the father of Matthan, Matthan the father of Jacob, 1:16 and Jacob the father of Joseph, the husband of Mary, by whom9 Jesus was born, who is called Christ.10

1:17 So all the generations from Abraham to David are fourteen generations, and from David to the deportation to Babylon, fourteen generations, and from the deportation to Babylon to Christ,11 fourteen generations.

The Birth of Jesus Christ

1:18 Now the birth of Jesus Christ happened this way. While his mother Mary was engaged to Joseph, but before they came together,12 she was found to be pregnant through the Holy Spirit. 1:19 Because Joseph, her husband to be,13 was a righteous man, and because he did not want to disgrace her, he intended to divorce her14 privately. 1:20 When he had contemplated this, an15 angel of the Lord16 appeared to him in a dream and said, “Joseph, son of David, do not be afraid to take Mary as your wife, because the child conceived in her is from the Holy Spirit. 1:21 She will give birth to a son and you will name him17 Jesus,18 because he will save his people from their sins.” 1:22 This all happened so that what was spoken by the Lord through the prophet would be fulfilled: 1:23 “Look! The virgin will conceive and bear a son, and they will call him 19 Emmanuel,”20 which means21 “God with us.”22 1:24 When Joseph awoke from sleep he did what the angel of the Lord23 told him. He took his wife, 1:25 but did not have marital relations24 with her until she gave birth to a son, whom he named25 Jesus.

Next Chapter


NET Bible® - Matthew 1 Notes

1 tn Grk “the book of the genealogy.” The noun βίβλος (biblo"), though it is without the article, is to be translated as definite due to Apollonius’ corollary and the normal use of anarthrous nouns in titles.

2 tn Grk “fathered.”

3 sn By the wife of Uriah, i.e., Bathsheba (cf. 2 Sam 11:3).

4 tc The reading ᾿Ασάφ (Asaf), a variant spelling on ᾿Ασά (Asa), is found in the earliest and most widespread witnesses (Ì1vid א B C [Dluc] Ë1,13 700 pc it co). Although Asaph was a psalmist and Asa was a king, it is doubtful that the author mistook one for the other since other ancient documents have variant spellings on the king’s name (such as “Asab,” “Asanos,” and “Asaph”). Thus the spelling ᾿Ασάφ that is almost surely found in the original of Matt 1:7-8 has been translated as “Asa” in keeping with the more common spelling of the king’s name.

5 tc ᾿Αμώς (Amws) is the reading found in the earliest and best witnesses (א B C [Dluc] γ δ θ Ë1 33 pc it sa bo), and as such is most likely original, but this is a variant spelling of the name ᾿Αμών (Amwn). The translation uses the more well-known spelling “Amon” found in the Hebrew MT and the majority of LXX mss. See also the textual discussion of “Asa” versus “Asaph” (vv. 7-8); the situation is similar.

6 sn Before the mention of Jeconiah, several medieval mss add Jehoiakim, in conformity with the genealogy in 1 Chr 3:15-16. But this alters the count of fourteen generations (v. 17). It is evident that the author is selective in his genealogy for a theological purpose.

7 tn Because of the difference between Greek style, which usually begins a sentence with a conjunction, and English style, which generally does not, the conjunction δέ (de) has not been translated here.

8 sn The Greek text and the KJV read Salathiel. Most modern English translations use the OT form of the name (cf. Ezra 3:2).

9 tc There are three significant variant readings at this point in the text. Some mss and versional witnesses (Θ Ë13 it) read, “Joseph, to whom the virgin Mary, being betrothed, bore Jesus, who is called Christ.” This reading makes even more explicit than the feminine pronoun (see sn below) the virginal conception of Jesus and as such seems to be a motivated reading. The Sinaitic Syriac ms alone indicates that Joseph was the father of Jesus (“Joseph, to whom was betrothed Mary the virgin, fathered Jesus who is called the Christ”). Although much discussed, this reading has not been found in any Greek witnesses. B. M. Metzger suggests that it was produced by a careless scribe who simply reproduced the set formula of the preceding lines in the genealogy (TCGNT 6). In all likelihood, the two competing variants were thus produced by intentional and unintentional scribal alterations respectively. The reading adopted in the translation has overwhelming support from a variety of witnesses (Ì1 א B C L W [Ë1] 33 Ï co), and therefore should be regarded as authentic. For a detailed discussion of this textual problem, see TCGNT 2-6.

sn The pronoun whom is feminine gender in the Greek text, referring to Mary.

10 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn The term χριστός (cristos) was originally an adjective (“anointed”), developing in LXX into a substantive (“an anointed one”), then developing still further into a technical generic term (“the anointed one”). In the intertestamental period it developed further into a technical term referring to the hoped-for anointed one, that is, a specific individual. In the NT the development starts there (technical-specific), is so used in the gospels, and then develops in Paul to mean virtually Jesus’ last name.

11 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

12 tn The connotation of the Greek is “before they came together in marital and domestic union” (so BDAG 970 s.v. συνέρχομαι 3).

13 tn Grk “husband.” See following note for discussion.

14 tn Or “send her away.”

sn In the Jewish context, “full betrothal was so binding that its breaking required a certificate of divorce, and the death of one party made the other a widow or widower (m. Ketub. 1:2; m. Sota 1:5; m. Git. passim…)” (R. H. Gundry, Matthew: A Commentary on his Literary and Theological Art, 21).

15 tn Grk “behold, an angel.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

16 tn Or “the angel of the Lord.” Linguistically, “angel of the Lord” is the same in both testaments (and thus, he is either “an angel of the Lord” or “the angel of the Lord” in both testaments). For arguments and implications, see ExSyn 252; M. J. Davidson, “Angels,” DJG, 9; W. G. MacDonald argues for “an angel” in both testaments: “Christology and ‘The Angel of the Lord’,” Current Issues in Biblical and Patristic Interpretation, 324-35.

17 tn Grk “you will call his name.”

18 sn The Greek form of the name Ihsous, which was translated into Latin as Jesus, is the same as the Hebrew Yeshua (Joshua), which means “Yahweh saves” (Yahweh is typically rendered as “Lord” in the OT). It was a fairly common name among Jews in 1st century Palestine, as references to a number of people by this name in the LXX and Josephus indicate.

19 tn Grk “they will call his name.”

20 sn A quotation from Isa 7:14.

21 tn Grk “is translated.”

22 sn An allusion to Isa 8:8, 10 (LXX).

23 tn See the note on the word “Lord” in 1:20. Here the translation “the angel of the Lord” is used because the Greek article (ὁ, Jo) which precedes ἄγγελος (angelos) is taken as an anaphoric article (ExSyn 217-19) referring back to the angel mentioned in v. 20.

24 tn Or “did not have sexual relations”; Grk “was not knowing her.” The verb “know” (in both Hebrew and Greek) is a frequent biblical euphemism for sexual relations. However, a translation like “did not have sexual relations with her” is too graphic in light of the popularity and wide use of Matthew’s infancy narrative. Thus the somewhat more subdued but still clear “did not have marital relations” was selected.

25 tn Grk “and he called his name Jesus.” The coordinate clause has been translated as a relative clause in English for stylistic reasons.


NET Bible® - Matthew 2

Matthew 2

The Visit of the Wise Men

2:1 After Jesus was born in Bethlehem1 in Judea, in the time2 of King Herod,3 wise men4 from the East came to Jerusalem5 2:2 saying, “Where is the one who is born king of the Jews? For we saw his star when it rose6 and have come to worship him.” 2:3 When King Herod7 heard this he was alarmed, and all Jerusalem with him. 2:4 After assembling all the chief priests and experts in the law,8 he asked them where the Christ9 was to be born. 2:5 “In Bethlehem of Judea,” they said, “for it is written this way by the prophet:

2:6 ‘And you, Bethlehem, in the land of Judah,

are in no way least among the rulers of Judah,

for out of you will come a ruler who will shepherd my people Israel.’”10

2:7 Then Herod11 privately summoned the wise men and determined from them when the star had appeared. 2:8 He12 sent them to Bethlehem and said, “Go and look carefully for the child. When you find him, inform me so that I can go and worship him as well.” 2:9 After listening to the king they left, and once again13 the star they saw when it rose14 led them until it stopped above the place where the child was. 2:10 When they saw the star they shouted joyfully.15 2:11 As they came into the house and saw the child with Mary his mother, they bowed down16 and worshiped him. They opened their treasure boxes and gave him gifts of gold, frankincense,17 and myrrh.18 2:12 After being warned in a dream not to return to Herod,19 they went back by another route to their own country.

The Escape to Egypt

2:13 After they had gone, an20 angel of the Lord21 appeared to Joseph in a dream and said, “Get up, take the child and his mother and flee to Egypt, and stay there until I tell you, for Herod22 is going to look for the child to kill him.” 2:14 Then he got up, took the child and his mother during23 the night, and went to Egypt. 2:15 He stayed there until Herod24 died. In this way what was spoken by the Lord through the prophet was fulfilled: “I called my Son out of Egypt.”25

2:16 When Herod26 saw that he had been tricked by the wise men, he became enraged. He sent men27 to kill all the children in Bethlehem28 and throughout the surrounding region from the age of two and under, according to the time he had learned from the wise men. 2:17 Then what was spoken by Jeremiah the prophet was fulfilled:

2:18 “A voice was heard in Ramah,

weeping and loud wailing, 29

Rachel weeping for her children,

and she did not want to be comforted, because they were 30 gone.”31

The Return to Nazareth

2:19 After Herod32 had died, an33 angel of the Lord34 appeared in a dream to Joseph in Egypt 2:20 saying, “Get up, take the child and his mother, and go to the land of Israel, for those who were seeking the child’s life are dead.” 2:21 So35 he got up and took the child and his mother and returned to the land of Israel. 2:22 But when he heard that Archelaus36 was reigning over Judea in place of his father Herod,37 he was afraid to go there. After being warned in a dream, he went to the regions of Galilee. 2:23 He came to a town called Nazareth38 and lived there. Then what had been spoken by the prophets was fulfilled, that Jesus39 would be called a Nazarene.40

Next Chapter


NET Bible® - Matthew 2 Notes

1 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

2 tn Grk “in the days.”

3 sn King Herod was Herod the Great, who ruled Palestine from 37 b.c. until he died in 4 b.c. He was known for his extensive building projects (including the temple in Jerusalem) and for his cruelty.

4 sn The Greek term magi here describes a class of wise men and priests who were astrologers (L&N 32.40).

5 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 tn Or “in its rising,” referring to the astrological significance of a star in a particular portion of the sky. The term used for the “East” in v. 1 is ἀνατολαί (anatolai, a plural form that is used typically of the rising of the sun), while in vv. 2 and 9 the singular ἀνατολή (anatolh) is used. The singular is typically used of the rising of a star and as such should not normally be translated “in the east” (cf. BDAG 74 s.v. 1: “because of the sg. and the article in contrast to ἀπὸ ἀνατολῶν, vs. 1, [it is] prob. not a geograph. expr. like the latter, but rather astronomical…likew. vs. 9”).

7 sn See the note on King Herod in 2:1.

8 tn Or “and scribes of the people.” The traditional rendering of γραμματεύς (grammateu") as “scribe” does not communicate much to the modern English reader, for whom the term might mean “professional copyist,” if it means anything at all. The people referred to here were recognized experts in the law of Moses and in traditional laws and regulations. Thus “expert in the law” comes closer to the meaning for the modern reader.

9 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

10 sn A quotation from Mic 5:2.

11 sn See the note on King Herod in 2:1.

12 tn Here καί (kai) has not been translated.

13 tn Grk “and behold the star.”

14 tn See the note on the word “rose” in 2:2.

15 tn Grk “they rejoiced with very great joy.”

16 tn Grk “they fell down.” BDAG 815 s.v. πίπτω 1.b.α.ב has “fall down, throw oneself to the ground as a sign of devotion, before high-ranking persons or divine beings.”

17 sn Frankincense refers to the aromatic resin of certain trees, used as a sweet-smelling incense (L&N 6.212).

18 sn Myrrh consisted of the aromatic resin of certain shrubs (L&N 6.208). It was used in preparing a corpse for burial.

19 sn See the note on King Herod in 2:1.

20 tn Grk “behold, an angel.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

21 tn Or “the angel of the Lord.” See the note on the word “Lord” in 1:20.

22 sn See the note on King Herod in 2:1. Herod the Great was particularly ruthless regarding the succession to his throne.

23 tn The feminine singular genitive noun νυκτός (nuktos, “night”) indicates the time during which the action of the main verb takes place (ExSyn 124).

24 sn See the note on King Herod in 2:1.

25 sn A quotation from Hos 11:1.

26 sn See the note on King Herod in 2:1. Note the fulfillment of the prophecy given by the angel in 2:13.

27 tn Or “soldiers.”

28 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

29 tc The LXX of Jer 38:15 (31:15 ET) has “lamentation, weeping, and loud wailing”; most later mss (C D L W 0233 Ë13 33 Ï) have a quotation in Matthew which conforms to that of the LXX (θρῆνος καὶ κλαυθμός καὶ ὀδυρμός; qrhno" kai klauqmo" kai odurmo"). But such assimilations were routine among the scribes; as such, they typically should be discounted because they are both predictable and motivated. The shorter reading, without “lamentation and,” is thus to be preferred, especially since it cannot easily be accounted for unless it is the original wording here. Further, it is found in the better mss along with a good cross-section of other witnesses (א B Z 0250 Ë1 pc lat co).

30 tn Grk “are”; the Greek text uses a present tense verb.

31 sn A quotation from Jer 31:15.

32 sn See the note on King Herod in 2:1. When Herod the Great died in 4 b.c., his kingdom was divided up among his three sons: Archelaus, who ruled over Judea (where Bethlehem was located, v. 22); Philip, who became tetrarch of Iturea and Trachonitis (cf. Luke 3:1); and Antipas, who became tetrarch of Galilee.

33 tn Grk “behold, an angel.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

34 tn Or “the angel of the Lord.” See the note on the word “Lord” in 1:20.

35 tn Here δέ (de) has been translated as “so” to indicate the implied result of the angel’s instructions.

36 sn Archelaus took after his father Herod the Great in terms of cruelty and ruthlessness, so Joseph was afraid to go there. After further direction in a dream, he went instead to Galilee.

37 sn See the note on King Herod in 2:1.

38 sn Nazareth was a very small village in the region of Galilee (Galilee lay north of Samaria and Judea). The town was located about 15 mi (25 km) west of the southern edge of the Sea of Galilee. According to Luke 1:26, Mary was living in Nazareth when the birth of Jesus was announced to her.

map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

39 tn There is no expressed subject of the third person singular verb here; the pronoun “he” is implied. Instead of this pronoun the referent “Jesus” has been supplied in the text to clarify to whom this statement refers.

40 tn The Greek could be indirect discourse (as in the text), or direct discourse (“he will be called a Nazarene”). Judging by the difficulty of finding OT quotations (as implied in the plural “prophets”) to match the wording here, it appears that the author was using a current expression of scorn that conceptually (but not verbally) found its roots in the OT.


NET Bible® - Matthew 3

Matthew 3

The Ministry of John the Baptist

3:1 In those days John the Baptist came into the wilderness1 of Judea proclaiming, 3:2 “Repent,2 for the kingdom of heaven is near.” 3:3 For he is the one about whom Isaiah the prophet had spoken:3

“The voice 4 of one shouting in the wilderness,

‘Prepare the way for the Lord, make 5 his paths straight.’”6

3:4 Now John wore clothing made from camel’s hair with a leather belt around his waist, and his diet consisted of locusts and wild honey.7 3:5 Then people from Jerusalem,8 as well as all Judea and all the region around the Jordan, were going out to him, 3:6 and he was baptizing them9 in the Jordan River as they confessed their sins.

3:7 But when he saw many Pharisees10 and Sadducees11 coming to his baptism, he said to them, “You offspring of vipers! Who warned you to flee from the coming wrath? 3:8 Therefore produce fruit12 that proves your13 repentance, 3:9 and don’t think you can say to yourselves, ‘We have Abraham as our father.’ For I tell you that God can raise up children for Abraham from these stones! 3:10 Even now the ax is laid at14 the root of the trees, and every tree that does not produce good fruit will be cut down and thrown into the fire.

3:11 “I baptize you with water, for repentance, but the one coming after me is more powerful than I am – I am not worthy15 to carry his sandals. He will baptize you with the Holy Spirit and fire.16 3:12 His winnowing fork17 is in his hand, and he will clean out his threshing floor and will gather his wheat into the storehouse,18 but the chaff he will burn up with inextinguishable fire.”19

The Baptism of Jesus

3:13 Then Jesus came from Galilee to John to be baptized by him in the Jordan River.20 3:14 But John21 tried to prevent22 him, saying, “I need to be baptized by you, and yet you come to me?” 3:15 So Jesus replied23 to him, “Let it happen now,24 for it is right for us to fulfill all righteousness.” Then John25 yielded26 to him. 3:16 After27 Jesus was baptized, just as he was coming up out of the water, the28 heavens29 opened30 and he saw the Spirit of God descending like a dove31 and coming on him. 3:17 And32 a voice from heaven said,33 “This is my one dear Son;34 in him35 I take great delight.”36

Next Chapter


NET Bible® - Matthew 3 Notes

1 tn Or “desert.”

2 tn Grk “and saying, ‘Repent.’” The participle λέγων (legwn) at the beginning of v. 2 is redundant in English and has not been translated.

3 tn Grk “was spoken of by Isaiah the prophet, saying.” The participle λέγοντος (legonto") is redundant and has not been translated. The passive construction has also been rendered as active in the translation for the sake of English style.

4 tn Or “A voice.”

5 sn This call to “make paths straight” in this context is probably an allusion to preparation through repentance.

6 sn A quotation from Isa 40:3.

7 sn John’s lifestyle was in stark contrast to many of the religious leaders of Jerusalem who lived in relative ease and luxury. While his clothing and diet were indicative of someone who lived in the desert, they also depicted him in his role as God’s prophet (cf. Zech 13:4); his appearance is similar to the Prophet Elijah (2 Kgs 1:8). Locusts and wild honey were a common diet in desert regions, and locusts (dried insects) are listed in Lev 11:22 among the “clean” foods.

8 tn Grk “Then Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

9 tn Grk “they were being baptized by him.” The passive construction has been rendered as active in the translation for the sake of English style.

10 sn Pharisees were members of one of the most important and influential religious and political parties of Judaism in the time of Jesus. There were more Pharisees than Sadducees (according to Josephus, Ant. 17.2.4 [17.42] there were more than 6,000 Pharisees at about this time). Pharisees differed with Sadducees on certain doctrines and patterns of behavior. The Pharisees were strict and zealous adherents to the laws of the OT and to numerous additional traditions such as angels and bodily resurrection.

11 sn The Sadducees controlled the official political structures of Judaism at this time, being the majority members of the Sanhedrin. They were known as extremely strict on law and order issues (Josephus, J. W. 2.8.2 [2.119], 2.8.14 [2.164-166]; Ant. 13.5.9 [13.171-173], 13.10.6 [13.293-298], 18.1.2 [18.11], 18.1.4 [18.16-17], 20.9.1 [20.199]; Life 2 [10-11]). See also Matt 16:1-12; 22:23-34; Mark 12:18-27; Luke 20:27-38; Acts 5:17; 23:6-8.

12 sn Fruit worthy of repentance refers to the deeds that indicate a change of attitude (heart) on the part of John’s hearers.

13 tn Grk “fruit worthy of.”

14 sn Laid at the root. That is, placed and aimed, ready to begin cutting.

15 tn Grk “of whom I am not worthy.”

sn The humility of John is evident in the statement I am not worthy. This was considered one of the least worthy tasks of a slave, and John did not consider himself worthy to do even that for the one to come, despite the fact he himself was a prophet.

16 sn With the Holy Spirit and fire. There are differing interpretations for this phrase regarding the number of baptisms and their nature. (1) Some see one baptism here, and this can be divided further into two options. (a) The baptism of the Holy Spirit and fire could refer to the cleansing, purifying work of the Spirit in the individual believer through salvation and sanctification, or (b) it could refer to two different results of Christ’s ministry: Some accept Christ and are baptized with the Holy Spirit, but some reject him and receive judgment. (2) Other interpreters see two baptisms here: The baptism of the Holy Spirit refers to the salvation Jesus brings at his first advent, in which believers receive the Holy Spirit, and the baptism of fire refers to the judgment Jesus will bring upon the world at his second coming. One must take into account both the image of fire and whether individual or corporate baptism is in view. A decision is not easy on either issue. The image of fire is used to refer to both eternal judgment (e.g., Matt 25:41) and the power of the Lord’s presence to purge and cleanse his people (e.g., Isa 4:4-5). The pouring out of the Spirit at Pentecost, a fulfillment of this prophecy no matter which interpretation is taken, had both individual and corporate dimensions. It is possible that since Holy Spirit and fire are governed by a single preposition in Greek, the one-baptism view may be more likely, but this is not certain. Simply put, there is no consensus view in scholarship at this time on the best interpretation of this passage.

17 sn A winnowing fork was a pitchfork-like tool used to toss threshed grain in the air so that the wind blew away the chaff, leaving the grain to fall to the ground. The note of purging is highlighted by the use of imagery involving sifting though threshed grain for the useful kernels.

18 tn Or “granary,” “barn” (referring to a building used to store a farm’s produce rather than a building to house livestock).

19 sn The image of fire that cannot be extinguished is from the OT: Job 20:26; Isa 34:8-10; 66:24.

20 tn “River” is not in the Greek text but is supplied for clarity.

21 tc ‡ The earliest mss (א* B sa) lack the name of John here (“but he tried to prevent him,” instead of “but John tried to prevent him”). It is, however, clearly implied (and is thus supplied in translation). Although the longer reading has excellent support (Ì96 א1 C Ds L W 0233 0250 Ë1,13 33 Ï lat[t] sy mae bo), it looks to be a motivated and predictable reading: Scribes apparently could not resist adding this clarification.

22 tn The imperfect verb has been translated conatively.

23 tn Grk “but Jesus, answering, said.” This construction with passive participle and finite verb is pleonastic (redundant) and has been simplified in the translation to “replied to him.”

24 tn Grk “Permit now.”

25 tn Grk “he”; the referent (John the Baptist) has been specified in the translation for clarity.

26 tn Or “permitted him.”

27 tn Here δέ (de) has not been translated.

28 tn Grk “behold the heavens.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

29 tn Or “sky.” The Greek word οὐρανός (ourano") may be translated “sky” or “heaven,” depending on the context. The same word is used in v. 17.

30 tc ‡ αὐτῷ (autw, “to/before him”) is found in the majority of witnesses (א1 C Ds L W 0233 Ë1,13 33 Ï lat), perhaps added as a point of clarification or emphasis. NA27 includes the word in brackets, indicating doubts as to its authenticity.

31 sn The phrase like a dove is a descriptive comparison. The Spirit is not a dove, but descended like one in some sort of bodily representation.

32 tn Grk “and behold.” The Greek word ἰδού (idou) has not been translated here.

33 tn Grk “behold, a voice from the cloud, saying.” This is an incomplete sentence in Greek which portrays intensity and emotion. The participle λέγουσα (legousa) was translated as a finite verb in keeping with English style.

34 tn Grk “my beloved Son,” or “my Son, the beloved [one].” The force of ἀγαπητός (agaphtos) is often “pertaining to one who is the only one of his or her class, but at the same time is particularly loved and cherished” (L&N 58.53; cf. also BDAG 7 s.v. 1).

sn The parallel accounts in Mark 1:11 and Luke 3:22 read “You are” rather than “This is,” portraying the remark as addressed personally to Jesus.

35 tn Grk “in whom.”

36 tn Or “with whom I am well pleased.”

sn The allusions in the remarks of the text recall Ps 2:7a; Isa 42:1 and either Isa 41:8 or, less likely, Gen 22:12,16. God is marking out Jesus as his chosen one (the meaning of “[in him I take] great delight”), but it may well be that this was a private experience that only Jesus and John saw and heard (cf. John 1:32-33).


NET Bible® - Matthew 4

Matthew 4

The Temptation of Jesus

4:1 Then Jesus was led by the Spirit into the wilderness1 to be tempted by the devil. 4:2 After he fasted forty days and forty nights he was famished.2 4:3 The tempter came and said to him, “If you are the Son of God, command these stones to become bread.”3 4:4 But he answered,4 “It is written, ‘Man 5 does not live 6 by bread alone, but by every word that comes from the mouth of God.’”7 4:5 Then the devil took him to the holy city,8 had him stand9 on the highest point10 of the temple, 4:6 and said to him, “If you are the Son of God, throw yourself down. For it is written, ‘He will command his angels concerning you’11 and ‘with their hands they will lift you up, so that you will not strike your foot against a stone.’”12 4:7 Jesus said to him, “Once again it is written: ‘You are not to put the Lord your God to the test.’”13 4:8 Again, the devil took him to a very high mountain, and showed him all the kingdoms of the world and their grandeur.14 4:9 And he said to him, “I will give you all these things if you throw yourself to the ground and worship15 me.” 4:10 Then Jesus said to him, “Go away,16 Satan! For it is written: ‘You are to worship the Lord your God and serve only him.’”17 4:11 Then the devil left him, and angels18 came and began ministering to his needs.

Preaching in Galilee

4:12 Now when Jesus19 heard that John had been imprisoned,20 he went into Galilee. 4:13 While in Galilee, he moved from Nazareth21 to make his home in Capernaum22 by the sea,23 in the region of Zebulun and Naphtali, 4:14 so that what was spoken by Isaiah the prophet would be fulfilled:24

4:15 “Land of Zebulun and land of Naphtali,

the way by the sea, beyond the Jordan, Galilee of the Gentiles –

4:16 the people who sit in darkness have seen a great light,

and on those who sit in the region and shadow of death a light has dawned.”25

4:17 From that time Jesus began to preach this message:26 “Repent, for the kingdom of heaven is near.”

The Call of the Disciples

4:18 As27 he was walking by the Sea of Galilee he saw two brothers, Simon (called Peter) and Andrew his brother, casting a net into the sea (for they were fishermen).28 4:19 He said to them, “Follow me, and I will turn you into fishers of people.”29 4:20 They30 left their nets immediately and followed him.31 4:21 Going on from there he saw two other brothers, James the son of Zebedee and John his brother, in a boat32 with Zebedee their father, mending their nets. Then33 he called them. 4:22 They34 immediately left the boat and their father and followed him.

Jesus’ Healing Ministry

4:23 Jesus35 went throughout all of Galilee, teaching in their synagogues,36 preaching the gospel of the kingdom, and healing all kinds of disease and sickness among the people. 4:24 So a report about him spread throughout Syria. People37 brought to him all who suffered with various illnesses and afflictions, those who had seizures,38 paralytics, and those possessed by demons,39 and he healed them. 4:25 And large crowds followed him from Galilee, the Decapolis,40 Jerusalem,41 Judea, and beyond the Jordan River.42

Next Chapter


NET Bible® - Matthew 4 Notes

1 tn Or “desert.”

2 tn Grk “and having fasted forty days and forty nights, afterward he was hungry.”

3 tn Grk “say that these stones should become bread.”

4 tn Grk “answering, he said.” The participle ἀποκριθείς (apokriqeis) is redundant, but the syntax of the phrase has been changed for clarity.

5 tn Or “a person.” Greek ὁ ἄνθρωπος (Jo anqrwpo") is used generically for humanity. The translation “man” is used because the emphasis in Jesus’ response seems to be on his dependence on God as a man.

6 tn Grk “will not live.” The verb in Greek is a future tense, but it is unclear whether it is meant to be taken as a command (also known as an imperatival future) or as a statement of reality (predictive future).

7 sn A quotation from Deut 8:3.

8 sn The order of the second and third temptations differs in Luke’s account (4:5-12) from the order given in Matthew.

9 tn Grk “and he stood him.”

10 sn The highest point of the temple probably refers to the point on the temple’s southeast corner where it looms directly over a cliff some 450 ft (135 m) high. However, some have suggested the reference could be to the temple’s high gate.

11 sn A quotation from Ps 91:11. This was not so much an incorrect citation as a use in a wrong context (a misapplication of the passage).

12 sn A quotation from Ps 91:12.

13 sn A quotation from Deut 6:16.

14 tn Grk “glory.”

15 tn Grk “if, falling down, you will worship.” BDAG 815 s.v. πίπτω 1.b.α.ב has “fall down, throw oneself to the ground as a sign of devotion, before high-ranking persons or divine beings.”

16 tc The majority of later witnesses (C2 D L Z 33 Ï) have “behind me” (ὀπίσω μου; opisw mou) after “Go away.” But since this is the wording in Matt 16:23, where the text is certain, scribes most likely added the words here to conform to the later passage. Further, the shorter reading has superior support (א B C*vid K P W Δ 0233 Ë1,13 565 579* 700 al). Thus, both externally and internally, the shorter reading is strongly preferred.

17 sn A quotation from Deut 6:13. The word “only” is an interpretive expansion not found in either the Hebrew or Greek (LXX) text of the OT.

18 tn Grk “and behold, angels.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

19 tn Grk “he.”

20 tn Or “arrested,” “taken into custody” (see L&N 37.12).

21 map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

22 tn Grk “and leaving Nazareth, he came and took up residence in Capernaum.”

sn Capernaum was a town located on the northwestern shore of the Sea of Galilee, 680 ft (204 m) below sea level. It was a major trade and economic center in the North Galilean region, and it became the hub of operations for Jesus’ Galilean ministry.

map For location see Map1-D2; Map2-C3; Map3-B2.

23 tn Or “by the lake.”

sn By the sea refers to the Sea of Galilee.

24 tn The redundant participle λέγοντος (legontos) has not been translated here.

25 sn A quotation from Isa 9:1.

26 tn Grk “and to say.”

27 tn Here δέ (de) has not been translated.

28 tn The two phrases in this verse placed in parentheses are explanatory comments by the author, parenthetical in nature.

29 tn The Greek term ἄνθρωπος (anqrwpos) is used here in a generic sense, referring to both men and women, thus “people.”

sn The kind of fishing envisioned was net – not line – fishing (cf. v. 18; cf. also BDAG 55 s.v. ἀμφιβάλλω, ἀμφίβληστρον) which involved a circular net that had heavy weights around its perimeter. The occupation of fisherman was labor-intensive. The imagery of using a lure and a line (and waiting for the fish to strike) is thus foreign to this text. Rather, the imagery of a fisherman involved much strain, long hours, and often little results. Jesus’ point may have been one or more of the following: the strenuousness of evangelism, the work ethic that it required, persistence and dedication to the task (often in spite of minimal results), the infinite value of the new “catch” (viz., people), and perhaps an eschatological theme of snatching people from judgment (cf. W. L. Lane, Mark [NICNT], 67). If this last motif is in view, then catching people is the opposite of catching fish: The fish would be caught, killed, cooked, and eaten; people would be caught so as to remove them from eternal destruction and to give them new life.

30 tn Here δέ (de) has not been translated.

31 sn The expression followed him pictures discipleship, which means that to learn from Jesus is to follow him as the guiding priority of one’s life.

32 tn Or “their boat.” The phrase ἐν τῷ πλοίῳ (en tw ploiw) can either refer to a generic boat, some boat (as it seems to do here); or it can refer to “their” boat, implying possession. Mark assumes a certain preunderstanding on the part of his readers about the first four disciples and hence the translation “their boat” is justified (cf. also v. 20 in which the “hired men” indicates that Zebedee’s family owned the boats), while Matthew does not.

33 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

34 tn Here δέ (de) has not been translated.

35 tn Grk “And he.”

36 sn Synagogues were places for Jewish prayer and worship, with recognized leadership (cf. Luke 8:41). Though the origin of the synagogue is not entirely clear, it seems to have arisen in the postexilic community during the intertestamental period. A town could establish a synagogue if there were at least ten men. In normative Judaism of the NT period, the OT scripture was read and discussed in the synagogue by the men who were present (see the Mishnah, m. Megillah 3-4; m. Berakhot 2).

37 tn Grk “And they”; “they” is probably an indefinite plural, referring to people in general rather than to the Syrians (cf. v. 25).

38 tn Grk “those who were moonstruck,” possibly meaning “lunatic” (so NAB), although now the term is generally regarded as referring to some sort of seizure disorder such as epilepsy (L&N 23.169; BDAG 919 s.v. σεληνιάζομαι).

39 tn The translation has adopted a different phrase order here than that in the Greek text. The Greek text reads, “People brought to him all who suffered with various illnesses and afflictions, those possessed by demons, epileptics, and paralytics.” Even though it is obvious that four separate groups of people are in view here, following the Greek word order could lead to the misconception that certain people were possessed by epileptics and paralytics. The word order adopted in the translation avoids this problem.

40 tn Here καί (kai) has not been translated before each of the places in the list, since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

sn The Decapolis refers to a league of towns (originally consisting of ten; the Greek name literally means “ten towns”) whose region (except for Scythopolis) lay across the Jordan River.

41 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

42 tn “River” is not in the Greek text but is supplied for clarity. The region referred to here is sometimes known as Transjordan (i.e., “across the Jordan”).


NET Bible® - Matthew 5

Matthew 5

The Beatitudes

5:1 When1 he saw the crowds, he went up the mountain.2 After he sat down his disciples came to him. 5:2 Then3 he began to teach4 them by saying:

5:3 “Blessed5 are the poor in spirit,6 for the kingdom of heaven belongs7 to them.

5:4 “Blessed are those who mourn, for they will be comforted.8

5:5 “Blessed are the meek, for they will inherit the earth.

5:6 “Blessed are those who hunger9 and thirst for righteousness, for they will be satisfied.

5:7 “Blessed are the merciful, for they will be shown mercy.

5:8 “Blessed are the pure in heart, for they will see God.

5:9 “Blessed are the peacemakers, for they will be called the children10 of God.

5:10 “Blessed are those who are persecuted for righteousness, for the kingdom of heaven belongs to them.

5:11 “Blessed are you when people11 insult you and persecute you and say all kinds of evil things about you falsely12 on account of me. 5:12 Rejoice and be glad because your reward is great in heaven, for they persecuted the prophets before you in the same way.

Salt and Light

5:13 “You are the salt13 of the earth. But if salt loses its flavor,14 how can it be made salty again? It is no longer good for anything except to be thrown out and trampled on by people. 5:14 You are the light of the world. A city located on a hill cannot be hidden. 5:15 People15 do not light a lamp and put it under a basket16 but on a lampstand, and it gives light to all in the house. 5:16 In the same way, let your light shine before people, so that they can see your good deeds and give honor to your Father in heaven.

Fulfillment of the Law and Prophets

5:17 “Do not think that I have come to abolish the law or the prophets. I have not come to abolish these things but to fulfill them.17 5:18 I18 tell you the truth,19 until heaven and earth pass away not the smallest letter or stroke of a letter20 will pass from the law until everything takes place. 5:19 So anyone who breaks one of the least of these commands and teaches others21 to do so will be called least in the kingdom of heaven, but whoever obeys them and teaches others to do so will be called great in the kingdom of heaven. 5:20 For I tell you, unless your righteousness goes beyond that of the experts in the law22 and the Pharisees,23 you will never enter the kingdom of heaven.

Anger and Murder

5:21 “You have heard that it was said to an older generation,24 ‘Do not murder,’25 and ‘whoever murders will be subjected to judgment.’ 5:22 But I say to you that anyone who is angry with a brother26 will be subjected to judgment. And whoever insults27 a brother will be brought before28 the council,29 and whoever says ‘Fool’30 will be sent31 to fiery hell.32 5:23 So then, if you bring your gift to the altar and there remember that your brother has something against you, 5:24 leave your gift there in front of the altar. First go and be reconciled to your brother and then come and present your gift. 5:25 Reach agreement33 quickly with your accuser while on the way to court,34 or he35 may hand you over to the judge, and the judge hand you over to the warden, and you will be thrown into prison. 5:26 I tell you the truth,36 you will never get out of there until you have paid the last penny!37

Adultery

5:27 “You have heard that it was said, ‘Do not commit adultery.’38 5:28 But I say to you that whoever looks at a woman to desire her has already committed adultery with her in his heart. 5:29 If your right eye causes you to sin, tear it out and throw it away! It is better to lose one of your members than to have your whole body thrown into hell.39 5:30 If your right hand causes you to sin, cut it off and throw it away! It is better to lose one of your members than to have your whole body go into hell.

Divorce

5:31 “It was said, ‘Whoever divorces his wife must give her a legal document.’40 5:32 But I say to you that everyone who divorces his wife, except for immorality, makes her commit adultery, and whoever marries a divorced woman commits adultery.

Oaths

5:33 “Again, you have heard that it was said to an older generation,41 ‘Do not break an oath, but fulfill your vows to the Lord.’42 5:34 But I say to you, do not take oaths at all – not by heaven, because it is the throne of God, 5:35 not by earth, because it is his footstool, and not by Jerusalem,43 because it is the city of the great King. 5:36 Do not take an oath by your head, because you are not able to make one hair white or black. 5:37 Let your word be ‘Yes, yes’ or ‘No, no.’ More than this is from the evil one.44

Retaliation

5:38 “You have heard that it was said, ‘An eye for an eye and a tooth for a tooth.’45 5:39 But I say to you, do not resist the evildoer.46 But whoever strikes you on the47 right cheek, turn the other to him as well. 5:40 And if someone wants to sue you and to take your tunic,48 give him your coat also. 5:41 And if anyone forces you to go one mile,49 go with him two. 5:42 Give to the one who asks you,50 and do not reject51 the one who wants to borrow from you.

Love for Enemies

5:43 “You have heard that it was said, ‘Love your neighbor’52 and ‘hate your enemy.’ 5:44 But I say to you, love your enemy and53 pray for those who persecute you, 5:45 so that you may be like54 your Father in heaven, since he causes the sun to rise on the evil and the good, and sends rain on the righteous and the unrighteous. 5:46 For if you love those who love you, what reward do you have? Even the tax collectors55 do the same, don’t they? 5:47 And if you only greet your brothers, what more do you do? Even the Gentiles do the same, don’t they? 5:48 So then, be perfect, as your heavenly Father is perfect.56

Next Chapter


NET Bible® - Matthew 5 Notes

1 tn Here δέ (de) has not been translated.

2 tn Or “up a mountain” (εἰς τὸ ὄρος, eis to oro").

sn The expression up the mountain here may be idiomatic or generic, much like the English “he went to the hospital” (cf. 15:29), or even intentionally reminiscent of Exod 24:12 (LXX), since the genre of the Sermon on the Mount seems to be that of a new Moses giving a new law.

3 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

4 tn Grk “And opening his mouth he taught them, saying.” The imperfect verb ἐδίδασκεν (edidasken) has been translated ingressively.

5 sn The term Blessed introduces the first of several beatitudes promising blessing to those whom God cares for. They serve as an invitation to come into the grace God offers.

6 sn The poor in spirit is a reference to the “pious poor” for whom God especially cares. See Ps 14:6; 22:24; 25:16; 34:6; 40:17; 69:29.

7 sn The present tense (belongs) here is significant. Jesus makes the kingdom and its blessings currently available. This phrase is unlike the others in the list with the possessive pronoun being emphasized.

8 sn The promise they will be comforted is the first of several “reversals” noted in these promises. The beatitudes and the reversals that accompany them serve in the sermon as an invitation to enter into God’s care, because one can know God cares for those who turn to him.

9 sn Those who hunger are people like the poor Jesus has already mentioned. The term has OT roots both in conjunction with the poor (Isa 32:6-7; 58:6-7, 9-10; Ezek 18:7, 16) or by itself (Ps 37:16-19; 107:9).

10 tn Grk “sons,” though traditionally English versions have taken this as a generic reference to both males and females, hence “children” (cf. KJV, NAB, NRSV, NLT).

11 tn Grk “when they insult you.” The third person pronoun (here implied in the verb ὀνειδίσωσιν [ojneidiswsin]) has no specific referent, but refers to people in general.

12 tc Although ψευδόμενοι (yeudomenoi, “bearing witness falsely”) could be a motivated reading, clarifying that the disciples are unjustly persecuted, its lack in only D it sys Tert does not help its case. Since the Western text is known for numerous free alterations, without corroborative evidence the shorter reading must be judged as secondary.

13 sn Salt was used as seasoning or fertilizer (BDAG 41 s.v. ἅλας a), or as a preservative. If salt ceased to be useful, it was thrown away. With this illustration Jesus warned about a disciple who ceased to follow him.

14 sn The difficulty of this saying is understanding how salt could lose its flavor since its chemical properties cannot change. It is thus often assumed that Jesus was referring to chemically impure salt, perhaps a natural salt which, when exposed to the elements, had all the genuine salt leached out, leaving only the sediment or impurities behind. Others have suggested that the background of the saying is the use of salt blocks by Arab bakers to line the floor of their ovens; under the intense heat these blocks would eventually crystallize and undergo a change in chemical composition, finally being thrown out as unserviceable. A saying in the Talmud (b. Bekhorot 8b) attributed to R. Joshua ben Chananja (ca. a.d. 90), when asked the question “When salt loses its flavor, how can it be made salty again?” is said to have replied, “By salting it with the afterbirth of a mule.” He was then asked, “Then does the mule (being sterile) bear young?” to which he replied: “Can salt lose its flavor?” The point appears to be that both are impossible. The saying, while admittedly late, suggests that culturally the loss of flavor by salt was regarded as an impossibility. Genuine salt can never lose its flavor. In this case the saying by Jesus here may be similar to Matt 19:24, where it is likewise impossible for the camel to go through the eye of a sewing needle.

15 tn Grk “Nor do they light.” The plural in Greek is indefinite, referring to people in general.

16 tn Or “a bowl”; this refers to any container for dry material of about eight liters (two gallons) capacity. It could be translated “basket, box, bowl” (L&N 6.151).

17 tn Grk “not come to abolish but to fulfill.” Direct objects (“these things,” “them”) were frequently omitted in Greek when clear from the context, but have been supplied here to conform to contemporary English style.

18 tn Grk “For I tell.” Here an explanatory γάρ (gar) has not been translated.

19 tn Grk “Truly (ἀμήν, amhn), I say to you.”

20 tn Grk “Not one iota or one serif.”

sn The smallest letter refers to the smallest Hebrew letter (yod) and the stroke of a letter to a serif (a hook or projection on a Hebrew letter).

21 tn Grk “teaches men” ( in a generic sense, people).

22 tn Or “that of the scribes.” See the note on the phrase “experts in the law” in 2:4.

23 sn See the note on Pharisees in 3:7.

24 tn Grk “to the ancient ones.”

25 sn A quotation from Exod 20:13; Deut 5:17.

26 tc The majority of mss read the word εἰκῇ (eikh, “without cause”) here after “brother.” This insertion has support from א2 D L W Θ 0233 Ë1,13 33 Ï it sy co Irlat Ormss Cyp Cyr. Thus the Western, Caesarean, and Byzantine texttypes all include the word, while the best Alexandrian and some other witnesses (Ì64 א* B 1424mg pc aur vg Or Hiermss) lack it. The ms evidence favors its exclusion, though there is a remote possibility that εἰκῇ could have been accidentally omitted from these witnesses by way of homoioarcton (the next word, ἔνοχος [enocos, “guilty”], begins with the same letter). An intentional change would likely arise from the desire to qualify “angry,” especially in light of the absolute tone of Jesus’ words. While “without cause” makes good practical sense in this context, and must surely be a true interpretation of Jesus’ meaning (cf. Mark 3:5), it does not commend itself as original.

27 tn Grk “whoever says to his brother ‘Raca,’” an Aramaic word of contempt or abuse meaning “fool” or “empty head.”

28 tn Grk “subjected,” “guilty,” “liable.”

29 tn Grk “the Sanhedrin.”

30 tn The meaning of the term μωρός (mwros) is somewhat disputed. Most take it to mean, following the Syriac versions, “you fool,” although some have argued that it represents a transliteration into Greek of the Hebrew term מוֹרֵה (moreh) “rebel” (Deut 21:18, 20; cf. BDAG 663 s.v. μωρός c).

31 tn Grk “subjected,” “guilty,” “liable.”

32 tn Grk “the Gehenna of fire.”

sn The word translated hell is “Gehenna” (γέεννα, geenna), a Greek transliteration of the Hebrew words ge hinnom (“Valley of Hinnom”). This was the valley along the south side of Jerusalem. In OT times it was used for human sacrifices to the pagan god Molech (cf. Jer 7:31; 19:5-6; 32:35), and it came to be used as a place where human excrement and rubbish were disposed of and burned. In the intertestamental period, it came to be used symbolically as the place of divine punishment (cf. 1 En. 27:2, 90:26; 4 Ezra 7:36).

33 tn Grk “Make friends.”

34 tn The words “to court” are not in the Greek text but are implied.

35 tn Grk “the accuser.”

36 tn Grk “Truly (ἀμήν, amhn), I say to you.”

37 tn Here the English word “penny” is used as opposed to the parallel in Luke 12:59 where “cent” appears since the Greek word there is different and refers to a different but similar coin.

sn The penny here was a quadrans, a Roman copper coin worth 1/64 of a denarius (L&N 6.78). The parallel passage in Luke 12:59 mentions the lepton, equal to one-half of a quadrans and thus the smallest coin available.

38 sn A quotation from Exod 20:14; Deut 5:17.

39 sn On this word here and in the following verse, see the note on the word hell in 5:22.

40 sn A quotation from Deut 24:1.

41 tn Grk “the ancient ones.”

42 sn A quotation from Lev 19:12.

43 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

44 tn The term πονηροῦ (ponhrou) may be understood as specific and personified, referring to the devil, or possibly as a general reference to evil. It is most likely personified, however, since it is articular (τοῦ πονηροῦ, tou ponhrou). Cf. also “the evildoer” in v. 39, which is the same construction.

45 sn A quotation from Exod 21:24; Lev 24:20.

46 tn The articular πονηρός (ponhro", “the evildoer”) cannot be translated simply as “evil” for then the command would be “do not resist evil.” Every instance of this construction in Matthew is most likely personified, referring either to an evildoer (13:49) or, more often, “the evil one” (as in 5:37; 6:13; 13:19, 38).

47 tc ‡ Many mss (B D K L Δ Θ Ë13 565 579 700 1424 pm) have σου (sou) here (“your right cheek”), but many others lack the pronoun (א W Ë1 33 892 1241 pm). The pronoun was probably added by way of clarification. NA27 has σου in brackets, indicating doubt as to its authenticity.

48 tn Or “shirt” (a long garment worn under the cloak next to the skin). The name for this garment (χιτών, citwn) presents some difficulty in translation. Most modern readers would not understand what a “tunic” was any more than they would be familiar with a “chiton.” On the other hand, attempts to find a modern equivalent are also a problem: “Shirt” conveys the idea of a much shorter garment that covers only the upper body, and “undergarment” (given the styles of modern underwear) is more misleading still. “Tunic” was therefore employed, but with a note to explain its nature.

49 sn If anyone forces you to go one mile. In NT times Roman soldiers had the authority to press civilians into service to carry loads for them.

50 sn Jesus advocates a generosity and a desire to meet those in dire need with the command give to the one who asks you. This may allude to begging; giving alms was viewed highly in the ancient world (Matt 6:1-4; Deut 15:7-11).

51 tn Grk “do not turn away from.”

52 sn A quotation from Lev 19:18.

53 tc Most mss ([D] L [W] Θ Ë13 33 Ï lat) read “bless those who curse you, do good to those who hate you, and pray for those who mistreat you,” before “those who persecute you.” But this is surely a motivated reading, importing the longer form of this aphorism from Luke 6:27-28. The shorter text is found in א B Ë1 pc sa, as well as several fathers and versional witnesses.

54 tn Grk “be sons of your Father in heaven.” Here, however, the focus is not on attaining a relationship (becoming a child of God) but rather on being the kind of person who shares the characteristics of God himself (a frequent meaning of the Semitic idiom “son of”). See L&N 58.26.

55 sn The tax collectors would bid to collect taxes for the Roman government and then add a surcharge, which they kept. Since tax collectors worked for Rome, they were viewed as traitors to their own people and were not well liked.

56 sn This remark echoes the more common OT statements like Lev 19:2 or Deut 18:13: “you must be holy as I am holy.”


NET Bible® - Matthew 6

Matthew 6

Pure-hearted Giving

6:1 “Be1 careful not to display your righteousness merely to be seen by people.2 Otherwise you have no reward with your Father in heaven. 6:2 Thus whenever you do charitable giving,3 do not blow a trumpet before you, as the hypocrites do in synagogues4 and on streets so that people will praise them. I tell you the truth,5 they have their reward. 6:3 But when you do your giving, do not let your left hand know what your right hand is doing, 6:4 so that your gift may be in secret. And your Father, who sees in secret, will reward you.6

Private Prayer

6:5 “Whenever you pray, do not be like the hypocrites, because they love to pray while standing in synagogues7 and on street corners so that people can see them. Truly I say to you, they have their reward. 6:6 But whenever you pray, go into your room,8 close the door, and pray to your Father in secret. And your Father, who sees in secret, will reward you.9 6:7 When10 you pray, do not babble repetitiously like the Gentiles, because they think that by their many words they will be heard. 6:8 Do11 not be like them, for your Father knows what you need before you ask him. 6:9 So pray this way:12

Our Father13 in heaven, may your name be honored,14

6:10 may your kingdom come,15

may your will be done on earth as it is in heaven.

6:11 Give us today our daily bread,16

6:12 and forgive us our debts, as we ourselves17 have forgiven our debtors.

6:13 And do not lead us into temptation,18 but deliver us from the evil one.19

6:14 “For if you forgive others20 their sins, your heavenly Father will also forgive you. 6:15 But if you do not forgive others, your Father will not forgive you your sins.

Proper Fasting

6:16 “When21 you fast, do not look sullen like the hypocrites, for they make their faces unattractive22 so that people will see them fasting. I tell you the truth,23 they have their reward. 6:17 When24 you fast, put oil on your head and wash your face, 6:18 so that it will not be obvious to others when you are fasting, but only to your Father who is in secret. And your Father, who sees in secret, will reward you.

Lasting Treasure

6:19 “Do not accumulate for yourselves treasures on earth, where moth25 and rust destroy and where thieves break in and steal. 6:20 But accumulate for yourselves treasures in heaven, where moth and rust do not destroy, and thieves do not break in and steal. 6:21 For where your26 treasure27 is, there your heart will be also.

6:22 “The eye is the lamp of the body. If then your eye is healthy,28 your whole body will be full of light. 6:23 But if your eye is diseased,29 your whole body will be full of darkness. If then the light in you is darkness, how great is the darkness!

6:24 “No one can serve two masters, for either he will hate30 the one and love the other, or he will be devoted to the one and despise31 the other. You cannot serve God and money.32

Do Not Worry

6:25 “Therefore I tell you, do not worry33 about your life, what you will eat or drink, or about your body, what you will wear. Isn’t there more to life than food and more to the body than clothing? 6:26 Look at the birds in the sky:34 They do not sow, or reap, or gather into barns, yet your heavenly Father feeds35 them. Aren’t you more valuable36 than they are? 6:27 And which of you by worrying can add even one hour to his life?37 6:28 Why do you worry about clothing? Think about how the flowers38 of the field grow; they do not work39 or spin. 6:29 Yet I tell you that not even Solomon in all his glory was clothed like one of these! 6:30 And if this is how God clothes the wild grass,40 which is here today and tomorrow is tossed into the fire to heat the oven,41 won’t he clothe you even more,42 you people of little faith? 6:31 So then, don’t worry saying, ‘What will we eat?’ or ‘What will we drink?’ or ‘What will we wear?’ 6:32 For the unconverted43 pursue these things, and your heavenly Father knows that you need them. 6:33 But above all pursue his kingdom44 and righteousness, and all these things will be given to you as well. 6:34 So then, do not worry about tomorrow, for tomorrow will worry about itself. Today has enough trouble of its own.45

Next Chapter


NET Bible® - Matthew 6 Notes

1 tc ‡ Several mss (א L Z Θ Ë1 33 892 1241 1424 al) have δέ (de, “but, now”) at the beginning of this verse; the reading without δέ is supported by B D W 0250 Ë13 Ï lat. A decision is difficult, but apparently the conjunction was added by later scribes to indicate a transition in the thought-flow of the Sermon on the Mount. NA27 has δέ in brackets, indicating reservations about its authenticity.

2 tn Grk “before people in order to be seen by them.”

3 tn Grk “give alms,” but this term is not in common use today. The giving of alms was highly regarded in the ancient world (Deut 15:7-11).

4 sn See the note on synagogues in 4:23.

5 tn Grk “Truly (ἀμήν, amhn), I say to you.”

6 tc L W Θ 0250 Ï it read ἐν τῷ φανερῷ (en tw fanerw, “openly”) at the end of this verse, giving a counterweight to what is done in secret. But this reading is suspect because of the obvious literary balance, because of detouring the point of the passage (the focus of vv. 1-4 is not on two kinds of public rewards but on human vs. divine approbation), and because of superior external testimony that lacks this reading (א B D Z Ë1,13 33 al).

7 sn See the note on synagogues in 4:23.

8 sn The term translated room refers to the inner room of a house, normally without any windows opening outside, the most private location possible (BDAG 988 s.v. ταμεῖον 2).

9 tc See the tc note on “will reward you” in 6:4: The problem is the same and the ms support differs only slightly.

10 tn Here δέ (de) has not been translated.

11 tn Grk “So do not.” Here οὖν (oun) has not been translated.

12 sn Pray this way. What follows, although traditionally known as the Lord’s prayer, is really the disciples’ prayer. It represents how they are to approach God, by acknowledging his uniqueness and their need for his provision and protection.

13 sn God is addressed in terms of intimacy (Father). The original Semitic term here was probably Abba. The term is a little unusual in a personal prayer, especially as it lacks qualification. It is not the exact equivalent of “daddy” (as is sometimes popularly suggested), but it does suggest a close, familial relationship.

14 tn Grk “hallowed be your name.”

15 sn Your kingdom come represents the hope for the full manifestation of God’s promised rule.

16 tn Or “Give us bread today for the coming day,” or “Give us today the bread we need for today.” The term ἐπιούσιος (epiousio") does not occur outside of early Christian literature (other occurrences are in Luke 11:3 and Didache 8:2), so its meaning is difficult to determine. Various suggestions include “daily,” “the coming day,” and “for existence.” See BDAG 376-77 s.v.; L&N 67:183, 206.

17 tn Or “as even we.” The phrase ὡς καὶ ἡμεῖς (Jw" kai Jhmei") makes ἡμεῖς emphatic. The translation above adds an appropriate emphasis to the passage.

18 tn Or “into a time of testing.”

sn The request do not lead us into temptation is not to suggest God causes temptation, but is a rhetorical way to ask for his protection from sin.

19 tc Most mss (L W Θ 0233 Ë13 33 Ï sy sa Didache) read (though some with slight variation) ὅτι σοῦ ἐστιν ἡ βασιλεία καὶ ἡ δύναμις καὶ ἡ δόξα εἰς τοὺς αἰῶνας, ἀμήν (“for yours is the kingdom and the power and the glory forever, amen”) here. The reading without this sentence, though, is attested by generally better witnesses (א B D Z 0170 Ë1 pc lat mae Or). The phrase was probably composed for the liturgy of the early church and most likely was based on 1 Chr 29:11-13; a scribe probably added the phrase at this point in the text for use in public scripture reading (see TCGNT 13-14). Both external and internal evidence argue for the shorter reading.

tn The term πονηροῦ (ponhrou) may be understood as specific and personified, referring to the devil, or possibly as a general reference to evil. It is most likely personified since it is articular (τοῦ πονηροῦ, tou ponhrou). Cf. also “the evildoer” in 5:39, which is the same construction.

20 tn Here ἄνθρωπος (anqrwpo") is used in a generic sense: “people, others.”

21 tn Here δέ (de) has not been translated.

22 tn Here the term “disfigure” used in a number of translations was not used because it could convey to the modern reader the notion of mutilation. L&N 79.17 states, “‘to make unsightly, to disfigure, to make ugly.’ ἀφανίζουσιν γὰρ τὰ πρόσωπα αὐτῶν ‘for they make their faces unsightly’ Mt 6:16.”

23 tn Grk “Truly (ἀμήν, amhn), I say to you.”

24 tn Here δέ (de) has not been translated.

25 tn The term σής (shs) refers to moths in general. It is specifically the larvae of moths that destroy clothing by eating holes in it (L&N 4.49; BDAG 922 s.v.). See Jas 5:2, which mentions “moth-eaten” clothing.

26 tn The pronouns in this verse are singular while the pronouns in vv. 19-20 are plural. The change to singular emphasizes personal responsibility as opposed to corporate responsibility; even if others do not listen, the one who hears Jesus’ commands should obey.

27 sn Seeking heavenly treasure means serving others and honoring God by doing so.

28 tn Or “sound” (so L&N 23.132 and most scholars). A few scholars take this word to mean something like “generous” here (L&N 57.107). partly due to the immediate context concerning money, in which case the “eye” is a metonymy for the entire person (“if you are generous”).

29 tn Or “if your eye is sick” (L&N 23.149).

sn There may be a slight wordplay here, as this term can also mean “evil,” so the figure uses a term that points to the real meaning of being careful as to what one pays attention to or looks at.

30 sn The contrast between hate and love here is rhetorical. The point is that one will choose the favorite if a choice has to be made.

31 tn Or “and treat [the other] with contempt.”

32 tn Grk “God and mammon.”

sn The term money is used to translate mammon, the Aramaic term for wealth or possessions. The point is not that money is inherently evil, but that it is often misused so that it is a means of evil; see 1 Tim 6:6-10, 17-19. God must be first, not money or possessions.

33 tn Or “do not be anxious,” and so throughout the rest of this paragraph.

34 tn Grk “the birds of the sky” or “the birds of the heaven”; the Greek word οὐρανός (ouranos) may be translated either “sky” or “heaven,” depending on the context. The idiomatic expression “birds of the sky” refers to wild birds as opposed to domesticated fowl (cf. BDAG 809 s.v. πετεινόν).

35 tn Or “God gives them food to eat.” L&N 23.6 has both “to provide food for” and “to give food to someone to eat.”

36 tn Grk “of more value.”

37 tn Or “a cubit to his height.” A cubit (πῆχυς, phcu") can measure length (normally about 45 cm or 18 inches) or time (a small unit, “hour” is usually used [BDAG 812 s.v.] although “day” has been suggested [L&N 67.151]). The term ἡλικία (Jhlikia) is ambiguous in the same way as πῆχυς (phcus). Most scholars take the term to describe age or length of life here, although a few refer it to bodily stature (see BDAG 436 s.v. 3 for discussion). Worry about length of life seems a more natural figure than worry about height. However, the point either way is clear: Worrying adds nothing to life span or height.

38 tn Traditionally, “lilies.” According to L&N 3.32, “Though traditionally κρίνον has been regarded as a type of lily, scholars have suggested several other possible types of flowers, including an anemone, a poppy, a gladiolus, and a rather inconspicuous type of daisy.” In view of the uncertainty, the more generic “flowers” has been used in the translation.

39 tn Or, traditionally, “toil.” Although it might be argued that “work hard” would be a more precise translation of κοπιάω (kopiaw) here, the line in English reads better in terms of cadence with a single syllable.

40 tn Grk “grass of the field.”

41 tn Grk “into the oven.” The expanded translation “into the fire to heat the oven” has been used to avoid misunderstanding; most items put into modern ovens are put there to be baked, not burned.

sn The oven was most likely a rounded clay oven used for baking bread, which was heated by burning wood and dried grass.

42 sn The phrase even more is a typical form of rabbinic argumentation, from the lesser to the greater. If God cares for the little things, surely he will care for the more important things.

43 tn Or “unbelievers”; Grk “Gentiles.”

44 tc ‡ Most mss (L W Θ 0233 Ë1,13 33 Ï lat sy mae) read τὴν βασιλείαν τοῦ θεοῦ καὶ τὴν δικαιοσύνην αὐτοῦ (thn basileian tou qeou kai thn dikaiosunhn aujtou, “the kingdom of God and his righteousness”) here, but the words “of God” are lacking in א B pc sa bo Eus. On the one hand, there is the possibility of accidental omission on the part of these Alexandrian witnesses, but it seems unlikely that the scribe’s eye would skip over both words (especially since τοῦ θεοῦ is bracketed by first declension nouns). Intrinsically, the author generally has a genitive modifier with βασιλεία – especially θεοῦ or οὐρανῶν (ouranwn) – but this argument cuts both ways: Although he might be expected to use such an adjunct here, scribes might also be familiar with his practice and would thus naturally insert it if it were missing in their copy of Matthew. Although a decision is difficult, the omission of τοῦ θεοῦ is considered most likely to be original. NA27 includes the words in brackets, indicating doubt as to their authenticity.

sn God’s kingdom is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong.

45 tn Grk “Sufficient for the day is its evil.”


NET Bible® - Matthew 7

Matthew 7

Do Not Judge

7:1 “Do not judge so that you will not be judged.1 7:2 For by the standard you judge you will be judged, and the measure you use will be the measure you receive.2 7:3 Why3 do you see the speck4 in your brother’s eye, but fail to see5 the beam of wood6 in your own? 7:4 Or how can you say7 to your brother, ‘Let me remove the speck from your eye,’ while there is a beam in your own? 7:5 You hypocrite! First remove the beam from your own eye, and then you can see clearly to remove the speck from your brother’s eye. 7:6 Do not give what is holy to dogs or throw your pearls before pigs; otherwise they will trample them under their feet and turn around and tear you to pieces.8

Ask, Seek, Knock

7:7 “Ask9 and it will be given to you; seek and you will find; knock and the door10 will be opened for you. 7:8 For everyone who asks11 receives, and the one who seeks finds, and to the one who knocks, the door will be opened. 7:9 Is12 there anyone among you who, if his son asks for bread, will give him a stone? 7:10 Or if he asks for a fish, will give him a snake?13 7:11 If you then, although you are evil,14 know how to give good gifts to your children, how much more will your Father in heaven give good gifts15 to those who ask him! 7:12 In16 everything, treat others as you would want them17 to treat you,18 for this fulfills19 the law and the prophets.

The Narrow Gate

7:13 “Enter through the narrow gate, because the gate is wide and the way is spacious that leads to destruction, and there are many who enter through it. 7:14 But the gate is narrow and the way is difficult that leads to life, and there are few who find it.

A Tree and Its Fruit

7:15 “Watch out for false prophets, who come to you in sheep’s clothing but inwardly are voracious wolves.20 7:16 You will recognize them by their fruit. Grapes are not gathered21 from thorns or figs from thistles, are they?22 7:17 In the same way, every good tree bears good fruit, but the bad23 tree bears bad fruit. 7:18 A good tree is not able to bear bad fruit, nor a bad tree to bear good fruit. 7:19 Every tree that does not bear good fruit is cut down and thrown into the fire. 7:20 So then, you will recognize them by their fruit.

Judgment of Pretenders

7:21 “Not everyone who says to me, ‘Lord, Lord,’24 will enter into the kingdom of heaven – only the one who does the will of my Father in heaven. 7:22 On that day, many will say to me, ‘Lord, Lord, didn’t we prophesy in your name, and in your name cast out demons and do25 many powerful deeds?’ 7:23 Then I will declare to them, ‘I never knew you. Go away from me, you lawbreakers!’26

Hearing and Doing

7:24 “Everyone27 who hears these words of mine and does them is like28 a wise man29 who built his house on rock. 7:25 The rain fell, the flood30 came, and the winds beat against that house, but it did not collapse because it had been founded on rock. 7:26 Everyone who hears these words of mine and does not do them is like a foolish man who built his house on sand. 7:27 The rain fell, the flood came, and the winds beat against that house, and it collapsed; it was utterly destroyed!”31

7:28 When32 Jesus finished saying these things, the crowds were amazed by his teaching, 7:29 because he taught them like one who had authority,33 not like their experts in the law.34

Next Chapter


NET Bible® - Matthew 7 Notes

1 sn The point of the statement do not judge so that you will not be judged is that the standards we apply to others God applies to us. The passive verbs in this verse look to God’s action.

2 tn Grk “by [the measure] with which you measure it will be measured to you.”

3 tn Here δέ (de) has not been translated.

4 sn The term translated speck refers to a small piece of wood, chaff, or straw; see L&N 3.66.

5 tn Or “do not notice.”

6 sn The term beam of wood refers to a very big piece of wood, the main beam of a building, in contrast to the speck in the other’s eye (L&N 7.78).

7 tn Grk “how will you say?”

8 tn Or “otherwise the latter will trample them under their feet and the former will turn around and tear you to pieces.” This verse is sometimes understood as a chiasm of the pattern a-b-b-a, in which the first and last clauses belong together (“dogs…turn around and tear you to pieces”) and the second and third clauses belong together (“pigs…trample them under their feet”).

9 sn The three present imperatives in this verse (Ask…seek…knock) are probably intended to call for a repeated or continual approach before God.

10 tn Grk “it”; the referent (a door) is implied by the context and has been specified in the translation here and in v. 8 for clarity.

11 sn The actions of asking, seeking, and knocking are repeated here from v. 7 with the encouragement that God does respond.

12 tn Grk “Or is there.”

13 sn The two questions of vv. 9-10 expect the answer, “No parent would do this!”

14 tn The participle ὄντες (ontes) has been translated concessively.

15 sn The provision of the good gifts is probably a reference to the wisdom and guidance supplied in response to repeated requests. The teaching as a whole stresses not that we get everything we want, but that God gives the good that we need.

16 tn Grk “Therefore in.” Here οὖν (oun) has not been translated.

17 tn This is a generic use of ἄνθρωπος (anqrwpo"), referring to both males and females.

18 sn Jesus’ teaching as reflected in the phrase treat others as you would want them to treat you, known generally as the Golden Rule, is not completely unique in the ancient world, but here it is stated in its most emphatic, selfless form.

19 tn Grk “is.”

20 sn Sheep’s clothing…voracious wolves. Jesus uses a metaphor here to point out that these false prophets appear to be one thing, but in reality they are something quite different and dangerous.

21 tn Grk “They do not gather.” This has been simplified to the passive voice in the translation since the subject “they” is not specified further in the context.

22 sn The statement illustrates the principle: That which cannot produce fruit does not produce fruit.

23 tn Grk “rotten.” The word σαπρός, modifying “tree” in both v. 17 and 18, can also mean “diseased” (L&N 65.28).

24 sn The double use of the vocative is normally used in situations of high emotion or emphasis. Even an emphatic confession without action means little.

25 tn Grk “and in your name do.” This phrase was not repeated here in the translation for stylistic reasons.

26 tn Grk “workers of lawlessness.”

27 tn Grk “Therefore everyone.” Here οὖν (oun) has not been translated.

28 tn Grk “will be like.” The same phrase occurs in v. 26.

29 tn Here and in v. 26 the Greek text reads ἀνήρ (anhr), while the parallel account in Luke 6:47-49 uses ἄνθρωπος (anqrwpo") in vv. 48 and 49.

30 tn Grk “the rivers.”

31 tn Grk “and great was its fall.”

32 tn Grk “And it happened when.” The introductory phrase καὶ ἐγένετο (kai egeneto, “it happened that”) is redundant in contemporary English and has not been translated.

33 sn Jesus’ teaching impressed the hearers with the directness of its claim; he taught with authority. A study of Jewish rabbinic interpretation shows that it was typical to cite a list of authorities to make one’s point. Apparently Jesus addressed the issues in terms of his own understanding.

34 tn Or “their scribes.” See the note on the phrase “experts in the law” in 2:4.


NET Bible® - Matthew 8

Matthew 8

Cleansing a Leper

8:1 After he came down from the mountain, large crowds followed him. 8:2 And a leper1 approached, and bowed low before him, saying,2 “Lord, if3 you are willing, you can make me clean.” 8:3 He stretched out his hand and touched4 him saying, “I am willing. Be clean!” Immediately his leprosy was cleansed. 8:4 Then Jesus said to him, “See that you do not speak to anyone,5 but go, show yourself to a priest, and bring the offering6 that Moses commanded,7 as a testimony to them.”8

Healing the Centurion’s Servant

8:5 When he entered Capernaum,9 a centurion10 came to him asking for help:11 8:6 “Lord,12 my servant13 is lying at home paralyzed, in terrible anguish.” 8:7 Jesus14 said to him, “I will come and heal him.” 8:8 But the centurion replied,15 “Lord, I am not worthy to have you come under my roof. Instead, just say the word and my servant will be healed. 8:9 For I too am a man under authority, with soldiers under me.16 I say to this one, ‘Go’ and he goes,17 and to another ‘Come’ and he comes, and to my slave18 ‘Do this’ and he does it.”19 8:10 When20 Jesus heard this he was amazed and said to those who followed him, “I tell you the truth,21 I have not found such faith in anyone in Israel! 8:11 I tell you, many will come from the east and west to share the banquet22 with Abraham, Isaac, and Jacob23 in the kingdom of heaven, 8:12 but the sons of the kingdom will be thrown out into the outer darkness, where there will be weeping and gnashing of teeth.”24 8:13 Then Jesus said to the centurion, “Go; just as you believed, it will be done for you.” And the servant25 was healed at that hour.

Healings at Peter’s House

8:14 Now26 when Jesus entered Peter’s house, he saw his mother-in-law lying down,27 sick with a fever. 8:15 He touched her hand, and the fever left her. Then28 she got up and began to serve them. 8:16 When it was evening, many demon-possessed people were brought to him. He drove out the spirits with a word, and healed all who were sick.29 8:17 In this way what was spoken by Isaiah the prophet was fulfilled:30

“He took our weaknesses and carried our diseases.”31

Challenging Professed Followers

8:18 Now when Jesus saw a large crowd32 around him, he gave orders to go to the other side of the lake.33 8:19 Then34 an expert in the law35 came to him and said, “Teacher, I will follow you wherever you go.”36 8:20 Jesus said to him, “Foxes have dens, and the birds in the sky37 have nests, but the Son of Man has no place to lay his head.”38 8:21 Another39 of the40 disciples said to him, “Lord, let me first go and bury my father.” 8:22 But Jesus said to him, “Follow me, and let the dead bury their own dead.”41

Stilling of a Storm

8:23 As he got into the boat, his disciples followed him.42 8:24 And a great storm developed on the sea so that the waves began to swamp the boat. But he was asleep. 8:25 So they came43 and woke him up saying, “Lord, save us! We are about to die!” 8:26 But44 he said to them, “Why are you cowardly, you people of little faith?” Then he got up and rebuked45 the winds and the sea,46 and it was dead calm. 8:27 And the men47 were amazed and said,48 “What sort of person is this? Even the winds and the sea obey him!”49

Healing the Gadarene Demoniacs

8:28 When he came to the other side, to the region of the Gadarenes,50 two demon-possessed men coming from the tombs met him. They were extremely violent, so that no one was able to pass by that way. 8:29 They51 cried out, “Son of God, leave us alone!52 Have you come here to torment us before the time?”53 8:30 A54 large herd of pigs was feeding some distance from them. 8:31 Then the demons begged him,55 “If you drive us out, send us into the herd of pigs.” 8:32 And he said,56 “Go!” So57 they came out and went into the pigs, and the herd rushed down the steep slope into the lake and drowned in the water. 8:33 The58 herdsmen ran off, went into the town,59 and told everything that had happened to the demon-possessed men. 8:34 Then60 the entire town61 came out to meet Jesus. And when they saw him, they begged him to leave their region.

Next Chapter


NET Bible® - Matthew 8 Notes

1 tn Grk “And behold, a leper came.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

sn The ancient term for leprosy covers a wider array of conditions than what we call leprosy today. A leper was totally ostracized from society until he was declared cured (Lev 13:45-46).

2 tn Grk “a leper approaching, bowed low before him, saying.”

3 tn This is a third class condition. The report portrays the leper making no presumptions about whether Jesus will heal him or not.

4 sn Touched. This touch would have rendered Jesus ceremonially unclean (Lev 14:46; also Mishnah, m. Nega’im 3.1; 11.1; 12.1; 13.6-12).

5 sn The command for silence was probably meant to last only until the cleansing took place with the priests and sought to prevent Jesus’ healings from becoming the central focus of the people’s reaction to him. See also 9:30, 12:16, 16:20, and 17:9 for other cases where Jesus asks for silence concerning him and his ministry.

6 tn Grk “gift.”

7 sn On the phrase bring the offering that Moses commanded see Lev 14:1-32.

8 tn Or “as an indictment against them.” The pronoun αὐτοῖς (autoi") may be a dative of disadvantage.

9 sn Capernaum was a town on the northwest shore of the Sea of Galilee, 680 ft (204 m) below sea level. It was a major trade and economic center in the North Galilean region.

map For location see Map1-D2; Map2-C3; Map3-B2.

10 sn A centurion was a noncommissioned officer in the Roman army or one of the auxiliary territorial armies, commanding a centuria of (nominally) 100 men. The responsibilities of centurions were broadly similar to modern junior officers, but there was a wide gap in social status between them and officers, and relatively few were promoted beyond the rank of senior centurion. The Roman troops stationed in Judea were auxiliaries, who would normally be rewarded with Roman citizenship after 25 years of service. Some of the centurions may have served originally in the Roman legions (regular army) and thus gained their citizenship at enlistment. Others may have inherited it, like the apostle Paul did.

11 sn While in Matthew’s account the centurion came to him asking for help, Luke’s account (7:1-10) mentions that the centurion sent some Jewish elders as emissaries on his behalf.

12 tn Grk “and saying, ‘Lord.’” The participle λέγων (legwn) at the beginning of v. 6 is redundant in English and has not been translated.

13 tn The Greek term here is παῖς (pais), often used of a slave who was regarded with some degree of affection, possibly a personal servant (Luke 7:7 uses the more common term δοῦλος, doulos). See L&N 87.77.

14 tn Grk “And he”; the referent (Jesus) has been specified in the translation for clarity.

15 tn Grk “But answering, the centurion replied.” The participle ἀποκριθείς (apokriqeis) is redundant and has not been translated.

16 tn Grk “having soldiers under me.”

17 sn I say to this one ‘Go’ and he goes. The illustrations highlight the view of authority the soldier sees in the word of one who has authority. Since the centurion was a commander of a hundred soldiers, he understood what it was both to command others and to be obeyed.

18 tn Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times… in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v. 1). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος) in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

19 tn The word “it” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

20 tn Here δέ (de) has not been translated.

21 tn Grk “Truly (ἀμήν, amhn), I say to you.”

22 tn Grk “and recline at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away. The word “banquet” has been supplied to clarify for the modern reader the festive nature of the imagery. The banquet imagery is a way to describe the fellowship and celebration of being among the people of God at the end.

sn 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

23 tn Grk “and Isaac and Jacob,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

24 sn Weeping and gnashing of teeth is a figure for remorse and trauma, which occurs here because of exclusion from God’s promise.

25 tc ‡ Most mss read αὐτοῦ (autou, “his”) after “servant.” It is unlikely that the pronoun was accidentally overlooked by such diverse witnesses as א B 0250 0281 Ë1 33 latt. More likely is the probability that Western, Byzantine, and some other scribes added the word for clarification (so C L W Θ 0233 Ë13 Ï sy sa). NA27 has the pronoun in brackets, indicating doubts as to its authenticity.

26 tn Grk “And.” Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

27 tn Grk “having been thrown down.” The verb βεβλημένην (beblhmenhn) is a perfect passive participle of the verb βάλλω (ballw, “to throw”). This indicates the severity of her sickness.

28 tn Here καί (kai) has been translated as “then.”

29 sn Note how the author distinguishes healing from exorcism here, implying that the two are not identical.

30 tn Grk “was fulfilled, saying.” The participle λέγοντος (legontos) is redundant and has not been translated.

31 sn A quotation from Isa 53:4.

32 tc ‡ Codex B and some Sahidic mss read simply ὄχλον (oclon, “crowd”), the reading that NA27 follows; the first hand of א, as well as Ë1 and a few others, has ὄχλους (oclous, “crowds”); other witnesses read πολὺν ὄχλον (polun oclon, “a large crowd”). But the reading most likely to be original seems to be πολλούς ὄχλους (pollou" oclou"). It is found in א2 C L Θ 0233 Ë13 33 Ï lat; it is judged to be superior on internal grounds (the possibility of accidental omission of πολλούς/πολύν in isolated witnesses) and, to a lesser extent, external grounds (geographically widespread, various texttypes). For reasons of English style, however, this phrase has been translated as “a large crowd.”

33 tn The phrase “of the lake” is not in the Greek text but is clearly implied; it has been supplied here for clarity.

34 tn Here καί (kai) has been translated as “then.”

35 tn Or “a scribe.” See the note on the phrase “experts in the law” in 2:4.

36 sn The statement I will follow you wherever you go is an offer to follow Jesus as a disciple, no matter what the cost.

37 tn Grk “the birds of the sky” or “the birds of the heaven”; the Greek word οὐρανός (ouranos) may be translated either “sky” or “heaven,” depending on the context. The idiomatic expression “birds of the sky” refers to wild birds as opposed to domesticated fowl (cf. BDAG 809 s.v. πετεινόν).

38 sn Jesus’ reply is simply this: Does the man understand the rejection he will be facing? Jesus has no home in the world (the Son of Man has no place to lay his head).

39 tn Here δέ (de) has not been translated.

40 tc ‡ Most mss (C L W Θ 0250 Ë1,13 Ï lat sy mae bo) read αὐτοῦ (autou, “his”) here, but the earliest witnesses, א and B (along with 33 and a few others), lack it. The addition may have been a motivated reading to clarify whose disciples were in view. NA27 includes the pronoun in brackets, indicating doubt as to its authenticity.

41 sn There are several options for the meaning of Jesus’ reply Leave the dead to bury their own dead: (1) Recent research suggests that burial customs in the vicinity of Jerusalem from about 20 b.c. to a.d. 70 involved a reinterment of the bones a year after the initial burial, once the flesh had rotted away. At that point the son would have placed his father’s bones in a special box known as an ossuary to be set into the wall of the tomb. Thus Jesus could well be rebuking the man for wanting to wait around for as much as a year before making a commitment to follow him. In 1st century Jewish culture, to have followed Jesus rather than burying one’s father would have seriously dishonored one’s father (cf. Tobit 4:3-4). (2) The remark is an idiom (possibly a proverbial saying) that means, “The matter in question is not the real issue,” in which case Jesus was making a wordplay on the wording of the man’s (literal) request (see L&N 33.137). (3) This remark could be a figurative reference to various kinds of people, meaning, “Let the spiritually dead bury the dead.” (4) It could also be literal and designed to shock the hearer by the surprise of the contrast. Whichever option is preferred, it is clear that the most important priority is to follow Jesus.

42 sn A boat that held all the disciples would be of significant size.

43 tn The participle προσελθόντες (proselqonte") has been translated as a finite verb due to requirements of contemporary English style.

44 tn Grk “And.” Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

45 tn Or “commanded” (often with the implication of a threat, L&N 33.331).

46 sn Who has authority over the seas and winds is discussed in the OT: Ps 104:3; 135:7; 107:23-30. When Jesus rebuked the winds and the sea he was making a statement about who he was.

47 tn It is difficult to know whether ἄνθρωποι (anqrwpoi) should be translated as “men” or “people” (in a generic sense) here. At issue is whether (1) only the Twelve were with Jesus in the boat, as opposed to other disciples (cf. v. 23), and (2) whether any of those other disciples would have been women. The issue is complicated further by the parallel in Mark (4:35-41), where the author writes (4:36) that other boats accompanied them on this journey.

48 tn Grk “the men were amazed, saying.” The participle λέγοντες (legontes) has been translated as a finite verb to make the sequence of events clear in English.

49 sn Jesus’ authority over creation raised a question for the disciples about his identity (What sort of person is this?). This verse shows that the disciples followed Jesus even though they did not know all about him yet.

50 tc The textual tradition here is quite complicated. A number of mss (B C [Δ] Θ al sys,p,h) read “Gadarenes,” which is the better reading here. Many other mss (א2 L W Ë1,13 Ï [syhmg] bo) have “Gergesenes.” Others (892c latt syhmg sa mae) have “Gerasenes,” which is the reading followed in Luke 8:26. The difference between Matthew and Luke may be due to uses of variant regional terms.

sn The region of the Gadarenes would be in Gentile territory on the southeastern side of the Sea of Galilee across from Galilee. Luke 8:26 and Mark 5:1 record this miracle as occurring “in the region of the Gerasenes.” “Irrespective of how one settles this issue, for the [second and] Third Evangelist the chief concern is that Jesus has crossed over into Gentile territory, ‘opposite Galilee’” (J. B. Green, Luke [NICNT], 337). The region of Gadara extended to the Sea of Galilee and included the town of Sennabris on the southern shore – the town that the herdsmen most likely entered after the drowning of the pigs.

51 tn Grk “And behold, they cried out, saying.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1). The participle λέγοντες (legontes) is redundant and has not been translated.

52 tn Grk “what to us and to you?” (an idiom). The phrase τί ἡμῖν καὶ σοί (ti Jhmin kai soi) is Semitic in origin, though it made its way into colloquial Greek (BDAG 275 s.v. ἐγώ). The equivalent Hebrew expression in the OT had two basic meanings: (1) When one person was unjustly bothering another, the injured party could say “What to me and to you?” meaning, “What have I done to you that you should do this to me?” (Judg 11:12, 2 Chr 35:21, 1 Kgs 17:18). (2) When someone was asked to get involved in a matter he felt was no business of his own, he could say to the one asking him, “What to me and to you?” meaning, “That is your business, how am I involved?” (2 Kgs 3:13, Hos 14:8). These nuances were apparently expanded in Greek, but the basic notions of defensive hostility (option 1) and indifference or disengagement (option 2) are still present. BDAG suggests the following as glosses for this expression: What have I to do with you? What have we in common? Leave me alone! Never mind! Hostility between Jesus and the demons is certainly to be understood in this context, hence the translation: “Leave us alone….”

53 sn There was an appointed time in which demons would face their judgment, and they seem to have viewed Jesus’ arrival on the scene as an illegitimate change in God’s plan regarding the time when their sentence would be executed.

54 tn Here δέ (de) has not been translated.

55 tn Grk “asked him, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

56 tn Grk “And he said to them.”

57 tn Here δέ (de) has been translated as “so” to indicate a conclusion and transition in the narrative.

58 tn Here δέ (de) has not been translated.

59 tn Or “city.” But see the sn on “Gadarenes” in 8:28.

60 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative. The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

61 tn Or “city.”


NET Bible® - Matthew 9

Matthew 9

Healing and Forgiving a Paralytic

9:1 After getting into a boat he crossed to the other side and came to his own town.1 9:2 Just then2 some people3 brought to him a paralytic lying on a stretcher.4 When Jesus saw their5 faith, he said to the paralytic, “Have courage, son! Your sins are forgiven.”6 9:3 Then7 some of the experts in the law8 said to themselves, “This man is blaspheming!”9 9:4 When Jesus saw their reaction he said, “Why do you respond with evil in your hearts? 9:5 Which is easier,10 to say, ‘Your sins are forgiven’ or to say, ‘Stand up and walk’? 9:6 But so that you may know11 that the Son of Man12 has authority on earth to forgive sins” – then he said to the paralytic13 – “Stand up, take your stretcher, and go home.”14 9:7 And he stood up and went home.15 9:8 When16 the crowd saw this, they were afraid17 and honored God who had given such authority to men.18

The Call of Matthew; Eating with Sinners

9:9 As Jesus went on from there, he saw a man named Matthew sitting at the tax booth.19 “Follow me,” he said to him. And he got up and followed him. 9:10 As20 Jesus21 was having a meal22 in Matthew’s23 house, many tax collectors24 and sinners came and ate with Jesus and his disciples. 9:11 When the Pharisees25 saw this they said to his disciples, “Why does your teacher eat with tax collectors and sinners?”26 9:12 When27 Jesus heard this he said, “Those who are healthy don’t need a physician, but those who are sick do.28 9:13 Go and learn what this saying means: ‘I want mercy and not sacrifice.’29 For I did not come to call the righteous, but sinners.”

The Superiority of the New

9:14 Then John’s30 disciples came to Jesus31 and asked, “Why do we and the Pharisees32 fast often,33 but your disciples don’t fast?” 9:15 Jesus said to them, “The wedding guests34 cannot mourn while the bridegroom35 is with them, can they? But the days36 are coming when the bridegroom will be taken from them,37 and then they will fast. 9:16 No one sews a patch of unshrunk cloth on an old garment, because the patch will pull away from the garment and the tear will be worse. 9:17 And no one pours new wine into old wineskins;38 otherwise the skins burst and the wine is spilled out and the skins are destroyed. Instead they put new wine into new wineskins39 and both are preserved.”

Restoration and Healing

9:18 As he was saying these things, a ruler came, bowed low before him, and said, “My daughter has just died, but come and lay your hand on her and she will live.” 9:19 Jesus and his disciples got up and followed him. 9:20 But40 a woman who had been suffering from a hemorrhage41 for twelve years came up behind him and touched the edge42 of his cloak.43 9:21 For she kept saying to herself,44 “If only I touch his cloak, I will be healed.”45 9:22 But when Jesus turned and saw her he said, “Have courage, daughter! Your faith has made you well.”46 And the woman was healed47 from that hour. 9:23 When Jesus entered the ruler’s house and saw the flute players and the disorderly crowd, 9:24 he said, “Go away, for the girl is not dead but asleep.” And they began making fun of him.48 9:25 But when the crowd had been put outside, he went in and gently took her by the hand, and the girl got up. 9:26 And the news of this spread throughout that region.49

Healing the Blind and Mute

9:27 As Jesus went on from there, two blind men followed him, shouting,50 “Have mercy51 on us, Son of David!”52 9:28 When53 he went into the house, the blind men came to him. Jesus54 said to them, “Do you believe that I am able to do this?” They said to him, “Yes, Lord.” 9:29 Then he touched their eyes saying, “Let it be done for you according to your faith.” 9:30 And their eyes were opened. Then Jesus sternly warned them, “See that no one knows about this.” 9:31 But they went out and spread the news about him throughout that entire region.55

9:32 As56 they were going away,57 a man who could not talk and was demon-possessed was brought to him. 9:33 After the demon was cast out, the man who had been mute spoke. The crowds were amazed and said, “Never has anything like this been seen in Israel!” 9:34 But the Pharisees58 said, “By the ruler59 of demons he casts out demons.”60

Workers for the Harvest

9:35 Then Jesus went throughout all the towns61 and villages, teaching in their synagogues,62 preaching the good news of the kingdom, and healing every kind of disease and sickness.63 9:36 When64 he saw the crowds, he had compassion on them because they were bewildered and helpless,65 like sheep without a shepherd. 9:37 Then he said to his disciples, “The harvest is plentiful, but the workers are few. 9:38 Therefore ask the Lord of the harvest66 to send out67 workers into his harvest.”

Next Chapter


NET Bible® - Matthew 9 Notes

1 sn His own town refers to Capernaum. It was a town of approximately 1000-1500, though of some significance.

2 tn Grk “And behold, they were bringing.” Here καὶ ἰδού (kai idou) has been translated as “just then” to indicate the somewhat sudden appearance of the people carrying the paralytic. The Greek word ἰδού (idou) has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1), especially in conjunction with the suddenness of the stretcher bearers’ appearance.

3 tn Grk “they”; the referent (some unnamed people) has been specified in the translation for clarity.

4 tn Traditionally, “on a bed,” but this could be confusing to the modern reader who might envision a large piece of furniture. In various contexts, κλίνη (klinh) may be translated “bed, couch, cot, stretcher, or bier” (in the case of a corpse). See L&N 6.106.

5 sn The plural pronoun their makes it clear that Jesus was responding to the faith of the entire group, not just the paralyzed man.

6 sn The passive voice here is a divine passive (ExSyn 437). It is clear that God does the forgiving.

7 tn Grk “And behold.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1). Here καί (kai) has been translated as “then” to indicate the implied sequence of events in the narrative.

8 tn Or “some of the scribes.” See the note on the phrase “experts in the law” in 2:4.

9 sn Blaspheming meant to say something that dishonored God. To claim divine prerogatives or claim to speak for God when one really does not would be such an act of offense. The remark raised directly the issue of the nature of Jesus’ ministry.

10 sn Which is easier is a reflective kind of question. On the one hand to declare sins are forgiven is easier, since one does not need to see it, unlike telling a paralyzed person to walk. On the other hand, it is harder, because for it to be true one must possess the authority to forgive the sin.

11 sn Now Jesus put the two actions together. The walking of the man would be proof (so that you may know) that his sins were forgiven and that God had worked through Jesus (i.e., the Son of Man).

12 sn The term Son of Man, which is a title in Greek, comes from a pictorial description in Dan 7:13 of one “like a son of man” (i.e., a human being). It is Jesus’ favorite way to refer to himself. Jesus did not reveal the background of the term here, which mixes human and divine imagery as the man in Daniel rides a cloud, something only God does. He just used it. It also could be an idiom in Aramaic meaning either “some person” or “me.” So there is a little ambiguity in its use here, since its origin is not clear at this point. However, the action makes it clear that Jesus used it to refer to himself here.

13 sn Jesus did not finish his sentence with words but with action, that is, healing the paralytic with an accompanying pronouncement to him directly.

14 tn Grk “to your house.”

15 tn Grk “to his house.”

16 tn Here δέ (de) has not been translated.

17 tc Most witnesses (C L Θ 0233 Ë13 Ï) have ἐθαύμασαν (eqaumasan; “marveled, were amazed”) instead of ἐφοβήθησαν (efobhqhsan) here, effectively turning the fearful reaction into one of veneration. But the harder reading is well supported by א B D W 0281 Ë1 33 892 1424 al lat co and thus is surely authentic.

18 tn Grk “people.” The plural of ἄνθρωπος (anqrwpo") usually indicates people in general, but the singular is used in the expression “Son of Man.” There is thus an ironic allusion to Jesus’ statement in v. 6: His self-designation as “Son of Man” is meant to be unique, but the crowd regards it simply as meaning “human, person.” To maintain this connection for the English reader the plural ἀνθρώποις (anqrwpoi") has been translated here as “men” rather than as the more generic “people.”

19 tn While “tax office” is sometimes given as a translation for τελώνιον (telwnion, so L&N 57.183), this could give the modern reader a false impression of an indoor office with all its associated furnishings.

sn The tax booth was a booth located on the edge of a city or town to collect taxes for trade. There was a tax booth in Capernaum, which was on the trade route from Damascus to Galilee and the Mediterranean. The “taxes” were collected on produce and goods brought into the area for sale, and were a sort of “sales tax” paid by the seller but obviously passed on to the purchaser in the form of increased prices (L&N 57.183). It was here that Jesus met Matthew (also named Levi [see Mark 2:14, Luke 5:27]) who was ultimately employed by the Romans, though perhaps more directly responsible to Herod Antipas. It was his job to collect taxes for Rome and he was thus despised by Jews who undoubtedly regarded him as a traitor.

20 tn Grk “And it happened that while.” The introductory phrase καὶ ἐγένετο (kai egeneto, “it happened that”) is redundant in contemporary English and has not been translated.

21 tn Grk “he”; the referent (Jesus) has been supplied in the translation for clarity.

22 tn Grk “was reclining at table.”

sn As Jesus was having a meal. 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

23 tn Grk “in the house.” The Greek article is used here in a context that implies possession, and the referent of the implied possessive pronoun (Matthew) has been specified in the translation for clarity.

24 sn See the note on tax collectors in 5:46.

25 sn See the note on Pharisees in 3:7.

26 sn The issue here is inappropriate associations. Jews were very careful about personal associations and contact as a matter of ritual cleanliness. Their question borders on an accusation that Jesus is ritually unclean.

27 tn Here δέ (de) has not been translated.

28 sn Jesus’ point is that he associates with those who are sick because they have the need and will respond to the offer of help. A person who is healthy (or who thinks mistakenly that he is) will not seek treatment.

29 sn A quotation from Hos 6:6 (see also Matt 12:7).

30 sn John refers to John the Baptist.

31 tn Grk “him”; the referent (Jesus) has been supplied in the translation for clarity.

32 sn See the note on Pharisees in 3:7.

33 sn John’s disciples and the Pharisees followed typical practices with regard to fasting and prayer. Many Jews fasted regularly (Lev 16:29-34; 23:26-32; Num 29:7-11). The zealous fasted twice a week on Monday and Thursday.

34 tn Grk “sons of the wedding hall,” an idiom referring to wedding guests, or more specifically friends of the bridegroom present at the wedding celebration (L&N 11.7).

35 sn The expression while the bridegroom is with them is an allusion to messianic times (John 3:29; Isa 54:5-6; 62:4-5; 4 Ezra 2:15, 38).

36 tn Grk “days.”

37 sn The statement the bridegroom will be taken from them is a veiled allusion by Jesus to his death, which he did not make explicit until the incident at Caesarea Philippi in 16:13ff.

38 sn Wineskins were bags made of skin or leather, used for storing wine in NT times. As the new wine fermented and expanded, it would stretch the new wineskins. Putting new (unfermented) wine in old wineskins, which had already been stretched, would result in the bursting of the wineskins.

39 sn The meaning of the saying new wine into new wineskins is that the presence and teaching of Jesus was something new and signaled the passing of the old. It could not be confined within the old religion of Judaism, but involved the inauguration and consummation of the kingdom of God.

40 tn Grk “And behold a woman.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

41 sn Suffering from a hemorrhage. The woman was most likely suffering from a vaginal hemorrhage which would make her ritually unclean.

42 sn The edge of his cloak refers to the kraspedon, the blue tassel on the garment that symbolized a Jewish man’s obedience to the law (cf. Num 15:37-41). The woman thus touched the very part of Jesus’ clothing that indicated his ritual purity.

43 tn Grk “garment,” but here ἱμάτιον (Jimation) denotes the outer garment in particular.

44 tn The imperfect verb is here taken iteratively, for the context suggests that the woman was trying to find the courage to touch Jesus’ cloak.

45 tn Grk “saved.”

sn In this pericope the author uses a term for being healed (Grk “saved”) that would have spiritual significance to his readers. It may be a double entendre (cf. parallel in Mark 5:28 which uses the same term), since elsewhere he uses verbs that simply mean “heal”: If only the reader would “touch” Jesus, he too would be “saved.”

46 tn Or “has delivered you”; Grk “has saved you.” This should not be understood as an expression for full salvation in the immediate context; it refers only to the woman’s healing.

47 tn Grk “saved.”

48 tn Grk “They were laughing at him.” The imperfect verb has been taken ingressively.

49 tn For the translation of τὴν γῆν ἐκείνην (thn ghn ekeinhn) as “that region,” see L&N 1.79.

50 tn Grk “shouting, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

51 sn Have mercy on us is a request for healing. It is not owed to the men. They simply ask for God’s kind grace.

52 sn There was a tradition in Judaism that the Son of David (Solomon) had great powers of healing (Josephus, Ant. 8.2.5 [8.42-49]).

53 tn Here δέ (de) has not been translated.

54 tn Grk “to him, and Jesus.” This is a continuation of the previous sentence in Greek, but a new sentence was started here in the translation.

55 tn For the translation of τὴν γῆν ἐκείνην (thn ghn ekeinhn) as “that region,” see L&N 1.79.

56 tn Here δέ (de) has not been translated.

57 tn Grk “away, behold, they brought a man to him.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

58 sn See the note on Pharisees in 3:7.

59 tn Or “prince.”

60 tc Although codex Cantabrigiensis (D), along with a few other Western versional and patristic witnesses, lacks this verse, virtually all other witnesses have it. The Western text’s reputation for free alterations as well as the heightened climax if v. 33 concludes this pericope explains why these witnesses omitted the verse.

61 tn Or “cities.”

62 sn See the note on synagogues in 4:23.

63 tn Grk “and every [kind of] sickness.” Here “every” was not repeated in the translation for stylistic reasons.

64 tn Here δέ (de) has not been translated.

65 tn Or “because they had been bewildered and helpless.” The translational issue is whether the perfect participles are predicate (as in the text) or are pluperfect periphrastic (the alternate translation). If the latter, the implication would seem to be that the crowds had been in such a state until the Great Shepherd arrived.

66 sn The phrase Lord of the harvest recognizes God’s sovereignty over the harvest process.

67 tn Grk “to thrust out.”


NET Bible® - Matthew 10

Matthew 10

Sending Out the Twelve Apostles

10:1 Jesus1 called his twelve disciples and gave them authority over unclean spirits2 so they could cast them out and heal every kind of disease and sickness.3 10:2 Now these are the names of the twelve apostles:4 first, Simon5 (called Peter), and Andrew his brother; James son of Zebedee and John his brother; 10:3 Philip and Bartholomew;6 Thomas7 and Matthew the tax collector;8 James the son of Alphaeus, and Thaddaeus;9 10:4 Simon the Zealot10 and Judas Iscariot,11 who betrayed him.12

10:5 Jesus sent out these twelve, instructing them as follows:13 “Do not go to Gentile regions14 and do not enter any Samaritan town.15 10:6 Go16 instead to the lost sheep of the house of Israel. 10:7 As you go, preach this message: ‘The kingdom of heaven is near!’ 10:8 Heal the sick, raise the dead,17 cleanse lepers, cast out demons. Freely you received, freely give. 10:9 Do not take gold, silver, or copper in your belts, 10:10 no bag18 for the journey, or an extra tunic,19 or sandals or staff,20 for the worker deserves his provisions. 10:11 Whenever21 you enter a town or village,22 find out who is worthy there23 and stay with them24 until you leave. 10:12 As you enter the house, give it greetings.25 10:13 And if the house is worthy, let your peace come on it, but if it is not worthy, let your peace return to you.26 10:14 And if anyone will not welcome you or listen to your message, shake the dust off27 your feet as you leave that house or that town. 10:15 I tell you the truth,28 it will be more bearable for the region of Sodom and Gomorrah29 on the day of judgment than for that town!

Persecution of Disciples

10:16 “I30 am sending you out like sheep surrounded by wolves,31 so be wise as serpents and innocent as doves. 10:17 Beware32 of people, because they will hand you over to councils33 and flog34 you in their synagogues.35 10:18 And you will be brought before governors and kings36 because of me, as a witness to them and the Gentiles. 10:19 Whenever37 they hand you over for trial, do not worry about how to speak or what to say,38 for what you should say will be given to you at that time.39 10:20 For it is not you speaking, but the Spirit of your Father speaking through you.

10:21 “Brother40 will hand over brother to death, and a father his child. Children will rise against41 parents and have them put to death. 10:22 And you will be hated by everyone because of my name. But the one who endures to the end will be saved. 10:23 Whenever42 they persecute you in one place,43 flee to another. I tell you the truth,44 you will not finish going through all the towns45 of Israel before the Son of Man comes.

10:24 “A disciple is not greater than his teacher, nor a slave46 greater than his master. 10:25 It is enough for the disciple to become like his teacher, and the slave like his master. If they have called the head of the house ‘Beelzebul,’ how much more will they defame the members of his household!

Fear God, Not Man

10:26 “Do47 not be afraid of them, for nothing is hidden48 that will not be revealed,49 and nothing is secret that will not be made known. 10:27 What I say to you in the dark, tell in the light, and what is whispered in your ear,50 proclaim from the housetops.51 10:28 Do52 not be afraid of those who kill the body53 but cannot kill the soul. Instead, fear the one who is able to destroy both soul and body in hell.54 10:29 Aren’t two sparrows sold for a penny?55 Yet not one of them falls to the ground apart from your Father’s will.56 10:30 Even all the hairs on your head are numbered. 10:31 So do not be afraid;57 you are more valuable than many sparrows.

10:32 “Whoever, then, acknowledges58 me before people, I will acknowledge59 before my Father in heaven. 10:33 But whoever denies me before people, I will deny him also before my Father in heaven.

Not Peace, but a Sword

10:34 “Do not think that I have come to bring60 peace to the earth. I have not come to bring peace but a sword. 10:35 For I have come to set a man against his father, a daughter against her mother, and a daughter-in-law against her mother-in-law, 10:36 and a man’s enemies will be the members of his household.61

10:37 “Whoever loves father or mother more than me is not worthy of me, and whoever loves son or daughter more than me is not worthy of me. 10:38 And whoever does not take up his cross62 and follow me is not worthy of me. 10:39 Whoever finds his life63 will lose it,64 and whoever loses his life because of me65 will find it.

Rewards

10:40 “Whoever receives you receives me, and whoever receives me receives the one who sent me.66 10:41 Whoever receives a prophet in the name of a prophet will receive a prophet’s reward. Whoever67 receives a righteous person in the name of a righteous person will receive a righteous person’s reward. 10:42 And whoever gives only a cup of cold water to one of these little ones in the name of a disciple, I tell you the truth,68 he will never lose his reward.”

Next Chapter


NET Bible® - Matthew 10 Notes

1 tn Grk “And he.”

2 sn Unclean spirits refers to evil spirits.

3 tn Grk “and every [kind of] sickness.” Here “every” was not repeated in the translation for stylistic reasons.

4 sn The term apostles is rare in the gospels, found only here, Mark 3:14, and six more times in Luke (6:13; 9:10; 11:49; 17:5; 22:14; 24:10).

5 sn In the various lists of the twelve, Simon (that is, Peter) is always mentioned first (see also Mark 3:16-19; Luke 6:13-16; Acts 1:13) and the first four are always the same, though not in the same order after Peter.

6 sn Bartholomew (meaning “son of Tolmai” in Aramaic) could be another name for Nathanael mentioned in John 1:45.

7 sn This is the “doubting Thomas” of John 20:24-29.

8 sn See the note on tax collectors in 5:46.

9 tc Witnesses differ on the identification of the last disciple mentioned in v. 3: He is called Λεββαῖος (Lebbaio", “Lebbaeus”) in D, Judas Zelotes in it, and not present in sys. The Byzantine text, along with a few others (C[*],2 L W Θ Ë1 33 Ï), conflates earlier readings by calling him “Lebbaeus, who was called Thaddaeus,” while codex 13 pc conflate by way of transposition (“Thaddaeus, who was called Lebbaeus”). But excellent witnesses of the earliest texttypes (א B Ë13 892 pc lat co) call him merely Θαδδαῖος (Qaddaio", “Thaddaeus”), a reading which, because of this support, is most likely correct.

10 tn Grk “the Cananean,” but according to both BDAG 507 s.v. Καναναῖος and L&N 11.88, this term has no relation at all to the geographical terms for Cana or Canaan, but is derived from the Aramaic term for “enthusiast, zealot” (see Luke 6:15; Acts 1:13), possibly because of an earlier affiliation with the party of the Zealots. He may not have been technically a member of the particular Jewish nationalistic party known as “Zealots” (since according to some scholars this party had not been organized at that time), but simply someone who was zealous for Jewish independence from Rome, in which case the term would refer to his temperament.

11 sn There is some debate about what the name Iscariot means. It probably alludes to a region in Judea and thus might make Judas the only non-Galilean in the group. Several explanations for the name Iscariot have been proposed, but it is probably transliterated Hebrew with the meaning “man of Kerioth” (there are at least two villages that had that name). For further discussion see D. L. Bock, Luke (BECNT), 1:546; also D. A. Carson, John, 304.

12 tn Grk “who even betrayed him.”

13 tn Grk “instructing them, saying.”

14 tn Grk “on the road of the Gentiles.” That is, a path that leads to Gentile regions.

15 tn Grk “town [or city] of the Samaritans.”

16 tn Grk “But go.” The Greek μᾶλλον (mallon, “rather, instead”) conveys the adversative nuance here so that δέ (de) has not been translated.

17 tc The majority of Byzantine minuscules, along with a few other witnesses (C3 K L Γ Θ 700* al), lack νεκροὺς ἐγείρετε (nekrou" ejgeirete, “raise the dead”), most likely because of oversight due to a string of similar endings (-ετε in the second person imperatives, occurring five times in v. 8). The longer version of this verse is found in several diverse and ancient witnesses such as א B C* (D) N 0281vid Ë1,13 33 565 al lat; P W Δ 348 have a word-order variation, but nevertheless include νεκροὺς ἐγείρετε. Although some Byzantine-text proponents charge the Alexandrian witnesses with theologically-motivated alterations toward heterodoxy, it is interesting to find a variant such as this in which the charge could be reversed (do the Byzantine scribes have something against the miracle of resurrection?). In reality, such charges of wholesale theologically-motivated changes toward heterodoxy are immediately suspect due to lack of evidence of intentional changes (here the change is evidently due to accidental omission).

18 tn Or “no traveler’s bag”; or possibly “no beggar’s bag” (L&N 6.145; BDAG 811 s.v. πήρα).

19 tn Grk “two tunics.” See the note on the word “tunic” in Matt 5:40.

20 sn Mark 6:8 allows one staff. It might be that Matthew’s summary (cf. Luke 9:3) means not taking an extra staff or that the expression is merely rhetorical for “traveling light” which has been rendered in two slightly different ways.

21 tn Here δέ (de) has not been translated.

22 tn Grk “Into whatever town or village you enter.” This acts as a distributive, meaning every town or village they enter; this is expressed more naturally in English as “whenever you enter a town or village.”

23 tn Grk “in it” (referring to the city or village).

24 tn Grk “there.” This was translated as “with them” to avoid redundancy in English and to clarify where the disciples were to stay.

sn Jesus telling his disciples to stay with them in one house contrasts with the practice of religious philosophers in the ancient world who went from house to house begging.

25 tn This is a metonymy; the “house” is put for those who live in it.

26 sn The response to these messengers determines how God’s blessing is bestowed – if the messengers are not welcomed, their blessing will return to them. Jesus shows just how important their mission is by this remark.

27 sn To shake the dust off represented shaking off the uncleanness from one’s feet; see Luke 10:11; Acts 13:51; 18:6. It was a sign of rejection.

28 tn Grk “Truly (ἀμήν, amhn), I say to you.”

29 sn The allusion to Sodom and Gomorrah, the most wicked of OT cities from Gen 19:1-29, shows that to reject the current message is even more serious than the worst sins of the old era and will result in more severe punishment.

30 tn Grk “Behold I.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

31 sn This imagery of wolves is found in intertestamental Judaism; see Pss. Sol. 8:23, 30.

32 tn Here δέ (de) has not been translated.

33 sn Councils in this context refers to local judicial bodies attached to the Jewish synagogue. This group would be responsible for meting out justice and discipline within the Jewish community.

34 tn BDAG 620 s.v. μαστιγόω 1.a states, “of flogging as a punishment decreed by the synagogue (Dt 25:2f; s. the Mishna Tractate Sanhedrin-Makkoth, edited w. notes by SKrauss ’33) w. acc. of pers. Mt 10:17; 23:34.”

35 sn See the note on synagogues in 4:23.

36 sn These statements look at persecution both from a Jewish context as the mention of courts and synagogues suggests, and from a Gentile one as the reference to governors and kings suggests. Some fulfillment of Jewish persecution can be seen in Acts.

37 tn Here δέ (de) has not been translated.

38 tn Grk “how or what you might speak.”

39 tn Grk “in that hour.”

40 tn Here δέ (de) has not been translated.

41 tn Or “will rebel against.”

42 tn Here δέ (de) has not been translated.

43 tn The Greek word here is πόλις (polis), which can mean either “town” or “city.”

44 tn Grk “For truly (ἀμήν, amhn) I say to you.” Here γάρ (gar, “for”) has not been translated.

45 tn The Greek word here is πόλις (polis), which can mean either “town” or “city.” “Town” was chosen here to emphasize the extensive nature of the disciples’ ministry. The same word is translated earlier in the verse as “place.”

46 tn See the note on the word “slave” in 8:9.

47 tn Grk “Therefore do not.” Here οὖν (oun) has not been translated.

48 tn Or “concealed.”

49 sn I.e., be revealed by God. The passive voice here and in the next verb see the revelation as coming from God. The text is both a warning about bad things being revealed and an encouragement that good things will be made known.

50 tn Grk “what you hear in the ear,” an idiom.

51 tn The expression “proclaim from the housetops” is an idiom for proclaiming something publicly (L&N 7.51). Roofs of many first century Jewish houses in Judea and Galilee were flat and had access either from outside or from within the house. Something shouted from atop a house would be heard by everyone in the street below.

52 tn Here καί (kai) has not been translated.

53 sn Judaism had a similar exhortation in 4 Macc 13:14-15.

54 sn See the note on the word hell in 5:22.

55 sn The penny refers to an assarion, a small Roman copper coin. One of them was worth one-sixteenth of a denarius or less than a half hour’s average wage. Sparrows were the cheapest items sold in the market. God knows about even the most financially insignificant things; see Isa 49:15.

56 tn Or “to the ground without the knowledge and consent of your Father.”

57 sn Do not be afraid. One should respect and show reverence to God, but need not fear his tender care.

58 tn Or “confesses.”

59 tn Grk “I will acknowledge him also.”

sn This acknowledgment will take place at the judgment. On Jesus and judgment, see Luke 22:69; Acts 10:42-43; 17:31.

60 tn Grk “cast.” For βάλλω (ballw) in the sense of causing a state or condition, see L&N 13.14.

61 tn Matt 10:35-36 are an allusion to Mic 7:6.

62 sn It was customary practice in a Roman crucifixion for the prisoner to be made to carry his own cross. Jesus is speaking figuratively here in the context of rejection. If the priority is not one’s allegiance to Jesus, then one will not follow him in the face of possible rejection.

63 tn Grk “his soul,” but ψυχή (yuch) is frequently used of one’s physical life. It clearly has that meaning in this context.

64 sn If there is no willingness to suffer the world’s rejection at this point, then one will not respond to Jesus (which is trying to find life) and then will be subject to this judgment (which is losing it).

65 tn Or “for my sake.” The traditional rendering “for my sake” can be understood in the sense of “for my benefit,” but the Greek term ἕνεκα indicates the cause or reason for something (BDAG 334 s.v. 1).

66 sn The one who sent me refers to God.

67 tn Grk “And whoever.” Here καί (kai) has not been translated.

68 tn Grk “Truly (ἀμήν, amhn), I say to you.”


NET Bible® - Matthew 11

Matthew 11

11:1 When1 Jesus had finished instructing his twelve disciples, he went on from there to teach and preach in their towns.

Jesus and John the Baptist

11:2 Now when John2 heard in prison about the deeds Christ3 had done, he sent his disciples to ask a question:4 11:3 “Are you the one who is to come,5 or should we look for another?” 11:4 Jesus answered them,6 “Go tell John what you hear and see:7 11:5 The blind see, the8 lame walk, lepers are cleansed, the deaf hear, the dead are raised, and the poor have good news proclaimed to them. 11:6 Blessed is anyone9 who takes no offense at me.”

11:7 While they were going away, Jesus began to speak to the crowd about John: “What did you go out into the wilderness10 to see? A reed shaken by the wind?11 11:8 What12 did you go out to see? A man dressed in fancy clothes?13 Look, those who wear fancy clothes are in the homes of kings!14 11:9 What did you go out to see? A prophet? Yes, I tell you, and more15 than a prophet. 11:10 This is the one about whom it is written:

‘Look, I am sending my messenger ahead of you, 16

who will prepare your way before you.’17

11:11 “I tell you the truth,18 among those born of women, no one has arisen greater than John the Baptist. Yet the one who is least19 in the kingdom of heaven is greater than he is. 11:12 From20 the days of John the Baptist until now the kingdom of heaven has suffered violence, and forceful people lay hold of it.21 11:13 For all the prophets and the law prophesied until John appeared.22 11:14 And if you are willing to accept it, he is Elijah, who is to come. 11:15 The one who has ears had better listen!23

11:16 “To24 what should I compare this generation? They are like children sitting in the marketplaces who call out to one another,25

11:17 ‘We played the flute for you, yet you did not dance;26

we wailed in mourning,27 yet you did not weep.’

11:18 For John came neither eating nor drinking, and they say, ‘He has a demon!’28 11:19 The Son of Man came eating and drinking, and they say, ‘Look at him,29 a glutton and a drunk, a friend of tax collectors30 and sinners!’31 But wisdom is vindicated32 by her deeds.”33

Woes on Unrepentant Cities

11:20 Then Jesus began to criticize openly the cities34 in which he had done many of his miracles, because they did not repent. 11:21 “Woe to you, Chorazin!35 Woe to you, Bethsaida! If36 the miracles37 done in you had been done in Tyre38 and Sidon,39 they would have repented long ago in sackcloth and ashes. 11:22 But I tell you, it will be more bearable for Tyre and Sidon on the day of judgment than for you! 11:23 And you, Capernaum,40 will you be exalted to heaven?41 No, you will be thrown down to Hades!42 For if the miracles done among you had been done in Sodom, it would have continued to this day. 11:24 But I tell you, it will be more bearable for the region of Sodom43 on the day of judgment than for you!”

Jesus’ Invitation

11:25 At that time Jesus said,44 “I praise45 you, Father, Lord46 of heaven and earth, because47 you have hidden these things from the wise48 and intelligent, and revealed them to little children. 11:26 Yes, Father, for this was your gracious will.49 11:27 All things have been handed over to me by my Father.50 No one knows the Son except the Father, and no one knows the Father except the Son and anyone to whom the Son decides51 to reveal him. 11:28 Come to me, all you who are weary and burdened, and I will give you rest. 11:29 Take my yoke52 on you and learn from me, because I am gentle and humble in heart, and you will find rest for your souls. 11:30 For my yoke is easy to bear, and my load is not hard to carry.”

Next Chapter


NET Bible® - Matthew 11 Notes

1 tn Grk “And it happened when.” The introductory phrase καὶ ἐγένετο (kai egeneto, “it happened that”) is redundant in contemporary English and has not been translated.

2 sn John refers to John the Baptist.

3 tc The Western codex D and a few other mss (0233 1424 al) read “Jesus” here instead of “Christ.” This is not likely to be original because it is not found in the earliest and most important mss, nor in the rest of the ms tradition.

tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

4 tc Instead of “by his disciples” (see the tn below for the reading of the Greek), the majority of later mss (C3 L Ë1 Ï lat bo) have “two of his disciples.” The difference in Greek, however, is only two letters: διὰ τῶν μαθητῶν αὐτοῦ vs. δύο τῶν μαθητῶν αὐτοῦ (dia twn maqhtwn autou vs. duo twn maqhtwn autou). Although an accidental alteration could account for either of these readings, it is more likely that δύο is an assimilation to the parallel in Luke 7:18. Further, διά is read by a good number of early and excellent witnesses (א B C* D P W Z Δ Θ 0233 Ë13 33 sa), and thus should be considered original.

tn Grk “sending by his disciples he said to him.” The words “a question” are not in the Greek text, but are implied.

5 sn Aspects of Jesus’ ministry may have led John to question whether Jesus was the promised stronger and greater one who is to come that he had preached about in Matt 3:1-12.

6 tn Grk “And answering, Jesus said to them.” This construction is somewhat redundant in English and has been simplified in the translation.

7 sn What you hear and see. The following activities all paraphrase various OT descriptions of the time of promised salvation: Isa 35:5-6; 26:19; 29:18-19; 61:1. Jesus is answering not by acknowledging a title, but by pointing to the nature of his works, thus indicating the nature of the time.

8 tn Grk “and the,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more. Two other conjunctions are omitted in this series.

9 tn Grk “whoever.”

10 tn Or “desert.”

11 tn There is a debate as to whether one should read this figuratively (“to see someone who is easily blown over?”) or literally (Grk “to see the wilderness vegetation?… No, to see a prophet”). Either view makes good sense, but the following examples suggest the question should be read literally and understood to point to the fact that a prophet drew them to the desert.

12 tn Grk “But what.” Here ἀλλά (alla, a strong contrastive in Greek) produces a somewhat awkward sense in English, and has not been translated. The same situation occurs at the beginning of v. 9.

13 sn The reference to fancy clothes makes the point that John was not rich or powerful, in that he did not come from the wealthy classes.

14 tn Or “palaces.”

15 tn John the Baptist is “more” because he introduces the one (Jesus) who brings the new era. The term is neuter, but may be understood as masculine in this context (BDAG 806 s.v. περισσότερος b).

16 tn Grk “before your face” (an idiom).

17 sn The quotation is primarily from Mal 3:1 with pronouns from Exod 23:20. Here is the forerunner who points the way to the arrival of God’s salvation. His job is to prepare and guide the people, as the cloud did for Israel in the desert.

18 tn Grk “Truly (ἀμήν, amhn), I say to you.”

19 sn After John comes a shift of eras. The new era is so great that the lowest member of it (the one who is least in the kingdom of God) is greater than the greatest one of the previous era.

20 tn Here δέ (de) has not been translated.

21 tn Or “the kingdom of heaven is forcibly entered and violent people take hold of it.” For a somewhat different interpretation of this passage, see the note on the phrase “urged to enter in” in Luke 16:16.

22 tn The word “appeared” is not in the Greek text, but is implied.

23 tn The translation “had better listen!” captures the force of the third person imperative more effectively than the traditional “let him hear,” which sounds more like a permissive than an imperative to the modern English reader. This was Jesus’ common expression to listen and heed carefully (cf. Matt 13:9, 43; Mark 4:9, 23; Luke 8:8, 14:35).

24 tn Here δέ (de) has not been translated.

25 tn Grk “who call out to one another, saying.” The participle λέγουσιν (legousin) is redundant in contemporary English and has not been translated.

26 sn ‘We played the flute for you, yet you did not dance…’ The children of this generation were making the complaint (see vv. 18-19) that others were not playing the game according to the way they played the music. John and Jesus did not follow “their tune.” Jesus’ complaint was that this generation wanted things their way, not God’s.

27 tn The verb ἐθρηνήσαμεν (eqrhnhsamen) refers to the loud wailing and lamenting used to mourn the dead in public in 1st century Jewish culture.

28 sn John the Baptist was too separatist and ascetic for some, and so he was accused of not being directed by God, but by a demon.

29 tn Grk “Behold a man.”

30 sn See the note on tax collectors in 5:46.

31 sn Neither were they happy with Jesus (the Son of Man), even though he was the opposite of John and associated freely with people like tax collectors and sinners. Either way, God’s messengers were subject to complaint.

32 tn Or “shown to be right.”

33 tc Most witnesses (B2 C D L Θ Ë1 33 Ï lat) have “children” (τέκνων, teknwn) here instead of “deeds” (ἔργων, ergwn), but since “children” is the reading of the parallel in Luke 7:35, scribes would be motivated to convert the less colorful “deeds” into more animate offspring of wisdom. Further, ἔργων enjoys support from א B* W (Ë13) as well as early versional and patristic support.

34 tn The Greek word here is πόλις (polis) which can be translated “city” or “town.” “Cities” was chosen here to emphasize the size of the places Jesus’ mentions in the following verses.

35 sn Chorazin was a town of Galilee that was probably fairly small in contrast to Bethsaida and is otherwise unattested. Bethsaida was declared a polis by the tetrarch Herod Philip, sometime after a.d. 30.

36 tn This introduces a second class (contrary to fact) condition in the Greek text.

37 tn Or “powerful deeds.”

38 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

39 sn Tyre and Sidon are two other notorious OT cities (Isa 23; Jer 25:22; 47:4). The remark is a severe rebuke, in effect: “Even the sinners of the old era would have responded to the proclamation of the kingdom, unlike you!”

map For location see Map1-A1; JP3-F3; JP4-F3.

40 sn Capernaum was a town on the northwest shore of the Sea of Galilee, 680 ft (204 m) below sea level. It was a major trade and economic center in the North Galilean region.

map For location see Map1-D2; Map2-C3; Map3-B2.

41 tn The interrogative particle introducing this question expects a negative reply.

42 sn In the OT, Hades was known as Sheol. It is the place where the unrighteous will reside (Luke 10:15; 16:23; Rev 20:13-14).

43 sn The allusion to Sodom, the most wicked of OT cities from Gen 19:1-29, shows that to reject the current message is even more serious, and will result in more severe punishment, than the worst sins of the old era. The phrase region of Sodom is in emphatic position in the Greek text.

44 tn Grk “At that time, answering, Jesus said.” This construction is somewhat redundant in English and has been simplified in the translation.

45 tn Or “thank.”

46 sn The title Lord is an important name for God, showing his sovereignty, but it is interesting that it comes next to a reference to the Father, a term indicative of God’s care. The two concepts are often related in the NT; see Eph 1:3-6.

47 tn Or “that.”

48 sn See 1 Cor 1:26-31.

49 tn Grk “for (to do) thus was well-pleasing before you,” BDAG 325 s.v. ἔμπροσθεν 1.b.δ; speaking of something taking place “before” God is a reverential way of avoiding direct connection of the action to him.

50 sn This verse has been noted for its conceptual similarity to teaching in John’s Gospel (10:15; 17:2). The authority of the Son and the Father are totally intertwined.

51 tn Or “wishes”; or “intends”; or “plans” (cf. BDAG 182 s.v. βούλομαι 2.b). Here it is the Son who has sovereignty.

52 sn A yoke is a wooden bar or frame that joins two animals like oxen or horses so that they can pull a wagon, plow, etc. together. Here it is used figuratively of the restrictions that a teacher or rabbi would place on his followers.


NET Bible® - Matthew 12

Matthew 12

Lord of the Sabbath

12:1 At that time Jesus went through the grain fields on a Sabbath. His1 disciples were hungry, and they began to pick heads of wheat2 and eat them. 12:2 But when the Pharisees3 saw this they said to him, “Look, your disciples are doing what is against the law to do on the Sabbath.” 12:3 He4 said to them, “Haven’t you read what David did when he and his companions were hungry – 12:4 how he entered the house of God and they ate5 the sacred bread,6 which was against the law7 for him or his companions to eat, but only for the priests?8 12:5 Or have you not read in the law that the priests in the temple desecrate the Sabbath and yet are not guilty? 12:6 I9 tell you that something greater than the temple is here. 12:7 If10 you had known what this means: ‘I want mercy and not sacrifice,’11 you would not have condemned the innocent. 12:8 For the Son of Man is lord12 of the Sabbath.”

12:9 Then13 Jesus14 left that place and entered their synagogue.15 12:10 A16 man was there who had a withered17 hand. And they asked Jesus,18 “Is it lawful to heal on the Sabbath?”19 so that they could accuse him. 12:11 He said to them, “Would not any one of you, if he had one sheep that fell into a pit on the Sabbath, take hold of it and lift it out? 12:12 How much more valuable is a person than a sheep! So it is lawful to do good on the Sabbath.” 12:13 Then he said to the man, “Stretch out your hand.” He stretched it out and it was restored,20 as healthy as the other. 12:14 But the Pharisees went out and plotted against him, as to how they could assassinate21 him.

God’s Special Servant

12:15 Now when Jesus learned of this, he went away from there. Great22 crowds23 followed him, and he healed them all. 12:16 But he sternly warned them not to make him known. 12:17 This fulfilled what was spoken by Isaiah the prophet:24

12:18 “Here is 25 my servant whom I have chosen,

the one I love, in whom I take great delight. 26

I will put my Spirit on him, and he will proclaim justice to the nations.

12:19 He will not quarrel or cry out,

nor will anyone hear his voice in the streets.

12:20 He will not break a bruised reed or extinguish a smoldering wick,

until he brings justice to victory.

12:21 And in his name the Gentiles 27 will hope.”28

Jesus and Beelzebul

12:22 Then they brought to him a demon-possessed man who was blind and mute. Jesus29 healed him so that he could speak and see.30 12:23 All the crowds were amazed and said, “Could this one be the Son of David?” 12:24 But when the Pharisees31 heard this they said, “He does not cast out demons except by the power of Beelzebul,32 the ruler33 of demons!” 12:25 Now when Jesus34 realized what they were thinking, he said to them,35 “Every kingdom divided against itself is destroyed,36 and no town or house divided against itself will stand. 12:26 So if37 Satan casts out Satan, he is divided against himself. How then will his kingdom stand? 12:27 And if I cast out demons by Beelzebul, by whom do your sons38 cast them39 out? For this reason they will be your judges. 12:28 But if I cast out demons by the Spirit of God, then the kingdom of God40 has already overtaken41 you. 12:29 How42 else can someone enter a strong man’s43 house and steal his property, unless he first ties up the strong man? Then he can thoroughly plunder the house.44 12:30 Whoever is not with me is against me,45 and whoever does not gather with me scatters.46 12:31 For this reason I tell you, people will be forgiven for every sin and blasphemy,47 but the blasphemy against the Spirit will not be forgiven. 12:32 Whoever speaks a word against the Son of Man will be forgiven.48 But whoever speaks against the Holy Spirit will not be forgiven,49 either in this age or in the age to come.

Trees and Their Fruit

12:33 “Make a tree good and its fruit will be good, or make a tree bad50 and its fruit will be bad, for a tree is known by its fruit. 12:34 Offspring of vipers! How are you able to say anything good, since you are evil? For the mouth speaks from what fills the heart. 12:35 The good person51 brings good things out of his52 good treasury,53 and the evil person brings evil things out of his evil treasury. 12:36 I54 tell you that on the day of judgment, people will give an account for every worthless word they speak. 12:37 For by your words you will be justified, and by your words you will be condemned.”

The Sign of Jonah

12:38 Then some of the experts in the law55 along with some Pharisees56 answered him,57 “Teacher, we want to see a sign58 from you.” 12:39 But he answered them,59 “An evil and adulterous generation asks for a sign, but no sign will be given to it except the sign of the prophet Jonah. 12:40 For just as Jonah was in the belly of the huge fish 60 for three days and three nights,61 so the Son of Man will be in the heart of the earth for three days and three nights. 12:41 The people62 of Nineveh will stand up at the judgment with this generation and condemn it, because they repented when Jonah preached to them63 – and now,64 something greater than Jonah is here! 12:42 The queen of the South65 will rise up at the judgment with this generation and condemn it, because she came from the ends of the earth to hear the wisdom of Solomon – and now,66 something greater than Solomon is here!

The Return of the Unclean Spirit

12:43 “When67 an unclean spirit68 goes out of a person,69 it passes through waterless places70 looking for rest but71 does not find it. 12:44 Then it says, ‘I will return to the home I left.’72 When it returns,73 it finds the house74 empty, swept clean, and put in order.75 12:45 Then it goes and brings with it seven other spirits more evil than itself, and they go in and live there, so76 the last state of that person is worse than the first. It will be that way for this evil generation as well!”

Jesus’ True Family

12:46 While Jesus77 was still speaking to the crowds,78 his mother and brothers79 came and80 stood outside, asking81 to speak to him. 12:47 82 Someone83 told him, “Look, your mother and your brothers are standing outside wanting84 to speak to you.” 12:48 To the one who had said this, Jesus85 replied,86 “Who is my mother and who are my brothers?” 12:49 And pointing87 toward his disciples he said, “Here88 are my mother and my brothers! 12:50 For whoever does the will of my Father in heaven is89 my brother and sister and mother.”

Next Chapter


NET Bible® - Matthew 12 Notes

1 tn Here δέ (de) has not been translated.

2 tn Or “heads of grain.” While the generic term στάχυς (stacus) can refer to the cluster of seeds at the top of grain such as barley or wheat, in the NT the term is restricted to wheat (L&N 3.40; BDAG 941 s.v. 1).

3 sn See the note on Pharisees in 3:7.

4 tn Here δέ (de) has not been translated.

5 tc The Greek verb ἔφαγεν (efagen, “he ate”) is found in a majority of witnesses (Ì70 C D L W Θ Ë1,13 33 Ï latt sy co) in place of ἔφαγον (efagon, “they ate”), the wording found in א B pc. ἔφαγεν is most likely motivated by the parallels in Mark and Luke (both of which have the singular).

6 tn Grk “the bread of presentation.”

sn The sacred bread refers to the “bread of presentation,” “showbread,” or “bread of the Presence,” twelve loaves prepared weekly for the tabernacle and later, the temple. See Exod 25:30; 35:13; 39:36; Lev 24:5-9. Each loaf was made from 3 quarts (3.5 liters; Heb “two tenths of an ephah”) of fine flour. The loaves were placed on a table in the holy place of the tabernacle, on the north side opposite the lampstand (Exod 26:35). It was the duty of the priest each Sabbath to place fresh bread on the table; the loaves from the previous week were then given to Aaron and his descendants, who ate them in the holy place, because they were considered sacred (Lev 24:9). See also Mark 2:23-28, Luke 6:1-5.

7 sn Jesus’ response to the charge that what his disciples were doing was against the law is one of analogy: “If David did it for his troops in a time of need, then so can I with my disciples.” Jesus is clear that on the surface there was a violation here. What is not as clear is whether he is arguing a “greater need” makes this permissible or that this was within the intention of the law all along.

8 sn See 1 Sam 21:1-6.

9 tn Here δέ (de) has not been translated.

10 tn Here δέ (de) has not been translated.

11 sn A quotation from Hos 6:6 (see also Matt 9:13).

12 tn The term “lord” is in emphatic position in the Greek text.

sn A second point in Jesus’ defense of his disciples’ actions was that his authority as Son of Man also allowed it, since as Son of Man he was lord of the Sabbath.

13 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

14 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

15 sn See the note on synagogues in 4:23.

16 tn Grk “And behold.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

17 sn Withered means the man’s hand was shrunken and paralyzed.

18 tn Grk “and they asked him, saying.” The participle λέγοντες (legontes) is redundant and has not been translated. The referent of the pronoun (Jesus) has been specified in the translation for clarity.

19 sn The background for this is the view that only if life was endangered should one attempt to heal on the Sabbath (see the Mishnah, m. Shabbat 6.3; 12.1; 18.3; 19.2; m. Yoma 8.6).

20 sn The passive was restored points to healing by God. Now the question became: Would God exercise his power through Jesus, if what Jesus was doing were wrong? Note also Jesus’ “labor.” He simply spoke and it was so.

21 tn Grk “destroy.”

22 tn Here καί (kai) has not been translated.

23 tc א B pc lat read only πολλοί (polloi, “many”) here, the first hand of N reads ὄχλοι (ocloi, “crowds”), while virtually all the rest of the witnesses have ὄχλοι πολλοί (ocloi polloi, “great crowds”). In spite of the good quality of both א and B (especially in combination), and the testimony of the Latin witnesses, the longer reading is most likely correct; the shorter readings were probably due to homoioteleuton.

24 tn Grk “so that what was said by Isaiah the prophet would be fulfilled, saying.” This final clause, however, is part of one sentence in Greek (vv. 15b-17) and is thus not related only to v. 16. The participle λέγοντος (legontos) is redundant and has not been translated.

25 tn Grk “Behold my servant.”

26 tn Grk “in whom my soul is well pleased.”

27 tn Or “the nations” (the same Greek word may be translated “Gentiles” or “nations”).

28 sn Verses 18-21 are a quotation from Isa 42:1-4.

29 tn Grk “And he”; the referent (Jesus) has been specified in the translation for clarity.

30 tn Grk “demoniac, and he healed him, so that the mute man spoke and saw.”

31 sn See the note on Pharisees in 3:7.

32 tn Grk “except by Beelzebul.”

sn Beelzebul is another name for Satan. So some people recognized Jesus’ work as supernatural, but called it diabolical.

33 tn Or “prince.”

34 tc The majority of mss read ὁ ᾿Ιησοῦς (Jo Ihsous, “Jesus”), which clarifies who is the subject of the sentence. Although the shorter text is attested in far fewer witnesses (Ì21 א B D 892* sys,c sa bo), both the pedigree of the mss and the strong internal evidence (viz., scribes were not prone to intentionally delete the name of Jesus) argue for the omission of Jesus’ name. The name has been included in the translation, however, for clarity.

35 sn Jesus here demonstrated the absurdity of the thinking of the religious leaders who maintained that he was in league with Satan and that he actually derived his power from the devil. He first teaches (vv. 25-28) that if he casts out demons by the ruler of the demons, then in reality Satan is fighting against himself, with the result that his kingdom has come to an end. He then teaches (v. 29) about tying up the strong man to prove that he does not need to align himself with the devil because he is more powerful. Jesus defeated Satan at his temptation (4:1-11) and by his exorcisms he clearly demonstrated himself to be stronger than the devil. The passage reveals the desperate condition of the religious leaders, who in their hatred for Jesus end up attributing the work of the Holy Spirit to Satan (a position for which they will be held accountable, 12:31-32).

36 tn Or “is left in ruins.”

37 tn This first class condition, the first of three “if” clauses in the following verses, presents the example vividly as if it were so. In fact, all three conditions in these verses are first class. The examples are made totally parallel. The expected answer is that Satan’s kingdom will not stand, so the suggestion makes no sense. Satan would not seek to heal.

38 sn Most read your sons as a reference to Jewish exorcists (cf. “your followers,” L&N 9.4), but more likely this is a reference to the disciples of Jesus themselves, who are also Jewish and have been healing as well (R. J. Shirock, “Whose Exorcists are they? The Referents of οἱ υἱοὶ ὑμῶν at Matthew 12:27/Luke 11:19,” JSNT 46 [1992]: 41-51). If this is a reference to the disciples, then Jesus’ point is that it is not only him, but those associated with him whose power the hearers must assess. The following reference to judging also favors this reading.

39 tn The pronoun “them” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

40 sn The kingdom of God is a major theme of Jesus. It is a realm in which Jesus rules and to which those who trust him belong.

41 tn The phrase ἔφθασεν ἐφ᾿ ὑμᾶς (efqasen ef’ Juma") is quite important. Does it mean merely “approach” (which would be reflected in a translation like “has come near to you”) or actually “come upon” (as in the translation given above, “has already overtaken you,” which has the added connotation of suddenness)? Is the arrival of the kingdom merely anticipated or already in process? Two factors favor arrival over anticipation here. First, the prepositional phrase ἐφ᾿ ὑμᾶς (ef’ Jumas, “upon you”) in the Greek text suggests arrival (Dan 4:24, 28 Theodotion). Second, the following illustration in v. 29 looks at the healing as portraying Satan being overrun. So the presence of God’s authority has arrived. See also L&N 13.123 for the translation of φθάνω (fqanw) as “to happen to already, to come upon, to come upon already.”

42 tn Grk “Or how can.”

43 sn The strong man here pictures Satan.

44 sn Some see the imagery here as similar to Eph 4:7-10, although no opponents are explicitly named in that passage. Jesus has the victory over Satan. Jesus’ acts of healing mean that the war is being won and the kingdom is coming.

45 sn Whoever is not with me is against me. The call here is to join the victor. Failure to do so means that one is being destructive. Responding to Jesus is the issue.

46 sn For the image of scattering, see Pss. Sol. 17:18.

47 tn Grk “every sin and blasphemy will be forgiven men.”

48 tn Grk “it will be forgiven him.”

49 tn Grk “it will not be forgiven him.”

sn Whoever speaks against the Holy Spirit will not be forgiven. This passage has troubled many people, who have wondered whether or not they have committed this sin. Three things must be kept in mind: (1) the nature of the sin is to ascribe what is the obvious work of the Holy Spirit (e.g., releasing people from Satan’s power) to Satan himself; (2) it is not simply a momentary doubt or sinful attitude, but is indeed a settled condition which opposes the Spirit’s work, as typified by the religious leaders who opposed Jesus; and (3) a person who is concerned about it has probably never committed this sin, for those who commit it here (i.e., the religious leaders) are not in the least concerned about Jesus’ warning.

50 tn Grk “rotten.” The word σαπρός, modifying both “tree” and “fruit,” can also mean “diseased” (L&N 65.28).

51 tn The Greek text reads here ἄνθρωπος (anqrwpos). The term is generic referring to any person.

52 tn Grk “the”; the Greek article has been translated here and in the following clause (“his evil treasury”) as a possessive pronoun (ExSyn 215).

53 sn The treasury here is a metaphorical reference to a person’s heart (cf. BDAG 456 s.v. θησαυρός 1.b and the parallel passage in Luke 6:45).

54 tn Here δέ (de) has not been translated.

55 tn Or “Then some of the scribes.” See the note on the phrase “experts in the law” in 2:4.

56 tn Grk “and Pharisees.” The word “some” before “Pharisees” has been supplied for clarification.

sn See the note on Pharisees in 3:7.

57 tn Grk “answered him, saying.” The participle λέγοντες (legontes) is redundant, but the syntax of the sentence was changed to conform to English style.

58 sn What exactly this sign would have been, given what Jesus was already doing, is not clear. But here is where the fence-sitters reside, refusing to commit to him.

59 tn Grk “But answering, he said to them.” This construction is somewhat redundant in English and has been simplified in the translation.

60 tn Grk “large sea creature.”

61 sn A quotation from Jonah 1:17.

62 tn Grk “men”; the word here (ἀνήρ, anhr) usually indicates males or husbands, but occasionally is used in a generic sense of people in general, as here (cf. BDAG 79 s.v. 1.a, 2).

63 tn Grk “at the preaching of Jonah.”

64 tn Grk “behold.”

65 sn On the queen of the South see 1 Kgs 10:1-3 and 2 Chr 9:1-12, as well as Josephus, Ant. 8.6.5-6 (8.165-175). The South most likely refers to modern southwest Arabia, possibly the eastern part of modern Yemen, although there is an ancient tradition reflected in Josephus which identifies this geo-political entity as Ethiopia.

66 tn Grk “behold.”

67 tn Here δέ (de) has not been translated.

68 sn Unclean spirit refers to an evil spirit.

69 tn Grk “man.” This is a generic use of ἄνθρωπος (anqrwpo"), referring to both males and females. This same use occurs in v. 45.

70 sn The background for the reference to waterless places is not entirely clear, though some Jewish texts suggest spirits must have a place to dwell, but not with water (Luke 8:29-31; Tob 8:3). Some suggest that the image of the desert or deserted cities as the places demons dwell is where this idea started (Isa 13:21; 34:14).

71 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

72 tn Grk “I will return to my house from which I came.”

73 tn Grk “comes.”

74 tn The words “the house” are not in Greek but are implied.

75 sn The image of the house empty, swept clean, and put in order refers to the life of the person from whom the demon departed. The key to the example appears to be that no one else has been invited in to dwell. If an exorcism occurs and there is no response to God, then the way is free for the demon to return. Some see the reference to exorcism as more symbolic; thus the story’s only point is about responding to Jesus. This is possible and certainly is an application of the passage.

76 tn Here καί (kai) has been translated as “so” to indicate the concluding point of the story.

77 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

78 tn Grk “crowds, behold, his mother.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

79 sn The issue of whether Jesus had brothers (siblings) has had a long history in the church. Epiphanius, in the 4th century, argued that Mary was a perpetual virgin and had no offspring other than Jesus. Others argued that these brothers were really cousins. Nothing in the text suggests any of this. See also John 7:3.

80 tn “His mother and brothers came and” is a translation of “behold, his mother and brothers came.”

81 tn Grk “seeking.”

82 tc A few ancient mss and versions lack this verse (א* B L Γ pc ff1 k sys,c sa). The witness of א and B is especially strong, but internal considerations override this external evidence. Both v. 46 and 47 end with the word λαλῆσαι (“to speak”), so early scribes probably omitted the verse through homoioteleuton. The following verses make little sense without v. 47; its omission is too hard a reading. Thus v. 47 was most likely part of the original text.

83 tn Here δέ (de) has not been translated.

84 tn Grk “seeking.”

85 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

86 tn Grk “And answering, he said to the one who had said this.” This construction is somewhat redundant in English and has been simplified in the translation. Here δέ (de) at the beginning of the clause has not been translated.

87 tn Grk “extending his hand.”

88 tn Grk “Behold my mother and my brothers.”

89 tn The pleonastic pronoun αὐτός (autos, “he”) which precedes this verb has not been translated.


NET Bible® - Matthew 13

Matthew 13

The Parable of the Sower

13:1 On that day after Jesus went out of the house, he sat by the lake. 13:2 And such a large crowd gathered around him that he got into a boat to sit while1 the whole crowd stood on the shore. 13:3 He2 told them many things in parables,3 saying: “Listen!4 A sower went out to sow.5 13:4 And as he sowed, some seeds6 fell along the path, and the birds came and devoured them. 13:5 Other7 seeds fell on rocky ground8 where they did not have much soil. They sprang up quickly because the soil was not deep.9 13:6 But when the sun came up, they were scorched, and because they did not have sufficient root, they withered. 13:7 Other seeds fell among the thorns,10 and they grew up and choked them.11 13:8 But other seeds fell on good soil and produced grain, some a hundred times as much, some sixty, and some thirty. 13:9 The one who has ears had better listen!”12

13:10 Then13 the disciples came to him and said, “Why do you speak to them in parables?” 13:11 He replied,14 “You have been given15 the opportunity to know16 the secrets17 of the kingdom of heaven, but they have not. 13:12 For whoever has will be given more, and will have an abundance. But whoever does not have, even what he has will be taken from him.18 13:13 For this reason I speak to them in parables: Although they see they do not see, and although they hear they do not hear nor do they understand. 13:14 And concerning them the prophecy of Isaiah is fulfilled that says:

‘You will listen carefully 19 yet will never understand,

you will look closely 20 yet will never comprehend.

13:15 For the heart of this people has become dull;

they are hard of hearing,

and they have shut their eyes,

so that they would not see with their eyes

and hear with their ears

and understand with their hearts

and turn, and I would heal them.’21

13:16 “But your eyes are blessed22 because they see, and your ears because they hear. 13:17 For I tell you the truth,23 many prophets and righteous people longed to see24 what you see but did not see it, and to hear what you hear but did not hear it.

13:18 “So listen to the parable of the sower: 13:19 When anyone hears the word about the kingdom and does not understand it, the evil one25 comes and snatches what was sown in his heart;26 this is the seed sown along the path. 13:20 The27 seed sown on rocky ground28 is the person who hears the word and immediately receives it with joy. 13:21 But he has no root in himself and does not endure;29 when30 trouble or persecution comes because of the word, immediately he falls away. 13:22 The31 seed sown among thorns is the person who hears the word, but worldly cares and the seductiveness of wealth32 choke the word,33 so it produces nothing. 13:23 But as for the seed sown on good soil, this is the person who hears the word and understands. He bears fruit, yielding a hundred, sixty, or thirty times what was sown.”34

The Parable of the Weeds

13:24 He presented them with another parable:35 “The kingdom of heaven is like a person who sowed good seed in his field. 13:25 But while everyone was sleeping, an enemy came and sowed weeds36 among the wheat and went away. 13:26 When37 the plants sprouted and bore grain, then the weeds also appeared. 13:27 So the slaves38 of the owner came and said to him, ‘Sir, didn’t you sow good seed in your field? Then where did the weeds come from?’ 13:28 He said, ‘An enemy has done this.’ So39 the slaves replied, ‘Do you want us to go and gather them?’ 13:29 But he said, ‘No, since in gathering the weeds you may uproot the wheat with them. 13:30 Let both grow together until the harvest. At40 harvest time I will tell the reapers, “First collect the weeds and tie them in bundles to be burned, but then41 gather42 the wheat into my barn.”’”

The Parable of the Mustard Seed

13:31 He gave43 them another parable:44 “The kingdom of heaven is like a mustard seed45 that a man took and sowed in his field. 13:32 It is the smallest of all the seeds, but when it has grown it is the greatest garden plant and becomes a tree,46 so that the wild birds47 come and nest in its branches.”48

The Parable of the Yeast

13:33 He told them another parable: “The kingdom of heaven is like yeast that a woman took and mixed with49 three measures50 of flour until all the dough had risen.”51

The Purpose of Parables

13:34 Jesus spoke all these things in parables to the crowds; he did not speak to them without a parable. 13:35 This fulfilled what was spoken by the prophet:52

“I will open my mouth in parables,

I will announce what has been hidden from the foundation of the world.”53

Explanation for the Disciples

13:36 Then he left the crowds and went into the house. And his disciples came to him saying, “Explain to us the parable of the weeds in the field.” 13:37 He54 answered, “The one who sowed the good seed is the Son of Man. 13:38 The field is the world and the good seed are the people55 of the kingdom. The weeds are the people56 of the evil one, 13:39 and the enemy who sows them is the devil. The harvest is the end of the age, and the reapers are angels. 13:40 As57 the weeds are collected and burned with fire, so it will be at the end of the age. 13:41 The Son of Man will send his angels, and they will gather from his kingdom everything that causes sin as well as all lawbreakers.58 13:42 They will throw them into the fiery furnace,59 where there will be weeping and gnashing of teeth. 13:43 Then the righteous will shine like the sun in the kingdom of their Father.60 The one who has ears had better listen!61

Parables on the Kingdom of Heaven

13:44 “The kingdom of heaven is like a treasure, hidden in a field, that a person found and hid. Then because of joy he went and sold all that he had and bought that field.

13:45 “Again, the kingdom of heaven is like a merchant searching for fine pearls. 13:46 When he found a pearl of great value, he went out and sold everything he had and bought it.

13:47 “Again, the kingdom of heaven is like a net that was cast into the sea that caught all kinds of fish. 13:48 When it was full, they pulled it ashore, sat down, and put the good fish into containers and threw the bad away. 13:49 It will be this way at the end of the age. Angels will come and separate the evil from the righteous 13:50 and throw them into the fiery furnace,62 where there will be weeping and gnashing of teeth.

13:51 “Have you understood all these things?” They replied, “Yes.” 13:52 Then he said to them, “Therefore every expert in the law63 who has been trained for the kingdom of heaven is like the owner of a house who brings out of his treasure what is new and old.”

Rejection at Nazareth

13:53 Now when64 Jesus finished these parables, he moved on from there. 13:54 Then65 he came to his hometown66 and began to teach the people67 in their synagogue.68 They69 were astonished and said, “Where did this man get such wisdom and miraculous powers? 13:55 Isn’t this the carpenter’s son? Isn’t his mother named Mary?70 And aren’t his brothers James, Joseph, Simon, and Judas? 13:56 And aren’t all his sisters here with us? Where did he get all this?”71 13:57 And so they took offense at him. But Jesus said to them, “A prophet is not without honor except in his hometown and in his own house.” 13:58 And he did not do many miracles there because of their unbelief.

Next Chapter


NET Bible® - Matthew 13 Notes

1 tn Grk “and all the crowd.” The clause in this phrase, although coordinate in terms of grammar, is logically subordinate to the previous clause.

2 tn Here καί (kai) has not been translated.

3 sn Though parables can contain a variety of figures of speech (cf. the remainder of chapter 13), many times they are simply stories that attempt to teach spiritual truth (which is unknown to the hearers) by using a comparison with something known to the hearers. In general, parables usually advance a single idea, though there may be many parts and characters in a single parable and subordinate ideas may expand the main idea further. The beauty of using the parable as a teaching device is that it draws the listener into the story, elicits an evaluation, and demands a response.

4 tn Grk “Behold.”

5 sn A sower went out to sow. The background for this well-known parable, drawn from a typical scene in the Palestinian countryside, is a field through which a well-worn path runs. Sowing would occur in late fall or early winter (October to December) in the rainy season, looking for sprouting in April or May and a June harvest. The use of seed as a figure for God’s giving life has OT roots (Isa 55:10-11). The point of the parable of the sower is to illustrate the various responses to the message of the kingdom of God.

6 tn In Matthew’s version of this parable, plural pronouns are used to refer to the seed in v. 4 (ἅ…αὐτά [Ja…auta]), although the collective singular is used in v. 5 and following (indicated by the singular verbs like ἔπεσεν [epesen]). For the sake of consistency in English, plural pronouns referring to the seed are used in the translation throughout the Matthean account. In both Mark and Luke the collective singular is used consistently throughout (cf. Mark 4:1-9; Luke 8:4-8).

7 tn Here and in vv. 7 and 8 δέ (de) has not been translated.

8 sn The rocky ground in Palestine would be a limestone base lying right under the soil.

9 tn Grk “it did not have enough depth of earth.”

10 sn Palestinian weeds like these thorns could grow up to six feet in height and have a major root system.

11 sn That is, crowded out the good plants.

12 tn The translation “had better listen!” captures the force of the third person imperative more effectively than the traditional “let him hear,” which sounds more like a permissive than an imperative to the modern English reader. This was Jesus’ common expression to listen and heed carefully (cf. Matt 11:15, 13:43; Mark 4:9, 23; Luke 8:8, 14:35).

13 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

14 tn Grk “And answering, he said to them.” This construction is somewhat redundant in English and has been simplified in the translation. Here δέ (de) has not been translated.

15 tn This is an example of a “divine passive,” with God understood to be the source of the revelation (see ExSyn 437-38).

16 tn Grk “to you it has been given to know.” The dative pronoun occurs first, in emphatic position in the Greek text, although this position is awkward in contemporary English.

17 tn Grk “the mysteries.”

sn The key term secrets (μυστήριον, musthrion) can mean either (1) a new revelation or (2) a revealing interpretation of existing revelation as in Dan 2:17-23, 27-30. Jesus seems to be explaining how current events develop old promises, since the NT consistently links the events of Jesus’ ministry and message with old promises (Rom 1:1-4; Heb 1:1-2). The traditional translation of this word, “mystery,” is misleading to the modern English reader because it suggests a secret which people have tried to uncover but which they have failed to understand (L&N 28.77).

18 sn What he has will be taken from him. The meaning is that the one who accepts Jesus’ teaching concerning his person and the kingdom will receive a share in the kingdom now and even more in the future, but for the one who rejects Jesus’ words, the opportunity that that person presently possesses with respect to the kingdom will someday be taken away forever.

19 tn Grk “with hearing,” a cognate dative that intensifies the action of the main verb “you will listen” (ExSyn 168-69).

20 tn Grk “look by looking.” The participle is redundant, functioning to intensify the force of the main verb.

21 sn A quotation from Isa 6:9-10. Thus parables both conceal or reveal depending on whether one is open to hearing what they teach.

22 sn This beatitude highlights the great honor bestowed on the disciples to share in this salvation.

23 tn Grk “truly (ἀμήν, amhn) I say to you.”

24 sn This is what past prophets and righteous people had wanted very much to see, yet the fulfillment had come to the disciples. This remark is like 1 Pet 1:10-12 or Heb 1:1-2.

25 sn Interestingly, the synoptic parallels each use a different word for Satan here: Mark 4:15 has “Satan,” while Luke 8:12 has “the devil.” This illustrates the fluidity of the gospel tradition in often using synonyms at the same point of the parallel tradition.

26 sn The word of Jesus has the potential to save if it germinates in a person’s heart, something the devil is very much against.

27 tn Here δέ (de) has not been translated.

28 tn Grk “The one sown on rocky ground, this is the one.” The next two statements like this one have this same syntactical structure.

29 tn Grk “is temporary.”

30 tn Here δέ (de) has not been translated.

31 tn Here δέ (de) has not been translated.

32 tn Grk “the deceitfulness of riches.” Cf. BDAG 99 s.v. ἀπάτη 1, “the seduction which comes from wealth.”

33 sn That is, their concern for spiritual things is crowded out by material things.

34 tn The Greek is difficult to translate because it switches from a generic “he” to three people within this generic class (thus, something like: “Who indeed bears fruit and yields, in one instance a hundred times, in another, sixty times, in another, thirty times”).

35 tn Grk “He set before them another parable, saying.” The participle λέγων (legwn) is redundant and has not been translated.

36 tn Grk “sowed darnel.” The Greek term ζιζάνιον (zizanion) refers to an especially undesirable weed that looks like wheat but has poisonous seeds (L&N 3.30).

37 tn Here δέ (de) has not been translated.

38 tn See the note on the word “slave” in 8:9.

39 tn Here δέ (de) has been translated as “so” to indicate the implied result of the owner’s statement.

40 tn Here καί (kai) has not been translated.

41 tn Grk “but.”

42 tn Grk “burned, but gather.”

43 tn Grk “put before.”

44 tn Grk “He set before them another parable, saying.” The participle λέγων (legwn) is redundant and has not been translated.

45 sn The mustard seed was noted for its tiny size.

46 sn This is rhetorical hyperbole, since technically a mustard plant is not a tree. This could refer to one of two types of mustard plant popular in Palestine and would be either ten or twenty-five ft (3 or 7.5 m) tall.

47 tn Grk “the birds of the sky” or “the birds of the heaven”; the Greek word οὐρανός (ouranos) may be translated either “sky” or “heaven,” depending on the context. The idiomatic expression “birds of the sky” refers to wild birds as opposed to domesticated fowl (cf. BDAG 809 s.v. πετεινόν).

48 sn The point of the parable seems to be that while the kingdom of God may appear to have insignificant and unnoticeable beginnings (i.e., in the ministry of Jesus), it will someday (i.e., at the second advent) be great and quite expansive. The kingdom, however, is not to be equated with the church, but rather the church is an expression of the kingdom. Also, there is important OT background in the image of the mustard seed that grew and became a tree: Ezek 17:22-24 pictures the reemergence of the Davidic house where people can find calm and shelter. Like the mustard seed, it would start out small but grow to significant size.

49 tn Grk “hid in.”

50 sn This measure was a saton, the Greek name for the Hebrew term “seah.” Three of these was a very large quantity of flour, since a saton is a little over 16 pounds (7 kg) of dry measure (or 13.13 liters). So this was over 47 lbs (21 kg) of flour total, enough to feed over a hundred people.

51 tn Grk “it was all leavened.”

sn The parable of the yeast and the dough teaches that the kingdom of God will start small but eventually grow to permeate everything. Jesus’ point was not to be deceived by its seemingly small start, the same point made in the parable of the mustard seed, which preceded this one.

52 tc A few important mss (א* Θ Ë1,13 33) identify the prophet as Isaiah, a reading that is significantly harder than the generic “prophet” because the source of this prophecy is not Isaiah but Asaph in Ps 78. Jerome mentioned some mss that had “Asaph” here, though none are known to exist today. This problem is difficult because of the temptation for scribes to delete the reference to Isaiah in order to clear up a discrepancy. Indeed, the vast majority of witnesses have only “the prophet” here (א1 B C D L W 0233 0242 Ï lat sy co). However, as B. M. Metzger points out, “if no prophet were originally named, more than one scribe might have been prompted to insert the name of the best known prophet – something which has, in fact, happened elsewhere more than once” (TCGNT 27). In light of the paucity of evidence for the reading ᾿Ησαΐου, as well as the proclivity of scribes to add his name, it is probably best to consider the shorter reading as authentic.

tn Grk “was spoken by the prophet, saying.” The participle λέγοντος (legontos) is redundant in contemporary English and has not been translated.

53 sn A quotation from Ps 78:2.

54 tn Grk “And answering, he said.” This construction is somewhat redundant in English and has been simplified in the translation. Here δέ (de) has not been translated.

55 tn Grk “the sons of the kingdom.” This idiom refers to people who should properly be, or were traditionally regarded as, a part of God’s kingdom. L&N 11.13 translates the phrase: “people of God’s kingdom, God’s people.”

56 tn Grk “the sons of the evil one.” See the preceding note on the phrase “people of the kingdom” earlier in this verse, which is the opposite of this phrase. See also L&N 9.4; 11.13; 11.14.

57 tn Grk “Therefore as.” Here οὖν (oun) has not been translated.

58 tn Grk “the ones who practice lawlessness.”

59 sn A quotation from Dan 3:6.

60 sn An allusion to Dan 12:3.

61 tn The translation “had better listen!” captures the force of the third person imperative more effectively than the traditional “let him hear,” which sounds more like a permissive than an imperative to the modern English reader. This was Jesus’ common expression to listen and heed carefully (cf. Matt 11:15, 13:9; Mark 4:9, 23; Luke 8:8, 14:35).

62 sn An allusion to Dan 3:6.

63 tn Or “every scribe.” See the note on the phrase “experts in the law” in 2:4. It is possible that the term translated “expert in the law” (traditionally, “scribe”) here is a self-description used by the author, Matthew, to represent his role in conveying the traditions about Jesus to his intended audience. See David E. Orton, The Understanding Scribe [JSNTSup].

64 tn Grk “Now it happened that when.” The introductory phrase καὶ ἐγένετο (kai egeneto, “it happened that”) is redundant in contemporary English and has not been translated.

65 tn Here καί (kai) has been translated as “Then.”

66 sn Jesus’ hometown (where he spent his childhood years) was Nazareth, about 20 miles (30 km) southwest of Capernaum.

67 tn Grk “them”; the referent (the people) has been specified in the translation for clarity.

68 sn See the note on synagogues in 4:23. Jesus undoubtedly took the opportunity on this occasion to speak about his person and mission, and the relation of both to OT fulfillment.

69 tn Grk “synagogue, so that they.” Here ὥστε (Jwste) has not been translated. Instead a new sentence was started in the translation.

70 sn The reference to Jesus as the carpenter’s son is probably derogatory, indicating that they knew Jesus only as a common laborer like themselves. The reference to his mother…Mary (even though Jesus’ father was probably dead by this point) appears to be somewhat derogatory, for a man was not regarded as his mother’s son in Jewish usage unless an insult was intended (cf. Judg 11:1-2; John 4:41; 8:41; 9:29).

71 tn Grk “Where did he get these things?”


NET Bible® - Matthew 14

Matthew 14

The Death of John the Baptist

14:1 At that time Herod the tetrarch1 heard reports about Jesus, 14:2 and he said to his servants, “This is John the Baptist. He has been raised from the dead! And because of this, miraculous powers are at work in him.” 14:3 For Herod had arrested John, bound him,2 and put him in prison on account of Herodias, his brother Philip’s wife, 14:4 because John had repeatedly told3 him, “It is not lawful for you to have her.”4 14:5 Although5 Herod6 wanted to kill John,7 he feared the crowd because they accepted John as a prophet. 14:6 But on Herod’s birthday, the daughter of Herodias danced before them and pleased Herod, 14:7 so much that he promised with an oath8 to give her whatever she asked. 14:8 Instructed by her mother, she said, “Give me the head of John the Baptist here on a platter.” 14:9 Although it grieved the king,9 because of his oath and the dinner guests he commanded it to be given. 14:10 So10 he sent and had John beheaded in the prison. 14:11 His11 head was brought on a platter and given to the girl, and she brought it to her mother. 14:12 Then John’s12 disciples came and took the body and buried it and went and told Jesus.

The Feeding of the Five Thousand

14:13 Now when Jesus heard this he went away from there privately in a boat to an isolated place. But when the crowd heard about it,13 they followed him on foot from the towns.14 14:14 As he got out he saw the large crowd, and he had compassion on them and healed their sick. 14:15 When evening arrived, his disciples came to him saying, “This is an isolated place15 and the hour is already late. Send the crowds away so that they can go into the villages and buy food for themselves.” 14:16 But he16 replied, “They don’t need to go. You17 give them something to eat.” 14:17 They18 said to him, “We have here only five loaves and two fish.” 14:18 “Bring them here to me,” he replied. 14:19 Then19 he instructed the crowds to sit down on the grass. He took the five loaves and two fish, and looking up to heaven he gave thanks and broke the loaves. He gave them to the disciples,20 who in turn gave them to the crowds.21 14:20 They all ate and were satisfied, and they picked up the broken pieces left over, twelve baskets full. 14:21 Not counting women and children, there were about five thousand men who ate.

Walking on Water

14:22 Immediately Jesus22 made the disciples get into the boat and go ahead of him to the other side, while he dispersed the crowds. 14:23 And after he sent the crowds away, he went up the mountain by himself to pray. When evening came, he was there alone. 14:24 Meanwhile the boat, already far from land,23 was taking a beating from the waves because the wind was against it. 14:25 As the night was ending,24 Jesus came to them walking on the sea.25 14:26 When26 the disciples saw him walking on the water27 they were terrified and said, “It’s a ghost!” and cried out with fear. 14:27 But immediately Jesus28 spoke to them:29 “Have courage! It is I. Do not be afraid.” 14:28 Peter30 said to him,31 “Lord, if it is you, order me to come to you on the water.” 14:29 So he said, “Come.” Peter got out of the boat, walked on the water, and came toward Jesus. 14:30 But when he saw the strong wind he became afraid. And starting to sink, he cried out,32 “Lord, save me!” 14:31 Immediately Jesus reached out his hand and caught him, saying to him, “You of little faith, why did you doubt?” 14:32 When they went up into the boat, the wind ceased. 14:33 Then those who were in the boat worshiped him, saying, “Truly you are the Son of God.”

14:34 After they had crossed over, they came to land at Gennesaret.33 14:35 When the people34 there recognized him, they sent word into all the surrounding area, and they brought all their sick to him. 14:36 They begged him if35 they could only touch the edge of his cloak, and all who touched it were healed.

Next Chapter


NET Bible® - Matthew 14 Notes

1 sn A tetrarch, a ruler with rank and authority lower than a king, ruled only with the approval of the Roman authorities. This was roughly equivalent to being governor of a region. Several times in the NT, Herod, tetrarch of Galilee, is called a king (Matt 14:9, Mark 6:14-29), reflecting popular usage rather than an official title.

2 tc ‡ Most witnesses (א2 C D L W Z Θ 0106 Ë1,13 33 Ï lat) read αὐτόν (auton, “him”) here as a way of clarifying the direct object; various important witnesses lack the word, however (א* B 700 pc ff1 h q). The original wording most likely lacked it, but it has been included here due to English style. NA27 includes the word in brackets, indicating reservations about its authenticity.

3 tn The imperfect tense verb is here rendered with an iterative force.

4 sn This marriage of Herod to his brother Philip’s wife was a violation of OT law (Lev 18:16; 20:21). In addition, both Herod Antipas and Herodias had each left marriages to enter into this union.

5 tn Here καί (kai) has not been translated.

6 tn Grk “he”; the referent (Herod) has been specified in the translation for clarity.

7 tn Grk “him” (also in the following phrase, Grk “accepted him”); in both cases the referent (John) has been specified in the translation for clarity.

8 tn The Greek text reads here ὁμολογέω (Jomologew); though normally translated “acknowledge, confess,” BDAG (708 s.v. 1) lists “assure, promise with an oath” for certain contexts such as here.

9 tn Grk “and being grieved, the king commanded.”

sn Herod was technically not a king, but this reflects popular usage. See the note on tetrarch in 14:1.

10 tn Grk “And.” Here καί (kai) has been translated as “so” to indicate the implied result of previous action(s) in the narrative.

11 tn Grk “And his”; the referent (John the Baptist) has been specified in the translation for clarity.

12 tn Grk “his”; the referent (John) has been specified in the translation for clarity. Here καί (kai) has been translated as “Then.”

13 tn The word “it” is not in the Greek text but is implied. Direct objects were often omitted in Greek when clear from the context.

14 tn Or “cities.”

15 tn Or “a desert” (meaning a deserted or desolate area with sparse vegetation).

16 tc ‡ The majority of witnesses read ᾿Ιησοῦς (Ihsous, “Jesus”) here, perhaps to clarify the subject. Although only a few Greek mss, along with several versional witnesses (א* D Zvid 579 1424 pc e k sys,c,p sa bo), lack the name of Jesus, the omission does not seem to be either accidental or malicious and is therefore judged to be most likely the original reading. Nevertheless, a decision is difficult. NA27 has the word in brackets, indicating doubts as to its authenticity.

17 tn Here the pronoun ὑμεῖς (Jumeis) is used, making “you” in the translation emphatic.

18 tn Here δέ (de) has not been translated.

19 tn Here καί (kai) has been translated as “Then.”

20 tn Grk “And after instructing the crowds to recline for a meal on the grass, after taking the five loaves and the two fish, after looking up to heaven, he gave thanks, and after breaking the loaves he gave them to the disciples.” Although most of the participles are undoubtedly attendant circumstance, there are but two indicative verbs – “he gave thanks” and “he gave.” The structure of the sentence thus seems to focus on these two actions and has been translated accordingly.

21 tn Grk “to the disciples, and the disciples to the crowds.”

22 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

23 tn Grk “The boat was already many stades from the land.” A stade (στάδιον, stadion) was a unit of distance about 607 feet (187 meters) long.

24 tn Grk “In the fourth watch of the night,” that is, between 3 a.m. and 6 a.m.

25 tn Or “on the lake.”

26 tn Here δέ (de) has not been translated.

27 tn Grk “on the sea”; or “on the lake.” The translation “water” has been used here for stylistic reasons (cf. the same phrase in v. 25).

28 tc Most witnesses have ὁ ᾿Ιησοῦς (Jo Ihsous, “Jesus”), while a few lack the words (א* D 073 892 pc ff1 syc sa bo). Although such additions are often suspect (due to liturgical influences, piety, or for the sake of clarity), in this case it is likely that ὁ ᾿Ιησοῦς dropped out accidentally. Apart from a few albeit important witnesses, as noted above, the rest of the tradition has either ὁ ᾿Ιησοῦς αὐτοῖς (Jo Ihsous autois) or αὐτοῖς ὁ ᾿Ιησοῦς (autois Jo Ihsous). In uncial letters, with Jesus’ name as a nomen sacrum, this would have been written as autoisois_ or ois_autois. Thus homoioteleuton could explain the reason for the omission of Jesus’ name.

29 tn Grk “he said to them, saying.” The participle λέγων (legwn) is redundant and has not been translated.

30 tn Here δέ (de) has not been translated.

31 tn Grk “answering him, Peter said.” The participle ἀποκριθείς (apokriqeis) is redundant and has not been translated.

32 tn Grk “he cried out, saying.” The participle λέγων (legwn) is redundant and has not been translated.

33 sn Gennesaret was a fertile plain south of Capernaum (see also Mark 6:53). The Sea of Galilee was also sometimes known as the Sea of Gennesaret (Luke 5:1).

34 tn Grk “men”; the word here (ἀνήρ, anhr) usually indicates males or husbands, but occasionally is used in a generic sense of people in general, as here (cf. BDAG 79 s.v. 1.a, 2).

35 tn Grk “asked that they might touch.”


NET Bible® - Matthew 15

Matthew 15

Breaking Human Traditions

15:1 Then Pharisees1 and experts in the law2 came from Jerusalem3 to Jesus and said,4 15:2 “Why do your disciples disobey the tradition of the elders? For they don’t wash their5 hands when they eat.”6 15:3 He answered them,7 “And why do you disobey the commandment of God because of your tradition? 15:4 For God said,8 ‘Honor your father and mother’9 and ‘Whoever insults his father or mother must be put to death.’10 15:5 But you say, ‘If someone tells his father or mother, “Whatever help you would have received from me is given to God,”11 15:6 he does not need to honor his father.’12 You have nullified the word of God on account of your tradition. 15:7 Hypocrites! Isaiah prophesied correctly about you when he said,

15:8 ‘This people honors me with their lips,

but their heart 13 is far from me,

15:9 and they worship me in vain,

teaching as doctrines the commandments of men.’”14

True Defilement

15:10 Then he called the crowd to him and said,15 “Listen and understand. 15:11 What defiles a person is not what goes into the mouth; it is what16 comes out of the mouth that defiles a person.” 15:12 Then the disciples came to him and said, “Do you know that when the Pharisees17 heard this saying they were offended?” 15:13 And he replied,18 “Every plant that my heavenly Father did not plant will be uprooted. 15:14 Leave them! They are blind guides.19 If someone who is blind leads another who is blind,20 both will fall into a pit.” 15:15 But Peter21 said to him, “Explain this parable to us.” 15:16 Jesus22 said, “Even after all this, are you still so foolish? 15:17 Don’t you understand that whatever goes into the mouth enters the stomach and then passes out into the sewer?23 15:18 But the things that come out of the mouth come from the heart, and these things defile a person. 15:19 For out of the heart come evil ideas, murder, adultery, sexual immorality, theft, false testimony, slander. 15:20 These are the things that defile a person; it is not eating with unwashed hands that defiles a person.”24

A Canaanite Woman’s Faith

15:21 After going out from there, Jesus went to the region of Tyre25 and Sidon.26 15:22 A27 Canaanite woman from that area came28 and cried out,29 “Have mercy on me, Lord, Son of David! My daughter is horribly demon-possessed!” 15:23 But he did not answer her a word. Then30 his disciples came and begged him,31 “Send her away, because she keeps on crying out after us.” 15:24 So32 he answered, “I was sent only to the lost sheep of the house of Israel.” 15:25 But she came and bowed down33 before him and said,34 “Lord, help me!” 15:26 “It is not right35 to take the children’s bread and throw it to the dogs,”36 he said.37 15:27 “Yes, Lord,” she replied,38 “but even the dogs eat the crumbs that fall from their masters’ table.” 15:28 Then39 Jesus answered her, “Woman,40 your faith is great! Let what you want be done for you.” And her daughter was healed from that hour.

Healing Many Others

15:29 When he left there, Jesus went along the Sea of Galilee. Then he went up a mountain, where he sat down. 15:30 Then41 large crowds came to him bringing with them the lame, blind, crippled, mute, and many others. They42 laid them at his feet, and he healed them. 15:31 As a result, the crowd was amazed when they saw the mute speaking, the crippled healthy, the lame walking, and the blind seeing, and they praised the God of Israel.

The Feeding of the Four Thousand

15:32 Then Jesus called the43 disciples and said, “I have compassion on the crowd, because they have already been here with me three days and they have nothing to eat. I don’t want to send them away hungry since they may faint on the way.” 15:33 The disciples said to him, “Where can we get enough bread in this desolate place to satisfy so great a crowd?” 15:34 Jesus said to them, “How many loaves do you have?” They replied, “Seven – and a few small fish.” 15:35 After instructing the crowd to sit down on the ground, 15:36 he took the seven loaves and the fish, and after giving thanks, he broke them and began giving them to the disciples, who then gave them to the crowds.44 15:37 They45 all ate and were satisfied, and they picked up the broken pieces left over, seven baskets full. 15:38 Not counting children and women,46 there were four thousand men who ate.47 15:39 After sending away the crowd, he got into the boat and went to the region of Magadan.48

Next Chapter


NET Bible® - Matthew 15 Notes

1 sn See the note on Pharisees in 3:7.

2 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 2:4.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn The participle λέγοντες (legontes) has been translated as a finite verb so that its telic (i.e., final or conclusive) force can be more easily detected: The Pharisees and legal experts came to Jesus in order to speak with him.

5 tc ‡ Although most witnesses read the genitive plural pronoun αὐτῶν (autwn, “their”), it may have been motivated by clarification (as it is in the translation above). Several other authorities do not have the pronoun, however (א B Δ 073 Ë1 579 700 892 1424 pc f g1); the lack of an unintentional oversight as the reason for omission strengthens their combined testimony in this shorter reading. NA27 has the pronoun in brackets, indicating doubts as to its authenticity.

6 tn Grk “when they eat bread.”

7 tn Grk “But answering, he said to them.”

8 tc Most mss (א*,2 C L W 0106 33 Ï) have an expanded introduction here; instead of “For God said,” they read “For God commanded, saying” (ὁ γὰρ θεὸς ἐνετείλατο λέγων, Jo gar qeo" eneteilato legwn). But such expansions are generally motivated readings; in this case, most likely it was due to the wording of the previous verse (“the commandment of God”) that caused early scribes to add to the text. Although it is possible that other witnesses reduced the text to the simple εἶπεν (eipen, “[God] said”) because of perceived redundancy with the statement in v. 3, such is unlikely in light of the great variety and age of these authorities (א1 B D Θ 073 Ë1,13 579 700 892 pc lat co, as well as other versions and fathers).

9 sn A quotation from Exod 20:12; Deut 5:16.

10 sn A quotation from Exod 21:17; Lev 20:9.

11 tn Grk “is a gift,” that is, something dedicated to God.

12 tc The logic of v. 5 would seem to demand that both father and mother are in view in v. 6. Indeed, the majority of mss (C L W Θ 0106 Ë1 Ï) have “or his mother” (ἢ τὴν μητέρα αὐτοῦ, h thn mhtera autou) after “honor his father” here. However, there are significant witnesses that have variations on this theme (καὶ τὴν μητέρα αὐτοῦ [kai thn mhtera autou, “and his mother”] in Φ 565 1241 pc and ἢ τὴν μητέρα [“or mother”] in 073 Ë13 33 579 700 892 pc), which is usually an indication of a predictable addition to the text rather than an authentic reading. Further, the shorter reading (without any mention of “mother”) is found in early and important witnesses (א B D sa). Although it is possible that the shorter reading came about accidentally (due to the repetition of –ερα αὐτοῦ), the evidence more strongly suggests that the longer readings were intentional scribal alterations.

tn Grk “he will never honor his father.” Here Jesus is quoting the Pharisees, whose intent is to release the person who is giving his possessions to God from the family obligation of caring for his parents. The verb in this phrase is future tense, and it is negated with οὐ μή (ou mh), the strongest negation possible in Greek. A literal translation of the phrase does not capture the intended sense of the statement; it would actually make the Pharisees sound as if they agreed with Jesus. Instead, a more interpretive translation has been used to focus upon the release from family obligations that the Pharisees allowed in these circumstances.

sn Here Jesus refers to something that has been set aside as a gift to be given to God at some later date, but which is still in the possession of the owner. According to contemporary Jewish tradition, the person who made this claim was absolved from responsibility to support or assist his parents, a clear violation of the Mosaic law to honor one’s parents (v. 4).

13 tn The term “heart” is a collective singular in the Greek text.

14 sn A quotation from Isa 29:13.

15 tn Grk “And calling the crowd, he said to them.” The participle προσκαλεσάμενος (proskalesamenos) has been translated as attendant circumstance. The emphasis here is upon Jesus’ speaking to the crowd.

16 tn Grk “but what.”

17 sn See the note on Pharisees in 3:7.

18 tn Grk “And answering, he said.”

19 tc ‡ Most mss, some of which are significant, read “They are blind guides of the blind” (א1 C L W Z Θ Ë1,13 33 Ï lat). The shorter reading is read by א*,2 B D 0237 Epiph. There is a distinct possibility of omission due to homoioarcton in א*; this manuscript has a word order variation which puts the word τυφλοί (tufloi, “blind”) right before the word τυφλῶν (tuflwn, “of the blind”). This does not explain the shorter reading, however, in the other witnesses, of which B and D are quite weighty. Internal considerations suggest that the shorter reading is original: “of the blind” was likely added by scribes to balance this phrase with Jesus’ following statement about the blind leading the blind, which clearly has two groups in view. A decision is difficult, but internal considerations here along with the strength of the witnesses argue that the shorter reading is more likely original. NA27 places τυφλῶν in brackets, indicating doubts as to its authenticity.

20 tn Grk “If blind leads blind.”

21 tn Grk “And answering, Peter said to him.” This construction is somewhat redundant in English and has been simplified in the translation.

22 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity. Here δέ (de) has not been translated.

23 tn Or “into the latrine.”

24 tn Grk “but to eat with unwashed hands does not defile a person.”

25 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

26 map For location see Map1-A1; JP3-F3; JP4-F3.

27 tn Grk “And behold a Canaanite.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

28 tn Grk The participle ἐξελθοῦσα (exelqousa) is here translated as a finite verb. The emphasis is upon her crying out to Jesus.

29 tn Grk “cried out, saying.” The participle λέγουσα (legousa) is redundant here in contemporary English and has not been translated.

30 tn Here καί (kai) has been translated as “Then.”

31 tn Grk “asked him, saying.” The participle λέγοντες (legontes) is redundant here in contemporary English and has not been translated.

32 tn Grk “And answering, he said.” The construction in Greek is somewhat redundant and has been simplified in the translation. Here δέ (de) has been translated as “so” to indicate the implied result of the disciples’ request.

33 tn In this context the verb προσκυνέω (proskunew), which often describes worship, probably means simply bowing down to the ground in an act of reverence or supplication (see L&N 17.21).

34 tn Grk “she bowed down to him, saying.”

35 tn Grk “And answering, he said, ‘It is not right.’” The introductory phrase “answering, he said” has been simplified and placed at the end of the English sentence for stylistic reasons. Here δέ (de) has not been translated.

36 tn Or “lap dogs, house dogs,” as opposed to dogs on the street. The diminutive form originally referred to puppies or little dogs, then to house pets. In some Hellenistic uses κυνάριον (kunarion) simply means “dog.”

sn The term dogs does not refer to wild dogs (scavenging animals roaming around the countryside) in this context, but to small dogs taken in as house pets. It is thus not a derogatory term per se, but is instead intended by Jesus to indicate the privileged position of the Jews (especially his disciples) as the initial recipients of Jesus’ ministry. The woman’s response of faith and her willingness to accept whatever Jesus would offer pleased him to such an extent that he granted her request.

37 tn Grk “And answering, he said.” The participle ἀποκριθείς (apokriqeis) is redundant and has not been translated.

38 tn Grk “she said.”

39 tn Grk “Then answering, Jesus said to her.” This expression has been simplified in the translation.

40 sn Woman was a polite form of address (see BDAG 208-9 s.v. γυνή 1), similar to “Madam” or “Ma’am” used in English in different regions.

41 tn Here καί (kai) has been translated as “Then.”

42 tn Here καί (kai) has not been translated.

43 tc ‡ Although the external evidence is not great (א W Θ 700 pc), the internal evidence for the omission of αὐτοῦ (autou, “his”) after “disciples” is fairly strong. The pronoun may have been added by way of clarification. NA27, however, includes the pronoun, on the basis of the much stronger external evidence.

44 tn Grk “was giving them to the disciples, and the disciples to the crowd.”

45 tn Here καί (kai) has not been translated.

46 tc ‡ Although most witnesses (B C L W Ë13 33 Ï f sys,p,h mae) read “women and children” instead of “children and women,” it is likely that the majority’s reading is a harmonization to Matt 14:21. “Children and women” is found in early and geographically widespread witnesses (e.g., א D [Θ Ë1] 579 lat syc sa bo), and has more compelling internal arguments on its side, suggesting that this is the original reading. NA27, however, agrees with the majority of witnesses.

47 tn Grk “And those eating were four thousand men, apart from children and women.”

48 sn Magadan was a place along the Sea of Galilee, the exact location of which is uncertain.


NET Bible® - Matthew 16

Matthew 16

The Demand for a Sign

16:1 Now when the Pharisees1 and Sadducees2 came to test Jesus,3 they asked him to show them a sign from heaven.4 16:2 He5 said, “When evening comes you say, ‘It will be fair weather, because the sky is red,’ 16:3 and in the morning, ‘It will be stormy today, because the sky is red and darkening.’6 You know how to judge correctly the appearance of the sky,7 but you cannot evaluate the signs of the times. 16:4 A wicked and adulterous generation asks for a sign, but no sign will be given to it except the sign of Jonah.” Then8 he left them and went away.

The Yeast of the Pharisees and Sadducees

16:5 When the disciples went to the other side, they forgot to take bread. 16:6 “Watch out,” Jesus said to them, “beware of the yeast of the Pharisees9 and Sadducees.”10 16:7 So11 they began to discuss this among themselves, saying, “It is because we brought no bread.” 16:8 When Jesus learned of this,12 he said, “You who have such little faith!13 Why are you arguing14 among yourselves about having no bread? 16:9 Do you still not understand? Don’t you remember the five loaves for the five thousand, and how many baskets you took up? 16:10 Or the seven loaves for the four thousand and how many baskets you took up? 16:11 How could you not understand that I was not speaking to you about bread? But beware of the yeast of the Pharisees and Sadducees!” 16:12 Then they understood that he had not told them to be on guard against the yeast in bread, but against the teaching of the Pharisees and Sadducees.

Peter’s Confession

16:13 When15 Jesus came to the area of Caesarea Philippi,16 he asked his disciples,17 “Who do people say that the Son of Man is?” 16:14 They answered, “Some say John the Baptist, others Elijah,18 and others Jeremiah or one of the prophets.” 16:15 He said to them, “But who do you say that I am?” 16:16 Simon Peter answered,19 “You are the Christ,20 the Son of the living God.” 16:17 And Jesus answered him,21 “You are blessed, Simon son of Jonah, because flesh and blood22 did not reveal this to you, but my Father in heaven! 16:18 And I tell you that you are Peter, and on this rock I will build my church, and the gates of Hades23 will not overpower it. 16:19 I will give you the keys of the kingdom of heaven. Whatever you bind on earth will have been bound in heaven, and whatever you release on earth will have been released in heaven.” 16:20 Then he instructed his disciples not to tell anyone that he was the Christ.24

First Prediction of Jesus’ Death and Resurrection

16:21 From that time on25 Jesus began to show his disciples that he must go to Jerusalem26 and suffer27 many things at the hands of the elders, chief priests, and experts in the law,28 and be killed, and on the third day be raised. 16:22 So Peter took him aside and began to rebuke him:29 “God forbid,30 Lord! This must not happen to you!” 16:23 But he turned and said to Peter, “Get behind me, Satan! You are a stumbling block to me, because you are not setting your mind on God’s interests, but on man’s.”31 16:24 Then Jesus said to his disciples, “If anyone wants to become my follower,32 he must deny33 himself, take up his cross,34 and follow me. 16:25 For whoever wants to save his life35 will lose it,36 but whoever loses his life for my sake will find it. 16:26 For what does it benefit a person37 if he gains the whole world but forfeits his life? Or what can a person give in exchange for his life? 16:27 For the Son of Man will come with his angels in the glory of his Father, and then he will reward each person according to what he has done.38 16:28 I tell you the truth,39 there are some standing here who will not40 experience41 death before they see the Son of Man coming in his kingdom.”42

Next Chapter


NET Bible® - Matthew 16 Notes

1 sn See the note on Pharisees in 3:7.

2 sn See the note on Sadducees in 3:7.

3 tn The object of the participle πειράζοντες (peirazontes) is not given in the Greek text but has been supplied here for clarity.

4 sn What exactly this sign would have been, given what Jesus was already doing, is not clear. But here is where the fence-sitters reside, refusing to commit to him.

5 tn Grk “But answering, he said to them.” The construction has been simplified in the translation and δέ (de) has not been translated.

6 tn Or “red and gloomy” (L&N 14.56).

7 tn Grk “The face of the sky you know how to discern.”

8 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

9 sn See the note on Pharisees in 3:7.

10 sn See the note on Sadducees in 3:7.

11 tn Here δέ (de) has been translated as “so” to indicate the implied result of Jesus’ saying about the Pharisees and Sadducees.

12 tn Or “becoming aware of it.”

13 tn Grk “Those of little faith.”

14 tn Or “discussing.”

15 tn Here δέ (de) has not been translated.

16 map For location see Map1-C1; Map2-F4.

17 tn Grk “he asked his disciples, saying.” The participle λέγων (legwn) is redundant and has been left untranslated.

18 sn The appearance of Elijah would mean that the end time had come. According to 2 Kgs 2:11, Elijah was still alive. In Mal 4:5 it is said that Elijah would be the precursor of Messiah.

19 tn Grk “And answering, Simon Peter said.”

20 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

21 tn Grk “answering, Jesus said to him.” The participle ἀποκριθείς (apokriqeis) is redundant, but the syntax of this phrase has been modified for clarity.

22 tn The expression “flesh and blood” could refer to “any human being” (so TEV, NLT; cf. NIV “man”), but it could also refer to Peter himself (i.e., his own intuition; cf. CEV “You didn’t discover this on your own”). Because of the ambiguity of the referent, the phrase “flesh and blood” has been retained in the translation.

23 tn Or “and the power of death” (taking the reference to the gates of Hades as a metonymy).

sn In the OT, Hades was known as Sheol. It is the place where the unrighteous will reside (Matt 11:23; Luke 16:23; Rev 20:13-14). Some translations render this by its modern equivalent, “hell”; others see it as a reference to the power of death.

24 tc Most mss (א2 C W Ï lat bo) have “Jesus, the Christ” (᾿Ιησοῦς ὁ Χριστός, Ihsou" Jo Cristo") here, while D has “Christ Jesus” (ὁ Χριστὸς ᾿Ιησοῦς). On the one hand, this is a much harder reading than the mere Χριστός, because the name Jesus was already well known for the disciples’ master – both to them and to others. Whether he was the Messiah is the real focus of the passage. But this is surely too hard a reading: There are no other texts in which the Lord tells his disciples not to disclose his personal name. Further, it is plainly a motivated reading in that scribes had the proclivity to add ᾿Ιησοῦς to Χριστός or to κύριος (kurio", “Lord”), regardless of whether such was appropriate to the context. In this instance it clearly is not, and it only reveals that scribes sometimes, if not often, did not think about the larger interpretive consequences of their alterations to the text. Further, the shorter reading is well supported by א* B L Δ Θ Ë1,13 565 700 1424 al it sa.

tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

25 tn Grk “From then.”

26 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

27 sn The necessity that the Son of Man suffer is the particular point that needed emphasis since for many 1st century Jews the Messiah was a glorious and powerful figure, not a suffering one.

28 tn Or “and scribes.” See the note on the phrase “experts in the law” in 2:4.

29 tn Grk “began to rebuke him, saying.” The participle λέγων (legwn) is redundant in English and has not been translated.

30 tn Grk “Merciful to you.” A highly elliptical expression: “May God be merciful to you in sparing you from having to undergo [some experience]” (L&N 88.78). A contemporary English equivalent is “God forbid!”

31 tn Grk “people.”

32 tn Grk “to come after me.”

33 tn This translation better expresses the force of the Greek third person imperative than the traditional “let him deny,” which could be understood as merely permissive.

34 sn To bear the cross means to accept the rejection of the world for turning to Jesus and following him. Discipleship involves a death that is like a crucifixion; see Gal 6:14.

35 tn Or “soul” (throughout vv. 25-26).

36 sn The point of the saying whoever wants to save his life will lose it is that if one comes to Jesus then rejection by many will certainly follow. If self-protection is a key motivation, then one will not respond to Jesus and will not be saved. One who is willing to risk rejection will respond and find true life.

37 tn Grk “a man,” but ἄνθρωπος (anqrwpo") is used in a generic sense here to refer to both men and women.

38 sn An allusion to Pss 28:4; 62:12; cf. Prov 24:12.

39 tn Grk “Truly (ἀμήν, amhn), I say to you.”

40 tn The Greek negative here (οὐ μή, ou mh) is the strongest possible.

41 tn Grk “will not taste.” Here the Greek verb does not mean “sample a small amount” (as a typical English reader might infer from the word “taste”), but “experience something cognitively or emotionally; come to know something” (cf. BDAG 195 s.v. γεύομαι 2).

42 sn Several suggestions have been made as to the referent for the phrase the Son of Man coming in his kingdom: (1) the transfiguration itself, which immediately follows in the narrative; (2) Jesus’ resurrection and ascension; (3) the coming of the Spirit; (4) Christ’s role in the Church; (5) the destruction of Jerusalem; (6) Jesus’ second coming and the establishment of the kingdom. The reference to six days later in 17:1 seems to indicate that Matthew had the transfiguration in mind insofar as it was a substantial prefiguring of the consummation of the kingdom (although this interpretation is not without its problems). As such, the transfiguration would be a tremendous confirmation to the disciples that even though Jesus had just finished speaking of his death (in vv. 21-23), he was nonetheless the promised Messiah and things were proceeding according to God’s plan.


NET Bible® - Matthew 17

Matthew 17

The Transfiguration

17:1 Six days later1 Jesus took with him Peter, James, and John the brother of James,2 and led them privately up a high mountain. 17:2 And he was transfigured before them.3 His4 face shone like the sun, and his clothes became white as light. 17:3 Then Moses5 and Elijah6 also appeared before them, talking with him. 17:4 So7 Peter said8 to Jesus, “Lord, it is good for us to be here. If you want, I will make9 three shelters10 – one for you, one for Moses, and one for Elijah.” 17:5 While he was still speaking, a11 bright cloud12 overshadowed13 them, and a voice from the cloud said,14 “This is my one dear Son,15 in whom I take great delight. Listen to him!”16 17:6 When the disciples heard this, they were overwhelmed with fear and threw themselves down with their faces to the ground.17 17:7 But Jesus came and touched them. “Get up,” he said. “Do not be afraid.” 17:8 When18 they looked up, all they saw was Jesus alone.

17:9 As they were coming down from the mountain, Jesus commanded them,19 “Do not tell anyone about the vision until the Son of Man is raised from the dead.” 17:10 The disciples asked him,20 “Why then do the experts in the law21 say that Elijah must come first?” 17:11 He22 answered, “Elijah does indeed come first and will restore all things. 17:12 And I tell you that Elijah has already come. Yet they did not recognize him, but did to him whatever they wanted. In23 the same way, the Son of Man will suffer at their hands.” 17:13 Then the disciples understood that he was speaking to them about John the Baptist.

The Disciples’ Failure to Heal

17:14 When24 they came to the crowd, a man came to him, knelt before him, 17:15 and said, “Lord, have mercy on my son, because he has seizures25 and suffers terribly, for he often falls into the fire and into the water. 17:16 I brought him to your disciples, but26 they were not able to heal him.” 17:17 Jesus answered,27 “You28 unbelieving29 and perverse generation! How much longer30 must I be with you? How much longer must I endure31 you?32 Bring him here to me.” 17:18 Then33 Jesus rebuked34 the demon and it came out of him, and the boy was healed from that moment. 17:19 Then the disciples came35 to Jesus privately and said, “Why couldn’t we cast it out?” 17:20 He told them, “It was because of your little faith. I tell you the truth,36 if you have faith the size of37 a mustard seed, you will say to this mountain, ‘Move from here to there,’ and it will move; nothing38 will be impossible for you.”39

Second Prediction of Jesus’ Death and Resurrection

17:22 When40 they gathered together in Galilee, Jesus told them, “The Son of Man is going to be betrayed into the hands of men.41 17:23 They will kill him, and on the third day he will be raised.” And they became greatly distressed.

The Temple Tax

17:24 After42 they arrived in Capernaum,43 the collectors of the temple tax44 came to Peter and said, “Your teacher pays the double drachma tax, doesn’t he?” 17:25 He said, “Yes.” When Peter came into the house, Jesus spoke to him first,45 “What do you think, Simon? From whom do earthly kings collect tolls or taxes – from their sons46 or from foreigners?” 17:26 After he said, “From foreigners,” Jesus said to him, “Then the sons47 are free. 17:27 But so that we don’t offend them, go to the lake and throw out a hook. Take the first fish that comes up, and when you open its mouth, you will find a four drachma coin.48 Take that and give it to them for me and you.”

Next Chapter


NET Bible® - Matthew 17 Notes

1 tn Grk “And after six days.”

2 tn Grk “John his brother” with “his” referring to James.

3 sn In 1st century Judaism and in the NT, there was the belief that the righteous get new, glorified bodies in order to enter heaven (1 Cor 15:42-49; 2 Cor 5:1-10). This transformation means the righteous will share the glory of God. One recalls the way Moses shared the Lord’s glory after his visit to the mountain in Exod 34. So the disciples saw Jesus transfigured, and they were getting a sneak preview of the great glory that Jesus would have (only his glory is more inherent to him as one who shares in the rule of the kingdom).

4 tn Here καί (kai) has not been translated.

5 tn Grk “And behold, Moses.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

6 sn Commentators and scholars discuss why Moses and Elijah are present. The most likely explanation is that Moses represents the prophetic office (Acts 3:18-22) and Elijah pictures the presence of the last days (Mal 4:5-6), the prophet of the eschaton (the end times).

7 tn Here δέ (de) has been translated as “so” to indicate that the appearance of Moses and Elijah prompted Peter’s comment.

8 tn Grk “Peter answering said.” This construction is somewhat redundant and has been simplified in the translation.

9 tc Instead of the singular future indicative ποιήσω (poihsw, “I will make”), most witnesses (C3 D L W Θ [Φ] 0281 Ë[1],13 33 Ï lat sy co) have the plural aorist subjunctive ποιήσωμεν (poihswmen, “let us make”). But since ποιήσωμεν is the reading found in the parallel accounts in Mark and Luke, it is almost surely a motivated reading. Further, the earliest and best witnesses, as well as a few others (א B C* 700 pc) have ποιήσω. It is thus more likely that the singular verb is authentic.

10 tn Or “booths,” “dwellings” (referring to the temporary booths constructed in the celebration of the feast of Tabernacles).

sn Peter apparently wanted to celebrate the feast of Tabernacles or Booths that looked forward to the end and wanted to treat Moses, Elijah, and Jesus as equals by making three shelters (one for each). It was actually a way of expressing honor to Jesus, but the next verse makes it clear that it was not enough honor.

11 tn Grk “behold, a.” The Greek word ἰδού (idou) has not been translated here or in the following clause because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

12 sn This cloud is the cloud of God’s presence and the voice is his as well.

13 tn Or “surrounded.”

14 tn Grk “behold, a voice from the cloud, saying.” This is an incomplete sentence in Greek which portrays intensity and emotion. The participle λέγουσα (legousa) was translated as a finite verb in keeping with English style.

15 tn Grk “my beloved Son,” or “my Son, the beloved [one].” The force of ἀγαπητός (agaphtos) is often “pertaining to one who is the only one of his or her class, but at the same time is particularly loved and cherished” (L&N 58.53; cf. also BDAG 7 s.v. 1).

16 sn The expression listen to him comes from Deut 18:15 and makes two points: 1) Jesus is a prophet like Moses, a leader-prophet, and 2) they have much yet to learn from him.

17 tn Grk “they fell down on their faces.” BDAG 815 s.v. πίπτω 1.b.α.ב. has “fall down, throw oneself to the ground as a sign of devotion, before high-ranking persons or divine beings.”

18 tn Here δέ (de) has not been translated.

19 tn Grk “Jesus commanded them, saying.” The participle λέγων (legwn) is redundant and has not been translated.

20 tn Grk “asked him, saying.” The participle λέγοντες (legontes) is redundant and has not been translated.

21 tn Or “do the scribes.” See the note on the phrase “experts in the law” in 2:4.

22 tn Grk “And answering, he said.” This has been simplified in the translation.

23 tn Here καί (kai) has not been translated.

24 tn Here καί (kai) has not been translated.

25 tn Grk “he is moonstruck,” possibly meaning “lunatic” (so NAB, NASB), although now the term is generally regarded as referring to some sort of seizure disorder such as epilepsy (L&N 23.169; BDAG 919 s.v. σεληνιάζομαι).

26 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

27 tn Grk “And answering, Jesus said.” This is somewhat redundant and has been simplified in the translation.

28 tn Grk “O.” The marker of direct address, ὦ (w), is functionally equivalent to a vocative and is represented in the translation by “you.”

29 tn Or “faithless.”

sn The rebuke for lack of faith has OT roots: Num 14:27; Deut 32:5, 30; Isa 59:8.

30 tn Grk “how long.”

31 tn Or “put up with.” See Num 11:12; Isa 46:4.

32 sn The pronouns you…you are plural, indicating that Jesus is speaking to a group rather than an individual.

33 tn Here καί (kai) has been translated as “Then.”

34 tn Or “commanded” (often with the implication of a threat, L&N 33.331).

35 tn Grk “coming, the disciples said.” The participle προσελθόντες (proselqontes) has been translated as a finite verb to make the sequence of events clear in English.

36 tn Grk “For truly (ἀμήν, amhn), I say to you.” Here γάρ (gar) has not been translated.

37 tn Grk “faith as,” “faith like.”

38 tn Here καί (kai) has not been translated.

39 tc Many important mss (א* B Θ 0281 33 579 892* pc e ff1 sys,c sa) do not include 17:21 “But this kind does not go out except by prayer and fasting.” The verse is included in א2 C D L W Ë1,13 Ï lat, but is almost certainly not original. As B. M. Metzger notes, “Since there is no satisfactory reason why the passage, if originally present in Matthew, should have been omitted in a wide variety of witnesses, and since copyists frequently inserted material derived from another Gospel, it appears that most manuscripts have been assimilated to the parallel in Mk 9.29” (TCGNT 35). The present translation follows NA27 in omitting the verse number as well, a procedure also followed by a number of other modern translations.

40 tn Here δέ (de) has not been translated.

41 tn The plural Greek term ἀνθρώπων (anqrwpwn) is considered by some to be used here in a generic sense, referring to both men and women (cf. NRSV “into human hands”; TEV, CEV “to people”). However, because this can be taken as a specific reference to the group responsible for Jesus’ arrest, where it is unlikely women were present (cf. Matt 26:47-56; Mark 14:43-52; Luke 22:47-53; John 18:2-12), the word “men” has been retained in the translation. There may also be a slight wordplay with “the Son of Man” earlier in the verse.

42 tn Here δέ (de) has not been translated.

43 map For location see Map1-D2; Map2-C3; Map3-B2.

44 tn Grk “Collectors of the double drachma.” This is a case of metonymy, where the coin formerly used to pay the tax (the double drachma coin, or δίδραχμον [didracmon]) was put for the tax itself (cf. BDAG 241 s.v.). Even though this coin was no longer in circulation in NT times and other coins were used to pay the tax, the name for the coin was still used to refer to the tax itself.

sn The temple tax refers to the half-shekel tax paid annually by male Jews to support the temple (Exod 30:13-16).

45 tn Grk “spoke first to him, saying.” The participle λέγων (legwn) is redundant in English and has not been translated.

46 sn The phrase their sons may mean “their citizens,” but the term “sons” has been retained here in order to preserve the implicit comparison between the Father and his Son, Jesus.

47 sn See the note on the phrase their sons in the previous verse.

48 sn The four drachma coin was a stater (στατήρ, stathr), a silver coin worth four drachmas. One drachma was equivalent to one denarius, the standard pay for a day’s labor (L&N 6.80).


NET Bible® - Matthew 18

Matthew 18

Questions About the Greatest

18:1 At that time the disciples came to Jesus saying, “Who is the greatest in the kingdom of heaven?” 18:2 He called a child, had him stand among them, 18:3 and said, “I tell you the truth,1 unless you turn around and become like little children,2 you will never3 enter the kingdom of heaven! 18:4 Whoever then humbles himself like this little child is the greatest in the kingdom of heaven. 18:5 And whoever welcomes4 a child like this in my name welcomes me.

18:6 “But if anyone causes one of these little ones who believe in me to sin,5 it would be better for him to have a huge millstone6 hung around his neck and to be drowned in the open sea.7 18:7 Woe to the world because of stumbling blocks! It8 is necessary that stumbling blocks come, but woe to the person through whom they come. 18:8 If9 your hand or your foot causes you to sin,10 cut it off and throw it away. It is better for you to enter life crippled or lame than to have11 two hands or two feet and be thrown into eternal fire. 18:9 And if your eye causes you to sin, tear it out and throw it away. It is better for you to enter into life with one eye than to have12 two eyes and be thrown into fiery hell.13

The Parable of the Lost Sheep

18:10 “See that you do not disdain one of these little ones. For I tell you that their angels in heaven always see the face of my Father in heaven.14 18:12 What do you think? If someone15 owns a hundred16 sheep and one of them goes astray, will he not leave the ninety-nine on the mountains and go look for the one that went astray?17 18:13 And if he finds it, I tell you the truth,18 he will rejoice more over it than over the ninety-nine that did not go astray. 18:14 In the same way, your Father in heaven is not willing that one of these little ones be lost.

Restoring Christian Relationships

18:15 “If19 your brother20 sins,21 go and show him his fault22 when the two of you are alone. If he listens to you, you have regained your brother. 18:16 But if he does not listen, take one or two others with you, so that at the testimony of two or three witnesses every matter may be established.23 18:17 If24 he refuses to listen to them, tell it to the church. If25 he refuses to listen to the church, treat him like26 a Gentile27 or a tax collector.28

18:18 “I tell you the truth,29 whatever you bind on earth will have been bound in heaven, and whatever you release on earth will have been released in heaven. 18:19 Again, I tell you the truth,30 if two of you on earth agree about whatever you ask, my Father in heaven will do it for you.31 18:20 For where two or three are assembled in my name, I am there among them.”

18:21 Then Peter came to him and said, “Lord, how many times must I forgive my brother32 who sins against me? As many as seven times?” 18:22 Jesus said to him, “Not seven times, I tell you, but seventy-seven times!33

The Parable of the Unforgiving Slave

18:23 “For this reason, the kingdom of heaven is like a king who wanted to settle accounts with his slaves.34 18:24 As35 he began settling his accounts, a man who owed ten thousand talents36 was brought to him. 18:25 Because37 he was not able to repay it,38 the lord ordered him to be sold, along with39 his wife, children, and whatever he possessed, and repayment to be made. 18:26 Then the slave threw himself to the ground40 before him, saying,41 ‘Be patient with me, and I will repay you everything.’ 18:27 The lord had compassion on that slave and released him, and forgave him the debt. 18:28 After42 he went out, that same slave found one of his fellow slaves who owed him one hundred silver coins.43 So44 he grabbed him by the throat and started to choke him,45 saying, ‘Pay back what you owe me!’46 18:29 Then his fellow slave threw himself down and begged him,47 ‘Be patient with me, and I will repay you.’ 18:30 But he refused. Instead, he went out and threw him in prison until he repaid the debt. 18:31 When48 his fellow slaves saw what had happened, they were very upset and went and told their lord everything that had taken place. 18:32 Then his lord called the first slave49 and said to him, ‘Evil slave! I forgave you all that debt because you begged me! 18:33 Should you not have shown mercy to your fellow slave, just as I showed it to you?’ 18:34 And in anger his lord turned him over to the prison guards to torture him50 until he repaid all he owed. 18:35 So also my heavenly Father will do to you, if each of you does not forgive your51 brother52 from your heart.”

Next Chapter


NET Bible® - Matthew 18 Notes

1 tn Grk “Truly (ἀμήν, amhn), I say to you.”

2 sn The point of the comparison become like little children has more to do with a child’s trusting spirit, as well as willingness to be dependent and receive from others, than any inherent humility the child might possess.

3 tn The negation in Greek (οὐ μή, ou mh) is very strong here.

4 tn This verb, δέχομαι (decomai), is a term of hospitality (L&N 34.53).

5 tn The Greek term σκανδαλίζω (skandalizw), translated here “causes to sin” can also be translated “offends” or “causes to stumble.”

6 tn Grk “the millstone of a donkey.” This refers to a large flat stone turned by a donkey in the process of grinding grain (BDAG 661 s.v. μύλος 2; L&N 7.68-69). The same term is used in the parallel account in Mark 9:42.

sn The punishment of drowning with a heavy weight attached is extremely gruesome and reflects Jesus’ views concerning those who cause others who believe in him to sin.

7 tn The term translated “open” here (πελάγει, pelagei) refers to the open sea as opposed to a stretch of water near a coastline (BDAG 794 s.v. πέλαγος). A similar English expression would be “the high seas.”

8 tn Grk “For it.” Here γάρ (gar) has not been translated.

9 tn Here δέ (de) has not been translated.

10 sn In Greek there is a wordplay that is difficult to reproduce in English here. The verb translated “causes…to sin” (σκανδαλίζω, skandalizw) comes from the same root as the word translated “stumbling blocks” (σκάνδαλον, skandalon) in the previous verse.

11 tn Grk “than having.”

12 tn Grk “than having.”

13 tn Grk “the Gehenna of fire.”

sn See the note on the word hell in 5:22.

14 tc The most important mss (א B L* Θ* Ë1,13 33 892* pc e ff1 sys sa) do not include 18:11 “For the Son of Man came to save the lost.” The verse is included in D Lmg W Θc 078vid Ï lat syc,p,h, but is almost certainly not original, being borrowed, as it were, from the parallel in Luke 19:10. The present translation follows NA27 in omitting the verse number as well, a procedure also followed by a number of other modern translations.

15 tn Grk “a certain man.” The Greek word ἄνθρωπος (anqrwpo") is used here in a somewhat generic sense.

16 sn This individual with a hundred sheep is a shepherd of modest means, as flocks often had up to two hundred head of sheep.

17 sn Look for the one that went astray. The parable pictures God’s pursuit of the sinner. On the image of Jesus as the Good Shepherd, see John 10:1-18.

18 tn Grk “Truly (ἀμήν, amhn), I say to you.”

19 tn Here δέ (de) has not been translated. All the “if” clauses in this paragraph are third class conditions in Greek.

20 tn The Greek term “brother” can mean “fellow believer” or “fellow Christian” (cf. BDAG 18 s.v. ἀδελφός 2.a) whether male or female. It can also refer to siblings, though here it is used in a broader sense to connote familial relationships within the family of God. Therefore, because of the familial connotations, “brother” has been retained in the translation here in preference to the more generic “fellow believer” (“fellow Christian” would be anachronistic in this context).

21 tc ‡ The earliest and best witnesses lack “against you” after “if your brother sins.” It is quite possible that the shorter reading in these witnesses (א B, as well as 0281 Ë1 579 pc sa) occurred when scribes either intentionally changed the text (to make it more universal in application) or unintentionally changed the text (owing to the similar sound of the end of the verb ἁμαρτήσῃ [Jamarthsh] and the prepositional phrase εἰς σέ [eis se]). However, if the mss were normally copied by sight rather than by sound, especially in the early centuries of Christianity, such an unintentional change is not as likely for these mss. And since scribes normally added material rather than deleted it for intentional changes, on balance, the shorter reading appears to be original. NA27 includes the words in brackets, indicating doubts as to their authenticity.

22 tn Grk “go reprove him.”

23 sn A quotation from Deut 19:15.

24 tn Here δέ (de) has not been translated.

25 tn Here δέ (de) has not been translated.

26 tn Grk “let him be to you as.”

27 tn Or “a pagan.”

28 sn To treat him like a Gentile or a tax collector means not to associate with such a person. See the note on tax collectors in 5:46.

29 tn Grk “Truly (ἀμήν, amhn), I say to you.”

30 tn Grk “Truly (ἀμήν, amhn), I say to you.”

31 tn Grk “if two of you…agree about whatever they ask, it will be done for them by my Father who is in heaven.” The passive construction has been translated as an active one in keeping with contemporary English style, and the pronouns, which change from second person plural to third person plural in the Greek text, have been consistently translated as second person plural.

32 tn Here the term “brother” means “fellow believer” or “fellow Christian” (cf. BDAG 18 s.v. ἀδελφός 2.a), whether male or female. Concerning the familial connotations, see also the note on the first occurrence of this term in v. 15.

33 tn Or “seventy times seven,” i.e., an unlimited number of times. See L&N 60.74 and 60.77 for the two possible translations of the phrase.

34 tn See the note on the word “slave” in 8:9.

35 tn Here δέ (de) has not been translated.

36 sn A talent was a huge sum of money, equal to 6,000 denarii. One denarius was the usual day’s wage for a worker. L&N 6.82 states, “a Greek monetary unit (also a unit of weight) with a value which fluctuated, depending upon the particular monetary system which prevailed at a particular period of time (a silver talent was worth approximately six thousand denarii with gold talents worth at least thirty times that much).”

37 tn Here δέ (de) has not been translated.

38 tn The word “it” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context.

39 tn Grk “and his wife.”

40 tn Grk “falling therefore the slave bowed down to the ground.” The redundancy of this expression signals the desperation of the slave in begging for mercy.

41 tc The majority of mss (א L W 058 0281 Ë1,13 33 Ï it syp,h co) begin the slave’s plea with “Lord” (κύριε, kurie), though a few important witnesses lack this vocative (B D Θ 700 pc lat sys,c Or Chr). Understanding the parable to refer to the Lord, scribes would be naturally prone to add the vocative here, especially as the slave’s plea is a plea for mercy. Thus, the shorter reading is more likely to be authentic.

42 tn Here δέ (de) has not been translated.

43 tn Grk “one hundred denarii.” The denarius was a silver coin worth about a day’s wage for a laborer; this would be about three month’s pay.

44 tn Here καί (kai) has been translated as “so.” A new sentence was started at this point in the translation in keeping with the tendency of contemporary English style to use shorter sentences.

45 tn Grk “and he grabbed him and started choking him.”

46 tn The word “me” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context.

47 tn Grk “begged him, saying.” The participle λέγων (legwn) is redundant here in contemporary English and has not been translated.

48 tn Grk “Therefore when.” Here οὖν (oun) has not been translated.

49 tn Grk “him”; the referent (the first slave mentioned in v. 24) has been specified in the translation for clarity.

50 tn Grk “handed him over to the torturers,” referring specifically to guards whose job was to torture prisoners who were being questioned. According to L&N 37.126, it is difficult to know for certain in this instance whether the term actually envisions torture as a part of the punishment or is simply a hyperbole. However, in light of the following verse and Jesus’ other warning statements in Matthew about “fiery hell,” “the outer darkness,” etc., it is best not to dismiss this as mere imagery.

51 tn Grk “his.” The pronoun has been translated to follow English idiom (the last pronoun of the verse [“from your heart”] is second person plural in the original).

52 tn Here the term “brother” means “fellow believer” or “fellow Christian” (cf. BDAG 18 s.v. ἀδελφός 2.a), whether male or female. Concerning the familial connotations, see also the note on the first occurrence of this term in v. 15.


NET Bible® - Matthew 19

Matthew 19

Questions About Divorce

19:1 Now when1 Jesus finished these sayings, he left Galilee and went to the region of Judea beyond the Jordan River.2 19:2 Large crowds followed him, and he healed them there.

19:3 Then some Pharisees3 came to him in order to test him. They asked, “Is it lawful4 to divorce a wife for any cause?”5 19:4 He answered, “Have you not read that from the beginning the Creator made them male and female,6 19:5 and said, ‘For this reason a man will leave his father and mother and will be united with his wife, and the two will become one flesh’?7 19:6 So they are no longer two, but one flesh. Therefore what God has joined together, let no one separate.” 19:7 They said to him, “Why then did Moses command us to give a certificate of dismissal and to divorce her?”8 19:8 Jesus9 said to them, “Moses permitted you to divorce your wives because of your hard hearts,10 but from the beginning it was not this way. 19:9 Now I say to you that whoever divorces his wife, except for immorality, and marries another commits adultery.” 19:10 The11 disciples said to him, “If this is the case of a husband with a wife, it is better not to marry!” 19:11 He12 said to them, “Not everyone can accept this statement, except those to whom it has been given. 19:12 For there are some eunuchs who were that way from birth,13 and some who were made eunuchs14 by others,15 and some who became eunuchs for the sake of the kingdom of heaven. The one who is able to accept this should accept it.”

Jesus and Little Children

19:13 Then little children were brought to him for him to lay his hands on them and pray.16 But the disciples scolded those who brought them.17 19:14 But Jesus said, “Let the little children come to me and do not try to stop them, for the kingdom of heaven belongs to such as these.”18 19:15 And he placed his hands on them and went on his way.19

The Rich Young Man

19:16 Now20 someone came up to him and said, “Teacher, what good thing must I do to gain eternal life?” 19:17 He said to him, “Why do you ask me about what is good? There is only one who is good. But if you want to enter into life, keep the commandments.” 19:18 “Which ones?” he asked. Jesus replied, “Do not murder, do not commit adultery, do not steal, do not give false testimony, 19:19 honor your father and mother, 21 and love your neighbor as yourself.”22 19:20 The young man said to him, “I have wholeheartedly obeyed23 all these laws.24 What do I still lack?” 19:21 Jesus said to him, “If you wish to be perfect, go sell your possessions and give the money25 to the poor, and you will have treasure26 in heaven. Then come, follow me.” 19:22 But when the young man heard this he went away sorrowful, for he was very rich.27

19:23 Then Jesus said to his disciples, “I tell you the truth,28 it will be hard for a rich person to enter the kingdom of heaven! 19:24 Again I say,29 it is easier for a camel30 to go through the eye of a needle31 than for a rich person to enter into the kingdom of God.” 19:25 The32 disciples were greatly astonished when they heard this and said, “Then who can be saved?”33 19:26 Jesus34 looked at them and replied, “This is impossible for mere humans,35 but for God all things are possible.” 19:27 Then Peter said36 to him, “Look,37 we have left everything to follow you!38 What then will there be for us?” 19:28 Jesus39 said to them, “I tell you the truth:40 In the age when all things are renewed,41 when the Son of Man sits on his glorious throne, you who have followed me will also sit on twelve thrones, judging42 the twelve tribes of Israel. 19:29 And whoever has left houses or brothers or sisters or father or mother or children or fields for my sake will receive a hundred times as much43 and will inherit eternal life. 19:30 But many who are first will be last, and the last first.

Next Chapter


NET Bible® - Matthew 19 Notes

1 tn Grk “it happened when.” The introductory phrase ἐγένετο (egeneto, “it happened that”) is redundant in contemporary English and has not been translated.

2 tn “River” is not in the Greek text but is supplied for clarity. The region referred to here is sometimes known as Transjordan (i.e., “across the Jordan”).

3 tn Grk “And Pharisees.”

sn See the note on Pharisees in 3:7.

4 tc ‡ Most mss have either ἀνθρώπῳ (anqrwpw, “for a man” [so א2 C D W Θ 087 Ë1,13 33 Ï latt]) or ἀνδρί (andri, “for a husband” [1424c pc]) before the infinitive ἀπολῦσαι (apolusai, “to divorce”). The latter reading is an assimilation to the parallel in Mark; the former reading may have been motivated by the clarification needed (especially to give the following αὐτοῦ [autou, “his”] an antecedent). But a few significant mss (א* B L Γ 579 [700] 1424* pc) have neither noun. As the harder reading, it seems to best explain the rise of the others. NA27, however, reads ἀνθρώπῳ here.

5 sn The question of the Pharisees was anything but sincere; they were asking it to test him. Jesus was now in the jurisdiction of Herod Antipas (i.e., Judea and beyond the Jordan) and it is likely that the Pharisees were hoping he might answer the question of divorce in a way similar to John the Baptist and so suffer the same fate as John, i.e., death at the hands of Herod (cf. 14:1-12). Jesus answered the question not on the basis of rabbinic custom and the debate over Deut 24:1, but rather from the account of creation and God’s original design.

6 sn A quotation from Gen 1:27; 5:2.

7 sn A quotation from Gen 2:24.

8 tc ‡ Although the majority of witnesses (B C W 078 087 Ë13 33 Ï syp,h) have αὐτήν (authn, “her”) after the infinitive ἀπολῦσαι (apolusai, “to divorce”), a variant lacks the αὐτήν. This shorter reading may be due to assimilation to the Markan parallel, but since it is attested in early and diverse witnesses (א D L Z Θ Ë1 579 700 pc lat) and since the parallel verse (Mark 10:4) already departs at many points, the shorter reading seems more likely to be original. The pronoun has been included in the translation, however, for clarity. NA27 includes the word in brackets, indicating reservations regarding its authenticity.

sn A quotation from Deut 24:1. The Pharisees were all in agreement that the OT permitted a man to write a certificate of dismissal and to divorce his wife (not vice-versa) and that remarriage was therefore sanctioned. But the two rabbinic schools of Shammai and Hillel differed on the grounds for divorce. Shammai was much stricter than Hillel and permitted divorce only in the case of sexual immorality. Hillel permitted divorce for almost any reason (cf. the Mishnah, m. Gittin 9.10).

9 tc A few important mss (א Φ pc) have the name “Jesus” here, but it is probably not original. Nevertheless, this translation routinely specifies the referents of pronouns to improve clarity, so that has been done here.

tn Grk “He”; the referent (Jesus) has been specified in the translation for clarity.

10 tn Grk “heart” (a collective singular).

11 tc ‡ Some significant witnesses, along with the majority of later mss (Ì25 C D L W Z 078 Ë1,13 33 Ï lat sy samss bo), read αὐτοῦ (autou, “his”) after μαθηταί (maqhtai, “disciples”), but this looks to be a clarifying reading. Other early and important witnesses lack the pronoun (Ì71vid א B Θ e ff1 g1 sams mae), the reading adopted here. NA27 includes the pronoun in brackets, indicating doubts as to its authenticity.

12 tn Here δέ (de) has not been translated.

13 tn Grk “from the womb of the mother” (an idiom).

14 tn The verb εὐνουχίζω occurs twice in this verse, translated the first time as “made eunuchs” and the second time as “became eunuchs.” The term literally refers to castration. The second occurrence of the word in this verse is most likely figurative, though, referring to those who willingly maintain a life of celibacy for the furtherance of the kingdom (see W. D. Davies and D. C. Allison, Matthew [ICC], 3:23).

15 tn Grk “people.”

16 tn Grk “so that he would lay his hands on them and pray.”

17 tn Grk “the disciples scolded them.” In the translation the referent has been specified as “those who brought them,” since otherwise the statement could be understood to mean that the disciples scolded the children rather than their parents who brought them.

18 sn The kingdom of heaven belongs to such as these. Children are a picture of those whose simple trust illustrates what faith is all about. The remark illustrates how everyone is important to God, even those whom others regard as insignificant.

19 tn Grk “went from there.”

20 tn Grk “And behold one came.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1). Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

21 sn A quotation from Exod 20:12-16; Deut 5:16-20.

22 sn A quotation from Lev 19:18.

23 tn Grk “kept.” The implication of this verb is that the man has obeyed the commandments without fail, so the adverb “wholeheartedly” has been added to the translation to bring out this nuance.

24 tn Grk “these things.” The referent of the pronoun (the laws mentioned by Jesus) has been specified in the translation for clarity.

sn While the rich man was probably being sincere when he insisted I have wholeheartedly obeyed all these laws, he had confined his righteousness to external obedience. The rich man’s response to Jesus’ command – to give away all he had – revealed that internally he loved money more than God.

25 tn The words “the money” are not in the Greek text, but are implied. Direct objects were often omitted in Greek when clear from the context.

26 sn The call for sacrifice comes with a promise of eternal reward: You will have treasure in heaven. Jesus’ call is a test to see how responsive the man is to God’s direction through him. Will he walk the path God’s agent calls him to walk? For a rich person who got it right, see Zacchaeus in Luke 19:1-10.

27 tn Grk “he had many possessions.” This term (κτῆμα, kthma) is often used for land as a possession.

28 tn Grk “Truly (ἀμήν, amhn), I say to you.”

29 tn Grk “I say to you.”

30 tc A few late witnesses (579 1424 pc) read κάμιλον (kamilon, “rope”) for κάμηλον (kamhlon, “camel”), either through accidental misreading of the text or intentionally so as to soften Jesus’ words.

31 sn The eye of a needle refers to a sewing needle. (The gate in Jerusalem known as “The Needle’s Eye” was built during the middle ages and was not in existence in Jesus’ day.) Jesus was saying rhetorically that it is impossible for a rich person to enter God’s kingdom, unless God (v. 26) intervenes.

32 tn Here δέ (de) has not been translated.

33 sn The assumption is that the rich are blessed, so if they risk exclusion, who is left to be saved?

34 tn Here δέ (de) has not been translated.

35 tn The plural Greek term ἄνθρωποις (anqrwpois) is used here in a generic sense, referring to both men and women (cf. NASB 1995 update, “people”). Because of the contrast here between mere mortals and God (“impossible for men, but for God all things are possible”) the phrase “mere humans” has been used in the translation. There may also be a slight wordplay with “the Son of Man” in v. 28.

36 tn Grk “Then answering, Peter said.” This construction is somewhat redundant in contemporary English and has been simplified in the translation.

37 sn Peter wants reassurance that the disciples’ response and sacrifice have been noticed.

38 tn Grk “We have left everything and followed you.” Koine Greek often used paratactic structure when hypotactic was implied.

39 tn Here δέ (de) has not been translated.

40 tn Grk “Truly (ἀμήν, amhn), I say to you.”

41 sn The Greek term translated the age when all things are renewed (παλιγγενεσία, palingenesia) is understood as a reference to the Messianic age, the time when all things are renewed and restored (cf. Rev 21:5).

42 sn The statement you…will also sit on twelve thrones, judging the twelve tribes of Israel looks at the future authority the Twelve will have when Jesus returns. They will share in Israel’s judgment.

43 sn Jesus reassures his disciples with a promise that (1) much benefit in this life (a hundred times as much) and (2) eternal life will be given.


NET Bible® - Matthew 20

Matthew 20

Workers in the Vineyard

20:1 “For the kingdom of heaven is like a landowner1 who went out early in the morning to hire workers for his vineyard. 20:2 And after agreeing with the workers for the standard wage,2 he sent them into his vineyard. 20:3 When it was about nine o’clock in the morning,3 he went out again and saw others standing around in the marketplace without work. 20:4 He said to them, ‘You go into the vineyard too, and I will give you whatever is right.’ 20:5 So they went. When4 he went out again about noon and three o’clock that afternoon,5 he did the same thing. 20:6 And about five o’clock that afternoon6 he went out and found others standing around, and said to them, ‘Why are you standing here all day without work?’ 20:7 They said to him, ‘Because no one hired us.’ He said to them, ‘You go and work in the vineyard too.’ 20:8 When7 it was evening8 the owner of the vineyard said to his manager, ‘Call the workers and give the pay9 starting with the last hired until the first.’ 20:9 When those hired about five o’clock came, each received a full day’s pay.10 20:10 And when those hired first came, they thought they would receive more. But each one also received the standard wage. 20:11 When11 they received it, they began to complain12 against the landowner, 20:12 saying, ‘These last fellows worked one hour, and you have made them equal to us who bore the hardship and burning heat of the day.’ 20:13 And the landowner13 replied to one of them,14 ‘Friend, I am not treating you unfairly. Didn’t you agree with me to work for the standard wage?15 20:14 Take what is yours and go. I16 want to give to this last man17 the same as I gave to you. 20:15 Am I not18 permitted to do what I want with what belongs to me? Or are you envious because I am generous?’19 20:16 So the last will be first, and the first last.”

Third Prediction of Jesus’ Death and Resurrection

20:17 As Jesus was going up to Jerusalem,20 he took the twelve21 aside privately and said to them on the way, 20:18 “Look, we are going up to Jerusalem, and the Son of Man will be handed over to the chief priests and the experts in the law.22 They will condemn him to death, 20:19 and will turn him over to the Gentiles to be mocked and flogged severely23 and crucified.24 Yet25 on the third day, he will be raised.”

A Request for James and John

20:20 Then the mother of the sons of Zebedee came to him with her sons, and kneeling down she asked him for a favor.26 20:21 He said to her, “What do you want?” She replied,27 “Permit28 these two sons of mine to sit, one at your29 right hand and one at your left, in your kingdom.” 20:22 Jesus30 answered, “You don’t know what you are asking!31 Are you able to drink the cup I am about to drink?”32 They said to him, “We are able.”33 20:23 He told them, “You will drink my cup,34 but to sit at my right and at my left is not mine to give. Rather, it is for those for whom it has been prepared by my Father.”

20:24 Now35 when the other ten36 heard this,37 they were angry with the two brothers. 20:25 But Jesus called them and said, “You know that the rulers of the Gentiles lord it over them, and those in high positions use their authority over them. 20:26 It must not be this way among you! Instead whoever wants to be great among you must be your servant, 20:27 and whoever wants to be first among you must be your slave38 – 20:28 just as the Son of Man did not come to be served but to serve, and to give his life as a ransom39 for many.”

Two Blind Men Healed

20:29 As they were leaving Jericho,40 a large crowd followed them. 20:30 Two41 blind men were sitting by the road. When they heard that Jesus was passing by, they shouted,42 “Have mercy43 on us, Lord, Son of David!”44 20:31 The45 crowd scolded46 them to get them to be quiet. But they shouted even more loudly, “Lord, have mercy on us,47 Son of David!” 20:32 Jesus stopped, called them, and said, “What do you want me to do for you?” 20:33 They said to him, “Lord, let our eyes be opened.” 20:34 Moved with compassion, Jesus touched their eyes. Immediately they received their sight and followed him.

Next Chapter


NET Bible® - Matthew 20 Notes

1 sn The term landowner here refers to the owner and manager of a household.

2 tn Grk “agreeing with the workers for a denarius a day.”

sn The standard wage was a denarius a day. The denarius was a silver coin worth about a day’s wage for a laborer in Palestine in the 1st century.

3 tn Grk “about the third hour.”

4 tn Here δέ (de) has not been translated.

5 tn Grk “he went out again about the sixth and ninth hour.”

6 tn Grk “about the eleventh hour.”

7 tn Here δέ (de) has not been translated.

8 sn That is, six o’clock in the evening, the hour to pay day laborers. See Lev 19:13b.

9 tc ‡ Most witnesses (including B D W Θ Ë1,13 33vid Ï latt sy) have αὐτοῖς (autois, “to them”) after ἀπόδος (apodos, “give the pay”), but this seems to be a motivated reading, clarifying the indirect object. The omission is supported by א C L Z 085 Or. Nevertheless, NA27 includes the pronoun on the basis of the greater external attestation.

10 tn Grk “each received a denarius.” See the note on the phrase “standard wage” in v. 2.

11 tn Here δέ (de) has not been translated.

12 tn The imperfect verb ἐγόγγυζον (egonguzon) has been translated ingressively.

13 tn Grk “he”; the referent (the landowner) has been specified in the translation for clarity.

14 tn Grk “And answering, he said to one of them.” This construction is somewhat redundant in contemporary English and has been simplified in the translation.

15 tn Grk “for a denarius a day.”

16 tn Here δέ (de) has not been translated.

17 tn Grk “this last one,” translated as “this last man” because field laborers in 1st century Palestine were men.

18 tc ‡ Before οὐκ (ouk, “[am I] not”) a number of significant witnesses read ἤ (h, “or”; e.g., א C W 085 Ë1,13 33 and most others). Although in later Greek the οι in σοι (oi in soi) – the last word of v. 14 – would have been pronounced like ἤ, since ἤ is lacking in early mss (B D; among later witnesses, note L Z Θ 700) and since mss were probably copied predominantly by sight rather than by sound, even into the later centuries, the omission of ἤ cannot be accounted for as easily. Thus the shorter reading is most likely original. NA27 includes the word in brackets, indicating doubts as to its authenticity.

19 tn Grk “Is your eye evil because I am good?”

20 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

21 tc ‡ A number of significant witnesses (e.g., B C W 085 33 lat) have μαθητάς (maqhtas, “disciples”) after δώδεκα (dwdeka, “twelve”), perhaps by way of clarification, while other important witnesses lack the word (e.g., א D L Θ Ë1,13). The longer reading looks to be a scribal clarification, and hence is considered to be secondary. NA27 puts the word in brackets to show doubts about its authenticity.

22 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 2:4.

23 tn Traditionally, “scourged” (the term means to beat severely with a whip, L&N 19.9). BDAG 620 s.v. μαστιγόω 1.a states, “The ‘verberatio’ is denoted in the passion predictions and explicitly as action by non-Israelites Mt 20:19; Mk 10:34; Lk 18:33”; the verberatio was the beating given to those condemned to death in the Roman judicial system. Here the term μαστιγόω (mastigow) has been translated “flog…severely” to distinguish it from the term φραγελλόω (fragellow) used in Matt 27:26; Mark 15:15.

24 sn Crucifixion was the cruelest form of punishment practiced by the Romans. Roman citizens could not normally undergo it. It was reserved for the worst crimes, like treason and evasion of due process in a capital case. The Roman historian Cicero called it “a cruel and disgusting penalty” (Against Verres 2.5.63-66 §§163-70); Josephus (J. W. 7.6.4 [7.203]) called it the worst of deaths.

25 tn Here καί (kai) has been translated as “yet” to indicate the contrast present in this context.

26 tn Grk “asked something from him.”

27 tn Grk “said to him.”

28 tn Grk “Say that.”

29 tc A majority of witnesses read σου (sou, “your”) here, perhaps for clarification. At the same time, it is possible that the pronoun dropped out through haplography or was excised because of perceived redundancy (there are two other such pronouns in the verse) by א B. Either way, the translation adds it due to the requirements of English style. NA27 includes σου here.

30 tn Grk “And answering, Jesus said.” This is somewhat redundant in English and has been simplified in the translation. Here δέ (de) has not been translated.

31 tn The verbs in Greek are plural here, indicating that Jesus is not answering the mother but has turned his attention directly to the two disciples.

32 tc Most mss (C W 33 Ï, as well as some versional and patristic authorities) in addition have “or to be baptized with the baptism with which I am baptized?” But this is surely due to a recollection of the fuller version of this dominical saying found in Mark 10:38. The same mss also have the Lord’s response, “and you will be baptized with the baptism with which I am baptized” in v. 23, again due to the parallel in Mark 10:39. The shorter reading, in both v. 22 and v. 23, is to be preferred both because it better explains the rise of the other reading and is found in superior witnesses (א B D L Z Θ 085 Ë1,13 pc lat, as well as other versional and patristic authorities).

33 sn No more naïve words have ever been spoken as those found here coming from James and John, “We are able.” They said it with such confidence and ease, yet they had little clue as to what they were affirming. In the next sentence Jesus confirms that they will indeed suffer for his name.

34 tc See the tc note on “about to drink” in v. 22.

35 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

36 tn Grk “the ten.”

37 tn The word “this” is not in the Greek text, but is supplied. Direct objects were often omitted in Greek when clear from the context.

38 tn See the note on the word “slave” in 8:9.

39 sn The Greek word for ransom (λύτρον, lutron) is found here and in Mark 10:45 and refers to the payment of a price in order to purchase the freedom of a slave. The idea of Jesus as the “ransom” is that he paid the price with his own life by standing in our place as a substitute, enduring the judgment that we deserved for sin.

40 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

41 tn Grk “And behold.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

42 tn Grk “shouted, saying.” The participle λέγοντες (legontes) is redundant here in contemporary English and has not been translated.

43 sn Have mercy on us is a request for healing. It is not owed to the men. They simply ask for God’s kind grace.

44 sn There was a tradition in Judaism that the Son of David (Solomon) had great powers of healing (Josephus, Ant. 8.2.5 [8.42-49]).

45 tn Here δέ (de) has not been translated.

46 tn Or “rebuked.” The crowd’s view was that surely Jesus would not be bothered with someone as unimportant as a blind beggar.

47 tc ‡ The majority of mss (C W Ë1 33 Ï and several versional witnesses) read κύριε (kurie, “Lord”) after ἐλέησον ἡμᾶς (elehson Jhma", “have mercy on us”). But since this is the order of words in v. 30 (though that wording is also disputed), and since the κύριε-first reading enjoys widespread and early support (א B D L Z Θ 085 0281 Ë13 892 pc lat), the latter was considered original. However, the decision was by no means easy. NA27 has κύριε after ἐλέησον ἡμᾶς here; a majority of that committee felt that since the placement of κύριε in last place was the nonliturgical order it “would have been likely to be altered in transcription to the more familiar sequence” (TCGNT 44).


NET Bible® - Matthew 21

Matthew 21

The Triumphal Entry

21:1 Now1 when they approached Jerusalem2 and came to Bethphage,3 at the Mount of Olives,4 Jesus sent two disciples, 21:2 telling them, “Go to the village ahead of you.5 Right away you will find a donkey tied there, and a colt with her. Untie them and bring them to me. 21:3 If anyone says anything to you, you are to say, ‘The Lord needs them,’6 and he will send them at once.” 21:4 This7 took place to fulfill what was spoken by the prophet:8

21:5 “Tell the people of Zion, 9

‘Look, your king is coming to you,

unassuming and seated on a donkey,

and on a colt, the foal of a donkey.’”10

21:6 So11 the disciples went and did as Jesus had instructed them. 21:7 They brought the donkey and the colt and placed their cloaks12 on them, and he sat on them. 21:8 A13 very large crowd spread their cloaks on the road. Others cut branches from the trees and spread them on the road. 21:9 The crowds that went ahead of him and those following kept shouting,14 “Hosanna 15 to the Son of David! Blessed is the one who comes in the name of the Lord! 16 Hosanna in the highest!” 21:10 As he entered Jerusalem the whole city was thrown into an uproar,17 saying, “Who is this?” 21:11 And the crowds were saying, “This is the prophet Jesus, from Nazareth18 in Galilee.”

Cleansing the Temple

21:12 Then19 Jesus entered the temple area20 and drove out all those who were selling and buying in the temple courts,21 and turned over the tables of the money changers and the chairs of those selling doves. 21:13 And he said to them, “It is written, ‘My house will be called a house of prayer,’22 but you are turning it into a den 23 of robbers!”24

21:14 The blind and lame came to him in the temple courts, and he healed them. 21:15 But when the chief priests and the experts in the law25 saw the wonderful things he did and heard the children crying out in the temple courts,26 “Hosanna to the Son of David,” they became indignant 21:16 and said to him, “Do you hear what they are saying?” Jesus said to them, “Yes. Have you never read, ‘Out of the mouths of children and nursing infants you have prepared praise for yourself’?”27 21:17 And leaving them, he went out of the city to Bethany and spent the night there.

The Withered Fig Tree

21:18 Now early in the morning, as he returned to the city, he was hungry. 21:19 After noticing a fig tree28 by the road he went to it, but found nothing on it except leaves. He said to it, “Never again will there be fruit from you!” And the fig tree withered at once. 21:20 When the disciples saw it they were amazed, saying, “How did the fig tree wither so quickly?” 21:21 Jesus29 answered them, “I tell you the truth,30 if you have faith and do not doubt, not only will you do what was done to the fig tree, but even if you say to this mountain, ‘Be lifted up and thrown into the sea,’ it will happen. 21:22 And whatever you ask in prayer, if you believe,31 you will receive.”

The Authority of Jesus

21:23 Now after Jesus32 entered the temple courts,33 the chief priests and elders of the people came up to him as he was teaching and said, “By what authority34 are you doing these things, and who gave you this authority?” 21:24 Jesus35 answered them, “I will also ask you one question. If you answer me then I will also tell you by what authority I do these things. 21:25 Where did John’s baptism come from? From heaven or from people?”36 They discussed this among themselves, saying, “If we say, ‘From heaven,’ he will say, ‘Then why did you not believe him?’ 21:26 But if we say, ‘From people,’ we fear the crowd, for they all consider John to be a prophet.” 21:27 So37 they answered Jesus,38 “We don’t know.”39 Then he said to them, “Neither will I tell you40 by what authority41 I am doing these things.

The Parable of the Two Sons

21:28 “What42 do you think? A man had two sons. He went to the first and said, ‘Son, go and work in the vineyard today.’ 21:29 The boy answered,43 ‘I will not.’ But later he had a change of heart44 and went. 21:30 The father45 went to the other son and said the same thing. This boy answered,46 ‘I will, sir,’ but did not go. 21:31 Which of the two did his father’s will?” They said, “The first.”47 Jesus said to them, “I tell you the truth,48 tax collectors49 and prostitutes will go ahead of you into the kingdom of God! 21:32 For John came to you in the way of righteousness, and you did not believe him. But the tax collectors and prostitutes did believe. Although50 you saw this, you did not later change your minds51 and believe him.

The Parable of the Tenants

21:33 “Listen to another parable: There was a landowner52 who planted a vineyard.53 He put a fence around it, dug a pit for its winepress, and built a watchtower. Then54 he leased it to tenant farmers55 and went on a journey. 21:34 When the harvest time was near, he sent his slaves56 to the tenants to collect his portion of the crop.57 21:35 But the tenants seized his slaves, beat one,58 killed another, and stoned another. 21:36 Again he sent other slaves, more than the first, and they treated them the same way. 21:37 Finally he sent his son to them,59 saying, ‘They will respect my son.’ 21:38 But when the tenants saw the son, they said to themselves, ‘This is the heir. Come, let’s kill him and get his inheritance!’ 21:39 So60 they seized him,61 threw him out of the vineyard,62 and killed him. 21:40 Now when the owner of the vineyard comes, what will he do to those tenants?” 21:41 They said to him, “He will utterly destroy those evil men! Then he will lease the vineyard to other tenants who will give him his portion at the harvest.”

21:42 Jesus said to them, “Have you never read in the scriptures:

‘The stone the builders rejected has become the cornerstone. 63

This is from the Lord, and it is marvelous in our eyes’?64

21:43 For this reason I tell you that the kingdom of God will be taken from you and given to a people65 who will produce its fruit. 21:44 The one who falls on this stone will be broken to pieces, and the one on whom it falls will be crushed.”66 21:45 When67 the chief priests and the Pharisees68 heard his parables, they realized that he was speaking about them. 21:46 They wanted to arrest him, but they were afraid of the crowds, because the crowds69 regarded him as a prophet.

Next Chapter


NET Bible® - Matthew 21 Notes

1 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 sn The exact location of the village of Bethphage is not known. Most put it on the southeast side of the Mount of Olives and northwest of Bethany, about 1.5 miles (3 km) east of Jerusalem.

4 sn “Mountain” in English generally denotes a higher elevation than it often does in reference to places in Palestine. The Mount of Olives is really a ridge running north to south about 3 kilometers (1.8 miles) long, east of Jerusalem across the Kidron Valley. Its central elevation is about 30 meters (100 ft) higher than Jerusalem. It was named for the large number of olive trees which grew on it.

5 tn Grk “the village lying before you” (BDAG 530 s.v. κατέναντι 2.b).

6 sn The custom called angaria allowed the impressment of animals for service to a significant figure.

7 tn Here δέ (de) has not been translated.

8 tn Grk “what was spoken by the prophet, saying.” The present participle λέγοντος (legontos) is redundant and has not been translated.

9 tn Grk “Tell the daughter of Zion” (the phrase “daughter of Zion” is an idiom for the inhabitants of Jerusalem: “people of Zion”). The idiom “daughter of Zion” has been translated as “people of Zion” because the original idiom, while firmly embedded in the Christian tradition, is not understandable to most modern English readers.

10 tn Grk “the foal of an animal under the yoke,” i.e., a hard-working animal. This is a quotation from Zech 9:9.

11 tn Here δέ (de) has been translated as “so” to indicate the implied result of Jesus’ instructions in vv. 2-3.

12 tn Grk “garments”; but this refers in context to their outer cloaks. The action is like 2 Kgs 9:13.

13 tn Here δέ (de) has not been translated.

14 tn Grk “were shouting, saying.” The participle λέγοντας (legontas) is redundant here in contemporary English and has not been translated.

15 tn The expression ῾Ωσαννά (Jwsanna, literally in Hebrew, “O Lord, save”) in the quotation from Ps 118:25-26 was probably by this time a familiar liturgical expression of praise, on the order of “Hail to the king,” although both the underlying Aramaic and Hebrew expressions meant “O Lord, save us.” In words familiar to every Jew, the author is indicating that at this point every messianic expectation is now at the point of realization. It is clear from the words of the psalm shouted by the crowd that Jesus is being proclaimed as messianic king. See E. Lohse, TDNT 9:682-84.

sn Hosanna is an Aramaic expression that literally means, “help, I pray,” or “save, I pray.” By Jesus’ time it had become a strictly liturgical formula of praise, however, and was used as an exclamation of praise to God.

16 sn A quotation from Ps 118:25-26.

17 tn Grk “was shaken.” The translation “thrown into an uproar” is given by L&N 25.233.

18 map For location see Map1-D3; Map2-C2; Map3-D5; Map4-C1; Map5-G3.

19 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

20 tn Grk “the temple.”

sn The merchants (those who were selling) would have been located in the Court of the Gentiles.

21 tn Grk “the temple.”

sn Matthew (here, 21:12-27), Mark (11:15-19) and Luke (19:45-46) record this incident of the temple cleansing at the end of Jesus’ ministry. John (2:13-16) records a cleansing of the temple at the beginning of Jesus’ ministry. See the note on the word temple courts in John 2:14 for a discussion of the relationship of these accounts to one another.

22 sn A quotation from Isa 56:7.

23 tn Or “a hideout” (see L&N 1.57).

24 sn A quotation from Jer 7:11. The meaning of Jesus’ statement about making the temple courts a den of robbers probably operates here at two levels. Not only were the religious leaders robbing the people financially, but because of this they had also robbed them spiritually by stealing from them the opportunity to come to know God genuinely. It is possible that these merchants had recently been moved to this location for convenience.

25 tn Or “and the scribes.” See the note on the phrase “experts in the law” in 2:4.

26 tn Grk “crying out in the temple [courts] and saying.” The participle λέγοντας (legontas) is somewhat redundant here in contemporary English and has not been translated.

27 sn A quotation from Ps 8:2.

28 tn Grk “one fig tree.”

sn The fig tree is a variation on the picture of a vine as representing the nation; see Isa 5:1-7.

29 tn Grk “And answering, Jesus said.” This is somewhat redundant and has been simplified in the translation.

30 tn Grk “Truly (ἀμήν, amhn), I say to you.”

31 tn Grk “believing”; the participle here is conditional.

32 tn Grk “he.”

33 tn Grk “the temple.”

34 tn On this phrase, see BDAG 844 s.v. ποῖος 2.a.γ.1

35 tn Grk “answering, Jesus said to them.” This is somewhat redundant and has been simplified in the translation. Here δέ (de) has not been translated.

36 tn The plural Greek term ἀνθρώπων (anqrwpwn) is used here (and in v. 26) in a generic sense, referring to both men and women (cf. NAB, NRSV, “of human origin”; TEV, “from human beings”; NLT, “merely human”).

sn The question is whether John’s ministry was of divine or human origin.

37 tn Here δέ (de) has been translated as “So” to indicate that the clause is a result of the deliberations of the leaders.

38 tn Grk “answering Jesus, they said.” This construction is somewhat awkward in English and has been simplified in the translation.

39 sn Very few questions could have so completely revealed the wicked intentions of the religious leaders. Jesus’ question revealed the motivation of the religious leaders and exposed them for what they really were – hypocrites. They indicted themselves when they cited only two options and chose neither of them (“We do not know”). The point of Matt 21:23-27 is that no matter what Jesus said in response to their question, they were not going to believe it and would in the end use it against him.

40 sn Neither will I tell you. Though Jesus gave no answer, the analogy he used to their own question makes his view clear. His authority came from heaven.

41 tn On this phrase, see BDAG 844 s.v. ποῖος 2.a.γ. This is exactly the same phrase as in v. 23.

42 tn Here δέ (de) has not been translated.

43 tn Grk “And answering, he said.” This is somewhat redundant and has been simplified in the translation. Here the referent (“the boy”) has been specified in the translation for clarity.

44 tn The Greek text reads here μεταμέλομαι (metamelomai): “to change one’s mind about something, with the probable implication of regret” (L&N 31.59); cf. also BDAG 639 s.v. The idea in this context involves more than just a change of mind, for the son regrets his initial response. The same verb is used in v. 32.

45 tn “And he”; here δέ (de) has not been translated.

46 tn Grk “And answering, he said.” This is somewhat redundant and has been simplified in the translation. Here δέ (de) has not been translated. Here the referent (“this boy”) has been specified in the translation for clarity.

47 tc Verses 29-31 involve a rather complex and difficult textual problem. The variants cluster into three different groups: (1) The first son says “no” and later has a change of heart, and the second son says “yes” but does not go. The second son is called the one who does his father’s will. This reading is found in the Western mss (D it). But the reading is so hard as to be nearly impossible. One can only suspect some tampering with the text, extreme carelessness on the part of the scribe, or possibly a recognition of the importance of not shaming one’s parent in public. (Any of these reasons is not improbable with this texttype, and with codex D in particular.) The other two major variants are more difficult to assess. Essentially, the responses make sense (the son who does his father’s will is the one who changes his mind after saying “no”): (2) The first son says “no” and later has a change of heart, and the second son says “yes” but does not go. But here, the first son is called the one who does his father’s will (unlike the Western reading). This is the reading found in (א) C L W (Z) 0102 0281 Ë1 33 Ï and several versional witnesses. (3) The first son says “yes” but does not go, and the second son says “no” but later has a change of heart. This is the reading found in B Θ Ë13 700 and several versional witnesses. Both of these latter two readings make good sense and have significantly better textual support than the first reading. The real question, then, is this: Is the first son or the second the obedient one? If one were to argue simply from the parabolic logic, the second son would be seen as the obedient one (hence, the third reading). The first son would represent the Pharisees (or Jews) who claim to obey God, but do not (cf. Matt 23:3). This accords well with the parable of the prodigal son (in which the oldest son represents the unbelieving Jews). Further, the chronological sequence of the second son being obedient fits well with the real scene: Gentiles and tax collectors and prostitutes were not, collectively, God’s chosen people, but they did repent and come to God, while the Jewish leaders claimed to be obedient to God but did nothing. At the same time, the external evidence is weaker for this reading (though stronger than the first reading), not as widespread, and certainly suspect because of how neatly it fits. One suspects scribal manipulation at this point. Thus the second reading looks to be superior to the other two on both external and transcriptional grounds. But what about intrinsic evidence? One can surmise that Jesus didn’t always give predictable responses. In this instance, he may well have painted a picture in which the Pharisees saw themselves as the first son, only to stun them with his application (v. 32).

48 tn Grk “Truly (ἀμήν, amhn), I say to you.”

49 sn See the note on tax collectors in 5:46.

50 tn Here δέ (de) has not been translated.

51 sn The word translated change your minds is the same verb used in v. 29 (there translated had a change of heart). Jesus is making an obvious comparison here, in which the religious leaders are viewed as the disobedient son.

52 tn The term here refers to the owner and manager of a household.

53 sn The vineyard is a figure for Israel in the OT (Isa 5:1-7). The nation and its leaders are the tenants, so the vineyard here may well refer to the promise that resides within the nation. The imagery is like that in Rom 11:11-24.

54 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

55 sn The leasing of land to tenant farmers was common in this period.

56 tn See the note on the word “slave” in 8:9.

sn These slaves represent the prophets God sent to the nation, who were mistreated and rejected.

57 tn Grk “to collect his fruits.”

58 sn The image of the tenants mistreating the owner’s slaves pictures the nation’s rejection of the prophets and their message.

59 sn The owner’s decision to send his son represents God sending Jesus.

60 tn Here καί (kai) has been translated as “so” to indicate the implied result of the tenants’ decision to kill the son in v. 38.

61 tn Grk “seizing him.” The participle λαβόντες (labontes) has been translated as attendant circumstance.

62 sn Throwing the heir out of the vineyard pictures Jesus’ death outside of Jerusalem.

63 tn Or “capstone,” “keystone.” Although these meanings are lexically possible, the imagery in Eph 2:20-22 and 1 Cor 3:11 indicates that the term κεφαλὴ γωνίας (kefalh gwnia") refers to a cornerstone, not a capstone.

sn The stone the builders rejected has become the cornerstone. The use of Ps 118:22-23 and the “stone imagery” as a reference to Christ and his suffering and exaltation is common in the NT (see also Mark 12:10; Luke 20:17; Acts 4:11; 1 Pet 2:6-8; cf. also Eph 2:20). The irony in the use of Ps 118:22-23 here is that in the OT, Israel was the one rejected (or perhaps her king) by the Gentiles, but in the NT it is Jesus who is rejected by Israel.

64 sn A quotation from Ps 118:22-23.

65 tn Or “to a nation” (so KJV, NASB, NLT).

66 tc A few witnesses, especially of the Western text (D 33 it sys Or Eussyr), do not contain 21:44. However, the verse is found in א B C L W Z (Θ) 0102 Ë1,13 Ï lat syc,p,h co and should be included as authentic.

tn Grk “on whomever it falls, it will crush him.”

sn This proverb basically means that the stone crushes, without regard to whether it falls on someone or someone falls on it. On the stone as a messianic image, see Isa 28:16 and Dan 2:44-45.

67 tn Here καί (kai) has not been translated.

68 sn See the note on Pharisees in 3:7.

69 tn Grk “they”; the referent (the crowds) has been specified in the translation for clarity. Both previous occurrences of “they” in this verse refer to the chief priests and the Pharisees.


NET Bible® - Matthew 22

Matthew 22

The Parable of the Wedding Banquet

22:1 Jesus spoke1 to them again in parables, saying: 22:2 “The kingdom of heaven can be compared to a king who gave a wedding banquet for his son. 22:3 He sent his slaves2 to summon those who had been invited to the banquet, but they would not come. 22:4 Again he sent other slaves, saying, ‘Tell those who have been invited, “Look! The feast I have prepared for you is ready.3 My oxen and fattened cattle have been slaughtered, and everything is ready. Come to the wedding banquet.”’ 22:5 But they were indifferent and went away, one to his farm, another to his business. 22:6 The4 rest seized his slaves, insolently mistreated them, and killed them. 22:7 The5 king was furious! He sent his soldiers, and they put those murderers to death6 and set their city7 on fire. 22:8 Then he said to his slaves, ‘The wedding is ready, but the ones who had been invited were not worthy. 22:9 So go into the main streets and invite everyone you find to the wedding banquet.’ 22:10 And those slaves went out into the streets and gathered all they found, both bad and good, and the wedding hall was filled with guests. 22:11 But when the king came in to see the wedding guests, he saw a man there who was not wearing wedding clothes. 22:12 And he said to him, ‘Friend, how did you get in here without wedding clothes?’ But he had nothing to say.8 22:13 Then the king said to his attendants, ‘Tie him up hand and foot and throw him into the outer darkness, where there will be weeping and gnashing of teeth!’ 22:14 For many are called, but few are chosen.”

Paying Taxes to Caesar

22:15 Then the Pharisees9 went out and planned together to entrap him with his own words.10 22:16 They sent to him their disciples along with the Herodians,11 saying, “Teacher, we know that you are truthful, and teach the way of God in accordance with the truth.12 You do not court anyone’s favor because you show no partiality.13 22:17 Tell us then, what do you think? Is it right14 to pay taxes15 to Caesar16 or not?”

22:18 But Jesus realized their evil intentions and said, “Hypocrites! Why are you testing me? 22:19 Show me the coin used for the tax.” So17 they brought him a denarius.18 22:20 Jesus19 said to them, “Whose image20 is this, and whose inscription?” 22:21 They replied,21 “Caesar’s.” He said to them,22 “Then give to Caesar the things that are Caesar’s, and to God the things that are God’s.”23 22:22 Now when they heard this they were stunned,24 and they left him and went away.

Marriage and the Resurrection

22:23 The same day Sadducees25 (who say there is no resurrection)26 came to him and asked him,27 22:24 “Teacher, Moses said, ‘If a man dies without having children, his brother must marry the widow and father children 28 for his brother.’29 22:25 Now there were seven brothers among us. The first one married and died, and since he had no children he left his wife to his brother. 22:26 The second did the same, and the third, down to the seventh. 22:27 Last30 of all, the woman died. 22:28 In the resurrection, therefore, whose wife of the seven will she be? For they all had married her.”31 22:29 Jesus32 answered them, “You are deceived,33 because you don’t know the scriptures or the power of God. 22:30 For in the resurrection they neither marry nor are given in marriage, but are like angels34 in heaven. 22:31 Now as for the resurrection of the dead, have you not read what was spoken to you by God,35 22:32 ‘I am the God of Abraham, the God of Isaac, and the God of Jacob’?36 He is not the God of the dead but of the living!”37 22:33 When the crowds heard this, they were amazed at his teaching.

The Greatest Commandment

22:34 Now when the Pharisees38 heard that he had silenced the Sadducees,39 they assembled together.40 22:35 And one of them, an expert in religious law,41 asked him a question to test42 him: 22:36 “Teacher, which commandment in the law is the greatest?”43 22:37 Jesus44 said to him, “‘Love 45 the Lord your God with all your heart, with all your soul, and with all your mind.’46 22:38 This is the first and greatest47 commandment. 22:39 The second is like it: ‘Love your neighbor as yourself.’48 22:40 All the law and the prophets depend49 on these two commandments.”

The Messiah: David’s Son and Lord

22:41 While50 the Pharisees51 were assembled, Jesus asked them a question:52 22:42 “What do you think about the Christ?53 Whose son is he?” They said, “The son of David.”54 22:43 He said to them, “How then does David by the Spirit call him ‘Lord,’ saying,

22:44 ‘The Lord said to my lord, 55

“Sit at my right hand,

until I put your enemies under your feet”’?56

22:45 If David then calls him ‘Lord,’ how can he be his son?”57 22:46 No one58 was able to answer him a word, and from that day on no one dared to question him any longer.

Next Chapter


NET Bible® - Matthew 22 Notes

1 tn Grk “And answering again, Jesus spoke.” This construction is somewhat redundant in English and has been simplified in the translation.

2 tn See the note on the word “slave” in 8:9.

3 tn Grk “Behold, I have prepared my dinner.” In some contexts, however, to translate ἄριστον (ariston) as “dinner” somewhat misses the point. L&N 23.22 here suggests, “See now, the feast I have prepared (for you is ready).”

4 tn Here δέ (de) has not been translated.

5 tn Here δέ (de) has not been translated.

6 tn Grk “he sent his soldiers, destroyed those murderers.” The verb ἀπώλεσεν (apwlesen) is causative, indicating that the king was the one behind the execution of the murderers. In English the causative idea is not expressed naturally here; either a purpose clause (“he sent his soldiers to put those murderers to death”) or a relative clause (“he sent his soldier who put those murderers to death”) is preferred.

7 tn The Greek text reads here πόλις (polis), which could be translated “town” or “city.” The prophetic reference is to the city of Jerusalem, so “city” is more appropriate here.

8 tn Grk “he was silent.”

9 sn See the note on Pharisees in 3:7.

10 tn Grk “trap him in word.”

11 sn The Herodians are mentioned in the NT only once in Matt (22:16 = Mark 12:13) and twice in Mark (3:6; 12:13; some mss also read “Herodians” instead of “Herod” in Mark 8:15). It is generally assumed that as a group the Herodians were Jewish supporters of the Herodian dynasty (or of Herod Antipas in particular). In every instance they are linked with the Pharisees. This probably reflects agreement regarding political objectives (nationalism as opposed to submission to the yoke of Roman oppression) rather than philosophy or religious beliefs.

12 sn Teach the way of God in accordance with the truth. Very few comments are as deceitful as this one; they did not really believe this at all. The question of the Pharisees and Herodians was specifically designed to trap Jesus.

13 tn Grk “And it is not a concern to you about anyone because you do not see the face of men.”

14 tn Or “lawful,” that is, in accordance with God’s divine law. On the syntax of ἔξεστιν (exestin) with an infinitive and accusative, see BDF §409.3.

15 tn According to L&N 57.180 the term κῆνσος (khnso") was borrowed from Latin and referred to a poll tax, a tax paid by each adult male to the Roman government.

sn This question concerning taxes was specifically designed to trap Jesus. If he answered yes, then his opponents could publicly discredit him as a sympathizer with Rome. If he answered no, then they could go to the Roman governor and accuse Jesus of rebellion.

16 tn Or “to the emperor” (“Caesar” is a title for the Roman emperor).

17 tn Here δέ (de) has been translated as “so” to indicate their response to Jesus’ request for a coin.

18 tn Here the specific name of the coin was retained in the translation, because not all coins in circulation in Palestine at the time carried the image of Caesar. In other places δηνάριον (dhnarion) has been translated simply as “silver coin” with an explanatory note.

sn A denarius was a silver coin worth approximately one day’s wage for a laborer. The fact that they had such a coin showed that they already operated in the economic world of Rome. The denarius would have had a picture of Tiberius Caesar stamped on it.

19 tn Grk “And he”; the referent (Jesus) has been specified in the translation for clarity. Here καί (kai) has not been translated.

20 tn Or “whose likeness.”

sn In this passage Jesus points to the image (Grk εἰκών, eikwn) of Caesar on the coin. This same Greek word is used in Gen 1:26 (LXX) to state that humanity is made in the “image” of God. Jesus is making a subtle yet powerful contrast: Caesar’s image is on the denarius, so he can lay claim to money through taxation, but God’s image is on humanity, so he can lay claim to each individual life.

21 tn Grk “they said to him.”

22 tn Grk “then he said to them.” τότε (tote) has not been translated to avoid redundancy.

23 sn Jesus’ answer to give to Caesar the things that are Caesar’s, and to God the things that are God’s was a both/and, not the questioners’ either/or. So he slipped out of their trap.

24 tn Grk “they were amazed; they marveled.”

25 sn See the note on Sadducees in 3:7.

26 sn This remark is best regarded as a parenthetical note by the author.

27 tn Grk “and asked him, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

28 tn Grk “and raise up seed,” an idiom for fathering children (L&N 23.59).

29 sn A quotation from Deut 25:5. This practice is called levirate marriage (see also Ruth 4:1-12; Mishnah, m. Yevamot; Josephus, Ant. 4.8.23 [4.254-256]). The levirate law is described in Deut 25:5-10. The brother of a man who died without a son had an obligation to marry his brother’s widow. This served several purposes: It provided for the widow in a society where a widow with no children to care for her would be reduced to begging, and it preserved the name of the deceased, who would be regarded as the legal father of the first son produced from that marriage.

30 tn Here δέ (de) has not been translated.

31 tn Grk “For all had her.”

32 tn Grk “And answering, Jesus said to them.” This is somewhat redundant and has been simplified in the translation.

33 tn Or “mistaken” (cf. BDAG 822 s.v. πλανάω 2.c.γ).

34 tc Most witnesses have “of God” after “angels,” although some mss read ἄγγελοι θεοῦ (angeloi qeou; א L Ë13 {28} 33 892 1241 1424 al) while others have ἄγγελοι τοῦ θεοῦ (angeloi tou qeou; W 0102 0161 Ï). Whether with or without the article, the reading “of God” appears to be motivated as a natural expansion. A few important witnesses lack the adjunct (B D Θ {0233} Ë1 700 {sa}); this coupled with strong internal evidence argues for the shorter reading.

sn Angels do not die, nor do they eat according to Jewish tradition (1 En. 15:6; 51:4; Wis 5:5; 2 Bar. 51:10; 1QH 3.21-23).

35 tn Grk “spoken to you by God, saying.” The participle λέγοντος (legontos) is redundant here in contemporary English and has not been translated.

36 sn A quotation from Exod 3:6.

37 sn He is not God of the dead but of the living. Jesus’ point was that if God could identify himself as God of the three old patriarchs, then they must still be alive when God spoke to Moses; and so they must be raised.

38 sn See the note on Pharisees in 3:7.

39 sn See the note on Sadducees in 3:7.

40 tn Grk “for the same.” That is, for the same purpose that the Sadducees had of testing Jesus.

41 tn Traditionally, “a lawyer.” This was an expert in the interpretation of the Mosaic law.

42 tn Grk “testing.” The participle, however, is telic in force.

43 tn Or possibly “What sort of commandment in the law is great?”

44 tn Grk “And he”; the referent (Jesus) has been specified in the translation for clarity. Here δέ (de) has not been translated.

45 tn Grk “You will love.” The future indicative is used here with imperatival force (see ExSyn 452 and 569).

46 sn A quotation from Deut 6:5. The threefold reference to different parts of the person says, in effect, that one should love God with all one’s being.

47 tn Grk “the great and first.”

48 sn A quotation from Lev 19:18.

49 tn Grk “hang.” The verb κρεμάννυμι (kremannumi) is used here with a figurative meaning (cf. BDAG 566 s.v. 2.b).

50 tn Here δέ (de) has not been translated.

51 sn See the note on Pharisees in 3:7.

52 tn Grk “asked them a question, saying.” The participle λέγων (legwn) is somewhat redundant here in contemporary English and has not been translated.

53 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

54 sn It was a common belief in Judaism that Messiah would be the son of David in that he would come from the lineage of David. On this point the Pharisees agreed and were correct. But their understanding was nonetheless incomplete, for Messiah is also David’s Lord. With this statement Jesus was affirming that, as the Messiah, he is both God and man.

55 sn The Lord said to my Lord. With David being the speaker, this indicates his respect for his descendant (referred to as my Lord). Jesus was arguing, as the ancient exposition assumed, that the passage is about the Lord’s anointed. The passage looks at an enthronement of this figure and a declaration of honor for him as he takes his place at the side of God. In Jerusalem, the king’s palace was located to the right of the temple to indicate this kind of relationship. Jesus was pressing the language here to get his opponents to reflect on how great Messiah is.

56 sn A quotation from Ps 110:1.

57 tn Grk “how is he his son?”

58 tn Here καί (kai) has not been translated.


NET Bible® - Matthew 23

Matthew 23

Seven Woes

23:1 Then Jesus said to the crowds and to his disciples, 23:2 “The1 experts in the law2 and the Pharisees3 sit on Moses’ seat. 23:3 Therefore pay attention to what they tell you and do it. But do not do what they do, for they do not practice what they teach.4 23:4 They5 tie up heavy loads, hard to carry, and put them on men’s shoulders, but they themselves are not willing even to lift a finger to move them. 23:5 They6 do all their deeds to be seen by people, for they make their phylacteries7 wide and their tassels8 long. 23:6 They9 love the place of honor at banquets and the best seats in the synagogues10 23:7 and elaborate greetings11 in the marketplaces, and to have people call them ‘Rabbi.’ 23:8 But you are not to be called ‘Rabbi,’ for you have one Teacher and you are all brothers. 23:9 And call no one your ‘father’ on earth, for you have one Father, who is in heaven. 23:10 Nor are you to be called ‘teacher,’ for you have one teacher, the Christ.12 23:11 The13 greatest among you will be your servant. 23:12 And whoever exalts himself will be humbled, and whoever humbles himself will be exalted.

23:13 “But woe to you, experts in the law14 and you Pharisees, hypocrites!15 You keep locking people out of the kingdom of heaven!16 For you neither enter nor permit those trying to enter to go in.17

23:15 “Woe to you, experts in the law18 and you Pharisees, hypocrites! You cross land and sea to make one convert,19 and when you get one,20 you make him twice as much a child of hell21 as yourselves!

23:16 “Woe to you, blind guides, who say, ‘Whoever swears by the temple is bound by nothing.22 But whoever swears by the gold of the temple is bound by the oath.’ 23:17 Blind fools! Which is greater, the gold or the temple that makes the gold sacred? 23:18 And, ‘Whoever swears by the altar is bound by nothing.23 But if anyone swears by the gift on it he is bound by the oath.’ 23:19 You are blind! For which is greater, the gift or the altar that makes the gift sacred? 23:20 So whoever swears by the altar swears by it and by everything on it. 23:21 And whoever swears by the temple swears by it and the one who dwells in it. 23:22 And whoever swears by heaven swears by the throne of God and the one who sits on it.

23:23 “Woe to you, experts in the law24 and you Pharisees, hypocrites! You give a tenth25 of mint, dill, and cumin,26 yet you neglect what is more important in the law – justice, mercy, and faithfulness! You27 should have done these things without neglecting the others. 23:24 Blind guides! You strain out a gnat yet swallow a camel!28

23:25 “Woe to you, experts in the law29 and you Pharisees, hypocrites! You clean the outside of the cup and the dish, but inside they are full of greed and self-indulgence. 23:26 Blind Pharisee! First clean the inside of the cup,30 so that the outside may become clean too!

23:27 “Woe to you, experts in the law31 and you Pharisees, hypocrites! You are like whitewashed tombs that look beautiful on the outside but inside are full of the bones of the dead and of everything unclean.32 23:28 In the same way, on the outside you look righteous to people, but inside you are full of hypocrisy and lawlessness.

23:29 “Woe to you, experts in the law33 and you Pharisees, hypocrites! You34 build tombs for the prophets and decorate the graves35 of the righteous. 23:30 And you say, ‘If we had lived in the days of our ancestors,36 we would not have participated with them in shedding the blood of the prophets.’ 23:31 By saying this you testify against yourselves that you are descendants of those who murdered the prophets. 23:32 Fill up then the measure of your ancestors! 23:33 You snakes, you offspring of vipers! How will you escape being condemned to hell?37

23:34 “For this reason I38 am sending you prophets and wise men and experts in the law,39 some of whom you will kill and crucify,40 and some you will flog41 in your synagogues42 and pursue from town to town, 23:35 so that on you will come all the righteous blood shed on earth, from the blood of righteous Abel to the blood of Zechariah son of Barachiah,43 whom you murdered between the temple and the altar. 23:36 I tell you the truth,44 this generation will be held responsible for all these things!45

Judgment on Israel

23:37 “O Jerusalem, Jerusalem,46 you who kill the prophets and stone those who are sent to you!47 How often I have longed48 to gather your children together as a hen gathers her chicks under her wings, but49 you would have none of it!50 23:38 Look, your house is left to you desolate! 23:39 For I tell you, you will not see me from now until you say, ‘Blessed is the one who comes in the name of the Lord!’”51

Next Chapter


NET Bible® - Matthew 23 Notes

1 tn Grk “saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

2 tn Or “The scribes.” See the note on the phrase “experts in the law” in 2:4.

3 sn See the note on Pharisees in 3:7.

4 tn Grk “for they say and do not do.”

5 tn Here δέ (de) has not been translated.

6 tn Here δέ (de) has not been translated.

7 sn Phylacteries were small leather cases containing OT scripture verses, worn on the arm and forehead by Jews, especially when praying. The custom was derived from such OT passages as Exod 13:9; 16; Deut 6:8; 11:18.

8 tn The term κράσπεδον (kraspedon) in some contexts could refer to the outer fringe of the garment (possibly in Mark 6:56). This edge could have been plain or decorated. L&N 6.180 states, “In Mt 23:5 κράσπεδον denotes the tassels worn at the four corners of the outer garment (see 6.194).”

sn Tassels refer to the tassels that a male Israelite was obligated to wear on the four corners of his outer garment according to the Mosaic law (Num 15:38; Deut 22:12).

9 tn Here δέ (de) has not been translated.

10 sn See the note on synagogues in 4:23.

11 sn There is later Jewish material in the Talmud that spells out such greetings in detail. See H. Windisch, TDNT 1:498.

12 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

13 tn Here δέ (de) has not been translated.

14 tn Or “scribes.” See the note on the phrase “experts in the law” in 2:4.

15 tn Grk “Woe to you…because you…” The causal particle ὅτι (Joti) has not been translated here for rhetorical effect (and so throughout this chapter).

16 tn Grk “because you are closing the kingdom of heaven before people.”

17 tc The most important mss (א B D L Z Θ Ë1 33 892* pc and several versional witnesses) do not have 23:14 “Woe to you experts in the law and you Pharisees, hypocrites! You devour widows’ property, and as a show you pray long prayers! Therefore you will receive a more severe punishment.” Part or all of the verse is contained (either after v. 12 or after v. 13) in W 0102 0107 Ë13 Ï and several versions, but it is almost certainly not original. The present translation follows NA27 in omitting the verse number as well, a procedure also followed by a number of other modern translations. Note also that Mark 12:40 and Luke 20:47 are very similar in wording and are not disputed textually.

18 tn Or “scribes.” See the note on the phrase “experts in the law” in 2:4.

19 tn Or “one proselyte.”

20 tn Grk “when he becomes [one].”

21 tn Grk “a son of Gehenna.” Expressions constructed with υἱός (Juios) followed by a genitive of class or kind denote a person belonging to the class or kind specified by the following genitive (L&N 9.4). Thus the phrase here means “a person who belongs to hell.”

sn See the note on the word hell in 5:22.

22 tn Grk “Whoever swears by the temple, it is nothing.”

23 tn Grk “Whoever swears by the altar, it is nothing.”

24 tn Or “scribes.” See the note on the phrase “experts in the law” in 2:4.

25 tn Or “you tithe mint.”

26 sn Cumin (alternately spelled cummin) was an aromatic herb native to the Mediterranean region. Its seeds were used for seasoning.

27 tc ‡ Many witnesses (B C K L W Δ 0102 33 565 892 pm) have δέ (de, “but”) after ταῦτα (tauta, “these things”), while many others lack it (א D Γ Θ Ë1,13 579 700 1241 1424 pm). Since asyndeton was relatively rare in Koine Greek, the conjunction may be an intentional alteration, and is thus omitted from the present translation. NA27 includes the word in brackets, indicating doubts as to its authenticity.

28 tn Grk “Blind guides who strain out a gnat yet who swallow a camel!”

29 tn Or “scribes.” See the note on the phrase “experts in the law” in 2:4.

30 tc A very difficult textual problem is found here. The most important Alexandrian and Byzantine, as well as significant Western, witnesses (א B C L W 0102 0281 Ë13 33 Ï lat co) have “and the dish” (καὶ τῆς παροψίδος, kai th" paroyido") after “cup,” while few important witnesses (D Θ Ë1 700 and some versional and patristic authorities) omit the phrase. On the one hand, scribes sometimes tended to eliminate redundancy; since “and the dish” is already present in v. 25, it may have been deleted in v. 26 by well-meaning scribes. On the other hand, as B. M. Metzger notes, the singular pronoun αὐτοῦ (autou, “its”) with τὸ ἐκτός (to ekto", “the outside”) in some of the same witnesses that have the longer reading (viz., B* Ë13 al) hints that their archetype lacked the words (TCGNT 50). Further, scribes would be motivated both to add the phrase from v. 25 and to change αὐτοῦ to the plural pronoun αὐτῶν (aujtwn, “their”). Although the external evidence for the shorter reading is not compelling in itself, combined with these two prongs of internal evidence, it is to be slightly preferred.

31 tn Or “scribes.” See the note on the phrase “experts in the law” in 2:4.

32 sn This was an idiom for hypocrisy – just as the wall was painted on the outside but something different on the inside, so this person was not what he appeared or pretended to be (for discussion of a similar metaphor, see L&N 88.234; BDAG 1010 s.v. τοῖχος). See Deut 28:22; Ezek 13:10-16; Acts 23:3.

33 tn Or “scribes.” See the note on the phrase “experts in the law” in 2:4.

34 tn Grk “Because you.” Here ὅτι (Joti) has not been translated.

35 tn Or perhaps “the monuments” (see L&N 7.75-76).

36 tn Grk “fathers” (so also in v. 32).

37 tn Grk “the judgment of Gehenna.”

sn See the note on the word hell in 5:22.

38 tn Grk “behold I am sending.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

39 tn Or “scribes.” See the note on the phrase “experts in the law” in 2:4.

40 sn See the note on crucified in 20:19.

41 tn BDAG 620 s.v. μαστιγόω 1.a states, “of flogging as a punishment decreed by the synagogue (Dt 25:2f; s. the Mishna Tractate Sanhedrin-Makkoth, edited w. notes by SKrauss ’33) w. acc. of pers. Mt 10:17; 23:34.”

42 sn See the note on synagogues in 4:23.

43 sn Spelling of this name (Βαραχίου, Baraciou) varies among the English versions: “Barachiah” (RSV, NRSV); “Berechiah” (NASB); “Berachiah” (NIV).

44 tn Grk “Truly (ἀμήν, amhn), I say to you.”

45 tn Grk “all these things will come on this generation.”

46 sn The double use of the city’s name betrays intense emotion.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

47 tn Although the opening address (“Jerusalem, Jerusalem”) is direct (second person), the remainder of this sentence in the Greek text is third person (“who kills the prophets and stones those sent to her”). The following sentences then revert to second person (“your… you”), so to keep all this consistent in English, the third person pronouns in the present verse were translated as second person (“you who kill… sent to you”).

48 sn How often I have longed to gather your children. Jesus, like a lamenting prophet, speaks for God here, who longed to care tenderly for Israel and protect her.

49 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

50 tn Grk “you were not willing.”

51 sn A quotation from Ps 118:26.


NET Bible® - Matthew 24

Matthew 24

The Destruction of the Temple

24:1 Now1 as Jesus was going out of the temple courts and walking away, his disciples came to show him the temple buildings.2 24:2 And he said to them,3 “Do you see all these things? I tell you the truth,4 not one stone will be left on another.5 All will be torn down!”6

Signs of the End of the Age

24:3 As7 he was sitting on the Mount of Olives, his disciples came to him privately and said, “Tell us, when will these things8 happen? And what will be the sign of your coming and of the end of the age?” 24:4 Jesus answered them,9 “Watch out10 that no one misleads you. 24:5 For many will come in my name, saying, ‘I am the Christ,’11 and they will mislead many. 24:6 You will hear of wars and rumors of wars. Make sure that you are not alarmed, for this must happen, but the end is still to come.12 24:7 For nation will rise up in arms13 against nation, and kingdom against kingdom. And there will be famines14 and earthquakes15 in various places. 24:8 All16 these things are the beginning of birth pains.

Persecution of Disciples

24:9 “Then they will hand you over to be persecuted and will kill you. You will be hated by all the nations17 because of my name.18 24:10 Then many will be led into sin,19 and they will betray one another and hate one another. 24:11 And many false prophets will appear and deceive20 many, 24:12 and because lawlessness will increase so much, the love of many will grow cold. 24:13 But the person who endures to the end will be saved.21 24:14 And this gospel of the kingdom will be preached throughout the whole inhabited earth as a testimony to all the nations,22 and then the end will come.

The Abomination of Desolation

24:15 “So when you see the abomination of desolation 23 – spoken about by Daniel the prophet – standing in the holy place (let the reader understand), 24:16 then those in Judea must flee24 to the mountains. 24:17 The one on the roof25 must not come down26 to take anything out of his house, 24:18 and the one in the field must not turn back to get his cloak. 24:19 Woe27 to those who are pregnant and to those who are nursing their babies in those days! 24:20 Pray28 that your flight may not be in winter or on a Sabbath. 24:21 For then there will be great suffering29 unlike anything that has happened30 from the beginning of the world until now, or ever will happen. 24:22 And if those days had not been cut short, no one would be saved. But for the sake of the elect those days will be cut short. 24:23 Then if anyone says to you, ‘Look, here is the Christ!’31 or ‘There he is!’ do not believe him. 24:24 For false messiahs32 and false prophets will appear and perform great signs and wonders to deceive, if possible, even the elect. 24:25 Remember,33 I have told you ahead of time. 24:26 So then, if someone34 says to you, ‘Look, he is in the wilderness,’35 do not go out, or ‘Look, he is in the inner rooms,’ do not believe him. 24:27 For just like the lightning36 comes from the east and flashes to the west, so the coming of the Son of Man will be. 24:28 Wherever the corpse is, there the vultures37 will gather.38

The Arrival of the Son of Man

24:29 “Immediately39 after the suffering40 of those days, the sun will be darkened, and the moon will not give its light; the stars will fall from heaven, and the powers of heaven will be shaken.41 24:30 Then42 the sign of the Son of Man will appear in heaven,43 and44 all the tribes of the earth will mourn. They45 will see the Son of Man arriving on the clouds of heaven 46 with power and great glory. 24:31 And he will send his angels with a loud trumpet blast, and they will gather his elect from the four winds, from one end of heaven47 to the other.

The Parable of the Fig Tree

24:32 “Learn48 this parable from the fig tree: Whenever its branch becomes tender and puts out its leaves, you know that summer is near. 24:33 So also you, when you see all these things, know49 that he is near, right at the door. 24:34 I tell you the truth,50 this generation51 will not pass away until all these things take place. 24:35 Heaven and earth will pass away, but my words will never pass away.52

Be Ready!

24:36 “But as for that day and hour no one knows it – not even the angels in heaven53 – except the Father alone. 24:37 For just like the days of Noah54 were, so the coming of the Son of Man will be. 24:38 For in those days before the flood, people55 were eating and drinking, marrying and giving in marriage, until the day Noah entered the ark. 24:39 And they knew nothing until the flood came and took them all away.56 It will be the same at the coming of the Son of Man.57 24:40 Then there will be two men in the field; one will be taken and one left.58 24:41 There will be two women grinding grain with a mill;59 one will be taken and one left.

24:42 “Therefore stay alert, because you do not know on what day60 your Lord will come. 24:43 But understand this: If the owner of the house had known at what time of night the thief61 was coming, he would have been alert and would not have let his house be broken into. 24:44 Therefore you also must be ready, because the Son of Man will come at an hour when you do not expect him.62

The Faithful and Wise Slave

24:45 “Who then is the faithful and wise slave,63 whom the master has put in charge of his household, to give the other slaves64 their food at the proper time? 24:46 Blessed is that slave whom the master finds at work65 when he comes. 24:47 I tell you the truth,66 the master67 will put him in charge of all his possessions. 24:48 But if68 that evil slave should say to himself,69 ‘My master is staying away a long time,’ 24:49 and he begins to beat his fellow slaves and to eat and drink with drunkards, 24:50 then the master of that slave will come on a day when he does not expect him and at an hour he does not foresee, 24:51 and will cut him in two,70 and assign him a place with the hypocrites, where there will be weeping and gnashing of teeth.

Next Chapter


NET Bible® - Matthew 24 Notes

1 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

2 sn The Jerusalem temple was widely admired around the world. See Josephus, Ant. 15.11 [15.380-425]; J. W. 5.5 [5.184-227] and Tacitus, History 5.8, who called it “immensely opulent.” Josephus compared it to a beautiful snowcapped mountain.

3 tn Grk “answering, he said to them.” The participle ἀποκριθείς (ajpokriqei") is redundant in English and has not been translated.

4 tn Grk “Truly (ἀμήν, amhn), I say to you.”

5 sn With the statement not one stone will be left on another Jesus predicted the total destruction of the temple, something that did occur in a.d. 70.

6 tn Grk “not one stone will be left here on another which will not be thrown down.”

7 tn Here δέ (de) has not been translated.

8 sn Because the phrase these things is plural, more than the temple’s destruction is in view. The question may presuppose that such a catastrophe signals the end.

9 tn Grk “answering, Jesus said to them.” This is somewhat redundant and has been simplified in the translation.

10 tn Or “Be on guard.”

11 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

12 tn Grk “it is not yet the end.”

13 tn For the translation “rise up in arms” see L&N 55.2.

14 sn See Isa 5:13-14; 13:6-16; Hag 2:6-7; Zech 14:4.

15 tc Most witnesses (C Θ 0102 Ë1,13 Ï) have “and plagues” (καὶ λοιμοί, kai loimoi) between “famines” (λιμοί, limoi) and “earthquakes” (σεισμοί, seismoi), while others have “plagues and famines and earthquakes” (L W 33 pc lat). The similarities between λιμοί and λοιμοί could explain how καὶ λοιμοί might have accidentally dropped out, but since the Lukan parallel has both terms (and W lat have the order λοιμοὶ καὶ λιμοί there too, as they do in Matthew), it seems more likely that scribes added the phrase here. The shorter reading does not enjoy overwhelming support ([א] B D 892 pc, as well as versional witnesses), but it is nevertheless significant; coupled with the internal evidence it should be given preference.

16 tn Here δέ (de) has not been translated.

17 tn Or “all the Gentiles” (the same Greek word may be translated “nations” or “Gentiles”).

18 sn See Matt 5:10-12; 1 Cor 1:25-31.

19 tn Or “many will fall away.” This could also refer to apostasy.

20 tn Or “and lead many astray.”

21 sn But the person who endures to the end will be saved. Jesus was not claiming here that salvation is by works. He was simply arguing that genuine faith evidences itself in persistence through even the worst of trials.

22 tn Or “all the Gentiles” (the same Greek word may be translated “nations” or “Gentiles”).

23 sn The reference to the abomination of desolation is an allusion to Dan 9:27. Though some have seen the fulfillment of Daniel’s prophecy in the actions of Antiochus IV (or a representative of his) in 167 b.c., the words of Jesus seem to indicate that Antiochus was not the final fulfillment, but that there was (from Jesus’ perspective) still another fulfillment yet to come. Some argue that this was realized in a.d. 70, while others claim that it refers specifically to Antichrist and will not be fully realized until the period of the great tribulation at the end of the age (cf. Mark 13:14, 19, 24; Rev 3:10).

24 sn Fleeing to the mountains is a key OT image: Gen 19:17; Judg 6:2; Isa 15:5; Jer 16:16; Zech 14:5.

25 sn On the roof. Most of the roofs in the NT were flat roofs made of pounded dirt, sometimes mixed with lime or stones, supported by heavy wooden beams. They generally had an easy means of access, either a sturdy wooden ladder or stone stairway, sometimes on the outside of the house.

26 sn The swiftness and devastation of the judgment will require a swift escape. There will be no time to come down from the roof and pick up anything from inside one’s home.

27 tn Here δέ (de) has not been translated.

28 tn Here δέ (de) has not been translated.

29 tn Traditionally, “great tribulation.”

30 sn Suffering unlike anything that has happened. Some refer this event to the destruction of Jerusalem in a.d. 70. While the events of a.d. 70 may reflect somewhat the comments Jesus makes here, the reference to the scope and severity of this judgment strongly suggest that much more is in view. Most likely Jesus is referring to the great end-time judgment on Jerusalem in the great tribulation.

31 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

32 tn Or “false christs”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

33 tn Or “Pay attention!” Grk “Behold.”

34 tn Grk “they say.” The third person plural is used here as an indefinite and translated “someone” (ExSyn 402).

35 tn Or “in the desert.”

36 sn The Son of Man’s coming in power will be sudden and obvious like lightning. No one will need to point it out.

37 tn The same Greek term can refer to “eagles” or “vultures” (L&N 4.42; BDAG 22 s.v. ἀετός), but in this context it must mean vultures because the gruesome image is one of dead bodies being consumed by scavengers.

sn Jesus’ answer is that when the judgment comes, the scenes of death will be obvious and so will the location of the judgment. See also Luke 17:37.

38 tn Grk “will be gathered.” The passive construction has been translated as an active one in English.

39 tn Here δέ (de) has not been translated.

40 tn Traditionally, “tribulation.”

41 sn An allusion to Isa 13:10, 34:4 (LXX); Joel 2:10. The heavens were seen as the abode of heavenly forces, so their shaking indicates distress in the spiritual realm. Although some take the powers as a reference to bodies in the heavens (like stars and planets, “the heavenly bodies,” NIV) this is not as likely.

42 tn Here καί (kai) has not been translated.

43 tn Or “in the sky”; the Greek word οὐρανός (ouranos) may be translated “sky” or “heaven,” depending on the context.

44 tn Here τότε (tote, “then”) has not been translated to avoid redundancy in English.

45 tn Here καί (kai) has not been translated.

46 sn An allusion to Dan 7:13. Here is Jesus returning with full authority to judge.

47 tn Or “of the sky”; the Greek word οὐρανός (ouranos) may be translated “sky” or “heaven,” depending on the context.

48 tn Here δέ (de) has not been translated.

49 tn The verb γινώσκετε (ginwskete, “know”) can be parsed as either present indicative or present imperative. In this context the imperative fits better, since the movement is from analogy (trees and seasons) to the future (the signs of the coming of the kingdom) and since the emphasis is on preparation for this event.

50 tn Grk “Truly (ἀμήν, amhn), I say to you.”

51 sn This is one of the hardest verses in the gospels to interpret. Various views exist for what generation means. (1) Some take it as meaning “race” and thus as an assurance that the Jewish race (nation) will not pass away. But it is very questionable that the Greek term γενεά (genea) can have this meaning. Two other options are possible. (2) Generation might mean “this type of generation” and refer to the generation of wicked humanity. Then the point is that humanity will not perish, because God will redeem it. Or (3) generation may refer to “the generation that sees the signs of the end” (v. 30), who will also see the end itself. In other words, once the movement to the return of Christ starts, all the events connected with it happen very quickly, in rapid succession.

52 sn The words that Jesus predicts here will never pass away. They are more stable and lasting than creation itself. For this kind of image, see Isa 40:8; 55:10-11.

53 tc ‡ Some important witnesses, including early Alexandrian and Western mss (א*,2 B D Θ Ë13 pc it vgmss Irlat Hiermss), have the additional words οὐδὲ ὁ υἱός (oude Jo Juios, “nor the son”) here. Although the shorter reading (which lacks this phrase) is suspect in that it seems to soften the prophetic ignorance of Jesus, the final phrase (“except the Father alone”) already implies this. Further, the parallel in Mark 13:32 has οὐδὲ ὁ υἱός, with almost no witnesses lacking the expression. Hence, it is doubtful that the absence of “neither the Son” is due to the scribes. In keeping with Matthew’s general softening of Mark’s harsh statements throughout his Gospel, it is more likely that the absence of “neither the Son” is part of the original text of Matthew, being an intentional change on the part of the author. Further, this shorter reading is supported by the first corrector of א as well as L W Ë1 33 Ï vg sy co Hiermss. Admittedly, the external evidence is not as impressive for the shorter reading, but it best explains the rise of the other reading (in particular, how does one account for virtually no mss excising οὐδὲ ὁ υἱός at Mark 13:32 if such an absence here is due to scribal alteration? Although scribes were hardly consistent, for such a theologically significant issue at least some consistency would be expected on the part of a few scribes). Nevertheless, NA27 includes οὐδὲ ὁ υἱός here.

54 sn Like the days of Noah, the time of the flood in Gen 6:5-8:22, the judgment will come as a surprise as people live their day to day lives.

55 tn Grk “they,” but in an indefinite sense, “people.”

56 sn Like the flood that came and took them all away, the coming judgment associated with the Son of Man will condemn many.

57 tn Grk “So also will be the coming of the Son of Man.”

58 sn There is debate among commentators and scholars over the phrase one will be taken and one left about whether one is taken for judgment or for salvation. If the imagery is patterned after the rescue of Noah from the flood, as some suggest, the ones taken are the saved (as Noah was) and those left behind are judged. The imagery, however, is not directly tied to the identification of the two groups. Its primary purpose in context is to picture the sudden, surprising separation of the righteous and the judged (i.e., condemned) at the return of the Son of Man.

59 tn According to L&N 46.16, this refers to a hand mill normally operated by two women.

60 tc Most later mss (L 0281 Ï lat) have here ὥρᾳ ({wra, “hour”) instead of ἡμέρα (Jemera, “day”). Although the merits of this reading could be argued either way, in light of the overwhelming and diverse early support for ἡμέρᾳ ({א B C D W Δ Θ Ë13 33 892 1424, as well as several versions and fathers}), the more general term is surely correct.

61 sn On Jesus pictured as a returning thief, see 1 Thess 5:2, 4; 2 Pet 3:10; Rev 3:3; 16:15.

62 sn Jesus made clear that his coming could not be timed, and suggested it would take some time – so long, in fact, that some will not be looking for him any longer (at an hour when you do not expect him).

63 tn See the note on the word “slave” in 8:9.

64 tn Grk “give them.”

65 tn That is, doing his job, doing what he is supposed to be doing.

66 tn Grk “Truly (ἀμήν, amhn), I say to you.”

67 tn Grk “he”; the referent (the master) has been specified in the translation for clarity.

68 tn In the Greek text this is a third class condition that for all practical purposes is a hypothetical condition (note the translation of the following verb “should say”).

69 tn Grk “should say in his heart.”

70 tn The verb διχοτομέω (dicotomew) means to cut an object into two parts (L&N 19.19). This is an extremely severe punishment compared to the other two later punishments. To translate it simply as “punish” is too mild. If taken literally this servant is dismembered, although it is possible to view the stated punishment as hyperbole (L&N 38.12).


NET Bible® - Matthew 25

Matthew 25

The Parable of the Ten Virgins

25:1 “At that time the kingdom of heaven will be like ten virgins who took their lamps and went out to meet the bridegroom. 25:2 Five1 of the virgins2 were foolish, and five were wise. 25:3 When3 the foolish ones took their lamps, they did not take extra4 olive oil5 with them. 25:4 But the wise ones took flasks of olive oil with their lamps. 25:5 When6 the bridegroom was delayed a long time, they all became drowsy and fell asleep. 25:6 But at midnight there was a shout, ‘Look, the bridegroom is here! Come out to meet him.’7 25:7 Then all the virgins woke up and trimmed their lamps. 25:8 The8 foolish ones said to the wise, ‘Give us some of your oil, because our lamps are going out.’ 25:9 ‘No,’ they replied.9 ‘There won’t be enough for you and for us. Go instead to those who sell oil and buy some for yourselves.’ 25:10 But while they had gone to buy it, the bridegroom arrived, and those who were ready went inside with him to the wedding banquet. Then10 the door was shut. 25:11 Later,11 the other virgins came too, saying, ‘Lord, lord! Let us in!’12 25:12 But he replied,13 ‘I tell you the truth,14 I do not know you!’ 25:13 Therefore stay alert, because you do not know the day or the hour.15

The Parable of the Talents

25:14 “For it is like a man going on a journey, who summoned his slaves16 and entrusted his property to them. 25:15 To17 one he gave five talents,18 to another two, and to another one, each according to his ability. Then he went on his journey. 25:16 The one who had received five talents went off right away and put his money to work19 and gained five more. 25:17 In the same way, the one who had two gained two more. 25:18 But the one who had received one talent went out and dug a hole in the ground and hid his master’s money in it. 25:19 After20 a long time, the master of those slaves came and settled his accounts with them. 25:20 The21 one who had received the five talents came and brought five more, saying, ‘Sir,22 you entrusted me with five talents. See, I have gained five more.’ 25:21 His master answered,23 ‘Well done, good and faithful slave! You have been faithful in a few things. I will put you in charge of many things. Enter into the joy of your master.’ 25:22 The24 one with the two talents also came and said, ‘Sir, you entrusted two talents to me. See, I have gained two more.’ 25:23 His master answered, ‘Well done, good and faithful slave! You have been faithful with a few things. I will put you in charge of many things. Enter into the joy of your master.’ 25:24 Then the one who had received the one talent came and said, ‘Sir, I knew that you were a hard man, harvesting where you did not sow, and gathering where you did not scatter seed, 25:25 so25 I was afraid, and I went and hid your talent in the ground. See, you have what is yours.’ 25:26 But his master answered,26 ‘Evil and lazy slave! So you knew that I harvest where I didn’t sow and gather where I didn’t scatter? 25:27 Then you should have deposited my money with the bankers,27 and on my return I would have received my money back with interest!28 25:28 Therefore take the talent from him and give it to the one who has ten.29 25:29 For the one who has will be given more,30 and he will have more than enough. But the one who does not have, even what he has will be taken from him.31 25:30 And throw that worthless slave into the outer darkness, where there will be weeping and gnashing of teeth.’

The Judgment

25:31 “When32 the Son of Man comes in his glory and all the angels with him, then he will sit on his glorious throne. 25:32 All33 the nations will be assembled before him, and he will separate people one from another like a shepherd separates the sheep from the goats. 25:33 He34 will put the sheep on his right and the goats on his left. 25:34 Then the king will say to those on his right, ‘Come, you who are blessed by my Father, inherit the kingdom prepared for you from the foundation of the world. 25:35 For I was hungry and you gave me food, I was thirsty and you gave me something to drink, I was a stranger and you invited me in, 25:36 I was naked and you gave me clothing, I was sick and you took care of me, I was in prison and you visited me.’ 25:37 Then the righteous will answer him,35 ‘Lord, when did we see you hungry and feed you, or thirsty and give you something to drink? 25:38 When36 did we see you a stranger and invite you in, or naked and clothe you? 25:39 When37 did we see you sick or in prison and visit you?’ 25:40 And the king will answer them,38 ‘I tell you the truth,39 just as you did it for one of the least of these brothers or sisters40 of mine, you did it for me.’

25:41 “Then he will say41 to those on his left, ‘Depart from me, you accursed, into the eternal fire that has been prepared for the devil and his angels! 25:42 For I was hungry and you gave me nothing to eat, I was thirsty and you gave me nothing to drink. 25:43 I was a stranger and you did not receive me as a guest, naked and you did not clothe me, sick and in prison and you did not visit me.’ 25:44 Then they too will answer,42 ‘Lord, when did we see you hungry or thirsty or a stranger or naked or sick or in prison, and did not give you whatever you needed?’ 25:45 Then he will answer them,43 ‘I tell you the truth,44 just as you did not do it for one of the least of these, you did not do it for me.’ 25:46 And these will depart into eternal punishment, but the righteous into eternal life.”

Next Chapter


NET Bible® - Matthew 25 Notes

1 tn Here δέ (de) has not been translated.

2 tn Grk “Five of them.”

3 tn Grk “For when.” Here γάρ (gar) has not been translated.

4 tn The word “extra” is not in the Greek text but is implied. The point is that the five foolish virgins had only the oil in their lamps, but took along no extra supply from which to replenish them. This is clear from v. 8, where the lamps of the foolish virgins are going out because they are running out of oil.

5 tn On the use of olive oil in lamps, see L&N 6.202.

6 tn Here δέ (de) has not been translated.

7 tc ‡ Most witnesses have αὐτοῦ (autou, “[with] him”) after ἀπάντησιν (apanthsin, “meeting”), a reading which makes explicit what is already implied in the shorter text (as found in א B 700). The translation likewise adds “him” for clarity’s sake even though the word is not considered part of the original text. NA27 has αὐτοῦ in brackets, indicating doubts as to its authenticity.

8 tn Here δέ (de) has not been translated.

9 tn Grk “The wise answered, saying, ‘No.’”

10 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

11 tn Here δέ (de) has not been translated.

12 tn Grk “Open to us.”

13 tn Grk “But answering, he said.” This is somewhat redundant and has been simplified in the translation.

14 tn Grk “Truly (ἀμήν, amhn), I say to you.”

15 tc Most later mss (C3 Ë13 1424c Ï) also read here “in which the Son of Man is coming” (ἐν ᾗ ὁ υἱὸς τοῦ ἀνθρώπου ἔρχεται, en |h Jo Juio" tou anqrwpou ercetai), reproducing almost verbatim the last line of Matt 24:44. The longer reading thus appears to be an explanatory expansion and should not be considered authentic. The earlier and better witnesses ({Ì35 א A B C* D L W Δ Θ Ë1 33 565 892 1424* lat co}) lack this phrase.

16 tn See the note on the word “slave” in 8:9.

17 tn Here καί (kai) has not been translated.

18 sn A talent was equal to 6000 denarii. See the note on this term in 18:24.

19 tn Grk “traded with them.”

20 tn Here δέ (de) has not been translated.

21 tn Here καί (kai) has not been translated.

22 tn Grk Or “Lord; or “Master” (and so throughout this paragraph).

23 tn Grk “His master said to him.”

24 tn Here δέ (de) has not been translated.

25 tn Here καί (kai) has not been translated.

26 tn Grk “But answering, his master said to him.” This is somewhat redundant and has been simplified in the translation.

27 tn For the translation “deposited my money with the bankers,” see L&N 57.216.

28 sn That is, “If you really feared me you should have done a minimum to get what I asked for.”

29 tn Grk “the ten talents.”

30 tn Grk “to everyone who has, he will be given more.”

sn The one who has will be given more. Faithfulness yields great reward (see Matt 13:12; also Mark 4:25; Luke 8:18, 19:26).

31 sn The one who has nothing has even what he seems to have taken from him, ending up with no reward at all (see also Luke 8:18). The exact force of this is left ambiguous, but there is no comfort here for those who are pictured by the third slave as being totally unmoved by the master. Though not an outright enemy, there is no relationship to the master either.

32 tn Here δέ (de) has not been translated.

33 tn Here καί (kai) has not been translated.

34 tn Here καί (kai) has not been translated.

35 tn Grk “answer him, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

36 tn Here δέ (de) has not been translated.

37 tn Here δέ (de) has not been translated.

38 tn Grk “answering, the king will say to them.” This is somewhat redundant and has been simplified in the translation.

39 tn Grk “Truly (ἀμήν, amhn), I say to you.”

40 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited). In this context Jesus is ultimately speaking of his “followers” (whether men or women, adults or children), but the familial connotation of “brothers and sisters” is also important to retain here.

41 tn Here καί (kai) has not been translated.

42 tn Grk “Then they will answer, saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

43 tn Grk “answer them, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

44 tn Grk “Truly (ἀμήν, amhn), I say to you.”


NET Bible® - Matthew 26

Matthew 26

The Plot Against Jesus

26:1 When1 Jesus had finished saying all these things, he told his disciples, 26:2 “You know that after two days the Passover is coming, and the Son of Man will be handed over2 to be crucified.”3 26:3 Then the chief priests and the elders of the people met together in the palace of the high priest, who was named Caiaphas. 26:4 They4 planned to arrest Jesus by stealth and kill him. 26:5 But they said, “Not during the feast, so that there won’t be a riot among the people.”5

Jesus’ Anointing

26:6 Now while Jesus was in Bethany at the house of Simon the leper, 26:7 a woman came to him with an alabaster jar6 of expensive perfumed oil,7 and she poured it on his head as he was at the table.8 26:8 When9 the disciples saw this, they became indignant and said, “Why this waste? 26:9 It10 could have been sold at a high price and the money11 given to the poor!” 26:10 When12 Jesus learned of this, he said to them, “Why are you bothering this woman? She13 has done a good service for me. 26:11 For you will always have the poor with you, but you will not always have me!14 26:12 When15 she poured this oil on my body, she did it to prepare me for burial. 26:13 I tell you the truth,16 wherever this gospel is proclaimed in the whole world, what she has done will also be told in memory of her.”

The Plan to Betray Jesus

26:14 Then one of the twelve, the one named Judas Iscariot, went to the chief priests 26:15 and said, “What will you give me to betray him into your hands?”17 So they set out thirty silver coins for him. 26:16 From that time18 on, Judas19 began looking for an opportunity to betray him.

The Passover

26:17 Now on the first day of the feast of20 Unleavened Bread the disciples came to Jesus and said,21 “Where do you want us to prepare for you to eat the Passover?”22 26:18 He23 said, “Go into the city to a certain man and tell him, ‘The Teacher says, “My time is near. I will observe the Passover with my disciples at your house.”’” 26:19 So24 the disciples did as Jesus had instructed them, and they prepared the Passover. 26:20 When25 it was evening, he took his place at the table26 with the twelve.27 26:21 And while they were eating he said, “I tell you the truth,28 one of you will betray me.”29 26:22 They30 became greatly distressed31 and each one began to say to him, “Surely not I, Lord?” 26:23 He32 answered, “The one who has dipped his hand into the bowl with me33 will betray me. 26:24 The Son of Man will go as it is written about him, but woe to that man by whom the Son of Man is betrayed! It would be better for him if he had never been born.” 26:25 Then34 Judas, the one who would betray him, said, “Surely not I, Rabbi?” Jesus35 replied, “You have said it yourself.”

The Lord’s Supper

26:26 While36 they were eating, Jesus took bread, and after giving thanks he broke it, gave it to his disciples, and said, “Take, eat, this is my body.” 26:27 And after taking the cup and giving thanks, he gave it to them, saying, “Drink from it, all of you, 26:28 for this is my blood, the blood37 of the covenant,38 that is poured out for many for the forgiveness of sins. 26:29 I39 tell you, from now on I will not drink of this fruit40 of the vine until that day when I drink it new with you in my Father’s kingdom.” 26:30 After41 singing a hymn,42 they went out to the Mount of Olives.

The Prediction of Peter’s Denial

26:31 Then Jesus said to them, “This night you will all fall away because of me, for it is written:

‘I will strike the shepherd,

and the sheep of the flock will be scattered.’43

26:32 But after I am raised, I will go ahead of you into Galilee.” 26:33 Peter44 said to him, “If they all fall away because of you, I will never fall away!” 26:34 Jesus said to him, “I tell you the truth,45 on this night, before the rooster crows, you will deny me three times.” 26:35 Peter said to him, “Even if I must die with you, I will never deny you.” And all the disciples said the same thing.

Gethsemane

26:36 Then Jesus went with them to a place called Gethsemane, and he said to the disciples, “Sit here while I go over there and pray.” 26:37 He took with him Peter and the two sons of Zebedee, and became anguished and distressed. 26:38 Then he said to them, “My soul is deeply grieved, even to the point of death. Remain here and stay awake with me.” 26:39 Going a little farther, he threw himself down with his face to the ground and prayed,46 “My Father, if possible,47 let this cup48 pass from me! Yet not what I will, but what you will.” 26:40 Then he came to the disciples and found them sleeping. He49 said to Peter, “So, couldn’t you stay awake with me for one hour? 26:41 Stay awake and pray that you will not fall into temptation. The spirit is willing, but the flesh is weak.” 26:42 He went away a second time and prayed,50 “My Father, if this cup51 cannot be taken away unless I drink it, your will must be done.” 26:43 He came again and found them sleeping; they could not keep their eyes open.52 26:44 So leaving them again, he went away and prayed for the third time, saying the same thing once more. 26:45 Then he came to the disciples and said to them, “Are you still sleeping and resting? Look, the hour is approaching, and the Son of Man is betrayed into the hands of sinners. 26:46 Get up, let us go. Look! My betrayer53 is approaching!”

Betrayal and Arrest

26:47 While he was still speaking, Judas,54 one of the twelve, arrived. With him was a large crowd armed with swords and clubs, sent by the chief priests and elders of the people. 26:48 (Now the betrayer55 had given them a sign, saying, “The one I kiss is the man.56 Arrest him!”)57 26:49 Immediately58 he went up to Jesus and said, “Greetings, Rabbi,” and kissed him.59 26:50 Jesus60 said to him, “Friend, do what you are here to do.” Then they came and took hold61 of Jesus and arrested him. 26:51 But62 one of those with Jesus grabbed63 his sword, drew it out, and struck the high priest’s slave,64 cutting off his ear. 26:52 Then Jesus said to him, “Put your sword back in its place!65 For all who take hold of the sword will die by the sword. 26:53 Or do you think that I cannot call on my Father, and that he would send me more than twelve legions66 of angels right now? 26:54 How then would the scriptures that say it must happen this way be fulfilled?” 26:55 At that moment Jesus said to the crowd, “Have you come out with swords and clubs to arrest me like you would an outlaw?67 Day after day I sat teaching in the temple courts, yet68 you did not arrest me. 26:56 But this has happened so that69 the scriptures of the prophets would be fulfilled.” Then all the disciples left him and fled.

Condemned by the Sanhedrin

26:57 Now the ones who had arrested Jesus led him to Caiaphas, the high priest, in whose house70 the experts in the law71 and the elders had gathered. 26:58 But Peter was following him from a distance, all the way to the high priest’s courtyard. After72 going in, he sat with the guards73 to see the outcome. 26:59 The74 chief priests and the whole Sanhedrin were trying to find false testimony against Jesus so that they could put him to death. 26:60 But they did not find anything, though many false witnesses came forward. Finally75 two came forward 26:61 and declared, “This man76 said, ‘I am able to destroy the temple of God and rebuild it in three days.’” 26:62 So77 the high priest stood up and said to him, “Have you no answer? What is this that they are testifying against you?” 26:63 But Jesus was silent. The78 high priest said to him, “I charge you under oath by the living God, tell us if you are the Christ,79 the Son of God.” 26:64 Jesus said to him, “You have said it yourself. But I tell you, from now on you will see the Son of Man sitting at the right hand 80 of the Power81 and coming on the clouds of heaven.”82 26:65 Then the high priest tore his clothes and declared,83 “He has blasphemed! Why do we still need witnesses? Now84 you have heard the blasphemy! 26:66 What is your verdict?”85 They86 answered, “He is guilty and deserves87 death.” 26:67 Then they spat in his face and struck him with their fists. And some slapped him, 26:68 saying, “Prophesy for us, you Christ!88 Who hit you?”89

Peter’s Denials

26:69 Now Peter was sitting outside in the courtyard. A90 slave girl91 came to him and said, “You also were with Jesus the Galilean.” 26:70 But he denied it in front of them all:92 “I don’t know what you’re talking about!” 26:71 When93 he went out to the gateway, another slave girl94 saw him and said to the people there, “This man was with Jesus the Nazarene.” 26:72 He denied it again with an oath, “I do not know the man!” 26:73 After95 a little while, those standing there came up to Peter and said, “You really are one of them too – even your accent96 gives you away!” 26:74 At that he began to curse, and he swore with an oath, “I do not know the man!” At that moment a rooster crowed.97 26:75 Then Peter remembered what Jesus had said: “Before the rooster crows, you will deny me three times.” And he went outside and wept bitterly.98

Next Chapter


NET Bible® - Matthew 26 Notes

1 tn Grk “And it happened when.” The introductory phrase καὶ ἐγένετο (kai egeneto, “it happened that”) is redundant in contemporary English and has not been translated.

2 tn Or “will be delivered up.”

3 sn See the note on crucified in 20:19.

4 tn Here καί (kai) has not been translated.

5 sn The suggestion here is that Jesus was too popular to openly arrest him.

6 sn A jar made of alabaster stone was normally used for very precious substances like perfumes. It normally had a long neck which was sealed and had to be broken off so the contents could be used.

7 tn Μύρον (muron) was usually made of myrrh (from which the English word is derived) but here it is used in the sense of ointment or perfumed oil (L&N 6.205).

sn Nard or spikenard is a fragrant oil from the root and spike of the nard plant of northern India. This perfumed oil, if made of something like nard, would have been extremely expensive, costing up to a year’s pay for an average laborer.

8 tn Grk “as he was reclining at table.”

sn 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

9 tn Here δέ (de) has not been translated.

10 tn Here γάρ (gar) has not been translated.

11 tn The words “the money” are not in the Greek text, but are implied (as the proceeds from the sale of the perfumed oil).

12 tn Here δέ (de) has not been translated.

13 tn Grk “For she.” Here γάρ (gar) has not been translated.

14 tn In the Greek text of this clause, “me” is in emphatic position (the first word in the clause). To convey some impression of the emphasis, an exclamation point is used in the translation.

15 tn Grk “For when.” Here γάρ (gar) has not been translated.

16 tn Grk “Truly (ἀμήν, amhn), I say to you.”

17 tn Grk “What will you give to me, and I will betray him to you?”

18 tn Here καί (kai) has not been translated.

19 tn Grk “he”; the referent (Judas) has been specified in the translation for clarity.

20 tn The words “the feast of” are not in the Greek text, but have been supplied for clarity.

21 tn Grk “the disciples came to Jesus, saying.” The participle λέγοντες (legontes) has been translated as a finite verb to make the sequence of events clear in English.

22 sn This required getting a suitable lamb and finding lodging in Jerusalem where the meal could be eaten. The population of the city swelled during the feast, so lodging could be difficult to find. The Passover was celebrated each year in commemoration of the Israelites’ deliverance from Egypt; thus it was a feast celebrating redemption (see Exod 12). The Passover lamb was roasted and eaten after sunset in a family group of at least ten people (m. Pesahim 7.13). People ate the meal while reclining (see the note on table in 26:20). It included, besides the lamb, unleavened bread and bitter herbs as a reminder of Israel’s bitter affliction at the hands of the Egyptians. Four cups of wine mixed with water were also used for the meal. For a further description of the meal and the significance of the wine cups, see E. Ferguson, Backgrounds of Early Christianity, 523-24.

23 tn Here δέ (de) has not been translated.

24 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

25 tn Here δέ (de) has not been translated.

26 tn Grk “he was reclining at table,” as 1st century middle eastern meals were not eaten while sitting at a table, but while reclining on one’s side on the floor with the head closest to the low table and the feet farthest away.

27 tc Many witnesses, some of them important, have μαθητῶν (maqhtwn, “disciples”; א A L W Δ Θ 33 892 1241 1424 pm lat) or μαθητῶν αὐτοῦ (maqhtwn autou, “his disciples”; 0281 pc it) after δώδεκα (dwdeka, “twelve”). However, such clarifications are typical scribal expansions to the text. Further, the shorter reading (the one that ends with δώδεκα) has strong support in Ì37vid,45vid B D K Γ Ë1,13 565 579 700 pm. Thus both internally and externally the reading that ends the verse with “the twelve” is to be preferred.

28 tn Grk “Truly (ἀμήν, amhn), I say to you.”

29 tn Or “will hand me over.”

30 tn Here καί (kai) has not been translated.

31 tn The participle λυπούμενοι (lupoumenoi) has been translated as a finite verb to make the sequence of events clear in English.

32 tn Grk “answering, he said.” This is somewhat redundant and has been simplified in the translation. Here δέ (de) has not been translated.

33 sn The one who has dipped his hand into the bowl with me. The point of Jesus’ comment here is not to identify the specific individual per se, but to indicate that it is one who was close to him – somebody whom no one would suspect. His comment serves to heighten the treachery of Judas’ betrayal.

34 tn Grk “answering, Judas.” This is somewhat redundant and has been simplified in the translation. Here δέ (de) has been translated as “then” to reflect the sequence of events in the narrative.

35 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

36 tn Here δέ (de) has not been translated.

37 tn Grk “for this is my blood of the covenant that is poured out for many.” In order to avoid confusion about which is poured out, the translation supplies “blood” twice so that the following phrase clearly modifies “blood,” not “covenant.”

38 tc Although most witnesses read καινῆς (kainhs, “new”) here, this is evidently motivated by the parallel in Luke 22:20. Apart from the possibility of homoioteleuton, there is no good reason for the shorter reading to have arisen later on. But since it is found in such good and diverse witnesses (e.g., Ì37,45vid א B L Z Θ 0298vid 33 pc mae), the likelihood of homoioteleuton becomes rather remote.

sn Jesus’ death established the forgiveness promised in the new covenant of Jer 31:31. Jesus is reinterpreting the symbolism of the Passover meal, indicating the presence of a new era.

39 tn Here δέ (de) has not been translated.

40 tn Grk “produce” (“the produce of the vine” is a figurative expression for wine).

41 tn Here καί (kai) has not been translated.

42 sn After singing a hymn. The Hallel Psalms (Pss 113-118) were sung during the meal. Psalms 113 and 114 were sung just before the second cup and 115-118 were sung at the end of the meal, after the fourth, or hallel cup.

43 sn A quotation from Zech 13:7.

44 tn Grk “answering, Peter said to him.” This is somewhat redundant and has been simplified in the translation. Here δέ (de) has not been translated.

45 tn Grk “Truly (ἀμήν, amhn), I say to you.”

46 tn Grk “ground, praying and saying.” Here the participle λέγων (legwn) is redundant in contemporary English and has not been translated.

47 tn Grk “if it is possible.”

48 sn This cup alludes to the wrath of God that Jesus would experience (in the form of suffering and death) for us. See Ps 11:6; 75:8-9; Isa 51:17, 19, 22 for this figure.

49 tn Here καί (kai) has not been translated.

50 tn Grk “saying.” The participle λέγων (legwn) is redundant here in contemporary English and has not been translated.

51 tn Grk “this”; the referent (the cup) has been specified in the translation for clarity.

52 tn Grk “because their eyes were weighed down,” an idiom for becoming extremely or excessively sleepy (L&N 23.69).

53 tn Grk “the one who betrays me.”

54 tn Grk “behold, Judas.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

55 tn Grk “the one who betrays him.”

56 tn Grk “The one I kiss is he.”

57 sn This remark is parenthetical within the narrative and has thus been placed in parentheses.

58 tn Here καί (kai) has not been translated.

59 sn Judas’ act of betrayal when he kissed Jesus is especially sinister when it is realized that it was common in the culture of the times for a disciple to kiss his master when greeting him.

60 tn Here δέ (de) has not been translated.

61 tn Grk “and put their hands on Jesus.”

62 tn Grk “And behold one.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

63 tn Grk “extending his hand, drew out his sword, and struck.” Because rapid motion is implied in the circumstances, the translation “grabbed” was used.

64 tn See the note on the word “slave” in 8:9.

65 tn The translation “put your sword back in its place” for this phrase is given in L&N 85.52.

66 sn A legion was a Roman army unit of about 6,000 soldiers, so twelve legions would be 72,000.

67 tn Or “a revolutionary.” This term can refer to one who stirs up rebellion: BDAG 594 s.v. λῃστής 2 has “revolutionary, insurrectionist, guerrilla” citing evidence from Josephus (J. W. 2.13.2-3 [2.253-254]). However, this usage generally postdates Jesus’ time. It does refer to a figure of violence. Luke uses the same term for the highwaymen who attack the traveler in the parable of the good Samaritan (Luke 10:30).

68 tn Grk “and” (καί, kai), a conjunction that is elastic enough to be used to indicate a contrast, as here.

69 tn Grk “But so that”; the verb “has happened” is implied.

70 tn Grk “where.”

71 tn Or “where the scribes.” See the note on the phrase “experts in the law” in 2:4.

72 tn Here καί (kai) has not been translated.

73 sn The guards would have been the guards of the chief priests who had accompanied Judas to arrest Jesus.

74 tn Grk “Now the.” Here δέ (de) has not been translated.

75 tn Here δέ (de) has not been translated.

76 tn Grk “This one.”

77 tn Here καί (kai) has been translated as “so” to indicate the implied result of the false testimony.

78 tn Here καί (kai) has not been translated.

79 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

80 sn An allusion to Ps 110:1. This is a claim that Jesus shares authority with God in heaven. Those present may have thought they were his judges, but, in fact, the reverse was true.

81 sn The expression the right hand of the Power is a circumlocution for referring to God. Such indirect references to God were common in 1st century Judaism out of reverence for the divine name.

82 sn An allusion to Dan 7:13 (see also Matt 24:30).

83 tn Grk “the high priest tore his clothes, saying.”

84 tn Grk “Behold now.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

85 tn Grk “What do you think?”

86 tn Grk “answering, they said.” This is somewhat redundant and has been simplified in the translation. Here δέ (de) has not been translated.

87 tn Grk “he is guilty of death.” L&N 88.313 states, “pertaining to being guilty and thus deserving some particular penalty – ‘guilty and deserving, guilty and punishable by.’ οἱ δὲ ἀποκριθέντες εἶπαν, ᾿Ενοχος θανάτου ἐστίν ‘they answered, He is guilty and deserves death’ Mt 26:66.”

88 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

89 tn Grk “Who is the one who hit you?”

sn Who hit you? This is a variation of one of three ancient games that involved blindfolds.

90 tn Here καί (kai) has not been translated.

91 tn The Greek term here is παιδίσκη (paidiskh), referring to a slave girl or slave woman.

92 tn Grk “he denied it…saying.” The participle λέγων (legwn) is redundant in English and has not been translated.

93 tn Here δέ (de) has not been translated.

94 tn The words “slave girl” are not in the Greek text, but are implied by the feminine singular form ἄλλη (allh).

95 tn Here δέ (de) has not been translated.

96 tn Grk “your speech.”

97 tn It seems most likely that this refers to a real rooster crowing, although a number of scholars have suggested that “cockcrow” is a technical term referring to the trumpet call which ended the third watch of the night (from midnight to 3 a.m.). This would then be a reference to the Roman gallicinium (ἀλεκτοροφωνία, alektorofwnia; the term is used in Mark 13:35 and is found in some mss [Ì37vid,45 Ë1] in Matt 26:34) which would have been sounded at 3 a.m.; in this case Jesus would have prophesied a precise time by which the denials would have taken place. For more details see J. H. Bernard, St. John (ICC), 2:604. However, in light of the fact that Mark mentions the rooster crowing twice (Mark 14:72) and in Luke 22:60 the words are reversed (ἐφώνησεν ἀλέκτωρ, efwnhsen alektwr), it is more probable that a real rooster is in view. In any event natural cockcrow would have occurred at approximately 3 a.m. in Palestine at this time of year (March-April) anyway.

98 sn When Peter went out and wept bitterly it shows he really did not want to fail here and was deeply grieved that he had.


NET Bible® - Matthew 27

Matthew 27

Jesus Brought Before Pilate

27:1 When1 it was early in the morning, all the chief priests and the elders of the people plotted against Jesus to execute him. 27:2 They2 tied him up, led him away, and handed him over to Pilate3 the governor.4

Judas’ Suicide

27:3 Now when5 Judas, who had betrayed him, saw that Jesus6 had been condemned, he regretted what he had done and returned the thirty silver coins to the chief priests and the elders, 27:4 saying, “I have sinned by betraying innocent blood!” But they said, “What is that to us? You take care of it yourself!” 27:5 So7 Judas threw the silver coins into the temple and left. Then he went out and hanged himself. 27:6 The8 chief priests took the silver and said, “It is not lawful to put this into the temple treasury, since it is blood money.” 27:7 After9 consulting together they bought the Potter’s Field with it, as a burial place for foreigners. 27:8 For this reason that field has been called the “Field of Blood” to this day. 27:9 Then what was spoken by Jeremiah10 the prophet was fulfilled: “They took the thirty silver coins, the price of the one whose price had been set by the people of Israel,11 27:10 and they gave them for the potter’s field, as the Lord commanded me.”12

Jesus and Pilate

27:11 Then13 Jesus stood before the governor, and the governor asked him,14 “Are you the king15 of the Jews?” Jesus16 said, “You say so.”17 27:12 But when he was accused by the chief priests and the elders, he did not respond. 27:13 Then Pilate said to him, “Don’t you hear how many charges they are bringing against you?” 27:14 But he did not answer even one accusation, so that the governor was quite amazed.

27:15 During the feast the governor was accustomed to release one prisoner to the crowd,18 whomever they wanted. 27:16 At that time they had in custody a notorious prisoner named Jesus19 Barabbas. 27:17 So after they had assembled, Pilate said to them, “Whom do you want me to release for you, Jesus20 Barabbas or Jesus who is called the Christ?”21 27:18 (For he knew that they had handed him over because of envy.)22 27:19 As23 he was sitting on the judgment seat,24 his wife sent a message25 to him:26 “Have nothing to do with that innocent man;27 I have suffered greatly as a result of a dream28 about him today.” 27:20 But the chief priests and the elders persuaded the crowds to ask for Barabbas and to have Jesus killed. 27:21 The29 governor asked them, “Which of the two do you want me to release for you?” And they said, “Barabbas!” 27:22 Pilate said to them, “Then what should I do with Jesus who is called the Christ?”30 They all said, “Crucify him!”31 27:23 He asked, “Why? What wrong has he done?” But they shouted more insistently, “Crucify him!”

Jesus is Condemned and Mocked

27:24 When32 Pilate saw that he could do nothing, but that instead a riot was starting, he took some water, washed his hands before the crowd and said, “I am innocent of this man’s blood. You take care of it yourselves!”33 27:25 In34 reply all the people said, “Let his blood be on us and on our children!” 27:26 Then he released Barabbas for them. But after he had Jesus flogged,35 he handed him over36 to be crucified.37 27:27 Then the governor’s soldiers took Jesus into the governor’s residence38 and gathered the whole cohort39 around him. 27:28 They40 stripped him and put a scarlet robe41 around him, 27:29 and after braiding42 a crown of thorns,43 they put it on his head. They44 put a staff45 in his right hand, and kneeling down before him, they mocked him:46 “Hail, king of the Jews!”47 27:30 They48 spat on him and took the staff49 and struck him repeatedly50 on the head. 27:31 When51 they had mocked him, they stripped him of the robe and put his own clothes back on him. Then52 they led him away to crucify him.

The Crucifixion

27:32 As53 they were going out, they found a man from Cyrene named Simon, whom they forced54 to carry his cross.55 27:33 They56 came to a place called Golgotha57 (which means “Place of the Skull”)58 27:34 and offered Jesus59 wine mixed with gall to drink.60 But after tasting it, he would not drink it. 27:35 When61 they had crucified62 him, they divided his clothes by throwing dice.63 27:36 Then they sat down and kept guard over him there. 27:37 Above64 his head they put the charge against him,65 which read:66 “This is Jesus, the king of the Jews.” 27:38 Then two outlaws were crucified with him, one on his right and one on his left. 27:39 Those67 who passed by defamed him, shaking their heads 27:40 and saying, “You who can destroy the temple and rebuild it in three days, save yourself!68 If you are God’s Son, come down69 from the cross!” 27:41 In70 the same way even the chief priests – together with the experts in the law71 and elders72 – were mocking him:73 27:42 “He saved others, but he cannot save himself! He is the king of Israel! If he comes down74 now from the cross, we will believe in him! 27:43 He trusts in God – let God, if he wants to, deliver him now 75 because he said, ‘I am God’s Son’!” 27:44 The76 robbers who were crucified with him also spoke abusively to him.77

Jesus’ Death

27:45 Now from noon until three,78 darkness came over all the land.79 27:46 At80 about three o’clock Jesus shouted with a loud voice,81 “Eli, Eli, lema sabachthani?” that is, “My God, my God, why have you forsaken me?”82 27:47 When83 some of the bystanders heard it, they said, “This man is calling for Elijah.” 27:48 Immediately84 one of them ran and got a sponge, filled it with sour wine,85 put it on a stick,86 and gave it to him to drink. 27:49 But the rest said, “Leave him alone! Let’s see if Elijah will come to save him.”87 27:50 Then Jesus cried out again with a loud voice and gave up his spirit. 27:51 Just then88 the temple curtain89 was torn in two, from top to bottom. The90 earth shook and the rocks were split apart. 27:52 And tombs were opened, and the bodies of many saints who had died91 were raised. 27:53 (They92 came out of the tombs after his resurrection and went into the holy city and appeared to many people.) 27:54 Now when the centurion93 and those with him who were guarding Jesus saw the earthquake and what took place, they were extremely terrified and said, “Truly this one was God’s Son!” 27:55 Many94 women who had followed Jesus from Galilee and given him support95 were also there, watching from a distance. 27:56 Among them were Mary Magdalene, Mary the mother of James and Joseph, and the mother of the sons of Zebedee.

Jesus’ Burial

27:57 Now96 when it was evening, there came a rich man from Arimathea, named Joseph, who was also a disciple of Jesus.97 27:58 He went to Pilate and asked for the body of Jesus.98 Then Pilate ordered that it be given to him. 27:59 Joseph99 took the body, wrapped it in a clean linen cloth,100 27:60 and placed it101 in his own new tomb that he had cut in the rock.102 Then he rolled a great stone across the entrance103 of the tomb and went away. 27:61 (Now Mary Magdalene and the other Mary were sitting there, opposite the tomb.)

The Guard at the Tomb

27:62 The104 next day (which is after the day of preparation) the chief priests and the Pharisees105 assembled before Pilate 27:63 and said, “Sir, we remember that while that deceiver was still alive he said, ‘After three days I will rise again.’ 27:64 So give orders to secure the tomb until the third day. Otherwise his disciples may come and steal his body106 and say to the people, ‘He has been raised from the dead,’ and the last deception will be worse than the first.” 27:65 Pilate said to them, “Take107 a guard of soldiers. Go and make it as secure as you can.” 27:66 So108 they went with the soldiers109 of the guard and made the tomb secure by sealing the stone.

Next Chapter


NET Bible® - Matthew 27 Notes

1 tn Here δέ (de) has not been translated.

2 tn Here καί (kai) has not been translated.

3 tc Most mss (A C W Θ 0250 Ë1,13 Ï latt) have Ποντίῳ (Pontiw, “Pontius”) before Πιλάτῳ (Pilatw, “Pilate”), but there seems to be no reason for omitting the tribal name, either intentionally or unintentionally. Adding “Pontius,” however, is a natural expansion on the text, and is in keeping with several other NT and patristic references to the Roman governor (cf. Luke 3:1; Acts 4:27; 1 Tim 6:13; Ign. Magn. 11.1; Ign. Trall. 9.1; Ign. Smyrn. 1.2; Justin Martyr, passim). The shorter reading, supported by א B L 0281 33 pc co, is thus strongly preferred.

4 sn The Jews most assuredly wanted to put Jesus to death, but they lacked the authority to do so. For this reason they handed him over to Pilate in hopes of securing a death sentence. The Romans kept close control of the death penalty in conquered territories to prevent it from being used to execute Roman sympathizers.

5 tn Grk “Then when.” Here τότε (tote) has been translated as “now” to indicate a somewhat parenthetical interlude in the sequence of events.

6 tn Grk “he”; the referent (Jesus) has been specified in the translation for clarity.

7 tn Here καί (kai) has been translated as “so” to indicate the implied result of the leaders’ response to Judas.

8 tn Here δέ (de) has not been translated.

9 tn Here δέ (de) has not been translated.

10 tc The problematic citing of Jeremiah for a text which appears to come from Zechariah has prompted certain scribes to alter it. Codex 22 has Ζαχαρίου (Zacariou, “Zechariah”) while Φ 33 omit the prophet’s name altogether. And codex 21 and the Latin ms l change the prophet’s name to “Isaiah,” in accordance with natural scribal proclivities to alter the text toward the most prominent OT prophet. But unquestionably the name Jeremiah is the wording of the original here, because it is supported by virtually all witnesses and because it is the harder reading. See D. A. Carson, “Matthew,” EBC 8:562-63, for a discussion of the textual and especially hermeneutical problem.

11 tn Grk “the sons of Israel,” an idiom referring to the people of Israel as an ethnic entity (L&N 11.58).

12 sn The source of this citation is debated (see the tc note on Jeremiah in v. 9 above for a related discussion). The quotation is most closely related to Zech 11:12-13, but the reference to Jeremiah in v. 9 as the source leads one to look there as well. There is no exact match for this text in Jeremiah, but there are some conceptual parallels: In Jer 18:2-6 the prophet visits a potter, and in Jer 32:6-15 he buys a field. D. A. Carson argues that Jer 19:1-13 is the source of the quotation augmented with various phrases drawn from Zech 11:12-13 (“Matthew,” EBC 8:563). W. D. Davies and D. C. Allison argue that the reference to Jeremiah is not meant to refer to one specific text from that prophet, but instead to signal that his writings as a whole are a source from which the quotation is drawn (Matthew [ICC], 3:568-69). Although the exact source of the citation is uncertain, it is reasonable to see texts from the books of Jeremiah and Zechariah both coming into play here.

13 tn Here δέ (de) has been translated as “then” to indicate the implied sequence of events within the narrative.

14 tn Grk “asked him, saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

15 sn “Are you the king of the Jews?” Pilate was interested in this charge because of its political implications of sedition against Rome.

16 tn Here δέ (de) has not been translated.

17 sn The reply “You say so” is somewhat enigmatic, like Jesus’ earlier reply to the Jewish leadership in 26:64.

18 sn The custom of Pilate to release one prisoner is unknown outside the gospels in Jewish writings, but it was a Roman custom at the time and thus probably used in Palestine as well (cf. Matt 27:15; John 18:39).

19 tc Although the external evidence for the inclusion of “Jesus” before “Barabbas” (in vv. 16 and 17) is rather sparse, being restricted virtually to the Caesarean text (Θ Ë1 700* pc sys), the omission of the Lord’s name in apposition to “Barabbas” is such a strongly motivated reading that it can hardly be original. There is no good explanation for a scribe unintentionally adding ᾿Ιησοῦν (Ihsoun) before Βαραββᾶν (Barabban), especially since Barabbas is mentioned first in each verse (thus dittography is ruled out). Further, the addition of τὸν λεγόμενον Χριστόν (ton legomenon Criston, “who is called Christ”) to ᾿Ιησοῦν in v. 17 makes better sense if Barabbas is also called “Jesus” (otherwise, a mere “Jesus” would have been a sufficient appellation to distinguish the two).

20 tc Again, as in v. 16, the name “Jesus” is supplied before “Barabbas” in Θ Ë1 700* pc sys Ormss (Θ 700* lack the article τόν [ton] before Βαραββᾶν [Barabban]). The same argument for accepting the inclusion of “Jesus” as original in the previous verse applies here as well.

21 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

22 sn This is a parenthetical note by the author.

23 tn Here δέ (de) has not been translated.

24 tn Or “the judge’s seat.”

sn The judgment seat (βῆμα, bhma) was a raised platform mounted by steps and usually furnished with a seat. It was used by officials in addressing an assembly or making official pronouncements, often of a judicial nature.

25 tn The word “message” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

26 tn Grk “saying.” The participle λέγουσα (legousa) is redundant here in contemporary English and has not been translated.

27 tn The Greek particle γάρ (gar, “for”) has not been translated here.

28 tn Or “suffered greatly in a dream.” See the discussion on the construction κατ᾿ ὄναρ (kat’ onar) in BDAG 710 s.v. ὄναρ.

29 tn Grk “answering, the governor said to them.” This construction is somewhat redundant in English and has been simplified in the translation. Here δέ (de) has not been translated.

30 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

sn See the note on Christ in 1:16.

31 tn Grk “Him – be crucified!” The third person imperative is difficult to translate because English has no corresponding third person form for the imperative. The traditional translation “Let him be crucified” sounds as if the crowd is giving consent or permission. “He must be crucified” is closer, but it is more natural in English to convert the passive to active and simply say “Crucify him.”

sn See the note on crucified in 20:19.

32 tn Here δέ (de) has not been translated.

33 sn You take care of it yourselves! Compare the response of the chief priests and elders to Judas in 27:4. The expression is identical except that in 27:4 it is singular and here it is plural.

34 tn Grk “answering, all the people said.” This construction is somewhat redundant in English and has been simplified in the translation.

35 tn The Greek term φραγελλόω (fragellow) refers to flogging. BDAG 1064 s.v. states, “flog, scourge, a punishment inflicted on slaves and provincials after a sentence of death had been pronounced on them. So in the case of Jesus before the crucifixion…Mt 27:26; Mk 15:15.”

sn A Roman flogging (traditionally, “scourging”) was an excruciating punishment. The victim was stripped of his clothes and bound to a post with his hands fastened above him (or sometimes he was thrown to the ground). Guards standing on either side of the victim would incessantly beat him with a whip (flagellum) made out of leather with pieces of lead and bone inserted into its ends. While the Jews only allowed 39 lashes, the Romans had no such limit; many people who received such a beating died as a result. See C. Schneider, TDNT, 515-19.

36 tn Or “delivered him up.”

37 sn See the note on crucified in 20:19.

38 tn Or “into their headquarters”; Grk “into the praetorium.”

sn The governor’s residence (Grk “praetorium”) was the Roman governor’s official residence. The one in Jerusalem may have been Herod’s palace in the western part of the city, or the fortress Antonia northwest of the temple area.

39 sn A Roman cohort was a tenth of a legion, about 500-600 soldiers.

40 tn Here καί (kai) has not been translated.

41 sn The scarlet robe probably refers to a military garment which had the color of royal purple, and thus resembled a king’s robe. The soldiers did this to Jesus as a form of mockery in view of the charges that he was a king.

42 tn Or “weaving.”

43 sn The crown may have been made from palm spines or some other thorny plant common in Israel. In placing the crown of thorns on his head, the soldiers were unwittingly symbolizing God’s curse on humanity (cf. Gen 3:18) being placed on Jesus. Their purpose would have been to mock Jesus’ claim to be a king; the crown of thorns would have represented the “radiant corona” portrayed on the heads of rulers on coins and other artifacts in the 1st century.

44 tn Here καί (kai) has not been translated.

45 tn Or “a reed.” The Greek term can mean either “staff” or “reed.” See BDAG 502 s.v. κάλαμος 2.

46 tn Grk “they mocked him, saying.” The participle λέγοντες (legontes) is redundant and has not been translated.

47 tn Or “Long live the King of the Jews!”

sn The statement Hail, King of the Jews! is a mockery patterned after the Romans’ cry of Ave, Caesar (“Hail, Caesar!”).

48 tn Here καί (kai) has not been translated.

49 tn Or “the reed.”

50 tn The verb here has been translated as an iterative imperfect.

51 tn Here καί (kai) has not been translated.

52 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

53 tn Here δέ (de) has not been translated.

54 tn Or “conscripted”; or “pressed into service.”

55 sn Jesus was beaten severely with a whip before this (the prelude to crucifixion, known to the Romans as verberatio, mentioned in Matt 27:26; Mark 15:15; John 19:1), so he would have been weak from trauma and loss of blood. Apparently he was unable to bear the cross himself, so Simon was conscripted to help (in all probability this was only the crossbeam, called in Latin the patibulum, since the upright beam usually remained in the ground at the place of execution). Cyrene was located in North Africa where Tripoli is today. Nothing more is known about this Simon. Mark 15:21 names him as father of two people apparently known to Mark’s audience.

56 tn Here καί (kai) has not been translated.

57 tn This is an Aramaic name; see John 19:17.

58 sn A place called Golgotha (which means “Place of the Skull”). This location is north and just outside of Jerusalem. The hill on which it is located protruded much like a skull, giving the place its name. The Latin word for the Greek term κρανίον (kranion) is calvaria, from which the English word “Calvary” is derived (cf. Luke 23:33 in the KJV).

59 tn Grk “him”; the referent (Jesus) has been specified in the translation for clarity.

60 sn It is difficult to say for certain who gave Jesus this drink of wine mixed with gall (e.g., the executioner, or perhaps women from Jerusalem). In any case, whoever gave it to him most likely did so in order to relieve his pain, but Jesus was unwilling to take it.

61 tn Here δέ (de) has not been translated.

62 sn See the note on crucified in 20:19.

63 tn Grk “by throwing the lot” (probably by using marked pebbles or broken pieces of pottery). A modern equivalent, “throwing dice,” was chosen here because of its association with gambling. According to L&N 6.219 a term for “dice” is particularly appropriate.

sn An allusion to Ps 22:18.

64 tn Here καί (kai) has not been translated.

65 sn Mention of the inscription is an important detail, because the inscription would normally give the reason for the execution. It shows that Jesus was executed for claiming to be a king. It was also probably written with irony from the executioners’ point of view.

66 tn Grk “was written.”

67 tn Here δέ (de) has not been translated.

68 sn There is rich irony in the statements of those who were passing by, “save yourself!” and “come down from the cross!” In summary, they wanted Jesus to come down from the cross and save his physical life, but it was indeed his staying on the cross and giving his physical life that led to the fact that they could experience a resurrection from death to life.

69 tc ‡ Many important witnesses (א* A D pc it sy[s],p) read καί (kai, here with the force of “then”) before κατάβηθι (katabhqi, “come down”). The shorter reading may well be due to homoioarcton, but judging by the diverse external evidence (א2 B L W Θ 0250 Ë1,13 33 Ï lat) it is equally possible that the shorter reading is original (and is so considered for this translation). NA27 puts the καί in brackets, indicating doubts as to its authenticity.

70 tn Here καί (kai) has not been translated.

71 tn Or “with the scribes.” See the note on the phrase “experts in the law” in 2:4.

72 tn Only “chief priests” is in the nominative case; this sentence structure attempts to capture this emphasis.

73 tn Grk “Mocking him, the chief priests…said.”

74 tn Here the aorist imperative καταβάτω (katabatw) has been translated as a conditional imperative. This fits the pattern of other conditional imperatives (imperative + καί + future indicative) outlined by ExSyn 489.

75 sn An allusion to Ps 22:8.

76 tn Here δέ (de) has not been translated.

77 sn Matthew’s wording suggests that both of the criminals spoke abusively to him. If so, one of them quickly changed his attitude toward Jesus (see Luke 23:40-43).

78 tn Grk “from the sixth hour to the ninth hour.”

79 sn This imagery has parallels to the Day of the Lord: Joel 2:10; Amos 8:9; Zeph 1:15.

80 tn Here δέ (de) has not been translated.

81 tn Grk “with a loud voice, saying.” The participle λέγων (legwn) is redundant here in contemporary English and has not been translated.

82 sn A quotation from Ps 22:1.

83 tn Here δέ (de) has not been translated.

84 tn Here καί (kai) has not been translated.

85 sn Sour wine refers to cheap wine that was called in Latin posca, a cheap vinegar wine diluted heavily with water. It was the drink of slaves and soldiers, and was probably there for the soldiers who had performed the crucifixion.

86 tn Grk “a reed.”

87 tc Early and important mss (א B C L Γ pc) have another sentence at the end of this verse: “And another [soldier] took a spear and pierced him in the side, and water and blood flowed out.” This comment finds such a strong parallel in John 19:34 that it was undoubtedly lifted from the Fourth Gospel by early, well-meaning scribes and inserted into Matt 27:49. Consequently, even though the support for the shorter reading (A D W Θ Ë1,13 33 Ï lat sy sa bo) is not nearly as impressive, internal considerations on its behalf are compelling.

88 tn Grk “And behold.”

89 tn The referent of this term, καταπέτασμα (katapetasma), is not entirely clear. It could refer to the curtain separating the holy of holies from the holy place (Josephus, J. W. 5.5.5 [5.219]), or it could refer to one at the entrance of the temple court (Josephus, J. W. 5.5.4 [5.212]). Many argue that the inner curtain is meant because another term, κάλυμμα (kalumma), is also used for the outer curtain. Others see a reference to the outer curtain as more likely because of the public nature of this sign. Either way, the symbolism means that access to God has been opened up. It also pictures a judgment that includes the sacrifices.

90 tn Here καί (kai) has not been translated.

91 tn The verb κοιμάω (koimaw) literally means “sleep,” but it is often used in the Bible as a euphemism for the death of a believer.

92 tn Here καί (kai) has not been translated.

93 sn See the note on the word centurion in Matt 8:5.

94 tn Here δέ (de) has not been translated.

95 tn Grk “and ministered to him.”

sn Cf. Luke 8:3.

96 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

97 sn Though some dispute that Joseph of Arimathea was a disciple of Jesus, his actions regarding Jesus’ burial suggest otherwise.

98 sn Asking for the body of Jesus was indeed a bold move on the part of Joseph of Arimathea, for it clearly and openly identified him with a man who had just been condemned and executed, namely, Jesus. His faith is exemplary, especially for someone who was a member of the council that handed Jesus over for crucifixion (cf. Mark 15:43, Luke 23:51). He did this because he sought to give Jesus an honorable burial.

99 tn Here καί (kai) has not been translated.

100 tn The term σινδών (sindwn) can refer to a linen cloth used either for clothing or for burial.

101 tc ‡ αὐτό (auto, “it”) is found after ἔθηκεν (eqhken, “placed”) in the majority of witnesses, including many important ones, though it seems to be motivated by a need for clarification and cannot therefore easily explain the rise of the shorter reading (which is read by א L Θ Ë13 33 892 pc). Regardless of which reading is original (though with a slight preference for the shorter reading), English style requires the pronoun. NA27 includes αὐτό here, no doubt due to the overwhelming external attestation.

102 tn That is, cut or carved into an outcropping of natural rock, resulting in a cave-like structure (see L&N 19.25).

103 tn Or “to the door,” “against the door.”

104 tn Here δέ (de) has not been translated.

105 sn See the note on Pharisees in 3:7.

106 tn Grk “him.”

107 tn Grk “You have a guard.”

108 tn Here δέ (de) has been translated as “so” to indicate the implied result of Pilate’s order.

109 tn Grk “with the guard.” The words “soldiers of the” have been supplied in the translation to prevent “guard” from being misunderstood as a single individual.


NET Bible® - Matthew 28

Matthew 28

The Resurrection

28:1 Now after the Sabbath, at dawn on the first day of the week, Mary Magdalene and the other Mary went to look at the tomb. 28:2 Suddenly there was a severe earthquake, for an angel of the Lord1 descending from heaven came and rolled away the stone and sat on it. 28:3 His2 appearance was like lightning, and his clothes were white as snow. 28:4 The3 guards were shaken and became like dead men because they were so afraid of him. 28:5 But the angel said4 to the women, “Do not be afraid; I know5 that you are looking for Jesus, who was crucified.6 28:6 He is not here, for he has been raised,7 just as he said. Come and see the place where he8 was lying. 28:7 Then go quickly and tell his disciples, ‘He has been raised from the dead. He9 is going ahead of you into Galilee. You will see him there.’ Listen, I have told you!” 28:8 So10 they left the tomb quickly, with fear and great joy, and ran to tell his disciples. 28:9 But11 Jesus met them, saying, “Greetings!” They12 came to him, held on to his feet and worshiped him. 28:10 Then Jesus said to them, “Do not be afraid. Go and tell my brothers to go to Galilee. They will see me there.”

The Guards’ Report

28:11 While13 they were going, some14 of the guard went into the city and told the chief priests everything that had happened. 28:12 After15 they had assembled with the elders and formed a plan, they gave a large sum of money to the soldiers, 28:13 telling them, “You are to say, ‘His disciples came at night and stole his body16 while we were asleep.’ 28:14 If17 this matter is heard before the governor,18 we will satisfy him19 and keep you out of trouble.”20 28:15 So they took the money and did as they were instructed. And this story is told among the Jews to this day.21

The Great Commission

28:16 So22 the eleven disciples went to Galilee to the mountain Jesus had designated. 28:17 When23 they saw him, they worshiped him,24 but some doubted.25 28:18 Then Jesus came up and said to them,26 “All authority in heaven and on earth has been given to me. 28:19 Therefore go27 and make disciples of all nations, baptizing them in the name of the Father and the Son and the Holy Spirit,28 28:20 teaching them to obey everything I have commanded you. And remember,29 I am with you30 always, to the end of the age.”31


NET Bible® - Matthew 28 Notes

1 tn Or “the angel of the Lord.” See the note on the word “Lord” in 1:20.

2 tn Here δέ (de) has not been translated.

3 tn Here δέ (de) has not been translated.

4 tn Grk “But answering, the angel said.” This is somewhat redundant in English and has been simplified in the translation.

5 tn Grk “for I know.”

6 sn See the note on crucified in 20:19.

7 tn The verb here is passive (ἠγέρθη, hgerqh). This “divine passive” (see ExSyn 437-38) points to the fact that Jesus was raised by God.

8 tc Expansions on the text, especially when the Lord is the subject, are a common scribal activity. In this instance, since the subject is embedded in the verb, three major variants have emerged to make the subject explicit: ὁ κύριος (Jo kurio", “the Lord”; A C D L W 0148 Ë1,13 Ï lat), τὸ σῶμα τοῦ κυρίου (to swma tou kuriou, “the body of the Lord”; 1424 pc), and ὁ ᾿Ιησοῦς (Jo Ihsou", “Jesus”; Φ). The reading with no explicit subject, however, is superior on both internal and external grounds, being supported by א B Θ 33 892* pc co.

9 tn Grk “And behold he.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

10 tn Here καί (kai) has been translated as “so” to indicate the implied result of the angel’s instructions to tell the disciples.

11 tn Grk “And behold.” Here καί (kai) has been translated as “but” to indicate that the return of the women from the tomb was interrupted by this appearance of Jesus. The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

12 tn Here δέ (de) has not been translated.

13 tn Here δέ (de) has not been translated.

14 tn Grk “behold, some of the guard.” The Greek word ἰδού (idou) has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

15 tn Here καί (kai) has not been translated.

16 tn Grk “him.”

17 tn Here καί (kai) has not been translated.

18 tn Here ἐπί (epi) followed by the genitive = “before,” especially in the language of lawsuits (BDAG 363 s.v. 3).

19 tc ‡ αὐτόν (auton, “him”) is found after πείσομεν (peisomen, “we will satisfy”) in the majority of witnesses, though it seems to be motivated by a need for clarification and cannot therefore easily explain the rise of the shorter reading (which is found in א B Θ 33 pc). Nevertheless, English style requires the pronoun. NA27 includes the word in brackets, indicating doubts as to its authenticity.

20 tn Grk “and you will not have to be worried” = “we will keep you out of trouble.”

21 tc ‡ The word ἡμέρας (Jhmeras, “day”) is found after σήμερον (shmeron, “today, this [day]”) in some early and important witnesses (B D L Θ lat), but may be a clarifying (or perhaps redundant) note. The shorter reading (found in א A W 0148vid Ë1,13 33 Ï) is thus preferred. NA27 includes the word in brackets, indicating reservations about its authenticity.

22 tn Here δέ (de) has been translated as “so” to indicate the implied result of Jesus’ instructions in v. 10.

23 tn Here καί (kai) has not been translated.

24 tn The word “him” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

25 tn The Greek text reads here οἱ δὲ ἐδίστασαν (Joi de edistasan). Some scholars argue that the article is functioning like a personal pronoun, thus “they doubted” (e.g., D. A. Hagner, Matthew [WBC], 2:884). If so, then all the disciples would be in view. The translation of the text takes οἱ as an alternative pronoun which has a partitive notion (i.e., some of the disciples doubted, but not all). The difficulty with the personal pronoun view is that there are no examples of it in Matthew in which the same subject immediately precedes with its own verb (as would be the case in “they worshiped…they doubted”). Such, in fact, would be quite awkward, for the article would be unnecessary since the pronominal referent is already embedded in the verb. The only reason for the article here would be to distinguish the subject in some way; but if the same subject is in view, no distinction is being made.

26 tn Grk “coming, Jesus spoke to them, saying.” The participle λέγων (legwn, “saying”) is redundant in contemporary English and has not been translated. Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the narrative.

27 tn “Go…baptize…teach” are participles modifying the imperative verb “make disciples.” According to ExSyn 645 the first participle (πορευθέντες, poreuqentes, “Go”) fits the typical structural pattern for the attendant circumstance participle (aorist participle preceding aorist main verb, with the mood of the main verb usually imperative or indicative) and thus picks up the mood (imperative in this case) from the main verb (μαθητεύσατε, maqhteusate, “make disciples”). This means that semantically the action of “going” is commanded, just as “making disciples” is. As for the two participles that follow the main verb (βαπτίζοντες, baptizontes, “baptizing”; and διδάσκοντες, didaskontes, “teaching”), these do not fit the normal pattern for attendant circumstance participles, since they are present participles and follow the aorist main verb. However, some interpreters do see them as carrying additional imperative force in context. Others regard them as means, manner, or even result.

28 tc Although some scholars have denied that the trinitarian baptismal formula in the Great Commission was a part of the original text of Matthew, there is no ms support for their contention. F. C. Conybeare, “The Eusebian Form of the Text of Mt. 28:19,” ZNW 2 (1901): 275-88, based his view on a faulty reading of Eusebius’ quotations of this text. The shorter reading has also been accepted, on other grounds, by a few other scholars. For discussion (and refutation of the conjecture that removes this baptismal formula), see B. J. Hubbard, The Matthean Redaction of a Primitive Apostolic Commissioning (SBLDS 19), 163-64, 167-75; and Jane Schaberg, The Father, the Son, and the Holy Spirit (SBLDS 61), 27-29.

29 tn The Greek word ἰδού (idou) has been translated here as “remember” (BDAG 468 s.v. 1.c).

30 sn I am with you. Matthew’s Gospel begins with the prophecy that the Savior’s name would be “Emmanuel, that is, ‘God with us,’” (1:23, in which the author has linked Isa 7:14 and 8:8, 10 together) and it ends with Jesus’ promise to be with his disciples forever. The Gospel of Matthew thus forms an inclusio about Jesus in his relationship to his people that suggests his deity.

31 tc Most mss (Ac Θ Ë13 Ï it sy) have ἀμήν (amhn, “amen”) at the end of v. 20. Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, no good reason exists for the omission of the particle in significant and early witnesses such as א A* B D W Ë1 33 al lat sa.


Matthew

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28


NET Bible® - Micah 1

Micah 1

Introduction

1:1 This is the prophetic message that the Lord gave to1 Micah of Moresheth. He delivered this message2 during the reigns of3 Jotham, Ahaz, and Hezekiah, kings of Judah. The prophecies pertain to4 Samaria5 and Jerusalem.6

The Judge is Coming

1:2 Listen, all you nations!7

Pay attention, all inhabitants of earth!8

The sovereign Lord will testify9 against you;

the Lord will accuse you10 from his majestic palace.11

1:3 Look,12 the Lord is coming out of his dwelling place!

He will descend and march on the earth’s mountaintops!13

1:4 The mountains will disintegrate14 beneath him,

and the valleys will be split in two.15

The mountains will melt16 like wax in a fire,

the rocks will slide down like water cascading down a steep slope.17

1:5 All this is because of Jacob’s rebellion

and18 the sins of the nation19 of Israel.

How has Jacob rebelled, you ask?20

Samaria epitomizes their rebellion!21

Where are Judah’s pagan worship centers, you ask?22

They are right in Jerusalem!23

1:6 “I will turn Samaria24 into a heap of ruins in an open field –

vineyards will be planted there!25

I will tumble26 the rubble of her stone walls27 down into the valley,

and tear down her fortifications to their foundations.28

1:7 All her carved idols will be smashed to pieces;

all her metal cult statues will be destroyed by fire.29

I will make a waste heap30 of all her images.

Since31 she gathered the metal32 as a prostitute collects her wages,

the idols will become a prostitute’s wages again.”33

1:8 For this reason I34 will mourn and wail;

I will walk around barefoot35 and without my outer garments.36

I will howl37 like a wild dog,38

and screech39 like an owl.40

1:9 For Samaria’s41 disease42 is incurable.

It has infected43 Judah;

it has spread to44 the leadership45 of my people

and has even contaminated Jerusalem!46

1:10 Don’t spread the news in Gath!47

Don’t shed even a single tear!48

In Beth Leaphrah sit in the dust!49

1:11 Residents50 of Shaphir,51 pass by in nakedness and humiliation!52

The residents of Zaanan can’t leave their city.53

Beth Ezel54 mourns,55

“He takes from you what he desires.”56

1:12 Indeed, the residents of Maroth57 hope for something good to happen,58

though the Lord has sent disaster against the city of Jerusalem.59

1:13 Residents of Lachish,60 hitch the horses to the chariots!

You61 influenced Daughter Zion62 to sin,63

for Israel’s rebellious deeds can be traced back64 to you!

1:14 Therefore you65 will have to say farewell66 to Moresheth Gath.

The residents67 of Achzib68 will be as disappointing

as a dried up well69 to the kings of Israel.70

1:15 Residents of Mareshah,71 a conqueror will attack you,72

the leaders of Israel shall flee to Adullam.73

1:16 Shave your heads bald as you mourn for the children you love;74

shave your foreheads as bald75 as an eagle,76

for they are taken from you into exile.

Next Chapter


NET Bible® - Micah 1 Notes

1 tn Heb “The word of the Lord which came to.”

2 tn The words “he delivered this message” are not in the Hebrew text, but are supplied in the translation for clarification.

3 tn Heb “in the days of” (so KJV, NASB, NRSV).

4 tn Heb “which he saw concerning.”

5 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 tn Heb “O peoples, all of them.”

8 tn Heb “O earth and all its fullness”; KJV “and all that therein is.”

9 tn Heb “May the sovereign Lord testify against you.” The verb וִיהִי (vihiy) is jussive, which normally conveys a volitional sense of an urgent request or prayer (“may he testify!”). However, GKC 325-26 §109.k notes that here the jussive form is used without any volitional sense for the ordinary imperfect, as a rhythmic shortening at the beginning of a sentence, thus removed as far as possible from the principal accent (cf. Gen 49:17; Deut 28:8; 1 Sam 10:5; 2 Sam 5:24; Hos 6:1; 11:4; Amos 5:14; Zeph 2:13; Zech 9:5; Pss 72:16-17; 104:31; Job 18:12; 20:23, 26, 28; 27:8; 33:21; 34:37; Ruth 3:4). Thus, the translation here renders the jussive as an ordinary imperfect. Some translations render it in a traditional jussive sense: (1) urgent request: “And let my Lord God be your accuser” (NJPS); or (2) dependent purpose/result: “that the Sovereign Lord may witness against you” (NIV).

10 tn Heb “the Lord from his majestic palace.” Since the verb is omitted it is unclear whether the implied term be supplied from the preceding line (“he will testify against you”) or the following line (“he is leaving”). So the line may be rendered “the Lord will accuse you from his majestic temple” or “the Lord will come forth from his majestic temple.” Most translations render it literally, but some remove the ambiguity: “the Lord God accuses you from his holy temple” (CEV); “He speaks from his holy temple” (TEV).

11 tn Or “his holy temple” (KJV, NAB, NASB, NIV, NRSV, NLT). This refers to the Lord’s dwelling in heaven, however, rather than the temple in Jerusalem (note the following verse, which describes a theophany).

12 tn Or “For look.” The expression כִּי־הִנֵּה (ki-hinneh) may function as an explanatory introduction (“For look!”; Isa 26:21; 60:2; 65:17, 18: 66:15; Jer 1:15; 25:29; 30:10; 45:5; 46:27; 50:9; Ezek 30:9; 36:9; Zech 2:10; 3:8), or as an emphatic introduction (“Look!”; Jdgs 3:15; Isa 3:1; Jer 8:17; 30:3; 49:15; Hos 9:6; Joel 3:1 [HT 4:1]; Amos 4:2, 13; 6:11, 14; 9:9; Hab 1:6; Zech 2:9 [HT 2:13]; Zech 3:9; 11:16).

13 tn Or “high places” (KJV, NASB, NIV, NRSV, NLT).

14 tn Or “melt” (NAB, NASB, NIV, NRSV, NLT). This is a figurative description of earthquakes, landslides, and collapse of the mountains, rather than some sort of volcanic activity (note the remainder of the verse).

15 sn The mountains will disintegrate…the valleys will be split in two. This imagery pictures an earthquake and accompanying landslide.

16 tn The words “the mountains will melt” are supplied in the translation for clarification. The simile extends back to the first line of the verse.

17 tn The words “the rocks will slide down” are supplied in the translation for clarification. This simile elaborates on the prior one and further develops the imagery of the verse’s first line.

18 tn Heb “and because of.” This was simplified in the translation for stylistic reasons.

19 tn Heb “house.”

20 tn Heb “What is the rebellion of Jacob?”

21 tn Heb “Is it not Samaria?” The negated rhetorical question expects the answer, “It certainly is!” To make this clear the question has been translated as a strong affirmative statement.

22 tn Heb “What are Judah’s high places?”

23 tn Heb “Is it not Jerusalem?” The rhetorical question expects the answer, “It certainly is!”

sn In vv. 2-5 Micah narrows the scope of God’s judgment from the nations (vv. 2-4) to his covenant people (v. 5). Universal judgment is coming, but ironically Israel is the focal point of God’s anger. In v. 5c the prophet includes Judah within the scope of divine judgment, for it has followed in the pagan steps of the northern kingdom. He accomplishes this with rhetorical skill. In v. 5b he develops the first assertion of v. 5a (“All of this is because of Jacob’s rebellion”). One expects in v. 5c an elaboration of the second assertion in v. 5a (“and the sins of the nation of Israel”), which one assumes, in light of v. 5b, pertains to the northern kingdom. But the prophet specifies the “sins” as “high places” and makes it clear that “the nation of Israel” includes Judah. Verses 6-7 further develop v. 5b (judgment on the northern kingdom), while vv. 8-16 expand on v. 5c (judgment on Judah).

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

24 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

25 tn Heb “into a planting place for vineyards.”

26 tn Heb “pour” (so NASB, NIV); KJV, NRSV “pour down”; NAB “throw down”; NLT “roll.”

27 tn Heb “her stones.” The term stones is a metonymy for the city walls whose foundations were constructed of stone masonry.

28 tn Heb “I will uncover her foundations.” The term “foundations” refers to the lower courses of the stones of the city’s outer fortification walls.

29 tn Heb “and all her prostitute’s wages will be burned with fire.”

sn The precious metal used by Samaria’s pagan worship centers to make idols are here compared to a prostitute’s wages because Samaria had been unfaithful to the Lord and prostituted herself to pagan gods, such as Baal.

30 tn Heb “I will make desolate” (so NASB).

31 tn Or “for” (KJV, NASB, NRSV).

32 tn No object is specified in the Hebrew text; the words “the metal” are supplied from the context.

33 tn Heb “for from a prostitute’s wages she gathered, and to a prostitute’s wages they will return.” When the metal was first collected it was comparable to the coins a prostitute would receive for her services. The metal was then formed into idols, but now the Lord’s fiery judgment would reduce the metal images to their original condition.

34 tn The prophet is probably the speaker here.

35 tn Or “stripped.” The precise meaning of this Hebrew word is unclear. It may refer to walking barefoot (see 2 Sam 15:30) or to partially stripping oneself (see Job 12:17-19).

36 tn Heb “naked.” This probably does not refer to complete nudity, but to stripping off one’s outer garments as an outward sign of the destitution felt by the mourner.

37 tn Heb “I will make lamentation.”

38 tn Or “a jackal”; CEV “howling wolves.”

39 tn Heb “[make] a mourning.”

40 tn Or perhaps “ostrich” (cf. ASV, NAB, NASB, NRSV, NLT).

41 tn Heb “her”; the referent (Samaria) has been specified in the translation for clarity.

42 tc The MT reads the plural “wounds”; the singular is read by the LXX, Syriac, and Vg.

tn Or “wound.”

43 tn Heb “come to.”

44 tn Or “reached.”

45 tn Heb “the gate.” Kings and civic leaders typically conducted important business at the city gate (see 1 Kgs 22:10 for an example), and the term is understood here to refer by metonymy to the leadership who would be present at the gate.

46 tn Heb “to Jerusalem.” The expression “it has contaminated” do not appear in the Hebrew text, but have been supplied to fill out the parallelism with the preceding line.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

47 tn Heb “Tell it not in Gath.” The Hebrew word for “tell” (נָגַד, nagad) sounds like the name of the city, Gath (גַּת, gat).

48 tn The Hebrew infinitive absolute before the negated jussive emphasizes the prohibition.

49 tc The translation assumes a masculine plural imperative. If one were to emend בְּבֵית (bÿvet) to בֵית (vet), Beth Leaphrah would then be the addressee and the feminine singular imperative (see Qere) could be retained, “O Beth Leaphrah, sit in the dust.”

tn Heb “roll about in mourning in the dust”; or “wallow about in mourning in the dust.” The verb פָּלַשׁ (palash, “roll about in mourning [in dust]”; HALOT 935 s.v. פלשׁ) is figurative (metonymy) for sitting as an outward sign of mourning.

sn To sit in the dust was an outward sign of mourning. The name Beth Leaphrah means “house of dust.”

50 tn The Hebrew participial form, which is feminine singular, is here used in a collective sense for the all the residents of the town. See GKC 394 §122.s.

51 sn The place name Shaphir means “pleasant” in Hebrew.

52 tn The imperatival form is used rhetorically, emphasizing that the inhabitants of Shaphir will pass by into exile.

53 tn Heb “have not come out”; NIV “will not come out”; NLT “dare not come outside.”

sn The expression can’t leave their city alludes to a siege of the town. The place name Zaanan sounds like the verb “come out” (i.e., “can’t leave”) in Hebrew.

54 sn The place name Beth Ezel means “house of nearness” or “house of proximity” in Hebrew.

55 tn Heb “the lamentation of Beth Ezel.” The following words could be the lamentation offered up by Beth Ezel (subjective genitive) or the mourning song sung over it (objective genitive).

56 tc The form עֶמְדָּתוֹ (’emdato) should be emended to חֲמַדְּתוֹ (khamadto, “his (the conqueror’s) desire”).

tn The precise meaning of the line is uncertain. The translation assumes: (a) the subject of the third masculine singular verb יִקַּח (yiqqakh, “he/it takes”) is the conqueror, (b) the second masculine plural suffix (“you”) on the preposition מִן (min, “from”) refers to the residents of Shaphir and Zaanan, (c) the final form עֶמְדָּתוֹ should be emended to חֲמַדְּתוֹ, “his (the conqueror’s) desire.”

57 sn The place name Maroth sounds like the Hebrew word for “bitter.”

58 tc The translation assumes an emendation of חָלָה (khalah; from חִיל, khil, “to writhe”) to יִחֲלָה (yikhalah; from יָחַל, yakhal, “to wait”).

tn Heb “[the residents of Maroth] writhe [= “anxiously long for”?] good.”

59 tn Heb “though disaster has come down from the Lord to the gate of Jerusalem.”

60 sn The place name Lachish sounds like the Hebrew word for “team [of horses].”

61 tn Heb “she”; this has been translated as second person (“you”) in keeping with the direct address to the residents of Lachish in the previous line.

62 sn The epithet Daughter Zion pictures the city of Jerusalem as a young lady.

63 tn Heb “She was the beginning of sin for Daughter Zion.”

64 tn Heb “for in you was found the transgressions of Israel.”

65 tn The subject of the feminine singular verb is probably Lachish.

66 tn Heb “you will give a dowry to”; NAB, NASB, NIV, NRSV “give parting gifts to.” Lachish is compared to a father who presents wedding gifts to his daughter as she leaves her father’s home to take up residence with her husband. In similar fashion Lachish will bid farewell to Moresheth Gath, for the latter will be taken by the invader.

67 tn Heb “houses.” By metonymy this refers to the people who live in them.

68 sn The place name Achzib (אַכְזִיב, ’akhziv, “place on the dried up river”; see HALOT 45 s.v. אַכְזָב) creates a word play on the similar sounding term כָּזָב (kazav, “lie, deception”; HALOT 468 s.v. כָּזָב). Like the dried up river upon which its name was based, the city of Achzib would fail to help the kings of Israel in their time of need.

69 tn Or “will be a deception.” The term אַכְזָב (’akhzav) is often translated “deception,” as derived from the verb I כָּזָב (“to deceive, lie”; HALOT 467-68 s.v. I כזב). However, it probably means “what is dried up,” since (1) the noun elsewhere refers to an empty well or dried river in summer (Jer 15:18; cf. Job 6:15-20) (HALOT 45 s.v. אַכְזָב); (2) the place-name “Achzib” (אַכְזִיב) literally means “place on the אַכְזָב [dried up river]” (HALOT 45 s.v. אַכְזָב); and (3) it is derived from the verb II כָּזָב (“to dry up [brook]”; Isa 58:11), which also appears in Mishnaic Hebrew and Arabic. The point of the metaphor is that Achzib will be as disappointing to the kings of Israel as a dried up spring in the summer is to a thirsty traveler in the Jordanian desert.

70 sn Because of the enemy invasion, Achzib would not be able to deliver soldiers for the army and/or services normally rendered to the crown.

71 sn The place name Mareshah sounds like the Hebrew word for “conqueror.”

72 tn Heb “Again a conqueror I will bring to you, residents of Mareshah.” The first person verb is problematic, for the Lord would have to be the subject (cf. NAB, NASB, NIV, NRSV, NLT). But the prophet appears to be delivering this lament and the Lord is referred to in the third person in v. 12. Consequently many emend the verb to a third person form (יָבוֹא, yavo’) and understand the “conqueror” as subject.

73 tn Heb “to Adullam the glory of Israel will go.” This probably means that the nation’s leadership will run for their lives and, like David of old, hide from their enemy in the caves of Adullam. Cf. NIV’s “He who is the glory of Israel will come to Adullam,” which sounds as if an individual is in view, and could be understood as a messianic reference.

74 tn Heb “over the sons of your delight.”

75 tn Heb “make wide your baldness.”

76 tn Or “a vulture” (cf. NIV, TEV); CEV “a buzzard.” The Hebrew term נֶשֶׁר (nesher) refers to the griffon vulture or eagle.


NET Bible® - Micah 2

Micah 2

Land Robbers Will Lose their Land

2:1 Those who devise sinful plans are as good as dead,1

those who dream about doing evil as they lie in bed.2

As soon as morning dawns they carry out their plans,3

because they have the power to do so.

2:2 They confiscate the fields they desire,

and seize the houses they want.4

They defraud people of their homes,5

and deprive people of the land they have inherited.6

2:3 Therefore the Lord says this: “Look, I am devising disaster for this nation!7

It will be like a yoke from which you cannot free your neck.8

You will no longer9 walk proudly,

for it will be a time of catastrophe.

2:4 In that day people will sing this taunt song to you –

they will mock you with this lament:10

‘We are completely destroyed;

they sell off11 the property of my people.

How they remove it from me!12

They assign our fields to the conqueror.’13

2:5 Therefore no one will assign you land in the Lord’s community.14

2:6 ‘Don’t preach with such impassioned rhetoric,’ they say excitedly.15

‘These prophets should not preach of such things;

we will not be overtaken by humiliation.’16

2:7 Does the family17 of Jacob say,18

‘The Lord’s patience19 can’t be exhausted –

he would never do such things’?20

To be sure, my commands bring a reward

for those who obey them,21

2:8 but you rise up as an enemy against my people.22

You steal a robe from a friend,23

from those who pass by peacefully as if returning from a war.24

2:9 You wrongly evict widows25 among my people from their cherished homes.

You defraud their children26 of their prized inheritance.27

2:10 But you are the ones who will be forced to leave!28

For this land is not secure!29

Sin will thoroughly destroy it!30

2:11 If a lying windbag should come and say,31

‘I’ll promise you blessings of wine and beer,’32

he would be just the right preacher for these people!33

The Lord Will Restore His People

2:12 I will certainly gather all of you, O Jacob,

I will certainly assemble those Israelites who remain.34

I will bring them together like sheep in a fold,35

like a flock in the middle of a pasture;36

they will be so numerous that they will make a lot of noise.37

2:13 The one who can break through barriers will lead them out38

they will break out, pass through the gate, and leave.39

Their king will advance40 before them,

The Lord himself will lead them.41

Next Chapter


NET Bible® - Micah 2 Notes

1 tn Heb “Woe to those who plan sin.” The Hebrew term הוֹי (hoy, “woe”; “ah”) was a cry used in mourning the dead.

2 tn Heb “those who do evil upon their beds.”

3 tn Heb “at the light of morning they do it.”

4 tn Heb “they desire fields and rob [them], and houses and take [them] away.”

5 tn Heb “and they oppress a man and his home.”

6 tn Heb “and a man and his inheritance.” The verb עָשַׁק (’ashaq, “to oppress”; “to wrong”) does double duty in the parallel structure and is understood by ellipsis in the second line.

7 tn Heb “clan” or “extended family.”

8 tn Heb “from which you will not remove your neck.” The words “It will be like a yoke” are supplied in the translation for clarification.

9 tn Or “you will not.”

10 tc The form נִהְיָה (nihyah) should be omitted as dittographic (note the preceding וְנָהָה נְהִי vÿnahah nÿhiy).

tn Heb “one will lament [with] a lamentation [and] say.”

11 tn Or “exchange.” The LXX suggests a reading יִמַּד (yimmad) from מָדַד (madad, “to measure”). In this case one could translate, “the property of my people is measured out [i.e., for resale].”

12 tn Heb “how one removes for me.” Apparently the preposition has the nuance “from” here (cf. KJV, NASB, NIV, NRSV, NLT).

13 tc The Hebrew term שׁוֹבֵב (shovev, “the one turning back”) elsewhere has the nuance “apostate” (cf. NASB) or “traitor” (cf. NIV). The translation assumes an emendation to שָׁבָה (shavah, “captor”).

tn Heb “to the one turning back he assigns our fields.”

14 tn Heb “therefore you will not have one who strings out a measuring line by lot in the assembly of the Lord.”

sn No one will assign you land in the Lord’s community. When judgment passes and the people are restored to the land, those greedy ones who disregarded the ancient land allotments will not be allowed to participate in the future redistribution of the land.

15 tn Heb “‘Do not foam at the mouth,’ they foam at the mouth.” The verb נָטַף (nataf) means “to drip.” When used of speech it probably has the nuance “to drivel, to foam at the mouth” (HALOT 694 s.v. נטף). The sinful people tell the Lord’s prophets not to “foam at the mouth,” which probably refers in a derogatory way to their impassioned style of delivery. But the Lord (who is probably still speaking here, see v. 3) sarcastically refers to their impassioned exhortation as “foaming at the mouth.”

16 tc If one follows the MT as it stands, it would appear that the Lord here condemns the people for their “foaming at the mouth” and then announces that judgment is inevitable. The present translation assumes that this is a continuation of the quotation of what the people say. In this case the subject of “foam at the mouth” is the Lord’s prophets. In the second line יִסַּג (yissag, a Niphal imperfect from סוּג, sug, “to remove”) is emended to יַסִּגֵנוּ (yassigenu; a Hiphil imperfect from נָסַג/נָשַׂג, nasag/nasag, “to reach; to overtake”).

tn Heb “they should not foam at the mouth concerning these things, humiliation will not be removed.”

17 tn Heb “house” (so many English versions); CEV “descendants.’

18 tc The MT has אָמוּר (’amur), an otherwise unattested passive participle, which is better emended to אָמוֹר (’amor), an infinitive absolute functioning as a finite verb (see BDB 55 s.v. אָמַר).

19 tn The Hebrew word רוּחַ (ruach) often means “Spirit” when used of the Lord, but here it seems to have an abstract sense, “patience.” See BDB 925 s.v. 3.d.

20 tn Heb “Has the patience of the Lord run short? Or are these his deeds?” The rhetorical questions expect the answer, “No, of course not.” The people contest the prophet’s claims that the Lord’s judgment is falling on the nation.

21 tn Heb “Do not my words accomplish good for the one who walks uprightly?” The rhetorical question expects the answer, “Of course they do!” The Lord begins his response to the claim of the house of Jacob that they are immune to judgment (see v. 7a). He points out that the godly are indeed rewarded, but then he goes on to show that those in the house of Jacob are not godly and can expect divine judgment, not blessing (vv. 8-11). Some emend “my words” to “his words.” In this case, v. 7b is a continuation of the immediately preceding quotation. The people, thinking they are godly, confidently ask, “Do not his [God’s] words accomplish good for the one who walks uprightly?”

22 tc Heb “Recently my people rise up as an enemy.” The MT is problematic in light of v. 9, where “my people” are the object of oppression, not the perpetrators of it. The form וְאֶתְמוּל (vÿ’etmul, “and recently”) is probably the product of fusion and subsequent suppression of an (ע) ayin. The translation assumes an emendation to וְאַתֶּם עַל (vÿ’attem ’al, “and you against [my people]”). The second person plural pronoun fits well with the second plural verb forms of vv. 8b-10. If this emendation is accepted, then יְקוֹמֵם (yÿqomem, the imperfect of קוּם [qum]) should be emended to קָמִים (qamim; a participle from the same root).

23 tc Heb “From the front of a garment glory [or perhaps, “a robe”] you strip off,” but this makes little if any sense. The term מִמּוּל (mimmul, “from the front of”) is probably the product of dittography (note the preceding word, which ends in [ם] mem) and subsequent suppression of ע (ayin). The translation assumes an emendation to מֵעַל (me’al, “from upon”). The translation also assumes an emendation of שַׂלְמָה אֶדֶר (salmah ’eder, “a garment, glory [or robe]”) to שֹׁלְמִים אֲדֶרֶת (sholÿmim ’aderet, “[from] a friend the robe [you strip off]”). The MT’s אֶדֶר (’eder) is the result of misdivision (the article has erroneously been attached to the preceding word) and haplography (of the final tav, which also begins the following word).

24 tc The passive participle שׁוּבֵי (shuvey) is unattested elsewhere and should be emended to a participle שָׁבִים (shavim).

tn Heb “from those passing by peacefully, returnees from war.” Actual refugees, however, are probably not in view. The second line compares those who pass by peacefully with individuals returning from war. The battle is over and they do not expect their own countrymen to attack them.

25 tn Heb “women.” This may be a synecdoche of the whole (women) for the part (widows).

26 tn Heb “her little children” or “her infants”; ASV, NRSV “young children.”

27 tn Heb “from their children you take my glory forever.” The yod (י) ending on הֲדָרִי (hadariy) is usually taken as a first person common singular suffix (“my glory”). But it may be the archaic genitive ending (“glory of”) in the construct expression “glory of perpetuity,” that is, “perpetual glory.” In either case, this probably refers to the dignity or honor the Lord bestowed on each Israelite family by giving them a share of his land to be inherited perpetually from one generation to another within each family. The term הָדָר (hadar) may refer to possessions that a person prizes (Lam 1:6).

28 tn Heb “Arise and go!” These imperatives are rhetorical. Those who wrongly drove widows and orphans from their homes and land inheritances will themselves be driven out of the land (cf. Isa 5:8-17). This is an example of poetic justice.

29 tn Heb “for this is no resting place.” The Lord speaks to the oppressors.

30 tn Heb “uncleanness will destroy, and destruction will be severe.”

31 tn Heb “if a man, coming [as] wind and falsehood, should lie”; NASB “walking after wind and falsehood”; NIV “a liar and a deceiver.”

32 tn Heb “I will foam at the mouth concerning wine and beer.”

33 tn Heb “he would be the foamer at the mouth for this people.”

34 tn Heb “the remnant of Israel.”

35 tc The MT reads בָּצְרָה (batsrah, “Bozrah”) but the form should be emended to בַּצִּרָה (batsirah, “into the fold”). See D. R. Hillers, Micah (Hermeneia), 38.

36 tc The MT reads “its pasture,” but the final vav (ו) belongs with the following verb. See GKC 413 §127.i.

37 tn Heb “and they will be noisy [or perhaps, “excited”] from men.” The subject of the third feminine plural verb תְּהִימֶנָה (tÿhimenah, “they will be noisy”) is probably the feminine singular צֹאן (tso’n, “flock”). (For another example of this collective singular noun with a feminine plural verb, see Gen 30:38.) In the construction מֵאָדָם (me’adam, “from men”) the preposition is probably causal. L. C. Allen translates “bleating in fear of men” (Joel, Obadiah, Jonah, and Micah [NICOT], 300), but it is possible to take the causal sense as “because of the large quantity of men.” In this case the sheep metaphor and the underlying reality are mixed.

38 tn Heb “the one who breaks through goes up before them.” The verb form is understood as a perfect of certitude, emphasizing the certainty of this coming event.

39 tn The three verb forms (a perfect and two preterites with vav [ו] consecutive) indicate certitude.

sn The “fold” from which the sheep/people break out is probably a reference to their place of exile.

40 tn The verb form (a preterite with vav [ו] consecutive) indicates certitude.

41 tn Heb “the Lord [will be] at their head.”


NET Bible® - Micah 3

Micah 3

God Will Judge Judah’s Sinful Leaders

3:1 I said,

“Listen, you leaders1 of Jacob,

you rulers of the nation2 of Israel!

You ought to know what is just,3

3:2 yet you4 hate what is good,5

and love what is evil.6

You flay my people’s skin7

and rip the flesh from their bones.8

3:3 You9 devour my people’s flesh,

strip off their skin,

and crush their bones.

You chop them up like flesh in a pot10 –

like meat in a kettle.

3:4 Someday these sinners will cry to the Lord for help,11

but he will not answer them.

He will hide his face from them at that time,

because they have done such wicked deeds.”

3:5 This is what the Lord says: “The prophets who mislead my people

are as good as dead.12

If someone gives them enough to eat,

they offer an oracle of peace.13

But if someone does not give them food,

they are ready to declare war on him.14

3:6 Therefore night will fall, and you will receive no visions;15

it will grow dark, and you will no longer be able to read the omens.16

The sun will set on these prophets,

and the daylight will turn to darkness over their heads.17

3:7 The prophets18 will be ashamed;

the omen readers will be humiliated.

All of them will cover their mouths,19

for they will receive no divine oracles.”20

3:8 But I21 am full of the courage that the Lord’s Spirit gives,

and have a strong commitment to justice.22

This enables me to confront Jacob with its rebellion,

and Israel with its sin.23

3:9 Listen to this, you leaders of the family24 of Jacob,

you rulers of the nation25 of Israel!

You26 hate justice

and pervert all that is right.

3:10 You27 build Zion through bloody crimes,28

Jerusalem29 through unjust violence.

3:11 Her30 leaders take bribes when they decide legal cases,31

her priests proclaim rulings for profit,

and her prophets read omens for pay.

Yet they claim to trust32 the Lord and say,

“The Lord is among us.33

Disaster will not overtake34 us!”

3:12 Therefore, because of you,35 Zion will be plowed up like36 a field,

Jerusalem will become a heap of ruins,

and the Temple Mount37 will become a hill overgrown with brush!38

Next Chapter


NET Bible® - Micah 3 Notes

1 tn Heb “heads.”

2 tn Heb “house.”

3 tn Heb “Should you not know justice?” The rhetorical question expects the answer, “Of course you should!”

4 tn Heb “the ones who.”

5 tn Or “good.”

6 tn Or “evil.”

7 tn Heb “their skin from upon them.” The referent of the pronoun (“my people,” referring to Jacob and/or the house of Israel, with the Lord as the speaker) has been specified in the translation for clarity.

8 tn Heb “and their flesh from their bones.”

sn Micah compares the social injustice perpetrated by the house of Jacob/Israel to cannibalism, because it threatens the very lives of the oppressed.

9 tn Heb “who.”

10 tc The MT reads “and they chop up as in a pot.” The translation assumes an emendation of כַּאֲשֶׁר (ka’asher, “as”) to כִּשְׁאֵר (kish’er, “like flesh”).

11 tn Heb “then they will cry out to the Lord.” The words “Someday these sinners” have been supplied in the translation for clarification.

12 tn Heb “concerning the prophets, those who mislead my people.” The first person pronominal suffix is awkward in a quotation formula that introduces the words of the Lord. For this reason some prefer to begin the quotation after “the Lord says” (cf. NIV), but this leaves “concerning the prophets” hanging very awkwardly at the beginning of the quotation. It is preferable to add הוֹי (hoy, “woe, ah”) at the beginning of the quotation, right after the graphically similar יְהוָה (yÿhvah; see D. R. Hillers, Micah [Hermeneia], 44). The phrase הוֹי עַל (hoy ’al, “woe upon”) occurs in Jer 50:27 and Ezek 13:3 (with “the prophets” following the preposition in the latter instance).

13 tn Heb “those who bite with their teeth and cry out, ‘peace.’” The phrase “bite with the teeth” is taken here as idiomatic for eating. Apparently these prophets were driven by mercenary motives. If they were paid well, they gave positive oracles to their clients, but if someone could not afford to pay them, they were hostile and delivered oracles of doom.

14 tn Heb “but [as for the one] who does not place [food] in their mouths, they prepare for war against him.”

15 tn Heb “it will be night for you without a vision.”

sn The coming of night (and darkness in the following line) symbolizes the cessation of revelation.

16 tn Heb “it will be dark for you without divination.”

sn The reading of omens (Heb “divination”) was forbidden in the law (Deut 18:10), so this probably reflects the prophets’ view of how they received divine revelation.

17 tn Heb “and the day will be dark over them.”

18 tn Or “seers.”

19 tn Or “the mustache,” or perhaps “the beard.” Cf. KJV, NAB, NRSV “cover their lips.”

20 tn Heb “for there will be no answer from God.”

21 sn The prophet Micah speaks here and contrasts himself with the mercenaries just denounced by the Lord in the preceding verses.

22 tn Heb “am full of power, the Spirit of the Lord, and justice and strength.” The appositional phrase “the Spirit of the Lord” explains the source of the prophet’s power. The phrase “justice and strength” is understood here as a hendiadys, referring to the prophet’s strong sense of justice.

23 tn Heb “to declare to Jacob his rebellion and to Israel his sin.” The words “this enables me” are supplied in the translation for clarification.

24 tn Heb “house.”

25 tn Heb “house.”

26 tn Heb “who.” A new sentence was begun here in the translation for stylistic reasons (also at the beginning of v. 10).

27 tn Heb “who.”

28 tn Heb “bloodshed” (so NAB, NASB, NIV); NLT “murder.”

29 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

30 sn The pronoun Her refers to Jerusalem (note the previous line).

31 tn Heb “judge for a bribe.”

32 tn Heb “they lean upon” (so KJV, NIV, NRSV); NAB “rely on.”

33 tn Heb “Is not the Lord in our midst?” The rhetorical question expects the answer, “Of course he is!”

34 tn Or “come upon” (so many English versions); NCV “happen to us”; CEV “come to us.”

35 tn The plural pronoun refers to the leaders, priests, and prophets mentioned in the preceding verse.

36 tn Or “into” (an adverbial accusative of result).

37 tn Heb “the mountain of the house” (so KJV, ASV, NRSV).

38 tn Heb “a high place of overgrowth.”


NET Bible® - Micah 4

Micah 4

Better Days Ahead for Jerusalem

4:1 In the future1 the Lord’s Temple Mount will be the most important mountain of all;2

it will be more prominent than other hills.3

People will stream to it.

4:2 Many nations will come, saying,

“Come on! Let’s go up to the Lord’s mountain,

to the temple4 of Jacob’s God,

so he can teach us his commands5

and we can live by his laws.”6

For Zion will be the source of instruction;

the Lord’s teachings will proceed from Jerusalem.7

4:3 He will arbitrate8 between many peoples

and settle disputes between many9 distant nations.10

They will beat their swords into plowshares,11

and their spears into pruning hooks.12

Nations will not use weapons13 against other nations,

and they will no longer train for war.

4:4 Each will sit under his own grapevine

or under his own fig tree without any fear.14

The Lord who commands armies has decreed it.15

4:5 Though all the nations follow their respective gods,16

we will follow17 the Lord our God forever.

Restoration Will Follow Crisis

4:6 “In that day,” says the Lord, “I will gather the lame,

and assemble the outcasts whom I injured.18

4:7 I will transform the lame into the nucleus of a new nation,19

and those far off20 into a mighty nation.

The Lord will reign over them on Mount Zion,

from that day forward and forevermore.”21

4:8 As for you, watchtower for the flock,22

fortress of Daughter Zion23 –

your former dominion will be restored,24

the sovereignty that belongs to Daughter Jerusalem.

4:9 Jerusalem, why are you25 now shouting so loudly?26

Has your king disappeared?27

Has your wise leader28 been destroyed?

Is this why29 pain grips30 you as if you were a woman in labor?

4:10 Twist and strain,31 Daughter Zion, as if you were in labor!

For you will leave the city

and live in the open field.

You will go to Babylon,

but there you will be rescued.

There the Lord will deliver32 you

from the power33 of your enemies.

4:11 Many nations have now assembled against you.

They say, “Jerusalem must be desecrated,34

so we can gloat over Zion!”35

4:12 But they do not know what the Lord is planning;

they do not understand his strategy.

He has gathered them like stalks of grain to be threshed36 at the threshing floor.

4:13 “Get up and thresh, Daughter Zion!

For I will give you iron horns;37

I will give you bronze hooves,

and you will crush many nations.”38

You will devote to the Lord the spoils you take from them,

and dedicate their wealth to the sovereign Ruler39 of the whole earth.40

Next Chapter


NET Bible® - Micah 4 Notes

1 tn Heb “at the end of days.”

2 tn Heb “will be established as the head of the mountains.”

3 tn Heb “it will be lifted up above the hills.”

4 tn Heb “house.”

5 tn Heb “ways.”

6 tn Heb “and we can walk in his paths.”

7 tn Heb “instruction [or, “law”] will go out from Zion, and the word of the Lord from Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

8 tn Or “judge.”

9 tn Or “mighty” (NASB); KJV, NAB, NIV, NRSV “strong”; TEV “among the great powers.”

10 tn Heb “[for many nations] to a distance.”

11 sn Instead of referring to the large plow as a whole, the plowshare is simply the metal tip which actually breaks the earth and cuts the furrow.

12 sn This implement was used to prune the vines, i.e., to cut off extra leaves and young shoots (M. Klingbeil, NIDOTTE 1:1117-18). It was a short knife with a curved hook at the end sharpened on the inside like a sickle.

13 tn Heb “take up the sword.”

14 tn Heb “and there will be no one making [him] afraid.”

15 tn Heb “for the mouth of the Lord of Hosts has spoken.”

16 tn Heb “walk each in the name of his god.” The term “name” here has the idea of “authority.” To “walk in the name” of a god is to recognize the god’s authority as binding over one’s life.

17 tn Heb “walk in the name of.”

18 sn The exiles of the nation are compared to lame and injured sheep.

19 tn Heb “make the lame into a remnant.”

20 tn The precise meaning of this difficult form is uncertain. The present translation assumes the form is a Niphal participle of an otherwise unattested denominative verb הָלָא (hala’, “to be far off”; see BDB 229 s.v.), but attractive emendations include הַנַּחֲלָה (hannakhalah, “the sick one[s]”) from חָלָה (khalah) and הַנִּלְאָה (hannil’ah, “the weary one[s]”) from לָאָה (la’ah).

21 tn Heb “from now until forever.”

22 tn Heb “Migdal-eder.” Some English versions transliterate this phrase, apparently because they view it as a place name (cf. NAB).

23 sn The city of David, located within Jerusalem, is addressed as Daughter Zion. As the home of the Davidic king, who was Israel’s shepherd (Ps 78:70-72), the royal citadel could be viewed metaphorically as the watchtower of the flock.

24 tn Heb “to you it will come, the former dominion will arrive.”

25 tn The Hebrew form is feminine singular, indicating that Jerusalem, personified as a young woman, is now addressed (see v. 10). In v. 8 the tower/fortress was addressed with masculine forms, so there is clearly a shift in addressee here. “Jerusalem” has been supplied in the translation at the beginning of v. 9 to make this shift apparent.

26 tn Heb “Now why are you shouting [with] a shout.”

27 tn Heb “Is there no king over you?”

28 tn Traditionally, “counselor” (cf. KJV, NAB, NASB, NIV, NRSV). This refers to the king mentioned in the previous line; the title points to the king’s roles as chief strategist and policy maker, both of which required extraordinary wisdom.

29 tn Heb “that.” The Hebrew particle כִּי (ki) is used here in a resultative sense; for this use see R. J. Williams, Hebrew Syntax, 73, §450.

30 tn Heb “grabs hold of, seizes.”

31 tn Or perhaps “scream”; NRSV, TEV, NLT “groan.”

32 tn Or “redeem” (KJV, NASB, NIV, NRSV, NLT).

33 tn Heb “hand.” The Hebrew idiom is a metonymy for power or control.

34 tn Heb “let her be desecrated.” the referent (Jerusalem) has been specified in the translation for clarity.

35 tn Heb “and let our eye look upon Zion.”

36 tn The words “to be threshed” are not in the Hebrew text, but have been supplied in the translation to make it clear that the Lord is planning to enable “Daughter Zion” to “thresh” her enemies.

37 tn Heb “I will make your horn iron.”

38 sn Jerusalem (Daughter Zion at the beginning of the verse; cf. 4:8) is here compared to a powerful ox which crushes the grain on the threshing floor with its hooves.

39 tn Or “the Lord” (so many English versions); Heb “the master.”

40 tn Heb “and their wealth to the master of all the earth.” The verb “devote” does double duty in the parallelism and is supplied in the second line for clarification.

sn In vv. 11-13 the prophet jumps from the present crisis (which will result in exile, v. 10) to a time beyond the restoration of the exiles when God will protect his city from invaders. The Lord’s victory over the Assyrian armies in 701 b.c. foreshadowed this.


NET Bible® - Micah 5

Micah 5

5:1 (4:14) 1 But now slash yourself,2 daughter surrounded by soldiers!3

We are besieged!

With a scepter4 they strike Israel’s ruler5

on the side of his face.

A King Will Come and a Remnant Will Prosper

5:2 (5:1) As for you, Bethlehem Ephrathah,6

seemingly insignificant7 among the clans of Judah –

from you a king will emerge who will rule over Israel on my behalf,8

one whose origins9 are in the distant past.10

5:3 So the Lord 11 will hand the people of Israel12 over to their enemies13

until the time when the woman in labor14 gives birth.15

Then the rest of the king’s16 countrymen will return

to be reunited with the people of Israel.17

5:4 He will assume his post18 and shepherd the people19 by the Lord’s strength,

by the sovereign authority of the Lord his God.20

They will live securely,21 for at that time he will be honored22

even in the distant regions of23 the earth.

5:5 He will give us peace.24

Should the Assyrians try to invade our land

and attempt to set foot in our fortresses,25

we will send26 against them seven27 shepherd-rulers,28

make that eight commanders.29

5:6 They will rule30 the land of Assyria with the sword,

the land of Nimrod31 with a drawn sword.32

Our king33 will rescue us from the Assyrians

should they attempt to invade our land

and try to set foot in our territory.

5:7 Those survivors from34 Jacob will live35

in the midst of many nations.36

They will be like the dew the Lord sends,

like the rain on the grass,

that does not hope for men to come

or wait around for humans to arrive.37

5:8 Those survivors from Jacob will live among the nations,

in the midst of many peoples.

They will be like a lion among the animals of the forest,

like a young lion among the flocks of sheep,

which attacks when it passes through;

it rips its prey38 and there is no one to stop it.39

5:9 Lift your hand triumphantly against your adversaries;40

may all your enemies be destroyed!41

The Lord Will Purify His People

5:10 “In that day,” says the Lord,

“I will destroy42 your horses from your midst,

and smash your chariots.

5:11 I will destroy the cities of your land,

and tear down all your fortresses.

5:12 I will remove the sorcery43 that you practice,44

and you will no longer have omen readers living among you.45

5:13 I will remove your idols and sacred pillars from your midst;

you will no longer worship what your own hands made.

5:14 I will uproot your images of Asherah46 from your midst,

and destroy your idols.47

5:15 I will angrily seek vengeance

on the nations that do not obey me.”48

Next Chapter


NET Bible® - Micah 5 Notes

1 sn Beginning with 5:1, the verse numbers through 5:15 in the English Bible differ by one from the verse numbers in the Hebrew text (BHS), with 5:1 ET = 4:14 HT, 5:2 ET = 5:1 HT, 5:3 ET = 5:2 HT, etc., through 5:15 ET = 5:14 HT. From 6:1 the verse numbers in the English Bible and the Hebrew Bible are again the same.

2 tn The Hebrew verb גָדַד (gadad) can be translated “slash yourself” or “gather in troops.” A number of English translations are based on the latter meaning (e.g., NASB, NIV, NLT).

sn Slash yourself. Slashing one’s body was a form of mourning. See Deut 14:1; 1 Kgs 18:28; Jer 16:6; 41:5; 47:5.

3 tn Heb “daughter of a troop of warriors.”

sn The daughter surrounded by soldiers is an image of the city of Jerusalem under siege (note the address “Daughter Jerusalem” in 4:8).

4 tn Or “staff”; KJV, NAB, NASB, NIV, NRSV, NLT “rod”; CEV “stick”; NCV “club.”

sn Striking a king with a scepter, a symbol of rulership, would be especially ironic and humiliating.

5 tn Traditionally, “the judge of Israel” (so KJV, NASB).

6 sn Ephrathah is either an alternate name for Bethlehem or the name of the district in which Bethlehem was located. See Ruth 4:11.

map For location of Bethlehem see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

7 tn Heb “being small.” Some omit לִהְיוֹת (lihyot, “being”) because it fits awkwardly and appears again in the next line.

8 tn Heb “from you for me one will go out to be a ruler over Israel.”

9 tn Heb “his goings out.” The term may refer to the ruler’s origins (cf. NAB, NIV, NRSV, NLT) or to his activities.

10 tn Heb “from the past, from the days of antiquity.” Elsewhere both phrases refer to the early periods in the history of the world or of the nation of Israel. For מִקֶּדֶם (miqqedem, “from the past”) see Neh 12:46; Pss 74:12; 77:11; Isa 45:21; 46:10. For מִימֵי עוֹלָם (mimey ’olam, “from the days of antiquity”) see Isa 63:9, 11; Amos 9:11; Mic 7:14; Mal 3:4. In Neh 12:46 and Amos 9:11 the Davidic era is in view.

sn In riddle-like fashion this verse alludes to David, as the references to Bethlehem and to his ancient origins/activities indicate. The passage anticipates the second coming of the great king to usher in a new era of national glory for Israel. Other prophets are more direct and name this coming ideal ruler “David” (Jer 30:9; Ezek 34:23-24; 37:24-25; Hos 3:5). Of course, this prophecy of “David’s” second coming is actually fulfilled through his descendant, the Messiah, who will rule in the spirit and power of his famous ancestor and bring to realization the Davidic royal ideal in an even greater way than the historical David (see Isa 11:1, 10; Jer 33:15).

11 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

12 tn Heb “them”; the referent (the people of Israel) has been specified in the translation for clarity.

13 tn The words “to their enemies” are supplied in the translation for clarification.

14 sn The woman in labor. Personified, suffering Jerusalem is the referent. See 4:9-10.

15 sn Gives birth. The point of the figurative language is that Jerusalem finally finds relief from her suffering. See 4:10.

16 tn Heb “his”; the referent (the king) has been specified in the translation for clarity.

17 tn Heb “to the sons of Israel.” The words “be reunited with” are supplied in the translation for clarity.

sn The rest of the king’s brothers are the coming king’s fellow Judahites, while the sons of Israel are the northern tribes. The verse pictures the reunification of the nation under the Davidic king. See Isa 11:12-13; Jer 31:2-6, 15-20; Ezek 37; Hos 1:11; 3:5.

18 tn Heb “stand up”; NAB “stand firm”; NASB “will arise.”

19 tn The words “the people” are supplied in the translation for clarification.

20 tn Heb “by the majesty of the name of the Lord his God.”

21 tn The words “in peace” are supplied in the translation for clarification. Perhaps וְיָשָׁבוּ (vÿyashavu, “and they will live”) should be emended to וְשָׁבוּ (vÿshavu, “and they will return”).

22 tn Heb “be great.”

23 tn Or “to the ends of.”

24 tn Heb “and this one will be peace”; ASV “and this man shall be our peace” (cf. Eph 2:14).

25 tc Some prefer to read “in our land,” emending the text to בְּאַדְמָתֵנוּ (bÿ’admatenu).

26 tn Heb “raise up.”

27 sn The numbers seven and eight here symbolize completeness and emphasize that Israel will have more than enough military leadership and strength to withstand the Assyrian advance.

28 tn Heb “shepherds.”

29 tn Heb “and eight leaders of men.”

30 tn Or perhaps “break”; or “defeat.”

31 sn According to Gen 10:8-12, Nimrod, who was famous as a warrior and hunter, founded Assyria.

32 tc The MT reads “in her gates,” but the text should be emended to בַּפְּתִיחָה (baptikhah, “with a drawn sword”).

33 tn Heb “he”; the referent (the coming king) has been specified in the translation for clarity.

34 tn Heb “the remnant of” (also in v. 8).

35 tn Heb “will be.”

36 tn This could mean “(scattered) among the nations” (cf. CEV, NLT) or “surrounded by many nations” (cf. NRSV).

37 tn Heb “that does not hope for man, and does not wait for the sons of men.”

sn Men wait eagerly for the dew and the rain, not vice versa. Just as the dew and rain are subject to the Lord, not men, so the remnant of Israel will succeed by the supernatural power of God and not need the support of other nations. There may even be a military metaphor here. Israel will overwhelm their enemies, just as the dew completely covers the grass (see 2 Sam 17:12). This interpretation would be consistent with the image of v. 7.

38 tn The words “its prey” are supplied in the translation for clarification.

39 tn Heb “and there is no deliverer.”

40 tn Heb “let your hand be lifted against your adversaries.”

41 tn Heb “be cut off.”

42 tn Heb “cut off” (also in the following verse).

43 tn Heb “magic charms” (so NCV, TEV); NIV, NLT “witchcraft”; NAB “the means of divination.” The precise meaning of this Hebrew word is uncertain, but note its use in Isa 47:9, 12.

44 tn Heb “from your hands.”

45 tn Heb “and you will not have omen-readers.”

46 tn Or “Asherah poles.”

sn Asherah was a leading deity of the Canaanite pantheon, wife/sister of El and goddess of fertility. She was commonly worshiped at shrines in or near groves of evergreen trees, or, failing that, at places marked by wooden poles. These were to be burned or cut down (Deut 12:3; 16:21; Judg 6:25, 28, 30; 2 Kgs 18:4). The Lord states that he will destroy these images, something the Israelites themselves should have done but failed to do.

47 tn The MT reads “your cities,” but many emend the text to צִרֶיךָ (tsirekha, “your images”) or עֲצַבֶּיךָ (’atsbbekha, “your idols”).

48 tn Heb “I will accomplish in anger and in rage, vengeance on the nations who do not listen.”


NET Bible® - Micah 6

Micah 6

The Lord Demands Justice, not Ritual

6:1 Listen to what the Lord says:

“Get up! Defend yourself1 before the mountains!2

Present your case before the hills!”3

6:2 Hear the Lord’s accusation, you mountains,

you enduring foundations of the earth!

For the Lord has a case against his people;

he has a dispute with Israel!4

6:3 “My people, how have I wronged you?5

How have I wearied you? Answer me!

6:4 In fact, I brought you up from the land of Egypt,

I delivered you from that place of slavery.

I sent Moses, Aaron, and Miriam to lead you.6

6:5 My people, recall how King Balak of Moab planned to harm you,7

how Balaam son of Beor responded to him.

Recall how you journeyed from Shittim to Gilgal,

so you might acknowledge that the Lord has treated you fairly.”8

6:6 With what should I9 enter the Lord’s presence?

With what10 should I bow before the sovereign God?11

Should I enter his presence with burnt offerings,

with year-old calves?

6:7 Will the Lord accept a thousand rams,

or ten thousand streams of olive oil?

Should I give him my firstborn child as payment for my rebellion,

my offspring – my own flesh and blood – for my sin?12

6:8 He has told you, O man, what is good,

and what the Lord really wants from you:13

He wants you to14 promote15 justice, to be faithful,16

and to live obediently before17 your God.

6:9 Listen! The Lord is calling18 to the city!

It is wise to respect your authority, O Lord!19

Listen, O nation, and those assembled in the city!20

6:10 “I will not overlook,21 O sinful house, the dishonest gain you have hoarded away,22

or the smaller-than-standard measure I hate so much.23

6:11 I do not condone the use of rigged scales,

or a bag of deceptive weights.24

6:12 The city’s rich men think nothing of resorting to violence;25

her inhabitants lie,26

their tongues speak deceptive words.27

6:13 I will strike you brutally28

and destroy you because of your sin.

6:14 You will eat, but not be satisfied.

Even if you have the strength29 to overtake some prey,30

you will not be able to carry it away;31

if you do happen to carry away something,

I will deliver it over to the sword.

6:15 You will plant crops, but will not harvest them;

you will squeeze oil from the olives,32 but you will have no oil to rub on your bodies;33

you will squeeze juice from the grapes, but you will have no wine to drink.34

6:16 You implement the regulations of Omri,

and all the practices of Ahab’s dynasty;35

you follow their policies.36

Therefore I will make you an appalling sight,37

the city’s38 inhabitants will be taunted derisively,39

and nations will mock all of you.”40

Next Chapter


NET Bible® - Micah 6 Notes

1 tn Or “plead your case” (NASB, NIV, NRSV); NAB “present your plea”; NLT “state your case.”

sn Defend yourself. The Lord challenges Israel to defend itself against the charges he is bringing.

2 sn As in some ancient Near Eastern treaties, the mountains are personified as legal witnesses that will settle the dispute between God and Israel.

3 tn Heb “let the hills hear your voice.”

4 tn This verse briefly interrupts the Lord’s statement (see vv. 1, 3) as the prophet summons the mountains as witnesses. Because of this v. 2 has been placed in parentheses in the translation.

5 tn Heb “My people, what have I done to you?”

6 tn Heb “before you.”

7 tn Heb “remember what Balak…planned.”

8 tn Heb “From Shittim to Gilgal, in order to know the just acts of the Lord.” Something appears to be missing at the beginning of the line. The present translation supplies the words, “Recall how you went.” This apparently refers to how Israel crossed the Jordan River (see Josh 3:1; 4:19-24).

9 sn With what should I enter the Lord’s presence? The prophet speaks again, playing the role of an inquisitive worshiper who wants to know what God really desires from his followers.

10 tn The words “with what” do double duty in the parallelism and are supplied in the second line of the translation for clarification.

11 tn Or “the exalted God.”

12 tn Heb “the fruit of my body for the sin of my soul.” The Hebrew term נֶפֶשׁ (nefesh) is often translated “soul,” but the word usually refers to the whole person; here “the sin of my soul” = “my sin.”

13 sn What the Lord really wants from you. Now the prophet switches roles and answers the hypothetical worshiper’s question. He makes it clear that the Lord desires proper attitudes more than ritual and sacrifice.

14 tn Heb “except.” This statement is actually linked with what precedes, “What does he want from you except….”

15 tn Heb “to do,” in the sense of “promote.”

16 tn Heb “to love faithfulness.”

17 tn Heb “to walk humbly [or perhaps, “carefully”] with.”

18 tn Or “the voice of the Lord is calling.” The translation understands קוֹל (qol, “voice”) as equivalent to an imperative.

19 tn Heb “one who sees your name is wisdom.” It is probably better to emend יִרְאֶה (yir’eh, “he sees”) to יִרְאָה (yir’ah, “fearing”). One may then translate, “fearing your name is wisdom.” The Lord’s “name” here stands by metonymy for his authority.

20 tn Heb (apparently) “Listen [to] the staff and the one who appointed it.” Verse 10 then begins with עוֹד (yod, “still” or “again”). The translation assumes an emendation to שִׁמְעוּ מַטֶּה וּמוֹעֵד הָעִיר (shim’u matteh umo’ed ha’ir, “listen, O tribe and the assembly of the city”).

21 tn The meaning of the first Hebrew word in the line is unclear. Possibly it is a combination of the interrogative particle and אִשׁ (’ish), an alternate form of יֵשׁ (yesh, “there is/are”). One could then translate literally, “Are there treasures of sin [in] the house of the sinful?” The translation assumes an emendation to הַאֶשֶּׁה (ha’esheh, from נָשָׁא, nasha’, “to forget”), “Will I forget?” The rhetorical question expects an answer, “No, I will not forget.”

22 tn Heb “the treasures of sin”; NASB “treasures of wickedness”; NIV “ill-gotten treasures.”

23 tn Heb “the accursed scant measure.”

sn Merchants would use a smaller than standard measure so they could give the customer less than he thought he was paying for.

24 tn Heb “Do I acquit sinful scales, and a bag of deceptive weights?” The rhetorical question expects an answer, “No, I do not,” and has been translated as a declarative statement for clarity and emphasis.

sn Merchants also used rigged scales and deceptive weights to cheat their customers. See the note at Amos 8:5.

25 tn Heb “because her rich are full of violence.”

26 tn Heb “speak lies.”

27 tn Heb “and their tongue is deceptive in their mouth.”

28 tn Heb “and also I, I will make you sick, striking you.”

29 tc The first Hebrew term in the line (וְיֶשְׁחֲךָ, vÿyeshkhakha) is obscure. HALOT 446 s.v. יֶשַׁח understands a noun meaning “filth,” which would yield the translation, “and your filth is inside you.” The translation assumes an emendation to כֹּחַ-וְיֶשׁ (vÿyesh-koakh, “and [if] there is strength inside you”).

30 tn The meaning of the Hebrew term וְתַסֵּג (vÿtasseg) is unclear. The translation assumes it is a Hiphal imperfect from נָסַג/נָשַׂג (nasag/nasag, “reach; overtake”) and that hunting imagery is employed. (Note the reference to hunger in the first line of the verse.) See D. R. Hillers, Micah (Hermeneia), 80.

31 tn The Hiphal of פָּלַט (palat) is used in Isa 5:29 of an animal carrying its prey to a secure place.

32 tn Heb “you will tread olives.” Literally treading on olives with one’s feet could be harmful and would not supply the necessary pressure to release the oil. See O. Borowski, Agriculture in Iron Age Israel, 119. The Hebrew term דָּרַךְ (darakh) may have an idiomatic sense of “press” here, or perhaps the imagery of the following parallel line (referring to treading grapes) has dictated the word choice.

33 tn Heb “but you will not rub yourselves with oil.”

34 tn Heb “and juice, but you will not drink wine.” The verb תִדְרֹךְ (tidrokh, “you will tread”) must be supplied from the preceding line.

35 tn Heb “the edicts of Omri are kept, and all the deeds of the house of Ahab.”

36 tn Heb “and you walk in their plans.”

sn The Omride dynasty, of which Ahab was the most infamous king, had a reputation for implementing unjust and oppressive measures. See 1 Kgs 21.

37 tn The Hebrew term שַׁמָּה (shammah) can refer to “destruction; ruin,” or to the reaction it produces in those who witness the destruction.

38 tn Heb “her”; the referent (the city) has been specified in the translation for clarity.

39 tn Heb “[an object] of hissing,” which was a way of taunting someone.

40 tc The translation assumes an emendation of the MT’s עַמִּי (’ammi, “my people”) to עַמִּים (’ammim, “nations”).

tn Heb “and the reproach of my people you will bear.” The second person verb is plural here, in contrast to the singular forms used in vv. 13-15.


NET Bible® - Micah 7

Micah 7

Micah Laments Judah’s Sin

7:1 I am depressed!1

Indeed,2 it is as if the summer fruit has been gathered,

and the grapes have been harvested.3

There is no grape cluster to eat,

no fresh figs that I crave so much.4

7:2 Faithful men have disappeared5 from the land;

there are no godly men left.6

They all wait in ambush so they can shed blood;7

they hunt their own brother with a net.8

7:3 They are determined to be experts at doing evil;9

government officials and judges take bribes,10

prominent men make demands,

and they all do what is necessary to satisfy them.11

7:4 The best of them is like a thorn;

the most godly among them are more dangerous than a row of thorn bushes.12

The day you try to avoid by posting watchmen –

your appointed time of punishment – is on the way,13

and then you will experience confusion.14

7:5 Do not rely on a friend;

do not trust a companion!

Don’t even share secrets with the one who lies in your arms!15

7:6 For a son thinks his father is a fool,

a daughter challenges16 her mother,

and a daughter-in-law her mother-in-law;

a man’s enemies are his own servants.17

7:7 But I will keep watching for the Lord;

I will wait for the God who delivers me.

My God will hear my lament.18

Jerusalem Will Be Vindicated

7:8 My enemies,19 do not gloat20 over me!

Though I have fallen, I will get up.

Though I sit in darkness, the Lord will be my light.21

7:9 I must endure22 the Lord’s anger,

for I have sinned against him.

But then23 he will defend my cause,24

and accomplish justice on my behalf.

He will lead me out into the light;

I will experience firsthand25 his deliverance.26

7:10 When my enemies see this, they will be covered with shame.

They say27 to me, “Where is the Lord your God?”

I will gloat over them.28

Then they will be trampled down29

like mud in the streets.

7:11 It will be a day for rebuilding your walls;

in that day your boundary will be extended.30

A Closing Prayer

7:12 In that day people31 will come to you32

from Assyria as far as33 Egypt,

from Egypt as far as the Euphrates River,34

from the seacoasts35 and the mountains.36

7:13 The earth will become desolate37

because of what its inhabitants have done.38

7:14 Shepherd your people with your shepherd’s rod,39

the flock that belongs to you,40

the one that lives alone in a thicket,

in the midst of a pastureland.41

Allow them to graze in Bashan and Gilead,42

as they did in the old days.43

7:15 “As in the days when you departed from the land of Egypt,

I will show you44 miraculous deeds.”45

7:16 Nations will see this and be disappointed by46 all their strength,

they will put their hands over their mouths,

and act as if they were deaf.47

7:17 They will lick the dust like a snake,

like serpents crawling on the ground.48

They will come trembling from their strongholds

to the Lord our God;49

they will be terrified50 of you.51

7:18 There is no other God like you!52

You53 forgive sin

and pardon54 the rebellion

of those who remain among your people.55

You do not remain angry forever,56

but delight in showing loyal love.

7:19 You will once again57 have mercy on us;

you will conquer58 our evil deeds;

you will hurl our59 sins into the depths of the sea.60

7:20 You will be loyal to Jacob

and extend your loyal love to Abraham,61

which you promised on oath to our ancestors62

in ancient times.63


NET Bible® - Micah 7 Notes

1 tn Heb “woe to me!” In light of the image that follows, perhaps one could translate, “I am disappointed.”

2 tn Or “for.”

3 tn Heb “I am like the gathering of the summer fruit, like the gleanings of the harvest.” Micah is not comparing himself to the harvested fruit. There is an ellipsis here, as the second half of the verse makes clear. The idea is, “I am like [one at the time] the summer fruit is gathered and the grapes are harvested.”

4 tn Heb “my appetite craves.”

5 tn Or “have perished”; “have been destroyed.”

6 tn Heb “and an upright one among men there is not.”

7 tn Heb “for bloodshed” (so NASB); TEV “for a chance to commit murder.”

8 sn Micah compares these ungodly people to hunters trying to capture their prey with a net.

9 tn Heb “upon evil [are their] hands to do [it] well.”

10 tn Heb “the official asks – and the judge – for a bribe.”

11 tn More literally, “the great one announces what his appetite desires and they weave it together.” Apparently this means that subordinates plot and maneuver to make sure the prominent man’s desires materialize.

12 tn Heb “[the] godly from a row of thorn bushes.” The preposition מִן (min) is comparative and the comparative element (perhaps “sharper” is the idea) is omitted. See BDB 582 s.v. 6 and GKC 431 §133.e.

13 tn Heb “the day of your watchmen, your appointed [time], is coming.” The present translation takes “watchmen” to refer to actual sentries. However, the “watchmen” could refer figuratively to the prophets who had warned Judah of approaching judgment. In this case one could translate, “The day your prophets warned about – your appointed time of punishment – is on the way.”

14 tn Heb “and now will be their confusion.”

15 tn Heb “from the one who lies in your arms, guard the doors of your mouth.”

16 tn Heb “rises up against.”

17 tn Heb “the enemies of a man are the men of his house.”

18 tn Heb “me.” In the interest of clarity the nature of the prophet’s cry has been specified as “my lament” in the translation.

19 tn The singular form is understood as collective.

20 tn Or “rejoice” (KJV, NAB, NASB, NRSV); NCV “don’t laugh at me.”

21 sn Darkness represents judgment; light (also in v. 9) symbolizes deliverance. The Lord is the source of the latter.

22 tn Heb “lift, bear.”

23 tn Heb “until.”

24 tn Or “plead my case” (NASB and NIV both similar); NRSV “until he takes my side.”

25 tn Heb “see.”

26 tn Or “justice, vindication.”

27 tn Heb “who say.” A new sentence was begun here in the translation for stylistic reasons.

28 tn Heb “My eyes will look on them.”

29 tn Heb “a trampled-down place.”

30 sn Personified Jerusalem declares her confidence in vv. 8-10; in this verse she is assured that she will indeed be vindicated.

31 tn Heb “they.” The referent has been specified as “people,” referring either to the nations (coming to God with their tribute) or to the exiles of Israel (returning to the Lord).

32 tn The masculine pronominal suffix suggests the Lord is addressed. Some emend to a feminine form and take Jerusalem as the addressee.

33 tc The MT reads וְעָרֵי (vÿ’arey, “and the cities [of Egypt]”), but the parallel line indicates this is a corruption of וְעַד (vÿ’ad, “even to”).

34 tn Heb “the River,” referring to the Euphrates River. This has been specified in the translation for clarity (so also NASB, NIV).

35 tn Heb “and sea from sea.” Many prefer to emend this to מִיָּם עַד יָם (miyyam ’ad yam, “from sea to sea”).

36 tn Heb “and mountain of the mountain.” Many prefer to emend this to וּמֵהַר עַד הַר (umehar ’ad har, “and mountain to mountain”).

37 tn Or “will be ruined.”

38 tn Heb “on account of its inhabitants, because of the fruit of their deeds.”

39 tn Or “with your scepter” (the Hebrew term can mean either “rod” or “scepter”).

40 tn Heb “the flock of your inheritance.”

41 tn Or “in the midst of Carmel.” The Hebrew term translated “pastureland” may be a place name.

sn The point seems to be that Israel is in a vulnerable position, like sheep in a thicket populated by predators, while rich pastureland (their homeland and God’s blessings) is in view.

42 sn The regions of Bashan and Gilead, located in Transjordan, were noted for their rich grazing lands.

43 tn Heb “as in the days of antiquity.”

44 tn Heb “him.” This probably refers to Israel in a collective sense. Because the switch from direct address to the third person is awkward, some prefer to emend the suffix to a second person form. In any case, it is necessary to employ a second person pronoun in the translation to maintain the connection for the English reader.

45 sn I will show you miraculous deeds. In this verse the Lord responds to the petition of v. 14 with a brief promise of deliverance.

46 tn Or “be ashamed of.”

47 tn Heb “and their ears will be deaf.” Apparently this means the opposing nations will be left dumbfounded by the Lord’s power. Their inability to respond will make them appear to be deaf mutes.

48 tn Heb “like crawling things on the ground.” The parallelism suggests snakes are in view.

49 tn The translation assumes that the phrase אֶל־יְהוָה אֱלֹהֵינוּ (’el-yÿhvah ’elohenu, “to the Lord our God”) goes with what precedes. Another option is to take the phrase with the following verb, in which case one could translate, “to the Lord our God they will turn in dread.”

50 tn Heb “they will be in dread and afraid.”

51 tn The Lord is addressed directly using the second person.

52 tn Heb “Who is a God like you?” The rhetorical question expects the answer, “No one!”

53 tn Heb “one who.” The prayer moves from direct address (second person) in v. 18a to a descriptive (third person) style in vv. 18b-19a and then back to direct address (second person) in vv. 19b-20. Due to considerations of English style and the unfamiliarity of the modern reader with alternation of persons in Hebrew poetry, the entire section has been rendered as direct address (second person) in the translation.

54 tn Heb “pass over.”

55 tn Heb “of the remnant of his inheritance.”

56 tn Heb “he does not keep hold of his anger forever.”

57 tn The verb יָשׁוּב (yashuv, “he will return”) is here used adverbially in relation to the following verb, indicating that the Lord will again show mercy.

58 tn Some prefer to read יִכְבֹּס (yikhbos, “he will cleanse”; see HALOT 459 s.v. כבס pi). If the MT is taken as it stands, sin is personified as an enemy that the Lord subdues.

59 tn Heb “their sins,” but the final mem (ם) may be enclitic rather than a pronominal suffix. In this case the suffix from the preceding line (“our”) may be understood as doing double duty.

60 sn In this metaphor the Lord disposes of Israel’s sins by throwing them into the waters of the sea (here symbolic of chaos).

61 tn More literally, “You will extend loyalty to Jacob, and loyal love to Abraham.

62 tn Heb “our fathers.” The Hebrew term refers here to more distant ancestors, not immediate parents.

63 tn Heb “which you swore [or, “pledged”] to our fathers from days of old.”


Micah


Table of Contents

 Preface
Old Testament
Genesis
Exodus
Leviticus
Numbers
Deuteronomy
Joshua
Judges
Ruth
1 Samuel
2 Samuel
1 Kings
2 Kings
1 Chronicles
2 Chronicles
Ezra
Nehemiah
Esther
Job
Psalms
Proverbs
Ecclesiastes
Song of Solomon
Isaiah
Jeremiah
Lamentations
Ezekiel
Daniel
Hosea
Joel
Amos
Obadiah
Jonah
Micah
Nahum
Habakkuk
Zephaniah
Haggai
Zechariah
Malachi
New Testament
Matthew
Mark
Luke
John
Acts
Romans
1 Corinthians
2 Corinthians
Galatians
Ephesians
Philippians
Colossians
1 Thessalonians
2 Thessalonians
1 Timothy
2 Timothy
Titus
Philemon
Hebrews
James
1 Peter
2 Peter
1 John
2 John
3 John
Jude
Revelation


NET Bible® - Nahum 1

Nahum 1

Introduction

1:1 The oracle against Nineveh;1

the book of the vision of Nahum the Elkoshite:2

God Takes Vengeance against His Enemies

1:2 The Lord is a zealous3 and avenging4 God;

the Lord is avenging and very angry.5

The Lord takes vengeance6 against his foes;

he sustains his rage7 against his enemies.

1:3 The Lord is slow to anger8 but great in power;9

the Lord will certainly not10 allow the wicked11 to go unpunished.

The Divine Warrior Destroys His Enemies but Protects His People

He marches out12 in the whirlwind and the raging storm;

dark storm clouds billow like dust13 under his feet.14

1:4 He shouts a battle cry15 against the sea16and makes it dry up;17

he makes all the rivers18 run dry.

Bashan and Carmel wither;19

the blossom of Lebanon withers.

1:5 The mountains tremble before him,20

the hills convulse;21

the earth is laid waste22 before him,

the world and all its inhabitants23 are laid waste.24

1:6 No one can withstand25 his indignation!26

No one can resist27 his fierce anger!28

His wrath is poured out like volcanic fire,

boulders are broken up29 as he approaches.30

1:7 The Lord is good31 –

indeed,32 he is a fortress33 in time of distress,34

and he protects35 those who seek refuge36 in him.

1:8 But with an overwhelming flood37

he will make a complete end of Nineveh;38

he will drive39 his enemies into darkness.

Denunciation and Destruction of Nineveh

1:9 Whatever40 you plot41 against the Lord, he will completely destroy!42

Distress43 will not arise44 a second time.

1:10 Surely they will be totally consumed45

like46 entangled thorn bushes,47

like the drink of drunkards,48

like very49 dry stubble.

1:11 From you, O Nineveh,50 one has marched forth who plots evil against the Lord,

a wicked military strategist.51

Oracle of Deliverance to Judah

1:12 This is what the Lord says:52

“Even though53 they are powerful54 –

and what is more,55 even though their army is numerous56 –

nevertheless,57 they will be destroyed58 and trickle away!59

Although I afflicted you,

I will afflict you no more.60

1:13 And now,61 I will break Assyria’s62 yoke bar63 from your neck;64

I will tear apart the shackles65 that are on you.”66

Oracle of Judgment against the King of Nineveh

1:14 The Lord has issued a decree against you:67

“Your dynasty will come to an end.68

I will destroy the idols and images in the temples of your gods.

I will desecrate69 your grave – because you are accursed!”70

Proclamation of the Deliverance of Judah

1:15 (2:1) 71 Look! A herald is running72 on the mountains!

A messenger is proclaiming deliverance:73

“Celebrate your sacred festivals, O Judah!

Fulfill your sacred vows to praise God!74

For never again75 will the wicked76 Assyrians77 invade78 you,

they79 have been completely destroyed.”80

Next Chapter


NET Bible® - Nahum 1 Notes

1 tn Heb “of Nineveh.”

2 tn Or “Nahum of Elkosh” (NAB, NRSV).

3 tn Heb “jealous.” The Hebrew term קַנּוֹא (qanno’, “jealous, zealous”) refers to God’s zealous protection of his people and his furious judgment against his enemies. The root קָנָא (qana’) can denote jealous envy (Gen 26:14; 30:1; 37:11; Pss 37:1; 73:3; 106:16; Prov 3:31; 23:17; 24:1, 19; Ezek 31:9), jealous rivalry (Eccl 4:4; 9:6; Isa 11:13), marital jealousy (Num 5:14, 15, 18, 25, 30; Prov 6:34; 27:4), zealous loyalty (Num 11:29; 25:11, 13; 2 Sam 21:2; 1 Kgs 19:10, 14; 2 Kgs 10:16; Ps 69:10; Song 8:6; Isa 9:6; 37:32; 42:13; 59:17; 63:15; Zech 1:14; 8:2), jealous anger (Deut 32:16, 21; Ps 78:58), and zealous fury (Exod 34:14; Deut 5:9; 29:19; 1 Kgs 14:22; Job 5:2; Pss 79:5; 119:139; Prov 14:30; Isa 26:11; Ezek 5:13; 8:3; 16:38, 42; 23:25; 35:11; 36:5, 6; 38:19; Zeph 1:18). See BDB 888 s.v. קָנָא; E. Reuter, TDOT 13:47-58.

4 tn The syntax of this line has been understood in two ways: (1) as a single clause with the Lord as the subject: “A jealous and avenging God is the Lord” (NRSV; NASB) or “The Lord is a jealous and avenging God” (NIV); and (2) as two parallel clauses: “God is jealous, and the Lord avenges” (KJV). The LXX reflects the latter. Masoretic accentuation and Hebrew syntax support the former. Accentuation links קַנּוֹא וְנֹקֵם (qano’ vÿnoqem, “jealous and avenging”) together rather than dividing them into separate clauses. Normal word order suggests that קַנּוֹא וְנֹקֵם (“jealous and avenging”) are attributive adjectives modifying אֵל (’el, “God”). In verbless clauses such as this, the predicate normally precedes the subject; thus, “a jealous and avenging God” (אֵל קַנּוֹא וְנֹקֵם, ’el qanno’ vÿnoqem) is the predicate and “the Lord” (יְהוָה, yÿhvah) is the subject.

5 tn Or “exceedingly wrathful”; Heb “a lord of wrath.” The idiom “lord of wrath” (וּבַעַל חֵמָה, uva’al khemah) means “wrathful” or “full of wrath” (Prov 22:24; 29:22). The noun “lord” (בַעַל) is used in construct as an idiom to describe a person’s outstanding characteristic or attribute (e.g., Gen 37:19; 1 Sam 28:7; 2 Kgs 1:8; Prov 1:17; 18:9; 22:24; 23:2; 24:8; Eccl 7:12; 8:8; 10:11, 20; Isa 41:15; 50:8; Dan 8:6, 20); see IBHS 149-51 §9.5.3.

6 tn The term נָקַם (naqam, “avenge, vengeance”) is used three times in 1:2 for emphasis. The Lord will exact just retribution against his enemies (the Assyrians) to avenge their wickedness against his people (Judah).

7 tn The verb “rage” (נָטַר, natar) is used elsewhere of keeping a vineyard (Song 1:6; 8:11-12) and guarding a secret (Dan 7:28). When used of anger, it does not so much mean “to control anger” or “to be slow to anger” (HALOT 695 s.v.) but “to stay angry” (TWOT 2:576). It describes a person bearing a grudge, seeking revenge, and refusing to forgive (Lev 19:18). It is often used as a synonym of שָׁמַר (shamar, “to maintain wrath, stay angry”) in collocation with לְעוֹלָם (lÿ’olam, “forever, always”) and לָעַד (la’ad, “continually”) to picture God harboring rage against his enemies forever (Jer 3:5, 12; Amos 1:11; Ps 103:9). The long-term rage depicted by נָטַר (“maintain rage”) serves as an appropriate bridge to the following statement in Nahum that the Lord is slow to anger but furious in judgment. God seeks vengeance against his enemies; he continually rages and maintains his anger; he is slow to anger, but will eventually burst out with the full fury of his wrath.

8 tn Heb “long of anger,” i.e., “slow to anger” (Exod 34:6; Num 14:18; Joel 2:13; Jonah 4:2; Pss 86:15; 103:8; 145:8; Prov 14:29; 15:18; 16:32; Neh 9:17) or restraining anger (Jer 15:15; Prov 25:15). Cf. NCV “The Lord does not become angry quickly.”

9 tc The BHS editors suggest emending MT “power” (כֹּחַ, koakh) to “mercy” (חֶסֶד, khesed) as in Exod 34:6; Num 14:18; Joel 2:13; Jonah 4:2; Ps 103:8; Neh 9:17. However, this is unnecessary, it has no textual support, and it misses the rhetorical point intended by Nahum’s modification of the traditional expression.

sn This is an allusion to the well-known statement, “The Lord is slow to anger but great in mercy” (Exod 34:6; Num 14:18; Joel 2:13; Jonah 4:2; Ps 103:8; Neh 9:17). Nahum subtly modifies this by substituting “great in mercy” with “great in power.” God’s patience at the time of Jonah (Jonah 4:2) one century earlier (ca. 750 b.c.), had run out. Nineveh had exhausted the “great mercy” of God and now would experience the “great power” of God.

10 tn Or “he will certainly not acquit [the wicked]”; KJV “and will not at all acquit the wicked.” The root נָקַה (naqah, “to acquit”) is repeated for emphasis. The phrase “he will certainly not allow the wicked to go unpunished” (וְנַקֵּה לֹא יְנַקֶּה, vÿnaqqeh lo’ yÿnaqqeh) is an emphatic construction (see GKC 215 §75.hh; IBHS 584-88 §35.3.1).

11 tn The words “the wicked” are not in the Hebrew text but are supplied in the translation; they are implied when this idiom is used (Exod 34:7; Num 14:18). In legal contexts the nuance “the guilty” is most appropriate; in nonlegal contexts the nuance “the wicked” is used.

12 tn Heb “His way is in the whirlwind” (so NIV). The noun דַּרְכּוֹ (darko, “his way”) is nuanced here in a verbal sense. The noun דֶּרֶךְ (derekh) often denotes a “journey” (Gen 28:20; 30:36; 45:23; Num 9:10; Josh 9:13; 1 Sam 21:6; 1 Kgs 18:27). The verb דָּרַךְ (darakh) often means “to tread a path” (Job 22:15) and “to march out” (Judg 5:21). The Lord is portrayed as the Divine Warrior marching out to battle (Exod 15:1-12; Deut 33:2; Judg 5:4-5; Pss 18:7-15; 68:4-10, 32-35; 77:16-19; Mic 1:3-4; Hab 3:3-15).

13 tn Heb “clouds are dust.”

14 tn Heb “of his feet.”

15 tn The term גָּעַר (ga’ar) often denotes “reprimand” and “rebuke” (cf. KJV, NAB, NASB, NIV, NRSV). When it is used in the context of a military attack, it denotes an angry battle cry shouted by a mighty warrior to strike fear into his enemies to drive them away (e.g., 2 Sam 23:16; Isa 30:17; Pss 18:15; 76:6; 80:17; 104:7). For example, the parallel Ugaritic term is used when Baal utters a battle cry against Yamm before they fight to the death. For further study see, A. A. MacIntosh, “A Consideration of Hebrew g`r,” VT 14 (1969): 474; P. J. van Zijl, “A Consideration of the root ga’ar (“rebuke”),” OTWSA 12 (1969): 56-63; A. Caquot, TDOT 3:49-53.

16 sn The “sea” is personified as an antagonistic enemy, representing the wicked forces of chaos (Pss 66:6; 72:8; 80:12; 89:26; 93:3-4; Isa 50:2; Mic 7:12; Hab 3:8; Zech 9:10).

17 tn This somewhat unusual use of the preterite (וַיַּבְּשֵׁהוּ, vayyabbÿshehu) follows a participle which depicts characteristic (present-time) action or imminent future action; the preterite depicts the subsequent present or future-time action (see IBHS 561-62 §33.3.5).

18 sn The Assyrians waged war every spring after the Tigris and Euphrates rivers dried up, allowing them to cross. As the Mighty Warrior par excellence, the Lord is able to part the rivers to attack Assyria.

19 tn The term אֻמְלַל (’umlal, “withers”) occurs twice in this verse in MT. The repetition of אֻמְלַל is also supported by the Dead Sea Scrolls (4QpNah). The BHS editors suggest emending the first occurrence of אֻמְלַל (“withers”) to דָּלְלוּ (dollu, “languishes”) to recover the letter ד (dalet) in the partial acrostic. Several versions do, in fact, employ two different verbs in the line (LXX, Syr, Targum, and Vg). However, the first verb at the beginning of the line in all of the versions reflects a reading of אֻמְלַל. Although several elements of an acrostic are present in Nahum 1, the acrostic is incomplete (only א [alef] to כ [kaf] in vv. 2-8) and broken (several elements are missing within vv. 2-8). There is no textual evidence for a complete, unbroken acrostic throughout the book of Nahum in any ancient Hebrew mss or other textual versions; it is most prudent simply to leave the MT as it stands.

20 tn Or “because of him.” The Hebrew preposition מִמֶּנּוּ (mimmenu) is taken in a causal sense (“because of him”) by NASB, NJPS; however, it is taken in a locative sense (“before him”) by KJV, NKJV, NRSV, NIV. On the other hand, the LXX rendered it in a separative sense: ἀπ' αὐτοῦ (ap autou, “from him”). The parallelism between 1:5a and 1:5b seems to favor the locative nuance: “The mountains quake before him (מִמֶּנּוּ), the earth is laid waste before him (מִפָּנָיו, mifanayv).”

21 tn Traditionally, “the hills melt.” English versions typically render הִתְמֹגָגוּ (hitmogagu) as “melt” (KJV, NRSV, NIV, NJPS) or “dissolve” (NASB). The LXX renders it ἐσαλεύθησαν (esaleuqhsan, “are shaken”). The Hebrew root has a range of meanings: (1) “to melt,” of courage (Ps 107:26) or troops retreating (“melting away” in fear) in battle (1 Sam 14:16); (2) “to dissolve,” of mountains dissolving due to erosion (Amos 9:13); (3) “to quake, shake apart,” of mountains quaking, swaying backwards and forwards, coming apart, and collapsing in an earthquake (Amos 9:5; Pss 46:6 [7]; 75:3 [4]). The latter fits the imagery of v. 5 (violent earthquakes): the earth trembles in fear at the approach of the Divine Warrior (e.g., Hab 3:6).

22 tn Or “is upheaved”; or “heaves.” There is debate whether the originally unpointed Hebrew verb וַתִּשָּׂא (vattissa’) should be vocalized as וְתִּשָּׂא (vÿttissa’; NASB “is upheaved”; NRSV, NJPS “heaves”) from the root נָשָׂא (nasa’, “to lift up”) or as וַתִּשָּׁא (vattisha’, “is devastated, laid waste”) from the root שֹׁאָה (sho’ah, “to devastate, lay waste”). The vocalization וְתִּשָּׂא is attested in the Masoretic tradition and the Greek versions: Origen (“was raised up”), Symmachus (“was moved”), and Aquila (“shivered”). However, וְתִּשָּׂא demands an intransitive (“heaves”) or passive (“is upheaved”) sense which is not attested for the Qal stem. The vocalization וַתִּשָּׁא (“is devastated, laid waste”) is supported by the Syriac and Vulgate. The revocalization of the MT וְתִּשָּׂא (“is lifted up”) to וַתִּשָּׁא (“is devastated”) is suggested by the BHS editors and several Hebrew lexicons (HALOT 726 s.v. נשׁא; BDB 670-71 s.v. נָשָׂא). The revocalization involves only the difference between the form שׂ (sin) and שׁ (shin) and is followed in the present translation.

23 sn The phrase “the world and all its inhabitants” is used to stress the universal dimensions of God’s revelation of his glory and his acts of judgment (e.g., Pss 33:8; 98:7; Isa 18:3; 26:9, 18; Lam 4:12).

24 tn The words “are laid waste” are not in the Hebrew text, but are an implied repetition from the previous line.

25 tn Heb “stand before” (so KJV, NASB, NRSV, NLT). The Hebrew verb עָמַד (’amad, “stand”) here denotes “to resist, withstand.” It is used elsewhere of warriors taking a stand in battle to hold their ground against enemies (Judg 2:14; Josh 10:8; 21:44; 23:9; 2 Kgs 10:4; Dan 11:16; Amos 2:15). It is also used of people trying to protect their lives from enemy attack (Esth 8:11; 9:16). Like a mighty warrior, the Lord will attack his enemies, but none will be able to make a stand against him; none will be able to hold their ground against him; and none will be able to protect themselves from his onslaught (Pss 76:7[8]; 147:17; Mal 3:2).

26 tn Heb “Who can stand before his indignation?” The rhetorical question expects a negative answer; it is translated here as an emphatic denial. The Hebrew noun זַעַם (za’am, “indignation, curse”) connotes the angry wrath or indignant curse of God (Isa 10:5, 25; 13:5; 26:20; 30:27; Jer 10:10; 15:17; 50:25; Ezek 21:36; 22:24, 31; Hab 3:12; Zeph 3:8; Pss 38:4; 69:25; 78:49; 102:11; Lam 2:6; Dan 8:19; 11:36). It depicts anger expressed in the form of punishment (HALOT 276 s.v.; TWOT 1:247).

27 tn Heb “Who can rise up against…?” The verb יָקוּם (yaqum, “arise”) is here a figurative expression connoting resistance. Although the adversative sense of בְּ (bet) with יָקוּם (yaqum, “against him”) is attested, denoting hostile action taken against one’s enemy (Mic 7:6; Ps 27:12), the locative sense (“before him”) is preferred due to the parallelism with לִפְנֵי (lifney, “before him”).

28 tn Heb “Who can rise up against the heat of his anger?” The rhetorical question expects a negative answer which is translated as an emphatic denial to clarify the point.

29 tn Or “burst into flames.” The Niphal perfect נִתְּצוּ (nittÿtsu) from נָתַץ (natats, “to break up, throw down”) may denote “are broken up” or “are thrown down.” The BHS editors suggest emending the MT’s נִתְּצוּ (nittÿtsu) to נִצְּתּוּ (nitsÿtu, Niphal perfect from יָצַת [yatsat, “to burn, to kindle, to burst into flames”]): “boulders burst into flames.” This merely involves the simple transposition of the second and third consonants. This emendation is supported by a few Hebrew mss (cited in BHS apparatus). It is supported contextually by fire and heat motifs in 1:5-6. The same metathesis of נִתְּצוּ and נִצְּתּוּ occurs in Jer 4:26.

30 tn Heb “before him” (so NAB, NIV, TEV).

31 tn The Masoretic disjunctive accent marker (zaqeph parvum) divides the lines here. Most English versions reflect this line division (KJV, RSV, NASB, NIV, NRSV, NKJV). Some extend the line: “Yahweh is better than a fortress” (NJB); “The Lord is good to those who hope in him” (NJPS); and “The Lord is good to those who trust him” (NEB). This issue is complicated by the textual problems in this verse.

32 tn The preposition לְ (lamed) probably functions in an emphatic asseverative sense, suggested by D. L. Christensen, “The Acrostic of Nahum Reconsidered,” ZAW 87 (1975): 22. This explains the preceding statement: the Lord is good to his people (1:7a) because – like a fortress – he protects them in time of distress (1:7b).

33 tc Some ancient versions read, “The Lord is good to those who trust him.” The MT reads לְמָעוֹז (lÿma’oz, “a fortress”): the noun מָעוֹז (ma’oz, “fortress”) with the preposition לְ (lÿ, see below). However, the LXX reflects the reading לְמֵעִיז (lÿme’iz, “to those who trust [him]”): the Hiphil participle from עוּז (’uz, “seek refuge”) with the preposition לְ. The variants involve only different vocalizations and the common confusion of vav (ו) with yod. Most English versions follow the traditional Hebrew reading (KJV, RSV, NASB, NIV, NRSV, NKJV); however, several others follow the alternate Greek reading (NEB, NJPS). The BHS editors and several other scholars favor the LXX tradition; however, the Masoretic tradition has been defended by others. The Masoretic tradition is supported by the Dead Sea Scrolls (4QpNah). The problem with the LXX reading is the absence of the direct object in the Hebrew text; the LXX is forced to supply the direct object αὐτόν (auton, “him”; for a similar addition of the direct object αὐτόν by the LXX, see Amos 9:12). The main objection to the MT reading לְמָעוֹז (“a fortress”) is that לְ is hard to explain. However, לְ may be taken in a comparative sense (Cathcart: “Yahweh is better than a fortress in time of distress”) or an asseverative sense (Christensen: “Yahweh is good; indeed, a fortress in time of distress”). See K. J. Cathcart, Nahum in the Light of Northwest Semitic (BibOr), 55; idem, “More Philological Studies in Nahum,” JNSL 7 (1979): 4; D. L. Christensen, “The Acrostic of Nahum Reconsidered,” ZAW 87 (1975): 22. Elsewhere, the Lord is commonly portrayed as a “fortress” (מָעוֹז) protecting his people (Pss 27:1; 28:8; 31:3, 5; 37:39; 43:2; 52:9; Isa 17:10; 25:4; 27:5; Joel 4:16; Jer 16:19; Neh 8:10; Prov 10:29).

34 sn The phrase “time of distress” (בְּיוֹם צָרָה) refers to situations in which God’s people are oppressed by enemy armies (Isa 33:2; Jer 14:8; 15:11; 16:19; Obad 12; Pss 20:2; 37:39). Nahum may be alluding to recent Assyrian invasions of Judah, such as Sennacherib’s devastating invasion in 701 b.c., in which the Lord protected the remnant within the fortress walls of Jerusalem (2 Kgs 18-19; 2 Chr 32; Isa 36-37).

35 tn Heb “he knows” or “he recognizes.” The basic meaning of the verb יָדַע (yada’) is “to know,” but it may denote “to take care of someone” or “to protect” (HALOT 391 s.v.; see Gen 39:6; Job 9:21; Ps 31:8). Most English versions render it as “know” here (KJV, RSV, NASB, NKJV) but at least two recognize the nuance “protect” (NRSV, NIV [which reads “cares for”]). It often refers to God protecting and caring for his people (2 Sam 7:20; Ps 144:3). When the subject is a king (suzerain) and the object is a servant (vassal), it often has covenantal overtones. In several ancient Near Eastern languages this term depicts the king (suzerain) recognizing his treaty obligation to protect and rescue his servant (vassal) from its enemies. For example, a letter from Abdi-Ashirta governor of Ammuru to the Egyptian king Amenophis III ends with a plea for protection from the raids of the Mittani: “May the king my lord know [= protect] me” (yi-da-an-ni; EA 60:30-32). Similarly, in the treaty between Muwattallis and Alaksandus, the Hittite suzerain assures his vassal that in case he was attacked, “As he is an enemy of you, even so he is an enemy to the Sun; I the Sun, will know [= “protect”] only you, Alaksandus” (see H. B. Huffmon, “The Treaty Background of Hebrew YADA`,” BASOR 181 (1966): 31-37; idem, “A Further Note on the Treaty Background of Hebrew YADA`,” BASOR 184 (1966): 36-38.

36 tn Or “those who trust in him” (NIV); NAB “those who have recourse to him.”

37 tn Some scholars connect “in an overwhelming flood” (וּבְשֶׁטֶף עֹבֵר, uvÿshetef ’over) with the preceding line: “he protects those who trust him in an overwhelming flood.” However, others connect it with the following line: “But with an overwhelming flood he will make a complete end of its [Nineveh’s] site.” D. T. Tsumura (“Janus Parallelism in Nah 1:8,” JBL 102 [1983]: 109-11) suggests that it does double duty and should be read with both lines: “he knows those who trust him in an overwhelming flood, / but with an overwhelming flood he will make a complete end of its [Nineveh’s] site.” Connecting it with the preceding line creates a tight parallelism and a balanced 5+5 metrical count. Connecting it with the following line harmonizes with Nah 2:9 [8], which describes the walls of Nineveh being destroyed by flood waters, and with historical evidence (Diodorus Siculus, Bibliotheca Historica, 2.27.1-3; Xenophon, Anabasis, 3.4.12) and modern archaeological evidence (A. T. Olmstead, History of Assyria, 637). This might be an example of intentional ambiguity: God will protect his people from the very calamity that he will use to destroy his enemies.

38 tc Heb “her place.” Alternately, some ancient versions read “his adversaries.” The MT reads מְקוֹמָהּ (mÿqomah, “her place”). This is supported by the Dead Sea Scrolls (מקומה, “her place,” found in 4QpNah) and Symmachus (τῆς τόποῦ αὐτοῦ, th" topou autou, “her place”). The reading of the LXX (τούς ἐπεγειρουμένους, tou" epegeiroumenou", “those who rise up [against Him]”) and Aquila (ἀντισταμενω¡ν, antistamenw>n, “adversaries”) reflect מְקּוֹמיהוּ or מְקִימיהוּ or מְקִּמָיו (“his adversaries”), also reflected in the Vulgate and Targum. Some scholars suggest emending the MT in the light of the LXX to create a tight parallelism between “his adversaries” (מקומיו) and “his enemies” (וְאֹיְבָיו, vÿ’oyÿvayv) which is a parallel word pair elsewhere (Deut 28:7; 2 Sam 22:40-41, 49; Mic 7:6; Ps 59:2). Likewise, Tsumura suggests emending the MT because the text, as it stands, does not have a clear parallel word for “his enemies” (וְאֹיְבָיו) – emending the MT’s מְקוֹמָהּ (“her place”) to מקומיו (“his adversaries”) would result in a parallel word (D. T. Tsumura, “Janus Parallelism in Nah 1:8,” JBL 102 [1983]: 109-11). The BHS editors propose emending the MT in favor of the Greek tradition. The English versions reflect both textual traditions – several follow the MT with “her place” and “its site” (KJV, NASB, NIV, NKJV, NJPS), while others adopt the LXX reading and emend the Hebrew, resulting in “his adversaries” (NRSV) or “those who defy him” (NJB). The MT makes sense as it stands, but the proposed emendation is attractive and involves only the common confusion between ה and יו.

39 tc The BHS editors propose emending the Masoretic reading יְרַדֶּף (yÿraddef, Piel imperfect of רָדַּף [raddaf], “to chase”) to יֶהְדֹּף (yekhdof, Qal imperfect of הָדַף [hadaf], “to thrust away, drive away”). Although הָדַף is used with חֹשֶׁךְ (khoshekh, “darkness”) in Job 18:18 (“he is driven from light into darkness”), the MT makes good sense as it stands, and is supported by the versions. The conjectural emendation has no support and is unnecessary.

40 tn Alternately, “Why are you plotting?” or “What are you plotting?” The term מַה (mah) ordinarily functions as the interrogative pronoun “what?” (HALOT 550-51 s.v.; BDB 552-53 s.v.). It is often used in reproachful, ridiculing questions and in accusations with an insinuation of blame, reproach, or contempt; see Gen 4:10; 37:10; 44:15; Josh 22:16; Judg 8:1; 15:11; 20:12; 1 Sam 29:3; 2 Sam 9:8; 1 Kgs 9:13; 2 Kgs 9:22; 18:19). It is more disparaging than מִי (mi; HALOT 551 s.v. מַה). The LXX translates it with the interrogative pronoun τί (“what?”). R. L. Smith (Micah-Malachi [WBC], 76) takes it as the indefinite pronoun “whatever” (see also BDB 553 s.v. מָה 3; GKC 443-44 §137.c; Num 23:3; 1 Sam 19:3; 20:10; 2 Sam 18:22-23, 29; Job 13:13; Prov 25:8). W. A. Maier (Nahum, 186) takes it as the interrogative adverb “why?” (see also BDB 553 s.v. מָה 2.b; Gen 3:13; 12:18; 26:10; Exod 14:15; 17:2; 2 Kgs 6:33; 7:3; Pss 42:6, 12; 43:5; 52:3; Job 7:21; 15:12; Song 8:4). All three are represented in English versions: “What?” (KJV, NKJV), “Why?” (NRSV, NJPS), and “Whatever” (NASB, NIV).

41 tn Less likely, “[What are you] thinking about.” When used with אֶל (’el) the verb חָשַׁב (khashav) may be taken (1) in a hostile sense: “What are you plotting against the Lord?” or (2) in a nonhostile sense: “What are you thinking about the Lord?” The hostile sense is clearly intended when it is used in collocation with the direct object רָעָה (ra’ah, “evil”; Zech 7:10; 8:17; Pss 35:4; 140:3; Prov 16:9) or when it is followed by the preposition עַל (’al; Gen 50:20; 2 Sam 14:13; Jer 11:19; 18:11, 18; 29:11; 48:2; 49:30; Mic 2:3; Nah 1:11; Pss 36:5; Esth 8:3; 9:24, 25; Dan 11:25). It is also used in a hostile sense when followed by the preposition אֶל, as it is here (Jer 49:20; 50:45; Hos 7:15; Nah 1:9). The major lexicons classify this usage in a hostile sense (BDB 363 s.v. חָשַׁב; HALOT 360 s.v. חשׁב). The verb is repeated in Nah 1:11 where it is clearly used in a hostile sense.

42 tn Or “The Lord will completely foil whatever you plot against him”; or “Whatever you may think about the Lord, he [always] brings everything to a conclusion.”

43 tc The MT reads צָרָה (tsarah, “distress”). This is supported by the LXX. However, the BHS editors propose emending the MT’s צָרָה (“distress”) to צָרָיו (tsarayv, “his adversaries”). Several English versions follow course (NRSV, NJPS); however, the majority of English versions follow the traditional MT reading (KJV, NASB, NIV, NKJV). The term “distress” (צָרָה, tsarah) is repeated from v. 7: God will not only protect his people in time of “distress” (צָרָה) from the Assyrians (v. 7), he will put an end to “distress” (צָרָה) by destroying the Assyrians (v. 9).

44 tn The originally unvocalized consonantal form תקום is vocalized in the MT as תָקוּם (taqum, “will arise”) from קוּם (qum, “to arise”). However, the LXX reflects a vocalization of תִקּוֹם (tiqom, “will take vengeance”) from נָקַם (naqam, “to avenge”). The Masoretic vocalization makes sense and should be retained. The LXX vocalization probably arose under the influence of the three-fold repetition of נקם in Nah 1:2.

45 tn The verb אֻכְּלוּ (’ukkÿlu, “they will be consumed”) is an example of the old Qal passive perfect 3rd person common plural which was erroneously pointed by the Masoretes as Pual perfect 3rd person common plural. The Qal passive of אָכַל (’akhal) occurs several times in the Hebrew Bible, pointed as Pual (e.g., Exod 3:2; Neh 2:3, 13; Isa 1:20; Nah 1:10). For further discussion on the old Qal passive see H. L. Ginsberg, “Studies on the Biblical Hebrew Verb: Masoretically Misconstrued Internal Passives,” AJSL 46 (1929): 53-56; R. J. Williams, “The Passive Qal Theme in Hebrew,” Essays on the Ancient Semitic World, 43-50; Joüon 1:166-67 §58.a; IBHS 373-76 §22.6 (see especially n. 36 on p. 375).

46 tn The particle עַד (’ad) is taken as a comparative of degree (“like”) by many lexicographers (BDB 724 s.v. I.3; HALOT 787 s.v. 5), English versions (NASB, NRSV, NJPS), and scholars (W. A. Maier, Nahum, 192; R. L. Smith, Micah-Malachi [WBC], 76; R. D. Patterson, Nahum, Habakkuk, Zephaniah [WEC], 42). Although the comparative sense is rare (1 Sam 11:15; 2 Sam 23:19; 2 Kgs 24:20; 1 Chr 4:27), it is suggested by the similes in v. 10 (see R. J. Williams, Hebrew Syntax, 57, §312). The comparative sense is reflected in the Greek versions of Symmachus, Aquila, and Theodotion. Although Origen took עַד in its more common spatial sense (“up to”), his approach can be dismissed because he misunderstood the entire line: ὅτι ἕως θεμελίου αὐτοῦ ξερσωθήσεται (Joti Jew" qemeliou autou xerswqhsetai, “up to his foundation he shall be laid bare”). The KJV takes עַד in its rare temporal sense (“while”; see BDB 725 s.v. II.2). T. Longman suggests a locative sense: “by the entangled thorns they are like drunkards stinking of drink” (“Nahum,” The Minor Prophets, 2:794, 796; see R. J. Williams, Hebrew Syntax, 56-57, §310). Because of its difficulty, several scholars have resorted to conjectural emendations of the MT: (1) K. J. Cathcart (Nahum in the Light of Northwest Semitic [BibOr], 61) suggests emending the MT’s עַד to the temporal particle עוֹד (’od, “again”); (2) The BHS editors suggest emending the MT’s כִּי עַד (ki ’ad) to הוֹי עִיר (hoy ’ir, “woe to the city!”) which appears in Nah 3:1; (3) The BHS editors suggest the alternate conjectural emendation of יִבְעֲרוּ כְ (yiv’aru kÿ, “they will burn like …”); (4) H. Junker (Die zwolf kleinen Propheten, 175) suggests emending כִּי עַד (ki ’ad) to כְּיַעַד (kÿya’ad, “like a forest”). Although the Masoretic reading is difficult, it is more plausible than any conjectural emendation.

47 tc The MT reads סִירִים סְבֻכִים (sirim sÿvukhim, “entangled thorn-bushes”), and is supported by the Dead Sea text from Murabba`at: סירים סבכים (see DJD 2:197). The noun סִירִים (“thorn bushes”) is from סִיר (sir, “thorn, thorn bush,” BDB 696 s.v. II סִיר; HALOT 752 s.v. *סִירָה), e.g., Isa 34:13; Hos 2:8; Eccl 7:6. The Qal passive participle סְבֻכִים (sÿvukhim) is from סָבַךְ (savakh, “to interweave,” BDB 687 s.v. סָבַךְ; HALOT 740 s.v. סבך), e.g., Job 8:17, which is related to Assyrian sabaku (“to entwine,” AHw 2:999.a) and Arabic sabaka (“to entwine”; Leslau, 51). The MT is supported by several LXX translators, e.g., Symmachus, Aquila, and Theodotion. It is also reflected in Vulgate’s spinarum perplexi (“thorn-bushes entangled”). On the other hand, the Syriac Peshitta reflects סָרִים סוֹרְרִים (sarim sorÿrim, “your princes are rebels”) which points to orthographic confusion and a different vocalization. Similar textual confusion is apparent in Origen: θεμελίου αὐτοῦ ξερσωθήσεται (qemeliou autou xerswqhsetai, “his foundation shall be laid bare”) seems to reflect יְסֹדָם יְכָבֵּס (yÿsodam yÿkhabbes, “their foundation shall be washed away”) which was caused by orthographic confusion and transposition of consonants. The MT should be retained.

sn This simile compares the imminent destruction of Nineveh to the burning of a mass of entangled thorn-bushes (Job 8:17). When thorn-bushes are entangled they burn quickly and completely ( Eccl 7:6; Isa 34:13).

48 tc The MT reading וּכְסָבְאָם סְבוּאִים (ukhÿsav’am sÿvu’im, “and like the drink of drunkards”) is supported by Symmachus (“and as those drinking their drink with one another”) who is known for his wooden literalness to the Hebrew text, and by Vulgate which reads et sicut vino suo inebriati. K. J. Cathcart revocalizes as וּכְסֹבְאִים סְבֻאִים (ukhÿsovÿ’im sÿvu’im, “and like drunkards sodden with drink”; Nahum in the Light of Northwest Semitic [BibOr], 61). Haldar equates Hebrew סָבָא (sava’) with Ugaritic sp’ (“eat”) due to an interchange between ב (bet) and פ (pe), and produces “and as they consume a consuming” (A. Haldar, Studies in the Book of Nahum, 32). Barr argues that the mem (מ) on MT וּכְסָבְאָם (ukhÿsov’am) is enclitic, and he translates the line as “and as the drunken are getting drunk” (J. Barr, Comparative Philology, 33).

tn The MT’s וּכְסָבְאָם is a noun with masculine plural suffix from סֹבֶא (sove’, “drink, liquor”), meaning “their drink, liquor” (e.g., Hos 4:18). This is supported by Symmachus (“their drink”) and is reflected in the Syriac (“in their drink”). The Masoretic סְבוּאִים (sÿvu’im) is the passive participle from סָבָא (sava’, “to drink,” BDB 684-85 s.v. סָבָא). This produces “and like their liquor/drink being drunken.” This makes good sense with the following line in which אֻכְּלוּ (’ukkÿlu, “they will be consumed”) appears. The verb אֻכְּלוּ is frequently used in comparisons of consuming liquor and being consumed like chaff.

49 tc The BHS editors propose emending the MT’s מָלֵא (male’, “fully”) to the negative interrogative הֲלֹא (halo’, “Has not…?”) and connecting it with the next line: “Has not one plotting evil marched out from you?” However, this emendation is unnecessary because the MT makes sense as it stands, and there is no textual support for the emendation. The MT is supported by the Greek tradition, the Dead Sea Scrolls (4QpNah), and the other versions.

tn Or “They will be fully consumed like dried stubble.” The term מָלֵא (“fully”) functions either as: (1) an adjective modifying כְּקַשׁ יָבֵשׁ (kÿqash yavesh, “like fully dried stubble”) or (2) an adverb modifying אֻכְּלוּ (’ukkÿlu, “they will be fully consumed”); see BDB 571 s.v. מָלֵא. The adverbial sense is rare, appearing elsewhere only in Jer 12:6; thus, the adjectival sense is more probable. The Hebrew word order also suggests the adjectival sense because מָלֵא follows כְּקַשׁ יָבֵשׁ (kÿqash yavesh) rather than אֻכְּלוּ.

50 tn The words “O Nineveh” are not in the Hebrew text, but are supplied in the translation for clarity. The preceding pronoun is feminine singular, indicating the personified city is in view. See 2:1 (2:2 HT).

51 tn Heb “a counselor of wickedness”; NASB “a wicked counselor”; NAB “the scoundrel planner.”

52 sn Verse 12 begins with a typical prophetic introduction (“This is what the Lord says”) in language similar to the typical ancient Near Eastern messenger formula (see C. Westermann, Basic Forms of Prophetic Speeches, 100-115). This formula is frequently used to introduce prophetic speeches (e.g., Jer 2:5; Ezek 2:4; Amos 1:3). The messenger formula indicates that the prophet’s message is not his own, but is a revelatory and prophetic oracle from the Lord. It confirms the authenticity of the message.

53 tn The syntax of this line is complicated and difficult to translate. The first clause is the concessive protasis of a real condition, while the second is the logical apodosis of a comparative clause. This creates an a fortiori argument: “Even though they are strong and likewise many, so much more will they be cut down and pass away!” The first use of the particle וְכֵן (vÿkhen, “Even though”) introduces a concessive or conditional protasis of a present-time or immediate future-time real condition (R. J. Williams, Hebrew Syntax, 87, §515; IBHS 636-37 §38.2). The second use of the particle וְכֵן (“so much more…”) introduces the apodosis of a logical resultative clause (see IBHS 641-42 §38.5).

54 tn Or “are strong” (cf. NCV); or “are at full strength” (NAB, NRSV); or “are intact.” Alternately, “Even though they have allies” (cf. NIV, NLT). The Hebrew noun שְׁלֵמִים (shÿlemim, from שָׁלֵם [shalem]) means “complete, healthy, sound, safe, intact, peaceful” (BDB 1023-24 s.v. שָׁלֵם; HALOT 1538-1539 s.v. שָׁלֵם). It can connote “full strength” or “full number” of an object (Gen 15:16; Deut 25:15; Prov 11:1; Amos 1:6, 9). Most commentators view this as a reference to the strength or numbers of the Assyrian army: “strong” (R. L. Smith, Micah-Malachi [WBC], 77-78), “full strength” (NASB, NRSV) or “intact” (T. Longman, “Nahum,” The Minor Prophets, 2:798). On the other hand, NIV and NLT follow the lead of Wiseman who points out that שְׁלֵמִים can refer to military allies: “Even though they will have allies and so be all the more numerous” (D. J. Wiseman, “Is It Peace? Covenant and Diplomacy,” VT 32 [1982]: 311-26). Nahum refers to the allies of the Assyrians elsewhere (Nah 3:15-17).

55 tn The particle וְכֵן (vÿkhen, “and moreover”) functions as an emphatic comparative adverb of degree (BDB 486 s.v. כֵּן; IBHS 663, 665-67 §39.3.4). It draws a comparison between שְׁלֵמִים (shÿlemim, “strong”) and רַבִּים (rabbim, “many”) but goes one step further for emphasis. This creates an “A, what is more B!” parallelism: “They are strong – what is more – they are many!”

56 tc The MT reads אִם־שְׁלֵמִים וְכֵן רַבִּים (’im-shÿlemim vÿkhen rabbim, “Even though they are strong and numerous”). The complicated syntax of this line led to textual confusion and several textual variants among the versions. For example, the LXX’s κατάρξων ὑδάτων πολλῶν (katarxwn Judatwn pollwn, “ruler of many waters”) reflects מֹשֵׁל מַיִם רַבִּים (moshel mayim rabbim, “ruler of many waters”) which redivides the words, and omits the letter א (aleph) and the word וְכֵן (vÿkhen). Similarly, the Syriac reflects אֶל מֹשְׁלֵי מַיִם רַבִּים (’el mosÿle rabbim, “to the rulers of many waters”). The MT is the most difficult reading and therefore best explains the origin of these textual variants. Moreover, the LXX of Nahum is well-known for its unusual mistranslations of the Hebrew text of Nahum. The LXX butchers v. 12 in several other places (see below). All major English versions follow the MT here.

57 tn The particle וְכֵן (vÿkhen, “so much more…”) introduces the apodosis of a logical resultative clause (IBHS 641-42 §38.5). It emphasizes that the action described in the apodosis will occur almost immediately (e.g., 1 Kgs 20:40; Ps 48:6).

58 tn Heb “they will be sheared.” The term “cut off” (גָּזָז, gazaz) is ordinarily used to describe the literal actions of “shearing” sheep (Gen 31:19; 38:12-13; Deut 15:19; 18:4; 1 Sam 25:2, 4, 7, 11; 2 Sam 13:23-24; Job 31:20; Isa 53:7) and “cutting” hair (Jer 7:29; Mic 1:16; Job 1:20). It is used figuratively here to describe the destruction of the Assyrian army (BDB 159 s.v. גָּזַז; HALOT 186 s.v. גזז).

sn The expression they will be cut off is an example of a hypocatastasis (implied comparison); Nahum intentionally chose this term to compare the destruction of the Assyrians to the shearing of sheep. This word-play has great rhetorical impact because the Assyrians frequently used sheep imagery when boasting of the ease and brutality with which they defeated their enemies (see D. Marcus, “Animal Similes in Assyrian Royal Inscriptions,” Or 46 [1977]: 92-93). It is both appropriate (poetic justice) and ironic (reversal of situation) that the Assyrians themselves should suffer a fate which they boasted of inflicting upon others. They will be an easy, helpless prey for the Divine Warrior. Their punishment will fit their crimes.

59 tc In v. 12 the MT preserves a string of plural forms followed by a seemingly anomalous singular form: וְעָבָר … נָגֹזּוּ … רַבִּים … שְׁלֵמִים (shÿlemim … rabbim … nagozzu … vÿ’avar, “Even though they are numerous…they are many…they will be cut off…and he [?] will pass away”). Several other versions (LXX, Syr, Targum) read the plural form וְעָבָרוּ (vÿ’avaru, “and they will pass away”). Several scholars emend the MT to the plural form, noting that the next word (וְעִנִּתִךְ, vÿ’innitikh) begins with vav (ו); they suggest that the plural ending of וְעָבָרוּ dropped out due to haplography or faulty word division (e.g., T. Longman, “Nahum,” The Minor Prophets, 2:798). Another scholar retains the consonantal text, but repoints the form as an infinitive absolute: “They will be cut off, passing away” (K. J. Cathcart). On the other hand, more conservative scholars defend the MT reading and try to solve the problem by suggesting a shift from a plural referent (the Assyrians) to a singular referent (God or the Assyrian king): “They shall be cut down, when he passes through” (KJV) and “They will be cut off and he will pass over” (R. L. Smith, Micah-Malachi [WBC], 77). Still others suggest that the singular form functions as a collective: “They will be cut off and [they] will pass away” (W. A. Maier, Nahum, 206; K&D 27:15).
However, rather than resorting to textual emendations or performing syntactical improbabilities, the best solution may be simply to posit the presence of a rhetorical, stylistic device. The shift from these plural forms to the concluding singular form may be an example of heterosis of the plural to the singular (see E. W. Bullinger, Figures of Speech, 525 [4.5]). This is a common poetic device used for emphasis, especially at the climactic point in a speech (e.g., Gen 29:27; Num 22:6; 32:25; Job 12:7; 18:2; Esth 9:23; Ps 73:7; Prov 14:1, 9; John 3:11; 1 Tim 2:15).

tn Or “pass away.” The term עָבַר (’avar, “to pass through”) is a key word in Nahum 1; it occurs three times (Nah 1:8, 12, 15 [2:1 HT]). This verb is often used in reference to water, both the raging onset of flood waters (Nah 1:8) and the passive trickling or dwindling away of receding waters (Job 6:15; 11:16).

sn The phrase trickle away is an example of a hypocatastasis (implied comparison); Nahum compares the destruction of the mighty Assyrians with the trickling away of once high waters. This imagery has strong rhetorical impact because the Assyrians often boasted that they overwhelmed their enemies like a flood. It is ironic then that they would soon dwindle away to a mere trickle! This is also an appropriate image in the light of the historical destruction of Nineveh through the use of flood waters, as predicted by the prophet (Nah 2:7-9) and recorded by ancient historians (Diodorus Siculus, Bibliotheca Historica 2.26-27; Xenophon, Anabasis 3.4.12; also see P. Haupt, “Xenophon’s Account of the Fall of Nineveh,” JAOS 28 [1907]: 99-107).

60 tn The terms אֲעַנֵּךְ (’a’annekh, “I will [no longer] afflict you”) and וְעִנִּתִךְ (vÿ’innitikh, “I afflicted you”) are both derived from the root II עָנָה (’anah, “to afflict”). The LXX mistakenly confused this with the more common root I עָנָה (“to answer, respond”). Although it mistranslated the roots, the LXX reflects the same consonantal text as the MT: וְעִנִּתִךְ לֹא אֲעַנֵּךְ (vÿ’innitikh lo’ ’a’annekh, “Although I have afflicted you, I will afflict you no longer”). Some modern English versions supply various terms not in the Hebrew text to indicate the addressee: NIV “O Judah”; NLT “O my people.” Judah is specifically addressed in 1:15 (2:1 HT) and the feminine singular is used there, just as it is in 1:12.

61 tn The particle וְעַתָּה (vÿ’attah, “And now”) often introduces a transition in a prophetic oracle (HALOT 902 s.v. 3.a). It often draws a contrast between a past condition (as described in v. 12) and what will happen in the immediate future (as described in v. 13; see, e.g., Gen 11:6; 2 Sam 2:6; 2 Kgs 12:8). See H. A. Brongers, “Bemerkungen zum Gebrauch des adverbialen we’attah im Alten Testament,” VT 15 (1965): 289-99.

62 tn Heb “his”; the referent (Assyria) has been supplied from context.

63 tc The BHS editors propose revocalizing the MT מֹטֵהוּ (motehu, “his yoke bar”) to מַטַּהַוּ (mattahu, “his scepter”). The threat of breaking an enemy’s scepter was a common ancient Near Eastern treaty curse (see D. Hillers, Treaty-Curses and the Old Testament Prophets [BibOr], 61). This proposed revocalization has no external support. The MT is supported by the use of the parallel word pair מוֹטָה/מוֹסֵר (motah, “scepter”/moser, “bonds”) elsewhere (Jer 27:2). The term מוֹטָה is never used in parallelism with מוֹסֵר elsewhere.

sn The terms yoke bar and shackles are figures of speech (hypocatastasis) for Assyrian subjugation of Judah. The imagery of the yoke bar draws an implied comparison between the yoking of a beast of burden to the subjugation of a nation under a foreign power, i.e., vassaldom (Lev 26:13; Jer 27:2; 28:14; Ezek 30:18; 34:27). This imagery also alludes to the Assyrian use of “yoke” imagery to describe their subjugation of foreign nations to the status of vassal. When describing their subjugation of nations, Assyrian rulers frequently spoke of causing them to “pull my yoke.” Sennacherib subjugated Judah to the Assyrian “yoke” in 701 b.c. when he invaded Judah and forced Hezekiah into a position of Assyrian vassal: “I laid waste the large district of Judah and put the straps of my yoke upon Hezekiah, its king” (“Sennacherib: The Siege of Jerusalem,” lines 13-15, in ANET 288).

64 tn Heb “from you”; the word “neck” is supplied in the translation as a clarification for the modern reader who may be less familiar with the imagery of a yoke around the neck of farm animals or draft animals.

sn The statement I will break Assyria’s yoke bar from your neck draws an implied comparison (hypocatastasis) between breaking a plowing yoke off the neck of a farming animal and freeing a vassal from the tyranny of an oppressive suzerain through military conquest (Lev 26:13; Isa 58:6; Jer 30:8; Ezek 30:18; 34:27).

65 sn The phrase the shackles that are on you draws an implied comparison between the chains and stocks of prisoners or slaves with the burden of international vassaldom to a tyrannical suzerain who demands absolute obedience and requires annual tributary offerings (e.g., Ps 2:3; Isa 52:2; Jer 27:2; 30:8). “Shackles” were the agent of covenantal discipline (e.g., Deut 28:48). Isaiah stated that the Assyrian “yoke” was the Lord’s instrument of discipline (Isa 28:22). The phrase I will tear apart the shackles that are on you draws an implied comparison (hypocatastasis) between removing the iron chains from a prisoner/slave and freeing a vassal from the oppression of a tyrannical suzerain through military conquest (Ps 2:3; Isa 52:2).

66 tn Heb “your shackles.”

67 tn Heb “has commanded concerning you.” The referent of the 2nd person masculine singular suffix (“you”) probably refers to the Assyrian king (cf. 3:18-19) rather than to the personified city of Nineveh (so NIV). Elsewhere in the book of Nahum, the city of Nineveh is referred to by the feminine rather than masculine gender. Some modern English versions supply terms not in the Hebrew text to indicate the addressee more clearly: NIV “Nineveh”; NLT “the Assyrians in Nineveh.”

68 tn Heb “from your name there will no longer be sown.”

69 tn The MT reading אָשִׂים קִבְרֶךָ (’asim qivrekha, “I will make your grave”) is usually understood as a figure of speech (metonymy of effect) meaning that the Lord will destroy/execute the Assyrian king. On the other hand, the Targum and Syriac treat this as a double-accusative construction – the implied second object of אָשִׂים being מִבֵּית אֱלֹהֶיךָ (mibbet ’elohekha, “the house [i.e., “temple”] of your gods”): “I will make it [the house (i.e., temple) of your gods] your grave.” Cathcart suggests revocalizing the MT אָשִׂים to a Hiphil imperfect אָשִׁיִם (’ashiyim) from שָׁמֵם (shamem, “to devastate”): “I will devastate your grave.” Cathcart notes that the destruction of one’s grave, like the threat of no burial, was a common ancient Near Eastern treaty-curse: “Tombs, especially royal tombs, were often protected by curses directed against persons who might violate and desecrate them, and the very curse kings used to have inscribed on their tombs were precisely the curse of no progeny and no resting-place” (K. J. Cathcart, “Treaty-Curses and the Book of Nahum,” CBQ 35 [1973]: 180-81). This might reflect the background of the ancient Near Eastern kudurru curses which were made against those who might devastate a royal grave and which were put into effect by the gods of the king (see F. C. Fensham, “Common Trends in Curses of the Near Eastern Treaties and Kudurru-Inscriptions Compared with Maledictions of Amos and Isaiah,” ZAW 75 [1963]: 157-59). Despite the fact the king’s grave was allegedly protected by the Assyrian gods, the Lord would nevertheless successfully destroy it, and it would be the Assyrian king who would receive the curse. This approach respects the traditional consonantal text and only involves the revocalization of the MT’s שׂ (sin) to שׁ (shin).

70 tn The Hebrew verb קַלֹּוֹתָ (qallota) is usually rendered “you are despised” (e.g., Gen 16:4-5; 1 Sam 2:30). However, it is possible that the Hebrew root קָלַל (qalal) is related to the Assyrian term qalu “accursed” (W. von Soden, “Hebraische Wortforschung,” VTSup 16 [1967]: 295).

71 sn Beginning with 1:15, the verse numbers through 2:13 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 1:15 ET = 2:1 HT, 2:1 ET = 2:2 HT, etc., through 2:13 ET = 2:14 HT. Beginning with 3:1, the verse numbers in the English Bible and the Hebrew Bible are again the same.

72 tn Heb “the feet of a herald.”

73 tn Heb “a messenger of peace.” The Hebrew noun translated “peace” is sometimes used in reference to deliverance or freedom from enemy attack or destruction (e.g., Jer 4:10; 6:14; 8:11; 12:5; 28:9; 29:7).

74 sn The sacred vows to praise God were often made by Israelites as a pledge to proclaim the mercy of the Lord if he would be gracious to deliver (e.g., Gen 28:20; 31:13; Lev 7:16; Judg 11:30, 39; 1 Sam 1:11, 21; 2 Sam 15:7-8; Pss 22:25 [26]; 50:14; 56:12 [13]; 61:5 [6], 8 [9]; 65:1 [2]; 66:13; 116:14, 18; Eccl 5:4 [3]; Jonah 1:16; 2:9 [10]). The words “to praise God” are not in the Hebrew, but are added in the translation for clarification.

75 tc The LXX reflects the plural יוֹסִיפוּ (yosifu, “they shall [never]”). The MT reads the singular יוֹסִיף (yosif, “he shall [never]”) which is also found in the Dead Sea Scrolls (4QpNah). The subject of the verb is the singular noun בְּלִיַּעַל (bÿliyya’al, “the wicked one”) which is also misunderstood by the LXX (see below).

76 tc The MT reads בְּלִיַּעַל (bÿliyya’al, “the wicked one”; so ASV, NASB). The LXX reading εἰς παλαίωσιν (ei" palaiwsin, “to old age”) mistakenly derived בְּלִיַּעַל from בָּלָה (balah, “to become worn”). There are several places in the book of Nahum where the LXX produced poor translations.

tn Heb “the wicked one.” This is a collective singular and has been translated as a plural.

77 tn The term “Assyrians” is not in the Hebrew text, but is supplied from context for clarity. If left unspecified, the prophetic statement could be understood to mean that the wicked [i.e., wicked conquerors in general] would never again invade Judah. Cf. NLT “your enemies from Nineveh.”

78 tn Or “pass through you” (NASB); or “march against you”; NCV “attack you.”

79 tn Heb “he.” This is in agreement with the singular “wicked one” in the previous line.

80 tn Heb “he is completely cut off.”


NET Bible® - Nahum 2

Nahum 2

Proclamation of the Destruction of Nineveh

2:1 (2:2) The watchmen of Nineveh shout:1

“An enemy who will scatter you2 is marching out3 to attack you!”4

“Guard5 the rampart!6

Watch the road!

Prepare yourselves for battle!7

Muster your mighty strength!”8

2:2 For the Lord will restore9 the majesty10 of Jacob,

as well as11 the majesty of Israel,

though12 their enemies have plundered them13

and have destroyed their fields.14

Prophetic Vision of the Fall of Nineveh

2:3 The shields of his warriors are dyed red;15

the mighty soldiers are dressed in scarlet garments.16

The metal fittings17 of the chariots18 shine

like19 fire20 on the day of battle;21

the soldiers brandish22 their spears.23

2:4 The chariots24 race madly25 through the streets,

they rush back and forth26 in the broad plazas;

they look27 like lightning bolts,28

they dash here and there29 like flashes of lightning.30

2:5 The commander31 orders32 his officers;

they stumble33 as they advance;34

they rush to the city wall35

and they set up36 the covered siege tower.37

2:6 The sluice gates38 are opened;

the royal palace is deluged39 and dissolves.40

2:7 Nineveh41 is taken into exile42 and is led away;43

her slave girls moan44 like doves45 while they beat46 their breasts.47

2:8 Nineveh was like a pool48 of water49 throughout her days,50

but now51 her people52 are running away;53

she cries out:54 “Stop! Stop!” –

but no one turns back.55

2:9 Her conquerors cry out:56

“Plunder the silver! Plunder the gold!”

There is no end to the treasure;

riches of every kind of precious thing.

2:10 Destruction, devastation, and desolation!57

Their hearts faint,58

their knees tremble,59

each stomach churns,60 each face61 turns62 pale!63

Taunt against the Once-Mighty Lion

2:11 Where now is the den of the lions,64

the feeding place65 of the young lions,

where66 the lion, lioness,67 and lion cub once prowled68

and no one disturbed them?69

2:12 The lion tore apart as much prey as his cubs needed70

and strangled prey to provide food71 for his lionesses;

he filled72 his lairs with prey

and his dens with torn flesh.

Battle Cry of the Divine Warrior

2:13 “I am against you!” declares73 the Lord who commands armies:74

“I will burn your chariots75 with fire;76

the sword will devour your young lions;77

you will no longer prey upon the land;78

the voices of your messengers79 will no longer be heard.”

Next Chapter


NET Bible® - Nahum 2 Notes

1 tn The introductory phrase “The watchmen of Nineveh shout” is not in the Hebrew text, but has been supplied from the context for clarity.

2 tc The MT reads מֵפִיץ (mefits, “scatterer, disperser”), the Hiphil participle of פּוּץ (puts, “to scatter, to disperse”; HALOT 755 s.v. פוּץ, but see BDB 807 s.v. מֵפִיץ, which classifies it as a noun). The Vulgate’s qui dispergat (“one who disperses”) and the LXX’s ἐμφυσῶν (emfuswn, “one who blows hard; one who scatters”) also reflect מֵפִיץ. The BHS editors propose the emendation מַפֵּץ (mappets, “shatterer, hammerer, war club”; e.g., Jer 51:20 and Prov 25:18). This is unnecessary; the text makes sense as it stands and there is no textual support for the emendation. The theme of exile and dispersion is prominent in the book (Nah 2:7; 3:10-11, 17-18).

tn Heb “a scatterer.” The Hebrew term מֵפִיץ (mefits, “scatterer”) is either a collective singular referring to the Babylonian army or a singular of number referring to the Babylonian commander. Singular forms occur elsewhere in the vision of the fall of Nineveh (2:1-10), used in reference to the Babylonian commander (Nah 2:3, 5)

3 tn Or “has come up”; or “has advanced.” Used in reference to an army, the verb עָלָה (’alah, “to go up”) means “to advance; to march against” (HALOT 829 s.v. 3.d; see 1 Sam 7:7; 1 Kgs 20:22; Isa 7:1; 21:2; Jer 46:9; Joel 1:6; Mic 2:3). Appearing in a prophetic vision, the suffix conjugation (perfect tense) form עָלָה can denote a future-time action that is pictured as complete (certain) and independent (not contingent upon other factors). The so-called “prophetic perfect” or “perfect of confidence” vividly expresses a future action that is “as good as done” (cf. Num 24:17; Isa 5:13; 8:23-9:1). See R. J. Williams, Hebrew Syntax, 33, §165; IBHS 489-90 §30.5.1.

4 tn Heb “against your face”; NASB, NRSV “against you.”

5 tn The Qal infinitive absolute נָצוֹר (notsar, from נָצַר [nastar], “to guard”) is used in an imperatival sense as the following string of imperatives suggests. The imperatival use of the infinitive absolute is often used to introduce a series of imperatives with special urgency (e.g., Deut 1:16; 2 Sam 24:12; 2 Kgs 5:10). See IBHS 593-94 §35.5.1; R. J. Williams, Hebrew Syntax, 42, §211.

6 tc The BHS editors suggest revocalizing the Masoretic noun מְצֻרָה (mÿtsurah, “rampart”) to the noun מַצָּרָה (matsarah, “the watchtower”) from the root נָצַר (natsar, “to watch, guard”). This would create a repetition of the root נָצַר which immediately precedes it: מַצָּרָה נָצוֹר (natsor matsarah, “Watch the watchtower!”). However, the proposed noun מַצָּרָה (“the watchtower”) appears nowhere in the Hebrew Bible. On the other hand, the Masoretic reading מְצֻרָה (“rampart”) and the related noun מָצוֹר (matsor, “rampart”) appear often (Pss 31:22; 60:11; Hab 2:1; Zech 9:3; 2 Chr 8:5; 11:5, 10, 11, 23; 12:4; 14:5, 21:3; 32:10). Thus, the Masoretic vocalization should be preserved. The LXX completely misunderstood this line. The LXX reading (“one who delivers out of tribulation”) has probably arisen from a confusion of the MT noun נָצוֹר (“guard”) with the common verb נָצַר (“deliver”). It also reflects a confusion of MT מְצֻרָה (“road, rampart”) with מִצְּרָה (mitsÿrah, “from distress”).

7 tn Heb “Make strong your loins,” an expression which could refer (1) to the practice of tucking the ends of the long cloak (outer garment) into the belt to shorten it in preparation for activities like running, fighting in battle, etc. (cf. NAB, NRSV “gird your loins”); (2) to preparing oneself physically for the onslaught of the enemy (cf. NASB “strengthen your back”); or (3) to a combination of mental and physical preparation for battle (cf. NIV “brace yourselves”).

8 tn Heb “Make [your] strength exceedingly firm.”

9 tn The Qal perfect שָׁב (shav, “restore, return”) is an example of the so-called “prophetic perfect.” In this case, the perfect tense does not denote past-time action, but a future-time action that is pictured as complete (certain) and independent (not contingent upon other factors). The so-called “prophetic perfect” or “perfect of confidence” vividly expresses a future action that is deemed “as good as done” (Num 24:17; Isa 5:13; 8:23-9:1). See R. J. Williams, Hebrew Syntax, 33, §165; IBHS 489-90 §30.5.1. Though the transitive use of the Qal of this verb is problematic, most scholars derive שָׁב from the root שׁוּב (shuv, “to turn, to return, to restore”). However, W. A. Maier (Nahum, 232) contends that שָׁב is derived from I שָׁבַב (shavav, “to cut off, to destroy, to smite”) which is related to Arabic sabba (“to cut”), Aramaic sibba’(“splinter”), and New Hebrew. Maier admits that this would be the only occurrence of a verb from I שָׁבָב in the OT; however, he argues that the appearance of the plural noun שְׁבָבִים (shÿvavim, “splinters”) in Hos 8:6 provides adequate support. There are several problems with Maier’s proposal. First, his support from Arabic, Aramaic (Targum) and New Hebrew is all late. Second, it creates a hapax legomenon (a word that occurs only once in the Hebrew Bible) for a well-known Hebrew word which frequently appears in climactic contexts in prophetic speeches, as here. Third, the root שׁוּב (shuv, “to turn, to return, to restore”) makes perfectly good sense in this context. The meaning of this usage of שָׁב (from the root שׁוּב) is debated. The LXX took it in the negative sense “has turned aside.” On the other hand, it is nuanced in a positive, salvific sense by the Vulgate, Targum, and Syriac. The salvific nuance is best for the following reasons: (1) its direct object is גְּאוֹן (ge’on) which should be understood in the positive sense of “majesty; exaltation; glory” (see following note on the word “majesty”); (2) the motive clause introduced by causative/ explanatory כִּי (ki, “for”) would make little sense, saying that the reason the Lord was about to destroy Nineveh was because he had turned away the pride of Judah; however, it makes good sense to say that the Lord would destroy Nineveh because he was about to deliver Judah; and (3) a reference to the Lord turning aside from Judah would be out of harmony with the rest of the book.

10 tc The BHS editors propose emending the MT reading גְּאוֹן (gÿ’on, “majesty; pride”) to גֶּפֶן (gefen, “vineyard”) due to the mention of “their branches” (וּזְמֹרֵיהֶם, uzÿmorehem) in the following line (so HALOT 169 s.v. גָּאוֹן [2.b]). However, the LXX supports the MT.

tn While גְּאוֹן (ge’on) sometimes has the negative connotation “pride; arrogance; presumption” (Isa 13:11, 19; 14:11; 16:6; 23:9; Jer 13:9; 48:29; Ezek 16:49, 56; 32:12; Hos 5:5; 7:10; Amos 6:8; Zeph 2:10; Zech 9:6; 10:11; 11:3; Ps 59:13; Job 35:12; 40:10), it probably has the positive connotation “eminence; majesty; glory” (e.g., as in Exod 15:7; Isa 2:10, 19, 21; 4:2; 24:14; 60:15; Mic 5:3; Ps 47:5) in this context (BDB 145 s.v. 1.a).

11 tn The preposition כְּ (kaf) on כִּגְאוֹן (kig’on, “the glory of Israel”) may be comparative (“like the glory of Israel”) or emphatic (“the glory of Jacob, indeed, the glory of Israel”). See J. O’Rourke, “Book Reviews and Short Notes: Review of Nahum in the Light of Northwest Semitic by Kevin J. Cathcart,” CBQ 36 (1974): 397.

12 tn Or “for.” The introductory particle כִּי (ki) may be causal (“because”), explanatory (“for”), or concessive (“although”). KJV adopts the causal sense (“For”), while the concessive sense (“Although”) is adopted by NASB, NIV, NJPS, NRSV.

13 tn Heb “plunderers have plundered them.” The Hebrew root בָּקַק (baqaq, “to lay waste, to empty”) is repeated for emphasis: בְקָקוּם בֹּקְקִים (vÿqaqum boqÿqim, “plunderers have plundered them”). Similar repetition of the root בָּקַק occurs in Isa 24:3: “[The earth] will be completely laid waste” (הִבּוֹק תִּבּוֹק, hibboq tibboq).

14 tn Heb “their vine-branches.” The term “vine-branches” is a figurative expression (synecdoche of part for the whole) representing the agricultural fields as a whole.

15 tc The MT reads מְאָדָּם (mÿ’adam, “reddened”) from אָדֹם (’adom, “red”). The LXX confused the roots אָדָם (“man”) and אָדֹם (“red”): ἐξ ἀνθρώπων (ex anqrwpwn, “from among men”) which reflects מֵאָדָם (me’adam, “from man”) from אָדָם.

tn The Hebrew term מְאָדָּם (“reddened”) from אָדֹם (“red”) refers to clothes made red with dye (Exod 25:6; 26:14; 35:7, 23; 36:13; 39:34) or made red from bloodshed (Isa 63:2). The parallelism between מְאָדָּם (“reddened”) and מְתֻלָּעִים (mÿtulla’im, “clad in scarlet colored clothing”) suggests that the shields were dyed prior to battle, like the scarlet dyed uniforms. Nahum 2:1-10 unfolds the assault in chronological sequence; thus, the spattering of blood on the warrior’s shields would be too early in the account (R. D. Patterson, Nahum, Habakkuk, Zephaniah [WEC], 65).

sn As psychological warfare, warriors often wore uniforms colored blood-red, to strike fear into the hearts of their enemy (see Xenophon, Cyropaedia 6.4.1; Ezek 23:5-6).

16 tn The Pual participle מְתֻלָּעִים (mÿtulla’im, “dressed in scarlet”) from תָּלָע (tala’, “scarlet”) is used elsewhere of clothing dyed red or purple (Isa 1:18; Lam 4:5).

17 tc The MT reads פְּלָדוֹת (pÿladot, “steel”; see the following tn). The LXX’s αἱ ἡνιάι (Jai Jhniai, “the reins”) and Vulgate’s habenai (“reins”) confused פְּלָדוֹת (pÿladot) with כְּלָיוֹת (kÿlayot, “reins, kidneys”). The BHS editors suggest emending the MT’s פְּלָדוֹת (peladot) to לַפִּדוֹת (lappidot, “torches”) to create the simile כְּאֵשׁ לַפִּדוֹת (kÿ’esh lappidot, “like torches of fire” or “like flaming torches”) which is reflected in the Syriac Peshitta and Symmachus (so KJV, RSV, NJPS). The problem with this is that לַפִּיד (lappid, “torch”) is masculine in gender, so the plural form is not לַפִּדוֹת but לַפִּדִים (lappidim) – which appears in Nah 2:4 (BDB 542 s.v. לַפִּיד; HALOT 533 s.v. לַפִּיד). Others propose a complete reversal of the consonants to דלפות from the root דָּלַף (dalaf, “to drip, to trickle, to leak, to weep”) and translate כְּאֵשׁ דְלָפוֹת (kÿ’esh dÿlafot) as “like flickering fire” (so NEB). Against this proposal is the fact that דָּלָף is usually used in reference to water, but it is never used in reference to fire (HALOT 223 s.v. דלף; BDB 196 s.v. דָּלַף).

tn Heb “the steel.” The Hebrew term פְּלָדוֹת is a hapax legomenon. The corresponding noun פְּלָדָה (pÿladah) probably means “metal, steel” (BDB 811 s.v. פְּלָדָה; HALOT 761 s.v. פְּלָדָה), and it is probably related to Arabic puladu, Syriac pld’, and early Persian fulad (all of which mean “steel”). This rendering is followed by NASB, NIV, NRSV. The term פְּלָדוֹת (“steel”) probably refers to the metallic pole attachments for the chariot spears, the side armor of the chariots, or the steel scythes fastened to the axle of a chariot. Xenophon described the army of Cyrus in a similar manner; the side armor of the chariots and the breastplates and thigh-pieces of the chariot-horses were “flashing with bronze” (Xenophon, Cyropaedia 6.4.1). On the other hand, Cathcart connects Hebrew פְּלָדָה to Ugaritic paladu, which means “a garment made of linen hair,” and suggests that פְּלָדוֹת הָרֶכֶב (pÿladot harekhev) refers to the coverings, blankets, or caparisons of chariot horses (K. J. Cathcart, Nahum in the Light of Northwest Semitic [BibOr], 88). This demands that הָרֶכֶב be nuanced “chariot horses” – a problem when it means “chariots” in Nah 2:4; 3:2.

18 tn The collective singular רֶכֶב (rekhev, “chariot”) refers to all of the chariots in the army as a whole: “chariots; chariotry” (BDB 939 s.v. 1; HALOT 891 s.v. 1). The singular form rarely refers to a single chariot (BDB 939 s.v. 2; HALOT 891 s.v. 3). The collective use is indicated by the plural verb “they race back and forth” (יִתְהוֹלְלוּ, yitholÿlu) in v. 5 (GKC 462 §145.b). The term רֶכֶב usually refers to war chariots (Exod 14:7; Josh 11:4; 17:16, 18; 24:6; Judg 1:19; 4:3, 7, 13; 5:28; 1 Sam 13:5; 2 Sam 1:6; 8:4; 10:18; 1 Kgs 9:19, 22; 10:26; Jer 47:3; 50:37; 51:21; Ezek 23:24; Nah 2:3, 4, 13).

19 tc The MT reads the preposition בְּ (bet, “are [like]”), but several Hebrew mss read the comparative preposition כְּ (kaf, “like”). This textual variant probably arose due to the visual similarity of the two letters (orthographic confusion) and the relatively rare use of בְּ in metaphors – the comparative preposition כְּ (“like”) is much more common in metaphors. The MT is the more difficult reading and best explains the origin of the variant.

tn Heb “The chariots are…” The preposition בְּ on בְּאֵשׁ (bÿ’esh) denotes essence: “The chariots are…” (GKC 430 §133.c; HALOT 104 s.v. בְּ 3). The use of this preposition creates a metaphor, comparing the steel fittings of the chariots to flashes of fire.

20 tn Or perhaps “The chariots are [like] flaming torches.”

21 tn Heb “on the day of its preparation.” The Hiphil infinitive construct הֲכִינוֹ (hakhino; from כּוּן, kun) means “to prepare, to make ready” (HALOT 465 s.v. כּוּן; BDB 466 s.v. כּוּן). The Hiphil verb is used of preparing weapons and military equipment for the day of battle (2 Chr 26:14; Ps 7:13 [HT 7:14]; 57:6 [HT 57:7]). The 3rd person masculine singular suffix (“its preparation”) is a collective singular, referring to the chariotry as a whole.

22 tc Some scholars adopt the variant reading הַפְּרֹשִׁים (happÿroshim, “the horses”) and relate הָרְעָלוּ (hor’alu) to Arabic raàala (“to stand in row and rank”): “the horses stand in row and rank,” that is, at attention. However, it is preferable to retain the MT for the noun, with the verb given its normal Hebrew meaning.

tn Heb “the spears quiver”; or “the spears are made to quiver.” Alternately, “the horses quiver” or “the horses shake [with excitement].” The Hophal perfect הָרְעָלוּ (hor’alu, “are made to quiver”) is from רָעַל (ra’al, “to quiver, to shake”) which appears elsewhere only in Hab 2:16 (BDB 947 s.v. רָעַל; HALOT 900 s.v. II רעל); the related noun רַעַל (“reeling”) appears only once (Zech 12:2). This Hebrew root is related to the Aramaic רְעַל (rÿ’al, “to quiver, to shake”). The action of the spear-shafts quivering is metonymical (effect for cause) to the action of the spear-shafts being brandished by the warriors. In the translation the words “the soldiers” are supplied for clarity.

23 tc The MT reads הַבְּרֹשִׁים (habbÿroshim, “the cypresses”). A variant textual tradition (preserved in several Hebrew mss) reads הַפְּרֹשִׁים (happÿroshim, “spears, horses, horsemen”) which is reflected in the LXX and Syriac. The variant noun הַפְּרֹשִׁים is derived either from IV פָּרַשׁ (“horse, horseman”; see BDB 831 s.v. פָּרַשׁ; HALOT 977 s.v. פָּרָשׁ) or II פָּרַשׁ (“spear, staff”) which is related to Akkadian parussu (“spear-staff”; see BDB 831 II פָּרַשׁ). The LXX connects הַבְּרֹשִׁים to IV פָּרַשׁ (“horsemen”) as indicated by its translation οἱ ἱππεϊς (Joi Jippei", “the horsemen”). While some English versions follow the MT (KJV, NASB, NIV, NJPS), others adopt the alternate textual tradition (RSV, NEB, NJB, NRSV).

tn Heb “the cypresses”; alternately, “the horses.” The Hebrew noun הַבְּרֹשִׁים (“the cypresses”) is probably from the root בְּרוֹשׁ (bÿrosh, “cypress, fir”) and is a figure of speech (synecdoche of material) in which the thing made (spear-shafts) is intended by the use of the term for the material out of which it is made (cypress wood). See K. J. Cathcart, Nahum in the Light of Northwest Semitic (BibOr), 89.

24 tn Heb “the chariot.” The Hebrew noun הָרֶכֶב (harekhev, “the chariot”) is a collective use of the singular, as indicated by the plural verb “[they] race madly” (see GKC 462 §145.b).

25 tn The Hitpolel imperfect יִתְהוֹלְלוּ (yitholÿlu, “they rush wildly”) is from the root III הלל (“to be foolish, to be senseless, to be insane”). The Hitpolel stem describes seemingly insane actions: “to pretend to be insane; to act like a madman” (1 Sam 21:14; Jer 25:16; 50:38; 51:7; see HALOT 249 s.v. III הלל). When used in military contexts, it describes the wild, furious action of war-chariots charging forward to attack the enemy (Jer 46:9). The Hitpolel stem is the equivalent to the Hitpael stem for geminate verbs (see IBHS 425-26 §26.1.1). The Hitpolel stem expresses energetic, intense, and rapid action; it gives special energy and movement to the verbal idea (J. Muilenburg, “Hebrew Rhetoric: Repetition and Style,” VTSup 1 [1953]: 101).

26 tn The Hitpalpel imperfect יִשְׁתַּקְשְׁקוּן (yishtaqshÿqun, “they rush back and forth”; see GKC 153 §55.g) is from שָׁקַק (shaqaq, “to rush upon; to rush forth”); cf. Prov 28:15; Isa 33:4; Joel 2:9 (HALOT 1009 s.v. I שׁקק). The Hitpalpel is the Hitpael stem for geminate verbs (IBHS 425-26 §26.1.1). The Hitpalpel stem gives special energy and movement to the verbal idea; it connotes intense, furious, and energetic action (e.g., Deut 9:20; Jer 5:22; see J. Muilenburg, “Hebrew Rhetoric: Repetition and Style,” VTSup 1 [1953]: 101). The nun ending on יִשְׁתַּקְשְׁקוּן may denote additional energy and emphasis (see IBHS 516-17 §31.7.1).

27 tn Heb “Their appearance is like.”

28 tn Or “like torches.” The Hebrew term לַפִּיד (lappid) often means “torch, flame” (Gen 15:17; Judg 7:16, 20; 15:4, 5; Isa 62:1; Ezek 1:13; Zech 12:6; Dan 10:6), but sometimes refers to “lightning bolts” (Exod 20:18; Job 12:5; see HALOT 533 s.v. לַפִּיד; BDB 542 s.v. לַפִּיד). Most English versions render this usage as “torches” (KJV, NASB, NIV, NRSV, NJPS). However, the parallelism with כַּבְּרָקִים (kabbÿraqim, “like lightning flashes”) suggests that in this context כַּלַּפִּידִם (kalappidim) may be nuanced “like lightning bolts.”

29 tn Or “they flash here and there.” The Polel imperfect יְרוֹצֵצוּ (yirotsetsu, “they dash here and there”) is from the root רוּץ (ruts) which means “to run quickly” in reference to men (Gen 18:2; 2 Kgs 23:12; Prov 4:12) and “to gallop” in reference to horsemen (Joel 2:14). The Hiphil stem denotes “to drive off with haste” (Jer 49:19; 50:44). The Polel stem, which is used here, means “to race about swiftly; to flash by speedily; to run to and fro” (HALOT 1208 s.v. רוץ; BDB 930 s.v. רוּץ).

30 tn Or simply, “like lightning.” The term “lightning flash” (בָּרָק, baraq) is often used to compare the brightness of an object to the flash of lightning: the glory of Yahweh (Ezek 1:13), the splendor of an angel (Dan 10:6), the glitter of swords (Deut 32:41; Ezek 21:15; Nah 3:3; Hab 3:11), and the gleam of arrowheads (Job 20:25). It is also used as a figure (hypocatastasis) for speed, such as the swift destruction of an enemy (Zech 9:14). Perhaps both images are suggested here: the bright glitter of the chariots ( v. 4b) and the speed of the chariots as suggested by the verb “they dash here and there” (יְרוֹצֵצוּ, yÿrotsetsu, v. 5b).

31 tn Heb “he”; the referent (the commander) has been specified in the translation for clarity.

32 tc The MT reads the Qal imperfect 3rd person masculine singular יִזְכֹּר (yizkor, “he commands”) from II זָכַּר (zakkar, “to command”); see above. The rarity of this homonymic root in Hebrew has led to textual variants and several proposed emendations. The LXX misunderstood זָכַּר and the syntax of the line: καὶ μνησθνήσονται οἱ μεγιστα¡τες (mnhsqnhsontai Joi megista>te", “And their mighty men will be remembered”; or “will remember themselves”). The LXX reflects the Niphal imperfect 3rd person common plural יִזָּכְרוּ (yizzakhru, “they will be remembered”). The BHS editors suggest emending to יִזָּכְרוּ on the basis of the LXX. The BHK editors proposed emending to pilpel imperfect 3rd person common plural יְכַרְכְרוּ (yÿkharkhÿru, “they prance, they whirl”) from II כָּרַר (karar, “to dance”). None of the emendations are necessary once the existence of the homonym II זָכַּר (“to order”) is recognized.

tn The Hebrew verb II זָכַּר is related to Akkadian zakartu (“to give an order”; see CAD 2:17). This is distinct from the more common root zakar I (“to remember”) which is related to Akkadian zakaru. The English versions are split between the two roots: “he commands” (NJPS) and “he summons” (NIV) versus “he recounts” (KJV), “he remembers” (NASB), and “he calls” (NRSV).

33 tc The MT reads the Niphal imperfect 3rd person masculine plural יִכָּשְׁלוּ (yikoshlu, “they stumble”) from the root כָּשַׁל (kashal, “stumble”). G. R. Driver argues that the MT makes little sense in the portrayal of a successful assault; the motif of stumbling warriors usually connotes defeat (Isa 5:27; Jer 46:6). Driver argues that MT’s יִכָּשְׁלוּ (“they stumble”) arose from metathesis (reversal of consonants) from an original יִשָּׁלְכוּ (yishalkhu, Niphal from שָׁלַךְ [shalakh, “to cast forth”]) which also appears in 2 Kgs 13:24-25, 28 (“hurled himself,” i.e., rushed headlong). Driver suggests that this is related to Arabic s alaka VII (“to rush in”). He notes that the emendation would produce a tighter parallelism with the following noun: יְמַהֲרוּ (yÿmaharu, “they hasten”). See G. R. Driver, “Linguistic and Textual Problems: Minor Prophets II,” JTS 39 (1938): 270. On the other hand, Armerding argues that the anomalous MT reading יִכָּשְׁלוּ (“they stumble”) can be explained without recourse to textual emendation. The stumbling of the attacking army is caused, not by their weakness, but by the corpses of the Assyrians strewn in their path which obstructs their advance. Armerding suggests that this motif appears in Nah 3:3 (C. E. Armerding, “Nahum,” EBC 7:475).

tn Alternately, “they rush forward.”

34 tn Or “in their trenches”; or “in their columns”; Heb “in their advance”; or “in their march.” The noun הֲלִיכָה (halikhah, “procession, journey”) is nuanced “march; advance” in a military context (BDB 237 s.v. 1.a; HALOT 246 s.v. 1.a). Similarly, the related verb הָלַךְ (halakh) means “to march, to advance” in battle contexts (Judg 1:10; Hab 1:6). This is related to the Assyrian noun alaktu (“to advance”) which is often used of military advances (CAD 1.1.299). The related Assyrian noun aliktu means “detachment of soldiers” (CAD 1.1.346). HALOT suggests that הֲלִיכָה is related to an Assyrian noun which is a technical military term: “trenches, columns” (HALOT 246 s.v. *הֲלִיכָה). This line could be rendered, “They stumble in their trenches” or “They stumble in their columns.”

35 tc The MT reads הוֹמָתָהּ (homatah, “her wall”). On the other hand, several Hebrew mss, Targum Jonathan, and the Syriac Peshitta omit the mappiq and preserve an alternate textual tradition of the directive -he ending: הוֹמָתָה (“to the wall”). The directive sense is seen in the LXX. Although the MT lacks the directive -he (ה) ending, it is possible that the MT’s הוֹמָתָהּ functions as an adverbial accusative of direction meaning “to her wall.” The adverbial accusative of direction often occurs after verbs of motion (R. J. Williams, Hebrew Syntax, 13-14, §54; IBHS 169-71 §10.2.2).

tn Heb “to her wall,” referring to Nineveh.

36 tc The MT reads the Hophal perfect 3rd person masculine singular וְהֻכַן (vÿhukhan, “and [it] is prepared”). On the other hand, the LXX reading reflects the Hiphil perfect 3rd person common plural וְהֵכִינּוּ (vÿhekhinnu, “and they will prepare”). Arguing that the active sense is necessary because the three preceding verbs are all active, K. J. Cathcart (Nahum in the Light of Northwest Semitic [BibOr], 95) suggests emending to the Hiphil infinitive absolute וְהָכִין (vÿhakhin, “and [they] prepare”). However, the Masoretic form should be retained because it is the more difficult reading that best explains the origin of the LXX reading. The shift from active to passive verbs is common in Hebrew, marking a cause-result sequence (e.g., Pss 24:7; 69:14 [15]; Jer 31:4; Hos 5:5). See M. Weinfeld, “The Active-Passive (Factitive-Resultive) Sequence of Identical Verbs in Biblical Hebrew and Ugaritic,” JBL 84 (1965): 272-82.

tn Heb “the mantelet is prepared.”

37 tn Heb “mantelet.” The Hebrew noun סֹכֵךְ (sokhekh, “mantelet”) is a military technical term referring to a large movable shelter used as a protective cover for soldiers besieging a fortified city, designed to shield them from the arrows shot down from the city wall (HALOT 754 s.v.; BDB 697 s.v.). This noun is a hapax legomenon (a word that only occurs once in the Hebrew Bible) and is derived from the verb III סָכַךְ (sakhakh, “to cover; to protect”; TWOT 2:623-24). K. J. Cathcart (Nahum in the Light of Northwest Semitic [BibOr], 95) suggests that the translation “mantelet” is supported by the use of the verb III סָכַךְ in Ps 140:7 [8]: “Yahweh, my Lord, my fortress of safety; shelter (סַכֹּתָּה, sakotah) my head in the day of arms.” This is reflected in several recent English versions: “wheeled shelters” (NJPS), “protective shield” (NIV), “covering used in a siege” (NASB margin), and “mantelet” (ASV, NAB, NASB, NRSV). Cf. also TEV “the shield for the battering ram.”

sn The Hebrew term translated covered siege tower probably does not refer to a battering ram, but to a movable protective tower, used to cover the soldiers and the siege machinery. These are frequently depicted in Neo-Assyrian bas-reliefs, such as the relief of Sennacherib’s siege of Lachish. The Neo-Assyrians used both small, hut-like shelters that could be carried by a few men, as well as larger, tower-like structures rolled on wheels to the top of siege embankments. These mantelets protected the attackers while they built the embankments and undermined the foundations of the city walls to hasten their collapse. Siege towers were equipped with machines designed to hurl stones to smash the fortifications and firebrands to start conflagrations (see A. H. Layard, Nineveh and Its Remains, 2:281-86).

38 tn Or “river dam gates”; NAB, NIV, NRSV, NLT “river gates.”

sn Nineveh employed a system of dams and sluice gates to control the waters of the Tebiltu and Khoser Rivers which flowed through the city (R. C. Thompson and R. W. Hutchinson, A Century of Exploration at Nineveh, 120-132). However, the Tebiltu often flooded its banks inside the city, undermining palace foundations and weakening other structures. To reduce this flooding, Sennacherib changed the course of the Tebiltu inside the city. Outside the city, he dammed up the Khoser and created a reservoir, regulating the flow of water into the city through an elaborate system of double sluice gates (D. D. Luckenbill, Ancient Records of Assyria and Babylon, 99-100; J. Reade, “Studies in Assyrian Geography, Part I: Sennacherib and the Waters of Nineveh,” RA 72 [1978]: 47-72; idem, “Studies in Assyrian Geography, Part II: The Northern Canal System,” RA 72 [1978]: 157-80). According to classical tradition (Diodorus and Xenophon), just before Nineveh fell, a succession of very high rainfalls deluged the area. The Khoser River swelled and the reservoir was breached. The waters rushed through the overloaded canal system, breaking a hole twenty stades (about 2.3 miles or 3.7 km) wide in the city wall and flooding the city. When the waters receded, the Babylonians stormed into Nineveh and conquered the city (Diodorus Siculus, Bibliotheca Historica, 2.26-27, especially 27.1-3; Xenophon, Anabasis, 3.4.12; P. Haupt, “Xenophon’s Account of the Fall of Nineveh,” JAOS 28 [1907]: 65-83). This scenario seems to be corroborated by the archaeological evidence (A. T. Olmstead, History of Assyria, 637).

39 tn Heb “and the palace melts.” The Niphal perfect נָמוֹג (namog, “is undulated”) from מוּג (mug, “to melt, to soften, to dissolve”) is sometimes used of material objects (earth, hills) being softened or eroded by water (Ps 65:11; Amos 9:13). Nahum pictures the river banks inside Nineveh overflowing in a torrent, crashing into the royal palace and eroding its limestone slab foundations.

sn Ironically, a few decades earlier, Sennacherib engaged in a program of flood control because the Tebiltu River often flooded its banks inside Nineveh and undermined the palace foundations. Sennacherib also had to strengthen the foundations of his palace with “mighty slabs of limestone” so that “its foundation would not be weakened by the flood of high water” (D. D. Luckenbill, Ancient Records of Assyria and Babylon, 99-100). At the time of the fall of Nineveh, the Palace of Ashurbanipal was located on the edge of the sharpest bend of the Khoser River as it flowed through the city; when the Khoser overflowed its banks, the palace foundation was weakened (J. Reade, “Studies in Assyrian Geography, Part I: Sennacherib and the Waters of Nineveh,” RA 72 [1978]: 51).

40 tn Or “the palace collapses and crumbles.” The Hophal perfect 3rd person masculine singular וְהֻצַּב (vÿhutsav) is from either I נָצַב (“to stand”; HALOT 715 s.v. I נצב; BDB 662 s.v. נָצַב) or II נָצַב (“to dissolve, weaken”; HALOT 715 s.v. II נצב). Many scholars who take וְהֻצַּב from I נָצָב (“to stand”) suggest that the meaning is “it is fixed; it is determined” (BDB 662 s.v. נָצַב). This is followed by several English versions: “it is decreed” (NIV, NRSV) and “it is fixed” (NASB). This is a rather awkward idea and does not seem to fit the context of the description of the destruction of the palace or the exile of the Ninevites. On the other hand, several scholars suggest that וְהֻצַּב is derived from נָצָב II (“to be weak”; cf. Ps 39:6; Zech 11:16;) which is related to Arabic nasiba (“to be weak”) or Arabic nasaba (“to suck out, to dissolve”) and Assyrian nasabu (“to suck out”); see W. H. F. Saggs, “Nahum and the Fall of Nineveh,” JTS 20 (1969): 220-21; R. D. Patterson, Nahum, Habakkuk, Zephaniah (WEC), 69-70. As a parallel word to נָמוֹג (namog, “is deluged” or “melts”), וְהֻצַּב (“is weakened” or “is dissolved”) describes the destructive effect of the flood waters on the limestone foundations of the palace. The verse divisions in the MT place וְהֻצַּב at the beginning of v. 7 ET [v. 8 HT]; however, it probably should be placed at the end of v. 6 ET [v. 7 HT] and connected with the last two words of the line: וְהַהֵיכָל נָמוֹג וְהֻצַּב (vÿhahekhal namog vÿhutsav, “the palace is deluged and dissolved”; see Patterson, 69-70). This is supported by several factors: (1) the gender of וְהֻצַּב is masculine, while the verbs in v. 7 are feminine: גֻּלְּתָה הֹעֲלָתָה (gullÿtah ho’alatah, “she is led into exile and taken away”); (2) the gender of the final verb in v. 6 is masculine: נָמוֹג (“[the palace] is deluged”); (3) both וְהֻצַּב and נָמוֹג are passive verbs (Niphal and Hophal); (4) both נָמוֹג (“is deluged”) and וְהֻצַּב (“is dissolved/weakened”) are parallel in meaning, describing the effects of flood waters on the limestone foundation of the royal palace; (5) this redivision of the lines produces a balanced 3+3 and 2+2 colon count in these two lines; and (6) this produces a balance of two verbs each in each colon. The meaning of וְהֻצַּב is notoriously difficult. Scholars offer over a dozen different proposals but only the most important are summarized here: (1) Most scholars take וְהֻצַּב as Hophal perfect 3rd person masculine singular with vav (ו) conjunction from I נָצַב (“to stand”), meaning “it is fixed; it is determined” (BDB 662 s.v. נָצַב). This is followed by several English versions: “it is decreed” (NIV, NRSV) and “it is fixed” (NASB). The LXX translation καὶ ἡ ὑπόστασις (kai Jh Jupostasi", “and the foundation”) reflects a reading of וְהֻצַּב with a meaning similar to its use in Gen 28:12 (“a stairway resting on the earth”) or a reading of וְהַמַּצָּב (vÿhammatsav) from the noun מַצָּב (matsav, “place of standing”; cf. BDB 662 s.v. מַצָּב; HALOT 620 s.v. מַצָּב). (2) The BHS editors suggest emending to Hophal perfect 3rd person feminine singular וְהֻצְאָה (vÿhuts’ah) from יָצָא (yatsa’, “to go out”), meaning “she is led out into exile” or “she is led out to be executed” (HALOT 427 s.v. יצא; see, e.g., Gen 38:25; Jer 38:22; Ezek 14:22; 38:8; 44:5; Amos 4:3). (3) Early Jewish interpreters (Targum Jonathan, Kimchi, Rashi) and modern Christian interpreters (e.g., W. A. Maier, Nahum, 259-62) view וְהֻצַּב as the proper name of an Assyrian queen, “Huzzab.” This is adopted by several English versions: “And Huzzab is exiled” (KJV, RV, NJPS). However, this view has been severely criticized by several scholars because no queen in Assyrian history is known by this name (G. R. Driver, “Farewell to Queen Huzzab!” JTS 16 [1965]: 296-98; W. H. F. Saggs, “Nahum and the Fall of Nineveh,” JTS 20 [1969]: 220). (4) Several scholars suggest that וְהֻצַּב is the Hophal perfect of II נָצַב which is related to Assyrian nasabu (“to suck out”) and Arabic nasaba (“to suck out; to dissolve”), as in Ps 39:6 and Zech 11:16. Taking גֻּלְּתָה (gullÿtah) as the noun “column-base” (see translator’s note on the word “exile” in this verse), Saggs translates the line as: “its column-base is dissolved” (W. H. F. Saggs, “Nahum and the Fall of Nineveh,” JTS 20 [1969]: 220-21). Patterson connects it to the last two words of the previous line: וְהַהֵיכָל נָמוֹג וְהֻצַּב, “The palace collapses and crumbles” (Patterson, 69-70). (5) Driver revocalizes it as the noun וְהַצֹּב (“and the [captive] train”) which he relates to the Arabic noun sub (“train”): “the train of captives goes into exile” (so NEB). This is reflected in the Greek text of the Minor Prophets from Nahal Heber which took וְהֻצַּב as “wagon, chariot.” (6) Cathcart suggests that the MT’s וְהֻצַּב may be repointed as וְהַצַּב which is related to Assyrian hassabu (“goddess”). (7) Several scholars emend to וְהַצְּבִי (vÿhatsÿvi, “the Beauty”) from צְבִי (tsÿvi, “beauty”) and take this as a reference to the statue of Ishtar in Nineveh (K. J. Cathcart, Nahum in the Light of Northwest Semitic [BibOr], 96-98; M. Delcor, “Allusions à la déesse Istar en Nahum 2,8?” Bib 58 [1977]: 73-83; T. Longman, “Nahum,” The Minor Prophets, 2:806). (8) R. L. Smith (Micah-Malachi [WBC], 82) derives consonantal והצב from נְצִיב (nitsiv, “pillar”; HALOT 716-17 s.v. נְצִיב) which is related to Assyrian nisibi which refers to the statue of a goddess.

41 tn The term “Nineveh” is not in the Hebrew text, but is supplied from context.

42 tn The MT reads the Pual perfect 3rd person feminine singular גֻּלְּתָה (gullÿtah) from גָלָה (galah, “to uncover, to go into exile”; BDB 162-63 s.v. גָלָה; HALOT 191-92 s.v. גלה). There are two basic views of the meaning of גֻּלְּתָה in this verse: (1) “She is stripped” (see R. L. Smith, Micah-Malachi [WBC], 81). This may describe the exposure of the foundation of a building (Ezek 13:14) or the uncovering of intimate parts of the body (Exod 20:26; Isa 47:3; Ezek 16:36, 57; 23:29;). This is reflected in the LXX reading ἀπεκαλύφθη (apekalufqh, “she has been exposed”). This approach is followed by NASB (“she is stripped”). (2) “She is taken into exile” (KJV, NIV, NRSV, NJPS). The Qal stem of גָלָה often means “to go into exile” (Judg 18:30; 2 Kgs 24:14; Isa 5:13; 49:21; Jer 1:3; Ezek 39:23; Amos 1:5; 5:5; 6:7; Lam 1:3); the Hiphil often means “to deport exiles” (2 Kgs 15:20; 16:9; 17:6, 11, 26, 28, 33; 18:11; 24:14-15; 25:11; Jer 20:4; 22:12; 24:1; 27:20; 29:1, 4, 7, 14; 39:9; 43:3; 52:15, 28, 30; Ezek 39:28; Amos 1:6; 5:27; Lam 4:22; Esth 2:6; Ezra 2:1; Neh 7:6; 1 Chr 5:6, 26, 41; 8:6; 2 Chr 36:20); and the Hophal stem always means “to be deported; to be taken into exile” (Jer 40:1, 7; Esth 2:6; 1 Chr 9:1). This makes the best sense in the light of the parallel verb הֹעֲלָתָה (ho’alatah, “she is led away”) in v. 7 [8 HT] and the description of the fleeing Ninevites in v. 8 [9 HT]. The BHS editors and HALOT suggest that consonantal גלתה be vocalized as Qal perfect 3rd person feminine singular גָּלְתָה (goltah, “she goes into exile”) from גָלָה (Qal: “go into exile”). R. D. Patterson suggests vocalizing consonantal גלתה as the noun with 3rd person feminine singular suffix גָּלְתָהּ for גּוֹלְתָהּ (goltah, “her exiles/captives”) and taking the singular form as collective in meaning: “her exiles/captives are carried away” (Nahum, Habakkuk, Zephaniah [WEC], 70). W. H. F. Saggs suggests that גֻלְּתָה is the noun גֻּלָּה (gullah, “column-base”) as in 1 Kgs 7:41-42; 2 Chr 4:12-13 (BDB 165 s.v. גֻּלָּה 2.b; HALOT 192 s.v. גֻּלָּה 1.b) which is related to Assyrian gullatu (“column-base”; CAD 5:128). He renders the phrase וְהֻצַּב גֻּלְּתָה (vÿhutsav gullÿtah) as “its column-base[s] is/are dissolved” (see above). He suggests that this provides an excellent parallel to “the palace begins to melt” (וְהַהֵיכָל נָמוֹג, vÿhahekhal namog). W. H. F. Saggs also proposes that the LXX reflects this picture (“Nahum and the Fall of Nineveh,” JTS 20 [1969]: 220-25).

43 tn Or “And its column-bases collapse and it goes up [in smoke].” The MT reads the Hophal perfect 3rd person feminine singular הֹעֲלָתָה (ho’alatah, “she is carried away”) from עָלָה (’alah, “to go up”). The Hiphil stem of עָלָה often describes a military commander leading a group of forced workers out of a town (1 Kgs 5:13 [HT 5:27]; 9:15, 21; 2 Chr 8:8); likewise, the Hophal stem may denote “to be led away into exile” (HALOT 830 s.v.; BDB 748 s.v. עָלָה).

44 tc The MT reads the Piel participle מְנַהֲגוֹת (mÿnahagot, “sobbing, moaning”) from II נָהַג (“to moan, to lament”; HALOT 675 s.v.; BDB 624 s.v. II נָהַג). This root is related to Assyrian nagagu (“to cry”; AHw 2:709.b). This harmonizes well with the following cola: “Her maidservants moan like doves, they beat upon their breasts.” This is adopted by several English versions (NASB, NIV, NRSV). On the other hand, an alternate vocalization tradition (represented by several Hebrew mss, Targum Jonathan, LXX, and Vulgate) reads the Pual participle מְנֹהֲגוֹת (mÿnohagot, “forcibly removed”) from the more common root I נַהַג (“to drive away, to lead away”; HALOT 675 s.v. נהג). This root is often used of conquerors leading away exiles or prisoners of war (Gen 31:26; Deut 4:27; 28:37; Isa 20:4; Lam 3:2). This picture is clearly seen in the LXX reading καὶ αἱ δοῦλαι αὐτῆς ἤγοντο (kai Jai doulai auth" hjgonto, “and her maidservants were led away”). This textual tradition harmonizes with the imagery of exile in the preceding colon (see translator’s note on the word “exile” in this verse). This approach is adopted by several English versions (KJV, NJPS).

tn Or “her maidservants are led away [into exile].”

45 tn Heb “like the sound of doves.”

46 tn The Poel participle מְתֹפְפֹת (mÿtofÿfot, “beating continuously”) is from תָפַף (“to beat”; HALOT 1037-38 s.v. תֹּף; BDB 1074 s.v. תָּפַף). Elsewhere it is used of beating timbrels (Ps 68:26; 1 Sam 21:14). The participle describes a circumstance accompanying the main action (“her maidservants moan”) and functions in a continual, repetitive manner (see IBHS 625-26 §37.6; R. J. Williams, Hebrew Syntax, 43, §221).

47 tc The MT reads מְתֹפְפֹת עַל־לִבְבֵהֶן (mÿtofÿfot ’al-livvehen, “beating upon their hearts [= breasts]”). The LXX reading φθεγγόμεναι ἐν καρδίαις αὐτῶν (fqengomenai en kardiai" autwn, “moaning in their hearts”) reflects either an alternate textual tradition or simple textual confusion. The Greek participle φθεγγόμεναι seems to reflect either: (1) the Qal participle הֹגוֹת (hogot) from הָגָה (hagah, “to moan”) as reflected in Targum Jonathan and Vulgate or (2) the Poel participle מְנֹהֲגוֹת (mÿnohagot, “moaning”) from II נָהַג (“to moan”) which appears in the previous line, pointing to a transposition of words between the two lines.

tn Heb “upon their heart.” The term “their heart” (לִבְבֵהֶן, livvehen) is a figure of speech (synecdoche of the inner organ for the outer body part) representing their breasts/chests (e.g., Dan 4:16 [13]; see HALOT 516 s.v. לֵבָב; BDB 523 s.v. לֵבָב II.1). The singular noun is used collectively for all the maidservants as a whole, as the plural suffix indicates (see IBHS 113 §7.2.1; R. J. Williams, Hebrew Syntax, 7, §2).

48 tn The term “pool” (בְּרֵכָה, bÿrekhah) usually refers to a man-made artificial water reservoir fed by water aqueducts rather than to a natural pond (HALOT 161 s.v.). For example, it is used in reference to man-made water reservoirs for the royal gardens (Eccl 2:6; Neh 2:14); man-made water reservoirs in Jerusalem, some of which were fed by aqueducts (2 Kgs 18:17; 20:20; Isa 7:3; 22:9, 11; 36:2; Neh 3:15, 16); the pool of Gibeon (2 Sam 2:13); the pool of Hebron (2 Sam 4:12); the pool of Samaria (1 Kgs 22:38); and the pools of Heshbon (Song 7:5). The pool of Siloam, built by Hezekiah and fed by the underground aqueduct known as Hezekiah’s Tunnel, is designated by the term בְּרֵכָה in 2 Kgs 20:20 and the Siloam Inscription (line 5).

sn Nineveh was like a pool of water. This is an appropriate simile because Nineveh was famous for its artificial pools, many of which serviced the royal gardens. Two rivers also flowed through the city: the Tebiltu and the Khoser.

49 tn Or “Nineveh [is] like a pool of water.” Either a present tense or a past tense verb may be supplied.

50 tc The MT reads מִימֵי הִיא (mime hi’, “from her days”). The form מִימֵי is composed of the assimilated preposition מִן (min, “from”) prefixed to the plural construct of יוֹם (yom, “day”; see HALOT 399 s.v. יוֹם). The preposition מִן is used temporally, marking the beginning of a continuous period (“since, from”; see HALOT 597 s.v. מִן 2; BDB 581 s.v. מִן 4.a). Several scholars suggest that the third-person independent pronoun הִיא (hi’) functions as a possessive genitive (“her”), a usage attested in Ugaritic, Akkadian, and elsewhere in Hebrew (2 Kgs 9:18; Isa 18:2; Nah 2:12). See K. J. Cathcart, Nahum in the Light of Northwest Semitic (BibOr), 100-101; IBHS 291 §16.2 n. 9; T. Longman, “Nahum,” The Minor Prophets, 2:807. The plural of יוֹם (“day”) here denotes “lifetime” (HALOT 400 s.v. יוֹם 6.c). The phrase מִימֵי הִיא probably means “from the beginning of her days” or “throughout her days” or “during her lifetime.” This is similar to “from the beginning of your days” or “since your days began” or “as long as you live” (1 Sam 25:28; Job 38:12; see HALOT 400 s.v. יוֹם 6.c; 597 s.v. מִן 2.a; BDB 581 s.v. מִן 4.a). Several English versions adopt this: “throughout her days” (NASB), “from earliest times” (NJPS), and “[Nineveh] of old” (KJV). In contrast to the Masoretic vocalization, the consonantal text מִימֵי הִיא is rendered “her waters” by the LXX and critical scholars. The reading of the LXX (τὰ ὕδατα αὐτῆς, ta Judata auth", “her waters”) reflects the alternate vocalization מֵימֶיהָ (memeha, “her waters”). The BHS editors suggest emending the MT to מֵימֶיהָ (“her waters”). Saggs suggests that the original form was מֵימֶיהָא (memeha’, “her waters”) which he explains thus: מִימֶי is the plural construct of מָיִם (mayim, “waters”); הָא is the 3rd person feminine singular suffix on the plural noun, as in Ezek 41:15 (GKC 107 §32.l); the yod (י) of Masoretic הִיא (hi’) is a secondary matres lectionis inserted into wrongly-divided and misunderstood ־הָא (W. H. F. Saggs, “Nahum and the Fall of Nineveh,” JTS 20 [1969]: 220-25). These alternative approaches are followed by several English versions: “its water is draining away” (NIV); “whose waters run away” (NRSV); and “its waters are fleeing” (NJB).

tn Heb “from days of her” or “from her days.”

51 tn The translation takes the vav on וְהֵמָּה (vÿhemmah) in a temporal sense. This approach is also adopted by NJPS: “Now they flee.”

52 tn Heb “they”; the referent (the people of Nineveh) has been specified in the translation for clarity.

53 tn Or “fleeing away”; or (maintaining the imagery of the pool of water) “draining away.”

54 tn The introductory phrase “she cries out” is not in the Hebrew text, but is supplied in the translation for clarity.

55 tn Or “can turn [them] back.” The Hebrew verb ָָפּנַה (panah, “to turn”) often describes the fearful flight from an attacking enemy army (Josh 7:12; Judg 20:42, 45, 47; Jer 46:5, 21; 47:3; 48:39; 49:8, 24). Nahum pictures the people of Nineveh fleeing from their attackers; nothing can be done to stop their fearful flight. The Hiphil participle מַפְנֶה (mafneh) may be taken in an intransitive (Jer 46:5, 21; 47:3; 49:24) or transitive sense (Judg 15:4; 1 Sam 10:9; Jer 48:39), i.e., “no one turns back” or “no one can turn [them] back,” respectively (see IBHS 436-43 §27.2).

56 tn The phrase “Her conquerors cry out” has been supplied from context.

57 tn Heb “Emptiness and devastation and being laid waste.” Several English versions attempt to reproduce the assonance, alliteration, and paronomasia of three similarly sounding Hebrew words: בּוּקַָה וּמְבוּקָה וּמְבֻלָּקָה (buqah umÿvuqah umÿvullaqah; NJPS “Desolation, devastation, and destruction!”; NRSV: “Devastation, desolation, and destruction!”).

sn Destruction, devastation, and desolation. The feminine form of each of these terms is used, referring to Nineveh (e.g., NASB: “She is emptied! Yes, she is desolate and laid waste!”). Conquered cities are often personified as a desolated woman (e.g., Isa 47:1; 54:1).

58 tn Heb “and melting heart.”

59 tn Heb “and tottering of knees.”

60 tn Heb “and shaking in all of the loins.”

61 tn Heb “all of their faces.”

62 tn Heb “gather” or “withdraw.” The Piel perfect קִבְּצוּ (qibbÿtsu) from קָבַץ (qavats, “to gather”) may be nuanced in the intensive sense “to gather glow; to glow [in excitement]” (HALOT 1063 s.v. קבץ pi. 4) or the privative sense “to take away, withdraw” (BDB 868 s.v. קָבַץ Pi.3). The phrase קִבְּצוּ פָארוּר (qibbÿtsu pa’rur) is very difficult; it occurs only here and in Joel 2:6 which also describes the fearful facial reaction to an invading army. It probably means: (1) to grow red in fear; (2) to grow pale in fear; or (3) to turn ashen in fear. This difficult phrase may be translated by the modern English idioms: “every face grows pale” or “every face flushes red in fear.”

63 tn The Hebrew term פָּארוּר (pa’rur) occurs only here and in Joel 2:6 where it also describes a fearful facial reaction. The meaning of פָּארוּר is debated and numerous etymologies have been suggested: (1) From פָּרוּר (parur, “cooking pot”; HALOT 964 s.v. פָּרוּר): LXX τὸ πρόσωπον πάντων ὡς πρόσκαυμα ξύτρας (to proswpon pantwn Jw" proskauma xutra", “all their faces are like a blackened/burned pot”); Vulgate et facies omnium sicut nigredo ollae (“all their faces are like a black pot”); Targum Jonathan (“covered with black like a pot”). This approach is adopted by the KJV and AV: “the faces of them all gather blackness.” (2) From פְּאֵר (pÿ’er, “beauty”). Taking קָבַץ (qavats) in a private sense (“gather in”), several scholars propose: “to draw in beauty, withdraw color,” hence: “their faces grow pale” (NASB, NIV); see K&D 26:192-93; A. Haldar, Studies in the Book of Nahum, 59. (3) From פָּרַר (parar, “break in pieces”). Due to fear, their faces have gathered wrinkles. (4) From IV פּרר (“to boil”), related to Arabic ’pr and Syriac npr (“to boil”): “their faces glow red in excitement” (HALOT 860 s.v.). (5) From פּאר (“grey, ash grey”): “their faces turn grey” (J. J. Gluck, “parur – paárur: A Case of Biblical Paronomasia,” OTWSA 12 [1969]: 21-26). The NJPS translation appears to adopt this approach: “all faces turn ashen.”

64 tn Or “What has become of the den of the lions?”

65 tc The Masoretic form וּמִרְעֶה (umir’eh, “the feeding ground”) is supported by the Dead Sea Scrolls: ומרעה (4QpNah). It is also reflected in the LXX reading ἡ νομή (Je nomh, “the pasture”). The BHS editors suggest emending to וּמְעָרָה (umÿ’arah, “the cave”), which involves the metathesis of ר (resh) and ע (ayin). This proposed emendation is designed to create a tighter parallelism with מְעוֹן (mÿ’on, “the den”) in the preceding line. However, this emendation has no textual support and conflicts with the grammar of the rest of the line: the feminine noun וּמְעָרָה (umÿ’arah, “the cave”) would demand a feminine independent pronoun instead of the masculine independent pronoun הוּא which follows. Nevertheless, several English versions adopt the emendation (NJB, NEB, RSV, NRSV), while others follow the reading of the MT (KJV, NASB, NIV, NJPS).

66 tn Alternately, “the lion…[once] prowled there.” The construction שָׁם … אֲשֶׁר (’asher...sham) denotes “where…there” (BDB 81 s.v. אֲשֶׁר). This locative construction is approximately reflected in the LXX interrogative ποῦ (pou, “where?”).

67 tn The meaning of the term לָבִיא (lavi’) is debated. There are three basic approaches: (1) The MT reads לָבִיא, which is supported by the Dead Sea Scrolls (4QpNah) which preserves the consonantal form לביא (see DJD 5:38). Most English versions render לָבִיא as “lioness,” the parallel term for אַרְיֵה (’aryeh, “lion”); so RSV, NASB, NIV, NJPS; in contrast, KJV has “old lion.” Indeed, the noun לָבִיא (“lioness” or “lion”; BDB 522 s.v. לָבִיא) occurs frequently in poetic texts (Gen 49:9; Num 23:24; 24:9; Deut 33:20; Isa 5:29; 30:6; Joel 1:6; Job 4:11; 38:39). The problem is the absence of a vav (ו) conjunction between the two nouns and the presence of a singular rather than plural verb: הָלַךְ אַרְיֵה לָבִיא (halakh ’aryeh lavi’, “lion [and] lioness prowled”). Furthermore, the term for “lioness” in the following verse is not לָבִיא but לִבְאָה (liv’ah; see HALOT 515 s.v. *לִבְאָה; BDB 522 s.v. לָבִיא). (2) Due to the grammatical, syntactical, and lexical difficulties of the previous approach, several scholars propose that the MT’s לָבִיא is a Hiphil infinitive construct form shortened from לְהָבִיא (lÿhavi’, “to bring”); cf. Jer 27:7; 39:7; 2 Chr 31:10; HALOT 114 s.v. בוא. Because the Hiphil of בּוֹא (bo’) can depict an animal bringing food to its dependents (cf. 1 Kgs 17:6), they treat the line thus: “where the lion prowled to bring [food]” (Ehrlich, Haldar, Maier). The Dead Sea Scrolls (4QpNah) reading לביא does not solve the problem because the pesher to this line uses לבוא (“to enter”), and it is not clear whether this is a literal translation or creative word-play: “Its pesher concerns Demetrius, king of Greece, who sought to enter (לבוא) Jerusalem” (col. 1, line 4). (3) The LXX translation τοῦ εἰσελθεῖν (tou eiselqein, “would enter”) seems to have confused the consonantal form לביא with לבוא which it viewed as Qal infinitive construct לָבוֹא from בּוֹא (“to enter”). This approach is followed by at least one modern translation: “where the lion goes” (NRSV).

68 tn The verb הָלַךְ (halakh, “to go, to walk”) is occasionally used of animals (1 Sam 6:12). Here it is nuanced “prowled” in the light of the hunting or stalking imagery in vv. 12-13.

69 tn Or “and no one frightened [them].” Alternately, reflecting a different division of the lines, “Where the lion [and] lioness [once] prowled // the lion-cub – and no one disturbed [them].”

70 tn Heb “as much as he needs.” The term בְּדי (bÿdi, “as much as he needs”; HALOT 219 s.v. 2a) is composed of the preposition בְּ (bet) and the noun דַּי (day, “enough, what is required”). This idiom means” to satisfy the hunger of [something]” (cf. Jer 51:58; Hab 2:13).

71 tn The words “to provide food” are not in the Hebrew text, but are supplied in the translation for clarity.

72 tn The Piel verb וַיְמַלֵּא (vayÿmalle’) is a preterite with vav (ו) consecutive which depicts a sequence of events.

73 tn The term נְאֻם (nÿ’um) is a fixed formulaic term meaning “oracle” (Isa 14:22-23; 17:3; 22:25; Jer 8:3; 25:29; 31:38; 49:26; Zech 13:2, 7).

74 tn Traditionally, “the Lord of hosts.” The title pictures God as the sovereign king who has at his disposal a multitude of attendants, messengers, and warriors to do his bidding. In some contexts, like this one, the military dimension of his rulership is highlighted. In this case, the title pictures him as one who leads armies into battle against his enemies.

75 tc The MT reads the 3rd person feminine singular suffix on a singular noun: רִכְבָּהּ (rikhbah, “her chariot”). However, the BHS editors suggest emending to the 2nd person feminine singular suffix on a plural noun: רִכְבֵּךְ (rikhbekh, “your chariots”) due to the use of 2nd person feminine singular suffixes throughout this verse and the anomaly of the singular noun. On the other hand, the Dead Sea Scrolls (4QpNah) read רובכה (“your abundance”) which is the plene spelling of רֹבְכָה (rovÿkhah). This reflects the transposition (metathesis) of כ (kaf) and ב (bet) in the consonantal forms רכבה and רבכה. The textual tradition attested at Qumran is reflected in the LXX’s πλῆθος σου (plhqo" sou, “your abundance”) which reflects a reading of רֹבְכָה (“your abundance”) as well. It should be noted that the plene form of the 2nd person feminine singular suffix appears elsewhere in the MT of this verse: מַלְאָכֵכֵה (mal’akhekheh, “your messenger”). Although there is good evidence for the alternate traditions, the MT reading may be retained for three reasons: (1) The burning of enemy chariots was a common threat in ancient Near Eastern warfare (see D. R. Hillers, Treaty-Curses and the Old Testament Prophets, 60; K. J. Cathcart, “Treaty-Curses and the Book of Nahum,” CBQ 35 [1973]: 182). (2) The singular רֶכֶב (rekhev, “chariot”) is often used collectively to refer to all the chariots of a nation (Exod 14:7; Josh 11:4; 24:6; Judg 4:7, 13; 5:28). (3) The abrupt shift from the 2nd person feminine singular suffix on אֵלַיִךְ (’elayikh, “I am against you!”) to the 3rd person feminine singular suffix on רִכְבָּהּ (“her chariot”) is an example of a common poetic/stylistic device: heterosis of second to third person (see E. W. Bullinger, Figures of Speech, 525 [4.5]). The 2nd person feminine singular suffix in the translation above is used simply for smooth literary style. This is a good example of how sensitivity to figures of speech, ancient Near Eastern backgrounds, and syntax can prevent unnecessary textual emendations.

76 tn Heb “with smoke.” The term “smoke” (עָשָׁן, ’ashan) is a figure of speech (metonymy of effect for the cause) representing the fire which produces the smoke (Josh 8:19-20; Isa 65:5; cf. Rev 14:11). In the translation this has been replaced with “fire” since most English readers would find the expression “to burn [something] with smoke” unfamiliar.

77 tc The MT reads וּכְפִירַיִךְ (ukhÿfirayikh, “and your young lions”), as reflected by the LXX. The BHS editors emend to וּגִיבֹּרַיִךְ (ugibborayikh, “and your warriors”); this lacks textual support and is unnecessary.

sn The Assyrian warriors are pictured as young lions in Nah 2:11-13. The Assyrians often pictured themselves with lion imagery (see D. Marcus, “Animal Similes in Assyrian Royal Inscriptions,” Or 46 [1977]: 87).

78 tn Heb “I will cut off your prey from the land.”

79 tc The MT reading מַלְאָכֵכֵה (mal’akhekheh, “your messengers”) has a very unusual ending: the plural ending of the noun is spelled defectively (short spelling), while the 2nd person feminine singular pronominal suffix is spelled plene (long spelling); see GKC 258 §91.l. It is possible that the final ה (hey) is due to dittography with the first letter of the first word of the next verse, הוֹי (hoy, “Woe!”). On the other hand, the LXX reads τὰ ἔργα σου (ta erga sou, “your deeds”) which reflects מַלְאֲכַיִךְ (mal’akhayikh, “your deeds”) – a confusion of מַלְאָךְ (mal’akh, “messenger”) for מְלָאכָה (mÿla’khah, “deed”) due to the unusual Hebrew ending here.


NET Bible® - Nahum 3

Nahum 3

Reason for Judgment: Sins of Nineveh

3:1 Woe to the city guilty of bloodshed!1

She is full of lies;2

she is filled with plunder;3

she has hoarded her spoil!4

Portrayal of the Destruction of Nineveh

3:2 The chariot drivers will crack their whips;5

the chariot wheels will shake the ground;6

the chariot horses7 will gallop;8

the war chariots9 will bolt forward!10

3:3 The charioteers11 will charge ahead;12

their swords13 will flash14

and their spears15 will glimmer!16

There will be many people slain;17

there will be piles of the dead,

and countless casualties18 –

so many that people19 will stumble over the corpses.

Taunt against the Harlot City

3:4 “Because20 you have acted like a wanton prostitute21 –

a seductive mistress who practices sorcery,22

who23 enslaves24 nations by her harlotry,25

and entices peoples by her sorcery26 –

3:5 I am against you,” declares the Lord who commands armies.27

“I will strip off your clothes!28

I will show your nakedness to the nations

and your shame to the kingdoms;

3:6 I will pelt you with filth;29

I will treat you with contempt;

I will make you a public spectacle.

3:7 Everyone who sees you will turn away from you in disgust;

they will say, ‘Nineveh has been devastated!

Who will lament for her?’

There will be no one to comfort you!”30

Nineveh Will Suffer the Same Fate as Thebes

3:8 You are no more secure31 than Thebes32 –

she was located on the banks of the Nile;

the waters surrounded her,

her33rampart34 was the sea,

the water35 was her wall.

3:9 Cush36 and Egypt had limitless strength;37

Put and the Libyans38 were among39 her40 allies.41

3:10 Yet she went into captivity as an exile;42

even her infants were smashed to pieces43 at the head of every street.

They cast lots44 for her nobility;45

all her dignitaries were bound with chains.

3:11 You too will act like drunkards;46

you will go into hiding;47

you too will seek refuge from the enemy.

The Assyrian Defenses Will Fail

3:12 All your fortifications will be like fig trees48 with first-ripe fruit:49

If they are shaken,50 their figs51 will fall52 into the mouth of the eater!53

3:13 Your warriors will be like women in your midst;

the gates of your land will be wide open54 to your enemies;

fire will consume55 the bars of your gates.56

3:14 Draw yourselves water for a siege!57

Strengthen your fortifications!

Trample the mud58 and tread the clay!

Make mud bricks to strengthen your walls!59

3:15 There the fire will consume60 you;

the sword will cut you down;

it will devour61 you like the young locust would.

The Assyrian Defenders Will Flee

Multiply yourself62 like the young locust;

multiply yourself like the flying locust!

3:16 Increase63 your merchants more than the stars of heaven!

They are like64 the young locust which sheds65 its skin and flies away.

3:17 Your courtiers66 are like locusts,

your officials67 are like a swarm of locusts!

They encamp in the walls on a cold day,

yet when the sun rises, they68 fly away;69

and no one knows where they70 are.71

Concluding Dirge

3:18 Your shepherds72 are sleeping, O king of Assyria!

Your officers73 are slumbering!74

Your people are scattered like sheep75 on the mountains

and there is no one to regather them!

3:19 Your destruction is like an incurable wound;76

your demise is like a fatal injury!77

All who hear what has happened to you78 will clap their hands for joy,79

for no one ever escaped your endless cruelty!80


NET Bible® - Nahum 3 Notes

1 tn Heb “of bloods.” The plural noun דָּמִים (damim, “bloods”) connotes “bloodshed” or “blood guilt” (BDB 196-97 s.v. דָּם 2.f; HALOT 224-25 s.v. דָּם 5; DCH 2:443-47 s.v. דָּם). Human blood in its natural state in the body is generally designated by the singular form דָּם (dam, “blood”); after it has been spilled, the plural form is used to denote the abundance of blood in quantity (IBHS 119-20 §7.4.1; BDB 196-97 s.v. דָּם 2.f). The plural is often used with the verb שָׁפַךְ (shafakh, “to spill, to shed”) to connote bloodshed (Gen 9:6; 37:22; Lev 17:4; Num 35:33; Deut 21:7; 1 Sam 25:31; 1 Kgs 18:28; 2 Kgs 21:16; 24:4; 1 Chr 22:8; Ezek 16:38; 22:4, 6, 9, 12, 27; 23:45; 33:25; 36:18; Prov 1:16). The plural often denotes bloodshed (Gen 4:10; 2 Sam 3:27, 28; 16:8; 20:12; 1 Kgs 2:5; 2 Kgs 9:7, 26, 33; 2 Chr 24:25; Job 16:18; Isa 1:15; 4:4; 9:4; 26:21; 33:15; 34:3, 6, 7; Ezek 7:23; 16:6, 9, 36; 21:37; 22:13; 24:8; Hos 1:4; 4:2; Hab 2:8, 12, 17; Mic 3:10; Zech 9:7) or blood-guilt (Exod 22:1; Lev 20:9; Num 35:27; Deut 19:10; 22:8; Judg 9:24; 1 Sam 25:26, 33; 2 Sam 21:1; Isa 33:15; Ezek 9:9). The term can refer to murder (2 Sam 16:7, 8; Pss 5:7; 26:9; 55:24; 59:3; 139:10; Prov 29:10) or more generally, connote social injustice, cruelty, and oppression (Deut 21:8, 9; 1 Sam 19:5; 2 Kgs 21:6; 24:4; Pss 94:21; 106:38; Prov 6:17; Isa 59:7; Jer 7:6; 22:3; Joel 4:19; Jonah 1:14). The term may refer to blood that has been shed in war (1 Kgs 2:5) and the unnecessary shedding of blood of one’s enemy (1 Kgs 2:31), which is probably the intended meaning here. The phrase “city of bloodshed” (עִיר דָּמִים [’ir damim], “city of bloods”) is used elsewhere to describe a city held guilty before God of blood-guilt and about to be judged by God (Ezek 22:2; 24:6).

2 tn Heb “All of her [is] lying.”

3 tn Heb “full of plunder.”

4 tn Heb “prey does not depart.”

5 tn Heb “the sound of a whip.”

6 tn Heb “the shaking of a chariot wheel.”

7 tn Heb “a horse.”

8 tn Albright argues that the term דֹּהֵר (doher) should be translated as “chariot driver” (W. F. Albright, “The Song of Deborah in Light of Archaeology,” BASOR 62 [1936]: 30). More recent research indicates that this term denotes “to dash” (HALOT 215 s.v.) or “to gallop, neigh” (DCH 2:417 s.v. דהר I). It is used as a synonym for רָקַד (raqad, “to skip”). This Hebrew verb is related to Egyptian thr (“to travel by chariot”) and Arabic dahara VII (“to hurry”). The related noun דַּהֲרָה (daharah) means “dashing, galloping” (Judg 5:22; HALOT 215 s.v.; DCH 2:417 s.v. דַּהֲרָה I).

9 tn Heb “a chariot.”

10 tn The Piel participle מְרַקֵּדָה (mÿraqqedah, “jolting”) is from רַקַד (raqad); this verb means “to dance, to leap” (of children, Job 21:11), “to skip about, to dance” (Eccl 3:4), and “to leap” (of chariots, Joel 2:5). In related Semitic languages (Akkadian, Ugaritic, and Arabic) the root raqad means “to dance, to skip about.” Here, the verb is used as a figurative expression (hypocatastasis) to describe the jostling of the madly rushing war-chariots.

11 tn Heb “a horseman.” Although the Hebrew term פָּרָס (paras, alternately spelled פָּרָשׂ [paras] here) could denote “horse” (1 Sam 8:11; Joel 2:4; Hab 1:8; Jer 46:4), the Hiphil participle מַעֲלֶה (ma’aleh, “cause to charge”) – the subject of which is פָּרָס – suggests that פָּרָס refers here to “horsemen” charging their horses (2 Sam 1:6; 1 Kgs 20:20; Jer 4:29; 46:4).

12 tn The term מַעֲלֶה (ma’aleh; the Hiphil participle “cause to charge”) refers to charioteers bringing war-horses up to a charge or attack (e.g., Jer 46:9; 51:27). On the other hand, the KJV translates this as “lifteth up [both the bright sword and the glittering sword],” while RV renders it as “mounts [his horse (or chariot)].”

13 tn Heb “a sword.”

14 tn Heb “flash of a sword.” Alternately, “swords flash.” Although לַהַב (lahav) can mean “blade” (Judg 3:22; 1 Sam 17:7), it means “flash [of the sword]” here (e.g., Hab 3:11; see HALOT 520 s.v.) as suggested by its parallelism with וּבְרַק (uvÿraq, “flashing, gleaming point [of the spear]”); cf. Job 20:25; Deut 32:41; Hab 3:11; Ezek 21:15.

15 tn Heb “a spear.”

16 tn Heb “and flash of a spear.” Alternately, “spears glimmer” (HALOT 162 s.v. בָּרָק).

17 tn Heb “many slain.”

18 tc The MT reads לַגְּוִיָּה (laggÿviyyah, “to the dead bodies”). The LXX reflects לְגוֹיָה (lÿgoyah, “to her nations”) which arose due to confusion between the consonant ו (vav) and the vowel וֹ (holem-vav) in an unpointed text.

tn Heb “There is no end to the dead bodies.”

19 tn Heb “they.”

20 tn The preposition מִן (min) on מֵרֹב (merov; Heb “from the abundance of harlotries”) is causal: “because of; in consequence of” (HALOT 598 מִן 6; BDB 579-80 s.v. מִן 2.e). See, e.g., Exod 2:23; 15:23; Deut 7:7; 2 Sam 3:11, 37; Job 22:4; Isa 6:4; 43:4; 53:5; Ezek 28:5, 18; Nah 1:5; Zech 2:8; see also IBHS 213 §11.2.11.d; R. J. Williams, Hebrew Syntax, 58, §319. The causal sense is supported by the LXX’s ἀπό (apo, “from, because of”). Most English versions adopt the causal sense (KJV, NASB, NIV, NRSV, NJPS).

21 tn Heb “Because of the many harlotries of the harlot.” The MT connects v. 4 with vv. 5-6; however, the LXX connects v. 4 with vv. 1-3. The Masoretic division is followed by NRSV and NJPS; the LXX division is followed by KJV and NIV; and the NASB division equivocates on the issue. It is best to connect v. 4 with vv. 5-6 (following the MT) because: (1) vv. 1-3 constitute a self-contained woe-oracle; and (2) the theme of the harlot unifies vv. 4-6: the accusation against the harlot (v. 4) and the stereotypical punishment of the harlot (vv. 5-6).

22 tn Heb “fair of form, a mistress of sorceries.”

23 tn Heb “she.” This has been translated as a relative pronoun for stylistic reasons. The shift from 2nd person feminine singular (“you”) to 3rd person feminine singular (“she”) is an example of heterosis of persons, a common literary/poetic device used in Hebrew poetry and prophetic literature.

24 tc The MT reads the Qal participle הַמֹּכֶרֶת (hammokheret) which is derived from מָכַר (makhar, “to sell, to betray”): “the one who sells/betrays [nations].” The MT is supported by the LXX. The Dead Sea Scrolls read הממכרת (4QpNah 2:7): “the one who sells/betrays [nations]” (see DJD 5:38). Dahood repoints the MT as a Hophal participle, הַמֻּכֶּרֶת (hammukkeret) from נָכַר (nakhar, “to know, to recognize”): “the one who is known [by the nations for her harlotries]” (M. Dahood, “Causal Beth and the Root NKR in Nahum 3.4,” Bib 52 [1971]: 395-96). The BHS editors suggest emending the MT, due to metathesis, to הַכֹּמֶרֶת (hakkomeret) from II כמר (“to ensnare”; HALOT 482 s.v. II כמר) which is related to Assyrian kamaru [A] (“to ensnare”): “The one who ensnares [nations].” The related nouns “snare; net” (מִכְמָר, mikhmar) and “net” (מִכְמֶרֶת, mikhmeret) are used as metaphors of the wicked destroying their victims (Ps 141:10; Isa 51:20; Hab 1:15, 16). This approach is adopted by NJPS: “who ensnared nations.” Others suggest emending to the Qal participle הַכֹּמֶרֶת from III כמר (“to destroy, to overthrow”; BDB 485 s.v. III כמר) related to Assyrian kamaru [B] (“to destroy; to annihilate”): “the one who destroys nations.” The MT may be retained due to strong external support (LXX and 4QpNah) and adequate internal support; the conjectural emendations are unnecessary.

tn Heb “sells.” Alternately, “enslaves”; or perhaps “deceives.” Most scholars derive the Qal participle הַמֹּכֶרֶת from מָכַר (“to sell, to betray”): “who sells nations.” When used in reference to people, this verb may denote three things: (1) to sell slaves or prisoners of war (Exod 21:8; Deut 21:14; 24:7; Joel 4:3, 6); (2) to sell off someone into the hands of the enemy, that is, to give someone entirely into their power (Exod 21:7; 22:2; Deut 32:30; Judg 2:14; 3:8; 4:2; 10:7; 1 Sam 12:9; Isa 50:1; Joel 4:8; Ps 44:13); and (3) to betray someone (possibly the meaning here in Nah 3:4?); see HALOT 581-82 s.v. I מכר; BDB 569 s.v. מָכַר. This is related to Assyrian makara (“to carry out trade; to make merchandise of”). Some English versions nuance הַמֹּכֶרֶת as “who sells nations” (KJV, NASB); others nuance it metonymically, “who enslaves nations” (NIV, NRSV). Thomas derives הַמֹּכֶרֶת from II מָכַר (“to deceive, to beguile, to betray”) which is related to Arabic makara (“to betray”): “who deceives the nations” (D. W. Thomas, “The Root mkr in Hebrew,” JTS 37 [1936]: 388-89; idem, “A Further Note on the Root mkr in Hebrew,” JTS 3 [1952]: 214).

25 tn Heb “the one who sells nations by her harlotries.”

26 tn Heb “and clans by her sorceries.”

27 tn Traditionally, “the Lord of hosts.” See the note on the expression “the Lord who commands armies” in 2:13.

28 tn Heb “I will uncover your skirts over your face.”

sn Strip off your clothes. In the ancient Near East, the typical punishment for a prostitute was to strip her of her clothes publicly to expose her to open shame, embarrassment, and public ridicule. Because Nineveh had acted like a prostitute, the Lord would punish her as a prostitute.

29 tn Heb “detestable things”; KJV, ASV “abominable filth”; NCV “filthy garbage.”

30 tc While the MT reads 2nd person feminine singular לָךְ (lakh, “for you”), the LXX reads αὔτή (Jauth, “for her”). The Dead Sea Scrolls from Wadi Murabba’at read לך (“for you”). The MT reading is preferred for several reasons: (1) it is supported by the scrolls from Wadi Murabba’at; (2) it is the most difficult reading; and (3) it explains the origin of the LXX which probably harmonized this with the preceding 3rd person feminine singular pronoun. Abrupt switches from third to second person are commonly found in poetic and prophetic literature (e.g., Deut 32:15; Isa 5:8; Jer 29:19; Job 16:7) as well as in Northwest Semitic curses (see S. Gevirtz, “West-Semitic Curses and the Problem of the Origins of Hebrew Law,” VT 11 [1961]: 147, n. 4).

tn Heb “From whence shall I find comforters for you?”

31 tn Heb “Are you better than Thebes?”

32 tn Heb “No-Amon.” The name is transliterated by NAB, NASB; many other English versions employ the equivalent “Thebes.”

33 tn The relative pronoun אֲשֶׁר (’asher) is functioning in a possessive sense: “whose” (Job 37:17; Ps 95:5; Isa 5:28; 49:23; Jer 31:32; see HALOT 98 s.v. 4).

34 tn The consonantal form חיל is vocalized in the MT as חֵיל (khel, “rampart”). The LXX translation ἡ ἀρξή (Jh arxh, “strength”) reflects confusion between the relatively rare חֵיל and the more common חַיִל (khayil, “strength”); see HALOT 310-12.

35 tn Heb “from (the) sea.” The form should be emended to מַיִם (mayim, “water”). This is a figurative description of the Nile River: It functioned like a fortress wall for Thebes.

36 sn Cush is the Hebrew name for the ancient kingdom of Ethiopia (also known as Nubia) along the Nile valley south of Aswan in Egypt. Many modern English versions render this “Ethiopia,” but this area is not to be confused with modern Ethiopia (i.e., Abyssinia).

37 tn Or “Cush was limitless and Egypt was strong.” The NIV treats the two nations (“Cush and Egypt”) as a hendiadys of the predicate and translates them as one clause. On the other hand, NJPS treats them separately and translates them in two different clauses.

38 tn Heb “Lubim.” Most modern English versions render this as “Libya” or “the Libyans.”

39 tn The preposition בְּ (bet) in בְּעֶזְרָתֵךְ (bÿ’ezratekh) should probably be taken as a bet of identity rather than in a locative sense (DCH 2:84 s.v. בְּ 7; HALOT 104 s.v. בְּ 3).

40 tc Although the LXX and Syriac read a 3 fs suffix, the 2 fs suffix on MT בְּעֶזְרָתֵךְ (bÿ’ezratekh, “your strength”) should be retained because of the support of 4QpNah, which reads בעזרתך. The MT is the more difficult reading and best explains the origin of the variants, which attempt to harmonize with the preceding 3 fs suffix.

tn Heb “your strength.”

sn This is an example of enallage – a figure of speech in which a speaker addresses a party who is not present. Here, the prophet Nahum addresses the city of Thebes.

41 tn The Hebrew noun עָזָר (’azar) has been understood in two ways: (1) In the light of the Ugaritic root gzr (“hero, valiant one, warrior”), several scholars posit the existence of the Hebrew root II עָזַר (“warrior”), and translate בְּעֶזְרָתֵךְ (bÿ’ezratekh) as “in your army” (M. Dahood, Psalms, 1:210; P. Miller, “Ugaritic GZR and Hebrew `ZR II,” UF 2 [1970]: 168). (2) It is better to relate the Hebrew עָזָר to Canaanite izirtu (“military help”) which appears several times in the El-Amarna correspondence: “Let him give you soldiers and chariots as help for you so that they may protect the city” (EA 87:13) and “I have provided help for Tyre” (EA 89:18); see K. J. Cathcart, “More Philological Studies in Nahum,” JNWSL 7 (1979): 11.

42 tc The MT reads לַגֹּלָה (laggolah, “as a captive”) with the preposition לְ (lamed) denoting essence/identity. On the other hand, 4QpNah reads בגולה (“as a captive”) with the preposition בְּ (bet) denoting essence/identity (“as a captive”). The LXX’s αἰξμάλωτος (aixmalwto", “as a prisoner”) does not reveal which preposition was the original.

43 tc The past-time reference of the context indicates that the Pual verb יְרֻטְּשׁוּ (yÿruttÿshu) is a preterite describing past action (“they were smashed to pieces”) rather than an imperfect describing future action (“they will be smashed to pieces”). The past-time sense is supported by the Syriac and Vulgate. The LXX, however, misunderstood the form as an imperfect. Not recognizing that the form is a preterite, the BHS editors suggest emending to Pual perfect רֻטְּשׁוּ (ruttÿshu, “they were smashed to pieces”). This emendation is unnecessary once the possibility of a preterite is recognized. The Masoretic reading is supported by the reading ירוטשו found in the Dead Sea Scrolls (4QpNah 3:10).

44 tc The MT reads יַדּוּ (yadu, “they cast [lots]”) from יָדַד (yadad, “to cast [lots]”). On the other hand, the Dead Sea Scrolls (4QpNah) read ירו (“they threw, cast [lots]”) from יָרָה (yarah, “to throw, cast [lots]”) (e.g., Josh 18:6). The textual variant arose due to orthographic confusion between ד (dalet) and ר (resh) – two Hebrew letters very similar in appearance. The root יָדַד is relatively rare – it occurs only two other times (Obad 11; Joel 4:3 [3:3 ET]) – therefore, it might have been confused with יָרָה which appears more frequently.

45 tc The MT and Dead Sea Scrolls (4QpNah) read ועל נכבדיה (“for her nobles”). The LXX reflects וְעַל כָּל נִכְבַּדֶּיהָ (vÿ’al kol nikhbaddeha, “for all her nobles”), adding כָּל (“all”). The LXX addition probably was caused by the influence of the repetition of כָּל in the preceding and following lines.

46 tc The editors of BHS suggest emending the MT reading, the Qal imperfect תִּשְׁכְּרִי (tishkÿri, “you will become drunk”) from שָׁכַר (shakhar, “to become drunk”; BDB 1016 s.v. שָׁכַר; HALOT 971 s.v. שׁכר). However, there is no external textual support for the emendation. The imagery of drunkenness is a common figure for defeat in battle.

tn Heb “you will be drunken.”

sn You…will act like drunkards. The imagery of drunkenness is frequently used to describe defeat in battle (Isa 49:26; Jer 25:27; 51:21). It is an appropriate use of imagery: Drunkards frequently pass out and wine drools out of their mouth; likewise, slain warriors lie fallen and their blood flows out of their mouths.

47 tc The MT reads the Niphal participle נַעֲלָמָה (na’alamah) from I עָלַם (’alam, “to conceal”). This is supported by the Dead Sea Scrolls, נעלמה (4QpNah 3:11), and is reflected by the LXX. Several scholars suggest nuancing the Niphal in a passive sense: “you will be concealed” or “you will be obscured” (BDB 761 s.v. I. עָלַם 2). However, the reflexive sense “you will conceal yourself; you will hide yourself” (e.g., Ps 26:4) is better (HALOT 835 s.v. עלם). On the other hand, the BHS editors suggest emending to the Niphal participle נֶעֱלָפָה (ne’elafah) from עָלַף (’alaf, “become faint”): “you will become faint,” “you will pass out,” or “you will swoon” (HALOT 836 s.v. עלף; BDB 761 s.v. I. עָלַם 2). This is unnecessary and lacks textual support.

tn Heb “you will hide yourself.”

48 sn Ironically, Sennacherib had recently planted fig trees along all the major avenues in Nineveh to help beautify the city, and had encouraged the citizens of Nineveh to eat from these fruit trees. How appropriate that Nineveh’s defenses would now be compared to fig trees whose fruit would be eaten by its enemies.

49 sn This extended simile compares the siege of Nineveh with reapers shaking a tree to harvest the “first-ripe fruit.” Fruit that matured quickly and ripened early in the season dropped from the trees more easily than the later crop which developed more slowly (Isa 28:4). To harvest the later crop the worker had to climb the tree (sixteen to twenty feet tall) and pick the figs by hand from each branch. On the other hand, the fruit from the early harvest could be gathered quickly and with a minimum of effort by simply shaking the trunk of the tree (G. Dalman, Arbeit und Sitte in Palestina, 1:378-80). The point of this simile is that Nineveh would fall easily and quickly.

50 tn This conditional sentence expresses a real anticipated situation expected to occur in the future, rather than an unreal completely hypothetical situation. The particle אִם (’im, “if”) introduces real conditions (R. J. Williams, Hebrew Syntax, 75, §453). The imperfect tense verb יִנּוֹעוּ (yinno’u, “they are shaken”) depicts a future-time action conceived as a real situation expected to occur (see Joüon 2:629 §167.c; IBHS 510-11 §31.6.1).

51 tn Heb “they”; the referent (the first ripe fruit of the previous line, rendered here as “their figs”) has been specified in the translation for clarity.

52 tn The syntax of the concluding clause (apodosis) emphasizes that this action is expected and certain to occur. This clause is introduced by vav conjunction and the perfect tense verb וְנָפְלוּ (vÿnoflu, “they will fall”) which emphasizes the expected certainty of the action (see Joüon 2:627-33 §167; IBHS 526-29 §32.2.1).

53 sn This is appropriate imagery and highly ironic. After defeating their enemies, the Assyrian kings often encouraged their troops to consume the fruit of the conquered city’s fruit trees.

54 tn Or “have been opened wide.” The Niphal perfect נִפְתְּחוּ (niftÿkhu) from פָּתַח (patach, “to open”) may designate a past-time action (“have been opened wide”) or a present-time circumstance (“are wide open”). The present-time sense is preferred in vv. 13-14. When used in reference to present-time circumstances, the perfect tense represents a situation occurring at the very instant the expression is being uttered; this is the so-called “instantaneous perfect” (IBHS 488-89 §30.5.1). The root פָּתַח (“to open”) is repeated for emphasis to depict the helpless state of the Assyrian defenses: פָּתוֹחַ נִפְתְּחוּ (patoakh niftÿkhu, “wide open”).

55 tn Or “has consumed.” The Qal perfect אָכְלָה (’okhlah) from אָכַל (’akhal, “to consume”) refers either to a past-time action (“has consumed”) or a present-time action (“consumes”). The context suggests the present-time sense is preferable here. This is an example of the “instantaneous perfect” which represents a situation occurring at the very instant the expression is being uttered (see IBHS 488-89 §30.5.1).

56 tn Heb “your bars.”

57 tn Heb “waters of siege.”

58 tn Heb “go into the mud.”

59 tn Heb “Take hold of the mud-brick mold!”

60 sn The expression the fire will consume you is an example of personification. Fire is often portrayed consuming an object like a person might consume food (Lev 6:3; 10:2; 16:25; Num 16:35; Deut 4:24; 5:22; Judg 9:15; 1 Kgs 18:38; 2 Kgs 1:10, 12, 14; 2 Chr 7:1; Isa 5:24; 10:17; 30:27, 30; 33:14; Amos 1:4, 7, 10, 12, 14; 2:2, 5; 5:6).

61 tn The verb אָכַל (’akhal, “to consume, to devour”) is used twice for emphasis: “the fire will consume you, the sword…will devour you.”

sn The expression the sword…will devour you is an example of personification; the sword is frequently portrayed as consuming or devouring a defeated enemy (Deut 32:42; 2 Sam 2:26; 11:25; 18:8; Hos 11:6; Jer 2:30; 12:12); see BDB 37 s.v. אָכַל 4; HALOT 46 s.v. אכל.

62 tc The root כָּבֵּד (kabbed, “be numerous”) is repeated for emphasis: the forms are the Hitpael infinitive absolute הִתְכַּבֵּד (hitkabbed) and Hitpael imperative הִתְכַּבְּדִי (hitkabbÿdi), both translated here as “Multiply yourself”). The infinitive absolute functions as an imperative (GKC §113.bb, 346). The BHS editors suggest emending the Hitpael infinitive absolute form הִתְכַּבֵּד to the Hitpael imperative form הִתְכַּבְּדִי in order to have two identical forms in this line. However, this is not necessary; the infinitive absolute is used for stylistic variation and often precedes imperatives to add urgency. The MT makes sense as it stands.

63 tn Or “Increase!” or “You have increased.” The form and meaning of the MT perfect tense verb הִרְבֵּית (hirbet; from רָבָה [ravah], “to increase”) is debated. The LXX translated it as a simple past meaning. However, some scholars argue for an imperatival form or an imperatival nuance due to the presence of the two preceding volitive forms: הִתְכַּבֵּד (hitkabbed) and הִתְכַּבְּדִי (hitkabbÿdi, “Multiply…multiply!”). For example, the editors of BHS propose emending the perfect tense הִרְבֵּית to the imperative form הַרְבִי (harvi, “multiply!”). K. J. Cathcart (Nahum in the Light of Northwest Semitic [BibOr], 145) retains the MT perfect form but classifies it as a precative perfect with an imperatival nuance (“increase!”). Some scholars deny the existence of the precative perfect in Hebrew (G. R. Driver, Tenses in Hebrew, 25-26); however, others argue for its existence (IBHS 494-95 §30.5.4).

64 tn The words “they are like” are not in the Hebrew text, but are supplied in the translation for clarity.

65 tn The verb פָּשַׁט (pashat, “to strip off”) refers to the action of the locust shedding its outer layer of skin or sheaths of wings while in the larval stage (BDB 833 s.v.). In a similar sense, this verb is normally used of a person stripping off garments (Gen 37:23; Lev 6:4; 16:23; Num 20:26, 28; 1 Sam 18:4; 19:24; 31:8, 9; 2 Sam 23:10; 1 Chr 10:8, 9; Neh 4:17; Job 19:9; 22:6; Ezek 16:39; 23:26; 26:16; 44:19; Hos 2:5; Mic 2:8; 3:3).

66 tn Or “your guards.” The noun מִגְּזָרַיִךְ (miggÿzarayikh, “your courtiers”) is related to Assyrian manzazu (“courtier”; AHw 2:639.a) or massaru (“guard”; AHw 2:621.a); see HALOT 601 s.v. *מִגְּזָר). The nuance “princes,” suggested by older lexicographers (BDB 634 s.v. מִנְזַר), is obsolete.

67 tn The noun טַפְסְרַיִךְ (tafsÿrayikh, “your scribes”) from טִפְסָר (tifsar, “scribe, marshal”) is a loanword from Assyrian tupsarru and Sumerian DUB.SAR (“tablet-writer; scribe; official”); see BDB 381 s.v. טִפְסָר; HALOT 379 s.v. This term is also attested in Ugaritic tupsarru and in Phoenician dpsr. As in Jer 51:27, it is used of military and administrative officials. This term designated military officials who recorded the names of recruits and the military activities of Assyrian kings (see P. Machinist, “Assyria and its Image in the First Isaiah,” JAOS 103 [1983]: 736).

68 tn Heb “it flees.”

69 tc The BHS editors propose redividing the singular MT reading וְנוֹדַד (vÿnodad, “and it flees”) to the plural וְנוֹדְדוּ (vÿnodÿdu, “and they flee”) due to the difficulty of a singular verb. However, the LXX supports the singular MT reading. The subject is גוֹב (gov, “swarm”), not individual locusts.

70 tc The MT reads the noun with 3rd person masculine singular suffix מְקוֹמוֹ (mÿqomo, “its place”). The BHS editors suggest emending to 3rd person masculine plural suffix מְקוֹמָם (mÿqomam, “their place”). The MT is supported by the LXX reading, which has a singular suffix. The 3rd person masculine singular suffix is not as awkward as the BHS editors claim – its antecedent is the singular אַרְבֶּה (’arbeh, “locust”) and גוֹב גֹבָי (gov govay, “a swarm of locusts”), as reflected by the 3rd person masculine singular verb וְנוֹדַד (translated “it flies away”).

71 tc The MT reads אַיָּם (’ayyam, “Where are they?”); see, e.g., Isa 19:12; DCH 1:202-3 s.v. אֵי; HALOT 40 s.v.). On the other hand, the LXX’s οὐαί αὐτοῖς (ouai autoi", “Woe to them!”) seems to reflect a reading of אֶיָּם (’eyyam, “Alas to them!”). The BHS editors suggest emending to אֵיכָה (“Alas!” or “How?”) and join it to v. 18, or אוֹי מַה (’oy mah, “Woe! Why…?”) joined to v. 18. HALOT (40 s.v.) suggests the emendation אֵיךָ (’ekha, “Alas to you!”).

tn Heb “Its place is not known – where are they?” The form אַיָּם has been taken in various ways: (1) an interrogative adverb with 3rd person masculine plural suffix (“where are they?”; GKC 296-97 §100.o; BDB 32 s.v. אַי 1.a); (2) an interrogative particle אֵי (’ey, “where?”) lengthened to אַיָּה (ayyah) and written with the enclitic particle ־ם (mem; GKC 295 §100.g), similar to ayyami (“where?”) in Assyrian (CAD 1.1.220); see W. A. Maier, Nahum, 356; R. D. Patterson, Nahum, Habakkuk, Zephaniah (WEC), 111; T. Longman, “Nahum,” The Minor Prophets, 2:826.

72 sn The term shepherd was frequently used in the ancient Near East in reference to kings and other leaders (royal, political, military). Here, the expression your shepherds is an implied comparison (hypocatastasis) referring to the royal/military leadership of Assyria.

73 tn The Hebrew term אַדִּירֶיךָ (’addirekha, “your officers”) from the root אַדִּיר (’addir, “high noble, majestic one”) designates “prominent people” in society (Judg 5:13, 25; Jer 14:3; Ps 16:3; Neh 3:5; 10:30; 2 Chr 23:20) and prominent “officers” in the military (Nah 2:6; 3:18); see HALOT 14 s.v.; BDB 12 s.v. אַדִּיר. This is related to Assyrian adaru (“high noble official”).

74 tn The MT reads יִשְׁכְּנוּ (yishkÿnu, “they are settling down; they are lying down”) from שָׁכַן (shakhan, “to settle down, to lie down”). The BHS editors suggest emending to יָשְׁנוּ (yashnu, “they are slumbering”) in order to produce a tighter parallelism with the parallel verb נָמוּ (namu, “they are sleeping”). However, the MT has an adequate parallelism because the verb שָׁכַן is often used in reference to the dead lying down in the grave (Job 4:19; 26:5; Ps 94:17; Isa 26:19; see BDB 1015 s.v. שָׁכַן Qal.2.b). This is a figurative expression (hypocatastasis) for someone dying. Although the LXX misunderstood the syntax of this line, the LXX translation ἐκοίμισε (ekoimise, “he has laid low”) points to a form of the Masoretic verbal root שָׁכַן.

75 tn The words “like sheep” are not in the Hebrew text; they are added for clarification of the imagery. The previous line compares Assyria’s leaders to shepherds.

76 tc The MT reads the hapax legomenon כֵּהָה (kehah, “relief, alleviation”). On the other hand, the LXX reads ἴασις (iasi", “healing”) which seems to reflect a reading of גֵּהָה (gehah, “cure, healing”). In the light of the LXX, the BHS editors suggest emending the MT to גֵּהָה (gehah) – which occurs only once elsewhere (Prov 17:22) – on the basis of orthographic and phonological confusion between Hebrew כ (kaf) and ג (gimel). This emendation would produce the common ancient Near Eastern treaty-curse: “there is no cure for your wound” (e.g., Hos 5:13); see HALOT 461 s.v. כֵּהָה; K. J. Cathcart, “Treaty-Curses and the Book of Nahum,” CBQ 35 (1973): 186; D. Hillers, Treaty-Curses and the Old Testament Prophets, 64-66.

tn Heb “There is no relief of your fracture.”

77 tn Heb “your injury is fatal.”

78 tn Heb “the report of you.”

79 tn Heb “will clap their hands over you.”

80 tn Heb “For who ever escaped…?”


Nahum


NET Bible® - Nehemiah 1

Nehemiah 1

A Prayer of Nehemiah

1:1 1 These are the words of Nehemiah2 son of Hacaliah:

It so happened that in the month of Kislev, in the twentieth year,3 I was in Susa4 the citadel. 1:2 Hanani, who was one of my relatives,5 along with some of the men from Judah, came to me,6 and I asked them about the Jews who had escaped and had survived the exile, and about Jerusalem.7

1:3 They said to me, “The remnant that remains from the exile there in the province are experiencing considerable8 adversity and reproach. The wall of Jerusalem lies breached, and its gates have been burned down!”9

1:4 When I heard these things I sat down abruptly,10 crying and mourning for several days. I continued fasting and praying before the God of heaven. 1:5 Then I said, “Please, O LORD God of heaven, great and awesome God, who keeps his loving covenant11 with those who love him and obey12 his commandments, 1:6 may your ear be attentive and your eyes be open to hear the prayer of your servant that I am praying to you today throughout both day and night on behalf of your servants the Israelites. I am confessing the sins of the Israelites that we have committed13 against you – both I myself and my family14 have sinned. 1:7 We have behaved corruptly against you, not obeying the commandments, the statutes, and the judgments that you commanded your servant Moses. 1:8 Please recall the word you commanded your servant Moses: ‘If you act unfaithfully, I will scatter you among the nations.15 1:9 But if you repent16 and obey17 my commandments and do them, then even if your dispersed people are in the most remote location,18 I will gather them from there and bring them to the place I have chosen for my name to reside.’ 1:10 They are your servants and your people, whom you have redeemed by your mighty strength and by your powerful hand. 1:11 Please,19 O Lord, listen attentively20 to the prayer of your servant and to the prayer of your servants who take pleasure in showing respect21 to your name. Grant your servant success today and show compassion to me22 in the presence of this man.”

Now23 I was cupbearer for the king.

Next Chapter


NET Bible® - Nehemiah 1 Notes

1 sn In ancient Judaism Ezra and Nehemiah were regarded as a single book with dual authorship. According to the Talmud, “Ezra wrote his book” (b. Bava Batra 15a). The Gemara then asks and answers, “And who finished it? Nehemiah the son of Hacaliah.” Accordingly, the two are joined in the Leningrad Codex (ca. A.D. 1008), the manuscript upon which modern printed editions of the Hebrew Bible (e.g., BHK and BHS) are based.

2 sn The name Nehemiah in Hebrew (נְחֶמְיָה, nÿkhemyah) means “the LORD comforts.”

3 tn That is, the twentieth year of King Artaxerxes’ reign (cf. 2:1).

4 tn Heb “Shushan.”

5 tn Heb “brothers.”

6 tn The Hebrew text does not include the words “to me”; these words were supplied in the translation for the sake of clarity.

7 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

8 tn Heb “great.”

9 tn Heb “have been burned with fire” (so also in Neh 2:17). The expression “burned with fire” is redundant in contemporary English; the translation uses “burned down” for stylistic reasons.

10 tn Heb “sat down.” Context suggests that this was a rather sudden action, resulting from the emotional shock of the unpleasant news, so “abruptly” has been supplied in the present translation.

11 tn Heb “the covenant and loyal love.” The phrase is a hendiadys: the first noun retains its full nominal sense, while the second noun functions adjectivally (“loyal love” = loving). Alternately, the first might function adjectivally and the second noun function as the noun: “covenant and loyal love” = covenant fidelity (see Neh 9:32).

12 tn Heb “keep.” The Hebrew verb שָׁמַר (shamar, “to observe; to keep”) is often used as an idiom that means “to obey” the commandments of God (e.g., Exod 20:6; Deut 5:16; 23:24; 29:8; Judg 2:22; 1 Kgs 2:43; 11:11; Ps 119:8, 17, 34; Jer 35:18; Ezek 17:14; Amos 2:4). See BDB 1036 s.v. 3.c.

13 tn Heb “have sinned.” For stylistic reasons – to avoid redundancy in English – this was translated as “committed.”

14 tn Heb “the house of my father.”

15 tn Heb “peoples.”

16 tn Heb “turn to me.”

17 tn Heb “keep.” See the note on the word “obey” in Neh 1:5.

18 tn Heb “at the end of the heavens.”

19 tn The interjection אָנָּא (’anna’) is an emphatic term of entreaty: “please!” (BDB 58 s.v.; HALOT 69-70 s.v.). This term is normally reserved for pleas for mercy from God in life-and-death situations (2 Kgs 20:3 = Isa 38:3; Pss 116:4; 118:25; Jonah 1:14; 4:2) and for forgiveness of heinous sins that would result or have resulted in severe judgment from God (Exod 32:31; Dan 9:4; Neh 1:5, 11).

20 tn Heb “let your ear be attentive.”

21 tn Heb “fear.”

22 tn Heb “grant compassion.” The words “to me” are supplied in the translation for the sake of smoothness and style in English.

23 tn The vav (ו) on וַאֲנִי (va’ani, “Now, I”) introduces a disjunctive parenthetical clause that provides background information to the reader.


NET Bible® - Nehemiah 2

Nehemiah 2

Nehemiah Is Permitted to Go to Jerusalem

2:1 Then in the month of Nisan, in the twentieth year of King Artaxerxes, when wine was brought to me,1 I took the wine and gave it to the king. Previously2 I had not been depressed3 in the king’s presence.4 2:2 So the king said to me, “Why do you appear to be depressed when you aren’t sick? What can this be other than sadness of heart?” This made me very fearful.

2:3 I replied to the king, “O king, live forever! Why would I not appear dejected when the city with the graves of my ancestors5 lies desolate and its gates destroyed6 by fire?” 2:4 The king responded,7 “What is it you are seeking?” Then I quickly prayed to the God of heaven 2:5 and said to the king, “If the king is so inclined8 and if your servant has found favor in your sight, dispatch me to Judah, to the city with the graves of my ancestors, so that I can rebuild it.” 2:6 Then the king, with his consort9 sitting beside him, replied, “How long would your trip take, and when would you return?” Since the king was amenable to dispatching me,10 I gave him a time. 2:7 I said to the king, “If the king is so inclined, let him give me letters for the governors of Trans-Euphrates11 that will enable me to travel safely until I reach Judah, 2:8 and a letter for Asaph the keeper of the king’s nature preserve,12 so that he will give me timber for beams for the gates of the fortress adjacent to the temple and for the city wall13 and for the house to which I go.” So the king granted me these requests,14 for the good hand of my God was on me. 2:9 Then I went to the governors of Trans-Euphrates, and I presented to them the letters from the king. The king had sent with me officers of the army and horsemen. 2:10 When Sanballat the Horonite and Tobiah the Ammonite official15 heard all this, they were very displeased that someone had come to seek benefit for the Israelites.

Nehemiah Arrives in Jerusalem

2:11 So I came to Jerusalem.16 When I had been there for three days, 2:12 I got up during the night, along with a few men who were with me. But I did not tell anyone what my God was putting on my heart to do for Jerusalem. There were no animals with me, except for the one17 I was riding. 2:13 I proceeded through the Valley Gate by night, in the direction of the Well of the Dragons18 and the Dung Gate,19 inspecting20 the walls of Jerusalem that had been breached and its gates that had been destroyed by fire. 2:14 I passed on to the Gate of the Well and the King’s Pool, where there was not enough room for my animal to pass with me. 2:15 I continued up the valley during the night, inspecting the wall. Then I turned back and came to the Valley Gate, and so returned. 2:16 The officials did not know where I had gone or what I had been doing, for up to this point I had not told any of the Jews or the priests or the nobles or the officials or the rest of the workers. 2:17 Then I said to them, “You see the problem that we have: Jerusalem is desolate and its gates are burned. Come on! Let’s rebuild the wall of Jerusalem so that this reproach will not continue.” 2:18 Then I related to them how the good hand of my God was on me and what21 the king had said to me. Then they replied, “Let’s begin rebuilding right away!”22 So they readied themselves23 for this good project. 2:19 But when Sanballat the Horonite, Tobiah the Ammonite official, and Geshem the Arab heard all this,24 they derided us and expressed contempt toward us. They said, “What is this you are doing? Are you rebelling against the king?” 2:20 I responded to them by saying, “The God of heaven will prosper us. We his servants will start the rebuilding.25 But you have no just or ancient right in Jerusalem.”26

Next Chapter


NET Bible® - Nehemiah 2 Notes

1 tc The translation reads with the LXX וְיַיִן לְפָנַי (vÿyayin lÿfanay, “and wine before me”) rather than יַיִן לְפָנָיו (yayin lÿfanayv, “wine before him”) of the MT. The initial vav (ו) on original וְיַיִן probably dropped out due to haplograpy or orthographic confusion with the two yods (י) which follow. The final vav on לְפָנָיו in the MT was probably added due to dittography with the vav on the immediately following word.

2 tc The translation reads לְפָנֵים (lÿfanim, “formerly”) rather than לְפָנָיו (lÿfanayv, “to his face”) of the MT. The MT seems to suggest that Nehemiah was not sad before the king, which is contrary to what follows.

3 tn Or “showed him a sullen face.” See HALOT 1251 s.v. רַע, רָע 9.

4 tn This expression is either to be inferred from the context, or perhaps one should read לְפָנָיו (lÿfanayv, “before him”; cf. the MT) in addition to לְפָנִים (lÿfanim, “formerly”). See preceding note on the word “previously.”

5 tn Heb “fathers” (also in v. 5).

6 tn Heb “devoured” or “eaten” (so also in Neh 2:13).

7 tn Heb “said to me.”

8 tn Heb “If upon the king it is good.” So also in v. 7.

9 tn Or “queen,” so most English versions (cf. HALOT 1415 s.v. שֵׁגַל); TEV “empress.”

10 tn Heb “It was good before the king and he sent me.”

11 tn Heb “across the river,” here and often elsewhere in the Book of Nehemiah.

12 tn Or “forest.” So HALOT 963 s.v. פַּרְדֵּס 2.

13 tc One medieval Hebrew MS, the Syriac Peshitta, Vulgate, and the Arabic read here the plural וּלְחוֹמוֹת (ulÿkhomot, “walls”) against the singular וּלְחוֹמַת (ulÿkhomat) in the MT. The plural holem vav (וֹ) might have dropped out due to dittography or the plural form might have been written defectively.

14 tn The Hebrew text does not include the expression “these requests,” but it is implied.

15 tn Heb “servant” (so KJV, ASV; NAB “slave”; NCV “officer.” This phrase also occurs in v. 19.

16 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

17 tn Heb “the animal.”

18 tn Or “Well of the Serpents”; or “Well of the Jackals” (cf. ASV, NIV, NLT).

19 tn Or “Rubbish Gate” (so TEV); NASB “Refuse Gate”; NCV “Trash Gate”; CEV “Garbage Gate.”

20 tc For the MT reading שֹׂבֵר (sover, “inspecting”) the LXX erroneously has שֹׁבֵר (shover, “breaking”). However, further destruction of Jerusalem’s walls was obviously not a part of Nehemiah’s purpose.

21 tn Heb “the words of the king which he had spoken to me.”

22 tn Heb “Arise! Let us rebuild!”

23 tn Heb “strengthened their hands.”

24 tn The Hebrew text does not include the words “all this,” but they have been added in the translation for clarity.

25 tn Heb “will arise and build.” The idiom “arise and…” means to begin the action described by the second verb.

26 tn Heb “portion or right or remembrance.” The expression is probably a hendiatris: The first two nouns retain their full nominal function, while the third noun functions adjectivally (“right or remembrance” = “ancient right”).


NET Bible® - Nehemiah 3

Nehemiah 3

The Names of the Builders

3:1 Then Eliashib the high priest and his priestly colleagues1 arose and built the Sheep Gate. They dedicated2 it and erected its doors, working as far as the Tower of the Hundred3 and4 the Tower of Hananel. 3:2 The men of Jericho5 built adjacent to it, and Zaccur son of Imri built adjacent to them.6

3:3 The sons of Hassenaah rebuilt the Fish Gate. They laid its beams and positioned its doors, its bolts, and its bars. 3:4 Meremoth son of Uriah, the son of Hakoz, worked on the section adjacent to them. Meshullam son of Berechiah the son of Meshezabel worked on the section next to them. And Zadok son of Baana worked on the section adjacent to them. 3:5 The men of Tekoa worked on the section adjacent to them, but their town leaders7 would not assist8 with the work of their master.9

3:6 Joiada son of Paseah and Meshullam son of Besodeiah worked on the Jeshanah Gate.10 They laid its beams and positioned its doors, its bolts, and its bars. 3:7 Adjacent to them worked Melatiah the Gibeonite and Jadon the Meronothite, who were men of Gibeon and Mizpah. These towns were under the jurisdiction11 of the governor of Trans-Euphrates. 3:8 Uzziel son of Harhaiah, a member of the goldsmiths’ guild, worked on the section adjacent to him. Hananiah, a member of the perfumers’ guild, worked on the section adjacent to him. They plastered12 the city wall of Jerusalem13 as far as the Broad Wall. 3:9 Rephaiah son of Hur, head of a half-district of Jerusalem, worked on the section adjacent to them. 3:10 Jedaiah son of Harumaph worked on the section adjacent to them opposite14 his house, and Hattush son of Hashabneiah worked on the section adjacent to him. 3:11 Malkijah son of Harim and Hasshub son of Pahath-Moab worked on another section and the Tower of the Fire Pots. 3:12 Shallum son of Hallohesh, head of a half-district of Jerusalem, worked on the section adjacent to him, assisted by his daughters.15

3:13 Hanun and the residents of Zanoah worked on the Valley Gate. They rebuilt it and positioned its doors, its bolts, and its bars, in addition to working on fifteen hundred feet16 of the wall as far as the Dung Gate.

3:14 Malkijah son of Recab, head of the district of Beth Hakkerem, worked on the Dung Gate. He rebuilt it and positioned its doors, its bolts, and its bars.

3:15 Shallun son of Col-Hozeh, head of the district of Mizpah, worked on the Fountain Gate. He rebuilt it, put on its roof, and positioned its doors, its bolts, and its bars. In addition, he rebuilt the wall of the Pool of Siloam,17 by the royal garden, as far as the steps that go down from the City of David. 3:16 Nehemiah son of Azbuk, head of a half-district of Beth Zur, worked after him as far as the tombs of David and the artificial pool and the House of the Warriors.

3:17 After him the Levites worked – Rehum son of Bani and18 after him Hashabiah, head of half the district of Keilah, for his district. 3:18 After him their relatives19 worked – Binnui20 son of Henadad, head of a half-district of Keilah. 3:19 Adjacent to him Ezer son of Jeshua, head of Mizpah, worked on another section, opposite the ascent to the armory at the buttress. 3:20 After him Baruch son of Zabbai worked on another section, from the buttress to the door of the house of Eliashib the high priest. 3:21 After him Meremoth son of Uriah, the son of Hakkoz, worked on another section from the door of Eliashib’s house to the end of it.21

3:22 After him the priests worked, men of the nearby district. 3:23 After them Benjamin and Hasshub worked opposite their house. After them Azariah son of Maaseiah, the son of Ananiah, worked near his house. 3:24 After him Binnui son of Henadad worked on another section, from the house of Azariah to the buttress and the corner. 3:25 After him Palal son of Uzai worked22 opposite the buttress and the tower that protrudes from the upper palace23 of the court of the guard. After him Pedaiah son of Parosh 3:26 and the temple servants who were living on Ophel worked24 up to the area opposite the Water Gate toward the east and the protruding tower. 3:27 After them the men of Tekoa worked on another section, from opposite the great protruding tower to the wall of Ophel.

3:28 Above the Horse Gate the priests worked, each in front of his house. 3:29 After them Zadok son of Immer worked opposite his house, and after him Shemaiah son of Shecaniah, guard at the East Gate, worked. 3:30 After him25 Hananiah son of Shelemiah, and Hanun, the sixth son of Zalaph, worked on another section. After them Meshullam son of Berechiah worked opposite his quarters. 3:31 After him Malkijah, one of the goldsmiths, worked as far as the house of the temple servants and the traders, opposite the Inspection Gate,26 and up to the room above the corner. 3:32 And between the room above the corner and the Sheep Gate the goldsmiths and traders worked.

Next Chapter


NET Bible® - Nehemiah 3 Notes

1 tn Heb “his brothers the priests.”

2 tn Or “consecrated” (so NASB, NRSV); KJV, ASV “sanctified”; NCV “gave it to the Lord’s service.”

3 tc The MT adds קִדְּשׁוּהוּ (qidshuhu, “they sanctified it”). This term is repeated from the first part of the verse, probably as an intentional scribal addition to harmonize this statement with the preceding parallel statement.

4 tc The translation reads וְעַד (vÿ’ad, “and unto”) rather than the MT reading עַד (ad, “unto”). The original vav (ו) was probably dropped accidentally due to haplography with the final vav on the immediately preceding word in the MT.

5 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

6 tn Heb “it.”

7 tn Heb “their nobles.”

8 tn Heb “bring their neck.”

9 tn The plural form אֲדֹנֵיהֶם (’adonehem, “lords”) is probably a plural of majesty referring to Nehemiah (e.g., Isa 19:4; see GKC 399 §124.i). However, some English versions take the plural to refer to the “supervisors” (NIV, NCV, TEV) and others to “their Lord” (KJV, NRSV).

10 tn Or “the Old Gate” (cf. KJV, ASV, NASB, NCV, NRSV, NLT).

11 tn Heb “to the seat.”

12 tc Assuming that the MT reading וַיַּעַזְבוּ (vayya’azvu) is related to the root עָזַב I (“to abandon”) – which makes little sense contextually – some interpreters emend the MT to וַיַּעַזְרוּ (vayya’azru, “they aided”), as suggested by the editors of BHS. However, it is better to relate this term to the root II עָזַב meaning “to restore; to repair” (BDB 738 s.v. II עָזַב) or “to plaster” (HALOT 807 s.v. II עזב qal.1). This homonymic root is rare, appearing elsewhere only in Exod 23:5 and Job 9:27, where it means “to restore; to put in order” (HALOT 807-8 s.v. II עזב qal.2). The related Mishnaic Hebrew noun מעזיבה refers to a “plastered floor.” This Hebrew root is probably related to the cognate Ugaritic, Old South Arabic and Sabean verbs that mean “to restore” and “to prepare; to lay” (see BDB 738 s.v.; HALOT 807 s.v.). Some scholars in the nineteenth century suggested that this term be nuanced “paved.” However, most modern English versions have “restored” (so NAB, NASB, NIV, NRSV) or “rebuilt” (so NCV, CEV).

13 tn Heb “[the city wall of] Jerusalem.” The term “Jerusalem” probably functions as a metonymy of association for the city wall of Jerusalem. Accordingly, the phrase “the city wall of” has been supplied in the translation to clarify this figurative expression.

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tc The translation reads נֶגֶד (neged, “before”) with a few medieval Hebrew MSS, some MSS of the LXX, the Syriac Peshitta, and the Vulgate, rather than וְנֶגֶד (vÿneged, “and before”) of the MT.

15 tc The reference to daughters, while not impossible, is odd in light of the cultural improbability that young women would participate in the strenuous labor of rebuilding city walls. All other such references in the Book of Nehemiah presuppose male laborers. Not surprisingly, some scholars suspect a textual problem. One medieval Hebrew MS and the Syriac Peshitta read וּבָנָיו (uvanayv, “and his sons”) rather than the MT reading וּבְנוֹתָיו (uvÿnotayv, “and his daughters”). Some scholars emend the MT to וּבֹנָיו (uvonayv, “and his builders”). On the other hand, the MT is clearly the more difficult reading, and so it is preferred.

16 tn Heb “one thousand cubits.” The standard cubit in the OT is assumed by most authorities to be about eighteen inches (45 cm) long, so this section of the wall would be about fifteen hundred feet (450 m).

17 tn The Hebrew word translated “Siloam” is הַשֶּׁלַח (hashelakh, “water-channel”; cf. ASV, NASB, NRSV, TEV, CEV “Shelah”). It apparently refers to the Pool of Siloam whose water supply came from the Gihon Spring via Hezekiah’s Tunnel built in 701 B.C. (cf. Isa 8:6). See BDB 1019 s.v. שִׁלֹחַ; W. L. Holladay, Concise Hebrew and Aramaic Lexicon, 372. On the etymology of the word, which is a disputed matter, see HALOT 1517 s.v. III שֶׁלַח.

18 tc The translation reads וְעַל (vÿ’al, “and unto”) with several medieval Hebrew MSS and some MSS of LXX, rather than the MT reading עַל (’al, “unto”).

19 tn Heb “brothers.”

20 tc The translation reads with a few medieval Hebrew MSS and the Syriac Peshitta בִּנֻּי (binnuy) rather than the MT reading בַּוַּי (bavvay).

21 tn Heb “the house of Eliashib.” This has not been repeated in the translation for stylistic reasons.

22 tc The MT lacks the phrase אַחֲרָיו הֶחֱזִיק (’akharayv hekheziq, “after him worked”). This phrase is used repeatedly in Neh 3:16-31 to introduce each worker and his location. It probably dropped out accidentally through haplography.

23 tn Heb “house of the king.”

24 tc The Hebrew text lacks the verb “worked.” It is implied, however, and has been supplied in the translation.

25 tc The translation reads אַחֲרָיו (’akharayv, “after him”) with the Qere and many medieval Hebrew MSS, rather than the reading אַחֲרֵי (’akharey, “after me”) of the MT. So also in v. 31.

26 tn Heb “Miphkad Gate” (so TEV; KJV similar); NRSV “Muster Gate.”


NET Bible® - Nehemiah 4

Nehemiah 4

Opposition to the Work Continues

4:1 (3:33) 1 Now when Sanballat heard that we were rebuilding the wall he became angry and was quite upset. He derided the Jews, 4:2 and in the presence of his colleagues2 and the army of Samaria3 he said, “What are these feeble Jews doing? Will they be left to themselves?4 Will they again offer sacrifice? Will they finish this in a day? Can they bring these burnt stones to life again from piles of dust?”

4:3 Then Tobiah the Ammonite, who was close by, said, “If even a fox were to climb up on what they are building, it would break down their wall of stones!”

4:4 Hear, O our God, for we are despised! Return their reproach on their own head! Reduce them to plunder in a land of exile! 4:5 Do not cover their iniquity, and do not wipe out their sin from before them. For they have bitterly offended5 the builders!6

4:6 So we rebuilt the wall, and the entire wall was joined together up to half its height.7 The people were enthusiastic in their work.8

4:7 (4:1) 9 When Sanballat, Tobiah, the Arabs, the Ammonites, and the people of Ashdod heard that the restoration of the walls of Jerusalem10 had moved ahead and that the breaches had begun to be closed, they were very angry. 4:8 All of them conspired together to move with armed forces11 against Jerusalem and to create a disturbance in it. 4:9 So we prayed to our God and stationed a guard to protect against them12 both day and night. 4:10 Then those in Judah said, “The strength of the laborers13 has failed! The debris is so great that we are unable to rebuild the wall.”

4:11 Our adversaries also boasted,14 “Before they are aware or anticipate15 anything, we will come in among them and kill them, and we will bring this work to a halt!”

4:12 So it happened that the Jews who were living near them came and warned us repeatedly16 about all the schemes17 they were plotting18 against us.

4:13 So I stationed people at the lower places behind the wall in the exposed places.19 I stationed the people by families, with their swords, spears, and bows. 4:14 When I had made an inspection,20 I stood up and said to the nobles, the officials, and the rest of the people, “Don’t be afraid of them. Remember the great and awesome Lord,21 and fight on behalf of your brothers, your sons, your daughters, your wives, and your families!”22

4:15 It so happened that when our adversaries heard that we were aware of these matters,23 God frustrated their intentions. Then all of us returned to the wall, each to his own work. 4:16 From that day forward, half of my men were doing the work and half of them were taking up spears,24 shields, bows, and body armor. Now the officers were behind all the people25 of Judah 4:17 who were rebuilding the wall.26 Those who were carrying loads did so27 by keeping one hand on the work and the other on their weapon. 4:18 The builders to a man had their swords strapped to their sides while they were building. But the trumpeter28 remained with me.

4:19 I said to the nobles, the officials, and the rest of the people, “The work is demanding29 and extensive, and we are spread out on the wall, far removed from one another. 4:20 Wherever you hear the sound of the trumpet, gather there with us. Our God will fight for us!”

4:21 So we worked on,30 with half31 holding spears, from dawn till dusk.32 4:22 At that time I instructed33 the people, “Let every man and his coworker spend the night in Jerusalem and let them be guards for us by night and workers by day. 4:23 We did not change clothes34 – not I, nor my relatives, nor my workers, nor the watchmen who were with me. Each had his weapon, even when getting a drink of water.35

Next Chapter


NET Bible® - Nehemiah 4 Notes

1 sn Beginning with 4:1, the verse numbers through 4:23 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 4:1 ET = 3:33 HT, 4:2 ET = 3:34 HT, 4:3 ET = 3:35 HT, 4:4 ET = 3:36 HT, 4:5 ET = 3:37 HT, 4:6 ET = 3:38 HT, 4:7 ET = 4:1 HT, etc., through 4:23 ET = 4:17 HT. Thus in the Hebrew Bible chap. 3 of the Book of Nehemiah has 38 verses, while chap. 4 has only 17 verses.

2 tn Heb “brothers.”

3 map For location see Map2-B1; Map4-D3; Map5-E2; Map6-A4; Map7-C1.

4 tc The Hebrew text is difficult here. The present translation follows the MT, but the text may be corrupt. H. G. M. Williamson (Ezra, Nehemiah [WBC], 213-14) translates these words as “Will they commit their cause to God?” suggesting that MT לָהֶם (lahem, “to them”) should be emended to לֵאלֹהִים (lelohim, “to God”), a proposal also found in the apparatus of BHS. In his view later scribes altered the phrase out of theological motivations. J. Blenkinsopp’s translation is similar: “Are they going to leave it all to God?” (Ezra–Nehemiah [OTL], 242-44). However, a problem for this view is the absence of external evidence to support the proposed emendation. The sense of the MT reading may be the notion that the workers – if left to their own limited resources – could not possibly see such a demanding and expensive project through to completion. This interpretation understands the collocation עָזַב (’azav, “to leave”) plus לְ (lÿ, “to”) to mean “commit a matter to someone,” with the sense in this verse “Will they leave the building of the fortified walls to themselves?”

5 tn The Hiphil stem of כָּעַס (ka’as) may mean: (1) “to provoke to anger”; (2) “to bitterly offend”; or (3) “to grieve” (BDB 495 s.v. Hiph.; HALOT 491 s.v. כעס hif). The Hebrew lexicons suggest that “bitterly offend” is the most appropriate nuance here.

6 tn Heb “before the builders.” The preposition נֶגֶד (neged, “before”) here connotes “in the sight of” or “in the view of” (BDB 617 s.v. 1.a; HALOT 666 s.v. 1.a).

7 tn Heb “up to its half.”

8 tn Heb “the people had a heart to work.”

9 sn Chapter 4 begins here in the Hebrew text (BHS). See the note at 4:1.

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 tn Heb “to fight.”

12 tn Heb “against them.” The words “to protect” are added in the translation for the sake of clarity and smoothness. Some emend MT עֲלֵיהֶם (’alehem, “against them”) to עָלֶיהָ (’aleha, “against it,” i.e., Jerusalem).

13 tn Heb “burden-bearers.”

14 tn Heb “said.”

15 tn Heb “see.”

16 tn Heb “ten times.”

17 tc The MT reads the anomalous מִכָּל־הַמְּקֹמוֹת (mikkol hammÿqomot, “from every place”) but the BHS editors propose כָּל־הַמְּזִמּוֹת (kol hammÿzimmot, “about every scheme”). The initial mem (מ) found in the MT may have been added accidentally due to dittography with the final mem (ם) on the immediately preceding word, and the MT qof (ק) may have arisen due to orthographic confusion with the similar looking zayin (ז). The emendation restores sense to the line in the MT, which makes little sense and features an abrupt change of referents: “Wherever you turn, they will be upon us!” The threat was not against the villagers living nearby but against those repairing the wall, as the following context indicates. See also the following note on the word “plotting.”

18 tc The MT reads תָּשׁוּבוּ (tashuvu, “you turn”) which is awkward contextually. The BHS editors propose emending to חָשְׁבוּ (hashÿvu, “they were plotting”) which harmonizes well with the context. This emendation involves mere orthographic confusion between similar looking ח (khet) and ת (tav), and the resultant dittography of middle vav (ו) in MT. See also the preceding note on the word “schemes.”

19 tc The MT preserves the anomalous Kethib form צְחִחִיִּים (tsÿkhikhiyyim); the Qere reads צְחִיחִים (tsÿkhikhim) which is preferred (BDB 850 s.v. צָהִיחַ; HALOT 1018 s.v. *צָהִיחַ).

tn The meaning of the Hebrew term צְחִיחִים (tsÿkhikhim) here is uncertain. Elsewhere (Ezek 24:7, 8; 26:4, 14) it refers to a shining or glaring surface of a rock (BDB 850 s.v. צָהִיחַ; HALOT 1018 s.v. *צָהִיחַ), but here it refers to an exposed or vulnerable portion of the wall: “open positions of the wall” (HALOT 1018 s.v. 2).

20 tn Heb “And I saw.”

21 tn The Hebrew term translated “Lord” here is אֲדֹנָי (’adonay).

22 tn Heb “houses.”

23 tn Heb “it was known to us.”

24 tc The MT reads “and spears.” The conjunction should be deleted.

25 tn Heb “all the house.”

26 tn The first words of v. 17, “who were rebuilding the wall,” should be taken with the latter part of v. 16.

27 tn Heb “were carrying loads.” The LXX reads ἐν ὅπλοις (en hoplois, “with weapons”).

28 tn Heb “the one blowing the shophar.”

29 tn Heb “much.”

30 tn Heb “and we were doing the work.”

31 tn Heb “half of them.”

32 tn Heb “from the coming up of the dawn till the coming forth of the stars.”

33 tn Heb “said [to].”

34 tn Heb “strip off our garments.”

35 tc Heb “a man, his weapon, the waters.” The MT, if in fact it is correct, is elliptical and difficult. Some scholars emend the MT reading הַמָּיִם (hammayim, “the waters”) to בִּמִנוֹ (bimino, “in his right hand”; cf. NAB, NRSV) or מִינוּ(י)הֵ (heminu, “they held on the right side”).


NET Bible® - Nehemiah 5

Nehemiah 5

Nehemiah Intervenes on behalf of the Oppressed

5:1 Then there was a great outcry from the people and their wives against their fellow Jews.1 5:2 There were those who said, “With our sons and daughters, we are many. We must obtain2 grain in order to eat and stay alive.” 5:3 There were others who said, “We are putting up our fields, our vineyards, and our houses as collateral in order to obtain grain during the famine.” 5:4 Then there were those who said, “We have borrowed money to pay our taxes to the king3 on our fields and our vineyards. 5:5 And now, though we share the same flesh and blood as our fellow countrymen,4 and our children are just like their children,5 still we have found it necessary to subject our sons and daughters to slavery.6 Some of our daughters have been subjected to slavery, while we are powerless to help,7 since our fields and vineyards now belong to other people.”8

5:6 I was very angry when I heard their outcry and these complaints.9 5:7 I considered these things carefully10 and then registered a complaint with the wealthy11 and the officials. I said to them, “Each one of you is seizing the collateral12 from your own countrymen!”13 Because of them I called for14 a great public assembly. 5:8 I said to them, “To the extent possible we have bought back our fellow Jews15 who had been sold to the Gentiles. But now you yourselves want to sell your own countrymen,16 so that we can then buy them back!” They were utterly silent, and could find nothing to say.

5:9 Then I17 said, “The thing that you are doing is wrong!18 Should you not conduct yourselves19 in the fear of our God in order to avoid the reproach of the Gentiles who are our enemies? 5:10 Even I and my relatives20 and my associates21 are lending them money and grain. But let us abandon this practice of seizing collateral!22 5:11 This very day return to them their fields, their vineyards, their olive trees, and their houses, along with the interest23 that you are exacting from them on the money, the grain, the new wine, and the olive oil.”

5:12 They replied, “We will return these things,24 and we will no longer demand anything from them. We will do just as you say.” Then I called the priests and made the wealthy and the officials25 swear to do what had been promised.26 5:13 I also shook out my garment,27 and I said, “In this way may God shake out from his house and his property every person who does not carry out28 this matter. In this way may he be shaken out and emptied!” All the assembly replied, “So be it!” and they praised the LORD. Then the people did as they had promised.29

5:14 From the day that I was appointed30 governor31 in the land of Judah, that is, from the twentieth year until the thirty-second year of King Artaxerxes – twelve years in all – neither I nor my relatives32 ate the food allotted to the governor.33 5:15 But the former governors who preceded me had burdened the people and had taken food and wine from them, in addition to34 forty shekels of silver. Their associates were also domineering over the people. But I did not behave in this way, due to my fear of God. 5:16 I gave myself to the work on this wall, without even purchasing35 a field. All my associates were gathered there for the work.

5:17 There were 150 Jews and officials who dined with me routinely,36 in addition to those who came to us from the nations37 all around us. 5:18 Every day one ox, six select sheep, and some birds were prepared for me, and every ten days all kinds of wine in abundance. Despite all this I did not require the food allotted to the governor, for the work was demanding on this people.

5:19 Please remember me for good, O my God, for all that I have done for this people.

Next Chapter


NET Bible® - Nehemiah 5 Notes

1 tn Heb “their brothers the Jews.”

2 tn Heb “take” (so also in v. 3).

3 tn Heb “for the tax of the king.”

4 tn Heb “according to the flesh of our brothers is our flesh.”

5 tn Heb “like their children, our children.”

6 tn Heb “to become slaves” (also later in this verse).

7 tn Heb “there is not power for our hand.” The Hebrew expression used here is rather difficult.

8 sn The poor among the returned exiles were being exploited by their rich countrymen. Moneylenders were loaning large amounts of money, and not only collecting interest on loans which was illegal (Lev 25:36-37; Deut 23:19-20), but also seizing pledges as collateral (Neh 5:3) which was allowed (Deut 24:10). When the debtors missed a payment, the moneylenders would seize their collateral: their fields, vineyards and homes. With no other means of income, the debtors were forced to sell their children into slavery, a common practice at this time (Neh 5:5). Nehemiah himself was one of the moneylenders (Neh 5:10), but he insisted that seizure of collateral from fellow Jewish countrymen was ethically wrong (Neh 5:9).

9 tn Heb “words.”

10 tn Heb “my heart was advised upon me.”

11 tn Heb “nobles.”

12 tn Heb “taking a creditor’s debt.” The Hebrew noun מַשָּׁא (masha’) means “interest; debt” and probably refers to the collateral (pledge) collected by a creditor (HALOT 641-42 s.v.). This particular noun form appears only in Nehemiah (5:7, 10; 10:32); however, it is related to מַשָּׁאָה (masha’ah, “contractual loan; debt; collateral”) which appears elsewhere (Deut 24:10; Prov 22:26; cf. Neh 5:11). See the note on the word “people” at the end of v. 5. The BHS editors suggest emending the MT to מָשָׂא (masa’, “burden”), following several medieval Hebrew MSS; however, the result is not entirely clear: “you are bearing a burden, a man with his brothers.”

13 tn Heb “his brothers.”

14 tn Heb “I gave.”

15 tn Heb “our brothers, the Jews.”

16 tn Heb “your brothers.”

17 tc The translation reads with the Qere and the ancient versions וָאוֹמַר (va’omar, “and I said”) rather than the MT Kethib, וַיֹּאמֶר (vayyo’mer, “and he said”).

18 tn Heb “not good.” The statement “The thing…is not good” is an example of tapeinosis, a figurative expression which emphasizes the intended point (“The thing…is wrong!”) by negating its opposite.

19 tn Heb “[should you not] walk.”

20 tn Heb “brothers.”

21 tn Heb “lads.”

22 tn Heb “this debt.” This expression is a metonymy of association: “debt” refers to the seizure of the collateral of the debt.

23 tc The MT reads וּמְאַת (umÿ’at, “and the hundredth”) which is somewhat enigmatic. The BHS editors suggest emending to וּמַשַּׁאת (umasha’t, “and the debt”) which refers to the interest or collateral (pledge) seized by a creditor (Deut 24:10; Prov 22:26; see HALOT 641-42 s.v. מַשָּׁא). The term מַשַּׁאת (masha’t) is related to the noun מָשָּׁא (masha’, “debt”) in 5:7, 10.

24 tn The words “these things” are not included in the Hebrew text, but have been supplied in the translation for clarity.

25 tn Heb “took an oath from them”; the referents (the wealthy and the officials, cf. v. 7) have been specified in the translation for clarity.

26 tn Heb “according to this word.”

27 tn Heb “my bosom.”

28 tn Heb “cause to stand.”

29 tn Heb “according to this word.”

30 tc The BHS editors suggest reading צֻוֵּאתִי (tsuvve’ti, “and I was appointed”) rather than the reading of the MT, אֹתִי צִוָּה (tsivvah ’oti, “he appointed me”).

31 tc The translation reads with one medieval Hebrew MS פֶּחָה (pekhah, “governor”) rather than פֶּחָם (pekham, “their governor”) of the MT. One would expect the form with pronominal suffix to have a tav (ת) before the suffix.

32 tn Heb “brothers.”

33 tn Heb “the food of the governor.” Cf. v. 18.

34 tc The Hebrew term אַחַר (’akhar) is difficult here. It normally means “after,” but that makes no sense here. Some scholars emend it to אַחַד (’akhad) and supply the word “day,” which yields the sense “daily.” Cf. TEV “40 silver coins a day for food and wine.”

35 tn Heb “we did not purchase.”

36 tn Heb “who were gathered around us at my table.”

37 tn Or “from the Gentiles.” The same Hebrew word can refer to “the Gentiles” or “the nations.” Cf. the phrase in 6:16.


NET Bible® - Nehemiah 6

Nehemiah 6

Opposition to the Rebuilding Efforts Continues

6:1 When Sanballat, Tobiah, Geshem the Arab, and the rest of our enemies heard that I had rebuilt the wall and no breach remained in it (even though up to that time I had not positioned doors in the gates), 6:2 Sanballat and Geshem sent word to me saying, “Come on! Let’s set up a time to meet together at Kephirim1 in the plain of Ono.” Now they intended to do me harm.

6:3 So I sent messengers to them saying, “I am engaged in2 an important work, and I am unable to come down. Why should the work come to a halt when I leave it to come down to you?” 6:4 They contacted3 me four times in this way, and I responded the same way each time.4

6:5 The fifth time that Sanballat sent his assistant to me in this way, he had an open letter in his hand. 6:6 Written in it were the following words:

“Among the nations it is rumored5 (and Geshem6 has substantiated7 this) that you and the Jews have intentions of revolting, and for this reason you are building the wall. Furthermore, according to these rumors8 you are going to become their king. 6:7 You have also established prophets to announce9 in Jerusalem10 on your behalf, ‘We have a king in Judah!’ Now the king is going to hear about these rumors. So come on! Let’s talk about this.”11

6:8 I sent word back to him, “We are not engaged in these activities you are describing.12 All of this is a figment of your imagination.”13

6:9 All of them were wanting14 to scare us, supposing, “Their hands will grow slack from the work, and it won’t get done.”

So now, strengthen my hands!15

6:10 Then I went to the house of Shemaiah son of Delaiah, the son of Mehetabel. He was confined to his home.16 He said, “Let’s set up a time to meet in the house of God, within the temple. Let’s close the doors of the temple, for they are coming to kill you. It will surely be at night that they will come to kill you.”

6:11 But I replied, “Should a man like me run away? Would someone like me flee to the temple in order to save his life?17 I will not go!” 6:12 I recognized the fact that God had not sent him, for he had spoken the prophecy against me as a hired agent of Tobiah and Sanballat.18 6:13 He had been hired to scare me so that I would do this and thereby sin. They would thus bring reproach on me and I19 would be discredited.20

6:14 Remember, O my God, Tobiah and Sanballat in light of these actions of theirs – also Noadiah the prophetess and the other prophets who were trying to scare me!

The Rebuilding of the Wall Is Finally Completed

6:15 So the wall was completed on the twenty-fifth day of Elul, in just fifty-two days. 6:16 When all our enemies heard and all the nations who were around us saw21 this, they were greatly disheartened.22 They knew that this work had been accomplished with the help of our God.

6:17 In those days the aristocrats of Judah repeatedly sent letters to Tobiah, and responses from Tobiah were repeatedly coming to them. 6:18 For many in Judah had sworn allegiance to him,23 because he was the son-in-law of Shecaniah son of Arah. His son Jonathan had married the daughter of Meshullam son of Berechiah. 6:19 They were telling me about his good deeds and then taking back to him the things I said.24 Tobiah, on the other hand, sent letters in order to scare25 me.

Next Chapter


NET Bible® - Nehemiah 6 Notes

1 tn It is not entirely clear whether the Hebrew word כְּפִירִים (kÿfirim) is a place-name not mentioned elsewhere in the OT (as indicated in the present translation; so also NAB, NASB) or whether it means “in [one of] the villages” (so, e.g., NIV, NRSV, NLT; see BDB 499 s.v.; HALOT 493 s.v.). The LXX and Vulgate understand it in the latter sense. Some scholars connect this term with the identically spelled word כּפירים (“lions”) as a figurative description of princes or warriors (e.g., Pss 34:11; 35:17; 58:7; Jer 2:15; Ezek 32:2, 13; Nah 2:14; see HALOT 493 s.v.): “let us meet together with the leaders in the plain of Ono.”

2 tn Heb “[am] doing.”

3 tn Heb “sent to.”

4 tn Heb “and I answered them according to this word.”

5 tn Heb “heard.”

6 tn Heb “Gashmu”; in Neh 2:19 this name appears as Geshem. Since it is important for the modern reader to recognize that this is the same individual, the form of the name used here in the translation is the same as that in v. 19.

7 tn Heb “is saying.”

8 tn Heb “words.” So also in v. 7.

9 tn Heb “call.”

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 tn Heb “Let us consult together.”

12 tn Heb “We are not according to these matters that you are saying.”

13 tn Heb “For from your heart you are inventing them.”

14 tn The participle has a desiderative nuance here, describing the desire of the subject and not necessarily the actual outcome. See also v. 14.

15 tn The statement “So now, strengthen my hands” is frequently understood as an implied prayer, but is taken differently by NAB (“But instead, I now redoubled my efforts”).

16 tn Heb “shut in.” The reason for his confinement is not stated. BDB 783 s.v. עָצַר suggests that it had to do with the fulfillment of a vow or was related to an issue of ceremonial uncleanness.

17 tn Heb “go into the temple and live.”

18 tn Heb “and Tobiah and Sanballat had hired him.”

19 tc The translation reads לִי (li, “to me”) rather than the MT reading לָהֶם (lahem, “to them”).

20 tn Heb “would have a bad name.”

21 tc The MT understands the root here to be יָרֵא (yare’, “to fear”) rather than רָאָה (ra’ah, “to see”).

22 tn Heb “they greatly fell [i.e., were cast down] in their own eyes.” Some scholars suggest emending the reading of the MT, וַיִּפְּלוּ (vayyipÿlu) to וַיִּפָּלֵא (vayyippale’, “it was very extraordinary in their eyes”).

23 tn Heb “were lords of oath.”

24 tn Heb “my words.”

25 tn Or “to intimidate” (so NIV, NRSV, NLT).


NET Bible® - Nehemiah 7

Nehemiah 7

7:1 When the wall had been rebuilt and I had positioned the doors, and the gatekeepers, the singers, and the Levites had been appointed, 7:2 I then put in charge over Jerusalem1 my brother Hanani and Hananiah2 the chief of the citadel, for he was a faithful man and feared God more than many do. 7:3 I3 said to them, “The gates of Jerusalem must not be opened in the early morning,4 until those who are standing guard close the doors and lock them.5 Position residents of Jerusalem as guards, some at their guard stations and some near their homes.” 7:4 Now the city was spread out6 and large, and there were not a lot of people in it.7 At that time houses had not been rebuilt. 7:5 My God placed it on my heart to gather the leaders,8 the officials, and the ordinary people so they could be enrolled on the basis of genealogy. I found the genealogical records9 of those who had formerly returned. Here is what I found written in that record:10

7:6 These are the people11 of the province who returned12 from the captivity of the exiles, whom King Nebuchadnezzar of Babylon had forced into exile.13 They returned to Jerusalem and to Judah, each to his own city. 7:7 They came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, and Baanah.

The number of Israelite men14 was as follows:

7:8 the descendants15 of Parosh, 2,172;

7:9 the descendants of Shephatiah, 372;

7:10 the descendants of Arah, 652;

7:11 the descendants of Pahath-Moab (from the line16 of Jeshua and Joab), 2,818;

7:12 the descendants of Elam, 1,254;

7:13 the descendants of Zattu, 845;

7:14 the descendants of Zaccai, 760;

7:15 the descendants of Binnui, 648;

7:16 the descendants of Bebai, 628;

7:17 the descendants of Azgad, 2,322;

7:18 the descendants of Adonikam, 667;

7:19 the descendants of Bigvai, 2,067;

7:20 the descendants of Adin, 655;

7:21 the descendants of Ater (through Hezekiah), 98;

7:22 the descendants of Hashum, 328;

7:23 the descendants of Bezai, 324;

7:24 the descendants of Harif, 112;

7:25 the descendants of Gibeon, 95;

7:26 The men of Bethlehem17 and Netophah, 188;

7:27 the men of Anathoth, 128;

7:28 the men of the family18 of Azmaveth, 42;

7:29 the men of Kiriath Jearim, Kephirah, and Beeroth, 743;

7:30 the men of Ramah and Geba, 621;

7:31 the men of Micmash, 122;

7:32 the men of Bethel19 and Ai, 123;

7:33 the men of the other Nebo, 52;

7:34 the descendants of the other Elam, 1,254;

7:35 the descendants of Harim, 320;

7:36 the descendants of Jericho, 345;

7:37 the descendants of Lod, Hadid, and Ono, 721;

7:38 the descendants of Senaah, 3,930.

7:39 The priests:

the descendants of Jedaiah (through the family20 of Jeshua), 973;

7:40 the descendants of Immer, 1,052;

7:41 the descendants of Pashhur, 1,247;

7:42 the descendants of Harim, 1,017.

7:43 The Levites:

the descendants of Jeshua (through Kadmiel, through the line of Hodaviah), 74.

7:44 The singers:

the descendants of Asaph, 148.

7:45 The gatekeepers:

the descendants of Shallum, the descendants of Ater, the descendants of Talmon, the descendants of Akkub, the descendants of Hatita, and the descendants of Shobai, 138.

7:46 The temple servants:

the descendants of Ziha, the descendants of Hasupha, the descendants of Tabbaoth, 7:47 the descendants of Keros, the descendants of Sia, the descendants of Padon, 7:48 the descendants of Lebanah, the descendants of Hagabah, the descendants of Shalmai, 7:49 the descendants of Hanan, the descendants of Giddel, the descendants of Gahar, 7:50 the descendants of Reaiah, the descendants of Rezin, the descendants of Nekoda, 7:51 the descendants of Gazzam, the descendants of Uzzah, the descendants of Paseah, 7:52 the descendants of Besai, the descendants of Meunim, the descendants of Nephussim, 7:53 the descendants of Bakbuk, the descendants of Hakupha, the descendants of Harhur, 7:54 the descendants of Bazluth, the descendants of Mehida, the descendants of Harsha, 7:55 the descendants of Barkos, the descendants of Sisera, the descendants of Temah, 7:56 the descendants of Neziah, the descendants of Hatipha.

7:57 The descendants of the servants of Solomon:

the descendants of Sotai, the descendants of Sophereth, the descendants of Perida, 7:58 the descendants of Jaala, the descendants of Darkon, the descendants of Giddel, 7:59 the descendants of Shephatiah, the descendants of Hattil, the descendants of Pokereth-Hazzebaim, and the descendants of Amon.

7:60 All the temple servants and the descendants of the servants of Solomon, 392.

7:61 These are the ones who came up from Tel Melah, Tel Harsha, Kerub, Addon, and Immer (although they were unable to certify21 their family connection22 or their ancestry,23 as to whether they were really from Israel):

7:62 the descendants of Delaiah, the descendants of Tobiah, and the descendants of Nekoda, 642.

7:63 And from among the priests: the descendants of Hobaiah, the descendants of Hakkoz, and the descendants of Barzillai (who had married a woman from the daughters of Barzillai the Gileadite and was called by that name). 7:64 They searched for their records in the genealogical materials, but none were found. They were therefore excluded24 from the priesthood. 7:65 The governor25 instructed them not to eat any of the sacred food until there was a priest who could consult26 the Urim and Thummim.

7:66 The entire group numbered 42,360, 7:67 not counting their 7,337 male and female servants. They also had 245 male and female singers. 7:68 They had 736 horses, 245 mules, 7:69 (7:68) 27 435 camels, and 6,720 donkeys. 7:70 Some of the family leaders28 contributed to the work. The governor contributed to the treasury 1,000 gold drachmas,29 50 bowls, and 530 priestly garments. 7:71 Some of the family leaders gave to the project treasury 20,000 gold drachmas and 2,200 silver minas. 7:72 What the rest of the people gave amounted to 20,000 gold drachmas, 2,000 silver minas, and 67 priestly garments.

7:73 The priests, the Levites, the gatekeepers, the singers, some of the people, the temple servants, and all the rest of Israel lived in their cities.

Next Chapter


NET Bible® - Nehemiah 7 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Some have suggested that “Hananiah” is another name for Hanani, Nehemiah’s brother, so that only one individual is mentioned here. However, the third person plural in v. 3 indicates two people are in view.

3 tc The present translation (along with most English versions) reads with the Qere, a Qumran text, and the ancient versions וָאֹמַר (va’omar, “and I said”) rather than the Kethib of the MT, which reads וַיֹּאמֶר (vayyo’mer, “and he said”).

4 tn Heb “until the heat of the sun.” The phrase probably means that the gates were to be opened only after the day had progressed a bit, not at the first sign of morning light (cf. KJV, NAB, NASB, NIV, NRSV, TEV, CEV). It is possible, however, that the Hebrew preposition עַד (’ad), here translated as “until,” has a more rare sense of “during.” If so, this would mean that the gates were not to be left open and unattended during the hot part of the day when people typically would be at rest (cf. NLT).

5 tn Presumably this would mean the gates were not to be opened until later in the morning and were to remain open until evening. Some, however, have understood Nehemiah’s instructions to mean that the gates were not to be left open during the hottest part of the day, but must be shut and locked while the guards are still on duty. See J. Barr, “Hebrew עַד, especially at Job i.18 and Neh vii.3,” JJS 27 (1982): 177-88.

6 tn Heb “wide of two hands.”

7 tn Heb “the people were few in its midst.”

8 tn Heb “nobles”; NCV “important men.”

9 tn Heb “the book of genealogy.”

10 tn Heb “in it”; the referent (the genealogical record) has been specified in the translation for clarity.

11 tn Heb “the sons of”; KJV, ASV “the children of”; NAB “the inhabitants of.”

12 tn Heb “who were going up.”

13 tc One medieval Hebrew manuscript has “to Babylon.” Cf. Ezra 2:1.

14 tn Heb “the men of the people of Israel.” Some English versions translate as “the people from Israel” (NCV) or “the Israelite people” (NRSV), but “men” should be retained because the following numbers presumably include only adult males.

15 tn Heb “the sons of.”

16 tn Heb “to the sons of.”

17 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

18 tc The translation reads בְּנֵי (bÿne, “the sons of”) rather than the MT reading בֵית אַנְשֵׁי (’anshey vet, “men of the house of”). Cf. Ezra 2:24.

19 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

20 tn Heb “to the house of.”

21 tn Heb “relate.”

22 tn Heb “the house of their fathers.”

23 tn Heb “their seed.”

24 tn Heb “they were desecrated.”

25 tn The Hebrew term תִּרְשָׁתָא (tirshata’; KJV “Tirshatha”) is the official title of a Persian governor in Judea. In meaning it may be similar to “excellency” (cf. NAB). See further BDB 1077 s.v.; W. L. Holladay, Concise Hebrew and Aramaic Lexicon, 395; HALOT 1798 s.v.

26 tn Heb “stood.”

27 tc Most Hebrew MSS omit 7:68 ET, which reads “They had 736 horses, 245 mules,” and thus have one less verse in chap. 7, ending the chapter at 7:72. This verse is included in the LXX and most English versions. Cf. Ezra 2:66.

28 tn Heb “the heads of the fathers.”

29 tn Heb “darics” (also in vv. 71, 72).


NET Bible® - Nehemiah 8

Nehemiah 8

The People Respond to the Reading of the Law

When the seventh month arrived and the Israelites1 were settled in their cities,2 8:1 all the people gathered together3 in the plaza which was in front of the Water Gate. They asked4 Ezra the scribe to bring the book of the law of Moses which the LORD had commanded Israel. 8:2 So Ezra the priest brought the law before the assembly which included men and women and all those able to understand what they heard. (This happened on the first day of the seventh month.) 8:3 So he read it before the plaza in front of the Water Gate from dawn till noon5 before the men and women and those children who could understand.6 All the people were eager to hear7 the book of the law.

8:4 Ezra the scribe stood on a towering wooden platform8 constructed for this purpose. Standing near him on his right were Mattithiah, Shema, Anaiah, Uriah, Hilkiah, and Masseiah. On his left were Pedaiah, Mishael, Malkijah, Hashum, Hashbaddanah, Zechariah, and Meshullam. 8:5 Ezra opened the book in plain view9 of all the people, for he was elevated above all the people. When he opened the book,10 all the people stood up. 8:6 Ezra blessed the LORD, the great God, and all the people replied “Amen! Amen!” as they lifted their hands. Then they bowed down and worshiped the LORD with their faces to the ground.

8:7 Jeshua, Bani, Sherebiah, Jamin, Akkub, Shabbethai, Hodiah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, and Pelaiah – all of whom were Levites11 – were teaching the people the law, as the people remained standing. 8:8 They read from the book of God’s law, explaining it12 and imparting insight. Thus the people13 gained understanding from what was read.

8:9 Then Nehemiah the governor,14 Ezra the priestly scribe,15 and the Levites who were imparting understanding to the people said to all of them,16 “This day is holy to the LORD your God. Do not mourn or weep.” For all the people had been weeping when they heard the words of the law. 8:10 He said to them, “Go and eat delicacies and drink sweet drinks and send portions to those for whom nothing is prepared. For this day is holy to our Lord.17 Do not grieve, for the joy of the LORD is your strength.”

8:11 Then the Levites quieted all the people saying, “Be quiet, for this day is holy. Do not grieve.” 8:12 So all the people departed to eat and drink and to share their food18 with others19 and to enjoy tremendous joy,20 for they had gained insight in the matters that had been made known to them.

8:13 On the second day of the month the family leaders21 met with22 Ezra the scribe, together with all the people, the priests, and the Levites, to consider the words of the law. 8:14 They discovered written in the law that the LORD had commanded through23 Moses that the Israelites should live in temporary shelters during the festival of the seventh month, 8:15 and that they should make a proclamation and disseminate this message24 in all their cities and in Jerusalem:25 “Go to the hill country and bring back olive branches and branches of wild olive trees, myrtle trees, date palms, and other leafy trees to construct temporary shelters, as it is written.”

8:16 So the people went out and brought these things26 back and constructed temporary shelters for themselves, each on his roof and in his courtyard and in the courtyards of the temple27 of God and in the plaza of the Water Gate and the plaza of the Ephraim Gate. 8:17 So all the assembly which had returned from the exile constructed temporary shelters and lived in them. The Israelites had not done so from the days of Joshua son of Nun until that day. Everyone experienced very great joy.28 8:18 Ezra29 read in the book of the law of God day by day, from the first day to the last.30 They observed the festival for seven days, and on the eighth day they held an assembly31 as was required.32

Next Chapter


NET Bible® - Nehemiah 8 Notes

1 tn Heb “the sons of Israel.” So also in vv. 14, 17; 9:1.

2 tn The traditional understanding of the chapter and verse division here is probably incorrect. The final part of v. 73 is best understood as belonging with 8:1.

3 tn Heb “like one man.”

4 tn Heb “said [to].”

5 tn Heb “from the light till the noon of the day.”

6 tn Heb “all who could hear with understanding.” The word “children” is understood to be implied here by a number of English versions (e.g., NAB, TEV, NLT).

7 tn Heb “the ears of all the people were toward.”

8 tn Heb “a tower of wood.”

9 tn Heb “to the eyes.”

10 tn Heb “it”; the referent (the book) has been specified in the translation for clarity.

11 tc The MT reads “and the Levites.” The conjunction (“and”) should be deleted, following the LXX, Aquila, and the Vulgate. That the vav (ו) of the MT is the vav explicativum (“even the Levites”) is unlikely here.

12 tn The exact meaning of the pual participle מְפֹרָשׁ (mÿforash) in this verse is uncertain. The basic sense of the Hebrew word seems to be “to make distinct.” The word may also have the sense of “to divide in parts,” “to interpret,” or “to translate.” The context of Neh 8:8 does not decisively clarify how the participle is to be understood here. It probably refers to the role of the Levites as those who explained or interpreted the portions of biblical text that had been publicly read on this occasion. A different option, however, is suggested by the translation distincte (“distinctly”) of the Vulgate (cf. KJV, ASV). If the Hebrew word means “distinctly” here, it would imply that the readers paid particular attention to such things as word-grouping and pronunciation so as to be sure that the listeners had every opportunity to understand the message that was being read. Yet another view is found in the Talmud, which understands translation of the Hebrew text into Aramaic to be what is in view here. The following explanation of Neh 8:8 is found in b. Megillah 3a: “‘And they read in the book, in the law of God’: this indicates the [Hebrew] text; ‘with an interpretation’: this indicates the targum; ‘and they gave the sense’: this indicates the verse stops; ‘and caused them to understand the reading’: this indicates the accentuation, or, according to another version, the Masoretic notes.” However, this ancient rabbinic view that the origins of the Targum are found in Neh 8:8 is debatable. It is not clear that the practice of paraphrasing the Hebrew biblical text into Aramaic in order to accommodate the needs of those Jews who were not at home in the Hebrew language developed this early. The translation of מְפֹרָשׁ adopted above (i.e., “explaining it”) understands the word to have in mind an explanatory function (cf. NAB, NCV, TEV, NLT) rather than one of translation.

13 tn Heb “they”; the referent (the people) has been specified in the translation for clarity.

14 tc The unexpected reference to Nehemiah here has led some scholars to suspect that the phrase “Nehemiah the governor” is a later addition to the text and not original.

15 tn Heb “the priest, the scribe.”

16 tn Heb “the people.” The pronoun has been used in the translation for stylistic reasons, to avoid redundancy.

17 tn The Hebrew term translated “Lord” here is אֲדֹנָי (’adonay).

18 tn Heb “to send portions.”

19 tn The Hebrew text does not include the phrase “with others” but it has been supplied in the translation for clarity.

20 tn Heb “to make great joy.”

21 tn Heb “the heads of the fathers.”

22 tn Heb “were gathered to”; NAB, NIV “gathered around”; NRSV “came together to.”

23 tn Heb “by the hand of.”

24 tn Heb “a voice.”

25 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

26 tn The words “these things” are not in the Hebrew text but have been supplied in the translation for clarity.

27 tn Heb “the house.”

28 tn Heb “And there was very great joy.”

29 tn Heb “He”; the referent (Ezra) has been specified in the translation for clarity.

30 tn Heb “the last day.”

31 tn Heb “on the eighth day an assembly.” The words “they held” have been supplied in the translation for clarity.

32 tn Heb “according to the judgment.”


NET Bible® - Nehemiah 9

Nehemiah 9

The People Acknowledge Their Sin before God

9:1 On the twenty-fourth day of this same month the Israelites assembled; they were fasting and wearing sackcloth, their heads covered with dust. 9:2 Those truly of Israelite descent1 separated from all the foreigners,2 standing and confessing their sins and the iniquities of their ancestors.3 9:3 For one-fourth of the day they stood in their place and read from the book of the law of the LORD their God, and for another fourth they were confessing their sins4 and worshiping the LORD their God. 9:4 Then the Levites – Jeshua, Binnui,5 Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Kenani – stood on the steps and called out loudly6 to the LORD their God. 9:5 The Levites – Jeshua, Kadmiel, Bani, Hashabneiah, Sherebiah, Hodiah, Shebaniah, and Pethahiah – said, “Stand up and bless the LORD your God!”

“May you be blessed, O LORD our God, from age to age.7 May your glorious name8 be blessed; may it be lifted up above all blessing and praise. 9:6 You alone are the LORD. You made the heavens, even the highest heavens,9 along with all their multitude of stars,10 the earth and all that is on it, the seas and all that is in them. You impart life to them all, and the multitudes of heaven worship you.

9:7 “You are the LORD God who chose Abram and brought him forth from Ur of the Chaldeans. You changed his name to Abraham. 9:8 When you perceived that his heart was faithful toward you, you established a11 covenant with him to give his descendants12 the land of the Canaanites, the Hittites, the Amorites, the Perizzites, the Jebusites, and the Girgashites. You have fulfilled your promise,13 for you are righteous.

9:9 “You saw the affliction of our ancestors in Egypt, and you heard their cry at the Red Sea.14 9:10 You performed awesome signs15 against Pharaoh, against his servants, and against all the people of his land, for you knew that the Egyptians16 had acted presumptuously17 against them. You made for yourself a name that is celebrated to this day. 9:11 You split the sea before them, and they crossed through18 the sea on dry ground! But you threw their pursuers19 into the depths, like a stone into surging20 waters. 9:12 You guided them with a pillar of cloud by day and with a pillar of fire by night to illumine for them the path they were to travel.

9:13 “You came down on Mount Sinai and spoke with them from heaven. You provided them with just judgments, true laws, and good statutes and commandments. 9:14 You made known to them your holy Sabbath; you issued commandments, statutes, and law to them through21 Moses your servant. 9:15 You provided bread from heaven for them in their time of hunger, and you brought forth water from the rock for them in their time of thirst. You told them to enter in order to possess the land that you had sworn22 to give them.

9:16 “But they – our ancestors23 – behaved presumptuously; they rebelled24 and did not obey your commandments. 9:17 They refused to obey and did not recall your miracles that you had performed among them. Instead, they rebelled and appointed a leader to return to their bondage in Egypt.25 But you are a God of forgiveness, merciful and compassionate, slow to get angry and unfailing in your loyal love.26 You did not abandon them, 9:18 even when they made a cast image of a calf for themselves and said, ‘This is your God who brought you up from Egypt,’ or when they committed atrocious27 blasphemies.

9:19 “Due to your great compassion you did not abandon them in the desert. The pillar of cloud did not stop guiding them in the path by day,28 nor did the pillar of fire stop illuminating for them by night the path on which they should travel. 9:20 You imparted your good Spirit to instruct them. You did not withhold your manna from their mouths; you provided water for their thirst. 9:21 For forty years you sustained them. Even in the desert they never lacked anything. Their clothes did not wear out and their feet did not swell.

9:22 “You gave them kingdoms and peoples, and you allocated them to every corner of the land.29 They inherited the land of King Sihon of Heshbon30 and the land of King Og of Bashan. 9:23 You multiplied their descendants like the stars of the sky. You brought them to the land you had told their ancestors to enter in order to possess. 9:24 Their descendants31 entered and possessed the land. You subdued before them the Canaanites who were the inhabitants of the land. You delivered them into their hand, together with their kings and the peoples of the land, to deal with as they pleased. 9:25 They captured fortified cities and fertile land. They took possession of houses full of all sorts of good things – wells previously dug, vineyards, olive trees, and fruit trees in abundance. They ate until they were full32 and grew fat. They enjoyed to the full your great goodness.

9:26 “Nonetheless they grew disobedient and rebelled against you; they disregarded your law.33 They killed your prophets who had solemnly admonished them in order to cause them to return to you. They committed atrocious blasphemies. 9:27 Therefore you delivered them into the hand of their adversaries, who oppressed them. But in the time of their distress they called to you, and you heard from heaven. In your abundant compassion you provided them with deliverers to rescue them from34 their adversaries.

9:28 “Then, when they were at rest again, they went back to doing evil before you. Then you abandoned them to35 their enemies, and they gained dominion over them. When they again cried out to you, in your compassion you heard from heaven and rescued them time and again. 9:29 And you solemnly admonished them in order to return them to your law, but they behaved presumptuously and did not obey your commandments. They sinned against your ordinances – those by which an individual, if he obeys them,36 will live. They boldly turned from you;37 they rebelled38 and did not obey. 9:30 You prolonged your kindness39 with them for many years, and you solemnly admonished them by your Spirit through your prophets. Still they paid no attention,40 so you delivered them into the hands of the neighboring peoples.41 9:31 However, due to your abundant mercy you did not do away with them altogether; you did not abandon them. For you are a merciful and compassionate God.

9:32 “So now, our God – the great, powerful, and awesome God, who keeps covenant fidelity42 – do not regard as inconsequential43 all the hardship that has befallen us – our kings, our leaders, our priests, our prophets, our ancestors, and all your people – from the days of the kings of Assyria until this very day! 9:33 You are righteous with regard to all that has happened to us, for you have acted faithfully.44 It is we who have been in the wrong! 9:34 Our kings, our leaders, our priests, and our ancestors have not kept your law. They have not paid attention to your commandments or your testimonies by which you have solemnly admonished them. 9:35 Even when they were in their kingdom and benefiting from your incredible45 goodness that you had lavished46 on them in the spacious and fertile land you had set47 before them, they did not serve you, nor did they turn from their evil practices.

9:36 “So today we are slaves! In the very land you gave to our ancestors to eat its fruit and to enjoy48 its good things – we are slaves! 9:37 Its abundant produce goes to the kings you have placed over us due to our sins. They rule over our bodies and our livestock as they see fit,49 and we are in great distress!

The People Pledge to be Faithful

9:38 (10:1) 50 “Because of all of this we are entering into a binding covenant51 in written form;52 our leaders, our Levites, and our priests have affixed their names53 on the sealed document.”

Next Chapter


NET Bible® - Nehemiah 9 Notes

1 tn Heb “the seed of Israel.”

2 tn Heb “sons of a foreigner.”

3 tn Heb “fathers” (also in vv. 9, 16, 23, 32, 34, 36).

4 tn Heb “confessing.” The words “their sins” are not present in the Hebrew text of v. 3, but are clearly implied here because they are explicitly stated in v. 2.

5 tc Heb “Bani.” The translation reads “Binnui” (so also NAB) rather than the MT reading “Bani.” Otherwise there are two individuals with the same name in this verse. The name “Binnui” appears, for example, in Neh 10:10.

6 tn Heb “in a great voice.”

7 tc The MT reads here only “from age to age,” without the preceding words “May you be blessed, O LORD our God” which are included in the present translation. But apparently something has dropped out of the text. This phrase occurs elsewhere in the OT as a description of the Lord (see Ps 41:13; 106:48), and it seems best to understand it here in that light. The LXX adds “And Ezra said” at the beginning of v. 6 as a transition: “And Ezra said, ‘You alone are the LORD.” Without this addition (which is not included by most modern English translations) the speakers of vv. 9:5b-10:1 continue to be the Levites of v. 5a.

8 tn Heb “the name of your glory.”

9 tn Heb “the heavens of the heavens.”

10 tn Heb “all their host.”

11 tn Heb “the” (so NAB).

12 tn Heb “seed.”

13 tn Heb “your words.”

14 tn Heb “the Sea of Reeds.” Traditionally this is identified as the Red Sea, and the modern designation has been used in the translation for clarity.

15 tn Heb “signs and wonders.” This phrase is a hendiadys. The second noun functions adjectivally, while the first noun retains its full nominal sense: “awesome signs” or “miraculous signs.”

16 tn Heb “they”; the referent (the Egyptians) has been specified in the translation for clarity.

17 tn Or “arrogantly” (so NASB); NRSV “insolently.”

18 tn Heb “in the midst of.”

19 tn Heb “those who pursued them.”

20 tn Heb “mighty.”

21 tn Heb “by the hand of.”

22 tn Heb “had lifted your hand.”

23 tn Heb “and our fathers.” The vav is explicative.

24 tn Heb “they stiffened their neck” (so also in the following verse).

25 tc The present translation follows a few medieval Hebrew MSS and the LXX in reading בְּמִצְרָיִם (bÿmitsrayim, “in Egypt”; so also NAB, NASB, NRSV, TEV, NLT) rather than the MT reading בְּמִרְיָם (bÿmiryam, “in their rebellion”).

26 tc The translation follows the Qere reading חֶסֶד (khesed, “loyal love”) rather than the Kethib reading וְחֶסֶד (vÿkhesed, “and loyal love”) of the MT.

27 tn Heb “great.”

28 tn Heb “did not turn from them by day to guide them in the path.”

29 tn The words “of the land” are not in the Hebrew text, but are supplied in the translation for clarity.

30 tc Most Hebrew MSS read “the land of Sihon and the land of the king of Heshbon.” The present translation (along with NAB, NASB, NIV, NCV, NRSV, CEV, NLT) follows the reading of one Hebrew MS, the LXX, and the Vulgate.

31 tn Heb “the sons.”

32 tn Heb “they ate and were sated.” This expression is a hendiadys. The first verb retains its full verbal sense, while the second functions adverbially: “they ate and were filled” = “they ate until they were full.”

33 tn Heb “they cast your law behind their backs.”

34 tn Heb “from the hand of” (so NASB, NIV); NAB “from the power of.”

35 tn Heb “in the hand of” (so KJV, ASV); NAB “to the power of.”

36 tn Heb “if a man keep.” See note on the word “obey” in Neh 1:5.

37 tn Heb “they gave a stubborn shoulder.”

38 tn Heb “they stiffened their neck.”

39 tn The Hebrew expression here is elliptical. The words “your kindness” are not included in the Hebrew text, but have been supplied in the translation for clarity.

40 tn Heb “did not give ear to.”

41 tn Heb “the peoples of the lands.”

42 tn Heb “the covenant and loyal love.” The expression is a hendiadys. The second noun retains its full nominal sense, while the first functions adjectivally: “the covenant and loyalty” = covenant fidelity.

43 tn Heb “do not let it seem small in your sight.”

44 tn Heb “you have done truth.”

45 tn Heb “great.”

46 tn Heb “given them.”

47 tn Heb “given.”

48 tn The expression “to enjoy” is not included in the Hebrew text, but has been supplied in the translation for clarity.

49 tn Heb “according to their desire.”

50 sn Beginning with 9:38, the verse numbers through 10:39 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 9:38 ET = 10:1 HT, 10:1 ET = 10:2 HT, 10:2 ET = 10:3 HT, etc., through 10:39 ET = 10:40 HT. Beginning with 11:1 the verse numbers in the ET and HT are again the same.

51 tn Heb “we are cutting.”

52 tn Heb “and writing.”

53 tn Heb “our leaders, our Levites, and our priests on the sealed document.” The Hebrew text is elliptical here; the words “have affixed their names” are supplied in the translation for clarity and for stylistic reasons. Cf. v. 2.


NET Bible® - Nehemiah 10

Nehemiah 10

10:1 On the sealed documents were the following names:1

Nehemiah the governor, son of Hacaliah, along with Zedekiah,

10:2 Seraiah, Azariah, Jeremiah,

10:3 Pashhur, Amariah, Malkijah,

10:4 Hattush, Shebaniah, Malluch,

10:5 Harim, Meremoth, Obadiah,

10:6 Daniel, Ginnethon, Baruch,

10:7 Meshullam, Abijah, Mijamin,

10:8 Maaziah, Bilgai, and Shemaiah. These were the priests.

10:9 The Levites were as follows:

Jeshua2 son of Azaniah, Binnui of the sons of Henadad, Kadmiel.

10:10 Their colleagues3 were as follows:

Shebaniah, Hodiah, Kelita, Pelaiah, Hanan,

10:11 Mica, Rehob, Hashabiah,

10:12 Zaccur, Sherebiah, Shebaniah,

10:13 Hodiah, Bani, and Beninu.

10:14 The leaders4 of the people were as follows:

Parosh, Pahath-Moab, Elam, Zattu, Bani,

10:15 Bunni, Azgad, Bebai,

10:16 Adonijah, Bigvai, Adin,

10:17 Ater, Hezekiah, Azzur,

10:18 Hodiah, Hashum, Bezai,

10:19 Hariph, Anathoth, Nebai,

10:20 Magpiash, Meshullam, Hezir,

10:21 Meshezabel, Zadok, Jaddua,

10:22 Pelatiah, Hanan, Anaiah,

10:23 Hoshea, Hananiah, Hasshub,

10:24 Hallohesh, Pilha, Shobek,

10:25 Rehum, Hashabnah, Maaseiah,

10:26 Ahiah, Hanan, Anan,

10:27 Malluch, Harim, and Baanah.

10:28 “Now the rest of the people – the priests, the Levites, the gatekeepers, the singers, the temple attendants, and all those who have separated themselves from the neighboring peoples5 because of the law of God, along with their wives, their sons, and their daughters, all of whom are able to understand – 10:29 hereby participate with their colleagues the town leaders6 and enter into a curse and an oath7 to adhere to8 the law of God which was given through Moses the servant of God, and to obey9 carefully all the commandments of the LORD our Lord,10 along with his ordinances and his statutes.

10:30 “We will not give our daughters in marriage to the neighboring peoples, and we will not take their daughters in marriage for our sons. 10:31 We will not buy11 on the Sabbath or on a holy day from the neighboring peoples who bring their wares and all kinds of grain to sell on the Sabbath day. We will let the fields lie fallow every seventh year, and we will cancel every loan.12 10:32 We accept responsibility for fulfilling13 the commands to give14 one third of a shekel each year for the work of the temple15 of our God, 10:33 for the loaves of presentation and for the regular grain offerings and regular burnt offerings, for the Sabbaths, for the new moons, for the appointed meetings, for the holy offerings, for the sin offerings to make atonement for Israel, and for all the work of the temple of our God.

10:34 “We – the priests, the Levites, and the people – have cast lots concerning the wood offerings, to bring them to the temple of our God according to our families16 at the designated times year by year to burn on the altar of the LORD our God, as is written in the law. 10:35 We also accept responsibility for17 bringing the first fruits of our land and the first fruits of every fruit tree year by year to the temple of the LORD. 10:36 We also accept responsibility, as is written in the law, for bringing the firstborn of our sons and our cattle and the firstborn of our herds and of our flocks to the temple of our God, to the priests who are ministering in the temple of our God. 10:37 We will also bring the first of our coarse meal, of our contributions, of the fruit of every tree, of new wine, and of olive oil to the priests at the storerooms of the temple of our God, along with a tenth of the produce18 of our land to the Levites, for the Levites are the ones who collect the tithes in all the cities where we work.19 10:38 A priest of Aaron’s line20 will be with the Levites when the Levites collect the tithes, and the Levites will bring up a tenth of the tithes to the temple of our God, to the storerooms of the treasury. 10:39 The Israelites and the Levites will bring the contribution of the grain, the new wine, and the olive oil to the storerooms where the utensils of the sanctuary are kept, and where the priests who minister stay, along with the gatekeepers and the singers. We will not neglect the temple of our God.”

Next Chapter


NET Bible® - Nehemiah 10 Notes

1 tn The words “were the following names” are not in the Hebrew text but have been supplied in the translation for clarity. Cf. vv. 9, 10, 14.

2 tc With many medieval Hebrew manuscripts and the ancient versions the translation reads יְשׁוּעַ (yÿshua’, “Jeshua”) rather than the reading וְיֵשׁוּעַ (vÿyeshua’, “and Jeshua”) of BHS.

3 tn Heb “brothers” (also in v. 30).

4 tn Heb “heads”; ASV “chiefs.”

5 tn Heb “from the peoples of the lands.” Cf. vv. 30, 31.

6 tn Heb “the nobles.”

7 tn The expression “a curse and an oath” may be a hendiadys, meaning “an oath with penalties.”

8 tn Heb “to walk in.”

9 tn Heb “keep.” See the note on the word “obey” in Neh 1:5.

10 tn The Hebrew term translated “Lord” here is אֲדֹנָי (’adonay).

11 tn Heb “take.”

12 tn Heb “debt of every hand,” an idiom referring to the hand that holds legally binding contractual agreements.

13 tn Heb “cause to stand on us.”

14 tc The MT reads “to give upon us.” However, the term עָלֵינוּ (’alenu, “upon us”) should probably be deleted, following a few medieval Hebrew MSS, the Syriac Peshitta, and the Vulgate.

15 tn Heb “house” (also in vv. 33, 34, 35, 36, 37, 38, 39).

16 tn Heb “the house of our fathers.”

17 tn The words “we accept responsibility” are not included in the Hebrew text, but are inferred from v. 33 (so also in v. 37).

18 tn Heb “a tithe of our land.”

19 tn Heb “of our work.”

20 tn Heb “And the priest the son of Aaron.”


NET Bible® - Nehemiah 11

Nehemiah 11

The Population of Jerusalem

11:1 So the leaders of the people settled in Jerusalem,1 while the rest of the people cast lots to bring one out of every ten to settle in Jerusalem, the holy city, while the other nine2 remained in other cities. 11:2 The people gave their blessing on all the men who volunteered to settle in Jerusalem.

11:3 These are the provincial leaders3 who settled in Jerusalem. (While other Israelites, the priests, the Levites, the temple attendants, and the sons of the servants of Solomon settled in the cities of Judah, each on his own property in their cities, 11:4 some of the descendants of Judah and some of the descendants of Benjamin settled in Jerusalem.)

Of the descendants of Judah:

Athaiah son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalalel, from the descendants of Perez; 11:5 and Maaseiah son of Baruch, the son of Col-Hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, from the descendants of Shelah.4 11:6 The sum total of the descendants of Perez who were settling in Jerusalem was 468 exceptional men.

11:7 These are the descendants of Benjamin:

Sallu son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jeshaiah, 11:8 and his followers,5 Gabbai and Sallai – 928 in all. 11:9 Joel son of Zicri was the officer in charge of them, and Judah son of Hassenuah was second-in-command over the city.

11:10 From the priests:

Jedaiah son of Joiarib, Jakin, 11:11 Seraiah son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, supervisor in the temple of God, 11:12 and their colleagues6 who were carrying out work for the temple – 822; and Adaiah son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malkijah, 11:13 and his colleagues who were heads of families7 – 242; and Amashsai son of Azarel, the son of Ahzai, the son of Meshillemoth, the son of Immer, 11:14 and his colleagues8 who were exceptional men – 128. The officer over them was Zabdiel the son of Haggedolim.

11:15 From the Levites:

Shemaiah son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni; 11:16 Shabbethai and Jozabad, leaders9 of the Levites, were in charge of the external work for the temple of God; 11:17 Mattaniah son of Mica, the son of Zabdi, the son of Asaph, the praise10 leader who led in thanksgiving and prayer; Bakbukiah, second among his colleagues; and Abda son of Shammua, the son of Galal, the son of Jeduthun. 11:18 The sum total of the Levites in the holy city was 284.

11:19 And the gatekeepers:

Akkub, Talmon and their colleagues who were guarding the gates – 172.

11:20 And the rest of the Israelites, with the priests and the Levites, were in all the cities of Judah, each on his own property.

11:21 The temple attendants were living on Ophel, and Ziha and Gishpa were over them.11

11:22 The overseer of the Levites in Jerusalem was Uzzi son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica. He was one of Asaph’s descendants who were the singers responsible for the service of the temple of God. 11:23 For they were under royal orders12 which determined their activity day by day.13

11:24 Pethahiah son of Meshezabel, one of the descendants of Zerah son of Judah, was an adviser to the king14 in every matter pertaining to the people.

11:25 As for the settlements with their fields, some of the people of Judah settled in Kiriath Arba and its neighboring villages,15 in Dibon and its villages, in Jekabzeel and its settlements, 11:26 in Jeshua, in Moladah, in Beth Pelet, 11:27 in Hazar Shual, in Beer Sheba and its villages, 11:28 in Ziklag, in Meconah and its villages, 11:29 in En Rimmon, in Zorah, in Jarmuth, 11:30 Zanoah, Adullam and their settlements, in Lachish and its fields, and in Azekah and its villages. So they were encamped from Beer Sheba to the Valley of Hinnom.

11:31 Some of the descendants of16 Benjamin settled in Geba,17 Micmash, Aija, Bethel18 and its villages, 11:32 in Anathoth, Nob, and Ananiah, 11:33 in Hazor,19 Ramah, and Gittaim, 11:34 in Hadid, Zeboim, and Neballat, 11:35 in Lod, Ono, and20 the Valley of the Craftsmen.21 11:36 Some of the Judean divisions of the Levites settled in Benjamin.

Next Chapter


NET Bible® - Nehemiah 11 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn Heb “nine of the hands.” The word “hand” is used here in the sense or a part or portion.

3 tn Heb “the heads of the province.”

4 tc The translation reads מִן־הַשֵּׁלָנִי (min hashelani, “from the Shelahite”) rather than the MT reading בֶּן־הַשִּׁלֹנִי (ben hashiloni, “the son of the Shilionite”). See 1 Chr 9:5.

5 tn Heb “those behind him.” Some scholars emend the text to וְאֶחָיו (vÿ’ekhayv, “his brothers”).

6 tn Heb “brothers” (also in vv. 13, 14, 17, 19).

7 tn Heb “heads of fathers.”

8 tc The translation reads with the LXX וְאֶחָיו (vÿ’ekhayv, “and his brothers”) rather than the MT reading וַאֲחֵיהֶם (va’akhehem, “and their brothers”).

9 tn Heb “who were of the heads.”

10 tc The translation reads with the Lucianic Greek recension and Vulgate הַתְּהִלָה (hattÿhilah, “the praise”) rather than the MT reading הַתְּחִלָּה (hattÿkhillah, “the beginning”).

11 tn Heb “the temple attendants.” The pronoun “them” has been substituted in the translation for stylistic reasons.

12 tn Heb “the commandment of the king was over them.”

13 tn Heb “a thing of a day in its day.”

14 tn Heb “to the hand of the king.”

15 tn Heb “its daughters.” So also in vv. 27, 28, 30, and 31.

16 tc The translation reads with a few medieval Hebrew MSS and the Syriac Peshitta וּמִבְּנֵי (umibbÿney, “and some of the descendants of”; cf. NLT) rather than the MT reading וּבְנֵי (uvÿne, “and the sons of”).

17 tc Heb “from Geba.” It is preferable to delete the preposition “from” read by the MT.

18 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

19 map For location see Map1-D2; Map2-D3; Map3-A2; Map4-C1.

20 tc The translation reads וְגֵי (vÿgey, “and the valley”) rather than the MT reading גֵּי (gey, “the valley”). The original vav (ו) probably dropped out accidentally due to haplography with the final vav on the immediately preceding word.

21 tn Heb “Ge-harashim,” which could be left untranslated as a place name.


NET Bible® - Nehemiah 12

Nehemiah 12

The Priests and the Levites Who Returned to Jerusalem

12:1 These are the priests and Levites who returned1 with Zerubbabel son of Shealtiel and Jeshua: Seraiah, Jeremiah, Ezra, 12:2 Amariah, Malluch, Hattush, 12:3 Shecaniah, Rehum, Meremoth, 12:4 Iddo, Ginnethon,2 Abijah, 12:5 Mijamin, Moadiah, Bilgah, 12:6 Shemaiah, Joiarib, Jedaiah, 12:7 Sallu, Amok, Hilkiah, and Jedaiah. These were the leaders3 of the priests and their colleagues4 in the days of Jeshua.

12:8 And the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, who together with his colleagues5 was in charge of the songs of thanksgiving. 12:9 Bakbukiah and Unni,6 their colleagues, stood opposite them in the services.

12:10 Jeshua was the father of7 Joiakim, Joiakim was the father of Eliashib, Eliashib was the father of Joiada, 12:11 Joiada was the father of Jonathan, and Jonathan was the father of Jaddua.

12:12 In the days of Joiakim, these were the priests who were leaders of the families: of Seraiah, Meraiah; of Jeremiah, Hananiah;
12:13 of Ezra, Meshullam; of Amariah, Jehohanan;
12:14 of Malluch,8 Jonathan; of Shecaniah,9 Joseph;
12:15 of Harim, Adna; of Meremoth,10 Helkai;
12:16 of Iddo,11 Zechariah; of Ginnethon, Meshullam;
12:17 of Abijah, Zicri; of Miniamin and12 of Moadiah, Piltai;
12:18 of Bilgah, Shammua; of Shemaiah, Jehonathan;
12:19 of Joiarib, Mattenai; of Jedaiah, Uzzi;
12:20 of Sallu,13 Kallai; of Amok, Eber;
12:21 of Hilkiah, Hashabiah; of Jedaiah, Nethanel.

12:22 As for the Levites,14 in the days of Eliashib, Joiada, Johanan and Jaddua the heads of families were recorded, as were the priests during the reign of Darius the Persian. 12:23 The descendants of Levi were recorded in the Book of the Chronicles15 as heads of families up to the days of Johanan son of Eliashib. 12:24 And the leaders of the Levites were Hashabiah, Sherebiah, Jeshua son of Kadmiel, and their colleagues, who stood opposite them to offer praise and thanks, one contingent corresponding to the other, as specified by16 David the man of God.

12:25 Mattaniah, Bakbukiah, Obadiah, Meshullam, Talmon, and Akkub were gatekeepers who were guarding the storerooms at the gates. 12:26 These all served in the days of Joiakim son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor and of Ezra the priestly scribe.17

The Wall of Jerusalem is Dedicated

12:27 At the dedication of the wall of Jerusalem,18 they sought out the Levites from all the places they lived19 to bring them to Jerusalem to celebrate the dedication joyfully with songs of thanksgiving and songs accompanied by cymbals, harps, and lyres. 12:28 The singers20 were also assembled from the district around Jerusalem and from the settlements of the Netophathites 12:29 and from Beth Gilgal and from the fields of Geba and Azmaveth, for the singers had built settlements for themselves around Jerusalem. 12:30 When the priests and Levites had purified themselves, they purified the people, the gates, and the wall.

12:31 I brought the leaders of Judah up on top of the wall, and I appointed two large choirs to give thanks. One was to proceed21 on the top of the wall southward toward the Dung Gate. 12:32 Going after them were Hoshaiah, half the leaders of Judah, 12:33 Azariah, Ezra, Meshullam, 12:34 Judah, Benjamin, Shemaiah, Jeremiah, 12:35 some of the priests22 with trumpets, Zechariah son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph, 12:36 and his colleagues – Shemaiah, Azarel, Milalai, Gilalai, Maai, Nethanel, Judah, and Hanani – with musical instruments of23 David the man of God. (Ezra the scribe led them.)24 12:37 They went over the Fountain Gate and continued directly up the steps of the City of David on the ascent to the wall. They passed the house of David and continued on to the Water Gate toward the east.

12:38 The second choir was proceeding25 in the opposite direction. I followed them, along with half the people, on top of the wall, past the Tower of the Ovens to the Broad Wall, 12:39 over the Ephraim Gate, the Jeshanah Gate,26 the Fish Gate, the Tower of Hananel, and the Tower of the Hundred, to the Sheep Gate. They stopped27 at the Gate of the Guard.

12:40 Then the two choirs that gave thanks took their stations28 in the temple of God. I did also, along with half the officials with me, 12:41 and the priests – Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah, and Hananiah, with their trumpets – 12:42 and also Maaseiah, Shemaiah, Eleazar, Uzzi, Jehohanan, Malkijah, Elam, and Ezer. The choirs sang loudly29 under the direction of Jezrahiah. 12:43 And on that day they offered great sacrifices and rejoiced, for God had given them great joy. The women and children also rejoiced. The rejoicing in Jerusalem could be heard from far away.

12:44 On that day men were appointed over the storerooms for the contributions, first fruits, and tithes, to gather into them from30 the fields of the cities the portions prescribed by the law for the priests and the Levites, for the people of Judah31 took delight in the priests and Levites who were ministering.32 12:45 They performed the service of their God and the service of purification, along with the singers and gatekeepers, according to the commandment of David and33 his son Solomon. 12:46 For long ago, in the days of David and Asaph, there had been directors34 for the singers and for the songs of praise and thanks to God. 12:47 So in the days of Zerubbabel and in the days of Nehemiah, all Israel was contributing the portions for the singers and gatekeepers, according to the daily need.35 They also set aside36 the portion for the Levites, and the Levites set aside the portion for the descendants of Aaron.

Next Chapter


NET Bible® - Nehemiah 12 Notes

1 tn Heb “who went up.”

2 tc Most Hebrew MSS read “Ginnethoi”; the present translation follows a number of Hebrew MSS and the Vulgate (cf. Neh 12:16 and NIV, NCV, NLT).

3 tn Heb “heads” (so also in v. 12).

4 tn Heb “brothers” (also in vv. 8, 9, 24, 36).

5 tn Heb “he and his brothers.”

6 tc The translation reads וְעֻנִּי (vÿ’unni) with the Qere rather than וְעֻנּוֹ (vÿ’uno) of the MT Kethib.

7 tn Heb “begat.”

8 tc The present translation reads with the LXX לְמַלּוּךְ (lÿmallukh) rather than לִמְלוּכִי (limlukhi) of the Kethib (by dittography) or לִמְלִיכוּ (limlikhu) of the Qere.

9 tc Most Hebrew MSS read “Shebaniah” (cf. KJV, NAB, NASB, NRSV, CEV); the present translation follows the reading of some Hebrew MSS, some LXX MSS, and the Syriac (cf. Neh 12:3 and NIV, NCV, NLT).

10 tc The present translation reads with the Lucianic Greek recension and the Syriac Peshitta לִמְרֵמוֹת (limremot, cf. NAB, NIV, NCV, NLT “Meremoth”) rather than the MT reading לִמְרָיוֹת (limrayot, cf. KJV, NASB, NRSV, CEV “Meraioth”). Cf. v. 3.

11 tc The present translation (along with most English versions) reads with the Qere and the Syriac Peshitta לְעִדּוֹא (lÿ’iddo’, “Iddo”) rather than the MT reading לַעֲדָיָא (la’adaya’) which probably arose through graphic confusion. Cf. v. 4.

12 tn Or “of Miniamin, …; of Moadiah, Piltai,” where the name of the leader of the family of Miniamin has dropped out of the text due to a problem in transmission.

13 tc The present translation reads סַלּוּ (sallu, cf. NAB, NIV, NCV, NLT “Sallu”) rather than the MT reading סַלַּי (sallai, cf. KJV, NASB, NRSV, CEV “Sallai” ). Cf. v. 7.

14 tn Some scholars delete these words, regarding them as a later scribal addition to the text.

15 tn Or “the Book of the Annals” (so NRSV); NLT “The Book of History.”

16 tn Heb “in [accord with] the commandment of.”

17 tn Heb “the priest, the scribe.”

18 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

19 tn Heb “from all their places.” The words “they lived” are implied.

20 tn Heb “the sons of the singers.”

21 tc The translation reads וְהָאַחַת הֹלֶכֶת (vÿha’akhat holekhet, “and one was proceeding”) rather than the MT reading וְתַהֲלֻכֹת (vÿtahalukhot, “and processions”).

22 tn Heb “some of the sons of the priests.”

23 tn Or “prescribed by” (NIV, NLT); TEV “of the kind played by.” The precise relationship of these musical instruments to David is not clear.

24 tn Heb “was before them.”

25 tc The translation reads הוֹלֶכֶת (holekhet, “was proceeding”) rather than the MT הַהוֹלֶכֶת (haholekhet, “the one proceeding”). The MT probably reflects dittography – accidental writing of ה (hey) twice instead of once.

26 tn Or “the Old Gate” (so KJV, NASB, NCV, NRSV).

27 tn Heb “they stood.”

28 tn Heb “stood.”

29 tn Heb “caused to hear.”

30 tc The translation reads מִשְּׂדֶי (missÿde, “from the fields”) rather than the MT reading לִשְׂדֵי (lisdey, “to the fields”).

31 tn Heb “for Judah.” The words “the people of” have been supplied in the translation for clarity, since “Judah” is a proper name as well as a place name.

32 tn Heb “standing.”

33 tc With many medieval Hebrew MSS and the ancient versions the translation reads the conjunction (“and”). It is absent in the Leningrad MS that forms the textual basis for BHS.

34 tn Heb “heads.” The translation reads with the Qere the plural רֹאשֵׁי (ro’shey, “heads”) rather than the Kethib singular רֹאשׁ (ro’sh, “head”) of the MT.

35 tn Heb “a thing of a day in its day.”

36 tn Heb “were sanctifying.”


NET Bible® - Nehemiah 13

Nehemiah 13

Further Reforms by Nehemiah

13:1 On that day the book of Moses was read aloud in the hearing1 of the people. They found2 written in it that no Ammonite or Moabite may ever enter the assembly of God, 13:2 for they had not met the Israelites with food3 and water, but instead had hired Balaam to curse them. (Our God, however, turned the curse into blessing.) 13:3 When they heard the law, they removed from Israel all who were of mixed ancestry.

13:4 But prior to this time, Eliashib the priest, a relative of Tobiah, had been appointed over the storerooms4 of the temple of our God. 13:5 He made for himself a large storeroom where previously they had been keeping5 the grain offering, the incense, and the vessels, along with the tithes of the grain, the new wine, and the olive oil as commanded for the Levites, the singers, the gate keepers, and the offering for the priests.

13:6 During all this time I was not in Jerusalem,6 for in the thirty-second year of King Artaxerxes of Babylon, I had gone back to the king. After some time7 I had requested leave of the king, 13:7 and I returned to Jerusalem. Then I discovered the evil that Eliashib had done for Tobiah by supplying him with a storeroom in the courts of the temple of God. 13:8 I was very upset, and I threw all of Tobiah’s household possessions out of the storeroom. 13:9 Then I gave instructions that the storerooms should be purified, and I brought back the equipment8 of the temple of God, along with the grain offering and the incense.

13:10 I also discovered that the grain offerings for the Levites had not been provided, and that as a result the Levites and the singers who performed this work had all gone off to their fields. 13:11 So I registered a complaint with the leaders, asking “Why is the temple of God neglected?” Then I gathered them and reassigned them to their positions.9

13:12 Then all of Judah brought the tithe of the grain, the new wine, and the olive oil to the storerooms. 13:13 I gave instructions10 that Shelemiah the priest, Zadok the scribe, and a certain Levite named Pedaiah be put in charge of11 the storerooms, and that Hanan son of Zaccur, the son of Mattaniah, be their assistant,12 for they were regarded as trustworthy. It was then their responsibility to oversee the distribution to their colleagues.13

13:14 Please remember me for this, O my God, and do not wipe out the kindness that I have done for the temple of my God and for its services!

13:15 In those days I saw people in Judah treading winepresses on the Sabbath, bringing in heaps of grain and loading them onto donkeys, along with wine, grapes, figs, and all kinds of loads, and bringing them to Jerusalem on the Sabbath day. So I warned them on the day that they sold these provisions. 13:16 The people from Tyre14 who lived there were bringing fish and all kinds of merchandise and were selling it on the Sabbath to the people of Judah – and in Jerusalem, of all places!15 13:17 So I registered a complaint with the nobles of Judah, saying to them, “What is this evil thing that you are doing, profaning the Sabbath day? 13:18 Isn’t this the way your ancestors16 acted, causing our God to bring on them and on this city all this misfortune? And now you are causing even more wrath on Israel, profaning the Sabbath like this!”

13:19 When the evening shadows17 began to fall on the gates of Jerusalem before the Sabbath, I ordered18 the doors to be closed. I further directed that they were not to be opened until after the Sabbath. I positioned19 some of my young men at the gates so that no load could enter on the Sabbath day. 13:20 The traders and sellers of all kinds of merchandise spent the night outside Jerusalem once or twice. 13:21 But I warned them and said,20 “Why do you spend the night by the wall? If you repeat this, I will forcibly remove you!”21 From that time on they did not show up on the Sabbath.22 13:22 Then I directed the Levites to purify themselves and come and guard the gates in order to keep the Sabbath day holy.

For this please remember me, O my God, and have pity on me in keeping with your great love.

13:23 Also in those days I saw the men of Judah who had married women from Ashdod, Ammon, and Moab. 13:24 Half of their children spoke the language of Ashdod (or the language of one of the other peoples mentioned23) and were unable to speak the language of Judah. 13:25 So I entered a complaint with them. I called down a curse on them, and I struck some of the men and pulled out their hair. I had them swear by God saying, “You will not marry off24 your daughters to their sons, and you will not take any of their daughters as wives for your sons or for yourselves! 13:26 Was it not because of things like these that King Solomon of Israel sinned? Among the many nations there was no king like him. He was loved by his God, and God made25 him king over all Israel. But the foreign wives made even him sin! 13:27 Should we then in your case hear that you do all this great evil, thereby being unfaithful to our God by marrying26 foreign wives?”

13:28 Now one of the sons of Joiada son of Eliashib the high priest was a son-in-law of Sanballat the Horonite. So I banished him from my sight.

13:29 Please remember them, O my God, because they have defiled the priesthood, the covenant of the priesthood,27 and the Levites.

13:30 So I purified them of everything foreign, and I assigned specific28 duties to the priests and the Levites. 13:31 I also provided for29 the wood offering at the appointed times and also for the first fruits.

Please remember me for good, O my God.


NET Bible® - Nehemiah 13 Notes

1 tn Heb “ears.”

2 tn Heb “it was found.” The Hebrew verb is passive.

3 tn Heb “bread.” The Hebrew term is generic here, however, referring to more than bread alone.

4 tc The translation reads the plural rather than the singular of the MT.

5 tn Heb “giving.”

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 tn Heb “to the end of days.”

8 tn On the usage of this Hebrew word see HALOT 478-79 s.v. כְּלִי.

9 tn Heb “and I stood them on their standing.”

10 tc Probably one should read with the Lucianic Greek recension, the Syriac Peshitta, and the Vulgate וָאֲצַוֶּה (va’atsavveh, “and I commanded”) rather than the rare denominative verb וָאוֹצְרָה (va’otsÿrah, “and I appointed over the storeroom”) of the MT.

11 tn Heb “be over”

12 tn Heb “on their hand.”

13 tn Heb “brothers.”

14 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

15 tn The words “of all places” are not in the Hebrew text but have been supplied in the translation to indicate the emphasis on Jerusalem.

16 tn Heb “your fathers.”

17 tn Heb “the gates of Jerusalem grew dark.”

18 tn Heb “said” (so also in v. 22).

19 tn Heb “caused to stand.”

20 tn The Hebrew text includes the words “to them,” but they have been excluded from the translation for stylistic reasons.

21 tn Heb “I will send a hand on you.”

22 sn This statement contains a great deal of restrained humor. The author clearly takes pleasure in the effectiveness of the measures that he had enacted.

23 tn Heb “people and people.”

24 tn Heb “give.”

25 tn Heb “gave.”

26 tn Heb “give a dwelling to.”

27 tc One medieval Hebrew MS, the Lucianic Greek recension, and the Syriac Peshitta read the plural הַכֹּהֲנִים (hakkohanim, “the priests”) rather than the singular reading of the MT, הַכְּהֻנָּה (hakkÿhunnah, “the priesthood”).

28 tn Heb “a man in his work.”

29 tn The words “I also provided for” are not included in the Hebrew text, but are supplied in the translation for the sake of clarity.


Nehemiah


Home

BIBLE.ORG
OT | NT


Notes Window Info

 Notes Window (displays translator's and study notes)
These are explanations of different possible translations and rationale for the preferred translation as well as study notes on selected passages.
Clicking on any footnote (superscript numbers) in the Text Window above displays that note here.


NET Bible® - Numbers 1

Numbers 1

Organizing the Census of the Israelites

1:1 1 Now the Lord 2 spoke3 to Moses in the tent of meeting4 in the wilderness5 of Sinai6 on the first day of the second month of the second year after7 the Israelites8 departed from the land of Egypt.9 He said:10 1:2 “Take a census11 of the entire12 Israelite community13 by their clans and families,14 counting the name of every individual male.15 1:3 You and Aaron are to number16 all in Israel who can serve in the army,17 those who are18 twenty years old or older,19 by their divisions.20 1:4 And to help you21 there is to be a man from each22 tribe, each man23 the head24 of his family.25 1:5 Now these are the names of the men who are to help26 you:

from27 Reuben, Elizur son of Shedeur;

1:6 from Simeon, Shelumiel son of Zurishaddai;28

1:7 from Judah, Nahshon29 son of Amminadab;

1:8 from Issachar, Nethanel son of Zuar;

1:9 from Zebulun, Eliab son of Helon;

1:10 from the sons of Joseph:

from Ephraim, Elishama son of Ammihud;

from Manasseh, Gamaliel son of Pedahzur;

1:11 from Benjamin, Abidan son of Gideoni;

1:12 from Dan, Ahiezer son of Ammishaddai;

1:13 from Asher, Pagiel son of Ocran;

1:14 from Gad, Eliasaph son of Deuel;30

1:15 from Naphtali, Ahira son of Enan.”

The Census of the Tribes

1:16 These were the ones chosen31 from the community, leaders32 of their ancestral tribes.33 They were the heads of the thousands34 of Israel.

1:17 So Moses and Aaron took these men who had been mentioned specifically by name, 1:18 and they assembled35 the entire community together on the first day of the second month.36 Then the people recorded their ancestry37 by their clans and families, and the men who were twenty years old or older were listed38 by name individually, 1:19 just as the Lord had commanded Moses. And so he numbered them in the wilderness of Sinai.

1:20 And they were as follows:

The descendants of Reuben, the firstborn son of Israel: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name individually. 1:21 Those of them who were numbered39 from the tribe of Reuben were 46,500.40

1:22 From the descendants of Simeon: According to the records of their clans and families, all the males numbered of them41 twenty years old or older who could serve in the army were listed by name individually. 1:23 Those of them who were numbered from the tribe of Simeon were 59,300.

1:24 42 From the descendants of Gad: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:25 Those of them who were numbered from the tribe of Gad were 45,650.

1:26 From the descendants of Judah: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:27 Those of them who were numbered from the tribe of Judah were 74,600.

1:28 From the descendants of Issachar: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:29 Those of them who were numbered from the tribe of Issachar were 54,400.

1:30 From the descendants of Zebulun: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:31 Those of them who were numbered from the tribe of Zebulun were 57,400.

1:32 From the sons of Joseph:

From the descendants of Ephraim: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:33 Those of them who were numbered from the tribe of Ephraim were 40,500. 1:34 From the descendants of Manasseh: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:35 Those of them who were numbered from the tribe of Manasseh were 32,200.

1:36 From the descendants of Benjamin: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:37 Those of them who were numbered from the tribe of Benjamin were 35,400.

1:38 From the descendants of Dan: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:39 Those of them who were numbered from the tribe of Dan were 62,700.

1:40 From the descendants of Asher: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:41 Those of them who were numbered from the tribe of Asher were 41,500.

1:42 From43 the descendants of Naphtali: According to the records of their clans and families, all the males twenty years old or older who could serve in the army were listed by name. 1:43 Those of them who were numbered from the tribe of Naphtali were 53,400.

1:44 These were the men whom Moses and Aaron numbered44 along with the twelve leaders of Israel, each of whom45 was from his own family. 1:45 All the Israelites who were twenty years old or older, who could serve in Israel’s army, were numbered46 according to their families. 1:46 And all those numbered totaled 603,550.

The Exemption of the Levites

1:47 But47 the Levites, according to the tribe of their fathers,48 were not numbered49 among them. 1:48 The Lord had said to Moses,50 1:49 “Only the tribe of Levi51 you must not number52 or count53 with54 the other Israelites. 1:50 But appoint55 the Levites over the tabernacle of the testimony,56 over all its furnishings and over everything in it. They must carry57 the tabernacle and all its furnishings; and they58 must attend to it and camp around it.59 1:51 Whenever the tabernacle is to move,60 the Levites must take it down, and whenever the tabernacle is to be reassembled,61 the Levites must set it up.62 Any unauthorized person63 who approaches it must be killed.

1:52 “The Israelites will camp according to their divisions, each man in his camp, and each man by his standard. 1:53 But the Levites must camp around the tabernacle of the testimony, so that the Lord’s anger64 will not fall on the Israelite community. The Levites are responsible for the care65 of the tabernacle of the testimony.”

1:54 The Israelites did according to all that the Lord commanded Moses66 – that is what they did.

Next Chapter


NET Bible® - Numbers 1 Notes

1 sn The book of Numbers is the fourth book of the Pentateuch, traditionally called the Law of Moses. It provides a record of the experience of the Israelites during the wilderness wanderings, and records the laws for the camp as they traveled from place to place. The book focuses on the difficulties of the Israelites due to their lack of faith, rebellion, and apostasy. It also records God’s protection of his people from opposition from without. The book makes a fitting contribution to the collection of holy writings as it shows the spiritual and physical progression of the company of the redeemed toward the promised land. The book has to be studied in conjunction with the other books of the Pentateuch. It builds on the promises made to Abraham in Genesis and the redemption from bondage in Exodus; it completes the cultic instructions for Israel that were laid down in Leviticus, and it concerns the worship in and the movement of the tabernacle that was built in Exodus. But the information here, both legal and historical, was not the major concern in those books. The book gets its title in English (following the Greek tradition) from the two censuses taken of the people, one at the beginning of the wanderings and the other at the end (although the Hebrew title is taken from the beginning of the book, בַּמִּדְבַּר [bammidbar], “in the wilderness”). In these lists particular emphasis is given to the leaders of the clans, a theme that will continue in the book as the focus is on how the leaders function in all the trials and temptations of the journey. The material in this book is essentially a theological interpretation of historical events, and as such it stands as an integral part of the revelation of God. In the study of the book of Numbers, when these issues of the nature of the text are significant to the interpretation and acceptance of the text, the notes will comment on them briefly. The indication at the outset of the book is that Moses had a good number of people who were able to help him compile the statistics and the facts of the wandering community. In Num 11:16-18 there is a group of leaders known as שֹׁטְּרִים(shottÿrim). This term was used in Exod 5:16-19 to describe the officers or foremen of the Israelites. They were appointed supervisors of the clans by Moses, and by the time of Joshua (Josh 1:10) they were a literary guild. The Hebrew word, cognate with Akkadian sataru, means “to write.” These people were to Israel what the scribes and chroniclers were to the pagan nations. They assisted Moses and the priests in their keeping of records. So no matter what they were called from time to time, there was a group of literate people who could keep the records and preserve the information from the very beginning. Their work matches the activities of scribes in the ancient world who used all the literary devices to preserve the material. There is no reason to doubt that the events recorded were attested to and preserved by such eyewitnesses. But their work would have been essentially to serve the leader, Moses. The book essentially follows the order of the events chronologically, more or less. Where it departs from that order it does so for literary or theological reasons. At the center of the theological concern is the tabernacle, its significance to the faith, and therefore the care in using it and in moving it. Its importance explains the presence and the arrangement of the ritual laws. With the records and statistics provided for him, Moses could then introduce into the record the great events in the wilderness experience of Israel, which were to become warnings and encouragements for all time. Most of this material comes from the two years at the beginning of the experience and the two years at the end. But this itself may be a literary device (merism) to show the nature of the wanderings throughout. The Hebrew text of the book of Numbers has been preserved fairly well. It has not been preserved as well as Leviticus, which was most important to the ministry of the priests and Levites. But in comparison with some of the prophetic writings, Numbers represents a well-preserved text. The problems will be discussed in the relevant passages. So Numbers is essentially a part of the unfolding revelation of the Torah, the Law. It shows God’s faithfulness to his covenant plan and to his covenant people, but it also shows the problems incurred by the people’s lack of faith and obedience. The book focuses frequently on the nature of the holy Lord God, for at the center of all this material is the person and the works of the Lord. This provided the standard for the faith and practice of the people. For more information on chapter one, see W. F. Albright, “The Administrative Divisions of Israel and Judah,” JPOS 5 (1925): 17-54; A. Cody, A History of Old Testament Priesthood; A. Lucas, “The Number of the Israelites at the Time of the Exodus,” PEQ 76 (1944): 351-64; G. E. Mendenhall, “The Census Lists of Numbers 1 and 26,” JBL 77 (1958): 52-66; E. Nielsen, “The Levites in the Old Testament,” ASTI 3 (1964): 16-27; L. A. Snijders, “The Meaning of זר in the Old Testament: An Exegetical Study,” OTS 10 (1954): 1-154; and J. W. Wenham, “Large Numbers in the Old Testament,” TynBul 18 (1967): 19-53.

2 sn The holy name is “Yahweh.” This is the ancient name for the God of the covenant community. The name was explained or interpreted by Moses for the Israelites by the etymological connection to the verb “to be.” God said that its significance was “I am that I am” (אֶהְיֶה אֲשֶׁר אֶהְיֶה, ’ehyeh ’aser ’ehyeh) using the first person of the verb; the name, the third person of the verb, would therefore mean “He is.” The name indicates that God is the sovereign Lord of creation, the eternal God, the covenant Lord; he is sovereignly independent of all creation, but he is intimately involved with all his people. Most English translations do not use it, but follow the Jewish custom of using substitute words for the holy name, such as “the Lord,” “the Eternal One,” etc.

3 tn The book begins with the vav (ו) consecutive and the preterite, “and he spoke.” This does not indicate that the book is a continuation of the previous material, for in that case certain other books in the canon would have to be linked with the writings of other people just because they followed them. This form is simply the narrative verb; the conjunction need not be translated. The verb should not be limited to a literary formula, but does indicate the divine source of the command for Moses. God was speaking to Moses throughout the wilderness wanderings from the tent, and so the ideas are from him, and not from the “will of man.”

4 sn This was one of several names by which the tabernacle was known. This was the tent with its furnishings that the Israelites built according to the book of Exodus. While that tabernacle was being built, the Lord met with Moses in a tent of meeting nearby (Exod 33:7), but when the project was finished, the title was transferred to the tabernacle. It may be that the expression “tent of meeting” refers to the inner tabernacle where God revealed himself to Moses and Aaron, and the word “tabernacle” refers to the whole shrine, the curtained structure with all its contents. This would mean that God addressed Moses from between the cherubim in the holy of holies (see R. A. Cole, Exodus [TOTC], 191). The point is clear, though – the shrine was functioning as the sign of God’s actual presence and leadership among his people.

5 sn The English word “wilderness” is workable for the Hebrew term, because it describes land that is wild. The term “desert” works if one thinks of land deserted by people. But to many modern readers “desert” suggests the idea of an arid land without growth. The word must not be pressed to mean only sand dunes; it describes land that has rocks, canyons, oases, shrubs and trees occasionally, some animal life, and of course sand.

6 sn The exact location of Mount Sinai has been debated for some time. The traditional view from very early times is that it is located in the south, Jebel Musa, south of the monastery of St. Catherine. The other plausible suggestion is Ras es-Safsafeh, which is on the other end of the valley near the monastery. The mountain is also called Horeb in the Bible. The wilderness of Sinai would refer to the large plain that is at the base of the mountain. See further G. E. Wright, IDB 4:376-78; and G. I. Davies, The Way of the Wilderness.

7 tn The construction uses the infinitive construct of יָצַא (yatsa’, “to go out”), with a suffix serving as the subjective genitive, and the lamed preposition providing the temporal indication: “according to the going out of them.” The Israelites are clearly intended as the subject.

8 tn Heb “they”; the referent (the Israelites) has been specified in the translation for clarity.

9 sn This means that the Israelites had spent nine months at Sinai, because they had arrived there in the third month following the exodus. This account does not follow a strict chronology (see Num 9:1). The difference of one month in the narrative is not a critical difference, but a literary general reference. Here begins a new section of major importance to the future of the nation – the numbering for war and for settlement.

10 tn Heb “saying.” A new sentence was started here in the English translation for stylistic reasons.

11 tn The construction is literally “lift up the head[s],” (שְׂאוּ אֶת־רֹאשׁ, sÿ’u ’et-ro’sh). This idiom for taking a census occurs elsewhere (Exod 30:12; Lev 5:24; Num 1:24; etc.). The idea is simply that of counting heads to arrive at the base for the standing army. This is a different event than the one recorded in Exod 30:11-16, which was taken for a different purpose altogether. The verb is plural, indicating that Moses had help in taking the census.

12 tc Smr lacks the Hebrew word “all” here.

13 tn Heb “the congregation of Israel.”

14 tn The tribe (מַטֶּה, matteh or שֵׁבֶט, shevet) is the main category. The family groups or clans (מִשְׁפְּחֹת, mishpÿkhot) and the households or families (בֵּית אֲבֹת, bet ’avot) were sub-divisions of the tribe.

15 tn This clause simply has “in/with the number of the names of every male with respect to their skulls [individually].” Counting heads, or every skull, simply meant that each person was to be numbered in the census. Except for the Levites, no male was exempt from the count.

16 tn The verb (פָּקַד, paqad) means “to visit, appoint, muster, number.” The word is a common one in scripture. It has as its basic meaning the idea of “determining the destiny” of someone, by appointing, mustering, or visiting. When God “visits,” it is a divine intervention for either blessing or cursing. Here it is the taking of a census for war (see G. André, Determining the Destiny [ConBOT], 16).

17 tn The construction uses the participle “going out” followed by the noun “army.” It describes everyone “going out in a military group,” meaning serving in the army. It was the duty of every able-bodied Israelite to serve in this “peoples” army. There were probably exemptions for the infirm or the crippled, but every male over twenty was chosen. For a discussion of warfare, see P. C. Craigie, The Problem of War in the Old Testament, and P. D. Miller, “The Divine Council and the Prophetic Call to War,” VT 18 (1968): 100-107.

18 tn The text simply has “from twenty years old and higher.”

19 tn Heb “and up.”

20 tn The noun (צָבָא, tsava’) means “army” or “military group.” But the word can also be used for nonmilitary divisions of labor (Num 4:3).

21 tn Heb “and with you.”

22 tn The construction uses the noun in a distributive sense: “a man, a man for a tribe,” meaning a man for each tribe.

23 tn The clause expresses a distributive function, “a man” means “each man.”

24 sn See J. R. Bartlett, “The Use of the Word ראשׁ as a Title in the Old Testament,” VT 19 (1969): 1-10.

25 tn Heb “the house of his fathers.”

26 tn The verb is עָמַד (’amad, “to stand”). It literally then is, “who will stand with you.” They will help in the count, but they will also serve as leaders as the camp moves from place to place.

27 tn The preposition lamed (ל) prefixed to the name could be taken in the sense of “from,” but could also be “with regard to” (specification).

28 sn This name and the name Ammishaddai below have the theophoric element (שַׁדַּי, shadday, “the Almighty”). It would mean “the Almighty is my rock”; the later name means “the Almighty is my kinsman.” Other theophoric elements in the passage are “father,” “brother,” and “God.”

29 sn Nahshon was an ancestor of Boaz and David, and therefore of Christ (Luke 3:32-33).

30 tc There is a textual difficulty with this verb. The Greek form uses r and not d, giving the name Ra‘oul. There is even some variation in the Hebrew traditions, but BHS (following the Leningrad codex of a.d. 1008) has preferred the name Deuel.

31 tc The form has a Kethib-Qere problem, but the sentence calls for the Qere, the passive participle in the construct – “the called of….” These men were God’s choice, and not Moses’, or their own choice. He announced who they would be, and then named them. So they were truly “called” (קָרָא, qara’). The other reading is probably due to a copyist’s error.

32 tn The word is נָשִׂיא (nasi’, “exalted one, prince, leader”). Cf. KJV, ASV, NAB “princes.” These were men apparently revered or respected in their tribes, and so the clear choice to assist Moses with the leadership. See further, E. A. Speiser, “Background and Function of the Biblical na„sÃþá,” CBQ 25 (1963): 111-17.

33 tn Heb “exalted ones of the tribes of their fathers.” The earlier group of elders was chosen by Moses at the advice of his father-in-law. This group represents the few leaders of the tribes that were chosen by God, a more literate group apparently, who were the forerunners of the שֹׁטְּרִים (shottÿrim).

34 tc The Hebrew text has אַלְפֵי (’alfey, “thousands of”). There is some question over this reading in the MT, however. The community groups that have these leaders were larger tribes, but there is little certainty about the size of the divisions.

35 tn The verb is the Hiphil of the root קָהַל (qahal), meaning “to call, assemble”; the related noun is an “assembly.”

36 tc The LXX adds “of the second year.”

37 tn The verb is the Hitpael preterite form וַיִּתְיַלְדוּ (vayyityaldu). The cognate noun תּוֹלְדוֹת (tolÿdot) is the word that means “genealogies, family records, records of ancestry.” The root is יָלַד (yalad, “to bear, give birth to”). Here they were recording their family connections, and not, of course, producing children. The verbal stem seems to be both declarative and reflexive.

38 tn The verb is supplied. The Hebrew text simply has “in/with the number of names of those who are twenty years old and higher according to their skulls.”

39 tn Heb “those numbered of them.” The form is פְּקֻדֵיהֶם (pÿqudehem), the passive participle with the pronominal suffix. This indicates that the number came to 46,500, but it specifically refers to “those numbered.” This expression occurs frequently throughout the book of Numbers.

40 sn There has been much discussion about the numbers in the Israelite wilderness experience. The immediate difficulty for even the casual reader is the enormous number of the population. If indeed there were 603,550 men twenty years of age and older who could fight, the total population of the exodus community counting women and children would have been well over a million, or even two million as calculated by some. This is not a figure that the Bible ever gives, but given the sizes of families the estimate would not be far off. This is a staggering number to have cross the Sea, drink from the oases, or assemble in the plain by Sinai. It is not a question of whether or not God could provide for such a number; it is rather a problem of logistics for a population of that size in that period of time. The problem is not with the text itself, but with the interpretation of the word אֶלֶף (’elef), traditionally translated “thousand.” The word certainly can be taken as “thousand,” and most often is. But in view of the problem of the large number here, some scholars have chosen one of the other meanings attested in literature for this word, perhaps “troop,” or “family,” or “tent group,” even though a word for “family” has already been used (see A. H. McNeile, Numbers, 7; J. Garstang, Joshua-Judges, 120; J. Bright, History of Israel, 144). Another suggestion is to take the word as a “chief” or “captain” based on Ugaritic usage (see R. E. D. Clarke, “The Large Numbers of the Old Testament,” JTVI 87 [1955]: 82-92; and J. W. Wenham, “Large Numbers in the Old Testament,” TynBul 18 [1967]: 19-53). This interpretation would reduce the size of the Israelite army to about 18,000 men from a population of about 72,000 people. That is a radical change from the traditional reading and may be too arbitrary an estimate. A more unlikely calculation following the idea of a new meaning would attempt to divide the numbers and use the first part to refer to the units and the second the measurement (e.g., 65 thousand and four hundred would become 65 units of four hundred). Another approach has been to study the numbers rhetorically, analyzing the numerical values of letters and words. But this method, known as gematria, came in much later than the biblical period (see for it G. Fohrer, Introduction to the Old Testament, 184; and A. Noordtzij, Numbers [BSC], 24). On this system the numbers for “the sons of Israel” would be 603. But the number of the people in the MT is 603,550. Another rhetorical approach is that which says the text used exaggerations in the numbers on an epic scale to make the point of God’s blessing. R. B. Allen’s view that the numbers have been magnified by a factor of ten (“Numbers,” The Expositor’s Bible Commentary, 2:688-91), which would mean the army was only 60,000 men, seems every bit as arbitrary as Wenham’s view to get down to 18,000. Moreover, such views cannot be harmonized with the instructions in the chapter for them to count every individual skull – that seems very clear. This is not the same kind of general expression one finds in “Saul has killed his thousands, David his ten thousands” (1 Sam 18:7). There one expects the bragging and the exaggerations. But in a text of numbering each male, to argue that the numbers have been inflated ten-fold to form the rhetoric of praise for the way God has blessed the nation demands a much more convincing argument than has typically been given. On the surface it seems satisfactory, but it raises a lot of questions. Everything in Exodus and Numbers attests to the fact that the Israelites were in a population explosion, that their numbers were greater than their Egyptian overlords. Pharaoh had attempted to counter their growth by killing males from the ranks. That only two midwives are named must be taken to mean that they were heads of the guilds, for two could not service a population – even of the smaller estimate given above. But even though the size had to have been great and seen as a threat, we are at a loss to know exactly how to determine it. There is clearly a problem with the word “thousand” here and in many places in the OT, as the literature will show, but the problem cannot really be solved without additional information. The suggestions proposed so far seem to be rather arbitrary attempts to reduce the number to a less-embarrassing total, one that would seem more workable in the light of contemporary populations and armies, as well as space and time for the people’s movement in the wilderness. An army of 10,000 or 20,000 men in those days would have been a large army; an army of 600,000 (albeit a people’s army, which may mean that only a portion of the males would actually fight at any time – as was true at Ai) is large even by today’s standards. But the count appears to have been literal, and the totals calculated accordingly, totals which match other passages in the text. If some formula is used to reduce the thousands in this army, then there is the problem of knowing what to do when a battle has only five thousand, or three thousand men. One can only conclude that on the basis of what we know the word should be left with the translation “thousand,” no matter what difficulties this might suggest to the reader. One should be cautious, though, in speaking of a population of two million, knowing that there are serious problems with the calculation of that number, if not with the word “thousand” itself. It is very doubtful that the population of the wilderness community was in the neighborhood of two million. Nevertheless, until a more convincing explanation of the word “thousand” or the calculation of the numbers is provided, one should retain the reading of the MT but note the difficulty with the large numbers.

41 tc Some witnesses have omitted “those that were numbered of them,” to preserve the literary pattern of the text. The omission is supported by the absence of the expression in the Greek as well as in some MT mss. Most modern commentators follow this.

42 tc The LXX has vv. 24-35 after v. 37.

43 tc The verse does not have the preposition, only “the descendants of Naphtali.”

44 tn The construction uses both the passive participle הַפְּקֻדִים (happÿqudim) and the verb פָּקַד (paqad), giving a literal translation of “these were the numbered ones, whom Moses and Aaron numbered.”

45 tn Heb “they were one man for the house of his fathers.”

46 tn Literally the text has, “and all the numbered of the Israelites were according to their families.” The verb in the sentence is actually without a complement (see v. 46).

47 tn The vav (ו) on this word indicates a disjunction with the previous sequence of reports. It may be taken as a contrastive clause, translated “but” or “however.”

48 tn The construction is unexpected, for Levites would be from the tribe of Levi. The note seems more likely to express that all these people were organized by tribal lineage, and so too the Levites, according to the tribe of their fathers – individual families of Levites.

49 tc The form in the text is הָתְפָּקְדוּ (hotpaqÿdu); if this is correct, then it is an isolated instance of the reflexive of the Qal of פָּקַד (paqad). Some, however, explain the form as the Hitpael without the doubling of the middle letter and with a compensatory lengthening of the vowel before it (G. B. Gray, Numbers [ICC], 10).

50 tn Heb “had spoken to Moses, saying.” The infinitive construct of אָמַר (’amar), sometimes rendered “saying” in older English translations, does not need to be translated, but can be taken simply as the indicator of direct discourse. Most recent English translations, including the present one, leave the form untranslated for stylistic reasons to avoid redundancy.

51 sn From the giving of the Law on the priesthood comes the prerogative of the tribe of Levi. There were, however, members of other tribes who served as priests from time to time (see Judg 17:5).

52 tn The construction has literally, “only the tribe of Levi you shall not number.” The Greek text rendered the particle אַךְ (’akh) forcefully with “see to it that” or “take care that.” For the uses of this form, see R. J. Williams, Hebrew Syntax, 65, §388-89.

53 tn Heb “lift up their head.”

54 tn Heb “in the midst of the sons of Israel.”

55 tn The same verb translated “number” (פָּקַד, paqad) is now used to mean “appoint” (הַפְקֵד, hafqed), which focuses more on the purpose of the verbal action of numbering people. Here the idea is that the Levites were appointed to take care of the tabernacle. On the use of this verb with the Levites’ appointment, see M. Gertner, “The Masorah and the Levites,” VT 10 (1960): 252.

56 tn The Hebrew name used here is מִשְׁכַּן הָעֵדֻת (mishkan ha’edut). The tabernacle or dwelling place of the Lord was given this name because it was here that the tablets of the Law were kept. The whole shrine was therefore a reminder (הָעֵדוּת, a “warning sign” or “testimony”) of the stipulations of the covenant. For the ancient Near Eastern customs of storing the code in the sanctuaries, see M. G. Kline, Treaty of the Great King, 14-19, and idem, The Structure of Biblical Authority, 35-36. Other items were in the ark in the beginning, but by the days of Solomon only the tablets were there (1 Kgs 8:9).

57 tn The imperfect tense here is an obligatory imperfect telling that they are bound to do this since they are appointed for this specific task.

58 tn The addition of the pronoun before the verb is emphatic – they are the ones who are to attend to the tabernacle. The verb used is שָׁרַת (sharat) in the Piel, indicating that they are to serve, minister to, attend to all the details about this shrine.

59 tn Heb “the tabernacle.” The pronoun (“it”) was used in the translation here for stylistic reasons.

60 tn The construction uses the infinitive construct with the temporal preposition; the “tabernacle” is then the following genitive. Literally it is “and in the moving of the tabernacle,” meaning, “when the tabernacle is supposed to be moved,” i.e., when people are supposed to move it. The verb נָסָע (nasa’) means “pull up the tent pegs and move,” or more simply, “journey.”

61 tn Here we have the parallel construction using the infinitive construct in a temporal adverbial clause.

62 tn Heb “raise it up.”

63 tn The word used here is זָר (zar), normally translated “stranger” or “outsider.” It is most often used for a foreigner, an outsider, who does not belong in Israel, or who, although allowed in the land, may be viewed with suspicion. But here it seems to include even Israelites other than the tribe of Levi.

64 tc Instead of “wrath” the Greek text has “sin,” focusing the emphasis on the human error and not on the wrath of God. This may have been a conscious change to explain the divine wrath.

tn Heb “so that there be no wrath on.” In context this is clearly the divine anger, so “the Lord’s” has been supplied in the translation for clarity.

65 tn The main verb of the clause is the perfect tense with vav (ו) consecutive, וְשָׁמְרוּ (vÿshamÿru) meaning they “shall guard, protect, watch over, care for.” It may carry the same obligatory nuance as the preceding verbs because of the sequence. The object used with this is the cognate noun מִשְׁמֶרֶת (mishmeret): “The Levites must care for the care of the tabernacle.” The cognate intensifies the construction to stress that they are responsible for this care.

66 tc The LXX adds “and Aaron.”


NET Bible® - Numbers 2

Numbers 2

The Arrangement of the Tribes

2:1 1 The Lord spoke to Moses and to Aaron: 2:2 “Every one2 of the Israelites must camp3 under his standard with the emblems of his family;4 they must camp at some distance5 around the tent of meeting.6

The Tribes on the East

2:3 “Now those who will be camping7 on the east, toward the sunrise,8 are the divisions9 of the camp of Judah under their standard. The leader of the people of Judah is10 Nahshon son of Amminadab. 2:4 Those numbered in his division11 are 74,600. 2:5 Those who will be camping next to them12 are the tribe of Issachar. The leader of the people of Issachar is Nethanel son of Zuar. 2:6 Those numbered in his division are 54,400. 2:7 Next will be13 the tribe of Zebulun. The leader of the people of Zebulun is Eliab son of Helon. 2:8 Those numbered in his division are 57,400. 2:9 All those numbered of the camp of Judah, according to their divisions, are 186,400. They will travel14 at the front.

The Tribes on the South

2:10 “On the south will be the divisions of the camp of Reuben under their standard.15 The leader of the people of Reuben is Elizur son of Shedeur. 2:11 Those numbered in his division are 46,500. 2:12 Those who will be camping next to them are the tribe of Simeon. The leader of the people of Simeon is Shelumiel son of Zurishaddai. 2:13 Those numbered in his division are 59,300. 2:14 Next will be16 the tribe of Gad. The leader of the people of Gad is Eliasaph son of Deuel.17 2:15 Those numbered in his division are 45,650. 2:16 All those numbered of the camp of Reuben, according to their divisions, are 151,450. They will travel second.

The Tribe in the Center

2:17 “Then the tent of meeting with the camp of the Levites will travel in the middle of the camps. They will travel in the same order as they camped, each in his own place18 under his standard.

The Tribes on the West

2:18 “On the west will be the divisions of the camp of Ephraim under their standard. The leader of the people of Ephraim is Elishama son of Amihud. 2:19 Those numbered in his division are 40,500. 2:20 Next to them will be the tribe of Manasseh. The leader of the people of Manasseh is Gamaliel son of Pedahzur. 2:21 Those numbered in his division are 32,200. 2:22 Next will be19 the tribe of Benjamin. The leader of the people of Benjamin is Abidan son of Gideoni. 2:23 Those numbered in his division are 35,400. 2:24 All those numbered of the camp of Ephraim, according to their divisions, are 108,100. They will travel third.

The Tribes on the North

2:25 “On the north will be the divisions of the camp of Dan, under their standards. The leader of the people of Dan is Ahiezer son of Ammishaddai. 2:26 Those numbered in his division are 62,700. 2:27 Those who will be camping next to them are the tribe of Asher. The leader of the people of Asher is Pagiel son of Ocran. 2:28 Those numbered in his division are 41,500. 2:29 Next will be20 the tribe of Naphtali. The leader of the people of Naphtali is Ahira son of Enan. 2:30 Those numbered in his division are 53,400. 2:31 All those numbered of the camp of Dan are 157,600. They will travel last, under their standards.”

Summary

2:32 These are the Israelites, numbered according to their families.21 All those numbered in the camps, by their divisions, are 603,550. 2:33 But the Levites were not numbered among the other Israelites, as the Lord commanded Moses.

2:34 So the Israelites did according to all that the Lord commanded Moses; that is the way22 they camped under their standards, and that is the way they traveled, each with his clan and family.

Next Chapter


NET Bible® - Numbers 2 Notes

1 sn For this chapter, see C. E. Douglas, “The Twelve Houses of Israel,” JTS 37 (1936): 49-56; C. C. Roach, “The Camp in the Wilderness: A Sermon on Numbers 2:2,” Int 13 (1959): 49-54; and G. St. Clair, “Israel in Camp: A Study,” JTS 8 (1907): 185-217.

2 tn Heb “a man by his own standard.”

3 tn The imperfect tense is to be taken in the nuance of instruction.

4 tn Heb “of/for the house of their fathers.”

5 tn The Hebrew expression מִנֶּגֶד (minneged) means “from before” or “opposite; facing” and “at some distance” or “away from the front of” (see BDB 617 s.v. נֶגֶד 2.c.a; DCH 5:603-4 s.v. 3.b).

6 sn The Israelites were camping as a military camp, each tribe with the standards and emblems of the family. The standard was the symbol fastened to the end of a pole and carried to battle. It served to rally the tribe to the battle. The Bible nowhere describes these, although the serpent emblem of Numbers 21:8-9 may give a clue. But they probably did not have shapes of animals in view of the prohibition in the Decalogue. The standards may have been smaller for the families than the ones for the tribes. See further K. A. Kitchen, “Some Egyptian Background to the Old Testament,” TynBul 5 (1960): 11; and T. W. Mann, Divine Presence and Guidance in Israelite Tradition, 169-73.

7 tn The sentence begins with a vav (ו) on a word that is not a finite verb, indicating a new section begins here. The verbal form is a participle with the article used substantivally, with the meaning “and/now those camping.” Many English versions employ a finite verb; cf. KJV “on the east side…shall they of the standard of the camp of Judah pitch.”

8 tc The two synonyms might seem to be tautological, but this is fairly common and therefore acceptable in Hebrew prose (cf. Exod 26:18; 38:13; etc.).

9 tn The sentence actually has “[those camping…are] the standard of the camp of Judah according to their divisions.”

10 tn Or “will be.”

11 tc The expression “and his divisions and those numbered of them” is somewhat tautological. The words are synonyms used for statistical purposes, and so neither should be simply deleted.

12 tn Heb “by him” [i.e., Judah].

13 tn This part has been supplied; the text simply has “the tribe of Zebulun.”

14 tn The verb is נָסָע (nasa’): “to journey, travel, set out,” and here, “to move camp.” Judah will go first, or, literally, at the head of the nation, when they begin to travel.

15 tn Here and throughout the line is literally “[under] the standard of the camp of Reuben…according to their divisions.”

16 tn The Hebrew text simply has “and the tribe of Gad.”

17 tc The Leningrad codex, upon which BHS is based, has “Reuel” here. In reading “Deuel” the translation presented above follows many medieval Hebrew manuscripts, Smr, and the Latin Vulgate. Cf. Num 1:14.

18 tn The Hebrew expression is עַל־יָדוֹ (’al-yado, “upon his hand”). This clearly refers to a specifically designated place for each man.

19 tn Here too the Hebrew text simply has “and the tribe of Benjamin.”

20 tn The Hebrew text has “and the tribe of Naphtali.”

21 tn Heb “the house of their fathers.” So also in v. 34.

22 tn The Hebrew word is כֵּן (ken, “thus, so”).


NET Bible® - Numbers 3

Numbers 3

The Sons of Aaron

3:1 1 Now these are the records2 of Aaron and Moses when3 the Lord spoke with Moses on Mount Sinai. 3:2 These are the names of the sons of Aaron: Nadab, the firstborn, and Abihu, Eleazar, and Ithamar. 3:3 These are the names of the sons of Aaron, the anointed4 priests, whom he consecrated5 to minister as priests.6

3:4 Nadab and Abihu died7 before the Lord 8 when they offered9 strange10 fire11 before the Lord in the wilderness of Sinai, and they had no children.12 So Eleazar and Ithamar ministered as priests13 in the presence of14 Aaron their father.

The Assignment of the Levites

3:5 The Lord spoke to Moses: 3:6 “Bring the tribe of Levi near,15 and present16 them before Aaron the priest, that they may serve him.17 3:7 They are responsible for his needs18 and the needs of the whole community before the tent of meeting, by attending19 to the service of the tabernacle. 3:8 And they are responsible for all the furnishings of the tent of meeting, and for the needs of the Israelites, as they serve20 in the tabernacle. 3:9 You are to assign21 the Levites to Aaron and his sons; they will be assigned exclusively22 to him out of all23 the Israelites. 3:10 So you are to appoint Aaron and his sons, and they will be responsible for their priesthood;24 but the unauthorized person25 who comes near must be put to death.”

3:11 Then the Lord spoke to Moses: 3:12 “Look,26 I myself have taken the Levites from among the Israelites instead of27 every firstborn who opens the womb among the Israelites. So the Levites belong to me, 3:13 because all the firstborn are mine. When I destroyed28 all the firstborn in the land of Egypt, I set apart for myself all the firstborn in Israel, both man and beast. They belong to me. I am the Lord.”29

The Numbering of the Levites

3:14 Then the Lord spoke to Moses in the wilderness of Sinai: 3:15 “Number the Levites by their clans30 and their families; every male from a month old and upward you are to number.”31 3:16 So Moses numbered them according to the word32 of the Lord, just as he had been commanded.33

The Summary of Families

3:17 These were the sons34 of Levi by their names: Gershon, Kohath, and Merari.

3:18 These are the names of the sons of Gershon by their families: Libni and Shimei. 3:19 The sons of Kohath by their families were: Amram, Izhar, Hebron, and Uzziel. 3:20 The sons of Merari by their families were Mahli and Mushi. These are the families of the Levites by their clans.

The Numbering of the Gershonites

3:21 From Gershon came the family of the Libnites and the family of the Shimeites; these were the families of the Gershonites. 3:22 Those of them who were numbered, counting every male from a month old and upward, were 7,500. 3:23 The families of the Gershonites were to camp behind the tabernacle toward the west. 3:24 Now the leader35 of the clan36 of the Gershonites was Eliasaph son of Lael.

3:25 And37 the responsibilities of the Gershonites in the tent of meeting included the tabernacle, the tent with its covering, the curtain at the entrance of the tent of meeting, 3:26 the hangings of the courtyard,38 the curtain at the entrance to the courtyard that surrounded the tabernacle and the altar, and their ropes, plus all the service connected with these things.39

The Numbering of the Kohathites

3:27 From Kohath came the family of the Amramites, the family of the Izharites, the family of the Hebronites, and the family of the Uzzielites; these were the families of the Kohathites.40 3:28 Counting every male from a month old and upward, there were 8,600. They were responsible for the care41 of the sanctuary. 3:29 The families of the Kohathites were to camp on the south side of the tabernacle. 3:30 Now the leader of the clan of the families of the Kohathites was Elizaphan son of Uzziel.

3:31 Their responsibilities included the ark, the table, the lampstand, the altars, and the utensils of the sanctuary with which they ministered,42 the curtain, and all their service.43 3:32 Now the head of all the Levitical leaders44 was Eleazar son of Aaron the priest. He was appointed over those who were responsible45 for the sanctuary.

The Numbering of Merari

3:33 From Merari came the family of the Mahlites and the family of the Mushites; these were46 the families of Merari. 3:34 Those of them who were numbered, counting every male from a month old and upward, were 6,200. 3:35 Now the leader of the clan of the families of Merari was Zuriel son of Abihail. These were to camp on the north side of the tabernacle.

3:36 The appointed responsibilities of the Merarites included the frames of the tabernacle, its crossbars, its posts, its sockets, its utensils, plus all the service connected with these things,47 3:37 and the pillars of the courtyard all around, with their sockets, their pegs, and their ropes.

3:38 But those who were to camp in front of the tabernacle on the east, in front of the tent of meeting, were Moses, Aaron,48 and his sons. They were responsible for the needs49 of the sanctuary and for the needs of the Israelites, but the unauthorized person who approached was to be put to death. 3:39 All who were numbered of the Levites, whom Moses and Aaron numbered by the word50 of the Lord, according to their families, every male from a month old and upward, were 22,000.51

The Substitution for the Firstborn

3:40 Then the Lord said to Moses, “Number all the firstborn males of the Israelites from a month old and upward, and take52 the number of their names. 3:41 And take53 the Levites for me – I am the Lord – instead of all the firstborn males among the Israelites, and the livestock of the Levites instead of all the firstborn of the livestock of the Israelites.” 3:42 So Moses numbered all the firstborn males among the Israelites, as the Lord had commanded him. 3:43 And all the firstborn males, by the number of the names from a month old and upward, totaled 22,273.

3:44 Then the Lord spoke to Moses: 3:45 “Take the Levites instead of all the firstborn males among the Israelites, and the livestock of the Levites instead of their livestock. And the Levites will be mine. I am the Lord. 3:46 And for the redemption of the 273 firstborn males of the Israelites who exceed the number of the Levites, 3:47 collect54 five shekels for each55 one individually; you are to collect56 this amount57 in the currency of the sanctuary shekel (this shekel is twenty gerahs).58 3:48 And give the money for the redemption of the excess number of them to Aaron and his sons.”

3:49 So Moses took the redemption money59 from those who were in excess of those redeemed by the Levites. 3:50 From the firstborn males of the Israelites he collected the money, 1,365 shekels, according to the sanctuary shekel. 3:51 Moses gave the redemption money to Aaron and his sons, according to the word of the Lord, as the Lord had commanded Moses.

Next Chapter


NET Bible® - Numbers 3 Notes

1 sn For significant literature for this chapter, see M. Aberbach and L. Smolar, “Aaron, Jeroboam, and their Golden Calves,” JBL 86 (1967): 129-40; G. Brin, “The First-born in Israel in the Biblical Period” (Ph.D. diss., University of Tel Aviv, 1971); S. H. Hooke, “Theory and Practice of Substitution,” VT 2 (1952): 2-17; and J. Morgenstern, “A Chapter in the History of the High Priesthood,” AJSL 55 (1938): 1-24.

2 tn The construction is וְאֵלֶּה תּוֹלְדֹת (vÿ’elleh tolÿdot), which was traditionally translated “now these are the generations,” much as it was translated throughout the book of Genesis. The noun can refer to records, stories, genealogies, names, and accounts of people. Here it is the recorded genealogical list with assigned posts included. Like Genesis, it is a heading of a section, and not a colophon as some have suggested. It is here similar to Exodus: “these are the names of.” R. K. Harrison, Numbers (WEC), 62, insists that it is a colophon and should end chapter 2, but if that is followed in the Pentateuch, it creates difficulty throughout the narratives. See the discussion by A. P. Ross, Creation and Blessing, 69-74.

3 tn The expression in the Hebrew text (“in the day of”) is idiomatic for “when.”

4 tn The verb מָשַׁח (mashakh) means “to anoint”; here the form modifies the “priests.” The service of consecration was carried out with anointing oil (Exod 30:30). The verb is used for the anointing of kings as well as priests in the OT, and so out of that derived the technical title “Messiah” for the coming ideal king – the “Anointed One.”

5 tn In this verse the expression is in a relative clause: “who he filled their hand” means “whose hands he filled,” or “whom he consecrated.” The idiomatic expression used here is from Lev 8; it literally is “he filled their hand” (מִלֵּא יָדָם, mille’ yadam). In the ordination service Moses placed some of the meat from the sacrifice in the hand of the ordinand, and this signified what he was going to be about – having his hand full, or being consecrated to the priesthood. There is some evidence that this practice or expression was also known in Mesopotamia. In modern ordination services a NT or a Bible may be placed in the ordinand’s hand – it is what the ministry will be about.

6 tn The form is an infinitival construction for the word for the priest, showing the purpose for the filling of the hands.

7 tn The verb form is the preterite with vav (ו) consecutive, literally “and Nadab died.” Some commentators wish to make the verb a past perfect, rendering it “and Nadab had died,” but this is not necessary. In tracing through the line from Aaron it simply reports that the first two sons died. The reference is to the event recorded in Lev 10 where the sons brought “strange” or foreign” fire to the sanctuary.

8 tc This initial clause is omitted in one Hebrew ms, Smr, and the Vulgate.

9 tn The form בְּהַקְרִבָם (bÿhaqrivam) is the Hiphil infinitive construct functioning as a temporal clause: “when they brought near,” meaning, “when they offered.” The verb קָרַב (qarav) is familiar to students of the NT because of “corban” in Mark 7:11.

10 tn Or “prohibited.” See HALOT 279 s.v. זָר 3.

11 tn The expression אֵשׁ זָרָה (’esh zarah, “strange fire”) seems imprecise and has been interpreted numerous ways (see the helpful summary in J. E. Hartley, Leviticus [WBC 4], 132-33). The infraction may have involved any of the following or a combination thereof: (1) using coals from some place other than the burnt offering altar (i.e., “unauthorized coals” according to J. Milgrom, Leviticus [AB], 1:598; cf. Lev 16:12 and cf. “unauthorized person” [אִישׁ זָר, ’ish zar] in Num 16:40 [17:5 HT], NASB “layman”), (2) using the wrong kind of incense (cf. the Exod 30:9 regulation against “strange incense” [קְטֹרֶת זָרָה, qÿtoret zarah] on the incense altar and the possible connection to Exod 30:34-38), (3) performing an incense offering at an unprescribed time (B. A. Levine, Leviticus [JPSTC], 59), or (4) entering the Holy of Holies at an inappropriate time (Lev 16:1-2).

sn This event is narrated in Lev 10:1-7.

12 sn The two young priests had been cut down before they had children; the ranks of the family of Aaron were thereby cut in half in one judgment from God. The significance of the act of judgment was to show that the priests had to sanctify the Lord before the people – they were to be examples that the sanctuary and its contents were distinct.

13 tn The verb is the Piel preterite from the root כָּהַן (kahan): “to function as a priest” or “to minister.”

14 tn The expression “in the presence of” can also mean “during the lifetime of” (see Gen 11:28; see also BDB 818 s.v. פָּנֶה II.7.a; cf. NASB, NIV, NCV, NRSV, TEV).

15 sn The use of the verb קָרַב (qarav) forms an interesting wordplay in the passage. The act of making an offering is described by this verb, as was the reference to the priests’ offering of strange fire. Now the ceremonial presentation of the priests is expressed by the same word – they are being offered to God.

16 tn The verb literally means “make it [the tribe] stand” (וְהַעֲמַדְתָּ אֹתוֹ, vÿha’amadta ’oto). The verb is the Hiphil perfect with a vav (ו) consecutive; it will take the same imperative nuance as the form before it, but follow in sequence (“and then”). This refers to the ceremonial presentation in which the tribe would take its place before Aaron, that is, stand before him and await their assignments. The Levites will function more like a sacred guard than anything else, for they had to protect and care for the sanctuary when it was erected and when it was transported (see J. Milgrom, Studies in Levitical Terminology, 8-10).

17 tn The verb וְשֵׁרְתוּ (vÿsherÿtu) is the Piel perfect with a vav (ו) consecutive; it carries the same volitional force as the preceding verb forms, but may here be subordinated in the sequence to express the purpose or result of the preceding action.

18 tn The Hebrew text uses the perfect tense of שָׁמַר(shamar) with a vav (ו) consecutive to continue the instruction of the preceding verse. It may be translated “and they shall keep” or “they must/are to keep,” but in this context it refers to their appointed duties. The verb is followed by its cognate accusative – “they are to keep his keeping,” or as it is often translated, “his charge.” This would mean whatever Aaron needed them to do. But the noun is also used for the people in the next phrase, and so “charge” cannot be the meaning here. The verse is explaining that the Levites will have duties to perform to meet the needs of Aaron and the congregation.

19 tn The form is the Qal infinitive construct from עָבַד (’avad, “to serve, to work”); it is taken here as a verbal noun and means “by (or in) serving” (see R. J. Williams, Hebrew Syntax, 36, §195). This explains the verb “keep [his charge].” Here too the form is followed by a cognate accusative; they will be there to “serve the service” or “work the work.”

20 tn The construction uses the infinitive construct (epexegetically) followed by its cognate accusative. It would convey “to serve the service of the tabernacle,” but more simply it may be rendered as “serving.” Their spiritual and practical service is to serve.

sn The Levites had the duty of taking care of all the tabernacle and its furnishings, especially in times when it was to be moved. But they were also appointed to be gate-keepers (2 Kgs 22:4; 1 Chr 9:19) in order to safeguard the purity of the place and the activities that went on there. Their offices seem to have then become hereditary in time (1 Sam 1:3); they even took on more priestly functions, such as pronouncing the benediction (Deut 10:8). See further R. de Vaux, Ancient Israel, 348-49.

21 tn The verb וְנָתַתָּה (vÿnatattah) is normally “give.” Here, though, the context refers to the assignment of the Levites to the priests for their duties. The form is the perfect tense with vav (ו) consecutive, continuing the sequence for the imperfect of instruction.

22 tn This emphasis is derived from the simple repetition of the passive participle, נְתוּנִם נְתוּנִם (nÿtunim nÿtunim). See GKC 396 §123.e. The forms serve as the predicate with the subject pronoun.

23 tn The Hebrew text simply has the preposition, “from the Israelites.”

24 tc The LXX includes the following words here: “and all things pertaining to the altar and within the veil.” Cf. Num 18:7.

25 tn The word is זָר (zar), usually rendered “stranger, foreigner, pagan.” But in this context it simply refers to anyone who is not a Levite or a priest, an unauthorized person or intruder in the tabernacle. That person would be put to death.

26 tn The particle הִנֵּה (hinneh) here carries its deictic force, calling attention to the fact that is being declared. It is underscoring the fact that the Lord himself chose Levi.

27 tn Literally “in the place of.”

28 tn The form הַכֹּתִי (hakkoti) is the Hiphil infinitive construct of the verb נָכָה (nakhah, “to strike, smite, attack”). Here, after the idiomatic “in the day of,” the form functions in an adverbial clause of time – “when I destroyed.”

29 sn In the Exodus event of the Passover night the principle of substitution was presented. The firstborn child was redeemed by the blood of the Lamb and so belonged to God, but then God chose the Levites to serve in the place of the firstborn. The ritual of consecrating the firstborn son to the Lord was nevertheless carried out, even with Jesus, the firstborn son of Mary (Luke 2:22-23).

30 tn Heb “the house of their fathers.” So also in v. 20.

31 tn Heb “you are to/shall number them.”

32 tn Heb “at the mouth of the Lord.”

33 tn The Pual perfect may be given the past perfect translation in this sentence because the act of commanding preceded the act of numbering.

34 tn The word “sons of” does at the outset refer to the sons of Levi. But as the listing continues the expression refers more to the family groups of the various descendants.

35 tn The vav (ו) disjunctive on the noun at the beginning of the verse here signals a greater emphasis on the individual rather than another item in the numbering of the clans.

36 tn Heb “a father’s house.” So also in vv. 30,35.

37 tn The disjunctive vav (ו) here introduces a new section, listing the various duties of the clan in the sanctuary. The Gershonites had a long tradition of service here. In the days of David Asaph and his family were prominent as musicians. Others in the clan controlled the Temple treasuries. But in the wilderness they had specific oversight concerning the tent structure, which included the holy place and the holy of holies.

38 tc The phrases in this verse seem to be direct objects without verbs. BHS suggests deleting the sign of the accusative (for which see P. P. Saydon, “Meanings and Uses of the Particle אֵת,” VT 14 [1964]: 263-75).

39 tn Heb “for all the service of it [them].”

40 sn Both Moses and Aaron came from this line (6:16-20). During the Hebrew monarchy this branch of the line of Levi was exemplary in music (1 Chr 6:33-48). They were also helpful to Hezekiah in his reforms (1 Chr 29:12-14).

41 tn The construction here is a little different. The Hebrew text uses the participle in construct plural: שֹׁמְרֵי (shomÿrey, literally “keepers of”). The form specifies the duties of the 8,600 Kohathites. The genitive that follows this participle is the cognate מִשְׁמֶרֶת (mishmeret) that has been used before. So the expression indicates that they were responsible for the care of this part of the cult center. There is no reason to delete one of the forms (as does J. A. Paterson, Numbers, 42), for the repetition stresses the central importance of their work.

42 tn The verb is יְשָׁרְתוּ (yÿsharÿtu, “they will serve/minister”). The imperfect tense in this place, however, probably describes what the priests would do, what they used to do. The verb is in a relative clause: “which they would serve with them,” which should be changed to read “with which they would serve.”

43 tn The word is literally “its [their] service.” It describes all the implements that were there for the maintenance of these things.

44 tn The Hebrew construction has “the leader of the leaders of” (וּנְשִׂיא נְשִׂיאֵי, unÿsi’ nÿsi’ey).

45 tn Heb “the keepers of the responsibility” (שֹׁמְרֵי מִשְׁמֶרֶת, shomÿrey mishmeret). The participle is a genitive specifying the duty to which he was appointed (thing possessed); its cognate genitive emphasizes that their responsibility was over the holy place.

46 tn The Hebrew text has “these they the families of Merari.” The independent personal pronoun has an anaphoric use, somewhat equivalent to the copula “and” (see R. J. Williams, Hebrew Syntax, 23, §115).

47 tn Heb “and all their service.” This could possibly be a hendiadys: “and all their working tools.” However, the parallel with v. 26 suggests this is a separate phrase.

48 tc In some Hebrew mss and Smr “and Aaron” is not in the verse. The omission arose probably by scribal error with such repetitious material that could easily give rise to variant traditions.

49 tn Here again the verb and its cognate noun are used: keeping the keep, or keeping charge over, or taking responsibility for the care of, or the like.

50 tn Here again the Hebrew has “at the mouth of,” meaning in accordance with what the Lord said. So also in v. 51.

51 tn The total is a rounded off number; it does not duplicate the precise total of 22,300. Some modern scholars try to explain it by positing an error in v. 28, suggesting that “six” should be read as “three” (שֵׁשׁ [shesh] as שָׁלֹשׁ [shalosh]).

52 tn The verb נָשָׂא (nasa’, “take”) has here the sense of collect, take a census, or register the names.

53 tn The verb is the perfect tense with vav (ו) consecutive; it carries forward the instructions from the preceding verse. The verb “take” now has the sense of appointing or designating the Levites.

54 tn The verb again is the perfect tense in sequence; the meaning of “take” may be interpreted here with the sense of “collect.”

55 tn The idea is expressed simply by repetition: “take five, five, shekels according to the skull.” They were to collect five shekels for each individual.

56 tn The verb form now is the imperfect of instruction or legislation.

57 tn Heb “them,” referring to the five shekels.

58 sn The sanctuary shekel was first mentioned in Exod 30:13. The half-shekel of Exod 38:26 would then be 10 gerahs. Consequently, the calculations would indicate that five shekels was about two ounces of silver for each person. See R. B. Y. Scott, “Weights and Measures of the Bible,” BA 22 (1951): 22-40, and “The Scale-Weights from Ophel, 1963-1964,” PEQ 97 (1965): 128-39.

59 sn The word used is “silver.” Coins were not in existence until after 700 b.c. (starting with Lydia).


NET Bible® - Numbers 4

Numbers 4

The Service of the Kohathites

4:1 1 Then the Lord spoke to Moses and Aaron: 4:2 “Take a census2 of the Kohathites from among the Levites, by their families and by their clans, 4:3 from thirty years old and upward to fifty years old, all who enter the company3 to do the work in the tent of meeting. 4:4 This is the service of the Kohathites in the tent of meeting, relating to the most holy things.4 4:5 When it is time for the camp to journey,5 Aaron and his sons must come and take down the screening curtain and cover the ark of the testimony with it. 4:6 Then they must put over it a covering of fine leather6 and spread over that a cloth entirely of blue, and then they must insert its poles.

4:7 “On the table of the presence7 they must spread a blue8 cloth, and put on it the dishes, the pans, the bowls, and the pitchers for pouring, and the Bread of the Presence must be on it continually. 4:8 They must spread over them a scarlet cloth, and cover the same with a covering of fine leather; and they must insert its poles.

4:9 “They must take a blue cloth and cover the lampstand of the light, with its lamps, its wick-trimmers, its trays, and all its oil vessels, with which they service it. 4:10 Then they must put it with all its utensils in a covering of fine leather, and put it on a carrying beam.9

4:11 “They must spread a blue cloth on the gold altar, and cover it with a covering of fine leather; and they must insert its poles. 4:12 Then they must take all the utensils of the service, with which they serve in the sanctuary, put them in a blue cloth, cover them with a covering of fine leather, and put them on a carrying beam. 4:13 Also, they must take away the ashes from the altar10 and spread a purple cloth over it. 4:14 Then they must place on it all its implements with which they serve there – the trays, the meat forks, the shovels, the basins, and all the utensils of the altar – and they must spread on it a covering of fine leather, and then insert its poles.11

4:15 “When Aaron and his sons have finished12 covering13 the sanctuary and all the furnishings of the sanctuary, when the camp is ready to journey, then14 the Kohathites will come to carry them;15 but they must not touch16 any17 holy thing, or they will die.18 These are the responsibilities19 of the Kohathites with the tent of meeting.

4:16 “The appointed responsibility of Eleazar son of Aaron the priest is for the oil for the light, and the spiced incense, and the daily grain offering, and the anointing oil; he also has20 the appointed responsibility over all the tabernacle with21 all that is in it, over the sanctuary and over all its furnishings.”22

4:17 Then the Lord spoke to Moses and Aaron: 4:18 “Do not allow the tribe of the families of the Kohathites to be cut off23 from among the Levites; 4:19 but in order that they will live24 and not die when they approach the most holy things, do this for them: Aaron and his sons will go in and appoint25 each man26 to his service and his responsibility. 4:20 But the Kohathites27 are not to go in to watch while the holy things are being covered, or they will die.”

The Service of the Gershonites

4:21 Then the Lord spoke to Moses: 4:22 “Also take a census of the Gershonites, by their clans and by their families. 4:23 You must number them from thirty years old and upward to fifty years old, all who enter the company to do the work of the tent of meeting. 4:24 This is the service of the families of Gershonites, as they serve28 and carry it. 4:25 They must carry the curtains for the tabernacle and the tent of meeting with its covering, the covering of fine leather that is over it, the curtains for the entrance of the tent of meeting, 4:26 the hangings for the courtyard, the curtain for the entrance of the gate of the court,29 which is around the tabernacle and the altar, and their ropes, along with all the furnishings for their service and everything that is made for them. So they are to serve.30

4:27 “All the service of the Gershonites, whether31 carrying loads32 or for any of their work, will be at the direction of33 Aaron and his sons. You will assign them all their tasks34 as their responsibility. 4:28 This is the service of the families of the Gershonites concerning the tent of meeting. Their responsibilities will be under the authority35 of Ithamar son of Aaron the priest.36

The Service of the Merarites

4:29 “As for the sons of Merari, you are to number them by their families and by their clans. 4:30 You must number them from thirty years old and upward to fifty years old, all who enter the company to do the work of the tent of meeting. 4:31 This is what they are responsible to carry as their entire service in the tent of meeting: the frames37 of the tabernacle, its crossbars, its posts, its sockets, 4:32 and the posts of the surrounding courtyard with their sockets, tent pegs, and ropes, along with all their furnishings and everything for their service. You are to assign by names the items that each man is responsible to carry.38 4:33 This is the service of the families of the Merarites, their entire service concerning the tent of meeting, under the authority of Ithamar son of Aaron the priest.”

Summary

4:34 So Moses and Aaron and the leaders of the community numbered the Kohathites by their families and by clans, 4:35 from thirty years old and upward to fifty years old, everyone who entered the company for the work in the tent of meeting; 4:36 and those of them numbered by their families were 2,750. 4:37 These were those numbered from the families of the Kohathites, everyone who served in the tent of meeting, whom Moses and Aaron numbered according to the word of the Lord by the authority of Moses.

4:38 Those numbered from the Gershonites, by their families and by their clans, 4:39 from thirty years old and upward to fifty years old, everyone who entered the company for the work in the tent of meeting – 4:40 those of them numbered by their families, by their clans, were 2,630. 4:41 These were those numbered from the families of the Gershonites, everyone who served in the tent of meeting, whom Moses and Aaron numbered according to the word of the Lord.

4:42 Those numbered from the families of the Merarites, by their families, by their clans, 4:43 from thirty years old and upward to fifty years old, everyone who entered the company for the work in the tent of meeting – 4:44 those of them numbered by their families were 3,200. 4:45 These are those numbered from the families of the Merarites, whom Moses and Aaron numbered according to the word of the Lord by the authority of Moses.

4:46 All who were numbered of the Levites, whom Moses, Aaron, and the leaders of Israel numbered by their families and by their clans, 4:47 from thirty years old and upward to fifty years old, everyone who entered to do the work of service and the work of carrying39 relating to the tent of meeting – 4:48 those of them numbered were 8,580. 4:49 According to the word of the Lord they were numbered,40 by the authority of Moses, each according to his service and according to what he was to carry.41 Thus were they numbered by him,42 as the Lord had commanded Moses.

Next Chapter


NET Bible® - Numbers 4 Notes

1 sn The chapter has four main parts to it: Kohathites (1-20), Gershonites (21-28), Merarites (29-33) and the census of the Levites (34-49).

2 tn Heb “lift up the head.” The form נָשֹׂא (naso’) is the Qal infinitive absolute functioning here as a pure verb form. This serves to emphasize the basic verbal root idea (see GKC 346 §113.bb).

sn The census of chapter 3 was to register all male Levites from a month old and up. It arranged the general duties of each of the tribes. The second census of Levites now will focus on those between 30 and 50 years of age, those who were actually in service. These are the working Levites. The duties here will be more specific for each of the families. The Kohathites, although part of the ordinary ministry of Levites, were a special group chosen to handle the most holy furnishings. J. Milgrom shows three aspects of their service: (1) skilled labor (מְלָאכָה, mÿla’khah) or “work,” (2) physical labor (עֲבֹדָה, ‘avodah) or “service,” and (3) assisting the priests (שָׁרֵת, sharet) or “ministering” (see his Studies in Levitical Terminology, 1:60-70).

3 tn The word “company” is literally “host, army” (צָבָא, tsava’). The repetition of similar expressions makes the translation difficult: Heb “all [who] come to the host to do work in the tent.”

4 tn The Hebrew text simply has “the holy of holies,” or “the holy of the holy things” (קֹדֶשׁ הַקֳּדָשִׁים, qodesh haqqodashim). The context indicates that this refers to all the sacred furnishings.

5 tn The Hebrew text uses the infinitive construct in an adverbial clause of time; literally it says “in the journeying of the camp.” The genitive in such constructions is usually the subject. Here the implication is that people would be preparing to transport the camp and its equipment.

6 tn The exact meaning of the Hebrew word here is difficult to determine. The term תַּחַשׁ (takhash) has been translated “badgers’ [skins]” by KJV. ASV has “sealskin” while RSV uses “goatskin”; NEB and NASB have “porpoise skin,” and NIV has “hides of sea cows.” This is close to “porpoise,” and seems influenced by the Arabic. The evidence is not strong for any of these meanings, and some of the suggestions would be problematic. It is possible the word is simply used for “fine leather,” based on the Egyptian ths. This has been followed by NRSV (“fine leather”) and NLT (“fine goatskin leather”) along with the present translation. See further HALOT 1720-21 s.v. תַּחַשׁ.

7 sn The Hebrew actually has the “table of faces,” and this has been traditionally rendered “table of shewbread.”

8 tn The Greek has “violet” instead of blue. This is also the case in vv. 8, 10, and 14.

9 tn The “pole” or “bar” (מוֹט, mot) is of a different style than the poles used for transporting the ark. It seems to be a flexible bar carried by two men with the implements being transported tied to the bar. The NEB suggests the items were put in a bag and slung over the bar, but there is no indication of the manner.

10 tc The Greek text has “and he must place the cover upon the altar” instead of “and they must take away the ashes from the altar.” The verb is the Piel form; its nuance seems to be privative, i.e., stating that the object is deprived of the material – the ashes are removed. This is the main altar in the courtyard.

11 tc For this passage the Greek and Smr have a substantial addition concerning the purple cloth for the laver and its base, and a further covering of skin (see D. W. Gooding, “On the Use of the LXX for Dating Midrashic Elements in the Targums,” JTS 25 [1974]: 1-11).

12 tn The verb form is the Piel perfect with a vav (ו) consecutive; it continues the future sequence, but in this verse forms a subordinate clause to the parallel sequential verb to follow.

13 tn The Piel infinitive construct with the preposition serves as the direct object of the preceding verbal form, answering the question of what it was that they finished.

14 tn Heb “after this.”

15 tn The form is the Qal infinitive construct from נָשָׂא (nasa’, “to lift, carry”); here it indicates the purpose clause after the verb “come.”

16 tn The imperfect tense may be given the nuance of negated instruction (“they are not to”) or negated obligation (“they must not”).

17 tn Here the article expresses the generic idea of any holy thing (R. J. Williams, Hebrew Syntax, 19, §92).

18 tn The verb is the perfect tense with a vav (ו) consecutive, following the imperfect tense warning against touching the holy thing. The form shows the consequence of touching the holy thing, and so could be translated “or they will die” or “lest they die.” The first is stronger.

19 tn The word מַשָּׂא (massa’) is normally rendered “burden,” especially in prophetic literature. It indicates the load that one must carry, whether an oracle, or here the physical responsibility.

20 tn This is supplied to the line to clarify “appointed.”

21 tn Heb “and.”

22 sn One would assume that he would prepare and wrap these items, but that the Kohathites would carry them to the next place.

23 sn The verb is simply the Qal, “do not cut off.” The context calls for a permissive nuance – “do not let them be cut off.” It was a difficult task to be handling the holy things correctly; Moses and Aaron were to see to it that they did it right and did not handle the objects, that is, Moses and Aaron were to safeguard their lives by making certain that proper procedures were followed.

24 tn The word order is different in the Hebrew text: Do this…and they will live. Consequently, the verb “and they will live” is a perfect tense with a vav (ו) consecutive to express the future consequence of “doing this” for them.

25 tn The perfect tense with vav (ו) consecutive continues the instruction for Aaron.

26 tn The distributive sense is obtained by the repetition, “a man” and “a man.”

27 tn In the Hebrew text the verse has as the subject “they,” but to avoid confusion the antecedent has been clarified in the translation.

28 tn The two forms are the infinitive construct and then the noun: “to serve and for the burden.” They are to serve and they are to take the responsibility. The infinitive is explaining the verb.

29 tc This whole clause is not in the Greek text; it is likely missing due to homoioteleuton.

30 tn The work of these people would have been very demanding, since the size and weight of the various curtains and courtyard hangings would have been great. For a detailed discussion of these, see the notes in the book of Exodus on the construction of the items.

31 tn The term “whether” is supplied to introduce the enumerated parts of the explanatory phrase.

32 tn Here again is the use of the noun “burden” in the sense of the loads they were to carry (see the use of carts in Num 7:7).

33 tn The expression is literally “upon/at the mouth of” (עַל־פִּי, ’al-pi); it means that the work of these men would be under the direct orders of Aaron and his sons.

34 tn Or “burden.”

35 tn Or “the direction” (NASB, TEV); Heb “under/by the hand of.” The word “hand” is often used idiomatically for “power” or “authority.” So also in vv. 33, 37, 45, 48.

36 sn The material here suggests that Eleazar had heavier responsibilities than Ithamar, Aaron’s fourth and youngest son. It is the first indication that the Zadokite Levites would take precedence over the Ithamar Levites (see 1 Chr 24:3-6).

37 sn More recent studies have concluded that these “boards” were made of two long uprights joined by cross-bars (like a ladder). They were frames rather than boards, meaning that the structure under the tent was not a solid building. It also meant that the “boards” would have been lighter to carry.

38 tn Heb “you shall assign by names the vessels of the responsibility of their burden.”

39 tn The text multiplies the vocabulary of service here in the summary. In the Hebrew text the line reads literally: “everyone who came to serve the service of serving, and the service of burden.” The Levites came into service in the shrine, and that involved working in the sanctuary as well as carrying it from one place to the next.

40 tn The verb is the simple perfect tense – “he numbered them.” There is no expressed subject; therefore, the verb can be rendered as a passive.

41 tn Or “his burden.”

42 tn The passive form simply reads “those numbered by him.” Because of the cryptic nature of the word, some suggest reading a preterite, “and they were numbered.” This is supported by the Greek, Syriac, Targum, and Vulgate. It would follow in the emendation that the relative pronoun be changed to “just as” (כַּאֲשֶׁר, ka’asher). The MT is impossible the way it stands; it can only be rendered into smooth English by adding something that is missing.


NET Bible® - Numbers 5

Numbers 5

Separation of the Unclean

5:1 1 Then the Lord spoke to Moses: 5:2 “Command the Israelites to expel2 from the camp every leper,3 everyone who has a discharge,4 and whoever becomes defiled by a corpse.5 5:3 You must expel both men and women; you must put them outside the camp, so that6 they will not defile their camps, among which I live.” 5:4 So the Israelites did so, and expelled them outside the camp. As the Lord had spoken7 to Moses, so the Israelites did.

Restitution for Sin

5:5 Then the Lord spoke to Moses: 5:6 “Tell the Israelites, ‘When8 a man or a woman commits any sin that people commit,9 thereby breaking faith10 with the Lord, and that person is found guilty,11 5:7 then he must confess12 his sin that he has committed and must make full reparation,13 add one fifth to it, and give it to whomever he wronged.14 5:8 But if the individual has no close relative15 to whom reparation can be made for the wrong, the reparation for the wrong must be paid to the Lord 16 for the priest, in addition to the ram of atonement by which atonement is made for him. 5:9 Every offering17 of all the Israelites’ holy things that they bring to the priest will be his. 5:10 Every man’s holy things18 will be his; whatever any man gives the priest will be his.’”

The Jealousy Ordeal

5:11 19 The Lord spoke to Moses: 5:12 “Speak to the Israelites and tell them, ‘If any man’s wife goes astray and behaves unfaithfully toward him, 5:13 and a man has sexual relations20 with her21 without her husband knowing it,22 and it is hidden that she has defiled herself, since23 there was no witness against her, nor was she caught – 5:14 and if jealous feelings24 come over him and he becomes suspicious25 of his wife, when she is defiled;26 or if jealous feelings come over him and he becomes suspicious of his wife, when she is not defiled – 5:15 then27 the man must bring his wife to the priest, and he must bring the offering required for her, one tenth of an ephah of barley meal; he must not pour olive oil on it or put frankincense on it, because it is a grain offering of suspicion,28 a grain offering for remembering,29 for bringing30 iniquity to remembrance.

5:16 “‘Then the priest will bring her near and have her stand31 before the Lord. 5:17 The priest will then take holy water32 in a pottery jar, and take some33 of the dust34 that is on the floor of the tabernacle, and put it into the water. 5:18 Then the priest will have the woman stand before the Lord, uncover the woman’s head, and put the grain offering for remembering in her hands, which is the grain offering of suspicion. The priest will hold in his hand the bitter water that brings a curse.35 5:19 Then the priest will put the woman under oath and say to the her, “If no other36 man has had sexual relations with you, and if you have not gone astray and become defiled while under your husband’s authority, may you be free from this bitter water that brings a curse.37 5:20 But if you38 have gone astray while under your husband’s authority, and if you have defiled yourself and some man other than your husband has had sexual relations with you….”39 5:21 Then the priest will put the woman under the oath of the curse40 and will say41 to the her, “The Lord make you an attested curse42 among your people,43 if the Lord makes44 your thigh fall away45 and your abdomen swell;46 5:22 and this water that causes the curse will go47 into your stomach, and make your abdomen swell and your thigh rot.”48 Then the woman must say, “Amen, amen.”49

5:23 “‘Then the priest will write these curses on a scroll and then scrape them off into the bitter water.50 5:24 He will make the woman drink the bitter water that brings a curse, and the water that brings a curse will enter her to produce bitterness. 5:25 The priest will take the grain offering of suspicion from the woman’s hand, wave the grain offering before the Lord, and bring it to the altar. 5:26 Then the priest will take a handful of the grain offering as its memorial portion, burn it on the altar, and afterward make the woman drink the water. 5:27 When he has made her drink the water, then, if she has defiled herself and behaved unfaithfully toward her husband, the water that brings a curse will enter her to produce bitterness – her abdomen will swell, her thigh will fall away, and the woman will become a curse among her people. 5:28 But if the woman has not defiled herself, and is clean, then she will be free of ill effects51 and will be able to bear children.

5:29 “‘This is the law for cases of jealousy,52 when a wife, while under her husband’s authority, goes astray and defiles herself, 5:30 or when jealous feelings come over a man and he becomes suspicious of his wife; then he must have the woman stand before the Lord, and the priest will carry out all this law upon her. 5:31 Then the man will be free from iniquity, but that woman will bear the consequences53 of her iniquity.’”54

Next Chapter


NET Bible® - Numbers 5 Notes

1 sn The fifth chapter falls into four main parts: separation of the unclean (vv. 1-4), restitution for sin (vv. 5-10), the jealousy ordeal (vv. 11-28), and the summary (vv. 29-31). There is a good deal of literature on the biblical theme of holiness (for which see the notes on Leviticus primarily). But with regard to this chapter, see (with caution), Mary Douglas, Purity and Danger; J. Neusner, The Idea of Purity in Ancient Judaism; and K. Milgrom, “Two Kinds of h£at£t£a„át,” VT 26 (1976): 333-37.

2 tn The construction uses the Piel imperative followed by this Piel imperfect/jussive form; it is here subordinated to the preceding volitive, providing the content of the command. The verb שָׁלַח (shalakh) in this verbal stem is a strong word, meaning “expel, put out, send away, or release” (as in “let my people go”).

3 sn The word צָרוּעַ (tsarua’), although translated “leper,” does not primarily refer to leprosy proper (i.e., Hansen’s disease). The RSV and the NASB continued the KJV tradition of using “leper” and “leprosy.” More recent studies have concluded that the Hebrew word is a generic term covering all infectious skin diseases (including leprosy when that actually showed up). True leprosy was known and feared certainly by the time of Amos (ca. 760 b.c.). There is evidence that the disease was known in Egypt by 1500 b.c. So this term would include that disease in all probability. But in view of the diagnosis and healing described in Leviticus 13 and 14, the term must be broader. The whole basis for the laws of separation may be found in the book of Leviticus. The holiness of the Lord who dwelt among his people meant that a high standard was imposed on them for their living arrangements as well as access to the sanctuary. Anything that was corrupted, diseased, dying, or contaminated was simply not compatible with the holiness of God and was therefore excluded. This is not to say that it was treated as sin, or the afflicted as sinners. It simply was revealing – and safeguarding – the holiness of the Lord. It thus provided a revelation for all time that in the world to come nothing unclean will enter into the heavenly sanctuary. As the Apostle Paul says, we will all be changed from this corruptible body into one that is incorruptible (1 Cor 15:53). So while the laws of purity and holiness were practical for the immediate audience, they have far-reaching implications for theology. The purity regulations have been done away with in Christ – the problem is dealt with differently in the new covenant. There is no earthly temple, and so the separation laws are not in force. Wisdom would instruct someone with an infectious disease to isolate, however. But just because the procedure is fulfilled in Christ does not mean that believers today are fit for glory just as they are. On the contrary, they must be changed before going into his presence. In like manner the sacrifices have been done away in Christ – not what they covered. Sin is still sin, even though it is dealt with differently on this side of the cross. But the ritual and the regulations of the old covenant at Sinai have been fulfilled in Christ.

4 sn The rules of discharge (Lev 12 and 15) include everything from menstruation to chronic diseases (see G. Wyper, ISBE 1:947, as well as R. K. Harrison, Leviticus (TOTC), 158-66, and G. J. Wenham, Leviticus (NICOT), 217-25.

5 tn The word is נֶפֶשׁ (nefesh), which usually simply means “[whole] life,” i.e., the soul in the body, the person. But here it must mean the corpse, the dead person, since that is what will defile (although it was also possible to become unclean by touching certain diseased people, such as a leper).

6 tn The imperfect tense functions here as a final imperfect, expressing the purpose of putting such folks outside the camp. The two preceding imperfects (repeated for emphasis) are taken here as instruction or legislation.

7 tn The perfect tense is here given a past perfect nuance to stress that the word of the Lord preceded the obedience.

8 sn This type of law is known as casuistic. The law is introduced with “when/if” and then the procedure to be adopted follows it. The type of law was common in the Law Code of Hammurabi.

9 tn The verse simply says “any sin of a man,” but the genitive could mean that it is any sin that a man would commit (subjective genitive), or one committed against a man (objective genitive). Because of the similarity with Lev 5:22, the subjective is better. The sin is essentially “missing the mark” which is the standard of the Law of the Lord. The sin is not in this case accidental or inadvertent. It means here simply failing to live up to the standard of the Lord. Since both men and women are mentioned in the preceding clause, the translation uses “people” here.

10 tn The verb is מַעַל (ma’al), which means to “defraud, violate, trespass against,” or “to deal treacherously, do an act of treachery.” In doing any sin that people do, the guilty have been unfaithful to the Lord, and therefore must bring him a sacrifice.

11 tn The word used here for this violation is אָשָׁם (’asham). It can be translated “guilt, to be guilty”; it can also be used for the reparation offering. The basic assumption here is that the individual is in a state of sin – is guilty. In that state he or she feels remorse for the sin and seeks forgiveness through repentance. See further P. P. Saydon, “Sin Offering and Trespass Offering,” CBQ 8 (1946): 393-98; H. C. Thompson, “The Significance of the Term ’Asham in the Old Testament,” TGUOS 14 (1953): 20-26.

12 tn The verb is the Hitpael perfect tense with vav (ו) consecutive from the verb יָדָה (yadah), which in this stem means “acknowledge, confess sin,” but in the Hiphil (primarily) it means “praise, give thanks.” In both cases one is acknowledging something, either the sin, or the person and work of the Lord. Here the verb comes in the apodosis: “when…then he must confess.”

13 tn The verb is the Hiphil perfect of שׁוּב (shuv, “return”). Here it has the sense of “repay” with the word “reparation” (traditionally rendered “guilt offering,” but now is understood to refer to what was defrauded). The Levitical rulings called for the guilty to restore what was taken, if it could be made right, and pay a fifth more as a surcharge.

14 tn This is now the third use of אָשָׁם (’asham); the first referred to “guilt,” the second to “reparation,” and now “wronged.” The idea of “guilt” lies behind the second two uses as well as the first. In the second “he must repay his guilt” (meaning what he is guilty of); and here it can also mean “the one against whom he is guilty of sinning.”

15 sn For more information on the word, see A. R. Johnson, “The Primary Meaning of גאל,” VTSup 1 (1953): 67-77.

16 tc The editors of BHS prefer to follow the Greek, Syriac, and Latin and not read “for the Lord” here, but read a form of the verb “to be” instead. But the text makes more sense as it stands: The payment is to be made to the Lord for the benefit of the priests.

17 tn The Hebrew word תְּרוּמָה (tÿrumah) seems to be a general word for any offering that goes to the priests (see J. Milgrom, Studies in Cultic Theology and Terminology [SJLA 36], 159-72).

18 sn The “holy gifts” are described with the root of קֹדֶשׁ (qodesh) to convey that they were separate. Such things had been taken out of the ordinary and normal activities of life.

19 sn There is a good bit of bibliography here. See, e.g., J. M. Sasson, “Numbers 5 and the Waters of Judgment,” BZ 16 (1972): 249-51; and M. Fishbane, “Accusation of Adultery: A Study of Law and Scribal Practice in Numbers 5:11-31,” HUCA 45 (1974): 25-46.

20 tn Heb “and a man lies with her with the emission of semen.” This makes it clear that there was adultery involved, so that the going astray is going astray morally. The indication in the text is that if she had never behaved suspiciously the sin might not have been detected.

21 tc The sign of the accusative אֹתָהּ (’otah) is probably to be repointed to the preposition with the suffix, אִתָּהּ (’ittah).

22 tn Heb “and it is concealed from the eyes of her husband.”

23 tn The noun clause beginning with the simple conjunction is here a circumstantial clause, explaining that there was no witness to the sin.

24 tn The Hebrew text has the construct case, “spirit of jealousy.” The word “spirit” here has the sense of attitude, mood, feelings. The word קִנְאָה (qin’ah) is the genitive of attribute, modifying what kind of feelings they are. The word means either “zeal” or “jealousy,” depending on the context. It is a passionate feeling to guard or protect an institution or relationship. It can also express strong emotional possessiveness such as envy and coveting. Here there is a feeling of jealousy, but no proof of infidelity.

25 tn The word is now used in the Piel stem; the connotation is certainly “suspicious,” for his jealousy seems now to have some basis, even if it is merely suspicion.

26 tn The noun clause begins with the conjunction and the pronoun; here it is forming a circumstantial clause, either temporal or causal.

27 tn All the conditions have been laid down now for the instruction to begin – if all this happened, then this is the procedure to follow.

28 tn The Hebrew word is “jealousy,” which also would be an acceptable translation here. But since the connotation is that suspicion has been raised about the other person, “suspicion” seems to be a better rendering in this context.

29 tn The word “remembering” is זִכָּרוֹן (zikkaron); the meaning of the word here is not so much “memorial,” which would not communicate much, but the idea of bearing witness before God concerning the charges. The truth would come to light through this ritual, and so the attestation would stand. This memorial would bring the truth to light. It was a somber occasion, and so no sweet smelling additives were placed on the altar.

30 tn The final verbal form, מַזְכֶּרֶת (mazkeret), explains what the memorial was all about – it was causing iniquity to be remembered.

31 tn The verb is the Hiphil of the word “to stand.” It could be rendered “station her,” but that sounds too unnatural. This is a meeting between an accused person and the Judge of the whole earth.

32 tn This is probably water taken from the large bronze basin in the courtyard. It is water set apart for sacred service. “Clean water” (so NEB) does not capture the sense very well, but it does have the support of the Greek that has “pure running water.” That pure water would no doubt be from the bronze basin anyway.

33 tn Heb “from.” The preposition is used here with a partitive sense.

34 sn The dust may have come from the sanctuary floor, but it is still dust, and therefore would have all the pollutants in it.

35 tn The expression has been challenged. The first part, “bitter water,” has been thought to mean “water of contention” (so NEB), but this is not convincing. It has some support in the versions which read “contention” and “testing,” no doubt trying to fit the passage better. N. H. Snaith (Leviticus and Numbers [NCB], 129) suggests from an Arabic word that it was designed to cause an abortion – but that would raise an entirely different question, one of who the father of a child was. And that has not been introduced here. The water was “bitter” in view of the consequences it held for her if she was proven to be guilty. That is then enforced by the wordplay with the last word, the Piel participle הַמְאָרֲרִים (ham’ararim). The bitter water, if it convicted her, would pronounce a curse on her. So she was literally holding her life in her hands.

sn This ancient ritual seems to have functioned like a lie detector test, with all the stress and tension involved. It can be compared to water tests in the pagan world, with the exception that in Israel it was stacked more toward an innocent verdict. It seems to have been a temporary provision, for this is the only place that it appears, and no provision is made for its use later. It may have served as a didactic force, warning more than actually legislating. No provision is made in it for a similar charge to be brought against the man, but in the case of the suspicion of the woman the man would be very hesitant to demand this test given the harshness on false witnessing in Israel. The passage remains a rather strange section of the Law.

36 tn The word “other” is implied, since the woman would not be guilty of having sexual relations with her own husband.

37 sn Although there would be stress involved, a woman who was innocent would have nothing to hide, and would be confident. The wording of the priest’s oath is actually designed to enable the potion to keep her from harm and not produce the physical effects it was designed to do.

38 tn The pronoun is emphatic – “but you, if you have gone astray.”

39 tn This is an example of the rhetorical device known as aposiopesis, or “sudden silence.” The sentence is broken off due to the intensity or emphasis of the moment. The reader is left to conclude what the sentence would have said.

40 sn For information on such curses, see M. R. Lehmann, “Biblical Oaths,” ZAW 81 (1969): 74-92; A. C. Thiselton, “The Supposed Power of Words in the Biblical Writings,” JTS 25 (1974): 283-99; and F. C. Fensham, “Malediction and Benediction in Ancient Vassal Treaties and the Old Testament,” ZAW 74 (1962): 1-9.

41 tn Heb “the priest will say.”

42 tn This interpretation takes the two nouns as a hendiadys. The literal wording is “the Lord make you a curse and an oath among the people.” In what sense would she be an oath? The point of the whole passage is that the priest is making her take an oath to see if she has been sinful and will be cursed.

43 sn The outcome of this would be that she would be quoted by people in such forms of expression as an oath or a curse (see Jer 29:22).

44 tn The construction uses the infinitive construct with the preposition to form an adverbial clause: “in the giving of the Lord…,” meaning, “if and when the Lord makes such and such to happen.”

45 tn TEV takes the expression “your thigh” as a euphemism for the genitals: “cause your genital organs to shrink.”

46 sn Most commentators take the expressions to be euphemisms of miscarriage or stillbirth, meaning that there would be no fruit from an illegitimate union. The idea of the abdomen swelling has been reinterpreted by NEB to mean “fall away.” If this interpretation stands, then the idea is that the woman has become pregnant, and that has aroused the suspicion of the husband for some reason. R. K. Harrison (Numbers [WEC], 111-13) discusses a variety of other explanations for diseases and conditions that might be described by these terms. He translates it with “miscarriage,” but leaves open what the description might actually be. Cf. NRSV “makes your uterus drop, your womb discharge.”

47 tn The verb is the perfect tense with vav (ו) consecutive. It could be taken as a jussive following the words of the priest in the previous section, but it is more likely to be a simple future.

48 tn Heb “fall away.”

49 tn The word “amen” carries the idea of “so be it,” or “truly.” The woman who submits to this test is willing to have the test demonstrate the examination of God.

50 sn The words written on the scroll were written with a combination of ingredients mixed into an ink. The idea is probably that they would have been washed or flaked off into the water, so that she drank the words of the curse – it became a part of her being.

51 tn Heb “will be free”; the words “of ill effects” have been supplied as a clarification.

52 tn Heb “law of jealousies.”

53 sn The text does not say what the consequences are. Presumably the punishment would come from God, and not from those administering the test.

54 tn The word “iniquity” can also mean the guilt for the iniquity as well as the punishment of consequences for the iniquity. These categories of meanings grew up through figurative usage (metonymies). Here the idea is that if she is guilty then she must “bear the consequences.”


NET Bible® - Numbers 6

Numbers 6

The Nazirite Vow

6:1 1 Then the Lord spoke to Moses: 6:2 “Speak to the Israelites, and tell them, ‘When either a man or a woman2 takes a special vow,3 to take a vow4 as a Nazirite,5 to separate6 himself to the Lord, 6:3 he must separate7 himself from wine and strong drink, he must drink neither vinegar8 made from wine nor vinegar made from strong drink, nor may he drink any juice9 of grapes, nor eat fresh grapes or raisins.10 6:4 All the days of his separation he must not eat anything that is produced by the grapevine, from seed11 to skin.12

6:5 “‘All the days of the vow13 of his separation no razor may be used on his head14 until the time15 is fulfilled for which he separated himself to the Lord. He will be holy,16 and he must let17 the locks of hair on his head grow long.

6:6 “‘All the days that he separates himself to the Lord he must not contact18 a dead body.19 6:7 He must not defile himself even20 for his father or his mother or his brother or his sister if they die,21 because the separation22 for23 his God is on his head. 6:8 All the days of his separation he must be holy to the Lord.

Contingencies for Defilement

6:9 “‘If anyone dies very suddenly24 beside him and he defiles25 his consecrated head,26 then he must shave his head on the day of his purification – on the seventh day he must shave it. 6:10 On the eighth day he is to bring27 two turtledoves or two young pigeons to the priest, to the entrance to the tent of meeting. 6:11 Then the priest will offer one for a purification offering28 and the other29 as a burnt offering,30 and make atonement31 for him, because of his transgression32 in regard to the corpse. So he must reconsecrate33 his head on that day. 6:12 He must rededicate34 to the Lord the days of his separation and bring a male lamb in its first year as a reparation offering,35 but the former days will not be counted36 because his separation37 was defiled.

Fulfilling the Vows

6:13 “‘Now this is the law of the Nazirite: When the days of his separation are fulfilled, he must be brought38 to the entrance of the tent of meeting, 6:14 and he must present his offering39 to the Lord: one male lamb in its first year without blemish for a burnt offering, one ewe lamb in its first year without blemish for a purification offering, one ram without blemish for a peace offering,40 6:15 and a basket of bread made without yeast, cakes of fine flour mixed with olive oil, wafers made without yeast and smeared with olive oil, and their41 grain offering and their drink offerings.42

6:16 “‘Then the priest must present all these43 before the Lord and offer44 his purification offering and his burnt offering. 6:17 Then he must offer the ram as a peace offering45 to the Lord, with the basket of bread made without yeast; the priest must also offer his grain offering and his drink offering.

6:18 “‘Then the Nazirite must shave his consecrated head46 at the entrance to the tent of meeting and must take the hair from his consecrated head and put it on the fire47 where the peace offering is burning.48 6:19 And the priest must take the boiled shoulder of the ram, one cake made without yeast from the basket, and one wafer made without yeast, and put them on the hands of the Nazirite after he has shaved his consecrated head;49 6:20 then the priest must wave them as a wave offering50 before the Lord; it is a holy portion for the priest, together with the breast of the wave offering and the thigh of the raised offering.51 After this the Nazirite may drink52 wine.’

6:21 “This is the law53 of the Nazirite who vows to the Lord his offering according to his separation, as well as whatever else he can provide.54 Thus he must fulfill55 his vow that he makes, according to the law of his separation.”

The Priestly Benediction

6:22 56 The Lord spoke to Moses: 6:23 “Tell Aaron and his sons, ‘This is the way57 you are to bless58 the Israelites. Say59 to them:

6:24 “The Lord bless you60 and protect61 you;

6:25 The Lord make his face to shine upon you,

and be gracious to you;62

6:26 The Lord lift up his countenance upon you63

and give you peace.”’

6:27 So they will put my name64 on the Israelites, and I will bless them.”

Next Chapter


NET Bible® - Numbers 6 Notes

1 sn This chapter can be divided into five sections: The vow is described in vv. 1-8, then the contingencies for defilement are enumerated in vv. 9-12, then there is a discussion of discharging the vows in vv. 13-20, and then a summary in v. 21; after this is the high priestly blessing (vv. 22-27). For information on the vow, see G. B. Gray, “The Nazirite,” JTS 1 (1899-1900): 201-11; Z. Weisman, “The Biblical Nazirite, Its Types and Roots,” Tarbiz 36 (1967): 207-20; and W. Eichrodt, Theology of the Old Testament (OTL), 1:303-6.

2 tn The formula is used here again: “a man or a woman – when he takes.” The vow is open to both men and women.

3 tn The vow is considered special in view of the use of the verb יַפְלִא (yafli’), the Hiphil imperfect of the verb “to be wonderful, extraordinary.”

4 tn The construction uses the infinitive construct followed by the cognate accusative: “to vow a vow.” This intensifies the idea that the vow is being taken carefully.

5 tn The name of the vow is taken from the verb that follows; נָזַר (nazar) means “to consecrate oneself,” and so the Nazirite is a consecrated one. These are folks who would make a decision to take an oath for a time or for a lifetime to be committed to the Lord and show signs of separation from the world. Samuel was to be a Nazirite, as the fragment of the text from Qumran confirms – “he will be a נָזִיר (nazir) forever” (1 Sam 1:22).

6 tn The form of the verb is an Hiphil infinitive construct, forming the wordplay and explanation for the name Nazirite. The Hiphil is here an internal causative, having the meaning of “consecrate oneself” or just “consecrate to the Lord.”

7 tn The operative verb now will be the Hiphil of נָזַר (nazar); the consecration to the Lord meant separation from certain things in the world. The first will be wine and strong drink – barley beer (from Akkadian sikaru, a fermented beer). But the second word may be somewhat wider in its application than beer. The Nazirite, then, was to avoid all intoxicants as a sign of his commitment to the Lord. The restriction may have proved a hardship in the daily diet of the one taking the vow, but it spoke a protest to the corrupt religious and social world that used alcohol to excess.

8 tn The “vinegar” (חֹמֶץ, homets) is some kind of drink preparation that has been allowed to go sour.

9 tn This word occurs only here. It may come from the word “to water, to be moist,” and so refer to juice.

10 tn Heb “dried” (so KJV, ASV, NRSV).

11 tn This word also is rare, occurring only here.

12 sn Here is another hapax legomenon, a word only found here. The word seems linked to the verb “to be clear,” and so may mean the thin skin of the grape. The reason for the strictness with these two words in this verse is uncertain. We know the actual meanings of the words, and the combination must form a merism here, meaning no part of the grape could be eaten. Abstaining from these common elements of food was to be a mark of commitment to the Lord. Hos 3:1 even denounces the raisin cakes as part of a pagan world, and eating them would be a violation of the oath.

13 tc The parallel expression in v. 8 (“all the days of his separation”) lacks the word “vow.” This word is also absent in v. 5 in a few medieval Hebrew manuscripts. The presence of the word in v. 5 may be due to dittography.

14 sn There is an interesting parallel between this prohibition and the planting of trees. They could not be pruned or trimmed for three years, but allowed to grow free (Lev 20:23). Only then could the tree be cut and the fruit eaten. The natural condition was to be a sign that it was the Lord’s. It was to be undisturbed by humans. Since the Nazirite was to be consecrated to the Lord, that meant his whole person, hair included. In the pagan world the trimming of the beard and the cutting of the hair was often a sign of devotion to some deity.

15 tn Heb “days.”

16 tn The word “holy” here has the sense of distinct, different, set apart.

17 tn The Piel infinitive absolute functions as a verb in this passage; the Piel carries the sense of “grow lengthy” or “let grow long.”

18 tn The Hebrew verb is simply “enter, go,” no doubt with the sense of go near.

19 tn The Hebrew has נֶפֶשׁ מֵת (nefesh met), literally a “dead person.” But since the word נֶפֶשׁ can also be used for animals, the restriction would be for any kind of corpse. Death was very much a part of the fallen world, and so for one so committed to the Lord, avoiding all such contamination would be a witness to the greatest separation, even in a family.

20 tn The vav (ו) conjunction at the beginning of the clause specifies the cases of corpses that are to be avoided, no matter how painful it might be.

21 tn The construction uses the infinitive construct with the preposition and the suffixed subjective genitive – “in the dying of them” – to form the adverbial clause of time.

sn The Nazirite would defile himself, i.e., ruin his vow, by contacting their corpses. Jesus’ hard saying in Matt 8:22, “let the dead bury their own dead,” makes sense in the light of this passage – Jesus was calling for commitment to himself.

22 tn The word “separation” here is metonymy of adjunct – what is on his head is long hair that goes with the vow.

23 tn The genitive could perhaps be interpreted as possession, i.e., “the vow of his God,” but it seems more likely that an objective genitive would be more to the point.

24 tn The construction uses the imperfect tense followed by the infinitive absolute, יָמוּת מֵת (yamut met). Because the verb is in a conditional clause, the emphasis that is to be given through the infinitive must stress the contingency. The point is “if someone dies – unexpectedly.” The next words underscore the suddenness of this.

25 tn The verb is the Piel perfect with a vav (ו) consecutive; it continues the idea within the conditional clause.

26 sn The expression is figurative for the vow that he took; the figure is the metonymy because the reference to the head is a reference to the long hair that symbolizes the oath.

27 tn The imperfect tense in this verse is still instructional rather than a simple future. The translations can vary, but the point that it is directive must be caught.

28 tn The traditional translation of חַטָּאת (khatta’t) is “sin offering,” but it is more precise to render it “purification offering” (as with the other names of sacrifices) to show the outcome, not the cause of the offering (see Lev 4). Besides, this offering was made for ritual defilements (for which no confession was required) as well as certain sins (for which a confession of sin was required). This offering restored the person to the ritual state of purity by purifying the area into which he would be going.

29 tn The repetition of “the one…and the one” forms the distributive sense of “the one…and the other.”

30 tn The burnt offering (Lev 1) reflects the essence of atonement: By this sacrifice the worshiper was completely surrendering to God, and God was completely accepting the worshiper.

31 tn The verb וְכִפֶּר (vÿkhipper) is the Piel perfect with vav (ו) consecutive. The meaning of the verb is “to expiate, pacify, atone.” It refers to the complete removal of the barrier of fellowship between the person and God, and the total acceptance of that person into his presence. The idea of “to cover,” often linked to this meaning, is derived from a homonym, and not from this word and its usage.

32 tn The verb “to sin” has a wide range of meanings, beginning with the idea of “missing the way or the goal.” In view of the nature of this case – the prescribed ritual without confession – the idea is more that he failed to keep the vow’s stipulations in this strange circumstance than that he committed intentional sin.

33 tn The verb simply means “to consecrate,” but because it refers to a vow that was interrupted, it must here mean to “reconsecrate.”

34 tn The same idea is to be found now in the use of the word נָזַר (nazar), which refers to a recommitment after the vow was interrupted.

35 tn The necessity of bringing the reparation offering was due to the reinstatement into the vow that had been interrupted.

36 tn Heb “will fall”; KJV “shall be lost”; ASV, NASB, NRSV “shall be void.”

37 tc The similar expression in v. 9 includes the word “head” (i.e., “his consecrated head”). The LXX includes this word in v. 12 as well.

38 tn The Hebrew text has “he/one shall bring him”; since there is no expressed subject, this verb should be taken in the passive sense – “he shall be brought.” Since the context suggests an obligatory nuance, the translation “he must be brought” has been used. Some scholars solve the problem by emending the Hebrew text here, but there is no manuscript evidence to support the emendation.

39 tn Heb “he shall offer his offering” – the object is a cognate accusative.

40 sn The peace offering שְׁלָמִים (shÿlamim) is instructed in Lev 3 and 7. The form is always in the plural. It was a sacrifice that celebrated the fact that the worshiper was at peace with God, and was not offered in order to make peace with God. The peace offering was essentially a communal meal in the presence of God. Some have tried to equate this offering with similar sounding names in Akkadian and Ugaritic (see B. A. Levine, In the Presence of the Lord [SJLA], 3-52), but the unique features of the Israelite sacrifice make this connection untenable.

41 tn The suffixes in the MT are plural in this verse, whereas in v. 17 they are singular. This seems to be a matter of stylistic choice, referring to whomever may be taking the vow.

42 sn The offerings for the termination of the Nazirite vow would not have been inexpensive. This indicates that the person making the short term vow may have had income, or have come from a wealthier section of society. Short term vows had to be considered carefully as this ruling required a good amount of food to be brought.

43 tn “all these” is supplied as the object.

44 tn Heb “make.”

45 tn The “peace offering” is usually written as “a sacrifice of peace” (זֶבַח שְׁלָמִים, zevakh shÿlamim). The word “sacrifice” is related to the word “to slaughter,” and so indicates that this is a bloody offering in celebration of peace with God.

46 tn Some versions simply interpret this to say that he shaves his hair, for it is the hair that is the sign of the consecration to God. But the text says he shaves his consecrated head. The whole person is obviously consecrated to God – not just the head. But the symbolic act of cutting the hair shows that the vow has been completed (see Acts 21:23-24). The understanding of the importance of the hair in the ancient world has been the subject of considerable study over the years (see R. de Vaux, Ancient Israel, 436; and J. A. Thompson, “Numbers,” New Bible Commentary: Revised, 177).

47 sn Some commentators see this burning of the hair as an offering (McNeile, Numbers, 35; G. B. Gray, Numbers [ICC], 68). But others probably with more foundation see it as destroying something that has served a purpose, something that if left alone might be venerated (see R. de Vaux, Israel, 436).

48 tn Heb “which is under the peace offering.” The verse does not mean that the hair had to be put under that sacrifice and directly on the fire.

49 tn The line does not include the word “head”; it literally has “after the consecrating of himself his consecrated [head].” The infinitive construct is here functioning in the temporal clause with the suffix as the subject and the object following.

50 sn The ritual of lifting the hands filled with the offering and waving them in the presence of the Lord was designed to symbolize the transfer of the offering to God in the sight of all. This concludes the worshiper’s part; the offering now becomes the property of the priest – his priest’s due (or “raised/heave offering”).

51 sn The “wave offering” may be interpreted as a “special gift” to be transferred to the Lord, and the “heave offering” as a “special contribution” to God – the priest’s due. These two offerings have also inspired a good deal of study.

52 tn The imperfect tense here would then have the nuance of permission. It is not an instruction at this point; rather, the prohibition has been lifted and the person is free to drink wine.

53 tn Actually, “law” here means a whole set of laws, the basic rulings on this topic.

54 tn Heb “whatever else his hand is able to provide.” The imperfect tense has the nuance of potential imperfect – “whatever he can provide.”

55 tn Heb “according to the vow that he vows, so he must do.”

56 sn This brief section records the blessing of the priest, especially the high priest after he emerges from the holy of holies to bless the people (see Lev 9:22). The two main elements in the oracle are “grace and peace.” It is probable that the Apostle Paul based his salutations on this oracle. For additional information, see L. J. Liebreich, “The Songs of Ascent and the Priestly Blessing,” JBL 74 (1955): 33-36; P. D. Miller, “The Blessing of God: An Interpretation of Num 6:22-27,” Int 29 (1975): 240-51; and A. Murtonen, “The Use and Meaning of the Words lébarek and bérakah in the Old Testament,” VT 9 (1959): 158-77.

57 tn Or “thus.”

58 tn The Piel imperfect has the nuance of instruction. The particle “thus” explains that the following oracle is the form to use.

59 tn Here is the only use of the verb אָמַר (’amar) as an infinitive absolute; it functions as a verb form, an imperative or an imperfect of instruction. Several commentators have attempted to emend the text to get around the difficulty, but such emendations are unnecessary.

60 tn The short blessing uses the jussive throughout, here the Piel jussive with a pronominal suffix. While the jussive has quite a range of nuances, including wish, desire, prayer, or greeting, the jussives here are stronger. The formal subject of the verb is the Lord, and the speaker pronouncing the blessing is the priest, notably after emerging from the holy of holies where atonement has been made. The Lord says in this passage that when the priest says this, then the Lord will bless them. The jussive then is an oracle, not a wish or a prayer. It is a declaration of what the Lord imparts. It is as binding and sure as a patriarchal blessing which once said officially could not be taken back. The priest here is then pronouncing the word of the Lord, declaring to the congregation the outcome of the atonement.

61 tn The verb “to keep” concerns the divine protection of the people; its basic meaning is “to exercise great care over,” “to guard,” or “to give attention to” (see TWOT 2:939). No doubt the priestly blessing informed the prayer and promise that makes up Ps 121, for the verb occurs six times in the eight verses. So in addition to the divine provision (“bless” basically means “enrich” in a number of ways) there is the assurance of divine protection.

62 tn Whereas the first line of the blessing had three Hebrew words, the second has five, and the third has seven. In this second line and the following third, the blessing takes the form of an emblem followed by the truth. For the Lord to make his face shine on them would mean to be gracious to them. M. Noth rightly calls this image of the shining face “a figure of speech for benevolence and favour” (Numbers [OTL], 59); see, for example, Pss 4:7; 31:17; 44:4; 67:2; 80:4, 8, 20; 119:135; Dan 9:17). The image may have its inspiration in the theophanies. The picture is of divine favor – the beaming face of a parent for his beloved.

63 tn The last line of the blessing also has first the image and then the parallel interpretation – for God to lift up his face is for God to give peace. The idea of the fallen face is one of anger (see Gen 4:6,7); and the idea of the hidden face is that of withholding support, favor, or peace (see Deut 31:18; Ps 30:8; Ps 44:25). If God lifts his face toward his people, it means he has given them peace – peace, prosperity, completeness, health, safety, general well-being, and the like.

64 tn The idea of their putting the name of Yahweh on the people is somewhat problematic. The pronouncing of the name of Yahweh in this context over the people was taken to be the effectual means of blessings. “Putting the name on them” is an expression that emphasizes the truth that he is their God and they are his people or that having his name is having his blessing.


NET Bible® - Numbers 7

Numbers 7

The Leader’s Offerings

7:1 1 When Moses had completed setting up the tabernacle,2 he anointed it and consecrated it and all its furnishings, and he anointed and consecrated the altar and all its utensils. 7:2 Then the leaders of Israel, the heads of their clans,3 made an offering. They were the leaders of the tribes; they were the ones who had been supervising4 the numbering. 7:3 They brought5 their offering before the Lord, six covered carts6 and twelve oxen – one cart for every two of the leaders, and an ox for each one; and they presented them in front of the tabernacle.

The Distribution of the Gifts

7:4 Then the Lord spoke to Moses: 7:5 “Receive these gifts7 from them, that they may be8 used in doing the work9 of the tent of meeting; and you must give them to the Levites, to every man10 as his service requires.”11

7:6 So Moses accepted the carts and the oxen and gave them to the Levites. 7:7 He gave two carts and four oxen to the Gershonites, as their service required; 7:8 and he gave four carts and eight oxen to the Merarites, as their service required, under the authority12 of Ithamar son of Aaron the priest. 7:9 But to the Kohathites he gave none, because the service of the holy things, which they carried13 on their shoulders, was their responsibility.14

The Time of Presentation

7:10 The leaders offered15 gifts16 for17 the dedication18 of the altar when it was anointed.19 And the leaders presented20 their offering before the altar. 7:11 For the Lord said to Moses, “They must present their offering, one leader for each day,21 for the dedication of the altar.”

The Tribal Offerings

7:12 The one who presented his offering on the first day was Nahshon son of Amminadab, from the tribe of Judah.22
7:13 His offering was one silver platter weighing 130 shekels,23 and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:14 one gold pan weighing 10 shekels, full of incense;
7:15 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:16 one male goat for a purification offering;
7:17 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five male lambs in their first year. This was the offering of Nahshon son of Amminadab.

7:18 On the second day Nethanel son of Zuar, leader of Issachar, presented an offering.
7:19 He offered for his offering one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:20 one gold pan weighing 10 shekels, full of incense;
7:21 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:22 one male goat for a purification offering;
7:23 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five male lambs in their first year. This was the offering of Nethanel son of Zuar.

7:24 On the third day Eliab son of Helon, leader of the Zebulunites, presented an offering.24
7:25 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:26 one gold pan weighing 10 shekels, full of incense;
7:27 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:28 one male goat for a purification offering;
7:29 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five male lambs in their first year. This was the offering of Eliab son of Helon.

7:30 On the fourth day Elizur son of Shedeur, leader of the Reubenites, presented an offering.
7:31 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:32 one gold pan weighing 10 shekels, full of incense;
7:33 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:34 one male goat for a purification offering;
7:35 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five lambs in their first year. This was the offering of Elizur son of Shedeur.

7:36 On the fifth day Shelumiel son of Zurishaddai, leader of the Simeonites, presented an offering.
7:37 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:38 one gold pan weighing 10 shekels;
7:39 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:40 one male goat for a purification offering;
7:41 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five lambs in their first year. This was the offering of Sheloumiel son of Zurishaddai.

7:42 On the sixth day Eliasaph son of Deuel, leader of the Gadites, presented an offering.
7:43 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:44 one gold pan weighing 10 shekels;
7:45 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:46 one male goat for a purification offering;
7:47 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five lambs in their first year. This was the offering of Eliasaph son of Deuel.

7:48 On the seventh day Elishama son of Ammihud, leader of the Ephraimites, presented an offering.
7:49 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:50 one gold pan weighing 10 shekels, full of incense;
7:51 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:52 one male goat for a purification offering;
7:53 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five lambs in their first year. This was the offering of Elishama son of Ammihud.

7:54 On the eighth day Gamaliel son of Pedahzur, leader of the Manassehites, presented an offering.
7:55 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:56 one gold pan weighing 10 shekels, full of incense;
7:57 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:58 one male goat for a purification offering;
7:59 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five lambs in their first year. This was the offering of Gamaliel son of Pedahzur.

7:60 On the ninth day Abidan son of Gideoni, leader of the Benjaminites, presented an offering.
7:61 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:62 one gold pan weighing 10 shekels, full of incense;
7:63 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:64 one male goat for a purification offering;
7:65 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five lambs in their first year. This was the offering of Abidan son of Gideoni.

7:66 On the tenth day Ahiezer son of Amishaddai, leader of the Danites, presented an offering.
7:67 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:68 one gold pan weighing 10 shekels, full of incense;
7:69 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:70 one male goat for a purification offering;
7:71 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five lambs in their first year. This was the offering of Ahiezer son of Amishaddai.

7:72 On the eleventh day Pagiel son of Ocran, leader of the Asherites, presented an offering.
7:73 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:74 one gold pan weighing 10 shekels, full of incense;
7:75 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:76 one male goat for a purification offering;
7:77 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five lambs in their first year. This was the offering of Pagiel son of Ocran.

7:78 On the twelfth day Ahira son of Enan, leader of the Naphtalites, presented an offering.
7:79 His offering was one silver platter weighing 130 shekels and one silver sprinkling bowl weighing 70 shekels, both according to the sanctuary shekel, each of them full of fine flour mixed with olive oil as a grain offering;
7:80 one gold pan weighing 10 shekels;
7:81 one young bull, one ram, and one male lamb in its first year, for a burnt offering;
7:82 one male goat for a purification offering;
7:83 and for the sacrifice of peace offerings: two bulls, five rams, five male goats, and five lambs in their first year. This was the offering of Ahira son of Enan.

Summary

7:84 This was the dedication for the altar from the leaders of Israel, when it was anointed: twelve silver platters, twelve silver sprinkling bowls, and twelve gold pans. 7:85 Each silver platter weighed 130 shekels, and each silver sprinkling bowl weighed 70 shekels. All the silver of the vessels weighed 2,400 shekels, according to the sanctuary shekel. 7:86 The twelve gold pans full of incense weighed 10 shekels each, according to the sanctuary shekel; all the gold of the pans weighed 120 shekels. 7:87 All the animals for the burnt offering were 12 young bulls, 12 rams, 12 male lambs in their first year, with their grain offering, and 12 male goats for a purification offering. 7:88 All the animals for the sacrifice for the peace offering were 24 young bulls, 60 rams, 60 male goats, and 60 lambs in their first year. These were the dedication offerings for the altar after it was anointed.25

7:89 Now when Moses went into26 the tent of meeting to speak with the Lord,27 he heard the voice speaking to him from above the atonement lid28 that was on the ark of the testimony, from between the two cherubim.29 Thus he spoke to him.

Next Chapter


NET Bible® - Numbers 7 Notes

1 sn This long and repetitious chapter has several parts to it: the introduction (vv. 1-3), the assigning of gifts (vv. 4-9), the time of presentation (vv. 10-11), and then the tribes (vv. 12-83), and then a summary (vv. 84-89).

2 tn The construction of this line begins with the temporal indicator (traditionally translated “and it came to pass”) and then after the idiomatic “in the day of” (= “when”) uses the Piel infinitive construct from כָּלָה (kalah). The infinitive is governed by the subjective genitive, “Moses,” the formal subject of the clause. The object of the infinitive is the second infinitive, “to set up” (לְהָקִים, lÿhaqim). This infinitive, the Hiphil, serves as the direct object, answering the question of what it was that Moses completed. The entire clause is an adverbial clause of time.

sn This chapter belongs chronologically after Lev 8:11, because Aaron and his sons were not yet made the celebrants and officiants of the new shrine (completed in Exodus). Here then chapters 7-9 are actually earlier than chapters 1-6, and form a supplement by adding information not found in Exodus and Leviticus. The first verse here recapitulates the first act of Moses in consecrating the shrine (Exod 30:23-31).

3 tn Heb “the house of their fathers.”

4 tn The form is the Qal active participle from the verb “to stand” (עָמַד, ’amad). The form describes these leaders as “the ones standing over [the ones numbered].” The expression, along with the clear indication of the first census in chapter 1, shows that this was a supervisory capacity.

5 tn Heb “and they brought.”

6 sn For a discussion and drawings, see W. S. McCullough, IDB 1:540. But see also D. J. Wiseman, IBD 1:254.

7 tn The object is not in the Hebrew text, but has been supplied.

8 tn The verb is the perfect tense with vav (ו) consecutive; following the imperative, this could be given an independent volitive translation (“they shall be”), but more fittingly a subordinated translation expressing the purpose of receiving the gifts.

9 tn The sentence uses the infinitive construct expressing purpose, followed by its cognate accusative: “[that they may be] for doing the work of” (literally, “serving the service of”).

10 tn The noun אִישׁ (’ish) is in apposition to the word “Levites,” and is to be taken in a distributive sense: “to the Levites, [to each] man according to his service.”

11 tn The expression כְּפִי (kÿfi) is “according to the mouth of.” Here, it would say “according to the mouth of his service,” which would mean “what his service calls for.”

12 tn Heb “hand.”

13 tn The verb is the imperfect tense, but it describes their customary activity – they had to carry, they used to carry.

14 tn Heb “upon them,” meaning “their duty.”

15 tn The verse begins with the preterite and vav (ו) consecutive: “and they offered.”

16 tn The direct object, “gifts,” is implied but not actually stated in the Hebrew text. It has been supplied in the translation for stylistic reasons and for clarity.

17 tn The sign of the accusative here must indicate an adverbial accusative and not the direct object; they offered their gifts for the dedication of the altar.

18 sn Some commentators take the word “dedication” in the sense of a dedication gift, and so make it the direct object. Many modern scholars assume that this is a late word, belonging only in P, the Chronicler, and the heading of Ps 30 (a Davidic psalm).

19 tn The adverbial clause uses the Niphal infinitive construct as the main verb. The word is the well-known מָשַׁח (mashakh, “to anoint, smear”).

20 tn Heb “offered,” but this is redundant and has been translated as “presented” for stylistic reasons. The same phrase occurs in vv. 11 and 12.

21 tn The distributive sense is achieved by repetition: “one leader for the day, one leader for the day.”

22 sn The tribe of Judah is listed first. It seems that it had already achieved a place of prominence based on the patriarchal promise of the Messiahship in Judah (Gen 49:10).

23 tn The word “shekels” has been supplied in the translation for clarity. So also in vv. 19, 20, 25, 26, 31, 32, 37, 38, 43, 44, 49, 50, 55, 56, 60, 62, 66, 68, 73, 74, 79, 85, 86.

24 tn The phrase “presented an offering” is not found in the Hebrew text at this point but has been supplied to clarify what action is being done. The same phrase is absent from the Hebrew text in the following verses which tell who makes the offerings (7:30, 36, 42, 48, 54, 60, 66, 72, 78).

25 sn Even though the chapter seems wearisome and repetitious to the modern reader, it is a significant document. A. Rainey shows how it matches the exact ledgers of ancient sanctuaries (see ZPEB 5:202). The recording would have been done by the priestly scribes. Of the many points that can be observed here, it should not be missed that each tribe, regardless of its size or relative importance, was on equal footing before the Lord. Each tribe shared in the work of the Lord equally. Each tribe approached the sanctuary in precisely the same way on this memorable occasion. All such devotion to the work of the Lord was to receive the blessing of God.

26 tn The adverbial clause of time is constructed with the infinitive construct of the verb “to enter” (בּוֹא, bo’) with the preposition and with the subjective genitive that follows serving as the subject of the clause. The verse is strategic in the structure of the book: At the completion of the dedication with the offerings Moses received more revelation from the Lord in the tent. This verse therefore lays the foundation for what follows.

27 tc The MT is obscure here, simply giving the purpose infinitive and the prepositional phrase (“with him”). But the following clause using the Hitpael of the same verb, introducing a reflexive sense: “then he heard the voice speaking with him.” The Greek clarified it by inserting “Lord” after the word “voice.” The editor of BHS favors emendation of the form to a Piel participle rather than the Hitpael of the MT (reading מְדַבֵּר [mÿdabber] instead of מִדַּבֵּר [middabber], the Hitpael with assimilation). Most commentators agree with the change, assuming there was a mistaken pointing in the MT.

28 tn The Hebrew word כַּפֹּרֶת (kapporet) has been traditionally rendered “mercy seat,” but since the ark is the footstool (see Ps 132), this translation is somewhat misleading. The word is etymologically connected to the verb “to make atonement.” A technical translation would be “place of atonement” or “propitiatory”; a more common translation would be “cover, lid” – provided that the definition “to cover” does not get transferred to the verb “to atone,” for that idea belongs to a homonym. See also Exod 25:17.

29 tn The cherubim are the carved forms of the angels attached to the ark. They indicate the guarding role of this order of angels in the holy of holies. They were also embroidered on the curtains. For basic material see ZPEB 1:788-90, and R. K. Harrison, ISBE 1:642-43.


NET Bible® - Numbers 8

Numbers 8

Lighting the Lamps

8:1 1 The Lord spoke to Moses: 8:2 “Speak to Aaron and tell him, ‘When you set up2 the lamps, the seven lamps are to give light3 in front of the lampstand.’”

8:3 And Aaron did so; he set up the lamps to face toward the front of the lampstand, as the Lord commanded Moses. 8:4 This is how the lampstand was made:4 It was beaten work in gold;5 from its shaft to its flowers it was beaten work. According to the pattern which the Lord had shown Moses, so he made the lampstand.

The Separation of the Levites

8:5 Then the Lord spoke to Moses: 8:6 “Take the Levites from among the Israelites and purify6 them. 8:7 And do this7 to them to purify them: Sprinkle water of purification8 on them; then have them shave9 all their body10 and wash11 their clothes, and so purify themselves.12 8:8 Then they are to take a young bull with its grain offering of fine flour mixed with olive oil; and you are to take a second young bull for a purification offering.13 8:9 You are to bring the Levites before the tent of meeting and assemble the entire community of the Israelites. 8:10 Then you are to bring the Levites before the Lord, and the Israelites are to lay their hands on the Levites;14 8:11 and Aaron is to offer15 the Levites before the Lord as a wave offering from the Israelites, that they may do the work16 of the Lord. 8:12 When17 the Levites lay their hands on the heads of the bulls, offer18 the one for a purification offering and the other for a whole burnt offering to the Lord,19 to make atonement for the Levites. 8:13 You are to have the Levites stand before Aaron20 and his sons, and then offer them as a wave offering to the Lord. 8:14 And so21 you are to separate the Levites from among the Israelites, and the Levites will be mine.

8:15 “After this, the Levites will go in22 to do the work23 of the tent of meeting. So you must cleanse them24 and offer them like a wave offering.25 8:16 For they are entirely given26 to me from among the Israelites. I have taken them for myself instead of27 all who open the womb, the firstborn sons of all the Israelites. 8:17 For all the firstborn males among the Israelites are mine, both humans and animals; when I destroyed28 all the firstborn in the land of Egypt I set them apart for myself. 8:18 So I have taken the Levites instead of all the firstborn sons among the Israelites. 8:19 I have given the Levites as a gift to Aaron and his sons from among the Israelites, to do the work for the Israelites in the tent of meeting, and to make atonement for the Israelites, so there will be no plague among the Israelites when the Israelites come near the sanctuary.”29

8:20 So Moses and Aaron and the entire community of the Israelites did this with the Levites. According to all that the Lord commanded Moses concerning the Levites, this is what the Israelites did with them. 8:21 The Levites purified themselves30 and washed their clothing; then Aaron presented them like a wave offering before the Lord, and Aaron made atonement for them to purify them. 8:22 After this, the Levites went in to do their work in the tent of meeting before Aaron and before his sons. As the Lord had commanded Moses concerning the Levites, so they did.

The Work of the Levites

8:23 Then the Lord spoke to Moses: 8:24 “This is what pertains to the Levites:31 At the age of twenty-five years32 and upward one may begin to join the company33 in the work of the tent of meeting, 8:25 and at the age of fifty years they must retire from performing the work and may no longer work. 8:26 They may assist34 their colleagues35 in the tent of meeting, to attend to needs, but they must do no work. This is the way you must establish36 the Levites regarding their duties.”

Next Chapter


NET Bible® - Numbers 8 Notes

1 sn This chapter has three main sections to it: the lighting of the lamps (vv. 1-4), the separation of the Levites (vv. 5-22), and the work of the Levites (vv. 23-26). Many modern scholars assume that the chapter belongs to P and was added late. But the chapter reiterates some of the Mosaic material concerning the work of the Levites in the new sanctuary. For the chapter to make sense the historical setting must be accepted; if the historical setting is accepted, the chapter is necessary as part of that early legislation. For more reading, see M. Haran, “The Nature of the’ohel mo‘edh in the Pentateuchal Sources,” JSS 5 (1960): 50-65, and “The Priestly Image of the Tabernacle,” HUCA 36 (1965): 191-226; and C. L. Meyers, The Tabernacle Menorah.

2 tn The verb is עָלָה (’alah). The Hiphil infinitive construct functions in a temporal clause. The idea of arranging the lamps on the lampstand certainly involved raising the lamps and placing them on the tops of each shaft and branch. Some have taken the idea to mean cause the flame to go up, or light the lamps.

3 tn The imperfect tense forms part of the instruction, and so the translation has to indicate that. The instruction would seem obvious, but the light was to shine in the area immediately in front of the lampstand, so that it would illumine the way and illumine the table that was across the room (hence, “in front of”).

4 tn The Hebrew text literally has “and this is the work of the lampstand,” but that rendering does not convey the sense that it is describing how it was made.

5 sn The idea is that it was all hammered from a single plate of gold.

6 tn The verb טָהַר (tahar) means that Moses was “to purify” or “to make ceremonially clean” the Levites so that they could enter the sanctuary and do the work prescribed for them. Whatever is “unclean” is not permitted in the sanctuary at all.

7 tn Or, more literally, “and thus you shall do.” The verb is the imperfect tense of instruction or legislation. Here it introduces the procedures to be followed.

8 tn The genitive in this expression indicates the purpose of the water – it is for their purification. The expression is literally “the waters of sin.” The word “purification” is the same as for the “sin/purification offering” – חַטָּאת (khatta’at). This water seems to have been taken from the main laver and is contrasted with the complete washing of the priests in Lev 8:6.

9 tn The verb is the Hiphil perfect with a vav (ו) of sequence. This verb, and those to follow, has the force of a jussive since it comes after the imperative. Here the instruction is for them to remove the hair from their bodies (“flesh”). There is no indication that this was repeated (as the Egyptian priests did every few days). It seems to have been for this special occasion only. A similar requirement was for the leper (Lev 14:7-9).

10 tn Heb “flesh.”

11 tn Or “let/have them wash”; the priests were given new clothes (Lev 8:13), but the Levites simply washed their own.

12 tn The verb is a reflexive (or possibly passive) in this verse, indicating the summary of the process. The ritual steps that have been prescribed will lead to this conclusion. The verb could be treated as a final imperfect (being a perfect with vav [ו] consecutive), and so translated “that they may….” The major difference here is that the ritual made the Levites “clean,” whereas the ritual for the priests made them “holy” or “sanctified” (Lev 8:12).

13 sn The first sacrifice was for the purification of the Levites. The second animal, which Moses was to take, would be used for the purification of the tabernacle from all pollution.

14 sn The consecration ceremony was to be done in full view of the assembled people. In all probability the laying on of the hands was done through representatives of the tribes, and not all the people. This ritual of the imposition of hands showed that the people were taking part in the consecration, and that the Levites represented them in the service of the Lord.

15 tn The Hebrew text actually has “wave the Levites as a wave offering.” The wave offering was part of the ritual of the peace offering and indicated the priest’s portion being presented to God in a lifted, waving motion for all to see. The Levites were going to be in the sanctuary to serve the Lord and assist the priests. It is unclear how Moses would have presented them as wave offerings, but the intent is that they would be living sacrifices, as Paul would later say in Rom 12:1 for all Christians.

16 tn The construction emphasizes the spiritual service of the Levites, using the infinitive construct of עָבַד (’avad) followed by its cognate accusative.

17 tn The clause begins with a vav (ו) on the noun “the Levites,” indicating a disjunctive clause. Here it is clearly a subordinate clause prior to the instruction for Moses, and so translated as a circumstantial clause of time.

18 tn The imperative is from the verb “to do; to make,” but in the sentence it clearly means to sacrifice the animals.

19 sn The “purification offering” cleansed the tabernacle from impurity, and the burnt offering atoned by nullifying and removing the effects of sin in the Levites.

20 tc The Greek text adds the Lord here: “before the Lord, before Aaron.”

21 tn The vav (ו) consecutive on the perfect tense not only carries the nuance of instruction forward to this clause, but also marks this clause out as a summary of what has taken place, i.e., by doing all this ritual Moses will have separated the Levites from the people for God’s own possession.

22 tn The imperfect tense could also be given the nuance of the imperfect of permission: “the Levites may go in.”

23 tn Heb “to serve.”

24 tn The two verbs in the rest of this verse are perfect tenses with vav (ו) consecutive constructions, making them equal to the imperfect. Some commentators try to get around the difficulty of repetition by making these future perfects, “and you will have cleansed,” as opposed to a summary statement, “for thus you will cleanse….”

25 tc The Greek text adds “before the Lord.”

26 tn As before, the emphasis is obtained by repeating the passive participle: “given, given to me.”

27 tn Or “as substitutes” for all the firstborn of the Israelites.

28 tn The idiomatic “on the day of” precedes the infinitive construct of נָכָה (nakhah) to form the temporal clause: “in the day of my striking…” becomes “when I struck.”

29 sn The firstborn were those that were essentially redeemed from death in Egypt when the blood was put on the doors. So in the very real sense they belonged to God (Exod 13:2,12). The firstborn was one who stood in special relationship to the father, being the successive offspring. Here, the Levites would stand in for the firstborn in that special role and special relationship. God also made it clear that the nation of Israel was his firstborn son (Exod 4:22-23), and so they stood in that relationship before all the nations. The tribe of Reuben was to have been the firstborn tribe, but in view of the presumptuous attempt to take over the leadership through pagan methods (Gen 35:22; 49:3-4), was passed over. The tribes of Levi and Simeon were also put down for their ancestors’ activities, but sanctuary service was still given to Levi.

30 tn The verb is the Hitpael of חָטָּא (khatta’). In this stem the meaning of the root “to sin” is likely to be connected to the noun “sin/purification” offering in a denominative sense, although some would take it as a privative usage, “to remove sin.” The idea is clear enough: They performed all the ritual in order to purify themselves ceremonially.

31 tn The Hebrew text has “this [is that] which [pertains] to the Levites.” “This is what concerns the Levites, meaning, the following rulings are for them.

32 tc The age of twenty-five indicated in v. 24 should be compared with the age of thirty indicated in Num 4:3,23,30. In order to harmonize the numbers given in chapter 4 with the number given in Num 8:24 the LXX (and perhaps its Hebrew Vorlage) has thirty in all of these references. See further G. J. Wenham, Numbers (TOTC 4), 97-98.

33 tn The infinitive is לִצְבֹא (litsvo’), related to the word for “host, army, company,” and so “to serve as a company.” The meaning is strengthened by the cognate accusative following it.

34 tn The verb is the Piel perfect of שָׁרַת (sharat, “to serve, minister”). Here the form has the vav (ו) consecutive, and so is equal to the imperfect tense stressing permission. After the Levites reached the age of retirement, they were permitted to assist the others, but were not permitted to do the work themselves.

35 tn Heb “brothers,” but the meaning in this context is “fellow Levites.”

36 tn Heb “you shall do, make.”


NET Bible® - Numbers 9

Numbers 9

Passover Regulations

9:1 1 The Lord spoke to Moses in the wilderness of Sinai, in the first month of the second year after they had come out2 of the land of Egypt:

9:2 “The Israelites are to observe3 the Passover4 at its appointed time.5 9:3 In the fourteenth day of this month, at twilight,6 you are to observe it at its appointed time; you must keep7 it in accordance with all its statutes and all its customs.”8 9:4 So Moses instructed9 the Israelites to observe10 the Passover. 9:5 And they observed the Passover11 on the fourteenth day of the first month at twilight in the wilderness of Sinai; in accordance with all that the Lord had commanded Moses, so the Israelites did.

9:6 It happened that some men12 who were ceremonially defiled13 by the dead body of a man14 could not keep15 the Passover on that day, so they came before Moses and before Aaron on that day. 9:7 And those men said to him, “We are ceremonially defiled by the dead body of a man; why are we kept back from offering the Lord’s offering at its appointed time among the Israelites?” 9:8 So Moses said to them, “Remain16 here and I will hear17 what the Lord will command concerning you.”

9:9 The Lord spoke to Moses: 9:10 “Tell the Israelites, ‘If any18 of you or of your posterity become ceremonially defiled by touching a dead body, or are on a journey far away, then he may19 observe the Passover to the Lord. 9:11 They may observe it on the fourteenth day of the second month20 at twilight; they are to eat it with bread made without yeast and with bitter herbs. 9:12 They must not leave any of it until morning, nor break any of its bones; they must observe it in accordance with every statute of the Passover.

9:13 But21 the man who is ceremonially clean, and was not on a journey, and fails22 to keep the Passover, that person must be cut off from his people.23 Because he did not bring the Lord’s offering at its appointed time, that man must bear his sin.24 9:14 If a resident foreigner lives25 among you and wants to keep26 the Passover to the Lord, he must do so according to the statute of the Passover, and according to its custom. You must have27 the same28 statute for the resident foreigner29 and for the one who was born in the land.’”

The Leading of the Lord

9:15 30 On31 the day that the tabernacle was set up,32 the cloud33 covered the tabernacle – the tent of the testimony34 – and from evening until morning there was35 a fiery appearance36 over the tabernacle. 9:16 This is the way it used to be continually: The cloud would cover it by day,37 and there was a fiery appearance by night. 9:17 Whenever the cloud was taken up38 from the tabernacle, then after that the Israelites would begin their journey; and in whatever place39 the cloud settled, there the Israelites would make camp. 9:18 At the commandment40 of the Lord the Israelites would begin their journey, and at the commandment of the Lord they would make camp; as long as41 the cloud remained settled over the tabernacle they would camp. 9:19 When the cloud remained over the tabernacle many days, then the Israelites obeyed the instructions42 of the Lord and did not journey.

9:20 When43 the cloud remained over the tabernacle a number of days,44 they remained camped according to the Lord’s commandment,45 and according to the Lord’s commandment they would journey. 9:21 And when46 the cloud remained only47 from evening until morning, when the cloud was taken up48 the following morning, then they traveled on. Whether by day or by night, when the cloud was taken up they traveled. 9:22 Whether it was for two days, or a month, or a year,49 that the cloud prolonged its stay50 over the tabernacle, the Israelites remained camped without traveling;51 but when it was taken up, they traveled on. 9:23 At the commandment of the Lord they camped, and at the commandment of the Lord they traveled on; they kept the instructions of the Lord according to the commandment of the Lord, by the authority52 of Moses.

Next Chapter


NET Bible® - Numbers 9 Notes

1 sn The chapter has just the two sections, the observance of the Passover (vv. 1-14) and the cloud that led the Israelites in the wilderness (vv. 15-23). It must be remembered that the material in vv. 7-9 is chronologically earlier than vv. 1-6, as the notices in the text will make clear. The two main discussions here are the last major issues to be reiterated before dealing with the commencement of the journey.

2 tn The temporal clause is formed with the infinitive construct of יָצָא (yatsa’, “to go out; to leave”). This verse indicates that a full year had passed since the exodus and the original Passover; now a second ruling on the Passover is included at the beginning of the second year. This would have occurred immediately after the consecration of the tabernacle, in the month before the census at Sinai.

3 tn The verb is simply “to do; to make” (עָשָׂה [’asah] in the jussive). It must have the idea here of “to perform; to keep; to observe” the ritual of the Passover.

4 sn For a detailed study note on the Passover, see the discussion with the original institution in Exod 12. The word פֶּסַח (pesakh) – here in pause and with the article – has become the technical name for the spring festival of Israel. In Exod 12 the name is explained by the use of the verb “to pass over” (עָבַר, ’avar), indicating that the angel of death would pass over the house with the blood applied. Many scholarly attempts have been made to supply the etymology of the word, but none has been compelling enough to be accepted by a large number of biblical scholars. For general literature on the Passover, see J. B. Segal, The Hebrew Passover, as well as the Bible dictionaries and encyclopedias.

5 tc The Greek text uses a plural here but the singular in vv. 7 and 13; the Smr uses the plural in all three places.

6 tn The literal Hebrew expression is “between the evenings” (so also in vv. 5, 11). Sunset is certainly one evening; the other may refer to the change in the middle of the afternoon to the late afternoon, or the beginning of dusk. The idea is probably just at twilight, or dusk (see R. B. Allen, TWOT 2:694).

7 tn The two verbs in this verse are identical; they are imperfects of instruction. The English translation has been modified for stylistic variation.

8 tn The two words in this last section are standard “Torah” words. The word חֹק (khoq) is a binding statute, something engraved and monumental. The word מִשְׁפָּט (mishpat) means “judgment, decision,” but with a more general idea of “custom” at its core. The verse is making it very clear that the Passover had to follow the custom and form that was legislated in Egypt.

9 tn Heb “spoke to.”

10 tn The infinitive construct functions as the direct object of the preceding verb (a Hebrew complementary usage), answering the question of what he said.

11 tc The LXX omits this first clause; it also omits “at twilight.”

12 tn In the Hebrew text the noun has no definite article, and so it signifies “some” or “certain” men.

13 tn The meaning, of course, is to be ceremonially unclean, and therefore disqualified from entering the sanctuary.

14 tn Or “a human corpse” (so NAB, NKJV). So also in v.7; cf. v. 10.

15 tn This clause begins with the vav (ו) conjunction and negative before the perfect tense. Here is the main verb of the sentence: They were not able to observe the Passover. The first part of the verse provides the explanation for their problem.

16 tn The verb is simply “stand,” but in the more general sense of waiting to hear the answer.

17 tn The cohortative may be subordinated to the imperative: “stand…[that I] may hear.”

18 tn This sense is conveyed by the repetition of “man” – “if a man, a man becomes unclean.”

19 tn The perfect tense with vav (ו) consecutive functions as the equivalent of an imperfect tense. In the apodosis of this conditional sentence, the permission nuance fits well.

20 sn The delay of four weeks for such people would have permitted enough time for them to return from their journey, or to recover from any short termed defilement such as is mentioned here. Apart from this provision, the Passover was to be kept precisely at the proper time.

21 tn The disjunctive vav (ו) signals a contrastive clause here: “but the man” on the other hand….

22 tn The verb חָדַל (khadal) means “to cease; to leave off; to fail.” The implication here is that it is a person who simply neglects to do it. It does not indicate that he forgot, but more likely that he made the decision to leave it undone.

23 sn The pronouncement of such a person’s penalty is that his life will be cut off from his people. There are at least three possible interpretations for this: physical death at the hand of the community (G. B. Gray, Numbers [ICC], 84-85), physical and/or spiritual death at the hand of God (J. Milgrom, “A Prolegomenon to Lev 17:11,” JBL 90 [1971]: 154-55), or excommunication or separation from the community (R. A. Cole, Exodus [TOTC], 109). The direct intervention of God seem to be the most likely in view of the lack of directions for the community to follow. Excommunication from the camp in the wilderness would have been tantamount to a death sentence by the community, and so there really are just two views.

24 tn The word for “sin” here should be interpreted to mean the consequences of his sin (so a metonymy of effect). Whoever willingly violates the Law will have to pay the consequences.

25 tn The words translated “resident foreigner” and “live” are from the same Hebrew root, גּוּר (gur), traditionally translated “to sojourn.” The “sojourner” who “sojourns” is a foreigner, a resident alien, who lives in the land as a temporary resident with rights of land ownership.

26 tn The verb is the simple perfect tense with vav (ו) consecutive. It is therefore the equivalent to the imperfect that comes before it. The desiderative imperfect fits this usage well, since the alien is not required to keep the feast, but may indeed desire to do so.

27 tn The Hebrew text has “there will be to you,” which is the way of expressing possession in Hebrew. Since this is legal instruction, the imperfect tense must be instruction or legislation.

28 tn Or “you must have one statute.”

29 tn The conjunction is used here to specify the application of the law: “and for the resident foreigner, and for the one…” indicates “both for the resident foreigner and the one who….”

30 sn This section (Num 9:15-23) recapitulates the account in Exod 40:34 but also contains some additional detail about the cloud that signaled Israel’s journeys. Here again material from the book of Exodus is used to explain more of the laws for the camp in motion.

31 tn Heb “and/now on the day.”

32 tn The construction uses the temporal expression with the Hiphil infinitive construct followed by the object, the tabernacle. “On the day of the setting up of the tabernacle” leaves the subject unstated, and so the entire clause may be expressed in the passive voice.

33 sn The explanation and identification of this cloud has been a subject of much debate. Some commentators have concluded that it was identical with the cloud that led the Israelites away from Egypt and through the sea, but others have made a more compelling case that this is a different phenomenon (see ZPEB 4:796). A number of modern scholars see the description as a retrojection from later, perhaps Solomonic times (see G. H. Davies, IDB 3:817). Others have tried to connect it with Ugaritic terminology, but unconvincingly (see T. W. Mann, “The Pillar of Cloud in the Reed Sea Narrative,” JBL 90 [1971]: 15-30; G. E. Mendenhall, The Tenth Generation, 32-66, 209-13; and R. Good, “Cloud Messengers?” UF 10 [1978]: 436-37).

34 sn The cloud apparently was centered over the tent, over the spot of the ark of the covenant in the most holy place. It thereafter spread over the whole tabernacle.

35 tn The imperfect tense in this and the next line should be classified as a customary imperfect, stressing incomplete action but in the past time – something that used to happen, or would happen.

36 tn Heb “like the appearance of fire.”

37 tc The MT lacks the words “by day,” but a number of ancient versions have this reading (e.g., Greek, Syriac, Tg. Ps.-J., Latin Vulgate).

38 tn The verb in this initial temporal clause is the Niphal infinitive construct.

39 tn Heb “in the place where it settled there”; the relative clause modifies the noun “place,” and the resumptive adverb completes the related idea – “which it settled there” means “where it settled.”

40 tn Heb “at the mouth of” (so also in vv. 20, 23).

41 tn Heb “all the days of – that the cloud settled over the tabernacle.” “All” is the adverbial accusative of time telling how long they camped in one spot – all. The word is then qualified by the genitive of the thing measured – “all of the days” – and this in turn is qualified by a noun clause functioning as a genitive after “days of.”

42 tn This is the same Hebrew expression that was used earlier for the Levites “keeping their charge” or more clearly, “fulfilling their obligations” to take care of the needs of the people and the sanctuary. It is a general expression using שָׁמַר (shamar) followed by its cognate noun מִשְׁמֶרֶת (mishmeret).

43 tn The sentence uses וְיֵשׁ (vÿyesh) followed by a noun clause introduced with אֲשֶׁר (’asher) to express an existing situation; it is best translated as an adverbial clause of time: “and it was when the cloud was….”

44 tn The word “number” is in apposition to the word “days” to indicate that their stay was prolonged for quite a few days.

45 tn Heb “mouth of the Lord.”

46 tn The construction is the same in the preceding verse.

47 tn “Only” is supplied to reflect the contrast between the two verses.

48 tn The construction in this half of the verse uses two vav (ו) consecutive clauses. The first is subordinated to the second as a temporal clause: “when…then….”

49 tn The MT has אוֹ־יָמִים (’o-yamim). Most translators use “or a year” to interpret this expression in view of the sequence of words leading up to it, as well as in comparison with passages like Judg 17:10 and 1 Sam 1:3 and 27:7. See also the uses in Gen 40:4 and 1 Kgs 17:15. For the view that it means four months, see F. S. North, “Four Month Season of the Hebrew Bible,” VT 11 (1961): 446-48.

50 tn In the Hebrew text this sentence has a temporal clause using the preposition with the Hiphil infinitive construct of אָרַךְ (’arakh) followed by the subjective genitive, “the cloud.” But this infinitive is followed by the infinitive construct לִשְׁכֹּן (lishkon), the two of them forming a verbal hendiadys: “the cloud made long to stay” becomes “the cloud prolonged its stay.”

51 tn Heb “and they would not journey”; the clause can be taken adverbially, explaining the preceding verbal clause.

52 tn Heb “hand.”


NET Bible® - Numbers 10

Numbers 10

The Blowing of Trumpets

10:1 1 The Lord spoke to Moses: 10:2 “Make2 two trumpets of silver; you are to make3 them from a single hammered piece.4 You will use them5 for assembling the community and for directing the traveling of the camps. 10:3 When6 they blow7 them both, all the community must come8 to you to the entrance of the tent of meeting.

10:4 “But if they blow with one trumpet, then the leaders, the heads of the thousands of Israel, must come to you.9 10:5 When you blow an alarm,10 then the camps that are located11 on the east side must begin to travel.12 10:6 And when you blow an alarm the second time, then the camps that are located on the south side must begin to travel.13 An alarm must be sounded14 for their journeys. 10:7 But when you assemble the community,15 you must blow, but you must not sound an alarm.16 10:8 The sons of Aaron, the priests, must blow the trumpets; and they will be to you for an eternal ordinance throughout your generations. 10:9 If you go to war in your land against an adversary who opposes17 you, then you must sound an alarm with the trumpets, and you will be remembered before the Lord your God, and you will be saved18 from your enemies.

10:10 “Also in the time when you rejoice, such as19 on your appointed festivals or20 at the beginnings of your months, you must blow with your trumpets over your burnt offerings and over the sacrifices of your peace offerings, so that they may21 become22 a memorial for you before your God: I am the Lord your God.”

The Journey From Sinai to Kadesh

10:11 23 On the twentieth day of the second month, in the second year, the cloud was taken up from the tabernacle of the testimony.24 10:12 So the Israelites set out25 on their journeys from the wilderness of Sinai; and the cloud settled in the wilderness of Paran.

Judah Begins the Journey

10:13 This was the first time they set out on their journey according to the commandment26 of the Lord, by the authority27 of Moses.

10:14 The standard28 of the camp of the Judahites set out first according to their companies, and over his company was Nahshon son of Amminadab.

10:15 Over the company of the tribe of Issacharites was Nathanel son of Zuar, 10:16 and over the company of the tribe of the Zebulunites was Elion son of Helon. 10:17 Then the tabernacle was dismantled, and the sons of Gershon and the sons of Merari set out, carrying the tabernacle.

Journey Arrangements for the Tribes

10:18 The standard of the camp of Reuben set out according to their companies; over his company was Elizur son of Shedeur. 10:19 Over the company of the tribe of the Simeonites was Shelumiel son of Zurishaddai, 10:20 and over the company of the tribe of the Gadites was Eliasaph son of Deuel. 10:21 And the Kohathites set out, carrying the articles for the sanctuary;29 the tabernacle was to be set up30 before they arrived.31 10:22 And the standard of the camp of the Ephraimites set out according to their companies; over his company was Elishama son of Ammihud. 10:23 Over the company of the tribe of the Manassehites was Gamaliel son of Pedahzur, 10:24 and over the company of the tribe of Benjaminites was Abidan son of Gideoni.

10:25 The standard of the camp of the Danites set out, which was the rear guard32 of all the camps by their companies; over his company was Ahiezer son of Ammishaddai. 10:26 Over the company of the tribe of the Asherites was Pagiel son of Ocran, 10:27 and over the company of the tribe of the Naphtalites was Ahira son of Enan. 10:28 These were the traveling arrangements33 of the Israelites according to their companies when they traveled.34

The Appeal to Hobab

10:29 35 Moses said to Hobab son of Reuel, the Midianite, Moses’ father-in-law,36 “We are journeying to the place about which the Lord said, ‘I will give it to you.’ Come with us and we will treat you well,37 for the Lord has promised good things38 for Israel.” 10:30 But Hobab39 said to him, “I will not go, but I will go instead to my own land and to my kindred.” 10:31 Moses40 said, “Do not leave us,41 because you know places for us to camp in the wilderness, and you could be our guide.42 10:32 And if you come with us, it is certain43 that whatever good things the Lord will favor us with, we will share with you as well.”

10:33 So they traveled from the mountain of the Lord three days’ journey;44 and the ark of the covenant of the Lord was traveling before them during the three days’ journey, to find a resting place for them. 10:34 45 And the cloud of the Lord was over them by day, when they traveled46 from the camp. 10:35 And when the ark traveled, Moses would say, “Rise up, O Lord! May your enemies be scattered, and may those who hate you flee before you!” 10:36 And when it came to rest he would say, “Return, O Lord, to the many thousands of Israel!”47

Next Chapter


NET Bible® - Numbers 10 Notes

1 sn Here we have a short section (10:1-10) dealing with the regulations for blowing trumpets in times of war or in times of peace.

2 tn The Hebrew text uses what is called the “ethical dative” – “make [for] you two trumpets.” It need not be translated, but can simply be taken to underscore the direct imperative.

3 tn The imperfect tense is again instruction or legislation.

4 sn The instructions are not clearly spelled out here. But the trumpets were to be made of silver ingots beaten out into a sheet of silver and then bent to form a trumpet. There is archaeological evidence of silver smelting as early as 3000 b.c. Making silver trumpets would have been a fairly easy thing for the Israelites to do. The trumpet would have been straight, with a tapered form, very unlike the “ram’s horn” (שׁוֹפָר, shofar). The trumpets were used by the priests in Israel from the outset, but later were used more widely. The sound would be sharp and piercing, but limited in scope to a few notes. See further C. Sachs, The History of Musical Instruments.

5 tn Heb “and they shall be for you for assembling,” which is the way of expressing possession. Here the intent concerns how Moses was to use them.

6 tn The perfect tense with vav (ו) consecutive is here subordinated as a temporal clause to the following similar verbal construction.

7 tn The verb תָקַע (taqa’) means “to strike, drive, blow a trumpet.”

8 tn Heb “the assembly shall assemble themselves.”

9 tn Heb “they shall assemble themselves.”

10 tn The word for an alarm is תְּרוּעָה (tÿru’ah). The root verb of this word means “to give a blast on the trumpet.” It may also on occasion mean “give a shout” in battle (Josh 6:10). In this passage it must refer to the sound of the trumpet.

11 tn Heb “the camps that are camping.”

12 tn The perfect tense with vav (ו) consecutive functions as the equivalent of the imperfect tense. Here the emphasis is on the start of the journey.

13 tc The MT does not mention the departures of the northerly and westerly tribes. The Greek text completes the description by adding them, making a full schedule of the departure of the groups of tribes. The Greek is not likely to be original, however, since it carries all the signs of addition to complete the text, making a smooth, full reading. The MT is to be preferred; it apparently used two of the groups to give the idea.

14 tn The Hebrew text has “they shall blow an alarm”; the sentence without a formal subject should be taken as a passive idea.

15 tn There is no expressed subject in the initial temporal clause. It simply says, “and in the assembling the assembly.” But since the next verb is the second person of the verb, that may be taken as the intended subject here.

16 sn The signal for moving camp was apparently different in tone and may have been sharper notes or a different sequence. It was in some way distinguishable.

17 tn Both the “adversary” and “opposes” come from the same root: צָרַר (tsarar), “to hem in, oppress, harass,” or basically, “be an adversary.”

18 tn The Niphal perfect in this passage has the passive nuance and not a reflexive idea – the Israelites would be spared because God remembered them.

19 tn The conjunction may be taken as explicative or epexegetical, and so rendered “namely; even; that is,” or it may be taken as emphatic conjunction, and translated “especially.”

20 tn The vav (ו) is taken here in its alternative use and translated “or.”

21 tn The form is the perfect tense with vav (ו) consecutive. After the instruction imperfects, this form could be given the same nuance, or more likely, subordinated as a purpose or result clause.

22 tn The verb “to be” (הָיָה, hayah) has the meaning “to become” when followed by the preposition lamed (ל).

23 sn This section is somewhat mechanical: It begins with an introduction (vv. 11, 12), and then begins with Judah (vv. 13-17), followed by the rest of the tribes (vv. 18-27), and finally closes with a summary (v. 28). The last few verses (vv. 29-36) treat the departure of Hobab.

24 tc Smr inserts a lengthy portion from Deut 1:6-8, expressing the command for Israel to take the land from the Amorites.

tn The expression is difficult; it is מִשְׁכַּן הָעֵדֻת (mishkan ha’edut). The reference is to the sacred shrine that covered the ark with the commandments inside. NEB renders the expression as “tabernacle of the Token”; NAB has “the dwelling of the commandments.”

25 sn The verb is the same as the noun: “they journeyed on their journeyings.” This underscores the point of their continual traveling.

26 tn Heb “mouth.”

27 tn Heb “hand.”

28 sn The “standard” (דֶּגֶל, degel) was apparently some kind of a symbol put up on a pole to signify the tribal hosts. R. de Vaux thought it simply referred to a pole or a mast, but that would not distinguish tribes (Ancient Israel, 226-27).

29 tn Heb “carrying the sanctuary,” a metonymy of whole for parts, representing all the holy objects that were located in the sanctuary.

30 tn The verb is the third person plural form; without an expressed subject it is treated as a passive.

31 tn Heb “against their coming.”

32 tn The MT uses a word that actually means “assembler,” so these three tribes made up a strong rear force recognized as the assembler of all the tribes.

33 tn Or “journeyings of.”

34 tn The verb is the preterite with vav (ו) consecutive. But in this sentence it should be subordinated as a temporal clause to the preceding statement, even though it follows it.

35 sn For additional bibliography for this short section, see W. F. Albright, “Jethro, Hobab, and Reuel in Early Hebrew Tradition,” CBQ 25 (1963): 1-11; G. W. Coats, “Moses in Midian,” JBL 92 (1973): 3-10; B. Mazar, “The Sanctuary of Arad and the Family of Hobab the Kenite,” JNES 24 (1965): 297-303; and T. C. Mitchell, “The Meaning of the Noun h£tn in the Old Testament,” VT 19 (1969): 93-112.

36 sn There is a problem with the identity of Hobab. The MT says that he is the son of Reuel, making him the brother-in-law of Moses. But Judg 4:11 says he is the father-in-law. In Judg 1:16; 4:11 Hobab is traced to the Kenites, but in Exod 3:1 and 18:1 Jethro (Reuel) is priest of Midian. Jethro is identified with Reuel on the basis of Exod 2:18 and 3:1, and so Hobab becomes Moses’ חֹתֵן (khoten), a relative by marriage and perhaps brother-in-law. There is not enough information to decide on the identity and relationships involved here. Some suggest that there is one person with the three names (G. B. Gray, Numbers [ICC], 93); others suggest Hobab is a family name (R. F. Johnson, IDB 2:615), and some suggest that the expression “the son of Reuel the Midianite” had dropped out of the genealogy of Judges, leading to the conflict (J. Crichton, ISBE 2:1055). If Hobab is the same as Jethro, then Exod 18:27 does not make much sense, for Jethro did go home. On this basis many conclude Hobab is a brother-in-law. This would mean that after Jethro returned home, Moses conversed with Hobab, his brother-in-law. For more discussion, see the articles and the commentaries.

37 tn The verb is the Hiphil of the root “to be good” (יָטַב, yatav); it may be translated “treat well, deal favorably, generously with.” Here it is a perfect tense with vav (ו) following the imperative, showing a sequence in the verbal ideas.

38 tn The Hebrew text simply has “has spoken good” for Israel.

39 tn Heb “he”; the referent (Hobab) has been specified in the translation for clarity.

40 tn Heb “he”; the referent (Moses) has been specified in the translation for clarity.

41 tn The form with אַל־נָא (’al-na’) is a jussive; negated it stresses a more immediate request, as if Hobab is starting to leave, or at least determined to leave.

42 tn In the Hebrew text the expression is more graphic: “you will be for us for eyes.” Hobab was familiar with the entire Sinai region, and he could certainly direct the people where they were to go. The text does not record Hobab’s response. But the fact that Kenites were in Canaan as allies of Judah (Judg 1:16) would indicate that he gave in and came with Moses. The first refusal may simply be the polite Semitic practice of declining first so that the appeal might be made more urgently.

43 tn Heb “and it shall be.”

44 tn The phrase “a journey of three days” is made up of the adverbial accusative qualified with the genitives.

45 tc The scribes sensed that there was a dislocation with vv. 34-36, and so they used the inverted letters nun (נ) as brackets to indicate this.

46 tn The adverbial clause of time is composed of the infinitive construct with a temporal preposition and a suffixed subjective genitive.

47 sn These two formulaic prayers were offered by Moses at the beginning and at the end of the journeys. They prayed for the Lord to fight ahead of the nation when it was on the move, and to protect them when they camped. The theme of the first is found in Ps 68:1. The prayers reflect the true mentality of holy war, that it was the Lord who fought for Israel and defended her. The prayers have been included in the prayer book for synagogue services.


NET Bible® - Numbers 11

Numbers 11

The Israelites Complain

11:1 1 When the people complained,2 it displeased3 the Lord. When the Lord heard4 it, his anger burned,5 and so6 the fire of the Lord 7 burned among them and consumed some of the outer parts of the camp. 11:2 When the people cried to Moses, he8 prayed to the Lord, and the fire died out.9 11:3 So he called the name of that place Taberah10 because there the fire of the Lord burned among them.

Complaints about Food

11:4 11 Now the mixed multitude12 who were among them craved more desirable foods,13 and so the Israelites wept again14 and said, “If only we had meat to eat!15 11:5 We remember16 the fish we used to eat17 freely18 in Egypt, the cucumbers, the melons, the leeks, the onions, and the garlic. 11:6 But now we19 are dried up,20 and there is nothing at all before us21 except this manna!” 11:7 (Now the manna was like coriander seed, and its color like the color of bdellium. 11:8 And the people went about and gathered it, and ground it with mills or pounded it in mortars; they baked it in pans and made cakes of it. It tasted like fresh olive oil.22 11:9 And when the dew came down23 on the camp in the night, the manna fell24 with it.)

Moses’ Complaint to the Lord

11:10 25 Moses heard the people weeping26 throughout their families, everyone at the door of his tent; and when the anger of the Lord was kindled greatly, Moses was also displeased.27 11:11 And Moses said to the Lord, “Why have you afflicted28 your servant? Why have I not found favor in your sight, that29 you lay the burden of this entire people on me? 11:12 Did I conceive this entire people?30 Did I give birth to31 them, that you should say to me, ‘Carry them in your arms, as a foster father32 bears a nursing child,’ to the land which you swore to their fathers? 11:13 From where shall I get33 meat to give to this entire people, for they cry to me, ‘Give us meat, that we may eat!’34 11:14 I am not able to bear this entire people alone,35 because it36 is too heavy for me! 11:15 But if you are going to deal37 with me like this, then kill me immediately.38 If I have found favor in your sight then do not let me see my trouble.”39

The Response of God

11:16 40 The Lord said to Moses, “Gather to me seventy men of the elders of Israel, whom you know are elders of the people and officials41 over them, and bring them to the tent of meeting; let them take their position there with you. 11:17 Then I will come down and speak with you there, and I will take part of the spirit that is on you, and will put it on them, and they will bear some of the burden of the people with you, so that you do not bear it42 all by yourself.

11:18 “And say to the people, ‘Sanctify yourselves43 for tomorrow, and you will eat meat, for you have wept in the hearing44 of the Lord, saying, “Who will give us meat to eat,45 for life46 was good for us in Egypt?” Therefore the Lord will give you meat, and you will eat. 11:19 You will eat, not just one day, nor two days, nor five days, nor ten days, nor twenty days, 11:20 but a whole month,47 until it comes out your nostrils and makes you sick,48 because you have despised49 the Lord who is among you and have wept before him, saying, “Why50 did we ever come out of Egypt?”’”

11:21 Moses said, “The people around me51 are 600,000 on foot;52 but you say, ‘I will give them meat,53 that they may eat54 for a whole month.’ 11:22 Would they have enough if the flocks and herds were slaughtered for them? If all the fish of the sea were caught for them, would they have enough?” 11:23 And the Lord said to Moses, “Is the Lord’s hand shortened?55 Now you will see whether my word to you will come true56 or not!”

11:24 So Moses went out and told the people the words of the Lord. He then gathered seventy men of the elders of the people and had them stand around the tabernacle. 11:25 And the Lord came down in the cloud and spoke to them, and he took some of the Spirit that was on Moses57 and put it on the seventy elders. When the Spirit rested on them,58 they prophesied,59 but did not do so again.60

Eldad and Medad

11:26 But two men remained in the camp; one’s name was Eldad, and the other’s name was Medad. And the spirit rested on them. (Now they were among those in the registration,61 but had not gone to the tabernacle.) So they prophesied in the camp. 11:27 And a62 young man ran and told Moses, “Eldad and Medad are prophesying in the camp!” 11:28 Joshua son of Nun, the servant63 of Moses, one of his choice young men,64 said,65 “My lord Moses, stop them!”66 11:29 Moses said to him, “Are you jealous for me?67 I wish that68 all the Lord’s people were prophets, that the Lord would put his Spirit on them!” 11:30 Then Moses returned to the camp along with the elders of Israel.

Provision of Quail

11:31 Now a wind69 went out70 from the Lord and brought quail71 from the sea, and let them fall72 near the camp, about a day’s journey on this side, and about a day’s journey on the other side, all around the camp, and about three feet73 high on the surface of the ground. 11:32 And the people stayed up74 all that day, all that night, and all the next day, and gathered the quail. The one who gathered the least gathered ten homers,75 and they spread them out76 for themselves all around the camp. 11:33 But while the meat was still between their teeth, before they chewed it,77 the anger of the Lord burned against the people, and the Lord struck the people with a very great plague.

11:34 So the name of that place was called Kibroth Hattaavah,78 because there they buried the people that craved different food.79 11:35 The people traveled from Kibroth Hattaavah to Hazeroth, and they stayed at Hazeroth.

Next Chapter


NET Bible® - Numbers 11 Notes

1 sn The chapter includes the initial general complaints (vv. 1-3), the complaints about food (vv. 4-9), Moses’ own complaint to the Lord (vv. 10-15), God’s response to Moses (vv. 16-25), Eldad and Medad (vv. 26-29), and the quail (vv. 30-35). The first part records the burning of the camp, named Taberah. Here is one of the several naming narratives in the wilderness experience. The occasion for divine judgment is the complaining of the people. The passages serve to warn believers of all ages not to murmur as the Israelites did, for such complaining reveals a lack of faith in the power and goodness of God. For additional literature, see W. Brueggemann, “From Hurt to Joy, from Death to Life,” Int 28 (1974): 3-19; B. S. Childs, “The Etiological Tale Re-examined,” VT 24 (1974): 387-97; G. W. Coats, Rebellion in the Wilderness; and A. C. Tunyogi, “The Rebellions of Israel,” JBL 81 (1962): 385-90.

2 tn The temporal clause uses the Hitpoel infinitive construct from אָנַן (’anan). It is a rare word, occurring in Lam 3:39. With this blunt introduction the constant emphasis of obedience to the word of the Lord found throughout the first ten chapters suddenly comes to an end. It is probable that the people were tired of moving for several days, the excitement of the new beginning died out quickly in the “great and terrible wilderness.” Resentment, frustration, discomfort – whatever it all involved – led to complaining and not gratitude.

3 tn Heb “it was evil in the ears of the Lord.” The word רַע (ra’) is a much stronger word than “displeased” would suggest. The bold anthropomorphism shows that what the Lord heard was painful to him.

4 tn The preterite with vav (ו) consecutive is here subordinated to the next verb as a temporal clause.

5 tn The common Hebrew expression uses the verb חָרָה (harah, “to be hot, to burn, to be kindled”). The subject is אַפּוֹ (’appo), “his anger” or more literally, his nose, which in this anthropomorphic expression flares in rage. The emphasis is superlative – “his anger raged.”

6 tn The vav (ו) consecutive does not simply show sequence in the verbs, but here expresses the result of the anger of the Lord for their complaining. With such a response to the complaining, one must conclude that it was unreasonable. There had been no long deprivation or endured suffering; the complaining was early and showed a rebellious spirit.

7 sn The “fire of the Lord” is supernatural, for it is said to come from the Lord and not from a natural source. God gave them something to complain about – something to fear. The other significant place where this “fire of the Lord” destroyed was in the case of Nadab and Abihu who brought strange fire to the altar (Lev 10:2).

8 tn Heb “Moses.”

9 sn Here is the pattern that will become in the wilderness experience so common – the complaining turns to a cry to Moses, which is then interpreted as a prayer to the Lord, and there is healing. The sequence presents a symbolic lesson, an illustration of the intercession of the Holy Spirit. The NT will say that in times of suffering Christians do not know how to pray, but the Spirit intercedes for them, changing their cries into the proper prayers (Rom 8).

10 tn The name תַּבְעֵרָה (tav’erah) is given to the spot as a commemorative of the wilderness experience. It is explained by the formula using the same verbal root, “to burn.” Such naming narratives are found dozens of times in the OT, and most frequently in the Pentateuch. The explanation is seldom an exact etymology, and so in the literature is called a popular etymology. It is best to explain the connection as a figure of speech, a paronomasia, which is a phonetic wordplay that may or may not be etymologically connected. Usually the name is connected to the explanation by a play on the verbal root – here the preterite explaining the noun. The significance of commemorating the place by such a device is to “burn” it into the memory of Israel. The narrative itself would be remembered more easily by the name and its motif. The namings in the wilderness wanderings remind the faithful of unbelief, and warn us all not to murmur as they murmured. See further A. P. Ross, “Paronomasia and Popular Etymologies in the Naming Narrative of the Old Testament,” Ph.D. diss., University of Cambridge, 1982.

11 sn The story of the sending of the quail is a good example of poetic justice, or talionic justice. God had provided for the people, but even in that provision they were not satisfied, for they remembered other foods they had in Egypt. No doubt there was not the variety of foods in the Sinai that might have been available in Egypt, but their life had been bitter bondage there as well. They had cried to the Lord for salvation, but now they forget, as they remember things they used to have. God will give them what they crave, but it will not do for them what they desire. For more information on this story, see B. J. Malina, The Palestinian Manna Tradition. For the attempt to explain manna and the other foods by natural phenomena, see F. W. Bodenheimer, “The Manna of Sinai,” BA 10 (1947): 1-6.

12 tn The mixed multitude (or “rabble,” so NASB, NIV, NRSV; NLT “foreign rabble”) is the translation of an unusual word, הֲָאסַפְסֻף (ha’safsuf). It occurs in the Hebrew Bible only here. It may mean “a gathering of people” from the verb אָסַף (’asaf), yielding the idea of a mixed multitude (in line with Exod 12:38). But the root is different, and so no clear connection can be established. Many commentators therefore think the word is stronger, showing contempt through a word that would be equivalent to “riff-raff.”

13 tn The Hebrew simply uses the cognate accusative, saying “they craved a craving” (הִתְאַוּוּ תַּאֲוָה, hit’avvu ta’vah), but the context shows that they had this strong craving for food. The verb describes a strong desire, which is not always negative (Ps 132:13-14). But the word is a significant one in the Torah; it was used in the garden story for Eve’s desire for the tree, and it is used in the Decalogue in the warning against coveting (Deut 5:21).

14 tc The Greek and the Latin versions read “and they sat down” for “and they returned,” involving just a change in vocalization (which they did not have). This may reflect the same expression in Judg 20:26. But the change does not improve this verse.

tn The Hebrew text uses a verbal hendiadys here, one word serving as an adverb for the other. It literally reads “and they returned and they wept,” which means they wept again. Here the weeping is put for the complaint, showing how emotionally stirred up the people had become by the craving. The words throughout here are metonymies. The craving is a metonymy of cause, for it would have then led to expressions (otherwise the desires would not have been known). And the weeping is either a metonymy of effect, or of adjunct, for the actual complaints follow.

15 tn The Hebrew expresses the strong wish or longing idiomatically: “Who will give us flesh to eat?” It is a rhetorical expression not intended to be taken literally, but merely to give expression to the longing they had. See GKC 476 §151.a.1.

16 tn The perfect tense here expresses the experience of a state of mind.

sn As with all who complain in such situations, their memory was selective. It was their bitter cries to the Lord from the suffering in bondage that God heard and answered. And now, shortly after being set free, their memory of Egypt is for things they do not now have. It is also somewhat unlikely that they as slaves had such abundant foods in Egypt.

17 tn The imperfect tense would here be the customary imperfect, showing continual or incomplete action in past time.

18 tn The adverb “freely” is from the word חָנַן (khanan, “to be gracious”), from which is derived the noun “grace.” The word underscores the idea of “free, without cost, for no reason, gratis.” Here the simple sense is “freely,” without any cost. But there may be more significance in the choice of the words in this passage, showing the ingratitude of the Israelites to God for His deliverance from bondage. To them now the bondage is preferable to the salvation – this is what angered the Lord.

19 tn Heb “our souls.”

20 sn The Hebrews were complaining both about the bland taste of the manna and dehydration – they were parched in the wilderness.

21 tn Heb “before our eyes,” meaning that “we see nothing except this manna.”

22 tn Heb “And its taste was like the taste of fresh olive oil.”

23 tn The temporal clause is constructed of the infinitive construct from יָרָד (yarad) with a temporal preposition, followed by the subjective genitive.

24 tn Heb “came down.”

25 sn Moses begins to feel the burden of caring for this people, a stubborn and rebellious people. His complaint shows how contagious their complaining has been. It is one thing to cry out to God about the load of ministry, but it is quite another to do it in such a way as to reflect a lack of faith in God’s provision. God has to remind the leader Moses that he, the Lord, can do anything. This is a variation on the theme from Exodus – “who am I that I should lead….”

26 tn The participle “weeping” is functioning here as the noun in the accusative case, an adverbial accusative of state. It is explicative of the object.

27 tn Heb “it was evil in the eyes of Moses.”

28 tn The verb is the Hiphil of רָעַע (ra’a’, “to be evil”). Moses laments (with the rhetorical question) that God seems to have caused him evil.

29 tn The infinitive construct with the preposition is expressing the result of not finding favor with God (see R. J. Williams, Hebrew Syntax, 12-13, §57). What Moses is claiming is that because he has been given this burden God did not show him favor.

30 sn The questions Moses asks are rhetorical. He is actually affirming that they are not his people, that he did not produce them, but now is to support them. His point is that God produced this nation, but has put the burden of caring for their needs on him.

31 tn The verb means “to beget, give birth to.” The figurative image from procreation completes the parallel question, first the conceiving and second the giving birth to the nation.

32 tn The word אֹמֵן (’omen) is often translated “nurse,” but the form is a masculine form and would better be rendered as a “foster parent.” This does not work as well, though, with the יֹנֵק (yoneq), the “sucking child.” The two metaphors are simply designed to portray the duty of a parent to a child as a picture of Moses’ duty for the nation. The idea that it portrays God as a mother pushes it too far (see M. Noth, Numbers [OTL], 86-87).

33 tn The Hebrew text simply has “from where to me flesh?” which means “from where will I have meat?”

34 tn The cohortative coming after the imperative stresses purpose (it is an indirect volitive).

35 tn The word order shows the emphasis: “I am not able, I by myself, to bear all this people.” The infinitive לָשֵׂאת (lase’t) serves as the direct object of the verb. The expression is figurative, for bearing or carrying the people means being responsible for all their needs and cares.

36 tn The subject of the verb “heavy” is unstated; in the context it probably refers to the people, or the burden of caring for the people. This responsibility was turning out to be a heavier responsibility than Moses anticipated. Alone he was totally inadequate.

37 tn The participle expresses the future idea of what God is doing, or what he is going to be doing. Moses would rather be killed than be given a totally impossible duty over a people that were not his.

38 tn The imperative of הָרַג (harag) is followed by the infinitive absolute for emphasis. The point is more that the infinitive adds to the emphasis of the imperative mood, which would be immediate compliance.

39 tn Or “my own ruin” (NIV). The word “trouble” here probably refers to the stress and difficulty of caring for a complaining group of people. The suffix on the noun would be objective, perhaps stressing the indirect object of the noun – trouble for me. The expression “on my trouble” (בְּרָעָתִי, bÿra’ati) is one of the so-called tiqqune sopherim, or “emendations of the scribes.” According to this tradition the original reading in v. 15 was [to look] “on your evil” (בְּרָעָתֶךָ, bÿra’atekha), meaning “the calamity that you bring about” for Israel. However, since such an expression could be mistakenly thought to attribute evil to the Lord, the ancient scribes changed it to the reading found in the MT.

40 sn The Lord provides Spirit-empowered assistance for Moses. Here is another variation on the theme of Moses’ faith. Just as he refused to lead alone and was given Aaron to share the work, so here he protests the burden and will share it with seventy elders. If God’s servant will not trust wholeheartedly, that individual will not be used by God as he or she might have been. Others will share in the power and the work. Probably one could say that it was God’s will for others to share this leadership – but not to receive it through these circumstances.

41 tn The “officials” (שֹׁטְּרִים, shottÿrim) were a group of the elders who seem to have had some administrative capacities. The LXX used the word “scribes.” For further discussion, see R. de Vaux, Ancient Israel, 69-70.

42 tn The imperfect tense here is to be classified as a final imperfect, showing the result of this action by God. Moses would be relieved of some of the responsibility when these others were given the grace to understand and to resolve cases.

43 tn The Hitpael is used to stress that they are to prepare for a holy appearance. The day was going to be special and so required their being set apart for it. But it is a holy day in the sense of the judgment that was to follow.

44 tn Heb “in the ears.”

45 tn Possibly this could be given an optative translation, to reflect the earlier one: “O that someone would give….” But the verb is not the same; here it is the Hiphil of the verb “to eat” – “who will make us eat” (i.e., provide meat for us to eat).

46 tn The word “life” is not in the text. The expression is simply “it was for us,” or “we had good,” meaning “we had it good,” or “life was good.”

47 tn Heb “a month of days.” So also in v. 21.

48 tn The expression לְזָרָה (lÿzarah) has been translated “ill” or “loathsome.” It occurs only here in the Hebrew Bible. The Greek text interprets it as “sickness.” It could be nausea or vomiting (so G. B. Gray, Numbers [ICC], 112) from overeating.

49 sn The explanation is the interpretation of their behavior – it is in reality what they have done, even though they would not say they despised the Lord. They had complained and shown a lack of faith and a contempt for the program, which was in essence despising the Lord.

50 tn The use of the demonstrative pronoun here (“why is this we went out …”) is enclitic, providing emphasis to the sentence: “Why in the world did we ever leave Egypt?”

51 tn Heb “the people who I am in their midst,” i.e., among whom I am.

52 tn The Hebrew sentence stresses the number. The sentence begins “600,000….”

53 tn The word order places the object first here: “Meat I will give them.” This adds to the contrast between the number and the statement of the Lord.

54 tn The verb is the perfect tense with a vav (ו) consecutive, carrying the sequence from the preceding imperfect tense. However, this verb may be subordinated to the preceding to express a purpose clause.

55 sn This anthropomorphic expression concerns the power of God. The “hand of the Lord” is idiomatic for his power, what he is able to do. The question is rhetorical; it is affirming that his hand is not shortened, i.e., that his power is not limited. Moses should have known this, and so this is a rebuke for him at this point. God had provided the manna, among all the other powerful acts they had witnessed. Meat would be no problem. But the lack of faith by the people was infectious.

56 tn Or “will happen” (TEV); KJV “shall come to pass unto thee.”

57 tn Heb “on him”; the referent (Moses) has been specified in the translation for clarity.

58 tn The temporal clause is introduced by the temporal indicator וַיְהִי (vayÿhi), which need not be translated. It introduces the time of the infinitive as past time narrative. The infinitive construct is from נוּחַ (nuakh, “to rest”). The figurative expression of the Spirit resting upon them indicates the temporary indwelling and empowering by the Spirit in their lives.

59 tn The text may mean that these men gave ecstatic utterances, much like Saul did when the Spirit came upon him and he made the same prophetic utterances (see 1 Sam 10:10-13). But there is no strong evidence for this (see K. L. Barker, “Zechariah,” EBC 7:605-6). In fact there is no consensus among scholars as to the origin and meaning of the verb “prophesy” or the noun “prophet.” It has something to do with speech, being God’s spokesman or spokeswoman or making predictions or authoritative utterances or ecstatic utterances. It certainly does mean that the same Holy Spirit, the same divine provision that was for Moses to enable him to do the things that God had commanded him to do, was now given to them. It would have included wisdom and power with what they were saying and doing – in a way that was visible and demonstrable to the people! The people needed to know that the same provision was given to these men, authenticating their leadership among the clans. And so it could not simply be a change in their understanding and wisdom.

60 tn The final verb of the clause stresses that this was not repeated: “they did not add” is the literal rendering of וְלֹא יָסָפוּ (vÿlo’ yasafu). It was a one-time spiritual experience associated with their installation.

61 tn The form of the word is the passive participle כְּתֻבִים (kÿtuvim, “written”). It is normally taken to mean “among those registered,” but it is not clear if that means they were to be among the seventy or not. That seems unlikely since there is no mention of the seventy being registered, and vv. 24-25 says all seventy went out and prophesied. The registration may be to eldership, or the role of the officer.

62 tn The article indicates that the “young man” was definite in the mind of the writer, but indefinite in English.

63 tn The form is the Piel participle מְשָׁרֵת (mÿsharet), meaning “minister, servant, assistant.” The word has a loftier meaning than the ordinary word for slave.

64 tn The verb is בָּחַר (bakhar, “to choose”); here the form is the masculine plural participle with a suffix, serving as the object of the preposition מִן (min). It would therefore mean “[one of] his chosen men,” or “[one of] his choice men.”

65 tn Heb “answered and said.”

66 sn The effort of Joshua is to protect Moses’ prerogative as leader by stopping these men in the camp from prophesying. Joshua did not understand the significance in the Lord’s plan to let other share the burden of leadership.

67 tn The Piel participle מְקַנֵּא (mÿqanne’) serves as a verb here in this interrogative sentence. The word means “to be jealous; to be envious.” That can be in a good sense, such as with the translation “zeal,” or it can be in a negative sense as here. Joshua’s apparent “zeal” is questioned by Moses – was he zealous/envious for Moses sake, or for some other reason?

68 tn The optative is expressed by the interrogative clause in Hebrew, “who will give….” Moses expresses here the wish that the whole nation would have that portion of the Spirit. The new covenant, of course, would turn Moses’ wish into a certainty.

69 sn The irony in this chapter is expressed in part by the use of the word רוּחַ (ruakh). In the last episode it clearly meant the Spirit of the Lord that empowered the men for their spiritual service. But here the word is “wind.” Both the spiritual service and the judgment come from God.

70 tn The verb means “burst forth” or “sprang up.” See the ways it is used in Gen 33:12, Judg 16:3, 14; Isa 33:20.

71 sn The “quail” ordinarily cross the Sinai at various times of the year, but what is described here is not the natural phenomenon. Biblical scholars looking for natural explanations usually note that these birds fly at a low height and can be swatted down easily. But the description here is more of a supernatural supply and provision. See J. Gray, “The Desert Sojourn of the Hebrews and the Sinai Horeb Tradition,” VT 4 (1954): 148-54.

72 tn Or “left them fluttering.”

73 tn Heb “two cubits.” The standard cubit in the OT is assumed by most authorities to be about eighteen inches (45 cm) in length.

74 tn Heb “rose up, stood up.”

75 sn This is about two thousand liters.

76 tn The verb (a preterite) is followed by the infinitive absolute of the same root, to emphasize the action of spreading out the quail. Although it is hard to translate the expression, it indicates that they spread these quail out all over the area. The vision of them spread all over was evidence of God’s abundant provision for their needs.

77 tn The verb is a prefixed conjugation, normally an imperfect tense. But coming after the adverb טֶּרֶם (terem) it is treated as a preterite.

78 sn The name “the graves of the ones who craved” is again explained by a wordplay, a popular etymology. In Hebrew קִבְרוֹת הַתַּאֲוָה (qivrot hatta’avah) is the technical name. It is the place that the people craved the meat, longing for the meat of Egypt, and basically rebelled against God. The naming marks another station in the wilderness where the people failed to accept God’s good gifts with grace and to pray for their other needs to be met.

79 tn The words “different food” are implied, and are supplied in the translation for clarity.


NET Bible® - Numbers 12

Numbers 12

Miriam and Aaron Oppose Moses

12:1 1 Then Miriam and Aaron spoke against2 Moses because of the Cushite3 woman he had married4 (for he had married an Ethiopian woman). 12:2 They5 said, “Has the Lord only6 spoken through Moses? Has he not also spoken through us?”7 And the Lord heard it.8

12:3 (Now the man Moses was very humble,9 more so than any man on the face of the earth.)

The Response of the Lord

12:4 The Lord spoke immediately to Moses, Aaron, and Miriam: “The three of you come to the tent of meeting.” So the three of them went. 12:5 And the Lord came down in a pillar of cloud and stood at the entrance of the tent; he then called Aaron and Miriam, and they both came forward.

12:6 The Lord 10 said, “Hear now my words: If there is a prophet among you,11 I the Lord 12 will make myself known to him in a vision; I will speak with him in a dream. 12:7 My servant13 Moses is not like this; he is faithful14 in all my house. 12:8 With him I will speak face to face,15 openly,16 and not in riddles; and he will see the form17 of the Lord. Why then were you not afraid to speak against my servant Moses?” 12:9 The anger of the Lord burned against them, and he departed. 12:10 When18 the cloud departed from above the tent, Miriam became19 leprous20 as snow. Then Aaron looked at21 Miriam, and she was leprous!

The Intercession of Moses

12:11 So Aaron said to Moses, “O my lord,22 please do not hold this sin against us, in which we have acted foolishly and have sinned! 12:12 Do not let her be like a baby born dead, whose flesh is half-consumed when it comes out of its23 mother’s womb!”

12:13 Then Moses cried to the Lord, “Heal her now, O God.”24 12:14 The Lord said to Moses, “If her father had only spit25 in her face, would she not have been disgraced for seven days? Shut her out from the camp seven days, and afterward she can be brought back in again.”

12:15 So Miriam was shut outside of the camp for seven days, and the people did not journey on until Miriam was brought back in.26 12:16 After that the people moved from Hazeroth and camped in the wilderness of Paran.

Next Chapter


NET Bible® - Numbers 12 Notes

1 sn In this short chapter we find a prime example of jealousy among leaders and how God dealt with it. Miriam and Aaron are envious of Moses’ leadership, but they use an occasion – his marriage – to criticize him. Often the immediate criticism is simply a surface issue for a deeper matter. God indicates very clearly he will speak through many people, including them, but Moses is different. Moses is the mediator of the covenant. The chapter is a lesson of what not to do. They should have fulfilled their duties before God and not tried to compete or challenge the leader in this way. There is a touch of divine irony here, for Miriam is turned white with leprosy. The chapter falls easily into the sections of the story: the accusation (vv. 1-3), the Lord’s response (vv. 4-10), the intercession of Moses (vv. 11-16). For further information, see J. S. Kselman, “A Note on Numbers 12:6-8,” VT 26 (1976): 500-504.

2 tn The preposition bet (בְּ) has the adversative sense here, “[speak] against” (see also its use for hostile speech in 21:5, 7). Speaking against is equal to the murmuring throughout the wilderness period. The verb of the sentence is וַתְּדַבֵּר (vattÿdabber), the feminine form of the verb. This indicates that Miriam was the main speaker for the two, the verb agreeing with the first of the compound subject.

sn It may be that Miriam was envious of the Cushite woman Moses married. And, in view of the previous chapter’s content about others being given a portion of the Spirit to share in the leadership role, she may have seen this as her chance finally to become just as important in the nation as her younger brother. After all, she safeguarded his birth and early years (Exod 2). But there are two issues here – the reason she gives (“does the Lord only speak through Moses?”), and the reason the text gives (the Cushite woman).

3 tn The Hebrew text has הַכֻּשִׁית (hakkushit, “the Cushite”) as the modifier of “woman.” The Greek text interpreted this correctly as “Ethiopian.” The word Cush in the Bible can describe the Cassites, east of Babylon of the later period (Gen 10:18), or Ethiopia (Isa 20:3; Nah 3:5; et al). Another suggestion is that it would refer to Cushan of Hab 3:7, perhaps close to Midian, and so the area Moses had been. This would suggest it could be Zipporah – but the Bible does not identify the Cushite as Zipporah. The most natural understanding would be that it refers to an Egyptian/Ethiopian woman. The text does not say when Moses married this woman, or what Miriam’s problem with her was. It is clear that it was a racial issue, by virtue of the use of “Cushite.” Whether she was of darker skin than the Hebrews would be hard to say, since the Bible gives no further detail. Neither does it say if this is a second wife, or a woman Moses married since Zipporah went home (Exod 18:2). These do not seem to be the issues the text wishes to elaborate on; it is simply stating that this woman was the occasion for a deeper challenge.

4 tn Heb “taken.”

5 tn Now the text changes to use a plural form of the verb. The indication is that Miriam criticized the marriage, and then the two of them raised questions about his sole leadership of the nation.

6 tn The use of both רַק and אַךְ (raq and ’akh) underscore the point that the issue is Moses’ uniqueness.

7 tn There is irony in the construction in the text. The expression “speak through us” also uses דִּבֵּר + בְּ(dibber + bÿ). They ask if God has not also spoken through them, after they have spoken against Moses. Shortly God will speak against them – their words are prophetic, but not as they imagined.

sn The questions are rhetorical. They are affirming that God does not only speak through Moses, but also speaks through them. They see themselves as equal with Moses. The question that was asked of the earlier presumptuous Moses – “Who made you a ruler over us?” – could also be asked of them. God had not placed them as equals with Moses. The passage is relevant for today when so many clamor for equal authority and leadership with those whom God has legitimately called.

8 sn The statement is striking. Obviously the Lord knows all things. But the statement of the obvious here is meant to indicate that the Lord was about to do something about this.

9 tc The spelling of the word is a Kethib-Qere reading with only a slight difference between the two.

tn The word עָנָו (’anav) means “humble.” The word may reflect a trustful attitude (as in Pss 25:9, 37:11), but perhaps here the idea of “more tolerant” or “long-suffering.” The point is that Moses is not self-assertive. God singled out Moses and used him in such a way as to show that he was a unique leader. For a suggestion that the word means “miserable,” see C. Rogers, “Moses: Meek or Miserable?” JETS 29 (1986): 257-63.

sn Humility is a quality missing today in many leaders. Far too many are self-promoting, or competitive, or even pompous. The statement in this passage would have been difficult for Moses to write – and indeed, it is not impossible that an editor might have added it. One might think that for someone to claim to be humble is an arrogant act. But the statement is one of fact – he was not self-assertive (until Num 20 when he strikes the rock).

10 tn Heb “he.”

11 tn The form of this construction is rare: נְבִיאֲכֶם (nÿvi’akhem) would normally be rendered “your prophet.” The singular noun is suffixed with a plural pronominal suffix. Some commentators think the MT has condensed “a prophet” with “to you.”

12 tn The Hebrew syntax is difficult here. “The Lord” is separated from the verb by two intervening prepositional phrases. Some scholars conclude that this word belongs with the verb at the beginning of v. 6 (“And the Lord spoke”).

13 sn The title “my servant” or “servant of the Lord” is reserved in the Bible for distinguished personages, people who are truly spiritual leaders, like Moses, David, Hezekiah, and also the Messiah. Here it underscores Moses’ obedience.

14 tn The word “faithful” is נֶאֱמָן (ne’eman), the Niphal participle of the verb אָמַן (’aman). This basic word has the sense of “support, be firm.” In the Niphal it describes something that is firm, reliable, dependable – what can be counted on. It could actually be translated “trustworthy.”

15 tn The emphasis of the line is clear enough – it begins literally “mouth to mouth” I will speak with him. In human communication this would mean equality of rank, but Moses is certainly not equal in rank with the Lord. And yet God is here stating that Moses has an immediacy and directness with communication with God. It goes beyond the idea of friendship, almost to that of a king’s confidant.

16 tn The word מַרְאֶה (mar’eh) refers to what is seen, a vision, an appearance. Here it would have the idea of that which is clearly visible, open, obvious.

17 tn The word “form” (תְּמוּנָה, tÿmunah) means “shape, image, form.” The Greek text took it metaphorically and rendered it “the glory of the Lord.” This line expresses even more the uniqueness of Moses. The elders saw God on one special occasion (Exod 24:10), and the people never (Deut 4:12, 15), but Moses has direct and familiar contact with God.

18 tn The disjunctive vav (ו) is here introducing a circumstantial clause of time.

19 tn There is no verb “became” in this line. The second half of the line is introduced with the particle הִנֵה (hinneh, “look, behold”) in its archaic sense. This deictic use is intended to make the reader focus on Miriam as well.

20 sn The word “leprosy” and “leprous” covers a wide variety of skin diseases, and need not be limited to the actual disease of leprosy known today as Hansen’s disease. The description of it here has to do with snow, either the whiteness or the wetness. If that is the case then there would be open wounds and sores – like Job’s illness (see M. Noth, Numbers [OTL], 95-96).

21 tn Heb “turned to.”

22 tn The expression בִּי אֲדֹנִי (bi ’adoni, “O my lord”) shows a good deal of respect for Moses by Aaron. The expression is often used in addressing God.

23 tc The words “its mother” and “its flesh” are among the so-called tiqqune sopherim, or “emendations of the scribes.” According to this tradition the text originally had here “our mother” and “our flesh,” but the ancient scribes changed these pronouns from the first person to the third person. Apparently they were concerned that the image of Moses’ mother giving birth to a baby with physical defects of the sort described here was somehow inappropriate, given the stature and importance of Moses.

24 tc Some scholars emend אֵל (’el, “God”) to עַל(’al, “no”). The effect of this change may be seen in the NAB: “‘Please, not this! Pray, heal her!’”

25 tn The form is intensified by the infinitive absolute, but here the infinitive strengthens not simply the verbal idea but the conditional cause construction as well.

26 tn The clause has the Niphal infinitive construct after a temporal preposition.


NET Bible® - Numbers 13

Numbers 13

Spies Sent Out

13:1 1 The Lord spoke2 to Moses: 13:2 “Send out men to investigate3 the land of Canaan, which I am giving4 to the Israelites. You are to send one man from each ancestral tribe,5 each one a leader among them.” 13:3 So Moses sent them from the wilderness of Paran at the command6 of the Lord. All of them were leaders7 of the Israelites.

13:4 Now these were their names: from the tribe of Reuben, Shammua son of Zaccur;
13:5 from the tribe of Simeon, Shaphat son of Hori;
13:6 from the tribe of Judah, Caleb son of Jephunneh;
13:7 from the tribe of Issachar, Igal son of Joseph;
13:8 from the tribe of Ephraim, Hoshea son of Nun;
13:9 from the tribe of Benjamin, Palti son of Raphu;
13:10 from the tribe of Zebulun, Gaddiel son of Sodi;
13:11 from the tribe8 of Joseph, namely, the tribe of Manasseh, Gaddi son of Susi;
13:12 from the tribe of Dan, Ammiel son of Gemalli;
13:13 from the tribe of Asher, Sethur son of Michael;
13:14 from the tribe of Naphtali, Nahbi son of Vopshi;
13:15 from the tribe of Gad, Geuel son of Maki.
13:16 These are the names of the men whom Moses sent to investigate the land. And Moses gave Hoshea son of Nun the name Joshua.9

The Spies’ Instructions

13:17 When Moses sent10 them to investigate the land of Canaan, he told them, “Go up through the Negev,11 and then go up into the hill country 13:18 and see12 what the land is like,13 and whether the people who live in it are strong or weak, few or many, 13:19 and whether the land they live in is good or bad, and whether the cities they inhabit are like camps or fortified cities, 13:20 and whether the land is rich or poor, and whether or not there are forests in it. And be brave,14 and bring back some of the fruit of the land.” Now it was the time of year15 for the first ripe grapes.16

The Spies’ Activities

13:21 So they went up and investigated the land from the wilderness of Zin to Rehob,17 at the entrance of Hamath.18 13:22 When they went up through the Negev, they19 came20 to Hebron where Ahiman, Sheshai, and Talmai,21 descendants of Anak, were living. (Now Hebron had been built seven years before Zoan22 in Egypt.) 13:23 When they came to the valley of Eshcol, they cut down from there a branch with one cluster of grapes, and they carried it on a staff23 between two men, as well as some of the pomegranates and the figs. 13:24 That place was called24 the Eshcol Valley,25 because of the cluster26 of grapes that the Israelites cut from there. 13:25 They returned from investigating the land after forty days.

The Spies’ Reports

13:26 They came back27 to Moses and Aaron and to the whole community of the Israelites in the wilderness of Paran at Kadesh.28 They reported29 to the whole community and showed the fruit of the land. 13:27 They told Moses,30 “We went to the land where you sent us.31 It is indeed flowing with milk and honey,32 and this is its fruit. 13:28 But33 the inhabitants34 are strong, and the cities are fortified and very large. Moreover we saw the descendants of Anak there. 13:29 The Amalekites live in the land of the Negev; the Hittites, Jebusites, and Amorites live in the hill country; and the Canaanites live by the sea and along the banks35 of the Jordan.”36

13:30 Then Caleb silenced the people before Moses, saying, “Let us go up37 and occupy it,38 for we are well able to conquer it.”39 13:31 But the men40 who had gone up with him said, “We are not able to go up against these people, because they are stronger than we are!” 13:32 Then they presented the Israelites with a discouraging41 report of the land they had investigated, saying, “The land that we passed through42 to investigate is a land that devours43 its inhabitants.44 All the people we saw there45 are of great stature. 13:33 We even saw the Nephilim46 there (the descendants of Anak came from the Nephilim), and we seemed liked grasshoppers both to ourselves47 and to them.”48

Next Chapter


NET Bible® - Numbers 13 Notes

1 sn Chapter 13 provides the names of the spies sent into the land (vv. 1-16), their instructions (vv. 17-20), their activities (vv. 21-25), and their reports (vv. 26-33). It is a chapter that serves as a good lesson on faith, for some of the spies walked by faith, and some by sight.

2 tn The verse starts with the vav (ו) consecutive on the verb: “and….”

3 tn The imperfect tense with the conjunction is here subordinated to the preceding imperative to form the purpose clause. It can thus be translated “send…to investigate.”

4 tn The participle here should be given a future interpretation, meaning “which I am about to give” or “which I am going to give.”

5 tn Heb “one man one man of the tribe of his fathers.”

6 tn Heb “mouth.”

7 tn Heb “heads.”

8 tc Some scholars emend “tribe” to “sons.” Cf. Num 1:10.

9 sn The difference in the names is slight, a change from “he saves” to “the Lord saves.” The Greek text of the OT used Iesoun for Hebrew Yeshua.

10 tn The preterite with vav (ו) consecutive is here subordinated to the next verb of the same formation to express a temporal clause.

11 tn The instructions had them first go up into the southern desert of the land, and after passing through that, into the hill country of the Canaanites. The text could be rendered “into the Negev” as well as “through the Negev.”

12 tn The form is the perfect tense with vav (ו) consecutive; the word therefore carries the volitional mood of the preceding imperatives. It may be either another imperative, or it may be subordinated as a purpose clause.

13 tn Heb “see the land, what it is.”

14 tn The verb is the Hitpael perfect with vav (ו) consecutive, from the root חָזַק (khazaq, “to be strong”). Here it could mean “strengthen yourselves” or “be courageous” or “determined.” See further uses in 2 Sam 10:12; 1 Kgs 20:22; 1 Chr 19:13.

15 tn Heb “Now the days were the days of.”

16 sn The reference to the first ripe grapes would put the time somewhere at the end of July.

17 sn Zin is on the southern edge of the land, but Rehob is far north, near Mount Hermon. The spies covered all the land.

18 tn The idiom uses the infinitive construct: “to enter Hamath,” meaning, “on the way that people go to Hamath.”

19 tc The MT has the singular, but the ancient versions and Smr have the plural.

20 tn The preterite with vav (ו) consecutive is here subordinated to the following clause. The first verse gave the account of their journey over the whole land; this section focuses on what happened in the area of Hebron, which would be the basis for the false report.

21 sn These names are thought to be three clans that were in the Hebron area (see Josh 15:14; Judg 1:20). To call them descendants of Anak is usually taken to mean that they were large or tall people (2 Sam 21:18-22). They were ultimately driven out by Caleb.

22 sn The text now provides a brief historical aside for the readers. Zoan was probably the city of Tanis, although that is disputed today by some scholars. It was known in Egypt in the New Kingdom as “the fields of Tanis,” which corresponded to the “fields of Zoar” in the Hebrew Bible (Ps 78:12, 43).

23 tn The word is related etymologically to the verb for “slip, slide, bend, totter.” This would fit the use very well. A pole that would not bend would be hard to use to carry things, but a pole or stave that was flexible would serve well.

24 tn The verb is rendered as a passive because there is no expressed subject.

25 tn Or “Wadi Eshcol.” The translation “brook” is too generous; the Hebrew term refers to a river bed, a ravine or valley through which torrents of rain would rush in the rainy season; at other times it might be completely dry.

26 tn The word “Eshcol” is drawn from the Hebrew expression concerning the “cluster of grapes.” The word is probably retained in the name Burj Haskeh, two miles north of Damascus.

27 tn The construction literally has “and they went and they entered,” which may be smoothed out as a verbal hendiadys, the one verb modifying the other.

28 sn Kadesh is Ain Qadeis, about 50 miles (83 km) south of Beer Sheba. It is called Kadesh-barnea in Num 32:8.

29 tn Heb “They brought back word”; the verb is the Hiphil preterite of שׁוּב (shuv).

30 tn Heb “told him and said.” The referent (Moses) has been specified in the translation for clarity.

31 tn The relative clause modifies “the land.” It is constructed with the relative and the verb: “where you sent us.”

32 sn This is the common expression for the material abundance of the land (see further, F. C. Fensham, “An Ancient Tradition of the Fertility of Palestine,” PEQ 98 [1966]: 166-67).

33 tn The word (אֶפֶס, ’efes) forms a very strong adversative. The land was indeed rich and fruitful, but….”

34 tn Heb “the people who are living in the land.”

35 tn Heb “by the side [hand] of.”

36 sn For more discussion on these people groups, see D. J. Wiseman, ed., Peoples of Old Testament Times.

37 tn The construction is emphatic, using the cohortative with the infinitive absolute to strengthen it: עָלֹה נַעֲלֶה (’aloh na’aleh, “let us go up”) with the sense of certainty and immediacy.

38 tn The perfect tense with vav (ו) consecutive brings the cohortative idea forward: “and let us possess it”; it may also be subordinated to form a purpose or result idea.

39 tn Here again the confidence of Caleb is expressed with the infinitive absolute and the imperfect tense: יָכוֹל נוּכַל (yakhol nukhal), “we are fully able” to do this. The verb יָכַל (yakhal) followed by the preposition lamed means “to prevail over, to conquer.”

40 tn The vav (ו) disjunctive on the noun at the beginning of the clause forms a strong adversative clause here.

41 tn Or “an evil report,” i.e., one that was a defamation of the grace of God.

42 tn Heb “which we passed over in it”; the pronoun on the preposition serves as a resumptive pronoun for the relative, and need not be translated literally.

43 tn The verb is the feminine singular participle from אָכַל (’akhal); it modifies the land as a “devouring land,” a bold figure for the difficulty of living in the place.

44 sn The expression has been interpreted in a number of ways by commentators, such as that the land was infertile, that the Canaanites were cannibals, that it was a land filled with warlike dissensions, or that it denotes a land geared for battle. It may be that they intended the land to seem infertile and insecure.

45 tn Heb “in its midst.”

46 tc The Greek version uses gigantes (“giants”) to translate “the Nephilim,” but it does not retain the clause “the sons of Anak are from the Nephilim.”

sn The Nephilim are the legendary giants of antiquity. They are first discussed in Gen 6:4. This forms part of the pessimism of the spies’ report.

47 tn Heb “in our eyes.”

48 tn Heb “in their eyes.”


NET Bible® - Numbers 14

Numbers 14

The Israelites Respond in Unbelief

14:1 1 Then all the community raised a loud cry,2 and the people wept3 that night. 14:2 And all the Israelites murmured4 against Moses and Aaron, and the whole congregation said to them, “If only we had died5 in the land of Egypt, or if only we had perished6 in this wilderness! 14:3 Why has the Lord brought us into this land only to be killed by the sword, that our wives and our children should become plunder? Wouldn’t it be better for us to return to Egypt?” 14:4 So they said to one another,7 “Let’s appoint8 a leader9 and return10 to Egypt.”

14:5 Then Moses and Aaron fell down with their faces to the ground11 before the whole assembled community12 of the Israelites. 14:6 And Joshua son of Nun and Caleb son of Jephunneh, two of those who had investigated the land, tore their garments. 14:7 They said to the whole community of the Israelites, “The land we passed through to investigate is an exceedingly13 good land. 14:8 If the Lord delights in us, then he will bring us into this land and give it to us – a land that is flowing with milk and honey.14 14:9 Only do not rebel against the Lord, and do not fear the people of the land, for they are bread for us.15 Their protection16 has turned aside from them, but the Lord is with us. Do not fear them!”

14:10 However, the whole community threatened to stone them.17 But18 the glory19 of the Lord appeared to all the Israelites at the tent20 of meeting.

The Punishment from God

14:11 The Lord said to Moses, “How long will this people despise21 me, and how long will they not believe22 in me, in spite of the signs that I have done among them? 14:12 I will strike them with the pestilence,23 and I will disinherit them; I will make you into a nation that is greater and mightier than they!”

14:13 Moses said to the Lord, “When the Egyptians hear24 it – for you brought up this people by your power from among them – 14:14 then they will tell it to the inhabitants25 of this land. They have heard that you, Lord, are among this people, that you, Lord, are seen face to face,26 that your cloud stands over them, and that you go before them by day in a pillar of cloud and in a pillar of fire by night. 14:15 If you kill27 this entire people at once,28 then the nations that have heard of your fame will say, 14:16 ‘Because the Lord was not able to bring this people into the land that he swore to them, he killed them in the wilderness.’ 14:17 So now, let the power of my Lord29 be great, just as you have said, 14:18 ‘The Lord is slow to anger and abounding in loyal love,30 forgiving iniquity and transgression,31 but by no means clearing32 the guilty, visiting the iniquity of the fathers on the children until the third and fourth generations.’33 14:19 Please forgive34 the iniquity of this people according to your great loyal love,35 just as you have forgiven this people from Egypt even until now.”

14:20 Then the Lord said, “I have forgiven them as you asked.36 14:21 But truly, as I live,37 all the earth will be filled with the glory of the Lord. 14:22 For all the people have seen my glory and my signs that I did in Egypt and in the wilderness, and yet have tempted38 me now these ten times,39 and have not obeyed me,40 14:23 they will by no means41 see the land that I swore to their fathers, nor will any of them who despised me see it. 14:24 Only my servant Caleb, because he had a different spirit and has followed me fully – I will bring him into the land where he had gone, and his descendants42 will possess it. 14:25 (Now the Amalekites and the Canaanites were living in the valleys.)43 Tomorrow, turn and journey into the wilderness by the way of the Red Sea.”

14:26 The Lord spoke to Moses and Aaron: 14:27 “How long must I bear44 with this evil congregation45 that murmurs against me? I have heard the complaints of the Israelites that they murmured against me. 14:28 Say to them, ‘As I live,46 says47 the Lord, I will surely do to you just what you have spoken in my hearing.48 14:29 Your dead bodies49 will fall in this wilderness – all those of you who were numbered, according to your full number, from twenty years old and upward, who have murmured against me. 14:30 You will by no means enter into the land where50 I swore51 to settle52 you. The only exceptions are Caleb son of Jephunneh and Joshua son of Nun. 14:31 But I will bring in your little ones, whom you said would become victims of war,53 and they will enjoy54 the land that you have despised. 14:32 But as for you, your dead bodies will fall in this wilderness, 14:33 and your children will wander55 in the wilderness forty years and suffer for your unfaithfulness,56 until your dead bodies lie finished57 in the wilderness. 14:34 According to the number of the days you have investigated this land, forty days – one day for a year – you will suffer for58 your iniquities, forty years, and you will know what it means to thwart me.59 14:35 I, the Lord, have said, “I will surely do so to all this evil congregation that has gathered together against me. In this wilderness they will be finished, and there they will die!”’”

14:36 The men whom Moses sent to investigate the land, who returned and made the whole community murmur against him by producing60 an evil report about the land, 14:37 those men who produced the evil report about the land, died by the plague before the Lord. 14:38 But Joshua son of Nun and Caleb son of Jephunneh, who were among61 the men who went to investigate the land, lived. 14:39 When Moses told62 these things to all the Israelites, the people mourned63 greatly.

14:40 And early64 in the morning they went up to the crest of the hill country,65 saying, “Here we are, and we will go up to the place that the Lord commanded,66 for we have sinned.”67 14:41 But Moses said, “Why68 are you now transgressing the commandment69 of the Lord? It will not succeed! 14:42 Do not go up, for the Lord is not among you, and you will be70 defeated before your enemies. 14:43 For the Amalekites and the Canaanites are there before you, and you will fall by the sword. Because you have turned away from the Lord, the Lord will not be with you.”

14:44 But they dared71 to go up to the crest of the hill, although72 neither the ark of the covenant of the Lord nor Moses departed from the camp. 14:45 So the Amalekites and the Canaanites who lived in that hill country swooped73 down and attacked them74 as far as Hormah.75

Next Chapter


NET Bible® - Numbers 14 Notes

1 sn This chapter forms part of the story already begun. There are three major sections here: dissatisfaction with the reports (vv. 1-10), the threat of divine punishment (vv. 11-38), and the defeat of the Israelites (vv. 39-45). See K. D. Sakenfeld, “The Problem of Divine Forgiveness in Num 14,” CBQ 37 (1975): 317-30; also J. R. Bartlett, “The Use of the Word רֹאשׁ as a Title in the Old Testament,” VT 19 (1969): 1-10.

2 tn The two verbs “lifted up their voice and cried” form a hendiadys; the idiom of raising the voice means that they cried aloud.

3 tn There are a number of things that the verb “to weep” or “wail” can connote. It could reflect joy, grief, lamentation, or repentance, but here it reflects fear, hopelessness, or vexation at the thought of coming all this way and being defeated by the Canaanite armies. See Judg 20:23, 26.

4 tn The Hebrew verb “to murmur” is לוּן (lun). It is a strong word, signifying far more than complaining or grumbling, as some of the modern translations have it. The word is most often connected to the wilderness experience. It is paralleled in the literature with the word “to rebel.” The murmuring is like a parliamentary vote of no confidence, for they no longer trusted their leaders and wished to choose a new leader and return. This “return to Egypt” becomes a symbol of their lack of faith in the Lord.

5 tn The optative is expressed by לוּ (lu) and then the verb, here the perfect tense מַתְנוּ (matnu) – “O that we had died….” Had they wanted to die in Egypt they should not have cried out to the Lord to deliver them from bondage. Here the people became consumed with the fear and worry of what lay ahead, and in their panic they revealed a lack of trust in God.

6 tn Heb “died.”

7 tn Heb “a man to his brother.”

8 tn The verb is נָתַן (natan, “to give”), but this verb has quite a wide range of meanings in the Bible. Here it must mean “to make,” “to choose,” “to designate” or the like.

9 tn The word “head” (רֹאשׁ, ro’sh) probably refers to a tribal chief who was capable to judge and to lead to war (see J. R. Bartlett, “The Use of the Word רֹאשׁ as a Title in the Old Testament,” VT 19 [1969]: 1-10).

10 tn The form is a cohortative with a vav (ו) prefixed. After the preceding cohortative this could also be interpreted as a purpose or result clause – in order that we may return.

11 sn This action of Moses and Aaron is typical of them in the wilderness with the Israelites. The act shows self-abasement and deference before the sovereign Lord. They are not bowing before the people here, but in front of the people they bow before God. According to Num 17:6-15 this prostration is for the purpose of intercessory prayer. Here it prevents immediate wrath from God.

12 tn Heb “before all the assembly of the congregation.”

13 tn The repetition of the adverb מְאֹד (mÿ’od) is used to express this: “very, very [good].”

14 tn The subjective genitives “milk and honey” are symbols of the wealth of the land, second only to bread. Milk was a sign of such abundance (Gen 49:12; Isa 7:21,22). Because of the climate the milk would thicken quickly and become curds, eaten with bread or turned into butter. The honey mentioned here is the wild honey (see Deut 32:13; Judg 14:8-9). It signified sweetness, or the finer things of life (Ezek 3:3).

15 sn The expression must indicate that they could destroy the enemies as easily as they could eat bread.

16 tn Heb “their shade.” The figure compares the shade from the sun with the protection from the enemy. It is also possible that the text is alluding to their deities here.

17 tn Heb “said to stone them with stones.” The verb and the object are not from the same root, but the combination nonetheless forms an emphasis equal to the cognate accusative.

18 tn The vav (ו) on the noun “glory” indicates a strong contrast, one that interrupts their threatened attack.

19 sn The glory of the Lord refers to the reality of the Lord’s presence in a manifestation of his power and splendor. It showed to all that God was a living God. The appearance of the glory indicated blessing for the obedient, but disaster for the disobedient.

20 tc The Greek, Syriac, and Tg. Ps.-J. have “in the cloud over the tent.”

21 tn The verb נָאַץ (na’ats) means “to condemn, spurn” (BDB 610 s.v.). Coats suggests that in some contexts the word means actual rejection or renunciation (Rebellion in the Wilderness, 146, 7). This would include the idea of distaste.

22 tn The verb “to believe” (root אָמַן, ’aman) has the basic idea of support, dependability for the root. The Hiphil has a declarative sense, namely, to consider something reliable or dependable and to act on it. The people did not trust what the Lord said.

23 tc The Greek version has “death.”

24 tn The construction is unusual in that we have here a perfect tense with a vav (ו) consecutive with no verb before it to establish the time sequence. The context requires that this be taken as a vav (ו) consecutive. It actually forms the protasis for the next verse, and would best be rendered “when…then they will say.”

25 tn The singular participle is to be taken here as a collective, representing all the inhabitants of the land.

26 tn “Face to face” is literally “eye to eye.” It only occurs elsewhere in Isa 52:8. This expresses the closest communication possible.

27 tn The verb is the Hiphil perfect of מוּת (mut), וְהֵמַתָּה (vÿhemattah). The vav (ו) consecutive makes this also a future time sequence verb, but again in a conditional clause.

28 tn Heb “as one man.”

29 tc The form in the text is אֲדֹנָי (’adonay), the word that is usually used in place of the tetragrammaton. It is the plural form with the pronominal suffix, and so must refer to God.

30 tn The expression is רַב־חֶסֶד (rav khesed) means “much of loyal love,” or “faithful love.” Some have it “totally faithful,” but that omits the aspect of his love.

31 tn Or “rebellion.”

32 tn The infinitive absolute emphasizes the verbal activity of the imperfect tense, which here serves as a habitual imperfect. Negated it states what God does not do; and the infinitive makes that certain.

33 sn The Decalogue adds “to those who hate me.” The point of the line is that the effects of sin, if not the sinful traits themselves, are passed on to the next generation.

34 tn The verb סְלַח־נָא (selakh-na’), the imperative form, means “forgive” (see Ps 130:4), “pardon,” “excuse.” The imperative is of course a prayer, a desire, and not a command.

35 tn The construct unit is “the greatness of your loyal love.” This is the genitive of specification, the first word being the modifier.

36 tn Heb “forgiven according to your word.” The direct object, “them,” is implied.

37 sn This is the oath formula, but in the Pentateuch it occurs here and in v. 28.

38 tn The verb נָסָה (nasah) means “to test, to tempt, to prove.” It can be used to indicate things are tried or proven, or for testing in a good sense, or tempting in the bad sense, i.e., putting God to the test. In all uses there is uncertainty or doubt about the outcome. Some uses of the verb are positive: If God tests Abraham in Genesis 22:1, it is because there is uncertainty whether he fears the Lord or not; if people like Gideon put out the fleece and test the Lord, it is done by faith but in order to be certain of the Lord’s presence. But here, when these people put God to the test ten times, it was because they doubted the goodness and ability of God, and this was a major weakness. They had proof to the contrary, but chose to challenge God.

39 tn “Ten” is here a round figure, emphasizing the complete testing. But see F. V. Winnett, The Mosaic Tradition, 121-54.

40 tn Heb “listened to my voice.”

41 tn The word אִם (’im) indicates a negative oath formula: “if” means “they will not.” It is elliptical. In a human oath one would be saying: “The Lord do to me if they see…,” meaning “they will by no means see.” Here God is swearing that they will not see the land.

42 tn Heb “seed.”

43 sn The judgment on Israel is that they turn back to the desert and not attack the tribes in the land. So a parenthetical clause is inserted to state who was living there. They would surely block the entrance to the land from the south – unless God removed them. And he is not going to do that for Israel.

44 tn The figure is aposiopesis, or sudden silence. The main verb is deleted from the line, “how long…this evil community.” The intensity of the emotion is the reason for the ellipsis.

45 sn It is worth mentioning in passing that this is one of the Rabbinic proof texts for having at least ten men to form a congregation and have prayer. If God called ten men (the bad spies) a “congregation,” then a congregation must have ten men. But here the word “community/congregation” refers in this context to the people of Israel as a whole, not just to the ten spies.

46 sn Here again is the oath that God swore in his wrath, an oath he swore by himself, that they would not enter the land. “As the Lord lives,” or “by the life of the Lord,” are ways to render it.

47 tn The word נְאֻם (nÿ’um) is an “oracle.” It is followed by the subjective genitive: “the oracle of the Lord” is equal to saying “the Lord says.”

48 tn Heb “in my ears.”

sn They had expressed the longing to have died in the wilderness, and not in war. God will now give them that. They would not say to God “your will be done,” so he says to them, “your will be done” (to borrow from C. S. Lewis).

49 tn Or “your corpses” (also in vv. 32, 33).

50 tn The relative pronoun “which” is joined with the resumptive pronoun “in it” to form a smoother reading “where.”

51 tn The Hebrew text uses the anthropomorphic expression “I raised my hand” in taking an oath.

52 tn Heb “to cause you to dwell; to cause you to settle.”

53 tn Or “plunder.”

54 tn Heb “know.”

55 tn The word is “shepherds.” It means that the people would be wilderness nomads, grazing their flock on available land.

56 tn Heb “you shall bear your whoredoms.” The imagery of prostitution is used throughout the Bible to reflect spiritual unfaithfulness, leaving the covenant relationship and following after false gods. Here it is used generally for their rebellion in the wilderness, but not for following other gods.

57 tn The infinitive is from תָּמַם (tamam), which means “to be complete.” The word is often used to express completeness in a good sense – whole, blameless, or the like. Here and in v. 35 it seems to mean “until your deaths have been completed.” See also Gen 47:15; Deut 2:15.

58 tn Heb “you shall bear.”

59 tn The phrase refers to the consequences of open hostility to God, or perhaps abandonment of God. The noun תְּנוּאָה (tÿnu’ah) occurs in Job 33:10 (perhaps). The related verb occurs in Num 30:6 HT (30:5 ET) and 32:7 with the sense of “disallow, discourage.” The sense of the expression adopted in this translation comes from the meticulous study of R. Loewe, “Divine Frustration Exegetically Frustrated,” Words and Meanings, 137-58.

60 tn The verb is the Hiphil infinitive construct with a lamed (ל) preposition from the root יָצָא (yatsa’, “to bring out”). The use of the infinitive here is epexegetical, that is, explaining how they caused the people to murmur.

61 tn The Hebrew text uses the preposition “from,” “some of” – “from those men.” The relative pronoun is added to make a smoother reading.

62 tn The preterite here is subordinated to the next preterite to form a temporal clause.

63 tn The word אָבַל (’aval) is rare, used mostly for mourning over deaths, but it is used here of mourning over bad news (see also Exod 33:4; 1 Sam 15:35; 16:1; etc.).

64 tn The verb וַיַּשְׁכִּמוּ (vayyashkimu) is often found in a verbal hendiadys construction: “They rose early…and they went up” means “they went up early.”

65 tn The Hebrew text says literally “the top of the hill,” but judging from the location and the terrain it probably means the heights of the hill country.

66 tn The verb is simply “said,” but it means the place that the Lord said to go up to in order to fight.

67 sn Their sin was unbelief. They could have gone and conquered the area if they had trusted the Lord for their victory. They did not, and so they were condemned to perish in the wilderness. Now, thinking that by going they can undo all that, they plan to go. But this is also disobedience, for the Lord said they would not now take the land, and yet they think they can. Here is their second sin, presumption.

68 tn The line literally has, “Why is this [that] you are transgressing….” The demonstrative pronoun is enclitic; it brings the force of “why in the world are you doing this now?”

69 tn Heb “mouth.”

70 tn This verb could also be subordinated to the preceding: “that you be not smitten.”

71 tn N. H. Snaith compares Arabic ’afala (“to swell”) and gafala (“reckless, headstrong”; Leviticus and Numbers [NCB], 248). The wordעֹפֶל (’ofel) means a “rounded hill” or a “tumor.” The idea behind the verb may be that of “swelling,” and so “act presumptuously.”

72 tn The disjunctive vav (ו) here introduces a circumstantial clause; the most appropriate one here would be the concessive “although.”

73 tn Heb “came down.”

74 tn The verb used here means “crush by beating,” or “pounded” them. The Greek text used “cut them in pieces.”

75 tn The name “Hormah” means “destruction”; it is from the word that means “ban, devote” for either destruction or temple use.


NET Bible® - Numbers 15

Numbers 15

Sacrificial Rulings

15:1 1 The Lord spoke to Moses: 15:2 “Speak to the Israelites and tell them, ‘When you enter the land where you are to live,2 which I am giving you,3 15:3 and you make an offering by fire to the Lord from the herd or from the flock (whether a burnt offering or a sacrifice for discharging a vow or as a freewill offering or in your solemn feasts) to create a pleasing aroma to the Lord, 15:4 then the one who presents his offering to the Lord must bring4 a grain offering of one-tenth of an ephah of finely ground flour mixed with one fourth of a hin of olive oil.5 15:5 You must also prepare one-fourth of a hin of wine for a drink offering6 with the burnt offering or the sacrifice for each lamb.7 15:6 Or for a ram, you must prepare as a grain offering two-tenths of an ephah of finely ground flour mixed with one-third of a hin of olive oil, 15:7 and for a drink offering you must offer one-third of a hin of wine as a pleasing aroma to the Lord. 15:8 And when you prepare a young bull as a burnt offering or a sacrifice for discharging a vow or as a peace offering to the Lord, 15:9 then a grain offering of three-tenths of an ephah of finely ground flour mixed with half a hin of olive oil must be presented8 with the young bull, 15:10 and you must present as the drink offering half a hin of wine with the fire offering as a pleasing aroma to the Lord. 15:11 This is what is to be done9 for each ox, or each ram, or each of the male lambs or the goats. 15:12 You must do so for each one according to the number that you prepare.

15:13 “‘Every native-born person must do these things in this way to present an offering made by fire as a pleasing aroma to the Lord. 15:14 If a resident foreigner is living10 with you – or whoever is among you11 in future generations12 – and prepares an offering made by fire as a pleasing aroma to the Lord, he must do it the same way you are to do it.13 15:15 One statute must apply14 to you who belong to the congregation and to the resident foreigner who is living among you, as a permanent15 statute for your future generations. You and the resident foreigner will be alike16 before the Lord. 15:16 One law and one custom must apply to you and to the resident foreigner who lives alongside you.’”

Rules for First Fruits

15:17 The Lord spoke to Moses: 15:18 “Speak to the Israelites and tell them, ‘When you enter the land to which I am bringing you17 15:19 and you eat18 some of the food of the land, you must offer up a raised offering19 to the Lord. 15:20 You must offer up a cake of the first of your finely ground flour20 as a raised offering; as you offer the raised offering of the threshing floor, so you must offer it up. 15:21 You must give to the Lord some of the first of your finely ground flour as a raised offering in your future generations.

Rules for Unintentional Offenses

15:22 21 “‘If you22 sin unintentionally and do not observe all these commandments that the Lord has spoken to Moses – 15:23 all that the Lord has commanded you by the authority23 of Moses, from the day that the Lord commanded Moses and continuing through your future generations – 15:24 then if anything is done unintentionally24 without the knowledge of25 the community, the whole community must prepare one young bull for a burnt offering – for a pleasing aroma to the Lord – along with its grain offering and its customary drink offering, and one male goat for a purification offering. 15:25 And the priest is to make atonement26 for the whole community of the Israelites, and they will be forgiven,27 because it was unintentional and they have brought their offering, an offering made by fire to the Lord, and their purification offering before the Lord, for their unintentional offense. 15:26 And the whole community28 of the Israelites and the resident foreigner who lives among them will be forgiven, since all the people were involved in the unintentional offense.

15:27 “‘If any person29 sins unintentionally, then he must bring a yearling female goat for a purification offering. 15:28 And the priest must make atonement for the person who sins unintentionally – when he sins unintentionally before the Lord – to make atonement for him, and he will be forgiven. 15:29 You must have one law for the person who sins unintentionally, both for the native-born among the Israelites and for the resident foreigner who lives among them.

Deliberate Sin

15:30 “‘But the person30 who acts defiantly,31 whether native-born or a resident foreigner, insults32 the Lord.33 That person34 must be cut off35 from among his people. 15:31 Because he has despised36 the word of the Lord and has broken37 his commandment, that person38 must be completely cut off.39 His iniquity will be on him.’”40

15:32 When the Israelites were41 in the wilderness they found a man gathering wood on the Sabbath day.42 15:33 Those who found him gathering wood brought him to Moses and Aaron and to the whole community. 15:34 They put him in custody, because there was no clear instruction about what should be done to him. 15:35 Then the Lord said to Moses, “The man must surely be put to death; the whole community must stone43 him with stones outside the camp.” 15:36 So the whole community took him outside the camp and stoned him to death,44 just as the Lord commanded Moses.

Rules for Tassels

15:37 The Lord spoke to Moses: 15:38 “Speak to the Israelites and tell them to make45 tassels46 for themselves on the corners of their garments throughout their generations, and put a blue thread47 on the tassel of the corners. 15:39 You must have this tassel so that you may look at it and remember all the commandments of the Lord and obey them and so that you do not follow48 after your own heart and your own eyes that lead you to unfaithfulness.49 15:40 Thus50 you will remember and obey all my commandments and be holy to your God. 15:41 I am the Lord your God, who brought you out of the land of Egypt to be your God. I am the Lord your God.”

Next Chapter


NET Bible® - Numbers 15 Notes

1 sn The wilderness wandering officially having begun, these rules were then given for the people to be used when they finally entered the land. That they would be provided here would be of some encouragement to the nation after their great failure. God still spoke of a land that was to be their land, even though they had sinned greatly. This chapter collects a number of religious rules. The first 16 verses deal with rulings for sacrifices. Then, vv. 17-36 concerns sins of omission. Finally, rules concerning tassels are covered (vv. 37-41). For additional reading, see G. B. Gray, Sacrifice in the Old Testament (Oxford: Clarendon, 1925); B. A. Levine, In the Presence of the Lord (SJLA); D. J. McCarthy, “The Symbolism of Blood and Sacrifice,” JBL 88 (1969): 166-76; “Further Notes on the Symbolism of Blood and Sacrifice,” JBL 92 (1973): 205-10; J. Milgrom, “Sin Offering or Purification Offering,” VT 21 (1971): 237-39; N. H. Snaith, “Sacrifices in the Old Testament,” VT 7 (1957): 308-17; R. J. Thompson, Penitence and Sacrifice in Early Israel; R. de Vaux, Studies in Old Testament Sacrifice.

2 tn Heb “the land of your habitations.”

3 tn The Hebrew participle here has the futur instans use of the participle, expressing that something is going to take place. It is not imminent, but it is certain that God would give the land to Israel.

4 tn The three words at the beginning of this verse are all etymologically related: “the one who offers his offering shall offer.”

5 sn Obviously, as the wording of the text affirms, this kind of offering would be made after they were in the land and able to produce the grain and oil for the sacrifices. The instructions anticipated their ability to do this, and this would give hope to them. The amounts are difficult to determine, but it may be that they were to bring 4.5 liters of flour and 1.8 liters each of oil and wine.

6 sn The drink-offering was an ancient custom, mentioned in the Ugaritic tablets of Ras Shamra (14th century b.c.). The drink offering was poured out at the base of the altar (see Sir 50:15 and Josephus, Ant. 3.9.4 [3.234]).

7 tn Heb “for the one lamb,” but it clearly means “for each lamb.”

8 tn The text changes from direct address here to the third person form of the verb. If the MT is correct, then to make a smooth translation it would need to be made a passive (in view of the fact that no subject is expressed).

9 tn Heb “according to thus shall it be done.”

10 tn The word גּוּר (gur) was traditionally translated “to sojourn,” i.e., to live temporarily in a land. Here the two words are from the root: “if a sojourner sojourns.”

11 tn Heb “in your midst.”

12 tn The Hebrew text just has “to your generations,” but it means in the future.

13 tn The imperfect tenses must reflect the responsibility to comply with the law, and so the classifications of instruction or obligation may be applied.

14 tn The word “apply” is supplied in the translation.

15 tn Or “a statute forever.”

16 tn Heb “as you, as [so] the alien.”

17 tn The relative clause is literally, “which I am causing you to enter there.” The final adverb is resumptive, and must be joined with the relative pronoun.

18 tn The verse has a temporal clause that actually continues or supplements the temporal clause of the preceding verse. It is made up of the temporal indicator, the infinitive construct with the preposition, and the suffixed subjective genitive: “and it shall be when you eat.” Here it is translated simply “and eat” since the temporal element was introduced in the last verse.

19 tn This is the תְּרוּמָה (tÿrumah), the “raised offering” or “heave offering” (cf. KJV, ASV). It may simply be called a “contribution” (so NAB). The verb of the sentence is from the same root: “you shall lift up/raise up.” It was to be an offering separated from the rest and raised up to the Lord in the sight of all. It was designed to remind the Israelites that the produce and the land belonged to God.

20 tn Or “the first of your dough.” The phrase is not very clear. N. H. Snaith thinks it means a batch of loaves from the kneading trough – the first batch of the baking (Leviticus and Numbers [NCB], 251).

21 sn These regulations supplement what was already ruled on in the Levitical code for the purification and reparation offerings. See those rulings in Lev 4-7 for all the details. Some biblical scholars view the rules in Leviticus as more elaborate and therefore later. However, this probably represents a misunderstanding of the purpose of each collection.

22 tn The verb is the plural imperfect; the sin discussed here is a sin committed by the community, or the larger part of the community.

23 tn Heb “hand.”

24 tn The idea of לִשְׁגָגָה (lishgagah) seems to be that of “inadvertence” or “without intent.” The text gives no indication of how this offense might be committed, or what it might include. It probably describes any transgressions done in ignorance of the Law that involved a violation of tabernacle procedure or priestly protocol or social misdemeanor. Even though it was done unintentionally, it was still a violation and called for ritual purification.

25 tn Heb “[away] from the eyes of the community.”

26 tn The verb is the Piel perfect with vav (ו) consecutive (וְכִפֶּר, vÿkhipper) to continue the instruction of the passage: “the priest shall make atonement,” meaning the priest is to make atonement for the sin (thus the present translation). This verb means “to expiate,” “to atone for,” “to pacify.” It describes the ritual events by which someone who was separated from the holy Lord God could find acceptance into his presence through the sacrificial blood of the substitutionary animal. See Lev 1 and Num 17:6-15.

27 tn Or “they will be forgiven.”

28 tn Again, rather than translate literally “and it shall be forgiven [to] them” (all the community), one could say, “they (all the community) will be forgiven.” The meaning is the same.

29 tn The Hebrew text hasוְאִם־נֶפֶשׁ אַחַת (vÿ’im-nefesh ’akhat), sometime translated “and if any soul.” But the word describes the whole person, the soul in the body; it refers here to the individual who sins.

30 tn Heb “soul.”

31 tn The sin is described literally as acting “with a high hand” – בְּיָד רָמָה (bÿyad ramah). The expression means that someone would do something with deliberate defiance, with an arrogance in spite of what the Lord said. It is as if the sinner was about to attack God, or at least lifting his hand against God. The implication of the expression is that it was done in full knowledge of the Law (especially since this contrasts throughout with the sins of ignorance). Blatant defiance of the word of the Lord is dealt with differently. For similar expressions, see Exod 14:8 and Num 33:3.

32 tn The verb occurs only in the Piel; it means “to blaspheme,” “to revile.”

33 tn The word order in the Hebrew text places “Yahweh” first for emphasis – it is the Lord such a person insults.

34 tn Heb “soul.”

35 tn The clause begins with “and” because the verb is the perfect tense with vav (ו) consecutive. As discussed with Num 9:13, to be cut off could mean excommunication from the community, death by the community, or death by divine intervention.

36 tn The verb בָּזָה (bazah, “to despise”) means to treat something as worthless, to treat it with contempt, to look down the nose at something as it were.

37 tn The verb פָּרַר (parar, “to break”) can mean to nullify, break, or violate a covenant.

38 tn Heb “soul.”

39 tn The construction uses the Niphal imperfect with the modifying Niphal infinitive absolute. The infinitive makes the sentence more emphatic. If the imperfect tense is taken as an instruction imperfect, then the infinitive makes the instruction more binding. If it is a simple future, then the future is certain. In either case, there is no exclusion from being cut off.

40 sn The point is that the person’s iniquity remains with him – he must pay for his sin. The judgment of God in such a case is both appropriate and unavoidable.

41 tn The preterite of the verb “to be” is here subordinated to the next, parallel verb form, to form a temporal clause.

42 sn For this brief passage, see A. Phillips, “The Case of the Woodgatherer Reconsidered,” VT 19 (1969): 125-28; J. Weingreen, “The Case of the Woodgatherer (Numbers XV 32-36),” VT 16 (1966): 361-64; and B. J. Bamberger, “Revelations of Torah after Sinai,” HUCA 16 (1941): 97-113. Weingreen argues that there is something of the Rabbinic method of setting a fence around the Law here; in other words, if this sin were not punished, the Law would have been violated in greater ways. Gathering of wood, although seemingly harmless, is done with intent to kindle fire, and so reveals a culpable intent.

43 tn The sentence begins with the emphatic use of the infinitive absolute with the verb in the Hophal imperfect: “he shall surely be put to death.” Then, a second infinitive absolute רָגוֹם (ragom) provides the explanatory activity – all the community is to stone him with stones. The punishment is consistent with other decrees from God (see Exod 31:14,15; 35:2). Moses had either forgotten such, or they had simply neglected to (or were hesitant to) enact them.

44 tn Heb “stoned him with stones, and he died.”

45 tn The construction uses the imperative followed by perfect tenses with vav (ו) consecutives. The first perfect tense may be translated as the imperative, but the second, being a third common plural form, has to be subordinated as a purpose clause, or as the object of the preceding verb: “speak…and say…that they make.”

46 sn This is a reference to the צִיצִת (tsitsit), the fringes on the borders of the robes. They were meant to hang from the corners of the upper garment (Deut 22:12), which was worn on top of the clothing. The tassel was probably made by twisting the overhanging threads of the garment into a knot that would hang down. This was a reminder of the covenant. The tassels were retained down through history, and today more elaborate prayer shawls with tassels are worn during prayer. For more information, see F. J. Stephens, “The Ancient Significance of Sisith,” JBL 50 (1931): 59-70; and S. Bertman, “Tasselled Garments in the Ancient East Mediterranean,” BA 24 (1961): 119-28.

47 sn The blue color may represent the heavenly origin of the Law, or perhaps, since it is a royal color, the majesty of the Lord.

48 tn Heb “seek out, look into.”

49 tn This last clause is a relative clause explaining the influence of the human heart and physical sight. It literally says, “which you go whoring after them.” The verb for “whoring” may be interpreted to mean “act unfaithfully.” So, the idea is these influences lead to unfaithful activity: “after which you act unfaithfully.”

50 tn This clause also serves as a purpose/result clause of the preceding – “in order that you may remember….” But because the line is so long, it is simpler to make this a separate sentence in the translation.


NET Bible® - Numbers 16

Numbers 16

The Rebellion of Korah

16:1 1 Now Korah son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On son of Peleth, who were Reubenites,2 took men3 16:2 and rebelled against Moses, along with some of the Israelites, 250 leaders4 of the community, chosen from the assembly,5 famous men.6 16:3 And they assembled against Moses and Aaron, saying to them, “You take too much upon yourselves,7 seeing that the whole community is holy, every one of them, and the Lord is among them. Why then do you exalt yourselves above the community of the Lord?”

16:4 When Moses heard it he fell down with his face to the ground.8 16:5 Then he said to Korah and to all his company, “In the morning the Lord will make known who are his, and who is holy. He will cause that person9 to approach him; the person he has chosen he will cause to approach him. 16:6 Do this, Korah, you and all your company:10 Take censers, 16:7 put fire in them, and set incense on them before the Lord tomorrow, and the man whom the Lord chooses will be holy. You take too much upon yourselves, you sons of Levi!” 16:8 Moses said to Korah, “Listen now, you sons of Levi! 16:9 Does it seem too small a thing to you that the God of Israel has separated you from the community of Israel to bring you near to himself, to perform the service of the tabernacle of the Lord, and to stand before the community to minister to them? 16:10 He has brought you near and all your brothers, the sons of Levi, with you. Do you now seek11 the priesthood also? 16:11 Therefore you and all your company have assembled together against the Lord! And Aaron – what is he that you murmur against him?”12 16:12 Then Moses summoned13 Dathan and Abiram, the sons of Eliab, but they said, “We will not come up.14 16:13 Is it a small thing15 that you have brought us up out of the land that flows with milk and honey,16 to kill us in the wilderness? Now do you want to make yourself a prince17 over us? 16:14 Moreover,18 you have not brought us into a land that flows with milk and honey, nor given us an inheritance of fields and vineyards. Do you think you can blind19 these men? We will not come up.”

16:15 Moses was very angry, and he said to the Lord, “Have no respect20 for their offering! I have not taken so much as one donkey from them, nor have I harmed any one of them!”

16:16 Then Moses said to Korah, “You and all your company present yourselves before the Lord – you and they, and Aaron – tomorrow. 16:17 And each of you21 take his censer, put22 incense in it, and then each of you present his censer before the Lord: 250 censers, along with you, and Aaron – each of you with his censer.” 16:18 So everyone took his censer, put fire in it, and set incense on it, and stood at the entrance of the tent of meeting, with Moses and Aaron. 16:19 When23 Korah assembled the whole community against them at the entrance of the tent of meeting, then the glory of the Lord appeared to the whole community.

The Judgment on the Rebels

16:20 The Lord spoke to Moses and Aaron: 16:21 “Separate yourselves24 from among this community,25 that I may consume them in an instant.” 16:22 Then they threw themselves down with their faces to the ground26 and said, “O God, the God of the spirits of all people,27 will you be angry with the whole community when only one man sins?”28

16:23 So the Lord spoke to Moses: 16:24 “Tell the community: ‘Get away29 from around the homes of Korah, Dathan, and Abiram.’” 16:25 Then Moses got up30 and went to Dathan and Abiram; and the elders of Israel went after him. 16:26 And he said to the community, “Move away from the tents of these wicked31 men, and do not touch anything they have, lest you be destroyed because32 of all their sins.”33 16:27 So they got away from the homes of Korah, Dathan, and Abiram on every side, and Dathan and Abiram came out and stationed themselves34 in the entrances of their tents with their wives, their children, and their toddlers. 16:28 Then Moses said, “This is how35 you will know that the Lord has sent me to do all these works, for I have not done them of my own will.36 16:29 If these men die a natural death,37 or if they share the fate38 of all men, then the Lord has not sent me. 16:30 But if the Lord does something entirely new,39 and the earth opens its mouth and swallows them up40 along with all that they have, and they41 go down alive to the grave,42 then you will know that these men have despised the Lord!”

16:31 When he had finished43 speaking44 all these words, the ground that was under them split open, 16:32 and the earth opened its mouth and swallowed them, along with their households, and all Korah’s men, and all their goods. 16:33 They and all that they had went down alive into the pit, and the earth closed over them. So they perished from among the community. 16:34 All the Israelites45 who were around them fled at their cry,46 for they said, “What if47 the earth swallows us too?” 16:35 Then a fire48 went out from the Lord and devoured the 250 men who offered incense.

The Atonement for the Rebellion

16:36 (17:1) 49 The Lord spoke to Moses: 16:37 “Tell50 Eleazar son of Aaron the priest to pick up51 the censers out of the flame, for they are holy, and then scatter the coals of fire52 at a distance. 16:38 As for the censers of these men who sinned at the cost of their lives,53 they must be made54 into hammered sheets for covering the altar, because they presented them before the Lord and sanctified them. They will become a sign to the Israelites.” 16:39 So Eleazar the priest took the bronze censers presented by those who had been burned up, and they were hammered out as a covering for the altar. 16:40 It was a memorial for the Israelites, that no outsider who is not a descendant of55 Aaron should approach to burn incense before the Lord, that he might not become like Korah and his company – just as the Lord had spoken by the authority56 of Moses. 16:41 But on the next day the whole community of Israelites murmured against Moses and Aaron, saying, “You have killed the Lord’s people!”57 16:42 When the community assembled58 against Moses and Aaron, they turned toward the tent of meeting – and59 the cloud covered it, and the glory of the Lord appeared. 16:43 Then Moses and Aaron stood before the tent of meeting.

16:44 The Lord spoke to Moses: 16:45 “Get away from this community, so that I can consume them in an instant!” But they threw themselves down with their faces to the ground.60 16:46 Then Moses said to Aaron, “Take the censer, put burning coals from the altar in it, place incense on it, and go quickly into the assembly and make atonement for them, for wrath has gone out from the Lord – the plague has begun!” 16:47 So Aaron did61 as Moses commanded62 and ran into the middle of the assembly, where the plague was just beginning among the people. So he placed incense on the coals and made atonement for the people. 16:48 He stood between the dead and the living, and the plague was stopped. 16:49 Now 14,700 people died in the plague, in addition to those who died in the event with Korah. 16:50 Then Aaron returned to Moses at the entrance of the tent of meeting, and the plague was stopped.

Next Chapter


NET Bible® - Numbers 16 Notes

1 sn There are three main movements in the story of ch. 16. The first is the rebellion itself (vv. 1-19). The second is the judgment (vv. 20-35). Third is the atonement for the rebels (vv. 36-50). The whole chapter is a marvelous account of a massive rebellion against the leaders that concludes with reconciliation. For further study see G. Hort, “The Death of Qorah,” ABR 7 (1959): 2-26; and J. Liver, “Korah, Dathan and Abiram,” Studies in the Bible (ScrHier 8), 189-217.

2 tc The MT reading is plural (“the sons of Reuben”); the Smr and LXX have the singular (“the son of Reuben”).

3 tn In the Hebrew text there is no object for the verb “took.” The translation presented above supplies the word “men.” However, it is possible that the MT has suffered damage here. The LXX has “and he spoke.” The Syriac and Targum have “and he was divided.” The editor of BHS suggests that perhaps the MT should be emended to “and he arose.”

4 tn Heb “princes” (so KJV, ASV).

5 tn These men must have been counselors or judges of some kind.

6 tn Heb “men of name,” or “men of renown.”

7 tn The meaning of רַב־לָכֶם (rab-lakhem) is something like “you have assumed far too much authority.” It simply means “much to you,” perhaps “you have gone to far,” or “you are overreaching yourselves” (M. Noth, Numbers [OTL], 123). He is objecting to the exclusiveness of the system that Moses has been introducing.

8 tn Heb “fell on his face.”

9 tn Heb “him.”

10 tn Heb “his congregation” or “his community.” The expression is unusual, but what it signifies is that Korah had set up a rival “Israel” with himself as leader.

11 tn The verb is the Piel perfect. There is no imperfect tense before this, which makes the construction a little difficult. If the vav (ו) is classified as a consecutive, then the form would stand alone as an equivalent to the imperfect, and rendered as a modal nuance such as “would you [now] seek,” or as a progressive imperfect, “are you seeking.” This latter nuance can be obtained by treating it as a regular perfect tense, with an instantaneous nuance: “do you [now] seek.”

sn Moses discerned correctly the real motivation for the rebellion. Korah wanted to be the high priest because he saw how much power there was in the spiritual leadership in Israel. He wanted something like a general election with himself as the candidate and his supporters promoting him. The great privilege of being a Levite and serving in the sanctuary was not enough for him – the status did not satisfy him. Korah gave no rebuttal. The test would be one of ministering with incense. This would bring them into direct proximity with the Lord. If God honored Korah as a ministering priest, then it would be settled. But Moses accuses them of rebellion against the Lord, because the Lord had chosen Aaron to be the priest.

12 sn The question indicates that they had been murmuring against Aaron, that is, expressing disloyalty and challenging his leadership. But it is actually against the Lord that they had been murmuring because the Lord had put Aaron in that position.

13 tn Heb “Moses sent to summon.” The verb קָרָא (qara’) followed by the lamed (ל) preposition does not mean “call to” but “summon.” This is a command performance; for them to appear would be to submit to Moses’ authority. This they will not do.

14 tn The imperfect tense נַעֲלֶה (na’aleh) expresses their unwillingness to report: “we are not willing,” or “we will not.” The verb means “to go up.” It is used in the sense of appearing before an authority or a superior (see, e.g., Gen 46:31; Deut 25:7; Judg 4:5).

15 tn The question is rhetorical. It was not a small thing to them – it was a big thing.

16 tn The modern scholar who merely sees these words as belonging to an earlier tradition about going up to the land of Canaan that flows with milk and honey misses the irony here. What is happening is that the text is showing how twisted the thinking of the rebels is. They have turned things completely around. Egypt was the land flowing with milk and honey, not Canaan where they will die. The words of rebellion are seldom original, and always twisted.

17 tn The verb הִשְׂתָּרֵר (histarer) is the Hitpael infinitive absolute that emphasizes the preceding תִשְׂתָּרֵר (tistarer), the Hitpael imperfect tense (both forms having metathesis). The verb means “to rule; to act like a prince; to make oneself a prince.” This is the only occurrence of the reflexive for this verb. The exact nuance is difficult to translate into English. But they are accusing Moses of seizing princely power for himself, perhaps making a sarcastic reference to his former status in Egypt. The rebels here are telling Moses that they had discerned his scheme, and so he could not “hoodwink” them (cf. NEB).

18 tn Here אַף (’af) has the sense of “in addition.” It is not a common use.

19 tn Heb “will you bore out the eyes of these men?” The question is “Will you continue to mislead them?” (or “hoodwink” them). In Deut 16:19 it is used for taking a bribe; something like that kind of deception is intended here. They are simply stating that Moses is a deceiver who is misleading the people with false promises.

20 tn The verb means “to turn toward”; it is a figurative expression that means “to pay attention to” or “to have regard for.” So this is a prayer against Dathan and Abiram.

21 tn Heb “and take, a man, his censer.”

22 tn This verb and the following one are both perfect tenses with vav (ו) consecutives. Following the imperative they carry the same force, but in sequence.

23 tn This clause is clearly foundational for the clause that follows, the appearance of the Lord; therefore it should be subordinated to the next as a temporal clause (one preterite followed by another preterite may be so subordinated).

24 tn The verb is הִבָּדְלוּ (hibbadÿlu), the Niphal imperative of בָּדַל (badal). This is the same word that was just used when Moses reminded the Levites that they had been separated from the community to serve the Lord.

25 sn The group of people siding with Korah is meant, and not the entire community of the people of Israel. They are an assembly of rebels, their “community” consisting in their common plot.

26 sn It is Moses and Aaron who prostrate themselves; they have the good of the people at heart.

27 tn The expression “the God of the spirits of all humanity [flesh]” is somewhat difficult. The Hebrew text says אֱלֹהֵי הָרוּחֹת לְכָל־בָּשָׂר (’elohey harukhot lÿkhol-basar). This expression occurs in Num 27:16 again. It also occurs in some postbiblical texts, a fact which has prompted some scholars to conclude that it is a late addition. The words clearly show that Moses is interceding for the congregation. The appeal in the verse is that it is better for one man to die for the whole nation than the whole nation for one man (see also John 11:50).

28 tn The verb is the Qal imperfect יֶחֱטָא (yekheta’); it refers to the sinful rebellion of Korah, but Moses is stating something of a principle: “One man sins, and will you be angry….” A past tense translation would assume that this is a preterite use of the imperfect (without vav [ו] consecutive).

29 tn The motif of “going up” is still present; here the Hebrew text says “go up” (the Niphal imperative – “go up yourselves”) from their tents, meaning, move away from them.

30 tn Heb “rose up.”

31 tn The word רָשָׁע (rasha’) has the sense of a guilty criminal. The word “wicked” sometimes gives the wrong connotation. These men were opposing the Lord, and so were condemned as criminals – they were guilty. The idea of “wickedness” therefore applies in that sense.

32 tn The preposition bet (בְּ) in this line is causal – “on account of their sins.”

33 sn The impression is that the people did not hear what the Lord said to Moses, but only what Moses said to the people as a result. They saw the brilliant cloud, and perhaps heard the sound of his voice, but the relaying of the instructions indicates they did not hear the actual instruction from the Lord himself.

34 tn The verb נִצָּבִים (nitsavim) suggests a defiant stance, for the word is often used in the sense of taking a stand for or against something. It can also be somewhat neutral, having the sense of positioning oneself for a purpose.

35 tn Heb “in this.”

36 tn The Hebrew text simply has כִּי־לֹא מִלִּבִּי (ki-lo’ millibbi, “for not from my heart”). The heart is the center of the will, the place decisions are made (see H. W. Wolff, Anthropology of the Old Testament). Moses is saying that the things he has done have not come “from the will of man” so to speak – and certainly not from some secret desire on his part to seize power.

37 tn Heb “if like the death of every man they die.”

38 tn The noun is פְּקֻדָּה (pÿquddah, “appointment, visitation”). The expression refers to a natural death, parallel to the first expression.

39 tn The verb בָּרָא (bara’) is normally translated “create” in the Bible. More specifically it means to fashion or make or do something new and fresh. Here the verb is joined with its cognate accusative to underscore that this will be so different everyone will know it is of God.

40 tn The figures are personifications. But they vividly describe the catastrophe to follow – which was very much like a mouth swallowing them.

41 tn The word is “life” or “lifetime”; it certainly means their lives – they themselves. But the presence of this word suggest more. It is an accusative specifying the state of the subject – they will go down alive to Sheol.

42 tn The word “Sheol” in the Bible can be used four different ways: the grave, the realm of the departed [wicked] spirits or Hell, death in general, or a place of extreme danger (one that will lead to the grave if God does not intervene). The usage here is certainly the first, and very likely the second as well. A translation of “pit” would not be inappropriate. Since they will go down there alive, it is likely that they will sense the deprivation and the separation from the land above. See H. W. Robinson, Inspiration and Revelation in the Old Testament; N. J. Tromp, Primitive Conceptions of Death and the Netherworld in the Old Testament (BibOr 21), 21-23; and A. Heidel, The Gilgamesh Epic, especially ch. 3.

43 tn The initial temporal clause is standard: It begins with the temporal indicator “and it was,” followed here by the Piel infinitive construct with the preposition and the subjective genitive suffix. “And it happened when he finished.”

44 tn The infinitive construct with the preposition lamed (ל) functions here as the direct object of the preceding infinitive. It tells what he finished.

45 tn Heb “all Israel.”

46 tn Heb “voice.”

47 tn Heb “lest.”

48 tn For a discussion of the fire of the Lord, see J. C. H. Laughlin, “The Strange Fire of Nadab and Abihu,” JBL 95 (1976): 559-65.

49 sn Beginning with 16:36, the verse numbers through 17:13 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 16:36 ET = 17:1 HT, 16:37 ET = 17:2 HT, 17:1 ET = 17:16 HT, etc., through 17:13 ET = 17:28 HT. With 18:1 the verse numbers in the ET and HT are again the same. But in the English chap. 17 there are two parts: Aaron’s rod budding (1-9), and the rod preserved as a memorial (10-13). Both sections begin with the same formula.

50 tn Heb “say to.”

51 tn The verb is the jussive with a vav (ו) coming after the imperative; it may be subordinated to form a purpose clause (“that he may pick up”) or the object of the imperative.

52 tn The Hebrew text just has “fire,” but it would be hard to conceive of this action apart from the idea of coals of fire.

53 tn The expression is “in/by/against their life.” That they sinned against their life means that they brought ruin to themselves.

54 tn The form is the perfect tense with vav (ו) consecutive. But there is no expressed subject for “and they shall make them,” and so it may be treated as a passive (“they shall [must] be made”).

55 tn Heb “from the seed of.”

56 tn Heb “hand.”

57 sn The whole congregation here is trying to project its guilt on Moses and Aaron. It was they and their rebellion that brought about the deaths, not Moses and Aaron. The Lord had punished the sinners. The fact that the leaders had organized a rebellion against the Lord was forgotten by these people. The point here is that the Israelites had learned nothing of spiritual value from the event.

58 tn The temporal clause is constructed with the temporal indicator (“and it was”) followed by the Niphal infinitive construct and preposition.

59 tn The verse uses וְהִנֵּה (vÿhinneh, “and behold”). This is the deictic particle – it is used to point things out, suddenly calling attention to them, as if the reader were there. The people turned to look toward the tent – and there is the cloud!

60 tn Heb “they fell on their faces.”

61 tn Heb “took.”

62 tn Or “had spoken” (NASB); NRSV “had ordered.”


NET Bible® - Numbers 17

Numbers 17

The Budding of Aaron’s Staff

17:1 1 The Lord spoke to Moses: 17:2 “Speak to the Israelites, and receive from them a staff from each tribe,2 one from every tribal leader,3 twelve staffs; you must write each man’s name on his staff. 17:3 You must write Aaron’s name on the staff of Levi; for one staff is for the head of every tribe.4 17:4 You must place them5 in the tent of meeting before the ark of the covenant6 where I meet with you. 17:5 And the staff of the man whom I choose will blossom; so I will rid myself of the complaints of the Israelites, which they murmur against you.”

17:6 So Moses spoke to the Israelites, and each of their leaders gave him a staff, one for each leader,7 according to their tribes8 – twelve staffs; the staff of Aaron was among their staffs. 17:7 Then Moses placed the staffs before the Lord in the tent of the testimony.9

17:8 On the next day Moses went into the tent of the testimony – and10 the staff of Aaron for the house of Levi had sprouted, and brought forth buds, and produced blossoms, and yielded almonds!11 17:9 So Moses brought out all the staffs from before the Lord to all the Israelites. They looked at them,12 and each man took his staff.

The Memorial

17:10 The Lord said to Moses, “Bring Aaron’s staff back before the testimony to be preserved for a sign to the rebels, so that you may bring their murmurings to an end13 before me, that they will not die.”14 17:11 So Moses did as the Lord commanded him – this is what he did.

17:12 The Israelites said to Moses, “We are bound to die!15 We perish, we all perish! 17:13 (17:28) 16 Anyone who even comes close to the tabernacle of the Lord will die! Are we all to die?”17

Next Chapter


NET Bible® - Numbers 17 Notes

1 sn Num 17:1 in the English Bible is 17:16 in the Hebrew text (BHS). See also the note on 16:36.

2 tn Heb “receive from them a rod, a rod from the house of a father.”

3 tn Heb “from every leader of them according to their fathers’ house.”

4 tn Heb “one rod for the head of their fathers’ house.”

5 tn The verb is the Hiphil perfect of נוּחַ (nuakh, “to rest”), and so “to set at rest, lay, place, put.” The form with the vav (ו) consecutive continues the instruction of the previous verse.

6 tn The Hebrew text simply reads “the covenant” or “the testimony.”

7 tn Heb “a rod for one leader, a rod for one leader.”

8 tn Heb “the house of their fathers.”

9 tn The name of the tent now attests to the centrality of the ark of the covenant. Instead of the “tent of meeting” (מוֹעֵד, mo’ed) we now find the “the tent of the testimony” (הָעֵדֻת, ha’edut).

10 tn Here too the deictic particle (“and behold”) is added to draw attention to the sight in a vivid way.

11 sn There is no clear answer why the tribe of Levi had used an almond staff. The almond tree is one of the first to bud in the spring, and its white blossoms are a beautiful sign that winter is over. Its name became a name for “watcher”; Jeremiah plays on this name for God’s watching over his people (1:11-12).

12 tn The words “at them” are not in the Hebrew text, but they have been added in the translation for clarity.

13 tn The verb means “to finish; to complete” and here “to bring to an end.” It is the imperfect following the imperative, and so introduces a purpose clause (as a final imperfect).

14 tn This is another final imperfect in a purpose clause.

15 tn The use of הֵן (hen) and the perfect tense in the nuance of a prophetic perfect expresses their conviction that they were bound to die – it was certain (see GKC 312-13 §106.n).

16 sn Num 17:13 in the English Bible is 17:28 in the Hebrew text (BHS). See also the note on 16:36.

17 tn The verse stresses the completeness of their death: “will we be consumed by dying” (הַאִם תַּמְנוּ לִגְוֹעַ, ha’im tamnu ligvoa’).


NET Bible® - Numbers 18

Numbers 18

Responsibilities of the Priests

18:1 1 The Lord said to Aaron, “You and your sons and your tribe2 with you must bear the iniquity of the sanctuary,3 and you and your sons with you must bear the iniquity of your priesthood.

18:2 “Bring with you your brothers, the tribe of Levi, the tribe of your father, so that they may join4 with you and minister to you while5 you and your sons with you are before the tent of the testimony. 18:3 They must be responsible to care for you and to care for the entire tabernacle. However, they must not come near the furnishings of the sanctuary and the altar, or both they and you will die. 18:4 They must join6 with you, and they will be responsible for the care of the tent of meeting, for all the service of the tent, but no unauthorized person7 may approach you. 18:5 You will be responsible for the care of the sanctuary and the care of the altar, so that there will be8 no more wrath on the Israelites. 18:6 I myself have chosen9 your brothers the Levites from among the Israelites. They are given to you as a gift from the Lord, to perform the duties10 of the tent of meeting. 18:7 But you and your sons with you are responsible for your priestly duties, for everything at the altar and within the curtain. And you must serve. I give you the priesthood as a gift for service; but the unauthorized person who approaches must be put to death.”

The Portion of the Priests

18:8 The Lord spoke to Aaron, “See, I have given you the responsibility for my raised offerings; I have given all the holy things of the Israelites to you as your priestly portion11 and to your sons as a perpetual ordinance. 18:9 Of all the most holy offerings reserved12 from the fire this will be yours: Every offering of theirs, whether from every grain offering or from every purification offering or from every reparation offering which they bring to me, will be most holy for you and for your sons. 18:10 You are to eat it as a most holy offering; every male may eat it. It will be holy to you.

18:11 “And this is yours: the raised offering of their gift, along with all the wave offerings of the Israelites. I have given them to you and to your sons and daughters with you as a perpetual ordinance. Everyone who is ceremonially clean in your household may eat of it.

18:12 “All the best of the olive oil and all the best of the wine and of the wheat, the first fruits of these things that they give to the Lord, I have given to you.13 18:13 And whatever first ripe fruit in their land they bring to the Lord will be yours; everyone who is ceremonially clean in your household may eat of it.

18:14 “Everything devoted14 in Israel will be yours. 18:15 The firstborn of every womb which they present to the Lord, whether human or animal, will be yours. Nevertheless, the firstborn sons you must redeem,15 and the firstborn males of unclean animals you must redeem. 18:16 And those that must be redeemed you are to redeem when they are a month old, according to your estimation, for five shekels of silver according to the sanctuary shekel (which is twenty gerahs). 18:17 But you must not redeem the firstborn of a cow or a sheep or a goat; they are holy. You must splash16 their blood on the altar and burn their fat for an offering made by fire for a pleasing aroma to the Lord. 18:18 And their meat will be yours, just as the breast and the right hip of the raised offering is yours. 18:19 All the raised offerings of the holy things that the Israelites offer to the Lord, I have given to you, and to your sons and daughters with you, as a perpetual ordinance. It is a covenant of salt17 forever before the Lord for you and for your descendants with you.”

Duties of the Levites

18:20 The Lord spoke to Aaron, “You will have no inheritance in their land, nor will you have any portion of property18 among them – I am your portion and your inheritance among the Israelites. 18:21 See, I have given the Levites all the tithes in Israel for an inheritance, for their service which they perform – the service of the tent of meeting. 18:22 No longer may the Israelites approach the tent of meeting, or else they will bear their sin19 and die. 18:23 But the Levites must perform the service20 of the tent of meeting, and they must bear their iniquity.21 It will be a perpetual ordinance throughout your generations that among the Israelites the Levites22 have no inheritance.23 18:24 But I have given24 to the Levites for an inheritance the tithes of the Israelites that are offered25 to the Lord as a raised offering. That is why I said to them that among the Israelites they are to have no inheritance.”

Instructions for the Levites

18:25 The Lord spoke to Moses: 18:26 “You are to speak to the Levites, and you must tell them, ‘When you receive from the Israelites the tithe that I have given you from them as your inheritance, then you are to offer up26 from it as a raised offering to the Lord a tenth of the tithe. 18:27 And your raised offering will be credited27 to you as though it were grain from the threshing floor or as new wine28 from the winepress. 18:28 Thus you are to offer up a raised offering to the Lord of all your tithes which you receive from the Israelites; and you must give the Lord’s raised offering from it to Aaron the priest. 18:29 From all your gifts you must offer up every raised offering due29 the Lord, from all the best of it, and the holiest part of it.’30

18:30 “Therefore you will say to them,31 ‘When you offer up32 the best of it, then it will be credited to the Levites as the product of the threshing floor and as the product of the winepress. 18:31 And you may33 eat it in any place, you and your household, because it is your wages for your service in the tent of meeting. 18:32 And you will bear no sin concerning it when you offer up the best of it. And you must not profane the holy things of the Israelites, or else you will die.’”34

Next Chapter


NET Bible® - Numbers 18 Notes

1 sn This chapter and the next may have been inserted here to explain how the priests are to function because in the preceding chapter Aaron’s position was affirmed. The chapter seems to fall into four units: responsibilities of priests (vv. 1-7), their portions (vv. 8-19), responsibilities of Levites (vv. 20-24), and instructions for Levites (vv. 25-32).

2 tn Heb “your father’s house.”

3 sn The responsibility for the sanctuary included obligations relating to any violation of the sanctuary. This was stated to forestall any further violations of the sanctuary. The priests were to pay for any ritual errors, primarily if any came too near. Since the priests and Levites come near all the time, they risk violating ritual laws more than any. So, with the great privileges come great responsibilities. The bottom line is that they were responsible for the sanctuary.

4 sn The verb forms a wordplay on the name Levi, and makes an allusion to the naming of the tribe Levi by Leah in the book of Genesis. There Leah hoped that with the birth of Levi her husband would be attached to her. Here, with the selection of the tribe to serve in the sanctuary, there is the wordplay again showing that the Levites will be attached to Aaron and the priests. The verb is יִלָּווּ (yillavu), which forms a nice wordplay with Levi (לֵוִי). The tribe will now be attached to the sanctuary. The verb is the imperfect with a vav (ו) that shows volitive sequence after the imperative, here indicating a purpose clause.

5 tn The clause is a circumstantial clause because the disjunctive vav (ו) is on a nonverb to start the clause.

6 tn Now the sentence uses the Niphal perfect with a vav (ו) consecutive from the same root לָוָה (lavah).

7 tn The word is “stranger, alien,” but it can also mean Israelites here.

8 tn The clause is a purpose clause, and the imperfect tense a final imperfect.

9 tn Heb “taken.”

10 tn The infinitive construct in this sentence is from עָבַד (’avad), and so is the noun that serves as its object: to serve the service.

11 tn This is an uncommon root. It may be connected to the word “anoint” as here (see RSV). But it may also be seen as an intended parallel to “perpetual due” (see Gen 47:22; Exod 29:28; Lev 6:11 [HT]).

12 tn Heb “from the fire.” It probably refers to those parts that were not burned.

13 tn This form may be classified as a perfect of resolve – he has decided to give them to them, even though this is a listing of what they will receive.

14 tn The “ban” (חֵרֶם, kherem) in Hebrew describes that which is exclusively the Lord’s, either for his sanctuary use, or for his destruction. It seems to refer to an individual’s devoting something freely to God.

15 tn The construction uses the infinitive absolute and the imperfect tense of the verb “to redeem” in order to stress the point – they were to be redeemed. N. H. Snaith suggests that the verb means to get by payment what was not originally yours, whereas the other root גָאַל (ga’al) means to get back what was originally yours (Leviticus and Numbers [NCB], 268).

16 tn Or “throw, toss.”

17 sn Salt was used in all the offerings; its importance as a preservative made it a natural symbol for the covenant which was established by sacrifice. Even general agreements were attested by sacrifice, and the phrase “covenant of salt” speaks of such agreements as binding and irrevocable. Note the expression in Ezra 4:14, “we have been salted with the salt of the palace.” See further J. F. Ross, IDB 4:167.

18 tn The phrase “of property” is supplied as a clarification.

19 tn The Hebrew text uses the infinitive construct of the verb “to bear” with the lamed (ל) preposition to express the result of such an action. “To bear their sin” would mean that they would have to suffer the consequences of their sin.

20 tn The verse begins with the perfect tense of עָבַד (’avad) with vav (ו) consecutive, making the form equal to the instructions preceding it. As its object the verb has the cognate accusative “service.”

21 sn The Levites have the care of the tent of meeting, and so they are responsible for any transgressions against it.

22 tn Heb “they”; the referent (the Levites) has been supplied in the translation for clarity.

23 tn The Hebrew text uses both the verb and the object from the same root to stress the point: They will not inherit an inheritance. The inheritance refers to land.

24 tn The classification of the perfect tense here too could be the perfect of resolve, since this law is declaring what will be their portion – “I have decided to give.”

25 tn In the Hebrew text the verb has no expressed subject (although the “Israelites” is certainly intended), and so it can be rendered as a passive.

26 tn The verb in this clause is the Hiphil perfect with a vav (ו) consecutive; it has the same force as an imperfect of instruction: “when…then you are to offer up.”

27 tn The verb is חָשַׁב (khashav, “to reckon; to count; to think”); it is the same verb used for “crediting” Abram with righteousness. Here the tithe of the priests will be counted as if it were a regular tithe.

28 tn Heb “fullness,” meaning the fullness of the harvest, i.e., a full harvest.

29 tn The construction is “every raised offering of the Lord”; the genitive here is probably to be taken as a genitive of worth – the offering that is due the Lord.

30 tn Or “its hallowed thing.”

31 tn The wording of this verse is confusing; it may be that it is addressed to the priests, telling them how to deal with the offerings of the Levites.

32 tn The clause begins with the infinitive construct with its preposition and suffixed subject serving to indicate the temporal clause.

33 tn The verb is the perfect tense with vav (ו) consecutive; it functions as the equivalent of the imperfect of permission.

34 tn The final clause could also be rendered “in order that you do not die.” The larger section can also be interpreted differently; rather than take it as a warning, it could be taken as an assurance that when they do all of this they will not be profaning it and so will not die (R. K. Harrison, Numbers [WEC], 253).


NET Bible® - Numbers 19

Numbers 19

The Red Heifer Ritual

19:1 1 The Lord spoke to Moses and Aaron: 19:2 “This is the ordinance of the law which the Lord has commanded: ‘Instruct2 the Israelites to bring3 you a red4 heifer5 without blemish, which has no defect6 and has never carried a yoke. 19:3 You must give it to Eleazar the priest so that he can take it outside the camp, and it must be slaughtered before him.7 19:4 Eleazar the priest is to take8 some of its blood with his finger, and sprinkle some of the blood seven times9 directly in front of the tent of meeting. 19:5 Then the heifer must be burned10 in his sight – its skin, its flesh, its blood, and its offal is to be burned.11 19:6 And the priest must take cedar wood, hyssop,12 and scarlet wool and throw them into the midst of the fire where the heifer is burning.13 19:7 Then the priest must wash14 his clothes and bathe himself15 in water, and afterward he may come16 into the camp, but the priest will be ceremonially unclean until evening. 19:8 The one who burns it17 must wash his clothes in water and bathe himself in water. He will be ceremonially unclean until evening.

19:9 “‘Then a man who is ceremonially clean must gather up the ashes of the red heifer and put them in a ceremonially clean place outside the camp. They must be kept18 for the community of the Israelites for use in the water of purification19 – it is a purification for sin.20 19:10 The one who gathers the ashes of the heifer must wash his clothes and be ceremonially unclean until evening. This will be a permanent ordinance both for the Israelites and the resident foreigner who lives among them.

Purification from Uncleanness

19:11 “‘Whoever touches21 the corpse22 of any person23 will be ceremonially unclean24 seven days. 19:12 He must purify himself25 with water on the third day and on the seventh day, and so will be clean. But if he does not purify himself on the third day and the seventh day, then he will not be clean. 19:13 Anyone who touches the corpse of any dead person and does not purify himself defiles the tabernacle of the Lord. And that person must be cut off from Israel,26 because the water of purification was not sprinkled on him. He will be unclean; his uncleanness remains on him.

19:14 “‘This is the law: When a man dies27 in a tent, anyone who comes into the tent and all who are in the tent will be ceremonially unclean seven days. 19:15 And every open container that has no covering fastened on it is unclean. 19:16 And whoever touches the body of someone killed with a sword in the open fields,28 or the body of someone who died of natural causes,29 or a human bone, or a grave, will be unclean seven days.30

19:17 “‘For a ceremonially unclean person you must take31 some of the ashes of the heifer32 burnt for purification from sin and pour33 fresh running34 water over them in a vessel. 19:18 Then a ceremonially clean person must take hyssop, dip it in the water, and sprinkle it on the tent, on all its furnishings, and on the people who were there, or on the one who touched a bone, or one killed, or one who died, or a grave. 19:19 And the clean person must sprinkle the unclean on the third day and on the seventh day; and on the seventh day he must purify him,35 and then he must wash his clothes, and bathe in water, and he will be clean in the evening. 19:20 But the man who is unclean and does not purify himself, that person must be cut off from among the community, because he has polluted the sanctuary of the Lord; the water of purification was not sprinkled on him, so he is unclean.

19:21 “‘So this will be a perpetual ordinance for them: The one who sprinkles36 the water of purification must wash his clothes, and the one who touches the water of purification will be unclean until evening.37 19:22 And whatever the unclean person touches will be unclean, and the person who touches it will be unclean until evening.’”

Next Chapter


NET Bible® - Numbers 19 Notes

1 sn In the last chapter the needs of the priests and Levites were addressed. Now the concern is for the people. This provision from the sacrifice of the red heifer is a precaution to ensure that the purity of the tabernacle was not violated by pollutions of impurity or death. This chapter has two main parts, both dealing with ceremonial purity: the ritual of the red heifer (vv. 1-10), and the purification from uncleanness (vv. 11-22). For further study see J. Milgrom, “The Paradox of the Red Cow (Num 19),” VT 31 (1981): 62-72.

2 tn Heb “speak to.”

3 tn The line literally reads, “speak to the Israelites that [and] they bring [will bring].” The imperfect [or jussive] is subordinated to the imperative either as a purpose clause, or as the object of the instruction – speak to them that they bring, or tell them to bring.

4 tn The color is designated as red, although the actual color would be a tanned red-brown color for the animal (see the usage in Isa 1:18 and Song 5:10). The reddish color suggested the blood of ritual purification; see J. Milgrom, “The Paradox of the Red Cow (Num 19),” VT 31 (1981): 62-72.

5 sn Some modern commentators prefer “cow” to “heifer,” thinking that the latter came from the influence of the Greek. Young animals were usually prescribed for the ritual, especially here, and so “heifer” is the better translation. A bull could not be given for this purification ritual because that is what was given for the high priests or the community according to Lev 4.

6 tn Heb “wherein there is no defect.”

7 tc The clause is a little ambiguous. It reads “and he shall slaughter it before him.” It sounds as if someone else will kill the heifer in the priest’s presence. Since no one is named as the subject, it may be translated as a passive. Some commentators simply interpret that Eleazar was to kill the animal personally, but that is a little forced for “before him.” The Greek text gives a third person plural sense to the verb; the Vulgate follows that reading.

8 tn The verb is the perfect tense with vav (ו) consecutive; it functions here as the equivalent of the imperfect of instruction.

9 sn Seven is a number with religious significance; it is often required in sacrificial ritual for atonement or for purification.

10 tn Again, the verb has no expressed subject, and so is given a passive translation.

11 tn The imperfect tense is third masculine singular, and so again the verb is to be made passive.

12 sn In addition to the general references, see R. K. Harrison, “The Biblical Problem of Hyssop,” EvQ 26 (1954): 218-24.

13 sn There is no clear explanation available as to why these items were to be burned with the heifer. N. H. Snaith suggests that in accordance with Babylonian sacrifices they would have enhanced the rites with an aroma (Leviticus and Numbers [NCB], 272). In Lev 14 the wood and the hyssop may have been bound together by the scarlet wool to make a sprinkling device. It may be that the symbolism is what is important here. Cedar wood, for example, is durable; it may have symbolized resistance to future corruption and defilement, an early acquired immunity perhaps (R. K. Harrison, Numbers [WEC], 256).

14 tn The sequence continues with the perfect tense and vav (ו) consecutive.

15 tn Heb “his flesh.”

16 tn This is the imperfect of permission.

17 sn Here the text makes clear that he had at least one assistant.

18 tn Heb “it will be.”

19 tn The expression לְמֵי נִדָּה (lÿme niddah) is “for waters of impurity.” The genitive must designate the purpose of the waters – they are for cases of impurity, and so serve for cleansing or purifying, thus “water of purification.” The word “impurity” can also mean “abhorrent” because it refers to so many kinds of impurities. It is also called a purification offering; Milgrom notes that this is fitting because the sacrificial ritual involved transfers impurity from the purified to the purifier (pp. 62-72).

20 sn The ashes were to be stored somewhere outside the camp to be used in a water portion for cleansing someone who was defiled. This is a ritual that was enacted in the wilderness; it is something of a restoring rite for people alienated from community.

21 tn The form is the participle with the article functioning as a substantive: “the one who touches.”

22 tn Heb “the dead.”

23 tn The expression is full: לְכָל־נֶפֶשׁ אָדָם (lÿkhol-nefesh ’adam) – of any life of a man, i.e., of any person.

24 tn The verb is a perfect tense with vav (ו) consecutive; it follows only the participle used as the subject, but since the case is hypothetical and therefore future, this picks up the future time. The adjective “ceremonially” is supplied in the translation as a clarification.

25 tn The verb is the Hitpael of חָטָא (khata’), a verb that normally means “to sin.” But the Piel idea in many places is “to cleanse; to purify.” This may be explained as a privative use (“to un-sin” someone, meaning cleanse) or denominative (“make a sin offering for someone”). It is surely connected to the purification offering, and so a sense of purify is what is wanted here.

26 sn It is in passages like this that the view that being “cut off” meant the death penalty is the hardest to support. Would the Law prescribe death for someone who touches a corpse and fails to follow the ritual? Besides, the statement in this section that his uncleanness remains with him suggests that he still lives on.

27 tn The word order gives the classification and then the condition: “a man, when he dies….”

28 tn The expression for “in the open field” is literally “upon the face of the field” (עַל־פְּנֵי הַשָּׂדֶה, ’al pÿne hassadeh). This ruling is in contrast now to what was contacted in the tent.

29 tn Heb “a dead body”; but in contrast to the person killed with a sword, this must refer to someone who died of natural causes.

30 sn See Matt 23:27 and Acts 23:3 for application of this by the time of Jesus.

31 tn The verb is the perfect tense, third masculine plural, with a vav (ו) consecutive. The verb may be worded as a passive, “ashes must be taken,” but that may be too awkward for this sentence. It may be best to render it with a generic “you” to fit the instruction of the text.

32 tn The word “heifer” is not in the Hebrew text, but it is implied.

33 tn Here too the verb is the perfect tense with vav (ו) consecutive; rather than make this passive, it is here left as a direct instruction to follow the preceding one. For the use of the verb נָתַן (natan) in the sense of “pour,” see S. C. Reif, “A Note on a Neglected Connotation of ntn,” VT 20 (1970): 114-16.

34 tn The expression is literally “living water.” Living water is the fresh, flowing spring water that is clear, life-giving, and not the collected pools of stagnant or dirty water.

35 tn The construction uses a simple Piel of חָטָא (khata’, “to purify”) with a pronominal suffix – “he shall purify him.” Some commentators take this to mean that after he sprinkles the unclean then he must purify himself. But that would not be the most natural way to read this form.

36 tn The form has the conjunction with it: וּמַזֵּה (umazzeh). The conjunction subordinates the following as the special law. It could literally be translated “and this shall be…that the one who sprinkles.”

37 sn This gives the indication of the weight of the matter, for “until the evening” is the shortest period of ritual uncleanness in the Law. The problem of contamination had to be taken seriously, but this was a relatively simple matter to deal with – if one were willing to obey the Law.


NET Bible® - Numbers 20

Numbers 20

The Israelites Complain Again

20:1 1 Then the entire community of Israel2 entered the wilderness of Zin in the first month,3 and the people stayed in Kadesh.4 Miriam died and was buried there.5

20:2 And there was no water for the community, and so they gathered themselves together against Moses and Aaron. 20:3 The people contended6 with Moses, saying,7 “If only8 we had died when our brothers died before the Lord! 20:4 Why9 have you brought up the Lord’s community into this wilderness? So that10 we and our cattle should die here? 20:5 Why11 have you brought us up from Egypt only to bring us to12 this dreadful place? It is no place for grain, or figs, or vines, or pomegranates; nor is there any water to drink!”

Moses Responds

20:6 So Moses and Aaron went from the presence of the assembly to the entrance to the tent of meeting. They then threw themselves down with their faces to the ground, and the glory of the Lord appeared to them. 20:7 Then the Lord spoke to Moses: 20:8 “Take the staff and assemble the community, you and Aaron your brother, and then speak13 to the rock before their eyes. It will pour forth14 its water, and you will bring water out of the rock for them, and so you will give the community and their beasts water to drink.”

20:9 So Moses took the staff from before the Lord, just as he commanded him. 20:10 Then Moses and Aaron gathered the community together in front of the rock, and he said to them, “Listen, you rebels,15 must we bring16 water out of this rock for you?” 20:11 Then Moses raised his hand, and struck the rock twice with his staff. And water came out abundantly. So the community drank, and their beasts drank too.

The Lord’s Judgment

20:12 Then the Lord spoke to Moses and Aaron, “Because you did not trust me enough17 to show me as holy18 before19 the Israelites, therefore you will not bring this community into the land I have given them.”20

20:13 These are the waters of Meribah, because the Israelites contended with the Lord, and his holiness was maintained21 among them.

Rejection by the Edomites

20:14 22 Moses23 sent messengers from Kadesh to the king of Edom:24 “Thus says your brother Israel: ‘You know all the hardships we have experienced,25 20:15 how our ancestors went down into Egypt, and we lived in Egypt a long time,26 and the Egyptians treated us and our ancestors badly.27 20:16 So when we cried to the Lord, he heard our voice and sent a messenger,28 and has brought us up out of Egypt. Now29 we are here in Kadesh, a town on the edge of your country.30 20:17 Please let us pass through31 your country. We will not pass through the fields or through the vineyards, nor will we drink water from any well. We will go by the King’s Highway;32 we will not turn to the right or the left until we have passed through your region.’”33

20:18 But Edom said to him, “You will not pass through me,34 or I will come out against35 you with the sword.” 20:19 Then the Israelites said to him, “We will go along the highway, and if we36 or our cattle drink any of your water, we will pay for it. We will only pass through on our feet, without doing anything else.”

20:20 But he said, “You may not pass through.” Then Edom came out against them37 with a large and powerful force.38 20:21 So Edom refused to give Israel passage through his border; therefore Israel turned away from him.

Aaron’s Death

20:22 So the entire company of Israelites39 traveled from Kadesh and came to Mount Hor.40 20:23 And the Lord spoke to Moses and Aaron in Mount Hor, by the border of the land of Edom. He said: 20:24 “Aaron will be gathered to his ancestors,41 for he will not enter into the land I have given to the Israelites because both of you42 rebelled against my word43 at the waters of Meribah. 20:25 Take Aaron and Eleazar his son, and bring them up on Mount Hor. 20:26 Remove Aaron’s priestly garments44 and put them on Eleazar his son, and Aaron will be gathered to his ancestors45 and will die there.”

20:27 So Moses did as the Lord commanded; and they went up Mount Hor in the sight46 of the whole community. 20:28 And Moses removed Aaron’s garments and put them on his son Eleazar. So Aaron died there on the top of the mountain. And Moses and Eleazar came down from the mountain. 20:29 When all the community saw that Aaron was dead, the whole house of Israel mourned for Aaron thirty days.

Next Chapter


NET Bible® - Numbers 20 Notes

1 sn This chapter is the account of how Moses struck the rock in disobedience to the Lord, and thereby was prohibited from entering the land. For additional literature on this part, see E. Arden, “How Moses Failed God,” JBL 76 (1957): 50-52; J. Gray, “The Desert Sojourn of the Hebrews and the Sinai Horeb Tradition,” VT 4 (1954): 148-54; T. W. Mann, “Theological Reflections on the Denial of Moses,” JBL 98 (1979): 481-94; and J. R. Porter, “The Role of Kadesh-Barnea in the Narrative of the Exodus,” JTS 44 (1943): 130-43.

2 tn The Hebrew text stresses this idea by use of apposition: “the Israelites entered, the entire community, the wilderness.”

3 sn The text does not indicate here what year this was, but from comparing the other passages about the itinerary, this is probably the end of the wanderings, the fortieth year, for Aaron died some forty years after the exodus. So in that year the people come through the wilderness of Zin and prepare for a journey through the Moabite plains.

4 sn The Israelites stayed in Kadesh for some time during the wandering; here the stop at Kadesh Barnea may have lasted several months. See the commentaries for the general itinerary.

5 sn The death of Miriam is recorded without any qualifications or epitaph. In her older age she had been self-willed and rebellious, and so no doubt humbled by the vivid rebuke from God. But she had made her contribution from the beginning.

6 tn The verb is רִיב (riv); it is often used in the Bible for a legal complaint, a law suit, at least in form. But it can also describe a quarrel, or strife, like that between Abram’s men and Lot’s men in Genesis 13. It will be the main verb behind the commemorative name Meribah, the place where the people strove with God. It is a far more serious thing than grumbling – it is directed, intentional, and well-argued. For further discussion, see J. Limburg, “The Root ‘rib’ and the Prophetic Lawsuit Speeches,” JBL 88 (1969): 291-304.

7 tn Heb “and they said, saying.”

8 tn The particle לוּ (lu) indicates the optative nuance of the line – the wishing or longing for death. It is certainly an absurdity to want to have died, but God took them at their word and they died in the wilderness.

9 tn Heb “and why….” The conjunction seems to be recording another thing that the people said in their complaint against Moses.

10 tn The clause uses the infinitive construct with the lamed (ל) preposition. The clause would be a result clause in this sentence: “Why have you brought us here…with the result that we will all die?”

11 tn Heb “and why.”

12 tn Here also the infinitive construct (Hiphil) forms the subordinate clause of the preceding interrogative clause.

13 tn The verb is the Piel perfect with vav (ו) consecutive, following the two imperatives in the verse. Here is the focus of the instruction for Moses.

14 tn Heb “give.” The verb is the perfect tense with vav (ו) consecutive, as are the next two in the verse. These are not now equal to the imperatives, but imperfects, showing the results of speaking to the rock: “speak…and it will…and so you will….”

15 tn The word is הַמֹּרִים (hammorim, “the rebels”), but here as a vocative: “you rebels.” It was a harsh address, although well-earned.

16 tn The word order and the emphasis of the tense are important to this passage. The word order is “from this rock must we bring out to you water?” The emphasis is clearly on “from this rock!” The verb is the imperfect tense; it has one of the modal nuances here, probably obligatory – “must we do this?”

17 tn Or “to sanctify me.”

sn The verb is the main word for “believe, trust.” It is the verb that describes the faith in the Word of the Lord that leads to an appropriate action. Here God says that Moses did not believe him, meaning that what he did showed more of Moses than of what God said. Moses had taken a hostile stance toward the people, and then hit the rock twice. This showed that Moses was not satisfied with what God said, but made it more forceful and terrifying, thus giving the wrong picture of God to the people. By doing this the full power and might of the Lord was not displayed to the people. It was a momentary lack of faith, but it had to be dealt with.

18 sn Using the basic meaning of the word קָדַשׁ (qadash, “to be separate, distinct, set apart”), we can understand better what Moses failed to do. He was supposed to have acted in a way that would have shown God to be distinct, different, holy. Instead, he gave the impression that God was capricious and hostile – very human. The leader has to be aware of what image he is conveying to the people.

19 tn Heb “in the eyes of.”

20 tn There is debate as to exactly what the sin of Moses was. Some interpreters think that the real sin might have been that he refused to do this at first, but that fact has been suppressed from the text. Some think the text was deliberately vague to explain why they could not enter the land without demeaning them. Others simply, and more likely, note that in Moses there was unbelief, pride, anger, impatience – disobedience.

21 tn The form is unusual – it is the Niphal preterite, and not the normal use of the Piel/Pual stem for “sanctify/sanctified.” The basic idea of “he was holy” has to be the main idea, but in this context it refers to the fact that through judging Moses God was making sure people ensured his holiness among them. The word also forms a wordplay on the name Kadesh.

22 sn For this particular section, see W. F. Albright, “From the Patriarchs to Moses: 2. Moses out of Egypt,” BA 36 (1973): 57-58; J. R. Bartlett, “The Land of Seir and the Brotherhood of Edom,” JTS 20 (1969): 1-20, and “The Rise and Fall of the Kingdom of Edom,” PEQ 104 (1972): 22-37, and “The Brotherhood of Edom,” JSOT 4 (1977): 2-7.

23 tn Heb “And Moses sent.”

24 sn Some modern biblical scholars are convinced, largely through arguments from silence, that there were no unified kingdoms in Edom until the 9th century, and no settlements there before the 12th century, and so the story must be late and largely fabricated. The evidence is beginning to point to the contrary. But the cities and residents of the region would largely be Bedouin, and so leave no real remains.

25 tn Heb “found.”

26 tn Heb “many days.”

27 tn The verb רָעַע (ra’a’) means “to act or do evil.” Evil here is in the sense of causing pain or trouble. So the causative stem in our passage means “to treat wickedly.”

28 tn The word could be rendered “angel” or “messenger.” Some ambiguity may be intended in this report.

29 tn The Hebrew text uses הִנֵּה (hinneh) to emphasize the “here and now” aspect of the report to Edom.

30 tn Heb “your border.”

31 tn The request is expressed by the use of the cohortative, “let us pass through.” It is the proper way to seek permission.

32 sn This a main highway running from Damascus in the north to the Gulf of Aqaba, along the ridge of the land. Some scholars suggest that the name may have been given by the later Assyrians (see B. Obed, “Observations on Methods of Assyrian Rule in Transjordan after the Palestinian Campaign of Tiglathpileser III,” JNES 29 [1970]: 177-86). Bronze Age fortresses have been discovered along this highway, attesting to its existence in the time of Moses. The original name came from the king who developed the highway, probably as a trading road (see S. Cohen, IDB 3:35-36).

33 tn Heb “borders.”

34 tn The imperfect tense here has the nuance of prohibition.

35 tn Heb “to meet.”

36 tn The Hebrew text uses singular pronouns, “I” and “my,” but it is the people of Israel that are intended, and so it may be rendered in the plural. Similarly, Edom speaks in the first person, probably from the king. But it too could be rendered “we.”

37 tn Heb “to meet him.”

38 tn Heb “with many [heavy] people and with a strong hand.” The translation presented above is interpretive, but that is what the line means. It was a show of force, numbers and weapons, to intimidate the Israelites.

39 tn Again the passage uses apposition: “the Israelites, the whole community.”

40 sn The traditional location for this is near Petra (Josephus, Ant. 4.4.7). There is serious doubt about this location since it is well inside Edomite territory, and since it is very inaccessible for the transfer of the office. Another view places it not too far from Kadesh Barnea, about 15 miles (25 km) northeast at Jebel Madurah, on the northwest edge of Edom and so a suitable point of departure for approaching Canaan from the south (see J. L. Mihelec, IDB 2:644; and J. de Vaulx, Les Nombres [SB], 231). Others suggest it was at the foot of Mount Hor and not actually up in the mountains (see Deut 10:6).

41 sn This is the standard poetic expression for death. The bones would be buried, often with the bones of relatives in the same tomb, giving rise to the expression.

42 tn The verb is in the second person plural form, and so it is Moses and Aaron who rebelled, and so now because of that Aaron first and then Moses would die without going into the land.

43 tn Heb “mouth.”

44 tn The word “priestly” is supplied in the translation for clarity.

45 tn Heb “will be gathered”; this is a truncated form of the usual expression “gathered to his ancestors,” found in v. 24. The phrase “to his ancestors” is supplied in the translation here.

46 tn Heb “eyes.”


NET Bible® - Numbers 21

Numbers 21

Victory at Hormah

21:1 1 When the Canaanite king of Arad2 who lived in the Negev3 heard that Israel was approaching along the road to Atharim, he fought against Israel and took some of them prisoner.

21:2 So Israel made a vow4 to the Lord and said, “If you will indeed deliver5 this people into our6 hand, then we will utterly destroy7 their cities.” 21:3 The Lord listened to the voice of Israel and delivered up the Canaanites,8 and they utterly destroyed them and their cities. So the name of the place was called9 Hormah.

Fiery Serpents

21:4 Then they traveled from Mount Hor by the road to the Red Sea,10 to go around the land of Edom, but the people11 became impatient along the way. 21:5 And the people spoke against God and against Moses, “Why have you brought us up out of Egypt to die in the wilderness, for there is no bread or water, and we12 detest this worthless13 food.”

21:6 So the Lord sent poisonous14 snakes15 among the people, and they bit the people; many people of Israel died. 21:7 Then the people came to Moses and said, “We have sinned, for we have spoken against the Lord and against you. Pray to the Lord that he would take away16 the snakes from us.” So Moses prayed for the people.

21:8 The Lord said to Moses, “Make a poisonous snake and set it on a pole. When anyone who is bitten looks17 at it, he will live.” 21:9 So Moses made a bronze snake and put it on a pole, so that if a snake had bitten someone, when he looked at the bronze snake he lived.18

The Approach to Moab

21:10 19 The Israelites traveled on and camped in Oboth. 21:11 Then they traveled on from Oboth and camped at Iye Abarim,20 in the wilderness that is before Moab, on the eastern side.21 21:12 From there they moved on and camped in the valley of Zered. 21:13 From there they moved on and camped on the other side of the Arnon, in the wilderness that extends from the regions22 of the Amorites, for Arnon is the border of Moab, between Moab and the Amorites. 21:14 This is why it is said in the Book of the Wars of the Lord,

“Waheb in Suphah23 and the wadis,

the Arnon 21:15 and the slope of the valleys24

that extends to the dwelling of Ar,25

and falls off at the border of Moab.”

21:16 And from there they traveled26 to Beer;27 that is the well where the Lord spoke to Moses, “Gather the people and I will give them water.” 21:17 Then Israel sang28 this song:

“Spring up, O well, sing to it!

21:18 The well which the princes29 dug,

which the leaders of the people opened

with their scepters and their staffs.”

And from the wilderness they traveled to Mattanah; 21:19 and from Mattanah to Nahaliel; and from Nahaliel to Bamoth; 21:20 and from Bamoth to the valley that is in the country of Moab, near the top of Pisgah, which overlooks the wilderness.30

The Victory over Sihon and Og

21:21 31 Then Israel sent messengers to King Sihon of the Amorites, saying,32

21:22 “Let us33 pass through your land;34 we will not turn aside into the fields or into the vineyards, nor will we drink water from any well, but we will go along the King’s Highway until we pass your borders.” 21:23 But Sihon did not permit Israel to pass through his border; he35 gathered all his forces36 together and went out against Israel into the wilderness. When37 he came to Jahaz, he fought against Israel. 21:24 But the Israelites38 defeated him in battle39 and took possession of his land from the Arnon to the Jabbok, as far as the Ammonites, for the border of the Ammonites was strongly defended. 21:25 So Israel took all these cities; and Israel settled in all the cities of the Amorites, in Heshbon, and in all its villages.40 21:26 For Heshbon was the city of King Sihon of the Amorites. Now he had fought against the former king of Moab and had taken all of his land from his control,41 as far as the Arnon. 21:27 That is why those who speak in proverbs42 say,

“Come to Heshbon, let it be built.

Let the city of Sihon be established!43

21:28 For fire went out from Heshbon,

a flame from the city of Sihon.

It has consumed Ar of Moab

and the lords44 of the high places of Arnon.

21:29 Woe to you, Moab.

You are ruined, O people of Chemosh!45

He has made his sons fugitives,

and his daughters the prisoners of King Sihon of the Amorites.

21:30 We have overpowered them;46

Heshbon has perished as far as Dibon.

We have shattered them as far as Nophah,

which47 reaches to Medeba.”

21:31 So the Israelites48 lived in the land of the Amorites. 21:32 Moses sent spies to reconnoiter49 Jaazer, and they captured its villages50 and dispossessed the Amorites who were there.

21:33 Then they turned and went up by the road to Bashan. And King Og of Bashan and all his forces51 marched out against them to do battle at Edrei. 21:34 And the Lord said to Moses, “Do not fear him, for I have delivered him and all his people and his land into your hand. You will do to him what you did to King Sihon of the Amorites, who lived in Heshbon. 21:35 So they defeated Og,52 his sons, and all his people, until there were no survivors,53 and they possessed his land.

Next Chapter


NET Bible® - Numbers 21 Notes

1 sn This chapter has several events in it: the victory over Arad (vv. 1-3), the plague of serpents (vv. 4-9), the approach to Moab (vv. 10-20), and the victory over Sihon and Og (vv. 21-35). For information, see D. M. Gunn, “The ‘Battle Report’: Oral or Scribal Convention.” JBL 93 (1974): 513-18; and of the extensive literature on the archaeological site, see EAEHL 1:74-89.

2 sn The name Arad probably refers to a place a number of miles away from Tel Arad in southern Israel. The name could also refer to the whole region (like Edom).

3 tn Or “the south”; “Negev” has become a technical name for the southern desert region and is still in use in modern times.

4 tn The Hebrew text uses a cognate accusative with the verb: They vowed a vow. The Israelites were therefore determined with God’s help to defeat Arad.

5 tn The Hebrew text has the infinitive absolute and the imperfect tense of נָתַן (natan) to stress the point – if you will surely/indeed give.”

6 tn Heb “my.”

7 tn On the surface this does not sound like much of a vow. But the key is in the use of the verb for “utterly destroy” – חָרַם (kharam). Whatever was put to this “ban” or “devotion” belonged to God, either for his use, or for destruction. The oath was in fact saying that they would take nothing from this for themselves. It would simply be the removal of what was alien to the faith, or to God’s program.

8 tc Smr, Greek, and Syriac add “into his hand.”

9 tn In the Hebrew text the verb has no expressed subject, and so here too is made passive. The name “Hormah” is etymologically connected to the verb “utterly destroy,” forming the popular etymology (or paronomasia, a phonetic wordplay capturing the significance of the event).

10 tn The “Red Sea” is the general designation for the bodies of water on either side of the Sinai peninsula, even though they are technically gulfs from the Red Sea.

11 tn Heb “the soul of the people,” expressing the innermost being of the people as they became frustrated.

12 tn Heb “our souls.”

13 tn The Israelites’ opinion about the manna was clear enough – “worthless.” The word used is קְלֹקֵל (qÿloqel, “good for nothing, worthless, miserable”).

14 tn Heb “fiery.”

15 tn The designation of the serpents/ snakes is נְחָשִׁים (nÿkhashim), which is similar to the word for “bronze” (נְחֹשֶׁת, nÿkhoshet). This has led some scholars to describe the serpents as bronze in color. The description of them as fiery indicates they were poisonous. Perhaps the snake in question is a species of adder.

16 tn The verb is the Hiphil jussive with a vav (ו) consecutive from the verb סוּר (sur); after the imperative this form may be subordinated to become a purpose clause.

17 tn The word order is slightly different in Hebrew: “and it shall be anyone who is bitten when he looks at it he shall live.”

18 sn The image of the snake was to be a symbol of the curse that the Israelites were experiencing; by lifting the snake up on a pole Moses was indicating that the curse would be drawn away from the people – if they looked to it, which was a sign of faith. This symbol was later stored in the temple, until it became an object of worship and had to be removed (2 Kgs 18:4). Jesus, of course, alluded to it and used it as an illustration of his own mission. He would become the curse, and be lifted up, so that people who looked by faith to him would live (John 3:14). For further material, see D. J. Wiseman, “Flying Serpents,” TynBul 23 (1972): 108-10; and K. R. Joines, “The Bronze Serpent in the Israelite Cult,” JBL 87 (1968): 245-56.

19 sn See further D. L. Christensen, “Numbers 21:14-15 and the Book of the Wars of Yahweh,” CBQ 36 (1974): 359-60; G. W. Coats, “The Wilderness Itinerary,” CBQ 34 (1972): 135-52; G. I. Davies, “The Wilderness Itinerary,” TB 25 (1974): 46-81; idem, The Way of the Wilderness; G. E. Mendenhall, “The Hebrew Conquest of Palestine,” BA 25 (1962): 66-87.

20 sn These places are uncertain. Oboth may be some 15 miles (25 km) from the south end of the Dead Sea at a place called ‘Ain el-Weiba. Iye Abarim may be the modern Mahay at the southeastern corner of Moab. See J. Simons, The Geographical and Topographical Texts of the Old Testament.

21 tn Heb “the rising of the sun.”

22 tn Or “border.”

23 tc The ancient versions show a wide variation here: Smr has “Waheb on the Sea of Reeds,” the Greek version has “he has set Zoob on fire and the torrents of Arnon.” Several modern versions treat the first line literally, taking the two main words as place names: Waheb and Suphah. This seems most likely, but then there would then be no subject or verb. One would need something like “the Israelites marched through.” The KJV, following the Vulgate, made the first word a verb and read the second as “Red Sea” – “what he did in the Red Sea.” But subject of the passage is the terrain. D. L. Christensen proposed emending the first part from אֶת וָהֵב (’et vahev) to אַתָּה יְהוָה (’attah yehvah, “the Lord came”). But this is subjective. See his article “Num 21:14-15 and the Book of the Wars of Yahweh,” CBQ 36 (1974): 359-60.

24 tc There are many variations in this text, but the MT reading of something like “the descent of the torrents/valleys” is preferable, since it is describing the topography.

25 sn The place is unknown; it is apparently an important city in the region.

26 tn The words “they traveled” are not in the Hebrew text, but are supplied here because of English style. The same phrase is supplied at the end of v. 18.

27 sn Isa 15:8 mentions a Moabite Beerelim, which Simons suggests is Wadi Ettemed.

28 tn After the adverb “then” the prefixed conjugation has the preterite force. For the archaic constructions, see D. N. Freedman, “Archaic Forms in Early Hebrew Poetry,” ZAW 72 (1960): 101-7. The poem shows all the marks of being ancient.

29 sn The brief song is supposed to be an old workers’ song, and so the mention of leaders and princes is unusual. Some think they are given credit because they directed where the workers were to dig. The scepter and staff might have served some symbolic or divining custom.

30 tn Or perhaps as a place name, “Jeshimon.”

31 sn For this section, see further J. R. Bartlett, “Sihon and Og of the Amorites,” VT 20 (1970): 257-77, and “The Moabites and the Edomites,” Peoples of Old Testament Times, 229-58; S. H. Horn, “The Excavations at Tell Hesban, 1973,” ADAJ 18 (1973): 87-88.

32 tc Smr and the LXX have “words of peace.”

33 tn The Hebrew text uses the singular in these verses to match the reference to “Israel.”

34 tc Smr has “by the King’s way I will go. I will not turn aside to the right or the left.”

35 tn Heb “Sihon.”

36 tn Heb “people.”

37 tn The clause begins with a preterite with vav (ו) consecutive, but may be subordinated to the next preterite as a temporal clause.

38 tn The Hebrew text has “Israel,” but the verb is plural.

39 tn Heb “with the edge of the sword.”

40 tn Heb “its daughters.”

41 sn There is a justice, always, in the divine plan for the conquest of the land. Modern students of the Bible often think that the conquest passages are crude and unjust. But an understanding of the ancient Near East is critical here. This Sihon was not a part of the original population of the land. He himself invaded the territory and destroyed the population of Moab that was indigenous there and established his own kingdom. The ancient history is filled with such events; it is the way of life they chose – conquer or be conquered. For Israel to defeat them was in part a turning of their own devices back on their heads – “those that live by the sword will die by the sword.” Sihon knew this, and he did not wait, but took the war to Israel. Israel wanted to pass through, not fight. But now they would either fight or be pushed into the gorge. So God used Israel to defeat Sihon, who had no claim to the land, as part of divine judgment.

42 sn Proverbs of antiquity could include pithy sayings or longer songs, riddles, or poems composed to catch the significance or the irony of an event. This is a brief poem to remember the event, like an Egyptian victory song. It may have originated as an Amorite war taunt song; it was sung to commemorate this victory. It was cited later by Jeremiah (48:45-46). The composer invites his victorious people to rebuild the conquered city as a new capital for Sihon. He then turns to address the other cities which his God(s) has/have given to him. See P. D. Hanson, “The Song of Heshbon and David’s Nir,” HTR 61 (1968): 301.

43 tn Meaning, “rebuilt and restored.”

44 tc Some scholars emend to בָּלְעָה (bal’ah), reading “and devoured,” instead of בַּעֲלֵי (ba’aley, “its lords”); cf. NAB, NRSV, TEV. This emendation is closer to the Greek and makes a better parallelism, but the MT makes good sense as it stands.

45 sn The note of holy war emerges here as the victory is a victory over the local gods as well as over the people.

46 tc The first verb is difficult. MT has “we shot at them.” The Greek has “their posterity perished” (see GKC 218 §76.f).

47 tc The relative pronoun “which” (אֲשֶׁר, ’asher) posed a problem for the ancient scribes here, as indicated by the so-called extraordinary point (punta extraordinaria) over the letter ר (resh) of אֲשֶׁר. Smr and the LXX have “fire” (אֵשׁ, ’esh) here (cf. NAB, NJB, RSV, NRSV). Some modern scholars emend the word to שֹׁאָה (sho’ah, “devastation”).

48 tn Heb “Israel.”

49 tn Heb “Moses sent to spy out.”

50 tn Heb “daughters.”

51 tn Heb “people.”

52 tn Heb “him”; the referent (Og) has been specified in the translation for clarity.

53 tn Heb “no remnant.”


NET Bible® - Numbers 22

Numbers 22

Balaam Refuses to Curse Israel

22:1 1 The Israelites traveled on2 and camped in the plains of Moab on the side of the Jordan River3 across from Jericho.4 22:2 Balak son of Zippor saw all that the Israelites had done to the Amorites. 22:3 And the Moabites were greatly afraid of the people, because they were so numerous. The Moabites were sick with fear because of the Israelites.

22:4 So the Moabites said to the elders of Midian, “Now this mass of people5 will lick up everything around us, as the bull devours the grass of the field. Now Balak son of Zippor was king of the Moabites at this time. 22:5 And he sent messengers to Balaam6 son of Beor at Pethor, which is by the Euphrates River7 in the land of Amaw,8 to summon him, saying, “Look, a nation has come out of Egypt. They cover the face9 of the earth, and they are settling next to me. 22:6 So10 now, please come and curse this nation11 for me, for they are too powerful for me. Perhaps I will prevail so that we may conquer them12 and drive them out of the land. For I know that whoever you bless is blessed,13 and whoever you curse is cursed.”

22:7 So the elders of Moab and the elders of Midian departed with the fee for divination in their hand. They came to Balaam and reported14 to him the words of Balak. 22:8 He replied to them, “Stay15 here tonight, and I will bring back to you whatever word the Lord may speak to me.” So the princes of Moab stayed with Balaam. 22:9 And God came to Balaam and said, “Who are these men with you?” 22:10 Balaam said to God, “Balak son of Zippor, king of Moab, has sent a message to me, saying, 22:11 “Look, a nation has come out16 of Egypt, and it covers the face of the earth. Come now and put a curse on them for me; perhaps I will be able to defeat them17 and drive them out.”18 22:12 But God said to Balaam, “You must not go with them; you must not curse the people,19 for they are blessed.”20

22:13 So Balaam got up in the morning, and said to the princes of Balak, “Go to your land,21 for the Lord has refused to permit me to go22 with you.” 22:14 So the princes of Moab departed23 and went back to Balak and said, “Balaam refused to come with us.”

Balaam Accompanies the Moabite Princes

22:15 Balak again sent princes,24 more numerous and more distinguished than the first.25 22:16 And they came to Balaam and said to him, “Thus says Balak son of Zippor: ‘Please do not let anything hinder you from coming26 to me. 22:17 For I will honor you greatly,27 and whatever you tell me I will do. So come, put a curse on this nation for me.’”

22:18 Balaam replied28 to the servants of Balak, “Even if Balak would give me his palace full of silver and gold, I could not transgress the commandment29 of the Lord my God30 to do less or more. 22:19 Now therefore, please stay31 the night here also, that I may know what more the Lord might say to me.”32 22:20 God came to Balaam that night, and said to him, “If the men have come to call you, get up and go with them; but the word that I will say to you, that you must do.” 22:21 So Balaam got up in the morning, saddled his donkey, and went with the princes of Moab.

God Opposes Balaam

22:22 Then God’s anger was kindled33 because he went, and the angel of the Lord stood in the road to oppose34 him. Now he was riding on his donkey and his two servants were with him. 22:23 And the donkey saw the angel of the Lord standing in the road with35 his sword drawn in his hand, so the donkey turned aside from the road and went into the field. But Balaam beat the donkey, to make her turn back to the road.

22:24 Then the angel of the Lord stood in a path36 among the vineyards, where there was a wall on either side.37 22:25 And when the donkey saw the angel of the Lord, she pressed herself into the wall, and crushed Balaam’s foot against the wall. So he beat her again.38

22:26 Then the angel of the Lord went farther, and stood in a narrow place, where there was no way to turn either to the right or to the left. 22:27 When the donkey saw the angel of the Lord, she crouched down under Balaam. Then Balaam was angry, and he beat his donkey with a staff.

22:28 Then the Lord opened the mouth of the donkey, and she said to Balaam, “What have I done to you that you have beaten me these three times?” 22:29 And Balaam said to the donkey, “You have made me look stupid; I wish39 there were a sword in my hand, for I would kill you right now.” 22:30 The donkey said to Balaam, “Am not I your donkey that you have ridden ever since I was yours until this day? Have I ever attempted40 to treat you this way?”41 And he said, “No.” 22:31 Then the Lord opened Balaam’s eyes, and he saw the angel of the Lord standing in the way with his sword drawn in his hand; so he bowed his head and threw himself down with his face to the ground.42 22:32 The angel of the Lord said to him, “Why have you beaten your donkey these three times? Look, I came out to oppose you because what you are doing43 is perverse before me.44 22:33 The donkey saw me and turned from me these three times. If45 she had not turned from me, I would have killed you but saved her alive.” 22:34 Balaam said to the angel of the Lord, “I have sinned, for I did not know that you stood against me in the road.46 So now, if it is evil in your sight,47 I will go back home.”48 22:35 But the angel of the Lord said to Balaam, “Go with the men, but you may only speak49 the word that I will speak to you.”50 So Balaam went with the princes of Balak.

Balaam Meets Balak

22:36 When Balak heard that Balaam was coming, he went out to meet him at a city of Moab which was on the border of the Arnon at the boundary of his territory. 22:37 Balak said to Balaam, “Did I not send again and again51 to you to summon you? Why did you not come to me? Am I not able to honor you?”52 22:38 Balaam said to Balak, “Look, I have come to you. Now, am I able53 to speak54 just anything? I must speak55 only the word that God puts in my mouth.” 22:39 So Balaam went with Balak, and they came to Kiriath-huzoth. 22:40 And Balak sacrificed bulls and sheep, and sent some56 to Balaam, and to the princes who were with him. 22:41 Then on the next morning Balak took Balaam, and brought him up to Bamoth Baal.57 From there he saw the extent of the nation.

Next Chapter


NET Bible® - Numbers 22 Notes

1 sn The fifth section of the book (22:1-33:56) traces the Israelite activities in Transjordan. It is hard to determine how long they were in Transjordan, but a good amount of time must have elapsed for the number of moves they made and the wars they fought. There is a considerable amount of information available on this section of the book. Some of the most helpful works include: H. C. Brichto, The Problem of “Curse” in the Hebrew Bible (JBLMS); E. Burrows, The Oracles of Jacob and Balaam; G. W. Coats, “Balaam, Sinner or Saint?” BR 18 (1973): 21-29; P. C. Craigie, “The Conquest and Early Hebrew Poetry,” TynBul 20 (1969): 76-94; I. Parker, “The Way of God and the Way of Balaam,” ExpTim 17 (1905): 45; and J. A. Wharton, “The Command to Bless: An Exposition of Numbers 22:41–23:25,” Int 13 (1959): 37-48. This first part introduces the characters and sets the stage for the oracles. It can be divided into four sections: the invitation declined (vv. 1-14), the second invitation extended (vv. 15-21), God opposes Balaam (vv. 22-35), and Balaam meets Balak (vv. 36-41).

2 tn The verse begins with the vav (ו) consecutive.

3 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

4 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

5 tn The word is simply “company,” but in the context he must mean a vast company – a horde of people.

6 sn There is much literature on pagan diviners and especially prophecy in places in the east like Mari (see, for example, H. B. Huffmon, “Prophecy in the Mari Letters,” BA 31 [1968]: 101-24). Balaam appears to be a pagan diviner who was of some reputation; he was called to curse the Israelites, but God intervened and gave him blessings only. The passage forms a nice complement to texts that deal with blessings and curses. It shows that no one can curse someone whom God has blessed.

7 tn Heb “by the river”; in most contexts this expression refers to the Euphrates River (cf. NAB, NCV, NRSV, TEV, CEV, NLT).

8 tn Heb “in the land of Amaw” (cf. NAB, NRSV, TEV); traditionally “in the land of the sons of his people.” The LXX has “by the river of the land.”

9 tn Heb “eye.” So also in v. 11.

10 tn The two lines before this verse begin with the particle הִנֵּה (hinneh), and so they lay the foundation for these imperatives. In view of those circumstances, this is what should happen.

11 tn Heb “people.” So also in vv. 10, 17, 41.

12 tn The construction uses the imperfect tense אוּכַל (’ukhal, “I will be able”) followed by the imperfect tense נַכֶּה (nakkeh, “we will smite/attack/defeat”). The second verb is clearly the purpose or the result of the first, even though there is no conjunction or particle.

13 tn The verb is the Piel imperfect of בָּרַךְ (barakh), with the nuance of possibility: “whomever you may bless.” The Pual participle מְבֹרָךְ (mÿvorakh) serves as the predicate.

14 tn Heb “spoke.”

15 tn The verb לִין (lin) means “to lodge, spend the night.” The related noun is “a lodge” – a hotel of sorts. Balaam needed to consider the offer. And after darkness was considered the best time for diviners to consult with their deities. Balaam apparently knows of the Lord; he testifies to this effect in 22:18.

16 tn In this passage the text differs slightly; here it is “the nation that comes out,” using the article on the noun, and the active participle in the attributive adjective usage.

17 tn Here the infinitive construct is used to express the object or complement of the verb “to be able” (it answers the question of what he will be able to do).

18 tn The verb is the Piel perfect with vav (ו) consecutive. It either carries the force of an imperfect tense, or it may be subordinated to the preceding verbs.

19 tn The two verbs are negated imperfects; they have the nuance of prohibition: You must not go and you must not curse.

20 tn The word בָּרוּךְ (barukh) is the Qal passive participle, serving here as the predicate adjective after the supplied verb “to be.” The verb means “enrich,” in any way, materially, spiritually, physically. But the indication here is that the blessing includes the promised blessing of the patriarchs, a blessing that gave Israel the land. See further, C. Westermann, Blessing in the Bible and the Life of the Church (OBT).

21 tc The LXX adds “to your lord.”

22 tn The main verb is the Piel perfect, “he has refused.” This is followed by two infinitives. The first (לְתִתִּי, lÿtitti) serves as a complement or direct object of the verb, answering the question of what he refused to do – “to give me.” The second infinitive (לַהֲלֹךְ, lahalokh) provides the object for the preceding infinitive: “to grant me to go.”

23 tn Heb “rose up.”

24 tn The construction is a verbal hendiadys. It uses the Hiphil preterite of the verb “to add” followed by the Qal infinitive “to send.” The infinitive becomes the main verb, and the preterite an adverb: “he added to send” means “he sent again.”

25 tn Heb “than these.”

26 tn The infinitive construct is the object of the preposition.

27 tn The construction uses the Piel infinitive כַּבֵּד (kabbed) to intensify the verb, which is the Piel imperfect/cohortative אֲכַבֶּדְךָ (’akhabbedkha). The great honor could have been wealth, prestige, or position.

28 tn Heb “answered and said.”

29 tn Heb “mouth.”

30 sn In the light of subsequent events one should not take too seriously that Balaam referred to Yahweh as his God. He is referring properly to the deity for which he is acting as the agent.

31 tn In this case “lodge” is not used, but “remain, reside” (שְׁבוּ, shÿvu).

32 tn This clause is also a verbal hendiadys: “what the Lord might add to speak,” meaning, “what more the Lord might say.”

33 sn God’s anger now seems to contradict the permission he gave Balaam just before this. Some commentators argue that God’s anger is a response to Balaam’s character in setting out – which the Bible does not explain. God saw in him greed and pleasure for the riches, which is why he was so willing to go.

34 tn The word is שָׂטָן (satan, “to be an adversary, to oppose”).

35 tn The word has the conjunction “and” on the noun, indicating this is a disjunctive vav (ו), here serving as a circumstantial clause.

36 tn The word means a “narrow place,” having the root meaning “to be deep.” The Greek thought it was in a field in a narrow furrow.

37 tn Heb “a wall on this side, and a wall on that side.”

38 tn Heb “he added to beat her,” another verbal hendiadys.

39 tn The optative clause is introduced with the particle לוּ (lu).

40 tn Here the Hiphil perfect is preceded by the Hiphil infinitive absolute for emphasis in the sentence.

41 tn Heb “to do thus to you.”

42 tn The Hishtaphel verb חָוָה (khavah) – שָׁחָה (shakhah) with metathesis – has a basic idea of “bow oneself low to the ground,” and perhaps in some cases the idea of “coil up.” This is the normal posture of prayer and of deep humility in the ancient religious world.

43 tn Heb “your way.”

44 tn The verb יָרַט (yarat) occurs only here and in Job 16:11. Balaam is embarking on a foolish mission with base motives. The old rendering “perverse” is still acceptable.

45 tc Many commentators consider אוּלַי (’ulay, “perhaps”) to be a misspelling in the MT in place of לוּלֵי (luley, “if not”).

46 sn Balaam is not here making a general confession of sin. What he is admitting to is a procedural mistake. The basic meaning of the word is “to miss the mark.” He now knows he took the wrong way, i.e., in coming to curse Israel.

47 sn The reference is to Balaam’s way. He is saying that if what he is doing is so perverse, so evil, he will turn around and go home. Of course, it did not appear that he had much of a chance of going forward.

48 tn The verb is the cohortative from “return”: I will return [me].

49 tn The imperfect tense here can be given the nuance of permission.

50 tn The Hebrew word order is a little more emphatic than this: “but only the word which I speak to you, it you shall speak.”

51 tn The emphatic construction is made of the infinitive absolute and the perfect tense from the verb שָׁלַח (shalakh, “to send”). The idea must be more intense than something like, “Did I not certainly send.” Balak is showing frustration with Balaam for refusing him.

52 sn Balak again refers to his ability to “honor” the seer. This certainly meant payment for his service, usually gold ornaments, rings and jewelry, as well as some animals.

53 tn The verb is אוּכַל (’ukhal) in a question – “am I able?” But emphasizing this is the infinitive absolute before it. So Balaam is saying something like, “Can I really say anything?”

54 tn The Piel infinitive construct (without the preposition) serves as the object of the verb “to be able.” The whole question is rhetorical – he is saying that he will not be able to say anything God does not allow him to say.

55 tn The imperfect tense is here taken as an obligatory imperfect.

56 sn The understanding is that Balak was making a sacrifice for a covenant relationship, and so he gave some of the meat to the men and to the seer.

57 sn The name Bamoth Baal means “the high places of Baal.”


NET Bible® - Numbers 23

Numbers 23

Balaam Blesses Israel

23:1 1 Balaam said to Balak, “Build me seven altars here, and prepare for me here seven bulls and seven rams.” 23:2 So Balak did just as Balaam had said. Balak and Balaam then offered on each2 altar a bull and a ram. 23:3 Balaam said to Balak, “Station yourself3 by your burnt offering, and I will go off; perhaps the Lord will come to meet me, and whatever he reveals to me4 I will tell you.”5 Then he went to a deserted height.6

23:4 Then God met Balaam, who7 said to him, “I have prepared seven altars, and I have offered on each altar a bull and a ram.” 23:5 Then the Lord put a message8 in Balaam’s mouth and said, “Return to Balak, and speak what I tell you.”9

23:6 So he returned to him, and he was still10 standing by his burnt offering, he and all the princes of Moab. 23:7 Then Balaam11 uttered12 his oracle, saying,

“Balak, the king of Moab, brought me13 from Aram,

out of the mountains of the east, saying,

‘Come, pronounce a curse on Jacob for me;

come, denounce Israel.’14

23:8 How15 can I curse16 one whom God has not cursed,

or how can I denounce one whom the Lord has not denounced?

23:9 For from the top of the rocks I see them;17

from the hills I watch them.18

Indeed, a nation that lives alone,

and it will not be reckoned19 among the nations.

23:10 Who20 can count21 the dust22 of Jacob,

Or number23 the fourth part of Israel?

Let me24 die the death of the upright,25

and let the end of my life26 be like theirs.”27

Balaam Relocates

23:11 Then Balak said to Balaam, “What have you done to me? I brought you to curse my enemies, but on the contrary28 you have only blessed them!”29 23:12 Balaam replied,30 “Must I not be careful31 to speak what the Lord has put in my mouth?”32 23:13 Balak said to him, “Please come with me to another place from which you can observe them. You will see only a part of them, but you will not see all of them. Curse them for me from there.”

23:14 So Balak brought Balaam33 to the field of Zophim, to the top of Pisgah,34 where35 he built seven altars and offered a bull and a ram on each altar. 23:15 And Balaam36 said to Balak, “Station yourself here37 by your burnt offering, while I meet the Lord there. 23:16 Then the Lord met Balaam and put a message38 in his mouth and said, “Return to Balak, and speak what I tell you.” 23:17 When Balaam39 came to him, he was still standing by his burnt offering, along with the princes of Moab. And Balak said to him, “What has the Lord spoken?”

Balaam Prophesies Again

23:18 Balaam40 uttered41 his oracle, and said,

“Rise up,42 Balak, and hear;

Listen to me, son of Zippor:

23:19 God is not a man, that he should lie,

nor a human being,43 that he should change his mind.

Has he said, and will he not do it?

Or has he spoken, and will he not make it happen?44

23:20 Indeed, I have received a command45 to bless;

he has blessed,46 and I cannot reverse it.47

23:21 He48 has not looked on iniquity in Jacob,49

nor has he seen trouble50 in Israel.

The Lord their God is with them;

his acclamation51 as king is among them.

23:22 God brought them52 out of Egypt.

They have, as it were, the strength of a wild bull.53

23:23 For there is no spell against54 Jacob,

nor is there any divination against Israel.

At this time55 it must be said56 of Jacob

and of Israel, ‘Look at57 what God has done!’

23:24 Indeed, the people will rise up like a lioness,

and like a lion raises himself up;

they will not lie down until they eat their58 prey,

and drink the blood of the slain.”59

Balaam Relocates Yet Again

23:25 Balak said to Balaam, “Neither curse them at all60 nor bless them at all!”61 23:26 But Balaam replied62 to Balak, “Did I not tell you, ‘All that the Lord speaks,63 I must do’?”

23:27 Balak said to Balaam, “Come, please; I will take you to another place. Perhaps it will please God64 to let you curse them for me from there.”65 23:28 So Balak took Balaam to the top of Peor, that looks toward the wilderness.66 23:29 Then Balaam said to Balak, “Build seven altars here for me, and prepare seven bulls and seven rams.” 23:30 So Balak did as Balaam had said, and offered a bull and a ram on each altar.

Next Chapter


NET Bible® - Numbers 23 Notes

1 sn The first part of Balaam’s activity ends in disaster for Balak – he blesses Israel. The chapter falls into four units: the first prophecy (vv. 1-10), the relocation (vv. 11-17), the second prophecy (vv. 18-24), and a further location (vv. 25-30).

2 tn The Hebrew text has “on the altar,” but since there were seven of each animal and seven altars, the implication is that this means on each altar.

3 tn The verb הִתְיַצֵּב (hityatsev) means “to take a stand, station oneself.” It is more intentional than simply standing by something. He was to position himself by the sacrifice as Balaam withdrew to seek the oracle.

4 tn Heb “and the word of what he shows me.” The noun is in construct, and so the clause that follows functions as a noun clause in the genitive. The point is that the word will consist of divine revelation.

5 tn The verb is the perfect tense with vav (ו) consecutive. This clause is dependent on the clause that precedes it.

6 sn He went up to a bald spot, to a barren height. The statement underscores the general belief that such tops were the closest things to the gods. On such heights people built their shrines and temples.

7 tn The relative pronoun is added here in place of the conjunction to clarify that Balaam is speaking to God and not vice versa.

8 tn Heb “word.”

9 tn Heb “and thus you shall speak.”

10 tn The Hebrew text draws the vividness of the scene with the deictic particle הִנֵּה (hinneh) – Balaam returned, and there he was, standing there.

11 tn Heb “he”; the referent (Balaam) has been specified in the translation for clarity.

12 tn Heb “took up.”

13 tn The passage calls for a past tense translation; since the verb form is a prefixed conjugation, this tense should be classified as a preterite without the vav (ו). Such forms do occur, especially in the ancient poetic passages.

14 sn The opening lines seem to be a formula for the seer to identify himself and the occasion for the oracle. The tension is laid out early; Balaam knows that God has intended to bless Israel, but he has been paid to curse them.

15 tn The figure is erotesis, a rhetorical question. He is actually saying he cannot curse them because God has not cursed them.

16 tn The imperfect tense should here be classified as a potential imperfect.

17 tn Heb “him,” but here it refers to the Israelites (Israel).

18 sn Balaam reports his observation of the nation of Israel spread out below him in the valley. Based on that vision, and the Lord’s word, he announces the uniqueness of Israel – they are not just like one of the other nations. He was correct, of course; they were the only people linked with the living God by covenant.

19 tn The verb could also be taken as a reflexive – Israel does not consider itself as among the nations, meaning, they consider themselves to be unique.

20 tn The question is again rhetorical; it means no one can count them – they are innumerable.

21 tn The perfect tense can also be classified as a potential nuance. It does not occur very often, but does occur several times.

22 sn The reference in the oracle is back to Gen 13:16, which would not be clear to Balaam. But God had described their growth like the dust of the earth. Here it is part of the description of the vast numbers.

23 tn Heb “and as a number, the fourth part of Israel.” The noun in the MT is not in the construct state, and so it should be taken as an adverbial accusative, forming a parallel with the verb “count.” The second object of the verse then follows, “the fourth part of Israel.” Smr and the LXX have “and who has numbered” (וּמִסְפָּר, umispar), making this colon more parallel to the preceding one. The editor of BHS prefers this reading.

24 tn The use of נֶפֶשׁ (nefesh) for the subject of the verb stresses the personal nature – me.

25 sn Here the seer’s words link with the promise of Gen 12:3, that whoever blesses Israel will be blessed. Since the blessing belongs to them, the upright (and not Balak), Balaam would like his lot to be with them.

26 tn Heb “my latter end.”

27 tn Heb “his.”

28 tn The Hebrew text uses הִנֵּה (hinneh) here to stress the contrast.

29 tn The construction is emphatic, using the perfect tense and the infinitive absolute to give it the emphasis. It would have the force of “you have done nothing but bless,” or “you have indeed blessed.” The construction is reminiscent of the call of Abram and the promise of the blessing in such elaborate terms.

30 tn Heb “he answered and said.” The referent (Balaam) has been specified in the translation for clarity.

31 tn The verb שָׁמַר (shamar) means “to guard, watch, observe” and so here with a sense of “be careful” or even “take heed” (so KJV, ASV). The nuance of the imperfect tense would be obligatory: “I must be careful” – to do what? to speak what the Lord has put in my mouth. The infinitive construct “to speak” is therefore serving as the direct object of שָׁמַר.

32 tn The clause is a noun clause serving as the direct object of “to speak.” It begins with the sign of the accusative, and then the relative pronoun that indicates the whole clause is the accusative.

33 tn Heb “he brought him”; the referents (Balak and Balaam) have been specified in the translation for clarity.

34 tn Some scholars do not translate this word as “Pisgah,” but rather as a “lookout post” or an “elevated place.”

35 tn Heb “and he built.”

36 tn Heb “he”; the referent (Balaam) has been specified in the translation for clarity.

37 tn The verse uses כֹּה (koh) twice: “Station yourself here…I will meet [the Lord] there.”

38 tn Heb “word.”

39 tn Heb “he”; the referent (Balaam) has been specified in the translation for clarity.

40 tn Heb “he.” The antecedent has been supplied in the translation for clarity.

41 tn Heb “took up.”

42 tn The verb probably means “pay attention” in this verse.

43 tn tn Heb “son of man.”

44 tn The verb is the Hiphil of קוּם (qum, “to cause to rise; to make stand”). The meaning here is more of the sense of fulfilling the promises made.

45 tn The Hebrew text simply has “I have received [to] bless.” The infinitive is the object of the verb, telling what he received. Balaam was not actually commanded to bless, but was given the word of blessing so that he was given a divine decree that would bless Israel.

46 sn The reference is probably to the first speech, where the Lord blessed Israel. Balaam knows that there is nothing he can do to reverse what God has said.

47 tn The verb is the Hiphil of שׁוּב (shuv), meaning “to cause to return.” He cannot return God’s word to him, for it has been given, and it will be fulfilled.

48 tn These could be understood as impersonal and so rendered “no one has discovered.”

49 sn The line could mean that God has regarded Israel as the ideal congregation without any blemish or flaw. But it could also mean that God has not looked on their iniquity, meaning, held it against them.

50 tn The word means “wrong, misery, trouble.” It can mean the idea of “disaster” as well, for that too is trouble. Here it is parallel to “iniquity” and so has the connotation of something that would give God reason to curse them.

51 tn The people are blessed because God is their king. In fact, the shout of acclamation is among them – they are proclaiming the Lord God as their king. The word is used normally for the sound of the trumpet, but also of battle shouts, and then here acclamation. This would represent their conviction that Yahweh is king. On the usage of this Hebrew word see further BDB 929-30 s.v. תְּרוּעָה; HALOT 1790-91 s.v.

52 tn The form is the Hiphil participle from יָצַא (yatsa’) with the object suffix. He is the one who brought them out.

53 sn The expression is “the horns of the wild ox” (KJV “unicorn”). The point of the image is strength or power. Horns are also used in the Bible to represent kingship (see Pss 89 and 132).

54 tn Or “in Jacob.” But given the context the meaning “against” is preferable. The words describe two techniques of consulting God; the first has to do with observing omens in general (“enchantments”), and the second with casting lots or arrows of the like (“divinations” [Ezek 21:26]). See N. H. Snaith, Leviticus and Numbers (NCB), 295-96.

55 tn The form is the preposition “like, as” and the word for “time” – according to the time, about this time, now.

56 tn The Niphal imperfect here carries the nuance of obligation – one has to say in amazement that God has done something marvelous or “it must be said.”

57 tn The words “look at” are not in the Hebrew text but have been added in the translation for clarity.

58 tn The pronoun “their” has been supplied for clarity; it is not present in the Hebrew text.

59 sn The oracle compares Israel first to a lion, or better, lioness, because she does the tracking and hunting of food while the lion moves up and down roaring and distracting the prey. But the lion is also the traditional emblem of Judah, Dan and Gad, as well as the symbol of royalty. So this also supports the motif of royalty as well as power for Israel.

60 tn The verb is preceded by the infinitive absolute: “you shall by no means curse” or “do not curse them at all.” He brought him to curse, and when he tried to curse there was a blessing. Balak can only say it would be better not to bother.

61 tn The same construction now works with “nor bless them at all.” The two together form a merism – “don’t say anything.” He does not want them blessed, so Balaam is not to do that, but the curse isn’t working either.

62 tn Heb “answered and said.”

63 tn This first clause, “all that the Lord speaks” – is a noun clause functioning as the object of the verb that comes at the end of the verse. It is something of an independent accusative case, since it is picked up with the sign of the accusative: “all that the Lord speaks, it I must do.”

64 tn Heb “be pleasing in the eyes of God.”

65 sn Balak is stubborn, as indeed Balaam is persistent. But Balak still thinks that if another location were used it just might work. Balaam had actually told Balak in the prophecy that other attempts would fail. But Balak refuses to give up so easily. So he insists they perform the ritual and try again. This time, however, Balaam will change his approach, and this will result in a dramatic outpouring of power on him.

66 tn Or perhaps as a place name, “Jeshimon” (cf. 21:20).


NET Bible® - Numbers 24

Numbers 24

Balaam Prophesies Yet Again

24:1 1 When Balaam saw that it pleased the Lord to bless Israel,2 he did not go as at the other times3 to seek for omens,4 but he set his face5 toward the wilderness. 24:2 When Balaam lifted up his eyes, he saw Israel camped tribe by tribe;6 and the Spirit of God came upon him. 24:3 Then he uttered this oracle:7

“The oracle8 of Balaam son of Beor;

the oracle of the man whose eyes are open;9

24:4 the oracle of the one who hears the words of God,

who sees a vision from the Almighty,

although falling flat on the ground10 with eyes open:11

24:5 ‘How12 beautiful are your tents, O Jacob,

and your dwelling places, O Israel!

24:6 They are like13 valleys14 stretched forth,

like gardens by the river’s side,

like aloes15 that the Lord has planted,

and like cedar trees beside the waters.

24:7 He will pour the water out of his buckets,16

and their descendants will be like abundant17 water;18

their king will be greater than Agag,19

and their kingdom will be exalted.

24:8 God brought them out of Egypt.

They have, as it were, the strength of a young bull;

they will devour hostile people20

and will break their bones

and will pierce them through with arrows.

24:9 They crouch and lie down like a lion,

and as a lioness,21 who can stir him?

Blessed is the one who blesses you,

and cursed is the one who curses you!’”

24:10 Then Balak became very angry at Balaam, and he struck his hands together.22 Balak said to Balaam, “I called you to curse my enemies, and look, you have done nothing but bless23 them these three times! 24:11 So now, go back where you came from!24 I said that I would greatly honor you; but now the Lord has stood in the way of your honor.”

24:12 Balaam said to Balak, “Did I not also tell your messengers whom you sent to me, 24:13 ‘If Balak would give me his palace full of silver and gold, I cannot go beyond25 the commandment26 of the Lord to do either good or evil of my own will,27 but whatever the Lord tells me I must speak’? 24:14 And now, I am about to go28 back to my own people. Come now, and I will advise you as to what this people will do to your people in the future.”29

Balaam Prophesies a Fourth Time

24:15 Then he uttered this oracle:30

“The oracle of Balaam son of Beor;

the oracle of the man whose eyes are open;

24:16 the oracle of the one who hears the words of God,

and who knows the knowledge of the Most High,

who sees a vision from the Almighty,

although falling flat on the ground with eyes open:

24:17 ‘I see him, but not now;

I behold him, but not close at hand.31

A star32 will march forth33 out of Jacob,

and a scepter34 will rise out of Israel.

He will crush the skulls35 of Moab,

and the heads36 of all the sons of Sheth.37

24:18 Edom will be a possession,

Seir,38 his enemies, will also be a possession;

but Israel will act valiantly.

24:19 A ruler will be established from Jacob;

he will destroy the remains of the city.’”39

Balaam’s Final Prophecies

24:20 Then Balaam40 looked on Amalek and delivered this oracle:41

“Amalek was the first42 of the nations,

but his end will be that he will perish.”

24:21 Then he looked on the Kenites and uttered this oracle:

“Your dwelling place seems strong,

and your nest43 is set on a rocky cliff.

24:22 Nevertheless the Kenite will be consumed.44

How long will Asshur take you away captive?”

24:23 Then he uttered this oracle:

“O, who will survive when God does this!45

24:24 Ships will come from the coast of Kittim,46

and will afflict Asshur,47 and will afflict Eber,

and he will also perish forever.”48

24:25 Balaam got up and departed and returned to his home,49 and Balak also went his way.

Next Chapter


NET Bible® - Numbers 24 Notes

1 sn For a thorough study of the arrangement of this passage, see E. B. Smick, “A Study of the Structure of the Third Balaam Oracle,” The Law and the Prophets, 242-52. He sees the oracle as having an introductory strophe (vv. 3, 4), followed by two stanzas (vv. 5, 6) that introduce the body (vv. 7b-9b) before the final benediction (v. 9b).

2 tn Heb “it was good in the eyes of the Lord.”

3 tn Heb “as time after time.”

4 tn The word נְחָשִׁים (nÿkhashim) means “omens,” or possibly “auguries.” Balaam is not even making a pretense now of looking for such things, because they are not going to work. God has overruled them.

5 tn The idiom signifies that he had a determination and resolution to look out over where the Israelites were, so that he could appreciate more their presence and use that as the basis for his expressing of the oracle.

6 tn Heb “living according to their tribes.”

7 tn Heb “and he took up his oracle and said.”

8 tn The word נְאֻם (nÿ’um) is an “oracle.” It is usually followed by a subjective genitive, indicating the doer of the action. The word could be rendered “says,” but this translations is more specific.

9 tn The Greek version reads “the one who sees truly.” The word has been interpreted in both ways, “shut” or “open.”

10 tn The phrase “flat on the ground” is supplied in the translation for clarity. The Greek version interprets the line to mean “falling asleep.” It may mean falling into a trance.

11 tn The last colon simply has “falling, but opened eyes.” The falling may simply refer to lying prone; and the opened eyes may refer to his receiving a vision. See H. E. Freeman, An Introduction to the Old Testament Prophets, 37-41.

12 tn Here מָה (mah) has an exclamatory sense: “How!” (see Gen 28:17).

13 tn Heb “as valleys they spread forth.”

14 tn Or “rows of palms.”

15 sn The language seems to be more poetic than precise. N. H. Snaith notes that cedars do not grow beside water; he also connects “aloes” to the eaglewood that is more exotic, and capable of giving off an aroma (Leviticus and Numbers [NCB], 298).

16 tc For this colon the LXX has “a man shall come out of his seed.” Cf. the Syriac Peshitta and Targum.

17 tn Heb “many.”

18 sn These two lines are difficult, but the general sense is that of irrigation buckets and a well-watered land. The point is that Israel will be prosperous and fruitful.

19 sn Many commentators see this as a reference to Agag of 1 Sam 15:32-33, the Amalekite king slain by Samuel, for that is the one we know. But that is by no means clear, for this text does not identify this Agag. If it is that king, then this poem, or this line in this poem, would have to be later, unless one were to try to argue for a specific prophecy. Whoever this Agag is, he is a symbol of power.

20 tn Heb “they will devour nations,” their adversaries.

21 tn On the usage of this word see HALOT 517 s.v. לָבִיא.

22 sn This is apparently a sign of contempt or derision (see Job 27:23; and Lam 2:15).

23 tn The construction is emphatic, using the infinitive absolute with the perfect tense for “bless.”

24 tn Heb “flee to your place.”

25 tn Heb “I am not able to go beyond.”

26 tn Heb “mouth.”

27 tn Heb “from my heart.”

28 tn The construction is the particle הִנֵּה (hinneh) suffixed followed by the active participle. This is the futur instans use of the participle, to express something that is about to happen: “I am about to go.”

29 tn Heb “in the latter days.” For more on this expression, see E. Lipinski, “באחרית הימים dans les textes préexiliques,” VT 20 (1970): 445-50.

30 tn Heb “and he took up his oracle and said.”

31 tn Heb “near.”

32 sn This is a figure for a king (see also Isa 14:12) not only in the Bible but in the ancient Near Eastern literature as a whole. The immediate reference of the prophecy seems to be to David, but the eschatological theme goes beyond him. There is to be a connection made between this passage and the sighting of a star in its ascendancy by the magi, who then traveled to Bethlehem to see the one born King of the Jews (Matt 2:2). The expression “son of a star” (Aram Bar Kochba) became a title for a later claimant to kingship, but he was doomed by the Romans in a.d. 135.

33 tn The verb is the perfect tense with vav (ו) consecutive; it is equal to the imperfect expressing the future. The verb דָּרַךְ (darakh), related to the noun “way, road,” seems to mean something like tread on, walk, march.”

34 sn The “scepter” is metonymical for a king who will rise to power. NEB strangely rendered this as “comet” to make a parallel with “star.”

35 tn The word is literally “corners,” but may refer to the corners of the head, and so “skull.”

36 tc The MT reads “shatter, devastate.” Smr reads קֹדְקֹד (qodqod, “head; crown; pate”). Smr follows Jer 48:45 which appears to reflect Num 24:17.

37 sn The prophecy begins to be fulfilled when David defeated Moab and Edom and established an empire including them. But the Messianic promise extends far beyond that to the end of the age and the inclusion of these defeated people in the program of the coming King.

38 sn Seir is the chief mountain range of Edom (Deut 33:2), and so the reference here is to the general area of Edom.

39 tn Or, understanding the Hebrew word for “city” as a place name, “of Ir” (cf. NRSV, NLT).

40 tn Heb “he”; the referent (Balaam) has been specified in the translation for clarity.

41 tn Heb “and he lifted up his oracle and said.” So also in vv. 21, 23.

42 sn This probably means that it held first place, or it thought that it was “the first of the nations.” It was not the first, either in order or greatness.

43 sn A pun is made on the name Kenite by using the word “your nest” (קִנֶּךָ, qinnekha); the location may be the rocky cliffs overlooking Petra.

44 tc Heb “Nevertheless Cain will be wasted; how long will Asshur take you captive?” Cain was believed to be the ancestor of the Kenites. The NAB has “yet destined for burning, even as I watch, are your inhabitants.” Asshur may refer to a north Arabian group of people of Abrahamic stock (Gen 25:3), and not the Assyrian empire.

45 tc Because there is no parallel line, some have thought that it dropped out (see de Vaulx, Les Nombres, 296).

46 tc The MT is difficult. The Kittim refers normally to Cyprus, or any maritime people to the west. W. F. Albright proposed emending the line to “islands will gather in the north, ships from the distant sea” (“The Oracles of Balaam,” JBL 63 [1944]: 222-23). Some commentators accept that reading as the original state of the text, since the present MT makes little sense.

47 tn Or perhaps “Assyria” (so NCV, TEV, CEV, NLT).

48 tn Or “it will end in utter destruction.”

49 tn Heb “place.”


NET Bible® - Numbers 25

Numbers 25

Israel’s Sin with the Moabite Women

25:1 1 When2 Israel lived in Shittim, the people began to commit sexual immorality3 with the daughters of Moab. 25:2 These women invited4 the people to the sacrifices of their gods; then the people ate and bowed down to their gods.5 25:3 When Israel joined themselves to Baal-peor,6 the anger of the Lord flared up against Israel.

God’s Punishment

25:4 The Lord said to Moses, “Arrest all the leaders7 of the people, and hang them up8 before the Lord in broad daylight,9 so that the fierce anger of the Lord may be turned away from Israel.” 25:5 So Moses said to the judges of Israel, “Each of you must execute those of his men10 who were joined to Baal-peor.”

25:6 Just then11 one of the Israelites came and brought to his brothers12 a Midianite woman in the plain view of Moses and of13 the whole community of the Israelites, while they14 were weeping at the entrance of the tent of meeting. 25:7 When Phinehas son of Eleazar, the son of Aaron the priest, saw it,15 he got up from among the assembly, took a javelin in his hand, 25:8 and went after the Israelite man into the tent16 and thrust through the Israelite man and into the woman’s abdomen.17 So the plague was stopped from the Israelites.18 25:9 Those that died in the plague were 24,000.

The Aftermath

25:10 The Lord spoke to Moses: 25:11 “Phinehas son of Eleazar, the son of Aaron the priest, has turned my anger away from the Israelites, when he manifested such zeal19 for my sake among them, so that I did not consume the Israelites in my zeal.20 25:12 Therefore, announce:21 ‘I am going to give22 to him my covenant of peace.23 25:13 So it will be to him and his descendants after him a covenant of a permanent priesthood, because he has been zealous for his God,24 and has made atonement25 for the Israelites.’”

25:14 Now the name of the Israelite who was stabbed – the one who was stabbed with the Midianite woman – was Zimri son of Salu, a leader of a clan26 of the Simeonites. 25:15 The name of the Midianite woman who was killed was Cozbi daughter of Zur. He was a leader27 over the people of a clan of Midian.28

25:16 Then the Lord spoke to Moses: 25:17 “Bring trouble29 to the Midianites, and destroy them, 25:18 because they bring trouble to you by their treachery with which they have deceived30 you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian,31 their sister, who was killed on the day of the plague that happened as a result of Peor.”

Next Chapter


NET Bible® - Numbers 25 Notes

1 sn Chapter 25 tells of Israel’s sins on the steppes of Moab, and God’s punishment. In the overall plan of the book, here we have another possible threat to God’s program, although here it comes from within the camp (Balaam was the threat from without). If the Moabites could not defeat them one way, they would try another. The chapter has three parts: fornication (vv. 1-3), God’s punishment (vv. 4-9), and aftermath (vv. 10-18). See further G. E. Mendenhall, The Tenth Generation, 105-21; and S. C. Reif, “What Enraged Phinehas? A Study of Numbers 25:8,” JBL 90 (1971): 200-206.

2 tn This first preterite is subordinated to the next as a temporal clause; it is not giving a parallel action, but the setting for the event.

3 sn The account apparently means that the men were having sex with the Moabite women. Why the men submitted to such a temptation at this point is hard to say. It may be that as military heroes the men took liberties with the women of occupied territories.

4 tn The verb simply says “they called,” but it is a feminine plural. And so the women who engaged in immoral acts with Hebrew men invited them to their temple ritual.

5 sn What Israel experienced here was some of the debased ritual practices of the Canaanite people. The act of prostrating themselves before the pagan deities was probably participation in a fertility ritual, nothing short of cultic prostitution. This was a blatant disregard of the covenant and the Law. If something were not done, the nation would have destroyed itself.

6 tn The verb is “yoked” to Baal-peor. The word is unusual, and may suggest the physical, ritual participation described below. It certainly shows that they acknowledge the reality of the local god.

sn The evidence indicates that Moab was part of the very corrupt Canaanite world, a world that was given over to the fertility ritual of the times.

7 sn The meaning must be the leaders behind the apostasy, for they would now be arrested. They were responsible for the tribes’ conformity to the Law, but here they had not only failed in their duty, but had participated. The leaders were executed; the rest of the guilty died by the plague.

8 sn The leaders who were guilty were commanded by God to be publicly exposed by hanging, probably a reference to impaling, but possibly some other form of harsh punishment. The point was that the swaying of their executed bodies would be a startling warning for any who so blatantly set the Law aside and indulged in apostasy through pagan sexual orgies.

9 tn Heb “in the sun.” This means in broad daylight.

10 tn Heb “slay – a man his men.” The imperative is plural, and so “man” is to be taken collectively as “each of you men.”

11 tn The verse begins with the deictic particle וְהִנֵּה (vÿhinneh), pointing out the action that was taking place. It stresses the immediacy of the action to the reader.

12 tn Or “to his family”; or “to his clan.”

13 tn Heb “before the eyes of Moses and before the eyes of.”

14 tn The vav (ו) at the beginning of the clause is a disjunctive because it is prefixed to the nonverbal form. In this context it is best interpreted as a circumstantial clause, stressing that this happened “while” people were weeping over the sin.

15 tn The first clause is subordinated to the second because both begin with the preterite verbal form, and there is clearly a logical and/or chronological sequence involved.

16 tn The word קֻבָּה (qubbah) seems to refer to the innermost part of the family tent. Some suggest it was in the tabernacle area, but that is unlikely. S. C. Reif argues for a private tent shrine (“What Enraged Phinehas? A Study of Numbers 25:8,” JBL 90 [1971]: 200-206).

17 tn Heb “and he thrust the two of them the Israelite man and the woman to her belly [lower abdomen].” Reif notes the similarity of the word with the previous “inner tent,” and suggests that it means Phinehas stabbed her in her shrine tent, where she was being set up as some sort of priestess or cult leader. Phinehas put a quick end to their sexual immorality while they were in the act.

18 sn Phinehas saw all this as part of the pagan sexual ritual that was defiling the camp. He had seen that the Lord himself had had the guilty put to death. And there was already some plague breaking out in the camp that had to be stopped. And so in his zeal he dramatically put an end to this incident, that served to stop the rest and end the plague.

19 tn Heb “he was zealous with my zeal.” The repetition of forms for “zeal” in the line stresses the passion of Phinehas. The word “zeal” means a passionate intensity to protect or preserve divine or social institutions.

20 tn The word for “zeal” now occurs a third time. While some English versions translate this word here as “jealousy” (KJV, ASV, NASB, NRSV), it carries the force of God’s passionate determination to defend his rights and what is right about the covenant and the community and parallels the “zeal” that Phinehas had just demonstrated.

21 tn Heb “say.”

22 tn Here too the grammar expresses an imminent future by using the particle הִנְנִי (hinni) before the participle נֹתֵן (noten) – “here I am giving,” or “I am about to give.”

23 tn Or “my pledge of friendship” (NAB), or “my pact of friendship” (NJPS). This is the designation of the leadership of the priestly ministry. The terminology is used again in the rebuke of the priests in Mal 2.

24 tn The motif is reiterated here. Phinehas was passionately determined to maintain the rights of his God by stopping the gross sinful perversions.

25 sn The atonement that he made in this passage refers to the killing of the two obviously blatant sinners. By doing this he dispensed with any animal sacrifice, for the sinners themselves died. In Leviticus it was the life of the substitutionary animal that was taken in place of the sinners that made atonement. The point is that sin was punished by death, and so God was free to end the plague and pardon the people. God’s holiness and righteousness have always been every bit as important as God’s mercy and compassion, for without righteousness and holiness mercy and compassion mean nothing.

26 tn Heb “a father’s house.” So also in v. 15.

27 tn Heb “head.”

28 sn The passage makes it clear that this individual was a leader, one who was supposed to be preventing this thing from happening. The judgment was swift and severe, because the crime was so great, and the danger of it spreading was certain. Paul refers to this horrible incident when he reminds Christians not to do similar things (1 Cor 10:6-8).

29 tn The form is the infinitive absolute used in place of a verb here; it clearly is meant to be an instruction for Israel. The idea is that of causing trouble, harassing, vexing Midian. The verb is repeated as the active participle in the line, and so the punishment is talionic.

30 tn This is the same word as that translated “treachery.”

31 sn Cozbi’s father, Zur, was one of five Midianite kings who eventually succumbed to Israel (Num 31:8). When the text gives the name and family of a woman, it is asserting that she is important, at least for social reasons, among her people.


NET Bible® - Numbers 26

Numbers 26

A Second Census Required

26:1 1 After the plague the Lord said to Moses and to Eleazar son of Aaron the priest,2 26:2 “Take a census of the whole community of Israelites, from twenty years old and upward, by their clans,3 everyone who can serve in the army of Israel.”4 26:3 So Moses and Eleazar the priest spoke with them in the plains of Moab, by the Jordan River5 across from Jericho.6 They said, 26:4 “Number the people7 from twenty years old and upward, just as the Lord commanded Moses and the Israelites who went out from the land of Egypt.”

Reuben

26:5 Reuben was the firstborn of Israel. The Reubenites: from8 Hanoch, the family of the Hanochites; from Pallu, the family of the Palluites; 26:6 from Hezron, the family of the Hezronites; from Carmi, the family of the Carmites. 26:7 These were the families of the Reubenites; and those numbered of them were 43,730.9 26:8 Pallu’s descendant10 was Eliab. 26:9 Eliab’s descendants were Nemuel, Dathan, and Abiram. It was Dathan and Abiram who as leaders of the community rebelled against Moses and Aaron with the followers11 of Korah when they rebelled against the Lord. 26:10 The earth opened its mouth and swallowed them and Korah at the time that company died, when the fire consumed 250 men. So they became a warning. 26:11 But the descendants of Korah did not die.

Simeon

26:12 The Simeonites by their families: from Nemuel, the family of the Nemuelites; from Jamin, the family of the Jaminites; from Jakin, the family of the Jakinites; 26:13 from Zerah,12 the family of the Zerahites; and from Shaul, the family of the Shaulites. 26:14 These were the families of the Simeonites, 22,200.13

Gad

26:15 The Gadites by their families: from Zephon, the family of the Zephonites; from Haggi, the family of the Haggites; from Shuni, the family of the Shunites; 26:16 from Ozni,14 the family of the Oznites; from Eri,15 the family of the Erites; 26:17 from Arod,16 the family of the Arodites, and from Areli, the family of the Arelites. 26:18 These were the families of the Gadites according to those numbered of them, 40,500.17

Judah

26:19 The descendants of Judah were Er and Onan, but Er and Onan died in the land of Canaan. 26:20 And the Judahites by their families were: from Shelah, the family of the Shelahites; from Perez, the family of the Perezites; and from Zerah, the family of the Zerahites. 26:21 And the Perezites were: from Hezron, the family of the Hezronites; from Hamul,18 the family of the Hamulites. 26:22 These were the families of Judah according to those numbered of them, 76,500.19

Issachar

26:23 The Issacharites by their families: from Tola, the family of the Tolaites; from Puah, the family of the Puites; 26:24 from Jashub, the family of the Jashubites; and from Shimron, the family of the Shimronites. 26:25 These were the families of Issachar, according to those numbered of them, 64,300.20

Zebulun

26:26 The Zebulunites by their families: from Sered, the family of the Sardites; from Elon, the family of the Elonites; from Jahleel, the family of the Jahleelites. 26:27 These were the families of the Zebulunites, according to those numbered of them, 60,500.21

Manasseh

26:28 The descendants of Joseph by their families: Manasseh and Ephraim. 26:29 The Manassehites: from Machir, the family of the Machirites (now Machir became the father of Gilead); from Gilead, the family of the Gileadites. 26:30 These were the Gileadites: from Iezer, the family of the Iezerites; from Helek, the family of the Helekites; 26:31 from Asriel, the family of the Asrielites; from Shechem, the family of the Shechemites; 26:32 from Shemida, the family of the Shemidaites; from Hepher, the family of the Hepherites. 26:33 Now Zelophehad son of Hepher had no sons, but only daughters; and the names of the daughters of Zelophehad were Mahlah, Noah, Hoglah, Milcah, and Tirzah. 26:34 These were the families of Manasseh; those numbered of them were 52,700.22

Ephraim

26:35 These are the Ephraimites by their families: from Shuthelah, the family of the Shuthelahites; from Beker, the family of the Bekerites; from Tahan, the family of the Tahanites. 26:36 Now these were the Shuthelahites: from Eran, the family of the Eranites. 26:37 These were the families of the Ephraimites, according to those numbered of them, 32,500.23 These were the descendants of Joseph by their families.

Benjamin

26:38 The Benjaminites by their families: from Bela, the family of the Belaites; from Ashbel, the family of the Ashbelites; from Ahiram, the family of the Ahiramites; 26:39 from Shupham,24 the family of the Shuphamites; from Hupham, the family of the Huphamites. 26:40 The descendants of Bela were Ard25 and Naaman. From Ard,26 the family of the Ardites; from Naaman, the family of the Naamanites. 26:41 These are the Benjaminites, according to their families, and according to those numbered of them, 45,600.27

Dan

26:42 These are the Danites by their families: from Shuham, the family of the Shuhamites. These were the families of Dan, according to their families. 26:43 All the families of the Shuhahites according to those numbered of them were 64,400.28

Asher

26:44 The Asherites by their families: from Imnah, the family of the Imnahites; from Ishvi, the family of the Ishvites; from Beriah, the family of the Beriahites. 26:45 From the Beriahites: from Heber, the family of the Heberites; from Malkiel, the family of the Malkielites. 26:46 Now the name of the daughter of Asher was Serah.29 26:47 These are the families of the Asherites, according to those numbered of them, 53,400.30

Naphtali

26:48 The Naphtalites by their families: from Jahzeel, the family of the Jahzeelites; from Guni, the family of the Gunites; 26:49 from Jezer, the family of the Jezerites; from Shillem, the family of the Shillemites. 26:50 These were the families of Naphtali according to their families; and those numbered of them were 45,400.31

Total Number and Division of the Land

26:51 These were those numbered of the Israelites, 601,730.32

26:52 Then the Lord spoke to Moses: 26:53 “To these the land must be divided as an inheritance according to the number of the names. 26:54 To a larger group you will give a larger inheritance,33 and to a smaller group you will give a smaller inheritance.34 To each one its inheritance must be given according to the number of people in it.35 26:55 The land must be divided by lot; and they will inherit in accordance with the names of their ancestral tribes. 26:56 Their inheritance must be apportioned36 by lot among the larger and smaller groups.

26:57 And these are the Levites who were numbered according to their families: from Gershon, the family of the Gershonites; of Kohath, the family of the Kohathites; from Merari, the family of the Merarites. 26:58 These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korahites. Kohath became the father of Amram. 26:59 Now the name of Amram’s wife was Jochebed, daughter of Levi, who was born37 to Levi in Egypt. And to Amram she bore Aaron, Moses, and Miriam their sister. 26:60 And to Aaron were born Nadab and Abihu, Eleazar and Ithamar. 26:61 But Nadab and Abihu died when they offered strange fire38 before the Lord. 26:62 Those of them who were numbered were 23,000, all males from a month old and upward, for they were not numbered among the Israelites; no inheritance was given to them among the Israelites.

26:63 These are those who were numbered by Moses and Eleazar the priest, who numbered the Israelites in the plains of Moab along the Jordan River opposite Jericho.39 26:64 But there was not a man among these who had been40 among those numbered by Moses and Aaron the priest when they numbered the Israelites in the wilderness of Sinai. 26:65 For the Lord had said of them, “They will surely die in the wilderness.” And there was not left a single man of them, except Caleb son of Jephunneh and Joshua son of Nun.

Next Chapter


NET Bible® - Numbers 26 Notes

1 sn The breakdown of ch. 26 for outlining purposes will be essentially according to the tribes of Israel. The format and structure is similar to the first census, and so less comment is necessary here.

2 tc The MT has also “saying.”

3 tn Heb “house of their fathers.”

4 tn Heb “everyone who goes out in the army in Israel.”

5 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity (also in v. 62).

6 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

7 tn “Number the people” is added here to the text for a smooth reading.

8 tc The Hebrew text has no preposition here, but one has been supplied in the translation for clarity. Cf. vv. 23, 30, 31, 32.

9 sn The Reubenites had decreased from 46,500 to 43,730.

10 tc The MT has “and the sons of Pallu.”

11 tn Or “company” (so KJV, NASB, NRSV); Heb “congregation.”

12 tc This is “Zohar” in Exod 6:15 and Gen 46:10.

13 sn Before entering Sinai the tribe numbered 59,300, the third largest. Now it was about one-third its original size.

14 tc The MT of Gen 46:16 reads this as “Ezbon.”

15 tc The Greek version and Smr have “Ad[d]i,” probably by confusion of letters.

16 tc Gen 46:16 and the LXX here read “Arodi.”

17 sn The Gadites decreased from 45,650 to 40,500.

18 tc Smr and the Greek version have “Hamuel.”

19 sn The Judahites increased from 74,600 to 76,500.

20 sn The Issacharites increased from 54,400 to 64,300.

21 sn The Zebulunites showed a slight increase from 57,400 to 60,500.

22 sn The Manassehites increased from 32,200 to 52,700.

23 sn This is a significant reduction from the first count of 40,500.

24 tc With the exception of a few manuscripts the MT has Shephupham. The spelling in the translation above is supported by Smr and the ancient versions.

25 tc The LXX has Adar. Cf. 1 Chr 8:3.

26 tc “From Ard” is not in the Hebrew text.

27 sn The Benjaminites increased from 35,400 to 45,600. The Greek version has here 35,500.

28 sn The Danites increased from 62,700 to 64,400.

29 tn Also mentioned in 1 Chr 7:30.

30 sn The Asherites increased from 41,500 to 53,400.

31 sn The Naphtalites decreased from 53,400 to 45,400.

32 sn This number shows only a slightly smaller total in the second census; the first was 603,550.

33 tn Heb “to many you will multiply his inheritance.”

34 tn Heb “to a few you will lessen his inheritance.”

35 tn Heb “according to those that were numbered of him,” meaning, in accordance with the number of people in his clan.

36 tn Heb “divided.”

37 tn Heb “who she bore him to Levi.” The verb has no expressed subject. Either one could be supplied, such as “her mother,” or it could be treated as a passive.

38 tn The expression אֵשׁ זָרָה (’esh zarah, “strange fire”) seems imprecise and has been interpreted numerous ways (see the helpful summary in J. E. Hartley, Leviticus [WBC 4], 132-33). The infraction may have involved any of the following or a combination thereof: (1) using coals from some place other than the burnt offering altar (i.e., “unauthorized coals” according to J. Milgrom, Leviticus [AB], 1:598; cf. Lev 16:12 and cf. “unauthorized person” [אִישׁ זָר, ’ish zar] in Num 16:40 [17:5 HT], NASB “layman”), (2) using the wrong kind of incense (cf. the Exod 30:9 regulation against “strange incense” [קְטֹרֶת זָרָה, qÿtoret zarah] on the incense altar and the possible connection to Exod 30:34-38), (3) performing an incense offering at an unprescribed time (B. A. Levine, Leviticus [JPSTC], 59), or (4) entering the Holy of Holies at an inappropriate time (Lev 16:1-2).

sn This event is narrated in Lev 10:1-7.

39 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

40 tn “who had been” is added to clarify the text.


NET Bible® - Numbers 27

Numbers 27

Special Inheritance Laws

27:1 1 Then the daughters of Zelophehad son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh of the families of Manasseh,2 the son Joseph came forward. Now these are the names of his daughters: Mahlah, Noah, Hoglah, Milcah, and Tirzah. 27:2 And they stood before Moses and Eleazar the priest and the leaders of the whole assembly at the entrance to the tent of meeting and said, 27:3 “Our father died in the wilderness, although3 he was not part of4 the company of those that gathered themselves together against the Lord in the company of Korah; but he died for his own sin,5 and he had no sons. 27:4 Why should the name of our father be lost from among his family because he had no son? Give us a possession6 among the relatives7 of our father.”

27:5 So Moses brought their case before the Lord. 27:6 The Lord said to Moses: 27:7 “The daughters of Zelophehad have a valid claim.8 You must indeed9 give them possession of an inheritance among their father’s relatives, and you must transfer10 the inheritance of their father to them. 27:8 And you must tell the Israelites, ‘If a man dies11 and has no son, then you must transfer his inheritance to his daughter; 27:9 and if he has no daughter, then you are to give his inheritance to his brothers; 27:10 and if he has no brothers, then you are to give his inheritance to his father’s brothers; 27:11 and if his father has no brothers, then you are to give his inheritance to his relative nearest to him from his family, and he will possess it. This will be for the Israelites a legal requirement,12 as the Lord commanded Moses.’”

Leadership Change

27:12 13 Then the Lord said to Moses, “Go up this mountain of the Abarim range,14 and see15 the land I have given16 to the Israelites. 27:13 When you have seen it, you will be gathered17 to your ancestors,18 as Aaron your brother was gathered to his ancestors.19 27:14 For20 in the wilderness of Zin when the community rebelled against me, you21 rebelled against my command22 to show me as holy23 before their eyes over the water – the water of Meribah in Kadesh in the wilderness of Zin.”

27:15 Then Moses spoke to the Lord: 27:16 “Let the Lord, the God of the spirits of all humankind,24 appoint25 a man over the community, 27:17 who will go out before them, and who will come in before them,26 and who will lead them out, and who will bring them in, so that27 the community of the Lord may not be like sheep that have no shepherd.”

27:18 The Lord replied28 to Moses, “Take Joshua son of Nun, a man in whom is such a spirit,29 and lay your hand on him;30 27:19 set him31 before Eleazar the priest and before the whole community, and commission32 him publicly.33 27:20 Then you must delegate34 some of your authority35 to him, so that the whole community of the Israelites will be obedient.36 27:21 And he will stand before Eleazar the priest, who37 will seek counsel38 for him before the Lord by the decision of the Urim.39 At his command40 they will go out, and at his command they will come in, he and all the Israelites with him, the whole community.”

27:22 So Moses did as the Lord commanded him; he took Joshua and set41 him before Eleazar the priest and before the whole community. 27:23 He laid his hands on him and commissioned him, just as the Lord commanded,42 by the authority43 of Moses.

Next Chapter


NET Bible® - Numbers 27 Notes

1 sn For additional information on this section, see N. H. Snaith, “The Daughters of Zelophehad,” VT 16 (1966): 124-27; and J. Weingreen, “The Case of the Daughters of Zelophehad,” VT 16 (1966): 518-22.

2 tc The phrase “of the families of Manasseh” is absent from the Latin Vulgate.

3 tn This clause begins with a vav (ו) on a pronoun, marking it out as a disjunctive vav. In this context it fits best to take it as a circumstantial clause introducing concession.

4 tn Heb “in the midst of.”

5 tn The word order is emphatic: “but in/on account of his own sins he died.”

6 tn That is, the possession of land, or property, among the other families of their tribe.

7 tn The word is “brothers,” but this can be interpreted more loosely to relatives. So also in v. 7.

8 tn Heb “[the daughters of Zelophehad] speak right” (using the participle דֹּבְרֹת [dovÿrot] with כֵּן [ken]).

9 tn The Hebrew text uses the infinitive absolute with the imperfect tense. The imperfect is functioning as the imperfect of instruction, and so the infinitive strengthens the force of the instruction.

10 tn The verb is the Hiphil perfect with a vav (ו) consecutive, from the root עָבַר (’avar, “to pass over”). Here it functions as the equivalent of the imperfect of instruction: “and you shall cause to pass,” meaning, “transfer.”

11 tn Heb “a man, if he dies.”

12 tn The expression is חֻקַּת מִשְׁפָּט (khuqqat mishpat, “a statute of judgment”), which means it is a fixed enactment that determines justice. It is one which is established by God.

13 sn See further J. Lindblom, “Lot Casting in the Old Testament,” VT 12 (1962): 164-78; E. Lipinski, “Urim and Thummim,” VT 20 (1970): 495-96; and S. E. Loewenstamm, “The Death of Moses,” Tarbiz 27 (1957/58): 142-57.

14 tc The Greek version adds “which is Mount Nebo.” This is a typical scribal change to harmonize two passages.

sn The area is in the mountains of Moab; Deut 34:1 more precisely identifies it as Mount Nebo.

15 tn The imperative could be subordinated to the first to provide a purpose clause, although a second instruction fits well enough.

16 tn This perfect tense would best be classified as a perfect of resolve: “which I have decided to give.” God had not yet given the land to them, but it was certain he would.

17 tn The first verb is a perfect tense with a vav (ו) consecutive, and the second verb is also. In such parallel clauses, the first may be subordinated, here as a temporal clause.

18 tn Heb “people.”

19 tn Heb “was gathered.” The phrase “to his ancestors” is elided in the Hebrew text, but is an implied repetition from the beginning of the verse, and has been supplied in the translation for stylistic reasons.

20 tn The preposition on the relative pronoun has the force of “because of the fact that.”

21 tn The verb is the second masculine plural form.

22 tn Heb “mouth.”

23 sn Using the basic meaning of the word קָדַשׁ (qadash, “to be separate, distinct, set apart”), we can understand better what Moses failed to do. He was supposed to have acted in a way that would have shown God to be distinct, different, holy. Instead, he gave the impression that God was capricious and hostile – very human. The leader has to be aware of what image he is conveying to the people.

24 tn Heb “flesh”; cf. NAB, NIV “all mankind”; NCV “all people”; NLT “all living things.”

25 tn This is the same verb פָּקַד (paqad) that is used throughout the book for the aspect of “numbering” the people.

26 sn This is probably technical terminology for a military leader (Josh 14:11; 1 Sam 18:13-16; 1 Kgs 3:7; 2 Kgs 11:9). The image of a shepherd can also be military in nature (1 Kgs 22:17).

27 tn The Hebrew text has the conjunction with the negated imperfect tense, “and it will not be.” This clause should be subordinated to the preceding to form a result clause, and the imperfect then function as a final imperfect.

28 tn Or “said.”

29 sn The word “spirit” probably refers to the Holy Spirit, in which case it would be rendered “in whom is the Spirit.” This would likely be a permanent endowment for Joshua. But it is also possible to take it to refer to a proper spirit to do all the things required of such a leader (which ultimately is a gift from the Spirit of God). The Hebrew text simply says “in whom is a spirit.”

30 sn This symbolic act would indicate the transfer of leadership to Joshua.

31 tn This could be translated “position him,” or “have him stand,” since it is the causative stem of the verb “to stand.”

32 tn The verb is the Piel perfect of צִוָּה (tsivvah, literally “to command”). The verb has a wide range of meanings, and so here in this context the idea of instructing gives way to a more general sense of commissioning for duty. The verb in sequence is equal to the imperfect of instruction.

33 tn Heb “in their eyes.”

34 tn The verb is simply “give,” but in this context giving some of Moses’ honor to Joshua in the presence of the people is essentially passing the leadership to him, or delegating the authority to him with the result that people would follow him.

35 tc The Greek, Syriac, and Vulgate read “glory” for this form that occurs only here in the Pentateuch. Elsewhere it is rendered “majesty, splendor” (see Ps 96:6). It could even be “vitality” here. The authority being transferred here is both spiritual and civil.

36 tn Heb “hear.”

37 tn The passage simply has “and he will ask,” but Eleazar is clearly the subject now.

38 tn Heb “ask.”

39 sn The new leader would not have the privilege that Moses had in speaking to God face to face. Rather, he would have to inquire of the Lord through the priest, and the priest would seek a decision by means of the Urim. The Urim and the Thummim were the sacred lots that the priest had in his pouch, the “breastplate” as it has traditionally been called. Since the Law had now been fully established, there would be fewer cases that the leader would need further rulings. Now it would simply be seeking the Lord’s word for matters such as whether to advance or not. The size, shape or substance of these objects is uncertain. See further C. Van Dam, The Urim and Thummim.

40 tn Heb “mouth,” meaning what he will say.

41 tn Heb “stood.”

42 tn Heb “spoke.”

43 tn Heb “hand.”


NET Bible® - Numbers 28

Numbers 28

Daily Offerings

28:1 1 The Lord spoke to Moses: 28:2 “Command the Israelites:2 ‘With regard to my offering,3 be sure to offer4 my food for my offering made by fire, as a pleasing aroma to me at its appointed time.’5 28:3 You will say to them, ‘This is the offering made by fire which you must offer to the Lord: two unblemished lambs one year old each day for a continual6 burnt offering. 28:4 The first lamb you must offer in the morning, and the second lamb you must offer in the late afternoon,7 28:5 with one-tenth of an ephah8 of finely ground flour as a grain offering mixed with one quarter of a hin9 of pressed olive oil. 28:6 It is a continual burnt offering that was instituted on Mount Sinai as a pleasing aroma, an offering made by fire to the Lord.

28:7 “‘And its drink offering must be one quarter of a hin for each lamb.10 You must pour out the strong drink11 as a drink offering to the Lord in the holy place. 28:8 And the second lamb you must offer in the late afternoon; just as you offered the grain offering and drink offering in the morning,12 you must offer it as an offering made by fire, as a pleasing aroma to the Lord.

Weekly Offerings

28:9 “‘On the Sabbath day, you must offer13 two unblemished lambs a year old, and two-tenths of an ephah14 of finely ground flour as a grain offering, mixed with olive oil, along with its drink offering. 28:10 This is the burnt offering for every Sabbath,15 besides the continual burnt offering and its drink offering.

Monthly Offerings

28:11 “‘On the first day of each month16 you must offer as a burnt offering to the Lord two young bulls, one ram, and seven unblemished lambs a year old, 28:12 with three-tenths of an ephah of finely ground flour mixed with olive oil as a grain offering for each bull, and two-tenths of an ephah of finely ground flour mixed with olive oil as a grain offering for the ram, 28:13 and one-tenth of an ephah of finely ground flour mixed with olive oil as a grain offering for each lamb, as a burnt offering for a pleasing aroma, an offering made by fire to the Lord. 28:14 For their drink offerings, include17 half a hin of wine with each bull, one-third of a hin for the ram, and one-fourth of a hin for each lamb. This is the burnt offering for each month18 throughout the months of the year. 28:15 And one male goat19 must be offered to the Lord as a purification offering, in addition to the continual burnt offering and its drink offering.

Passover and Unleavened Bread

28:16 “‘On the fourteenth day of the first month is the Lord’s Passover. 28:17 And on the fifteenth day of this month is the festival. For seven days bread made without yeast must be eaten. 28:18 And on the first day there is to be a holy assembly; you must do no ordinary work20 on it.

28:19 “‘But you must offer to the Lord an offering made by fire, a burnt offering of two young bulls, one ram, and seven lambs one year old; they must all be unblemished.21 28:20 And their grain offering is to be of finely ground flour mixed with olive oil. For each bull you must offer three-tenths of an ephah, and two-tenths for the ram. 28:21 For each of the seven lambs you are to offer one-tenth of an ephah, 28:22 as well as one goat for a purification offering, to make atonement for you. 28:23 You must offer these in addition to the burnt offering in the morning which is for a continual burnt offering. 28:24 In this manner you must offer daily throughout the seven days the food of the sacrifice made by fire as a sweet aroma to the Lord. It is to be offered in addition to the continual burnt offering and its drink offering. 28:25 On the seventh day you are to have a holy assembly, you must do no regular work.

Firstfruits

28:26 “‘Also, on the day of the first fruits, when you bring a new grain offering to the Lord during your Feast of Weeks, you are to have a holy assembly. You must do no ordinary work. 28:27 But you must offer as the burnt offering, as a sweet aroma to the Lord, two young bulls, one ram, seven lambs one year old, 28:28 with their grain offering of finely ground flour mixed with olive oil: three-tenths of an ephah for each bull, two-tenths for the one ram, 28:29 with one-tenth for each of the seven lambs, 28:30 as well as one male goat to make an atonement for you. 28:31 You are to offer them with their drink offerings in addition to the continual burnt offering and its grain offering – they must be unblemished.

Next Chapter


NET Bible® - Numbers 28 Notes

1 sn For additional reading on these chapters, see G. B. Gray, Sacrifice in the Old Testament; A. F. Rainey, “The Order of Sacrifices in the Old Testament Ritual Texts,” Bib 51 (1970): 485-98; N. H. Snaith, The Jewish New Year Festival.

2 tn Heb “and say to them.” These words have not been included in the translation for stylistic reasons.

3 tn Th sentence begins with the accusative “my offering.” It is suspended at the beginning as an independent accusative to itemize the subject matter. The second accusative is the formal object of the verb. It could also be taken in apposition to the first accusative.

4 tn The construction uses the imperfect tense expressing instruction, followed by the infinitive construct used to express the complement of direct object.

5 sn See L. R. Fisher, “New Ritual Calendar from Ugarit,” HTR 63 (1970): 485-501.

6 sn The sacrifice was to be kept burning, but each morning the priests would have to clean the grill and put a new offering on the altar. So the idea of a continual burnt offering is more that of a regular offering.

7 tn Heb “between the evenings” meaning between dusk and dark.

8 sn That is about two quarts.

9 sn That is about one quart.

10 tn Heb “the one lamb,” but it is meant to indicate for “each lamb.”

11 tn The word שֵׁכָר (shekhar) is often translated “strong drink.” It can mean “barley beer” in the Akkadian cognate, and also in the Hebrew Bible when joined with the word for wine. English versions here read “wine” (NAB, TEV, CEV); “strong wine” (KJV); “fermented drink” (NIV, NLT); “strong drink” (ASV, NASB, NRSV).

12 tn Heb “as the grain offering of the morning and as its drink offering.”

13 tn The words “you must offer” are not in the Hebrew text, but are implied. They have been supplied in the translation to make a complete English sentence.

14 sn That is, about 4 quarts.

15 tn Heb “the burnt offering of the Sabbath by its Sabbath.”

16 tn Heb “of your months.”

17 tn The word “include” is not in the Hebrew text but is implied. It is supplied in the translation to make a complete English sentence.

18 tn Heb “a month in its month.”

19 tn Heb “one kid of the goats.”

20 tn Heb “any work [of] service”; this means any occupational work, that is, the ordinary service.

21 tn Heb “unblemished they will be to you.” So also in v. 31.


NET Bible® - Numbers 29

Numbers 29

Blowing Trumpets

29:1 “‘On the first day of the seventh month, you are to hold a holy assembly. You must not do your ordinary work, for it is a day of blowing trumpets for you. 29:2 You must offer a burnt offering as a sweet aroma to the Lord: one young bull, one ram, and seven lambs one year old without blemish.

29:3 “‘Their grain offering is to be of finely ground flour mixed with olive oil, three-tenths of an ephah for the bull, two-tenths of an ephah for the ram, 29:4 and one-tenth for each of the seven lambs, 29:5 with one male goat for a purification offering to make an atonement for you; 29:6 this is in addition to the monthly burnt offering and its grain offering, and the daily burnt offering with its grain offering and their drink offerings as prescribed, as a sweet aroma, a sacrifice made by fire to the Lord.

The Day of Atonement

29:7 “‘On the tenth day of this seventh month you are to have a holy assembly. You must humble yourselves;1 you must not do any work on it. 29:8 But you must offer a burnt offering as a pleasing aroma to the Lord, one young bull, one ram, and seven lambs one year old, all of them without blemish.2 29:9 Their grain offering must be of finely ground flour mixed with olive oil, three-tenths of an ephah for the bull, two-tenths for the ram, 29:10 and one-tenth for each of the seven lambs, 29:11 along with one male goat for a purification offering, in addition to the purification offering for atonement and the continual burnt offering with its grain offering and their drink offerings.

The Feast of Temporary Shelters

29:12 “‘On the fifteenth day of the seventh month you are to have a holy assembly; you must do no ordinary work, and you must keep a festival to the Lord for seven days. 29:13 You must offer a burnt offering, an offering made by fire as a pleasing aroma to the Lord: thirteen young bulls, two rams, and fourteen lambs each one year old, all of them without blemish. 29:14 Their grain offering must be of finely ground flour mixed with olive oil, three-tenths of an ephah for each of the thirteen bulls, two-tenths of an ephah for each of the two rams, 29:15 and one-tenth for each of the fourteen lambs, 29:16 along with one male goat for a purification offering, in addition to the continual burnt offering with its grain offering and its drink offering.

29:17 “‘On the second day you must offer twelve young bulls, two rams, fourteen lambs one year old, all without blemish, 29:18 and their grain offering and their drink offerings for the bulls, for the rams, and for the lambs, according to their number as prescribed, 29:19 along with one male goat for a purification offering, in addition to the continual burnt offering with its grain offering and their drink offerings.

29:20 “‘On the third day you must offer3 eleven bulls, two rams, fourteen lambs one year old, all without blemish, 29:21 and their grain offering and their drink offerings for the bulls, for the rams, and for the lambs, according to their number as prescribed, 29:22 along with one male goat for a purification offering, in addition to the continual burnt offering with its grain offering and its drink offering.

29:23 “‘On the fourth day you must offer ten bulls, two rams, and fourteen lambs one year old, all without blemish, 29:24 and their grain offering and their drink offerings for the bulls, for the rams, and for the lambs, according to their number as prescribed, 29:25 along with one male goat for a purification offering, in addition to the continual burnt offering with its grain offering and its drink offering.

29:26 “‘On the fifth day you must offer nine bulls, two rams, and fourteen lambs one year old, all without blemish, 29:27 and their grain offering and their drink offerings for the bulls, for the rams, and for the lambs, according to their number as prescribed, 29:28 along with one male goat for a purification offering, in addition to the continual burnt offering with its grain offering and its drink offering.

29:29 “‘On the sixth day you must offer eight bulls, two rams, and fourteen lambs one year old, all without blemish, 29:30 and their grain offering and their drink offerings for the bulls, for the rams, and for the lambs, according to their number as prescribed, 29:31 along with one male goat for a purification offering, in addition to the continual burnt offering with its grain offering and its drink offering.

29:32 “‘On the seventh day you must offer seven bulls, two rams, and fourteen lambs one year old, all without blemish, 29:33 and their grain offering and their drink offerings for the bulls, for the rams, and for the lambs, according to their number as prescribed, 29:34 along with one male goat for a purification offering, in addition to the continual burnt offering with its grain offering and its drink offering.

29:35 “‘On the eighth day you are to have a holy assembly; you must do no ordinary work on it. 29:36 But you must offer a burnt offering, an offering made by fire, as a pleasing aroma to the Lord, one bull, one ram, seven lambs one year old, all of them without blemish, 29:37 and with their grain offering and their drink offerings for the bull, for the ram, and for the lambs, according to their number as prescribed, 29:38 along with one male goat for a purification offering, in addition to the continual burnt offering with its grain offering and its drink offering.

29:39 “‘These things you must present to the Lord at your appointed times, in addition to your vows and your freewill offerings, as your burnt offerings, your grain offerings, your drink offerings, and your peace offerings.’” 29:40 (30:1) 4 So Moses told the Israelites everything, just as the Lord had commanded him.5

Next Chapter


NET Bible® - Numbers 29 Notes

1 tn Heb “afflict yourselves”; NAB “mortify yourselves”; NIV, NRSV “deny yourselves.”

sn The verb seems to mean “humble yourself.” There is no explanation given for it. In the days of the prophets fasting seems to be associated with it (see Isa 58:3-5), and possibly the symbolic wearing of ashes.

2 tn Heb “they shall be to you without blemish.”

3 tn The words “you must offer” are implied.

4 sn Beginning with 29:40, the verse numbers through 30:16 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 29:40 ET = 30:1 HT, 30:1 ET = 30:2 HT, etc., through 30:16 ET = 30:17 HT. With 31:1 the verse numbers in the ET and HT are again the same.

5 tn Heb “Moses.” The proper name has been replaced by the pronoun (“him”) in the translation for stylistic reasons.


NET Bible® - Numbers 30

Numbers 30

Vows Made by Men

30:1 1 Moses told the leaders2 of the tribes concerning the Israelites, “This is what3 the Lord has commanded: 30:2 If a man4 makes a vow5 to the Lord or takes an oath6 of binding obligation on himself,7 he must not break his word, but must do whatever he has promised.8

Vows Made by Single Women

30:3 “If a young9 woman who is still living10 in her father’s house makes a vow to the Lord or places herself under an obligation, 30:4 and her father hears of her vow or the obligation to which she has pledged herself, and her father remains silent about her,11 then all her vows will stand,12 and every obligation to which she has pledged herself will stand. 30:5 But if her father overrules her when he hears13 about it, then none14 of her vows or her obligations which she has pledged for herself will stand. And the Lord will release15 her from it, because her father overruled her.

Vows Made by Married Women

30:6 “And if she marries a husband while under a vow,16 or she uttered17 anything impulsively by which she has pledged herself, 30:7 and her husband hears about it, but remains silent about her when he hears about it, then her vows will stand and her obligations which she has pledged for herself will stand. 30:8 But if when her husband hears it he overrules her, then he will nullify18 the vow she has taken,19 and whatever she uttered impulsively which she has pledged for herself. And the Lord will release her from it.

Vows Made by Widows

30:9 “But every vow of a widow or of a divorced woman which she has pledged for herself will remain intact.20 30:10 If she made the vow in her husband’s house or put herself under obligation with an oath, 30:11 and her husband heard about it, but remained silent about her, and did not overrule her, then all her vows will stand, and every obligation which she pledged for herself will stand. 30:12 But if her husband clearly nullifies21 them when he hears them, then whatever she says22 by way of vows or obligations will not stand. Her husband has made them void, and the Lord will release her from them.

30:13 “Any vow or sworn obligation that would bring affliction to her,23 her husband can confirm or nullify.24 30:14 But if her husband remains completely silent25 about her from day to day, he thus confirms all her vows or all her obligations which she is under; he confirms them because he remained silent about when he heard them. 30:15 But if he should nullify them after he has heard them, then he will bear her iniquity.”26

30:16 These are the statutes that the Lord commanded Moses, relating to27 a man and his wife, and a father and his young daughter who is still living in her father’s house.

Next Chapter


NET Bible® - Numbers 30 Notes

1 sn Num 30 deals with vows that are different than the vows discussed in Lev 27 and Num 6. The material is placed here after all the rulings of the offerings, but it could have been revealed to Moses at any time, such as the Nazirite vows, or the question of the daughters’ inheritance. The logic of placing it here may be that a festival was the ideal place for discharging a vow. For additional material on vows, see R. de Vaux, Ancient Israel, 465-66.

2 tn Heb “heads.”

3 tn Heb “This is the word which.”

4 tn The legal construction states the class to which the law applies, and then lays down the condition: “men [man] – if….”

5 tn The Hebrew text uses a cognate accusative construction to express this: “a man if he vows a vow.”

6 tn The expression is “swear an oath” (הִשָּׁבַע שְׁבֻעָה, hishava’ shÿvu’ah). The vow (נֵדֶר, neder) was a promise to donate something of oneself or one’s substance to the Lord. The solemn oath seals the vow before the Lord, perhaps with sacrifice. The vocabulary recalls Abraham’s treaty with Abimelech and the naming of Beer Sheba with the word (see Gen 21).

7 tn The Hebrew text hasלֶאְסֹר אִסָּר (le’sor ’issar), meaning “to take a binding obligation.” This is usually interpreted to mean a negative vow, i.e., the person attempts to abstain from something that is otherwise permissible. It might involve fasting, or abstaining from marital sex, but it might also involve some goal to be achieved, and the abstaining from distractions until the vow is fulfilled (see Ps 132). The נֶדֶר (neder) may have been more for religious matters, and the אִסָּר more for social concerns, but this cannot be documented with certainty.

8 tn Heb “according to all that goes out of his mouth.”

9 tn The qualification comes at the end of the verse, and simply says “in her youth.”

10 tn The Hebrew text just has “in her father’s house” and not “who is still living,” but that is the meaning of the line.

11 tn The intent of this expression is that he does not object to the vow.

12 tn The verb קוּם (qum) is best translated “stand” here, but the idea with it is that what she vows is established as a genuine oath with the father’s approval (or acquiescence).

13 tn The idiom is “in the day of,” but it is used in place of a preposition before the infinitive construct with its suffixed subjective genitive. The clause is temporal.

14 tn The Hebrew “all will not stand” is best rendered “none will stand.”

15 tn The verb has often been translated “forgive” (cf. KJV, ASV, NASB, NRSV, NLT), but that would suggest a sin that needed forgiving. The idea of “release from obligation” is better; the idea is like that of having a debt “forgiven” or “retired.” In other words, she is free from the vow she had made. The Lord will not hold the woman responsible to do what she vowed.

16 tn Heb “and her vows are upon her.” It may be that the woman gets married while her vows are still unfulfilled.

17 tn The Hebrew text indicates that this would be some impetuous vow that she uttered with her lips, a vow that her husband, whether new or existing, would not approve of. Several translate it “a binding obligation rashly uttered.”

18 tn The verb is the Hiphil perfect with a vav (ו) consecutive from the verb פָּרַר (parar, “to annul”). The verb functions here as the equivalent of an imperfect tense; here it is the apodosis following the conditional clause – if this is the case, then this is what will happen.

19 tn Heb “which [she is] under it.”

20 tn The Hebrew text says her vow “shall stand against her.” In other words, she must fulfill, or bear the consequences of, whatever she vowed.

21 tn The verb is the imperfect tense in the conditional clause. It is intensified with the infinitive absolute, which would have the force of saying that he nullified them unequivocally, or he made them null and void.

22 tn Heb whatever proceeds from her lips.”

23 tn The sentence uses the infinitive construct לְעַנֹּת (lÿ’annot, “to afflict”), which is the same word used in the instructions for the day of atonement in which people are to afflict themselves (their souls). The case here may be that the woman would take a religious vow on such an occasion to humble herself, to mortify her flesh, to abstain from certain things, perhaps even sexual relations within marriage.

24 tn Heb “or her husband can nullify.”

25 tn The sentence uses the infinitive absolute to strengthen the idea.

26 sn In other words, he will pay the penalty for making her break her vows if he makes her stop what she vowed. It will not be her responsibility.

27 tn Heb “between.”


NET Bible® - Numbers 31

Numbers 31

The Midianite War

31:1 1 The Lord spoke to Moses: 31:2 “Exact vengeance2 for the Israelites on the Midianites3 – after that you will be gathered to your people.”4

31:3 So Moses spoke to the people: “Arm5 men from among you for the war, to attack the Midianites and to execute6 the Lord’s vengeance on Midian. 31:4 You must send to the battle a thousand men from every tribe throughout all the tribes of Israel.”7 31:5 So a thousand from every tribe, twelve thousand armed for battle in all, were provided out of the thousands of Israel.

Campaign Against the Midianites

31:6 So Moses sent them to the war, one thousand from every tribe, with Phinehas son of Eleazar the priest, who was in charge8 of the holy articles9 and the signal trumpets. 31:7 They fought against the Midianites, as the Lord commanded Moses, and they killed every male.10 31:8 They killed the kings of Midian in addition to those slain – Evi, Rekem, Zur, Hur, and Reba – five Midianite kings.11 They also killed Balaam son of Beor with the sword.12

31:9 The Israelites took the women of Midian captives along with their little ones, and took all their herds, all their flocks, and all their goods as plunder. 31:10 They burned13 all their towns14 where they lived and all their encampments. 31:11 They took all the plunder and all the spoils, both people and animals. 31:12 They brought the captives and the spoils and the plunder to Moses, to Eleazar the priest, and to the Israelite community, to the camp on the plains15 of Moab, along the Jordan River16 across from Jericho.17 31:13 Moses, Eleazar the priest, and all the leaders of the community went out to meet them outside the camp.

The Death of the Midianite Women

31:14 But Moses was furious with the officers of the army, the commanders over thousands and commanders over hundreds, who had come from service in the war. 31:15 Moses said to them, “Have you allowed all the women to live?18 31:16 Look, these people through the counsel of Balaam caused the Israelites to act treacherously against the Lord in the matter of Peor – which resulted in the plague among the community of the Lord! 31:17 Now therefore kill every boy,19 and kill every woman who has had sexual intercourse with a man.20 31:18 But all the young women21 who have not had sexual intercourse with a man22 will be yours.23

Purification After Battle

31:19 “Any of you who has killed anyone or touched any of the dead, remain outside the camp for seven days; purify yourselves and your captives on the third day, and on the seventh day. 31:20 You must purify each garment and everything that is made of skin, everything made of goat’s hair, and everything made of wood.”24

31:21 Then Eleazar the priest said to the men of war who had gone into the battle, “This is the ordinance of the law that the Lord commanded Moses: 31:22 ‘Only the gold, the silver, the bronze, the iron, the tin, and the lead, 31:23 everything that may stand the fire, you are to pass through the fire,25 and it will be ceremonially clean, but it must still be purified with the water of purification. Anything that cannot withstand the fire you must pass through the water. 31:24 You must wash your clothes on the seventh day, and you will be ceremonially clean, and afterward you may enter the camp.’”

The Distribution of Spoils

31:25 Then the Lord spoke to Moses: 31:26 “You and Eleazar the priest, and all the family leaders of the community, take the sum26 of the plunder that was captured, both people and animals. 31:27 Divide the plunder into two parts, one for those who took part in the war – who went out to battle – and the other for all the community.

31:28 “You must exact27 a tribute for the Lord from the fighting men who went out to battle: one life out of five hundred, from the people, the cattle, and from the donkeys and the sheep. 31:29 You are to take it from their half-share and give it to Eleazar the priest for a raised offering to the Lord. 31:30 From the Israelites’ half-share you are to take one portion out of fifty of the people, the cattle, the donkeys, and the sheep – from every kind of animal – and you are to give them to the Levites, who are responsible for the care of the Lord’s tabernacle.”

31:31 So Moses and Eleazar the priest did as the Lord commanded Moses. 31:32 The spoil that remained of the plunder which the fighting men28 had gathered29 was 675,000 sheep, 31:33 72,000 cattle, 31:34 61,000 donkeys, 31:35 and 32,000 young women who had never had sexual intercourse with a man.30

31:36 The half-portion of those who went to war numbered 337,500 sheep; 31:37 the Lord’s tribute from the sheep was 675. 31:38 The cattle numbered31 36,000; the Lord’s tribute was 72. 31:39 The donkeys were 30,500, of which the Lord’s tribute was 61. 31:40 The people were 16,000, of which the Lord’s tribute was 32 people.32

31:41 So Moses gave the tribute, which was the Lord’s raised offering, to Eleazar the priest, as the Lord commanded Moses.

31:42 From the Israelites’ half-share that Moses had separated from the fighting men,33 31:43 there were 337,500 sheep from the portion belonging to the community, 31:44 36,000 cattle, 31:45 30,500 donkeys, 31:46 and 16,000 people.

31:47 From the Israelites’ share Moses took one of every fifty people and animals and gave them to the Levites who were responsible for the care of the Lord’s tabernacle, just as the Lord commanded Moses.

31:48 Then the officers who were over the thousands of the army, the commanders over thousands and the commanders over hundreds, approached Moses 31:49 and said to him,34 “Your servants have taken a count35 of the men who were in the battle, who were under our authority,36 and not one is missing. 31:50 So we have brought as an offering for the Lord what each man found: gold ornaments, armlets, bracelets, signet rings, earrings, and necklaces, to make atonement for ourselves37 before the Lord.”38 31:51 Moses and Eleazar the priest took the gold from them, all of it in the form of ornaments. 31:52 All the gold of the offering they offered up to the Lord from the commanders of thousands and the commanders of hundreds weighed 16,750 shekels.39 31:53 Each soldier had taken plunder for himself. 31:54 So Moses and Eleazar the priest received the gold from the commanders of thousands and commanders40 of hundreds and brought it into the tent of meeting as a memorial41 for the Israelites before the Lord.

Next Chapter


NET Bible® - Numbers 31 Notes

1 sn This lengthy chapter records the mobilization of the troops (vv. 1-5), the war itself (vv. 6-13), the death of the captive women (vv. 14-18), the purification of the nations (vv. 19-24), and the distribution of the spoils (vv. 25-54). For more detail, see G. W. Coats, “Moses in Midian,” JBL 92 (1973): 3-10; and W. J. Dumbrell, “Midian – a Land or a League?” VT 25 (1975): 323-37.

2 tn The imperative is followed by its cognate accusative to stress this vengeance. The Midianites had attempted to destroy Israel with their corrupt pagan practices, and now will be judged. The accounts indicate that the effort by Midian was calculated and evil.

3 sn The war was commanded by the Lord and was to be divine vengeance on the Midianites. So it was holy war. No Israelites then could take spoils in this – it was not a time for plunder and aggrandizement. It was part of the judgment of God upon those who would destroy or pervert his plan and his people.

4 sn This would be the last major enterprise that Moses would have to undertake. He would soon die and “be gathered to his people” as Aaron was.

5 tn The Niphal imperative, literally “arm yourselves,” is the call to mobilize the nation for war. It is followed by the jussive, “and they will be,” which would then be subordinated to say “that they may be.” The versions changed the verb to a Hiphil, but that is unnecessary: “arm some of yourselves.”

6 tn Heb “give.”

7 sn Some commentators argue that given the size of the nation (which they reject) the small number for the army is a sign of the unrealistic character of the story. The number is a round number, but it is also a holy war, and God would give them the victory. They are beginning to learn here, and at Jericho, and later against these Midianites under Gideon, that God does not want or need a large army in order to obtain victory.

8 tn The Hebrew text uses the idiom that these “were in his hand,” meaning that he had the responsibility over them.

9 sn It is not clear what articles from the sanctuary were included. Tg. Ps.-J. adds (interpretively) “the Urim and Thummim.”

10 sn Many modern biblical scholars assume that this passage is fictitious. The text says that they killed every male, but Judges accounts for the Midianites. The texts can be harmonized rather simply – they killed every Midianite who was in the battle. Midianite tribes and cities dotted the whole region, but that does not mean Israel went and killed every single one of them. There apparently was a core of Midianites whom Balaam had influenced to pervert Israel.

11 sn Here again we see that there was no unified empire, but Midianite tribal groups.

12 sn And what was Balaam doing among the Midianites? The implication is strong. This pagan diviner had to submit to the revealed will of God in the oracles, but he nonetheless could be hired. He had been a part of the attempt to destroy Israel that failed; he then apparently became part of the plan, if not the adviser, to destroy them with sexual immorality and pagan ritual.

13 tn Heb “burned with fire.”

14 tn The ban applied to the encampments and forts of this group of Midianite tribes living in the region of Moab.

15 tn Or “steppes.”

16 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

17 tn Again this expression, “the Jordan of Jericho,” is used. It describes the intended location along the Jordan River, the Jordan next to or across from Jericho.

map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

18 tn The verb is the Piel perfect of the word חָיָה (khayah, “to live”). In the Piel stem it must here mean “preserve alive,” or “allow to live,” rather than make alive.

19 tn Heb “every male among the little ones.”

sn The command in holy war to kill women and children seems in modern times a terrible thing to do (and it was), and something they ought not to have done. But this criticism fails to understand the situation in the ancient world. The entire life of the ancient world was tribal warfare. God’s judgment is poured out on whole groups of people who act with moral abandonment and in sinful pursuits. See E. J. Young, My Servants, the Prophets, 24; and J. W. Wenham, The Enigma of Evil.

20 tn Heb “every woman who has known [a] man by lying with a man.”

21 tn Or “girls.” The Hebrew indicates they would be female children, making the selection easy.

22 tn Heb “who have not known [a] man by lying with a man.”

23 sn Many contemporary scholars see this story as fictitious, composed by the Jews during the captivity. According to this interpretation, the spoils of war here indicate the wealth of the Jews in captivity, which was to be given to the Levites and priests for the restoration of the sanctuary in Jerusalem. The conclusion drawn from this interpretation is that returning Jews had the same problem as the earlier ones: to gain a foothold in the land. Against this interpretation of the account is a lack of hard evidence, a lack which makes this interpretation appear contrived and subjective. If this was the intent of a later writer, he surely could have stated this more clearly than by making up such a story.

24 sn These verses are a reminder that taking a life, even if justified through holy war, still separates one from the holiness of God. It is part of the violation of the fallen world, and only through the ritual of purification can one be once again made fit for the presence of the Lord.

25 sn Purification by fire is unique to this event. Making these metallic objects “pass through the fire” was not only a way of purifying (burning off impurities), but it seems to be a dedicatory rite as well to the Lord and his people. The aspect of passing through the fire is one used by these pagans for child sacrifice.

26 tn The idiom here is “take up the head,” meaning take a census, or count the totals.

27 tn The verb is the Hiphil, “you shall cause to be taken up.” The perfect with vav (ו) continues the sequence of the instructions. This raised offering was to be a tax of one-fifth of one percent for the Lord.

28 tn Heb “people.”

29 tn Heb “had plundered.”

30 sn Here again we encounter one of the difficulties of the book, the use of the large numbers. Only twelve thousand soldiers fought the Midianites, but they brought back this amount of plunder, including 32,000 girls. Until a solution for numbers in the book can be found, or the current translation confirmed, one must remain cautious in interpretation.

31 tn The word “numbered” has been supplied in the translation for clarity.

32 tn Heb “soul.”

33 tn Heb “the men who were fighting.”

34 tn Heb “to Moses”; the proper name has been replaced by the pronoun (“him”) in the translation for stylistic reasons.

35 tn Heb “lifted up the head.”

36 tn Heb “in our hand.”

37 tn Heb “our souls.”

38 sn The expression here may include the idea of finding protection from divine wrath, which is so common to Leviticus, but it may also be a thank offering for the fact that their lives had been spared.

39 sn Or about 420 imperial pounds.

40 tn The Hebrew text does not repeat the word “commanders” here, but it is implied.

41 tn The purpose of the offering was to remind the Lord to remember Israel. But it would also be an encouragement for Israel as they remembered the great victory.


NET Bible® - Numbers 32

Numbers 32

The Petition of the Reubenites and Gadites

32:1 1 Now the Reubenites and the Gadites possessed a very large number of cattle. When they saw that the lands of Jazer and Gilead were ideal for cattle,2 32:2 the Gadites and the Reubenites came and addressed Moses, Eleazar the priest, and the leaders of the community. They said, 32:3 “Ataroth, Dibon, Jazer, Nimrah, Heshbon, Elealeh, Sebam,3 Nebo, and Beon,4 32:4 the land that the Lord subdued5 before the community of Israel, is ideal for cattle, and your servants have cattle.” 32:5 So they said, “If we have found favor in your sight,6 let this land be given to your servants for our inheritance. Do not have us cross7 the Jordan River.”8

Moses’ Response

32:6 Moses said to the Gadites and the Reubenites, “Must your brothers go to war while you9 remain here? 32:7 Why do you frustrate the intent10 of the Israelites to cross over into the land which the Lord has given them? 32:8 Your fathers did the same thing when I sent them from Kadesh Barnea to see the land. 32:9 When11 they went up to the Eshcol Valley and saw the land, they frustrated the intent of the Israelites so that they did not enter12 the land that the Lord had given13 them. 32:10 So the anger of the Lord was kindled that day, and he swore, 32:11 ‘Because they have not followed me wholeheartedly,14 not15 one of the men twenty years old and upward16 who came from Egypt will see the land that I swore to give17 to Abraham, Isaac, and Jacob, 32:12 except Caleb son of Jephunneh the Kenizzite, and Joshua son of Nun, for they followed the Lord wholeheartedly.’ 32:13 So the Lord’s anger was kindled against the Israelites, and he made them wander in the wilderness for forty years, until all that generation that had done wickedly before18 the Lord was finished.19 32:14 Now look, you are standing in your fathers’ place, a brood of sinners, to increase still further the fierce wrath of the Lord against the Israelites. 32:15 For if you turn away from following him, he will once again abandon20 them in the wilderness, and you will be the reason for their destruction.”21

The Offer of the Reubenites and Gadites

32:16 Then they came very close to him and said, “We will build sheep folds here for our flocks and cities for our families,22 32:17 but we will maintain ourselves in armed readiness23 and go before the Israelites until whenever we have brought them to their place. Our descendants will be living in fortified towns as a protection against24 the inhabitants of the land. 32:18 We will not return to our homes until every Israelite has his inheritance. 32:19 For we will not accept any inheritance on the other side of the Jordan River25 and beyond, because our inheritance has come to us on this eastern side of the Jordan.”

32:20 Then Moses replied,26 “If you will do this thing, and if you will arm yourselves for battle before the Lord, 32:21 and if all your armed men cross the Jordan before the Lord until he drives out his enemies from his presence 32:22 and the land is subdued before the Lord, then afterward you may return and be free of your obligation to the Lord and to Israel. This land will then be your possession in the Lord’s sight.

32:23 “But if you do not do this, then look, you will have sinned27 against the Lord. And know that your sin will find you out. 32:24 So build cities for your descendants and pens for your sheep, but do what you have said28 you would do.”

32:25 So the Gadites and the Reubenites replied to Moses, “Your servants will do as my lord commands. 32:26 Our children, our wives, our flocks, and all our livestock will be there in the cities of Gilead, 32:27 but your servants will cross over, every man armed for war, to do battle in the Lord’s presence, just as my lord says.”

32:28 So Moses gave orders about them to Eleazar the priest, to Joshua son of Nun, and to the heads of the families of the Israelite tribes. 32:29 Moses said to them: “If the Gadites and the Reubenites cross the Jordan with you, each one equipped for battle in the Lord’s presence, and you conquer the land,29 then you must allot them the territory of Gilead as their possession. 32:30 But if they do not cross over with you armed, they must receive possessions among you in Canaan.” 32:31 Then the Gadites and the Reubenites answered, “Your servants will do what the Lord has spoken.30 32:32 We will cross armed in the Lord’s presence into the land of Canaan, and then the possession of our inheritance that we inherit will be ours on this side of the Jordan River.”31

Land Assignment

32:33 So Moses gave to the Gadites, the Reubenites, and to half the tribe of Manasseh son of Joseph the realm of King Sihon of the Amorites, and the realm of King Og of Bashan, the entire land with its cities and the territory surrounding them.32 32:34 The Gadites rebuilt Dibon, Ataroth, Aroer, 32:35 Atroth Shophan, Jazer, Jogbehah, 32:36 Beth Nimrah, and Beth Haran as fortified cities, and constructed pens for their flocks. 32:37 The Reubenites rebuilt Heshbon, Elealeh, Kiriathaim, 32:38 Nebo, Baal Meon (with a change of name), and Sibmah. They renamed33 the cities they built.

32:39 The descendants of Machir son of Manasseh went to Gilead, took it, and dispossessed the Amorites who were in it. 32:40 So Moses gave Gilead to Machir, son of Manasseh, and he lived there.34 32:41 Now Jair son of Manasseh went and captured their small towns and named them Havvoth Jair. 32:42 Then Nobah went and captured Kenath and its villages and called it Nobah after his own name.

Next Chapter


NET Bible® - Numbers 32 Notes

1 sn While the tribes are on the other side of Jordan, the matter of which tribes would settle there has to be discussed. This chapter begins the settlement of Israel into the tribal territories, something to be continued in Joshua. The chapter has the petitions (vv. 1-5), the response by Moses (vv. 6-15), the proposal (vv. 16-27), and the conclusion of the matter (vv. 28-42). For literature on this subject, both critical and conservative, see S. E. Loewenstein, “The Relation of the Settlement of Gad and Reuben in Numbers 32:1-38, Its Background and Its Composition,” Tarbiz 42 (1972): 12-26; J. Mauchline, “Gilead and Gilgal, Some Reflections on the Israelite Occupation of Palestine,” VT 6 (1956): 19-33; and A. Bergmann, “The Israelite Tribe of Half-Manasseh,” JPOS 16 (1936): 224-54.

2 tn Heb “the place was a place of/for cattle.”

3 tc Smr and the LXX have Sibmah. Cf. v. 38.

4 tn Cf. Baal-meon in v. 38.

5 tn The verb is the Hiphil perfect of נָכָה (nakhah), a term that can mean “smite, strike, attack, destroy.”

6 tn Heb “eyes.”

7 tn The verb is the Hiphil jussive from עָבַר (’avar, “to cross over”). The idea of “cause to cross” or “make us cross” might be too harsh, but “take across” with the rest of the nation is what they are trying to avoid.

8 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

9 tn The vav (ו) is a vav disjunctive prefixed to the pronoun; it fits best here as a circumstantial clause, “while you stay here.”

10 tn Heb “heart.” So also in v. 9.

11 tn The preterite with vav (ו) consecutive is here subordinated to the parallel yet chronologically later verb in the next clause.

12 tn The infinitive construct here with lamed (ל) is functioning as a result clause.

13 tn The Lord had not given it yet, but was going to give it. Hence, the perfect should be classified as a perfect of resolve.

14 tn The clause is difficult; it means essentially that “they have not made full [their coming] after” the Lord.

15 tn The sentence begins with “if they see….” This is the normal way for Hebrew to express a negative oath – “they will by no means see….” The sentence is elliptical; it is saying something like “[May God do so to me] if they see,” meaning they won’t see. Of course here God is taking the oath, which is an anthropomorphic act. He does not need to take an oath, and certainly could not swear by anyone greater, but it communicates to people his resolve.

16 tc The LXX adds “those knowing bad and good.”

17 tn The words “to give” are not in the Hebrew text but have been supplied in the translation for clarity.

18 tn Heb “in the eyes of.”

19 tn The verb is difficult to translate, since it has the idea of “complete, finish” (תָּמָם, tamam). It could be translated “consumed” in this passage (so KJV, ASV); NASB “was destroyed.”

20 tn The construction uses a verbal hendiadys with the verb “to add” serving to modify the main verb.

21 tn Heb “and you will destroy all this people.”

22 tn Heb “our little ones.”

23 tn The MT has חֻשִׁים (khushim); the verbal root is חוּשׁ (khush, “to make haste” or “hurry”). But in light of the Greek and Latin Vulgate the Hebrew should probably be emended to חֲמֻשִׁים (hamushim), a qal passive participle meaning “in battle array.” See further BDB 301 s.v. I חוּשׁ, BDB 332 s.v. חֲמֻשִׁים; HALOT 300 s.v. I חושׁ, חישׁ; HALOT 331 s.v. I חמשׁ.

24 tn Heb “from before.”

25 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

26 tn Heb “said to them.”

27 tn The nuance of the perfect tense here has to be the future perfect.

28 tn Heb “that which goes out/has gone out of your mouth.”

29 tn Heb “and the land is subdued before you.”

30 tn Heb “that which the Lord has spoken to your servants, thus we will do.”

31 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

32 tn Heb “the land with its cities in the borders of the cities of the land all around.”

33 tn Heb “called names.”

34 tn Heb “in it.”


NET Bible® - Numbers 33

Numbers 33

Wanderings from Egypt to Sinai

33:1 1 These are the journeys of the Israelites, who went out of the land of Egypt by their divisions under the authority2 of Moses and Aaron. 33:2 Moses recorded their departures3 according to their journeys, by the commandment4 of the Lord; now these are their journeys according to their departures. 33:3 They departed from Rameses in the first month, on the fifteenth day of the first month; on the day5 after the Passover the Israelites went out defiantly6 in plain sight7 of all the Egyptians. 33:4 Now the Egyptians were burying all their firstborn, whom the Lord had killed among them; the Lord also executed judgments on their gods.

33:5 The Israelites traveled from Rameses and camped in Succoth.

33:6 They traveled from Succoth, and camped in Etham, which is on the edge of the wilderness. 33:7 They traveled from Etham, and turned again to Pi-hahiroth, which is before Baal-Zephon; and they camped before Migdal. 33:8 They traveled from Pi-hahiroth,8 and passed through the middle of the sea into the wilderness, and went three days’ journey in the wilderness of Etham, and camped in Marah. 33:9 They traveled from Marah and came to Elim; in Elim there are twelve fountains of water and seventy palm trees, so they camped there.

33:10 They traveled from Elim, and camped by the Red Sea. 33:11 They traveled from the Red Sea and camped in the wilderness of Zin. 33:12 They traveled from the wilderness of Zin and camped in Dophkah. 33:13 And they traveled from Dophkah, and camped in Alush.

33:14 They traveled from Alush and camped at Rephidim, where there was no water for the people to drink. 33:15 They traveled from Rephidim and camped in the wilderness of Sinai.

Wanderings in the Wilderness

33:16 They traveled from the desert of Sinai and camped at Kibroth Hattaavah. 33:17 They traveled from Kibroth Hattaavah and camped at Hazeroth. 33:18 They traveled from Hazeroth and camped in Rithmah. 33:19 They traveled from Rithmah and camped at Rimmon-perez. 33:20 They traveled from Rimmon-perez and camped in Libnah. 33:21 They traveled from Libnah and camped at Rissah. 33:22 They traveled from Rissah and camped in Kehelathah. 33:23 They traveled from Kehelathah and camped at Mount Shepher. 33:24 They traveled from Mount Shepher and camped in Haradah. 33:25 They traveled from Haradah and camped in Makheloth. 33:26 They traveled from Makheloth and camped at Tahath. 33:27 They traveled from Tahath and camped at Terah. 33:28 They traveled from Terah and camped in Mithcah. 33:29 They traveled from Mithcah and camped in Hashmonah. 33:30 They traveled from Hashmonah and camped in Moseroth. 33:31 They traveled from Moseroth and camped in Bene-jaakan. 33:32 They traveled from Bene-jaakan and camped at Hor-haggidgad. 33:33 They traveled from Hor-haggidgad and camped in Jotbathah. 33:34 They traveled from Jotbathah and camped in Abronah. 33:35 They traveled from Abronah and camped at Ezion-geber. 33:36 They traveled from Ezion-geber and camped in the wilderness of Zin, which is Kadesh.

Wanderings from Kadesh to Moab

33:37 They traveled from Kadesh and camped in Mount Hor at the edge of the land of Edom. 33:38 Aaron the priest ascended Mount Hor at the command9 of the Lord, and he died there in the fortieth year after the Israelites had come out of the land of Egypt on the first day of the fifth month. 33:39 Now Aaron was 123 years old when he died in Mount Hor. 33:40 The king of Arad, the Canaanite king who lived in the south of the land of Canaan, heard about the approach of the Israelites.

33:41 They traveled from Mount Hor and camped in Zalmonah. 33:42 They traveled from Zalmonah and camped in Punon. 33:43 They traveled from Punon and camped in Oboth. 33:44 They traveled from Oboth and camped in Iye-abarim, on the border of Moab. 33:45 They traveled from Iim10 and camped in Dibon-gad. 33:46 They traveled from Dibon-gad and camped in Almon-diblathaim. 33:47 They traveled from Almon-diblathaim and camped in the mountains of Abarim before Nebo. 33:48 They traveled from the mountains of Abarim and camped in the plains of Moab by the Jordan River11 across from Jericho.12 33:49 They camped by the Jordan, from Beth-jeshimoth as far as Abel-shittim in the plains of Moab.

At the Border of Canaan

33:50 The Lord spoke to Moses in the plains of Moab by the Jordan, across from Jericho. He said: 33:51 “Speak to the Israelites and tell them, ‘When you have crossed the Jordan into the land of Canaan, 33:52 you must drive out all the inhabitants of the land before you. Destroy all their carved images, all their molten images,13 and demolish their high places. 33:53 You must dispossess the inhabitants of the land and live in it, for I have given you the land to possess it. 33:54 You must divide the land by lot for an inheritance among your families. To a larger group you must give a larger inheritance, and to a smaller group you must give a smaller inheritance. Everyone’s inheritance must be in the place where his lot falls. You must inherit according to your ancestral14 tribes. 33:55 But if you do not drive out the inhabitants of the land before you, then those whom you allow to remain will be irritants in your eyes and thorns in your side, and will cause you trouble in the land where you will be living. 33:56 And what I intended to do to them I will do to you.”

Next Chapter


NET Bible® - Numbers 33 Notes

1 sn This material can be arranged into four sections: from Egypt to Sinai (vv. 1-15), the wilderness wanderings (vv. 16-36), from Kadesh to Moab (vv. 37-49), and final orders for Canaan (vv. 50-56).

2 tn Heb “hand.”

3 tn Heb “their goings out.”

4 tn Heb “mouth.”

5 tn Heb “morrow.”

6 tn Heb “with a high hand”; the expression means “defiantly; boldly” or “with confidence.” The phrase is usually used for arrogant sin and pride, the defiant fist, as it were. The image of the high hand can also mean the hand raised to deliver the blow (Job 38:15).

7 tn Heb “in the eyes.”

8 tc So many medieval Hebrew manuscripts, Smr, Syriac, and Latin Vulgate. Other witnesses have “from before Hahiroth.”

9 tn Heb “mouth.”

10 tn Iim is a shortened form of the name Iye-abarim mentioned in v. 44.

11 tn The word “River” is not in the Hebrew text, but is supplied in the translation for clarity.

12 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

13 tn The Hebrew text repeats the verb “you will destroy.”

14 tn Heb “of your fathers.”


NET Bible® - Numbers 34

Numbers 34

The Southern Border of the Land

34:1 1 Then the Lord spoke to Moses: 34:2 “Give these instructions2 to the Israelites, and tell them: ‘When you enter Canaan, the land that has been assigned to you as an inheritance,3 the land of Canaan with its borders, 34:3 your southern border4 will extend from the wilderness of Zin along the Edomite border, and your southern border will run eastward to the extremity of the Salt Sea, 34:4 and then the border will turn from the south to the Scorpion Ascent,5 continue to Zin, and then its direction6 will be from the south to Kadesh Barnea. Then it will go to Hazar Addar and pass over to Azmon. 34:5 There the border will turn from Azmon to the Brook of Egypt, and then its direction is to the sea.7

The Western Border of the Land

34:6 “‘And for a western border8 you will have the Great Sea.9 This will be your western border.

The Northern Border of the Land

34:7 “‘And this will be your northern border: From the Great Sea you will draw a line to Mount Hor; 34:8 from Mount Hor you will draw a line to Lebo Hamath,10 and the direction of the border will be to Zedad. 34:9 The border will continue to Ziphron, and its direction will be to Hazar Enan. This will be your northern border.

The Eastern Border of the Land

34:10 “‘For your eastern border you will draw a line from Hazar Enan to Shepham. 34:11 The border will run down from Shepham to Riblah, on the east side of Ain, and the border will descend and reach the eastern side of the Sea of Chinnereth.11 34:12 Then the border will continue down the Jordan River12 and its direction will be to the Salt Sea. This will be your land by its borders that surround it.’”

34:13 Then Moses commanded the Israelites: “This is the land which you will inherit by lot, which the Lord has commanded to be given13 to the nine and a half tribes, 34:14 because the tribe of the Reubenites by their families,14 the tribe of the Gadites by their families, and half of the tribe of Manasseh have received their inheritance. 34:15 The two and a half tribes have received their inheritance on this side of the Jordan, east of Jericho,15 toward the sunrise.”

Appointed Officials

34:16 The Lord said to Moses: 34:17 “These are the names of the men who are to allocate the land to you as an inheritance:16 Eleazar the priest and Joshua son of Nun. 34:18 You must take one leader from every17 tribe to assist in allocating the land as an inheritance.18 34:19 These are the names of the men: from the tribe of Judah, Caleb son of Jephunneh; 34:20 from the tribe of the Simeonites, Shemuel son of Ammihud; 34:21 from the tribe of Benjamin, Elidad son of Kislon; 34:22 and from the tribe of the Danites, a leader, Bukki son of Jogli. 34:23 From the Josephites, Hanniel son of Ephod, a leader from the tribe of Manasseh; 34:24 from the tribe of the Ephraimites, a leader, Kemuel son of Shiphtan; 34:25 from the tribe of the Zebulunites, a leader, Elizaphan son of Parnach; 34:26 from the tribe of the Issacharites, a leader, Paltiel son of Azzan; 34:27 from the tribe of the Asherites, a leader, Ahihud son of Shelomi; 34:28 and from the tribe of the Naphtalites, a leader, Pedahel son of Ammihud.” 34:29 These are the ones whom the Lord commanded to divide up the inheritance among the Israelites in the land of Canaan.

Next Chapter


NET Bible® - Numbers 34 Notes

1 sn This chapter falls into several sections: the south (vv. 1-5), the west (v. 6), the north (vv. 7-9), the east (vv. 10-15), and then a list of appointed officials (vv. 16-29).

2 tn Or “command.”

3 tn Heb “this is the land that will fall to you as an inheritance.”

4 tn The expression refers to the corner or extremity of the Negev, the South.

5 tn Or “the Ascent of Scorpions” (עַקְרַבִּים [’aqrabbim] means “scorpions” in Hebrew).

6 tn Heb “its going forth,” or the way it runs.

7 sn That is, the Mediterranean.

8 tn The word for west is simply “sea,” because the sea is west of Israel.

9 sn That is, the Mediterranean Sea (also in the following verse).

10 tn Or “to the entrance to Hamath.”

11 tn Or “the Sea of Galilee” (so NLT); NCV, TEV, CEV “Lake Galilee.”

sn The word means “harp.” The lake (or sea) of Galilee was so named because it is shaped somewhat like a harp.

12 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

13 tn The infinitive forms the direct object of what the Lord commanded. It actually means “to give,” but without an expressed subject may be made passive.

14 tn Heb “the house of their fathers.” So also a little later in this verse.

15 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

16 tn The verb can be translated simply as “divide,” but it has more the idea of allocate as an inheritance, the related noun being “inheritance.”

17 tn This sense is created by repetition: “one leader, one leader from the tribe.”

18 tn The sentence simply uses לִנְחֹל (linkhol, “to divide, apportion”). It has been taken already to mean “allocate as an inheritance.” Here “assist” may be added since Joshua and Eleazar had the primary work.


NET Bible® - Numbers 35

Numbers 35

The Levitical Cities

35:1 1 Then the Lord spoke to Moses in the Moabite plains by the Jordan near Jericho.2 He said: 35:2 “Instruct the Israelites to give3 the Levites towns to live in from the inheritance the Israelites4 will possess. You must also give the Levites grazing land around the towns. 35:3 Thus they will have towns in which to live, and their grazing lands will be for their cattle, for their possessions, and for all their animals. 35:4 The grazing lands around the towns that you will give to the Levites must extend to a distance of 500 yards5 from the town wall.

35:5 “You must measure6 from outside the wall of the town on the east 1,000 yards,7 and on the south side 1,000 yards, and on the west side 1,000 yards, and on the north side 1,000 yards, with the town in the middle.8 This territory must belong to them as grazing land for the towns. 35:6 Now from these towns that you will give to the Levites you must select six towns of refuge to which a person who has killed someone may flee.9 And you must give them forty-two other towns.

35:7 “So the total of the towns you will give the Levites is forty-eight. You must give these together with their grazing lands. 35:8 The towns you will give must be from the possession of the Israelites. From the larger tribes you must give more; and from the smaller tribes fewer. Each must contribute some of its own towns to the Levites in proportion to the inheritance allocated to each.

The Cities of Refuge

35:9 Then the Lord spoke to Moses: 35:10 “Speak to the Israelites and tell them, ‘When you cross over the Jordan River10 into the land of Canaan, 35:11 you must then designate some towns as towns of refuge for you, to which a person who has killed someone unintentionally may flee. 35:12 And they must stand as your towns of refuge from the avenger in order that the killer may not die until he has stood trial before the community. 35:13 These towns that you must give shall be your six towns for refuge.

35:14 “You must give three towns on this side of the Jordan, and you must give three towns in the land of Canaan; they must be towns of refuge. 35:15 These six towns will be places of refuge for the Israelites, and for the foreigner, and for the settler among them, so that anyone who kills any person accidentally may flee there.

35:16 “But if he hits someone with an iron tool so that he dies,11 he is a murderer. The murderer must surely be put to death. 35:17 If he strikes him by throwing a stone large enough that he could die, and he dies, he is a murderer. The murderer must surely be put to death. 35:18 Or if he strikes him with a wooden hand weapon so that he could die, and he dies, he is a murderer. The murderer must surely be put to death. 35:19 The avenger12 of blood himself must kill the murderer; when he meets him, he must kill him.

35:20 “But if he strikes him out of hatred or throws something at him intentionally13 so that he dies, 35:21 or with enmity he strikes him with his hand and he dies, the one who struck him must surely be put to death, for he is a murderer. The avenger of blood must kill the murderer when he meets him.

35:22 “But if he strikes him suddenly, without enmity, or throws anything at him unintentionally, 35:23 or with any stone large enough that a man could die, without seeing him, and throws it at him, and he dies, even though he was not his enemy nor sought his harm, 35:24 then the community must judge between the slayer and the avenger of blood according to these decisions. 35:25 The community must deliver the slayer out of the hand of the avenger of blood, and the community must restore him to the town of refuge to which he fled, and he must live there14 until the death of the high priest, who was anointed with the consecrated oil. 35:26 But if the slayer at any time goes outside the boundary of the town to which he had fled, 35:27 and the avenger of blood finds him outside the borders of the town of refuge, and the avenger of blood kills the slayer, he will not be guilty of blood, 35:28 because the slayer15 should have stayed in his town of refuge until the death of the high priest. But after the death of the high priest, the slayer may return to the land of his possessions. 35:29 So these things must be a statutory ordinance16 for you throughout your generations, in all the places where you live.

35:30 “Whoever kills any person, the murderer must be put to death by the testimony17 of witnesses; but one witness cannot18 testify against any person to cause him to be put to death. 35:31 Moreover, you must not accept a ransom for the life of a murderer who is guilty of death; he must surely be put to death. 35:32 And you must not accept a ransom for anyone who has fled to a town of refuge, to allow him to return home and live on his own land before the death of the high priest.19

35:33 “You must not pollute the land where you live, for blood defiles the land, and the land cannot be cleansed of the blood that is shed there, except by the blood of the person who shed it. 35:34 Therefore do not defile the land that you will inhabit, in which I live, for I the Lord live among the Israelites.”

Next Chapter


NET Bible® - Numbers 35 Notes

1 sn This section has two main parts, the Levitical cities (vv. 1-8) and the Cities of Refuge (vv. 9-34).

2 map For location see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.

3 tn The verb is the perfect tense with vav (ו) consecutive: “command…and they will give,” or “that they give.”

4 tn Heb “they”; the referent (the Israelites) has been specified in the translation for clarity.

5 tn Heb “one thousand cubits.” The standard cubit in the OT is assumed by most authorities to be about eighteen inches (45 cm) in length, so this would be a distance of 1,500 feet or 500 yards (675 meters).

6 tn The verb is the Qal perfect of מָדַד (madad, “to measure”). With its vav (ו) consecutive it carries the same instructional force as the imperfect.

7 tn Heb “two thousand cubits” (also three more times in this verse). This would be a distance of 3,000 feet or 1,000 yards (1,350 meters).

8 sn The precise nature of the layout described here is not altogether clear. V. 4 speaks of the distance from the wall as being 500 yards; v. 5, however, describes measurements of 1,000 yards. Various proposals have been made in order to harmonize vv. 4 and 5. P. J. Budd, Numbers (WBC), 376, makes the following suggestion: “It may be best to assume that the cubits of the Levitical pasture lands are cubit frontages of land – in other words on each side of the city there was a block of land with a frontage of two thousand cubits (v 5), and a depth of 1000 cubits (v 4).”

9 tn The “manslayer” is the verb “to kill” in a participial form, providing the subject of the clause. The verb means “to kill”; it can mean accidental killing, premeditated killing, or capital punishment. The clause uses the infinitive to express purpose or result: “to flee there the manslayer,” means “so that the manslayer may flee there.”

10 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

11 tn the verb is the preterite of “die.” The sentence has :“if…he strikes him and he dies.” The vav (ו) consecutive is showing the natural result of the blow.

12 tn The participle גֹּאֵל (go’el) is the one who protects the family by seeking vengeance for a crime. This is the same verb used for levirate marriages and other related customs.

13 tn The Hebrew text is more vivid: “by lying in wait.”

14 tn Heb “in it.”

15 tn Heb “he.”

16 tn Heb “a statute of judgment” (so KJV).

17 tn Heb “ at the mouth of”; the metonymy stresses it is at their report.

18 tn The verb should be given the nuance of imperfect of potentiality.

19 tn Heb “the priest.” The Greek and the Syriac have “high priest.” The present translation, along with many English versions, uses “high priest” as a clarification.


NET Bible® - Numbers 36

Numbers 36

Women and Land Inheritance

36:1 Then the heads of the family groups1 of the Gileadites, the descendant of Machir, the descendant of Manasseh, who were from the Josephite families, approached and spoke before Moses2 and the leaders who were the heads of the Israelite families.3 36:2 They said, “The Lord commanded my lord to give4 the land as an inheritance by lot to the Israelites; and my lord was commanded by the Lord to give the inheritance of our brother Zelophehad to his daughters. 36:3 Now if they should be married to one of the men5 from another Israelite tribe, their inheritance would be taken from the inheritance of our fathers and added to the inheritance of the tribe into which they marry.6 As a result, it will be taken from the lot of our inheritance. 36:4 And when the Jubilee of the Israelites is to take place,7 their inheritance will be added to the inheritance of the tribe into which they marry. So their inheritance will be taken away from the inheritance of our ancestral tribe.”8

Moses’ Decision

36:5 Then Moses gave a ruling9 to the Israelites by the word10 of the Lord: “What the tribe of the Josephites is saying is right. 36:6 This is what11 the Lord has commanded for Zelophehad’s daughters: ‘Let them marry12 whomever they think best,13 only they must marry within the family of their father’s tribe. 36:7 In this way the inheritance of the Israelites will not be transferred14 from tribe to tribe. But every one of the Israelites must retain the ancestral heritage. 36:8 And every daughter who possesses an inheritance from any of the tribes of the Israelites must become the wife of a man from any family in her father’s tribe, so that every Israelite15 may retain the inheritance of his fathers. 36:9 No inheritance may pass from tribe to tribe. But every one of the tribes of the Israelites must retain its inheritance.”

36:10 As the Lord had commanded Moses, so the daughters of Zelophehad did. 36:11 For the daughters of Zelophehad – Mahlah, Tirzah, Hoglah, Milcah, and Noah – were married to the sons of their uncles.16 36:12 They were married into the families of the Manassehites, the descendants of Joseph, and their inheritance remained in the tribe of their father’s family.

36:13 These are the commandments and the decisions that the Lord commanded the Israelites through the authority17 of Moses, on the plains of Moab by the Jordan River18 opposite Jericho.19


NET Bible® - Numbers 36 Notes

1 tn The expression is “the heads of the fathers by the family of the Gileadites.”

2 tn The Greek and the Syriac add “and before Eleazar the priest.”

3 tn Heb “heads of the fathers.”

4 tn The infinitive construct “to give” serves here as the complement or object of the verb, answering what the Lord had commanded Moses.

5 tn “Men” is understood; it says “to one from the sons of the tribes of the Israelites for a wife,” or if he has her for a wife.

6 tn Heb “which they will be to them,” meaning, to those who have them, i.e., the marriages.

7 tn The verb הָיָה (hayah) is most often translated “to be,” but it can also mean “to happen, to take place, to come to pass,” etc.

8 tn Heb “the tribe of our fathers.”

9 tn Heb “commanded.”

10 tn Heb “mouth.”

11 tn Heb “the word that.”

12 tn The idiom again is “let them be for wives for….”

13 tn Heb “to the one who is good in their eyes.”

14 tn Heb “turned aside.”

15 tn The subject is “Israelites” and the verb is plural to agree with it, but the idea is collective as the word for “man” indicates: “so that the Israelites may possess – [each] man the inheritance of his fathers.”

16 tn They married in the family as they were instructed. But the meaning of דּוֹד (dod) is not necessarily restricted to “uncle.”

17 tn Heb “by the hand.”

18 tn The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

19 map For the location of Jericho see Map5-B2; Map6-E1; Map7-E1; Map8-E3; Map10-A2; Map11-A1.


Numbers

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34
Chapter 35
Chapter 36


NET Bible® - Obadiah 1

Obadiah 1

God’s Judgment on Edom

1:1 The vision1 that Obadiah2 saw.3

The Lord God 4 says this concerning5 Edom:6

Edom’s Approaching Destruction

We have heard a report from the Lord.

An envoy was sent among the nations, saying,7

“Arise! Let us make war against Edom!”8

1:2 The Lord says,9 “Look! I will10 make you a weak nation;11

you will be greatly despised!

1:3 Your presumptuous heart12 has deceived you –

you who reside in the safety of the rocky cliffs,13

whose home is high in the mountains.14

You think to yourself,15

‘No one can16 bring me down to the ground!’17

1:4 Even if you were to soar high like an eagle,18

even if you19 were to make your nest among the stars,

I can bring you down even from there!” says the Lord.

1:5 “If thieves came to rob you20 during the night,21

they would steal only as much as they wanted!22

If grape pickers came to harvest your vineyards,23

they would leave some behind for the poor!24

But you will be totally destroyed!25

1:6 How the people of Esau26 will be thoroughly plundered!27

Their28 hidden valuables will be ransacked!29

1:7 All your allies30 will force31 you from your homeland!32

Your treaty partners33 will deceive you and overpower you.

Your trusted friends34 will set an ambush35 for36 you

that will take you by surprise!37

1:8 At that time,”38 the Lord says,

“I will destroy the wise sages of Edom!39

the advisers40 from Esau’s mountain!41

1:9 Your warriors will be shattered, O Teman,42

so that43 everyone44 will be destroyed45 from Esau’s mountain!

Edom’s Treachery Against Judah

1:10 “Because46 you violently slaughtered47 your relatives,48 the people of Jacob,49

shame will cover you, and you will be destroyed50 forever.

1:11 You stood aloof51 while strangers took his army52 captive,

and foreigners advanced to his gates.53

When they cast lots54 over Jerusalem,55

you behaved as though you were in league56 with them.

1:12 You should not57 have gloated58 when your relatives59 suffered calamity.60

You should not have rejoiced over the people of Judah when they were destroyed.61

You should not have boasted62 when they suffered adversity.63

1:13 You should not have entered the city64 of my people when they experienced distress.65

You should not have joined66 in gloating over their misfortune when they suffered distress.67

You should not have looted68 their wealth when they endured distress.69

1:14 You should not have stood at the fork in the road70 to slaughter71 those trying to escape.72

You should not have captured their refugees when they suffered adversity.73

The Coming Day of the Lord

1:15 “For the day of the Lord 74 is approaching75 for all the nations!76

Just as you have done, so it will be done to you.

You will get exactly what your deeds deserve.77

1:16 For just as you78 have drunk79 on my holy mountain,

so all the nations will drink continually.80

They will drink, and they will gulp down;

they will be as though they had never been.

1:17 But on Mount Zion there will be a remnant of those who escape,81

and it will be a holy place once again.

The descendants82 of Jacob will conquer83

those who had conquered them.84

1:18 The descendants of Jacob will be a fire,

and the descendants of Joseph a flame.

The descendants of Esau will be like stubble.

They will burn them up and devour them.

There will not be a single survivor85 of the descendants of Esau!”

Indeed, the Lord has spoken it.

1:19 The people of the Negev86 will take possession87 of Esau’s mountain,

and the people of the Shephelah88 will take

possession89 of the land of90 the Philistines.

They will also take possession of the territory of Ephraim and the territory of Samaria,

and the people of Benjamin will take possession91 of Gilead.92

1:20 The exiles of this fortress93 of the people of Israel

will take possession94 of what belongs to

the people of Canaan, as far as Zarephath,95

and the exiles of Jerusalem96 who are in Sepharad97

will take possession of the towns of the Negev.

1:21 Those who have been delivered98 will go up on Mount Zion

in order to rule over99 Esau’s mountain.

Then the Lord will reign as King!100


NET Bible® - Obadiah 1 Notes

1 sn The date of the book of Obadiah is very difficult to determine. Since there is no direct indication of chronological setting clearly suggested by the book itself, and since the historical identity of the author is uncertain as well, a possible date for the book can be arrived at only on the basis of internal evidence. When did the hostile actions of Edom against Judah that are described in this book take place? Many nineteenth-century scholars linked the events of the book to a historical note found in 2 Kgs 8:20 (cf. 2 Chr 21:16-17): “In [Jehoram’s] days Edom rebelled from under the hand of Judah and established a king over themselves.” If this is the backdrop against which Obadiah should be read, it would suggest a ninth-century b.c. date for the book, since Jehoram reigned ca. 852-841 b.c. But the evidence presented for this view is not entirely convincing, and most contemporary Old Testament scholars reject a ninth-century scenario. A more popular view, held by many biblical scholars from Luther to the present, understands the historical situation presupposed in the book to be the Babylonian invasion of Judah in the sixth century (cf. Ps 137:7; Lam 4:18-22; Ezek 25:12-14; 35:1-15). Understood in this way, Obadiah would be describing a situation in which the Edomites assisted in the Babylonian sack of Jerusalem. Although it must be admitted that a sixth-century setting for the book of Obadiah cannot be proven, the details of the book fit reasonably well into such a context. Other views on the dating of the book, such as an eighth-century date in the time of Ahaz (ca. 732-716 b.c.) or a fifth-century date in the postexilic period, are less convincing. Parallels between the book of Obadiah and Jer 49:1-22 clearly suggest some kind of literary dependence, but it is not entirely clear whether Jeremiah drew on Obadiah or whether Obadiah drew upon Jeremiah, In any case, the close relationship between Obadiah and Jer 49 might suggest the sixth-century setting.

2 sn The name Obadiah in Hebrew means “servant of the Lord.” A dozen or so individuals in the OT have this name, none of whom may be safely identified with the author of this book. In reality we know very little about this prophet with regard to his exact identity or historical circumstances.

3 tn Heb “the vision of Obadiah” (so KJV, NAB, NASB, NIV, NRSV); TEV “This is the prophecy of Obadiah.”

4 tn Heb “Lord Lord.” The phrase אֲדֹנָי יְהוִה (’adonay yÿhvih) is customarily rendered by Jewish tradition as “Lord God.” Cf. NIV, TEV, NLT “Sovereign Lord.”

5 tn The Hebrew preposition לְ (lÿ) is better translated here “concerning” (so KJV, ASV, NASB, NRSV, NLT) or “about” (so NIV, NCV, TEV, CEV) Edom rather than “to” Edom, although much of the book does speak directly to Edom.

6 sn The name Edom derives from a Hebrew root that means “red.” Edom was located to the south of the Dead Sea in an area with numerous rocky crags that provided ideal military advantages for protection. Much of the sandstone of this area has a reddish color. The Edomites were descendants of Esau, the brother of Jacob (Gen 25:19-26).

7 tn Although the word “saying” is not in the Hebrew text, it has been supplied in the translation because what follows seems to be the content of the envoy’s message. Cf. ASV, NASB, NCV, all of which supply “saying”; NIV, NLT “to say.”

8 tn Heb “Arise, and let us arise against her in battle!” The term “Edom” is not in the Hebrew text, but has been supplied in the translation to specify the otherwise ambiguous referent of the term “her.”

9 tn The introductory phrase “the Lord says” is not in the Hebrew text, but has been supplied in the translation to clarify the identity of the speaker.

10 tn The Hebrew perfect verb form used here usually describes past events. However, here and several times in the following verses it is best understood as portraying certain fulfillment of events that at the time of writing were still future. It is the perfect of certitude. See GKC 312-13 §106.n; Joüon 2:363 §112.h.

11 sn Heb “I will make you small among the nations” (so NAB, NASB, NIV); NRSV “least among the nations”; NCV “the smallest of nations.”

12 tn Heb “the presumption of your heart”; NAB, NIV “the pride of your heart”; NASB “arrogance of your heart.”

13 tn Heb “in the concealed places of the rock”; KJV, NAB, NASB, NIV, NRSV “in the clefts of the rock”; NCV “the hollow places of the cliff”; CEV “a mountain fortress.”

sn The word rock in Hebrew (סֶלַע, sela’) is a wordplay on Sela, the name of a prominent Edomite city. Its impregnability was a cause for arrogance on the part of its ancient inhabitants.

14 tn Heb “on high (is) his dwelling”; NASB “in the loftiness of your dwelling place”; NRSV “whose dwelling (abode NAB) is in the heights.”

15 tn Heb “the one who says in his heart.”

16 tn The Hebrew imperfect verb used here is best understood in a modal sense (“Who can bring me down?”) rather than in the sense of a simple future (“Who will bring me down?”). So also in v. 4 (“I can bring you down”). The question is not so much whether this will happen at some time in the future, but whether it even lies in the realm of possible events. In their hubris the Edomites were boasting that no one had the capability of breaching their impregnable defenses. However, their pride caused them to fail to consider the vast capabilities of Yahweh as warrior.

17 tn Heb “Who can bring me down?” This rhetorical question implies a negative answer: “No one!”

18 sn The eagle was often used in the ancient Near East as a symbol of strength and swiftness.

19 tc The present translation follows the reading תָּשִׂים (tasim; active) rather than שִׁים (sim; passive) of the MT (“and your nest be set among the stars,” NAB). Cf. LXX, Syriac, Vg.

20 sn Obadiah uses two illustrations to show the totality of Edom’s approaching destruction. Both robbers and harvesters would have left at least something behind. Such will not be the case, however, with the calamity that is about to befall Edom. A virtually identical saying appears in Jer 49:9-10.

21 tn Heb “If thieves came to you, or if plunderers of the night” (NRSV similar). The repetition here adds rhetorical emphasis.

22 tn Heb “Would they not have stolen only their sufficiency?” The rhetorical question is used to make an emphatic assertion, which is perhaps best represented by the indicative form in the translation.

23 tn Heb “If grape pickers came to you.” The phrase “to harvest your vineyards” does not appear in the Hebrew, but is supplied in the translation to clarify the point of the entire simile which is assumed.

24 tn Heb “Would they not have left some gleanings?” The rhetorical question makes an emphatic assertion, which for the sake of clarity is represented by the indicative form in the translation. The implied answer to these rhetorical questions is “yes.” The fact that something would have remained after the imagined acts of theft or harvest stands in stark contrast to the totality of Edom’s destruction as predicted by Obadiah. Edom will be so decimated as a result of God’s judgment that nothing at all will be left

sn According to the Mosaic law, harvesters were required to leave some grain behind in the fields for the poor (Lev 19:9; 23:22; see also Ruth 2); there was a similar practice with grapes and olives (Lev 19:10; Deut 24:21). Regarding gleanings left behind from grapes, see Judg 8:2; Jer 6:9; 49:9; Mic 7:1.

25 tn Heb “O how you will be cut off.” This emotional interjection functions rhetorically as the prophet’s announcement of judgment on Edom. In Hebrew this statement actually appears between the first and second metaphors, that is, in the middle of this verse. As the point of the comparison, one would expect it to follow both of the two metaphors; however, Obadiah interrupts his own sentence to interject his emphatic exclamation that cannot wait until the end of the sentence. This emphatic sentence structure is eloquent in Hebrew but awkward in English. Since this emphatic assertion is the point of his comparison, it appears at the end of the sentence in this translation, where one normally expects to find the concluding point of a metaphorical comparison.

26 tn Heb “Esau.” The name Esau here is a synecdoche of part for whole referring to the Edomites. Cf. “Jacob” in v. 10, where the meaning is “Israelites.”

27 tn Heb “How Esau will be searched!”; NAB “How they search Esau.” The Hebrew verb חָפַשׂ (khafas, “to search out”) is used metonymically here for plundering the hidden valuables of a conquered people (e.g., 1 Kgs 20:6).

28 tn Heb “his” (so KJV, NASB, NIV, NRSV); this is singular agreeing with “Esau” in the previous line.

29 tn Heb “searched out” (so NASB, NRSV); NIV “pillaged”; TEV “looted”; NLT “found and taken.” This pictures the violent action of conquering warriors ransacking the city in order to loot and plunder its valuables.

30 tn Heb “All the men of your covenant”; KJV, ASV “the men of thy confederacy.” In Hebrew “they will send you unto the border” and “all the men of your covenant” appear in two separate poetic lines (cf. NAB “To the border they drive you – all your allies”). Since the second is a noun clause functioning as the subject of the first clause, the two are rendered as a single sentence in the translation.

31 tn Heb “send”; NASB “send you forth”; NAB “drive”; NIV “force.”

32 tn Heb “to the border” (so NASB, NIV, NRSV).

33 tn Heb “the men of your peace.” This expression refers to a political/military alliance or covenant of friendship.

34 tn Heb “your bread,” which makes little sense in the context. The Hebrew word can be revocalized to read “those who eat bread with you,” i.e., “your friends.” Cf. KJV “they that eat thy bread”; NIV “those who eat your bread”; TEV “Those friends who ate with you.”

35 tn Heb “set a trap” (so NIV, NRSV). The meaning of the Hebrew word מָזוֹר (mazor; here translated “ambush”) is uncertain; it occurs nowhere else in the Hebrew Bible. The word probably refers to something “spread out” for purposes of entrapment, such as a net. Other possibilities include “trap,” “fetter,” or “stumbling block.”

36 tn Heb “beneath” (so NAB).

37 tn Heb “there is no understanding in him.”

38 tn Heb “in that day” (so KJV, NIV); NAB, NASB, NRSV “on that day.”

39 tn Heb “Will I not destroy those who are wise from Edom?” The rhetorical question functions as an emphatic affirmation. For the sake of clarity this has been represented by the emphatic indicative in the translation.

40 tn Heb “understanding”; NIV “men of understanding.” This undoubtedly refers to members of the royal court who offered political and military advice to the Edomite kings. In the ancient Near East, such men of wisdom were often associated with divination and occultic practices (cf. Isa 3:3, 47:10, 13). The Edomites were also renown in the ancient Near East as a center of traditional sagacity and wisdom; perhaps that is referred to here (cf. Jer 49:7).

41 tn Heb “and understanding from the mountain of Esau.” The phrase “I will remove the men of…” does not appear in the Hebrew but is supplied in the translation for the sake of clarity and smoothness. Here “understanding” is a synecdoche of part for whole; the faculty of understanding is put for the wise men who possess it.

42 sn Teman, like Sela, was a prominent city of Edom. The name Teman is derived from the name of a grandson of Esau (cf. Gen 36:11). Here it is a synecdoche of part for whole, standing for all of Edom.

43 tn The Hebrew word used here (לְמַעַן, lÿma’an) usually expresses purpose. The sense in this context, however, is more likely that of result.

44 tn Heb “a man,” meaning “every single person” here; cf. KJV “every one.”

45 tn Heb “cut off” (so KJV, NASB, NRSV); NIV, NLT “cut down”; CEV “wiped out.”

46 tn Heb “from.” The preposition is used here with a causal sense.

47 tn Heb “because of the slaughter and because of the violence.” These two expressions form a hendiadys meaning “because of the violent slaughter.” Traditional understanding connects the first phrase “because of the slaughter” with the end of v. 9 (cf. KJV, NASB, NIV, NLT). It is preferable, however, to regard it as parallel to the reference to violence at the beginning of v. 11. Both the parallel linguistic structure of the two phrases and the metrical structure of the verse favor connecting this phrase with the beginning of v. 10 (cf. NRSV, TEV).

48 tn Heb “the violence of your brother.” The genitive construction is to be understood as an objective genitive. The meaning is not that Jacob has perpetrated violence (= subjective genitive), but that violence has been committed against him (= objective genitive).

49 tn Heb “your brother Jacob” (so NAB, NASB, NIV, NRSV); NCV “your relatives, the Israelites.”

50 tn Heb “be cut off” (so KJV, NASB, NRSV).

51 tn Heb “in the day of your standing”; NAB “On the day when you stood by.”

52 tn Or perhaps, “wealth” (so NASB, NIV, NRSV, NLT). The Hebrew word is somewhat ambiguous here. This word also appears in v. 13, where it clearly refers to wealth.

53 tc The present translation follows the Qere which reads the plural (“gates”) rather than the singular.

54 sn Casting lots seems to be a way of deciding who would gain control over material possessions and enslaved peoples following a military victory.

55 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

56 tn Heb “like one from them”; NASB “You too were as one of them.”

57 tn In vv. 12-14 there are eight prohibitions which summarize the nature of the Lord’s complaint against Edom. Each prohibition alludes to something that Edom did to Judah that should not have been done by one “brother” to another. It is because of these violations that the Lord has initiated judgment against Edom. In the Hebrew text these prohibitions are expressed by אַל (’al, “not”) plus the jussive form of the verb, which is common in negative commands of immediate urgency. Such constructions would normally have the sense of prohibiting something either not yet begun (i.e., “do not start to …”) or something already in process at the time of speaking (i.e., “stop…”). Here, however, it seems more likely that the prohibitions refer to a situation in past rather than future time (i.e., “you should not have …”). If so, the verbs are being used in a rhetorical fashion, as though the prophet were vividly projecting himself back into the events that he is describing and urging the Edomites not to do what in fact they have already done.

58 tn The Hebrew expression “to look upon” often has the sense of “to feast the eyes upon” or “to gloat over” (cf. v. 13).

59 tn Heb “your brother” (so NAB, NIV, NRSV); NCV “your brother Israel.”

60 tn Heb “in the day of your brother, in the day of his calamity.” This expression is probably a hendiadys meaning, “in the day of your brother’s calamity.” The Hebrew word נָכְרוֹ (nokhro, “his calamity”)_is probably a word-play on נָכְרִים (nokherim, “foreigners”) in v. 11.

61 tn Heb “in the day of their destruction” (so KJV, NASB, NIV); NAB, NRSV “on the day of their ruin.”

62 tn Or “boasted with your mouth.” The Hebrew text includes the phrase “with your mouth,” which is redundant in English and has been left untranslated.

63 tn Heb “in the day of adversity”; NASB “in the day of their distress.”

64 tn Heb “the gate.” The term “gate” here functions as a synecdoche for the city as a whole, which the Edomites plundered.

65 tn Heb “in the day of their distress.” The phrase is used three times in this verse; the Hebrew word translated “distress” (אֵידָם, ’edam) is a wordplay on the name Edom. For stylistic reasons and to avoid monotony, in the present translation this phrase is rendered: “when they experienced distress,” “when they suffered distress,” and “when they endured distress.”

66 tn Heb “you, also you.”

67 tn Heb “in the day of his distress.” In this and the following phrase at the end of v. 13 the suffix is 3rd person masculine singular. As collective singulars both occurrences have been translated as plurals (“they suffered distress…endured distress” rather than “he suffered distress…endured distress”).

68 tc In the MT the verb is feminine plural, but the antecedent is unclear. The Hebrew phrase תִּשְׁלַחְנָה (tishlakhnah) here should probably be emended to read תִּשְׁלַח יָד (tishlakh yad), although yad (“hand”) is not absolutely essential to this idiom.

69 tn See the note on the phrase “suffered distress” in the previous line.

70 tn The meaning of the Hebrew word פֶּרֶק (pereq; here translated “fork in the road”) is uncertain. The word is found in the Hebrew Bible only here and in Nah 3:1, where it means “plunder.” In the present context it seems to refer to a strategic intersection or fork in a road where bands of Edomites apprehended Israelites who were fleeing from the attack on Jerusalem. Cf. NAB, NIV, NLT “crossroads”; NRSV “crossings.”

71 tn Heb “to cut off” (so KJV, NRSV); NASB, NIV “to cut down.”

72 tn Heb “his fugitives”; NAB, CEV “refugees.”

73 tn Heb “in the day of distress” (so KJV, ASV).

74 sn The term יוֹם (yom, “day”) is repeated ten times in vv. 11-14 referring to the time period when Judah/Jerusalem suffered calamity which Edom exploited for its own sinful gain. In each of those cases יוֹם was qualified by a following genitive to describe Judah’s plight, e.g., “in the day of your brother’s calamity” (v. 12). Here it appears again but now followed by the divine name to describe the time of God’s judgment against Edom for its crimes against humanity: “the day of the Lord.” In the present translation, the expression בְּיוֹם (bÿyom; literally, “In the day of”) was rendered “When…” in vv. 11-14. However, here it is translated more literally because the expression “the day of the Lord” is a well-known technical expression for a time of divine intervention in judgment. While this expression sometimes refers to the final eschatological day of God’s judgment, it may also refer occasionally to historical acts of judgment.

75 tn Heb “near” (so KJV, NAB, NIV, NRSV, NLT); NCV “is coming soon.”

76 sn God’s judgment would not be confined to Edom. Edom would certainly be punished in just measure for its wrongdoing, but “the day of the Lord” would also encompass judgment of the nations (v. 15).

77 tn Heb “your deed will return on your own head.” Verses 15 and 16 provide an example of ironic reversal, whereby the tables are turned and poetic justice is served. This is a motif that is common in prophetic oracles against foreign nations.

78 tn The identification of the referent of “you” in v. 16a is uncertain. There are three major options: (1) On the surface, it would appear to be Edom, which is addressed in v. 15b and throughout the prophecy. However, when Edom is addressed, second person singular forms are normally used in the Hebrew. In v. 16a the Hebrew verb “you drank” is a plural form שְׁתִיתֶם (shÿtitem), perhaps suggesting that Edom is no longer addressed, at least solely. Perhaps Edom and the nations, mentioned in v. 15a, are both addressed in v. 16a. However, since the nations are referred to in the third person in v. 16b, it seems unlikely that they are addressed here. (2) Another option is to take the final mem (ם) on the Hebrew verb form (שְׁתִיתֶם) as an enclitic particle and revocalize the form as a singular verb (שָׁתִיתָ, shatita) addressed to Edom. In this case v. 16a would allude to the time when Edom celebrated Jerusalem’s defeat on Mount Zion, God’s “holy hill.” Verse 16b would then make the ironic point that just as Edom once drank in victory, so the nations (Edom included) would someday drink the cup of judgment. However, this interpretation is problematic for it necessitates taking the drinking metaphor in different ways (as signifying celebration and then judgment) within the same verse. (3) Another option is that the exiled people of Judah are addressed. Just as God’s people were forced to drink the intoxicating wine of divine judgment, so the nations, including those who humiliated Judah, would be forced to drink this same wine. However, the problem here is that God’s people are never addressed elsewhere in the prophecy, making this approach problematic as well.

79 sn This reference to drinking portrays the profane activities of those who had violated Jerusalem’s sanctity. The following reference to drinking on the part of the nations portrays God’s judgment upon them. They will drink, as it were, from the cup of divine retribution.

80 sn The judgment is compared here to intoxicating wine, which the nations are forced to keep drinking (v. 16). Just as an intoxicating beverage eventually causes the one drinking it to become disoriented and to stagger, so God’s judgment would cause the panic-stricken nations to stumble around in confusion. This extended metaphor is paralleled in Jer 49:12 which describes God’s imminent judgment on Edom, “If even those who did not deserve to drink from the cup of my wrath have to drink from it, do you think you will go unpunished? You will not go unpunished, but you also will certainly drink from the cup of my wrath.” There are numerous parallels between Obadiah and the oracle against Edom in Jer 49:1-22, so perhaps the latter should be used to help understand the enigmatic metaphor here in v. 16.

81 tn Heb “will be a fugitive.” This is a collective singular. Cf. NCV “some will escape the judgment.”

82 tn Heb “house” (so most English versions); NCV, TEV “the people of Jacob.” The word “house” also occurs four times in v. 18.

83 tn Heb “dispossess.” This root is repeated in the following line to emphasize poetic justice: The punishment will fit the crime.

84 tc The present translation follows the reading מוֹרִשֵׁיהֶם (morishehem; literally, “those dispossessing them”; cf. NAB, NRSV, CEV) rather than מוֹרָשֵׁיהֶם (morashehem, “their possessions”) of the MT (cf. LXX, Syriac, and Vg, followed by KJV, ASV, NASB).

85 tn Heb “will be no survivor”; NAB “none shall survive.”

86 tn Heb “the Negev”; ASV “the South”; NCV, TEV “southern Judah.” The Hebrew text does not have the words “the people of,” but these words have been supplied in the translation for clarity. The place name “the Negev” functions as a synecdoche (container for contents) for the people living in the Negev.

sn The Negev is a dry, hot, arid region in the southern portion of Judah.

87 sn The verb יָרַשׁ (yarash, “to take possession of [something]”) which is repeated three times in vv. 19-20 for emphasis, often implies a violent means of acquisition, such as through military conquest. Obadiah here pictures a dramatic reversal: Judah’s enemies, who conquered them then looted all her valuable possessions, will soon be conquered by the Judeans who will in turn take possession of their valuables. The punishment will fit the crime.

88 tn The Hebrew text does not have the words “the people of,” but they are supplied in the translation since “the Shephelah” functions as a synecdoche referring to residents of this region.

sn The Shephelah as a region refers to the Palestinian foothills that rise from the coastal plain. In much of Old Testament times they served as a divide between the people of Judah and the Philistines.

89 tn The phrase “will take possession” does not appear in this clause, but is implied from its previous use in this verse. It is supplied in the translation for the sake of smoothness.

90 tn The words “the land of” are not present in the Hebrew text. They are supplied in the translation for clarity.

91 tn The phrase “will take possession” does not appear in this clause, but is implied from its previous use in this verse. It is supplied in the translation for stylistic reasons.

92 sn Gilead is a mountainous region on the eastern side of the Jordan River in what is today the country of Jordan.

93 tn Or “army” (TEV); KJV, NAB, NASB “host”; NIV “company.” Some text critics suggest revocalizing MT הַחֵל (hakhel, “the fortress”) to the place- name הָלָה (halah, “Halah”; so NRSV), the location to which many of the Israelite exiles were sent in the 8th century (2 Kgs 7:6; 18:11; 1 Chr 5:26). The MT form is from הַיִל (hayil, “strength”), which is used elsewhere to refer to an army (Exod 14:17; 1 Sam 17:20; 2 Sam 8:9), military fortress (2 Sam 20:15; 22:33), leaders (Exod 18:21) and even wealth or possessions (Obad 1:11, 13).

94 tn The Hebrew text has no verb here. The words “will possess” have been supplied from the context.

95 sn Zarephath was a Phoenician coastal city located some ten miles south of Sidon.

96 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

97 sn The exact location of Sepharad is uncertain. Suggestions include a location in Spain, or perhaps Sparta in Greece, or perhaps Sardis in Asia Minor. For inscriptional evidence that bears on this question see E. Lipinski, “Obadiah 20,” VT 23 (1973): 368-70. The reason for mentioning this location in v. 20 seems to be that even though it was far removed from Jerusalem, the Lord will nonetheless enable the Jewish exiles there to return and participate in the restoration of Israel that Obadiah describes.

98 tc The present translation follows the reading מוּשָׁעִים (musha’im, “those who have been delivered”; cf. NRSV, CEV) rather than מוֹשִׁעִים (moshi’im,“deliverers”; cf. NASB, NIV, NLT) of the MT (cf. LXX, Aquila, Theodotion, and Syriac).

99 tn Heb “to judge.” In this context the term does not mean “to render judgment on,” but “to rule over” (cf. NAB “to rule”; NIV “to govern”).

100 tn Heb “then the kingdom will belong to the Lord.”


Obadiah

Chapter 1


NET Bible® - Philippians 1

Philippians 1

Salutation

1:1 From Paul1 and Timothy, slaves2 of Christ Jesus, to all the saints in Christ Jesus who are in Philippi,3 with the overseers4 and deacons. 1:2 Grace and peace to you5 from God our Father and the Lord Jesus Christ!

Prayer for the Church

1:3 I thank my God every time I remember you.6 1:4 I always pray with joy in my every prayer for all of you 1:5 because of your participation7 in the gospel from the first day until now.8 1:6 For I am sure of this very thing,9 that the one10 who began a good work in11 you will perfect it12 until the day of Christ Jesus. 1:7 For13 it is right for me to think this about all of you, because I have you in my heart,14 since both in my imprisonment15 and in the defense and confirmation of the gospel all of you became partners in God’s grace16 together with me. 1:8 For God is my witness that I long for all of you with the affection of Christ Jesus. 1:9 And I pray this, that your love may abound even more and more in knowledge and every kind of insight 1:10 so that you can decide what is best, and thus be sincere and blameless for the day of Christ, 1:11 filled with the fruit of righteousness that comes through Jesus Christ to the glory and praise of God.

Ministry as a Prisoner

1:12 I want you to know, brothers and sisters,17 that my situation has actually turned out to advance the gospel:18 1:13 The19 whole imperial guard20 and everyone else knows21 that I am in prison22 for the sake of Christ, 1:14 and most of the brothers and sisters,23 having confidence in the Lord24 because of my imprisonment, now more than ever25 dare to speak the word26 fearlessly.

1:15 Some, to be sure, are preaching Christ from envy and rivalry, but others from goodwill. 1:16 The latter do so from love because they know that I am placed here for the defense of the gospel. 1:17 The former proclaim Christ from selfish ambition, not sincerely, because they think they can cause trouble for me in my imprisonment.27 1:18 What is the result? Only that in every way, whether in pretense or in truth, Christ is being proclaimed, and in this I rejoice.

Yes,28 and I will continue to rejoice, 1:19 for I know that this will turn out for my deliverance29 through your prayers and the help of the Spirit of Jesus Christ. 1:20 My confident hope30 is that I will in no way be ashamed31 but that with complete boldness, even now as always, Christ will be exalted in my body, whether I live or die.32 1:21 For to me, living is Christ and dying is gain. 1:22 Now if I am to go on living in the body,33 this will mean productive work34 for me, yet I don’t know which I prefer:35 1:23 I feel torn between the two,36 because I have a desire to depart and be with Christ, which is better by far, 1:24 but it is more vital for your sake that I remain37 in the body.38 1:25 And since I am sure of this, I know that I will remain and continue with all of you for the sake of your progress39 and joy in the faith,40 1:26 so that what you can be proud of may increase41 because of me in Christ Jesus, when I come back to you.42

1:27 Only conduct yourselves43 in a manner worthy of the gospel of Christ so that – whether I come and see you or whether I remain absent – I should hear that44 you are standing firm in one spirit, with one mind, by contending side by side for the faith of the gospel,45 1:28 and by not being intimidated in any way by your opponents. This is46 a sign of their47 destruction, but of your salvation – a sign which48 is from God. 1:29 For it has been granted to you49 not only to believe in Christ but also to suffer for him, 1:30 since you are encountering50 the same conflict that you saw me face and now hear that I am facing.51

Next Chapter


NET Bible® - Philippians 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Traditionally, “servants” or “bondservants.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

sn Undoubtedly the background for the concept of being the Lord’s slave or servant is to be found in the Old Testament scriptures. For a Jew this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

3 map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

4 sn The overseers (or “church leaders,” L&N 53.71) is another term for the same official position of leadership as the “elder.” This is seen in the interchange of the two terms in Titus 1:6-7 and in Acts 20:17, 28, as well as in the parallels between Titus 1:6-7 and 1 Tim 3:1-7.

5 tn Grk “Grace to you and peace.”

6 tn This could also be translated “for your every remembrance of me.” See discussion below.

7 sn Your participation (Grk “fellowship”) could refer to Paul rejoicing because of the Philippian converts’ “fellowship” in the gospel along with him, but it is more likely that this refers to their active “participation” with him in the gospel by means of the financial support they sent to Paul on more than one occasion, discussed later in this letter (4:10-19, esp. 4:15-16).

8 tn Several alternatives for translating vv. 3-5 are possible: (1) “I thank my God every time I remember you, yes, always in my every prayer for all of you. I pray with joy because of your participation…” (see NAB; also M. Silva, Philippians [BECNT], 43-44; G. D. Fee, Philippians [NICNT], 76-80); (2) “I thank my God because of your every remembrance of me. Always in my every prayer for all of you I pray with joy. [I am grateful] for your participation…” (see Moffatt; also P. T. O’Brien, Philippians [NIGTC], 58-61). Option (1) is quite similar to the translation above, but sees v. 4a as more or less parenthetical. Option (2) is significantly different in that Paul thanks God because the Philippians remember him rather than when he remembers them.

9 tn Grk “since I am sure of this very thing.” The verse begins with an adverbial participle that is dependent on the main verb in v. 3 (“I thank”). Paul here gives one reason for his thankfulness.

10 tn The referent is clearly God from the overall context of the paragraph and the mention of “the day of Christ Jesus” at the end, which would be redundant if Christ were referred to here.

11 tn Or “among.”

12 tn The word “it” is not in the Greek text but has been supplied. Direct objects were frequently omitted in Greek when clear from the context.

13 tn Grk “Just as.” The sense here is probably, “So I give thanks (v. 3) just as it is right for me…”

14 tn Or possibly “because you have me in your heart.”

15 tn Grk “in my bonds.” The meaning “imprisonment” derives from a figurative extension of the literal meaning (“bonds,” “fetters,” “chains”), L&N 37.115.

16 tn The word “God’s” is supplied from the context (v. 2) to clarify the meaning.

17 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

18 tn Grk “for the advance of the gospel.” The genitive εὐαγγελίου (euangeliou) is taken as objective.

19 tn Grk “so that the whole imperial guard.” The ὥστε (Jwste) clause that begins v. 13 indicates two results of the spread of the gospel: Outsiders know why Paul is imprisoned (v. 13) and believers are emboldened by his imprisonment (v. 14).

20 sn The whole imperial guard (Grk “praetorium”) can refer to the elite troops stationed in Rome or the headquarters of administrators in the provinces (cf. Matt 27:27; Mark 15:16; John 18:28, 33; 19:9; Acts 23:35). In either case a metonymy is involved, with the place (the praetorium) put for those (soldiers or government officials) who were connected with it or stationed in it.

21 tn Grk “it has become known by the whole imperial guard and all the rest.”

22 tn Grk “my bonds [are].”

23 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:12.

24 tn Or “most of the brothers and sisters in the Lord, having confidence.”

25 tn Grk “even more so.”

26 tc A number of significant mss have “of God” after “word.” Although τοῦ θεοῦ (tou qeou) is amply supported in the Alexandrian and Western texts (א A B [D*] P Ψ 048vid 075 0278 33 81 1175 al lat co), the omission is difficult to explain as either an intentional deletion or unintentional oversight. To be sure, the pedigree of the witnesses is not nearly as great for the shorter reading (Ì46 D2 1739 1881 Ï), but it explains well the rise of the other reading. Further, it explains the rise of κυρίου (kuriou, “of the Lord”), the reading of F and G (for if these mss had followed a Vorlage with τοῦ θεοῦ, κυρίου would not have been expected). Further, τοῦ θεοῦ is in different locations among the mss; such dislocations are usually signs of scribal additions to the text. Thus, the Byzantine text and a few other witnesses here have the superior reading, and it should be accepted as the original.

27 tn Grk “thinking to cause trouble to my bonds.”

28 tn Or “But.” The conjunction ἀλλά (alla) may be emphatic or contrastive. If the former, the idea may be that Paul will continue rejoicing because of the proclamation of the gospel or because of his imminent release from prison (v. 19); if the latter, Paul is now turning his attention solely to this second reason to rejoice, viz., that he will soon be released from prison. In this latter view the clause should be translated, “But I will also rejoice since I know…”

29 tn Or “salvation.” Deliverance from prison (i.e., release) is probably what Paul has in view here, although some take this as a reference to his ultimate release from the body, i.e., dying and being with Christ (v. 23).

sn The phrase this will turn out for my deliverance may be an echo of Job 13:16 (LXX).

30 tn Grk “according to my eager expectation and hope.” The κατά (kata) phrase is taken as governing the following ὅτι (Joti) clause (“that I will not be ashamed…”); the idea could be expressed more verbally as “I confidently hope that I will not be ashamed…”

31 tn Or possibly, “be intimidated, be put to shame.”

32 tn Grk “whether by life or by death.”

33 tn Grk “flesh.”

34 tn Grk “fruit of work”; the genitive ἔργου (ergou) is taken as an attributed genitive in which the head noun, καρπός (karpos), functions attributively (cf. ExSyn 89-91).

35 tn Grk “what I shall prefer.” The Greek verb αἱρέω (Jairew) could also mean “choose,” but in this context such a translation is problematic for it suggests that Paul could perhaps choose suicide (cf. L&N 30.86).

sn I don’t know what I prefer. Paul is here struggling with what would be most beneficial for both him and the church. He resolves this issue in vv. 24-25.

36 tn Grk “I am hard-pressed between the two.” Cf. L&N 30.18.

37 tn Grk “But to remain in the flesh is more necessary for you.”

38 tn Grk “the flesh.”

39 tn Grk “for your progress.”

40 sn Paul’s confidence in his release from prison (I know that I will remain and continue with all of you) implies that this Roman imprisonment did not end in his death. Hence, there is the likelihood that he experienced a second Roman imprisonment later on (since the belief of the early church was that Paul died under Nero in Rome). If so, then the pastoral letters (1-2 Tim, Titus) could well fit into a life of Paul that goes beyond any descriptions in the book of Acts (which ends with Paul’s first Roman imprisonment). Some have argued that the pastorals cannot be genuine because they cannot fit into the history of Acts. But this view presupposes that Paul’s first Roman imprisonment was also his last.

41 tn Grk “your boasting may overflow in Christ Jesus because of me,” or possibly, “your boasting in me may overflow in Christ Jesus.” BDAG 536 s.v. καύχημα 1 translates the phrase τὸ καύχημα ὑμῶν (to kauchma jJumwn) in Phil 1:26 as “what you can be proud of.”

42 tn Grk “through my coming again to you.”

43 tn Grk “live as citizens.” The verb πολιτεύεσθε (politeuesqe) connotes the life of a freeman in a free Roman colony.

sn Conduct yourselves (Grk “live your lives as citizens”). The Philippians lived in a free Roman city, and thus understood from their own experience what it meant to live as citizens. Paul is here picking up on that motif and elevating it to the citizenship of heaven. Cf. 3:20 (our citizenship is in heaven).

44 tn Grk “the things concerning you, [namely,] that.” The ὅτι (Joti) clause is appositional to τὰ περὶ ὑμῶν (ta peri Jumwn) and therefore “the things concerning you” was not translated.

45 tn The phrase “the faith of the gospel” could mean one of three things: “the faith that is the gospel” (genitive of apposition), “the faith that originates from the gospel” (genitive of source), or “faith in the gospel” (objective genitive).

46 tn Grk “which is,” continuing the sentence begun in v. 27.

sn The antecedent of the pronoun This is conceptual, most likely referring to the Philippian Christians standing firm for the gospel. Thus, their stand for the gospel is the dual sign of their opponents’ destruction and of their own salvation.

47 tn Grk “to them.”

sn Paul uses the dative “to them” (translated here as their) to describe the coming destruction of the gospel’s enemies, but the genitive “your” to describe the believers’ coming salvation. The dative accents what will happen to the enemies (called a dative of disadvantage [see ExSyn 143-44]), while the genitive accents what the believers will possess (and, in fact, do already possess, as v. 29 makes clear).

48 tn Grk “this.” The pronoun refers back to “a sign”; thus these words have been repeated for clarity.

49 tn Grk “For that which is on behalf of Christ has been granted to you – namely, not only to believe in him but also to suffer for him.” The infinitive phrases are epexegetical to the subject, τὸ ὑπὲρ Χριστοῦ (to Juper Cristou), which has the force of “the on-behalf-of-Christ thing,” or “the thing on behalf of Christ.” To translate this in English requires a different idiom.

50 tn Grk “having,” most likely as an instrumental participle. Thus their present struggle is evidence that they have received the gift of suffering.

51 tn Grk “that you saw in me and now hear [to be] in me.”


NET Bible® - Philippians 2

Philippians 2

Christian Unity and Christ’s Humility

2:1 Therefore, if there is any encouragement in Christ, any comfort provided by love, any fellowship in the Spirit,1 any affection or mercy,2 2:2 complete my joy and be of the same mind,3 by having the same love, being united in spirit,4 and having one purpose. 2:3 Instead of being motivated by selfish ambition5 or vanity, each of you should, in humility, be moved to treat one another as more important than yourself. 2:4 Each of you should be concerned6 not only7 about your own interests, but about the interests of others as well.8 2:5 You should have the same attitude toward one another that Christ Jesus had,9

2:6 10 who though he existed in the form of God11

did not regard equality with God

as something to be grasped,

2:7 but emptied himself

by taking on the form of a slave,12

by looking like other men,13

and by sharing in human nature.14

2:8 He humbled himself,

by becoming obedient to the point of death

– even death on a cross!

2:9 As a result God exalted him

and gave him the name

that is above every name,

2:10 so that at the name of Jesus

every knee will bow

– in heaven and on earth and under the earth –

2:11 and every tongue confess

that Jesus Christ is Lord

to the glory of God the Father.

Lights in the World

2:12 So then, my dear friends, just as you have always obeyed, not only in my presence but even more in my absence, continue working out your salvation with awe and reverence,15 2:13 for the one bringing forth in you both the desire and the effort – for the sake of his good pleasure – is God. 2:14 Do everything without grumbling or arguing, 2:15 so that you may be blameless and pure, children of God without blemish though you live in a crooked and perverse society, in which you shine as lights in the world16 2:16 by holding on to17 the word of life so that on the day of Christ I will have a reason to boast that I did not run in vain nor labor in vain. 2:17 But even if I am being poured out like a drink offering on the sacrifice and service of your faith, I am glad and rejoice together with all of you. 2:18 And in the same way you also should be glad and rejoice together with me.

Models for Ministry

2:19 Now I hope in the Lord Jesus to send Timothy to you soon, so that I too may be encouraged by hearing news about you. 2:20 For there is no one here like him who will readily demonstrate his deep concern for you.18 2:21 Others are busy with their own concerns, not those of Jesus Christ. 2:22 But you know his qualifications, that like a son working with his father, he served with me in advancing the gospel. 2:23 So I hope to send him as soon as I know more about my situation, 2:24 though I am confident in the Lord that I too will be coming to see you19 soon.

2:25 But for now20 I have considered it necessary to send Epaphroditus to you. For he is my brother,21 coworker and fellow soldier, and your messenger22 and minister23 to me in my need.24 2:26 Indeed, he greatly missed all of you and was distressed because you heard that he had been ill. 2:27 In fact he became so ill that he nearly died.25 But God showed mercy to him – and not to him only, but also to me – so that I would not have grief on top of grief. 2:28 Therefore I am all the more eager to send him,26 so that when you see him again you can rejoice27 and I can be free from anxiety. 2:29 So welcome him in the Lord with great joy, and honor people like him, 2:30 since it was because of the work of Christ that he almost died. He risked his life so that he could make up for your inability to serve me.28

Next Chapter


NET Bible® - Philippians 2 Notes

1 tn Or “spiritual fellowship” if πνεύματος (pneumato") is an attributive genitive; or “fellowship brought about by the Spirit” if πνεύματος is a genitive of source or production.

2 tn Grk “and any affection and mercy.” The Greek idea, however, is best expressed by “or” in English.

3 tn Or “and feel the same way,” “and think the same thoughts.” The ἵνα (Jina) clause has been translated “and be of the same mind” to reflect its epexegetical force to the imperative “complete my joy.”

4 tn The Greek word here is σύμψυχοι (sumyucoi, literally “fellow souled”).

5 tn Grk “not according to selfish ambition.” There is no main verb in this verse; the subjunctive φρονῆτε (fronhte, “be of the same mind”) is implied here as well. Thus, although most translations supply the verb “do” at the beginning of v. 3 (e.g., “do nothing from selfish ambition”), the idea is even stronger than that: “Don’t even think any thoughts motivated by selfish ambition.”

6 tn On the meaning “be concerned about” for σκοπέω (skopew), see L&N 27.36.

7 tn The word “only” is not in the Greek text, but is implied by the ἀλλὰ καί (alla kai) in the second clause (“but…as well”). The bulk of the Western text dropped the καί, motivated most likely by ascetic concerns.

8 tc The bulk of the Western text (D*,c F G K it) dropped καί (kai) here, most likely due to ascetic concerns. Strong external attestation for its inclusion from excellent witnesses as well as the majority (Ì46 א A B C D2 0278 33 1739 1881 Ï) also marks it as original.

tn Verses 1-4 constitute one long conditional sentence in Greek. The protasis is in verse 1, while vv. 2-4 constitute the apodosis. There is but one verb not in a subordinate clause in vv. 2-4, the imperative “complete” in v. 2. This is followed by a subjunctive after ἵνα (Jina, translated as an epexegetical clause, “and be of the same mind”) and three instrumental participles. Thus the focus of these four verses is to “be of the same mind” and all that follows this instruction is the means for accomplishing that.

9 tn Grk “Have this attitude in/among yourselves which also [was] in Christ Jesus,” or “Have this attitude in/among yourselves which [you] also [have] in Christ Jesus.”

10 sn This passage has been typeset as poetry because many scholars regard this passage as poetic or hymnic. These terms are used broadly to refer to the genre of writing, not to the content. There are two broad criteria for determining if a passage is poetic or hymnic: “(a) stylistic: a certain rhythmical lilt when the passages are read aloud, the presence of parallelismus membrorum (i.e., an arrangement into couplets), the semblance of some metre, and the presence of rhetorical devices such as alliteration, chiasmus, and antithesis; and (b) linguistic: an unusual vocabulary, particularly the presence of theological terms, which is different from the surrounding context” (P. T. O’Brien, Philippians [NIGTC], 188-89). Classifying a passage as hymnic or poetic is important because understanding this genre can provide keys to interpretation. However, not all scholars agree that the above criteria are present in this passage, so the decision to typeset it as poetry should be viewed as a tentative decision about its genre.

11 sn The Greek term translated form indicates a correspondence with reality. Thus the meaning of this phrase is that Christ was truly God.

12 tn See the note on the word “slaves” in 1:1.

13 tn Grk “by coming in the likeness of people.”

sn The expression the likeness of men is similar to Paul’s wording in Rom 8:3 (“in the likeness of sinful flesh”). The same word “likeness” is used in both passages. It implies that there is a form that does not necessarily correspond to reality. In Rom 8:3, the meaning is that Christ looked like sinful humanity. Here the meaning is similar: Jesus looked like other men (note anqrwpoi), but was in fact different from them in that he did not have a sin nature.

14 tn Grk “and by being found in form as a man.” The versification of vv. 7 and 8 (so also NRSV) is according to the versification in the NA27 and UBS4 editions of the Greek text. Some translations, however, break the verses in front of this phrase (NKJV, NASB, NIV, NLT). The same material has been translated in each case; the only difference is the versification of that material.

sn By sharing in human nature. This last line of v. 7 (line d) stands in tension with the previous line, line c (“by looking like other men”). Both lines have a word indicating form or likeness. Line c, as noted above, implies that Christ only appeared to be like other people. Line d, however, uses a different term that implies a correspondence between form and reality. Further, line c uses the plural “men” while line d uses the singular “man.” The theological point being made is that Christ looked just like other men, but he was not like other men (in that he was not sinful), though he was fully human.

15 tn Grk “with fear and trembling.” The Greek words φόβος and τρόμος both imply fear in a negative sense (L&N 25.251 and 16.6 respectively) while the former can also refer to respect and awe for deity (L&N 53.59). Paul’s use of the terms in other contexts refers to “awe and reverence in the presence of God” (P. T. O’Brien, Philippians [NIGTC], 284; see discussion on 282-84). The translation “awe and reverence” was chosen to portray the attitude the believer should have toward God as they consider their behavior in light of God working through Jesus Christ (2:6-11) and in the believer’s life (2:13) to accomplish their salvation.

16 tn Or “as stars in the universe.”

17 tn Or “holding out, holding forth.”

18 tn Grk “For I have no one who is like-minded who will genuinely be concerned for your welfare.”

19 tn The words “to see you” are not in the Greek text, but are implied, and are supplied in the translation for clarity.

20 tn Grk “But.” The temporal notion (“for now”) is implied in the epistolary aorist (“I have considered”), for Epaphroditus was dispatched with this letter to the Philippians.

21 tn Grk “my brother” instead of “For he is my brother.” Verse 25 constitutes one sentence in Greek, with “my brother…” functioning appositionally to “Epaphroditus.”

sn The reason why Paul refers to Epaphroditus as his brother, coworker, fellow soldier, etc., is because he wants to build up Epaphroditus in the eyes of the Philippians, since Paul is sending him back instead of Timothy. This accent on Epaphroditus’ character and service is implied in the translation “For he is…”

22 tn Grk “apostle.”

23 tn The Greek word translated “minister” here is λειτουργός (leitourgo").

24 tn Grk “servant of my need.”

25 tn Grk “For he became ill to the point of death.”

26 tn Grk “I have sent him to you with earnestness.” But the epistolary aorist needs to be translated as a present tense with this adverb due to English stylistic considerations.

27 tn Or “when you see him you can rejoice again.”

28 tn Grk “make up for your lack of service to me.”


NET Bible® - Philippians 3

Philippians 3

True and False Righteousness

3:1 Finally, my brothers and sisters,1 rejoice in the Lord! To write this again is no trouble to me, and it is a safeguard for you.

3:2 Beware of the dogs,2 beware of the evil workers, beware of those who mutilate the flesh!3 3:3 For we are the circumcision,4 the ones who worship by the Spirit of God,5 exult in Christ Jesus, and do not rely on human credentials6 3:4 – though mine too are significant.7 If someone thinks he has good reasons to put confidence in human credentials,8 I have more: 3:5 I was circumcised on the eighth day, from the people of Israel and the tribe of Benjamin, a Hebrew of Hebrews. I lived according to the law as a Pharisee.9 3:6 In my zeal for God I persecuted the church. According to the righteousness stipulated in the law I was blameless. 3:7 But these assets I have come to regard as liabilities because of Christ. 3:8 More than that, I now regard all things as liabilities compared to the far greater value of knowing Christ Jesus my Lord, for whom I have suffered the loss of all things – indeed, I regard them as dung!10 – that I may gain Christ, 3:9 and be found in him, not because I have my own righteousness derived from the law, but because I have the righteousness that comes by way of Christ’s faithfulness11 – a righteousness from God that is in fact12 based on Christ’s13 faithfulness.14 3:10 My aim is to know him,15 to experience the power of his resurrection, to share in his sufferings,16 and to be like him in his death, 3:11 and so, somehow,17 to attain to the resurrection from the dead.

Keep Going Forward

3:12 Not that I have already attained this – that is, I have not already been perfected – but I strive to lay hold of that for which Christ Jesus also laid hold of me.18 3:13 Brothers and sisters,19 I do not consider myself to have attained this. Instead I am single-minded:20 Forgetting the things that are behind and reaching out for the things that are ahead, 3:14 with this goal in mind,21 I strive toward the prize of the upward call of God22 in Christ Jesus. 3:15 Therefore let those of us who are “perfect” embrace this point of view.23 If you think otherwise, God will reveal to you the error of your ways.24 3:16 Nevertheless, let us live up to the standard25 that we have already attained.26

3:17 Be imitators of me,27 brothers and sisters,28 and watch carefully those who are living this way, just as you have us as an example. 3:18 For many live, about whom I have often told you, and now, with tears, I tell you that they are the enemies of the cross of Christ. 3:19 Their end is destruction, their god is the belly, they exult in their shame, and they think about earthly things.29 3:20 But our citizenship is in heaven – and we also await a savior from there, the Lord Jesus Christ, 3:21 who will transform these humble bodies of ours30 into the likeness of his glorious body by means of that power by which he is able to subject all things to himself.

Next Chapter


NET Bible® - Philippians 3 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:12.

2 sn Dogs is a figurative reference to false teachers whom Paul regards as just as filthy as dogs.

3 tn Grk “beware of the mutilation.”

4 tn There is a significant wordplay here in the Greek text. In v. 2 a rare, strong word is used to describe those who were pro-circumcision (κατατομή, katatomh, “mutilation”; see BDAG 528 s.v.), while in v. 3 the normal word for circumcision is used (περιτομή, peritomh; see BDAG 807 s.v.). Both have τομή (the feminine form of the adjective τομός [tomo"], meaning “cutting, sharp”) as their root; the direction of the action of the former is down or off (from κατά, kata), hence the implication of mutilation or emasculation, while the direction of the action of the latter is around (from περί, peri). The similarity in sound yet wide divergence of meaning between the two words highlights in no uncertain terms the differences between Paul and his opponents.

5 tc The verb λατρεύω (latreuw; here the participial form, λατρεύοντες [latreuonte"]) either takes a dative direct object or no object at all, bearing virtually a technical nuance of “worshiping God” (see BDAG 587 s.v.). In this text, πνεύματι (pneumati) takes an instrumental force (“by the Spirit”) rather than functioning as object of λατρεύοντες. However, the word after πνεύματι is in question, no doubt because of the collocation with λατρεύοντες. Most witnesses, including some of the earliest and best representatives of the Alexandrian, Western, and Byzantine texts (א* A B C D2 F G 0278vid 33 1739 1881 Ï co Ambr), read θεοῦ (qeou; thus, “worship by the Spirit of God”). But several other important witnesses (א2 D* P Ψ 075 365 1175 lat sy Chr) have the dative θεῷ (qew) here (“worship God by the Spirit”). Ì46 is virtually alone in its omission of the divine name, probably due to an unintentional oversight. The dative θεῷ was most likely a scribal emendation intended to give the participle its proper object, and thus avoid confusion about the force of πνεύματι. Although the Church came to embrace the full deity of the Spirit, the NT does not seem to speak of worshiping the Spirit explicitly. The reading θεῷ thus appears to be a clarifying reading. On external and internal grounds, then, θεοῦ is the preferred reading.

6 tn Grk “have no confidence in the flesh.”

7 tn Grk “though I have reason for confidence even in the flesh.”

8 tn Grk “flesh.”

9 sn A Pharisee was a member of one of the most important and influential religious and political parties of Judaism in the time of Jesus. There were more Pharisees than Sadducees (according to Josephus, Ant. 17.2.4 [17.42] there were more than 6,000 Pharisees at about this time). Pharisees differed with Sadducees on certain doctrines and patterns of behavior. The Pharisees were strict and zealous adherents to the laws of the OT and to numerous additional traditions such as angels and bodily resurrection.

10 tn The word here translated “dung” was often used in Greek as a vulgar term for fecal matter. As such it would most likely have had a certain shock value for the readers. This may well be Paul’s meaning here, especially since the context is about what the flesh produces.

11 tn Or “faith in Christ.” A decision is difficult here. Though traditionally translated “faith in Jesus Christ,” an increasing number of NT scholars are arguing that πίστις Χριστοῦ (pisti" Cristou) and similar phrases in Paul (here and in Rom 3:22, 26; Gal 2:16, 20; 3:22; Eph 3:12) involve a subjective genitive and mean “Christ’s faith” or “Christ’s faithfulness” (cf., e.g., G. Howard, “The ‘Faith of Christ’,” ExpTim 85 [1974]: 212-15; R. B. Hays, The Faith of Jesus Christ [SBLDS]; Morna D. Hooker, “Πίστις Χριστοῦ,” NTS 35 [1989]: 321-42). Noteworthy among the arguments for the subjective genitive view is that when πίστις takes a personal genitive it is almost never an objective genitive (cf. Matt 9:2, 22, 29; Mark 2:5; 5:34; 10:52; Luke 5:20; 7:50; 8:25, 48; 17:19; 18:42; 22:32; Rom 1:8; 12; 3:3; 4:5, 12, 16; 1 Cor 2:5; 15:14, 17; 2 Cor 10:15; Phil 2:17; Col 1:4; 2:5; 1 Thess 1:8; 3:2, 5, 10; 2 Thess 1:3; Titus 1:1; Phlm 6; 1 Pet 1:9, 21; 2 Pet 1:5). On the other hand, the objective genitive view has its adherents: A. Hultgren, “The Pistis Christou Formulations in Paul,” NovT 22 (1980): 248-63; J. D. G. Dunn, “Once More, ΠΙΣΤΙΣ ΧΡΙΣΤΟΥ,” SBL Seminar Papers, 1991, 730-44. Most commentaries on Romans and Galatians usually side with the objective view.

sn ExSyn 116, which notes that the grammar is not decisive, nevertheless suggests that “the faith/faithfulness of Christ is not a denial of faith in Christ as a Pauline concept (for the idea is expressed in many of the same contexts, only with the verb πιστεύω rather than the noun), but implies that the object of faith is a worthy object, for he himself is faithful.” Though Paul elsewhere teaches justification by faith, this presupposes that the object of our faith is reliable and worthy of such faith.

12 tn The words “in fact” are supplied because of English style, picking up the force of the Greek article with πίστει (pistei). See also the following note on the word “Christ’s.”

13 tn Grk “based on the faithfulness.” The article before πίστει (pistei) is taken as anaphoric, looking back to διὰ πίστεως Χριστοῦ (dia pistew" Cristou); hence, “Christ’s” is implied.

14 tn Or “based on faith.”

15 tn The articular infinitive τοῦ γνῶναι (tou gnwnai, “to know”) here expresses purpose. The words “My aim is” have been supplied in the translation to emphasize this nuance and to begin a new sentence (shorter sentences are more appropriate for English style).

16 tn Grk “to know him, the power of his resurrection, and the fellowship of his sufferings.”

17 tn On εἰ πῶς (ei pws) as “so, somehow” see BDAG 279, s.v. εἰ 6.n.

18 tn Grk “that for which I also was laid hold of by Christ Jesus.” The passive has been translated as active in keeping with contemporary English style.

19 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:12.

20 tn Grk “But this one thing (I do).”

21 tn Grk “according to the goal.”

22 tn Grk “prize, namely, the heavenly calling of God.”

23 tn Grk “those of us who are ‘perfect’ should think this,” or possibly “those of us who are mature should think this.”

sn The adjective perfect comes from the same root as the verb perfected in v. 12; Paul may well be employing a wordplay to draw in his opponents. Thus, perfect would then be in quotation marks and Paul would then argue that no one – neither they nor he – is in fact perfect. The thrust of vv. 1-16 is that human credentials can produce nothing that is pleasing to God (vv. 1-8). Instead of relying on such, Paul urges his readers to trust God for their righteousness (v. 9) rather than their own efforts, and at the same time to press on for the prize that awaits them (vv. 12-14). He argues further that perfection is unattainable in this life (v. 15), yet the level of maturity that one has reached should not for this reason be abandoned (v. 16).

24 tn Grk “reveal this to you.” The referent of the pronoun “this” is the fact that the person is thinking differently than Paul does. This has been specified in the translation with the phrase “the error of your ways”; Paul is stating that God will make it known to these believers when they are not in agreement with Paul.

25 tc Although κανόνι (kanoni, “standard, rule”) is found in most witnesses, though in various locations in this verse (א2 D2 Ψ 075 Ï), it is almost surely a motivated reading, for it clarifies the cryptic τῷ αὐτῷ (tw autw, “the same”). Both the fact that the word floats, and that there are other variants which accomplish greater clarity by other means, strongly suggests the secondary nature of any of the longer readings here. Further, the shortest text has excellent and early support in Ì16,46 א* A B Ivid 6 33 1739 co, rendering it decidedly the preferred reading. The translation adds “standard” because of English requirements, not because of textual basis.

26 tn Grk “Nevertheless, to what we have attained, to the same hold fast.”

27 tn Or “become fellow imitators with me [of Christ].”

28 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:12.

29 tn Grk “whose end is destruction, whose god is the belly and glory is their shame, these who think of earthly things.”

30 tn Grk “transform the body of our humility.”


NET Bible® - Philippians 4

Philippians 4

Christian Practices

4:1 So then, my brothers and sisters,1 dear friends whom I long to see, my joy and crown, stand in the Lord in this way, my dear friends!

4:2 I appeal to Euodia and to Syntyche to agree in the Lord. 4:3 Yes, I say also to you, true companion,2 help them. They have struggled together in the gospel ministry3 along with me and Clement and my other coworkers, whose names are in the book of life. 4:4 Rejoice in the Lord always. Again I say, rejoice! 4:5 Let everyone see your gentleness.4 The Lord is near! 4:6 Do not be anxious about anything. Instead, in every situation, through prayer and petition with thanksgiving, tell your requests to God. 4:7 And the peace of God that surpasses all understanding will guard your hearts and minds5 in Christ Jesus.

4:8 Finally, brothers and sisters,6 whatever is true, whatever is worthy of respect, whatever is just, whatever is pure, whatever is lovely, whatever is commendable, if something is excellent or praiseworthy, think about these things. 4:9 And what you learned and received and heard and saw in me, do these things. And the God of peace will be with you.

Appreciation for Support

4:10 I have great joy in the Lord because now at last you have again expressed your concern for me. (Now I know you were concerned before but had no opportunity to do anything.)7 4:11 I am not saying this because I am in need, for I have learned to be content in any circumstance. 4:12 I have experienced times of need and times of abundance. In any and every circumstance I have learned the secret of contentment,8 whether I go satisfied or hungry, have plenty or nothing. 4:13 I am able to do all things9 through the one10 who strengthens me. 4:14 Nevertheless, you did well to share with me in my trouble.

4:15 And as you Philippians know, at the beginning of my gospel ministry, when I left Macedonia, no church shared with me in this matter of giving and receiving except you alone. 4:16 For even in Thessalonica11 on more than one occasion12 you sent something for my need. 4:17 I do not say this because I am seeking a gift.13 Rather, I seek the credit that abounds to your account. 4:18 For I have received everything, and I have plenty. I have all I need because I received from Epaphroditus what you sent – a fragrant offering, an acceptable sacrifice, very pleasing to God. 4:19 And my God will supply your every need according to his glorious riches14 in Christ Jesus. 4:20 May glory be given to God our Father forever and ever. Amen.

Final Greetings

4:21 Give greetings to all the saints in Christ Jesus. The brothers15 with me here send greetings. 4:22 All the saints greet you, especially those who belong to Caesar’s household. 4:23 The grace of the Lord Jesus Christ be with your spirit.16


NET Bible® - Philippians 4 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:12.

2 tn Or “faithful fellow worker.” This is more likely a descriptive noun, although some scholars interpret the word σύζυγος (suzugos) here as a proper name (“Syzygos”), L&N 42.45.

3 tn Grk “in the gospel,” a metonymy in which the gospel itself is substituted for the ministry of making the gospel known.

4 tn Grk “let your gentleness be seen by all.” The passive voice construction has been converted to active voice in the translation for stylistic reasons.

5 tn Grk “will guard the hearts of you and the minds of you.” To improve the English style, the second occurrence of ὑμῶν (Jumwn, “of you”) has not been translated, since it is somewhat redundant in English.

6 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:12.

7 tn Grk “for you were even concerned, but you lacked opportunity.”

8 tn The words “of contentment” are not in the Greek text, but are implied by Paul’s remarks at the end of v. 11.

9 tn The Greek word translated “all things” is in emphatic position at the beginning of the Greek sentence.

10 tc Although some excellent witnesses lack explicit reference to the one strengthening Paul (so א* A B D* I 33 1739 lat co Cl), the majority of witnesses (א2 D2 [F G] Ψ 075 1881 Ï sy) add Χριστῷ (Cristw) here (thus, “through Christ who strengthens me”). But this kind of reading is patently secondary, and is a predictable variant. Further, the shorter reading is much harder, for it leaves the agent unspecified.

11 map For location see JP1-C1; JP2-C1; JP3-C1; JP4-C1.

12 tn Or “several times”; Grk, “both once and twice.” The literal expression “once and twice” is frequently used as a Greek idiom referring to an indefinite low number, but more than once (“several times”); see L&N 60.70.

13 tn Grk “Not that I am seeking the gift.” The phrase “I do not say this…” has been supplied in the translation to complete the thought for the modern reader.

14 tn Or “according to the riches of his glory.” The phrase “of his glory” is treated as an attributive genitive in the translation.

15 tn Or perhaps, “The brothers and sisters” (so TEV, TNIV; cf. NRSV “The friends”; CEV “The Lord’s followers”) If “brothers” refers to Paul’s traveling companions, it is probably that only men are in view (cf. NAB, NLT). Since v. 22 mentions “all the saints,” which presumably includes everyone, it is more probable here that only Paul’s traveling companions are in view.

16 tc Most witnesses, including several important ones (Ì46 א A D Ψ 33 Ï lat sy bo), have ἀμήν (amhn, “amen”) at the end of this letter, while an impressive combination of Alexandrian and Western mss (B F G 075 6 1739* 1881 sa) lack the valedictory particle. Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Thus, on internal grounds, with sufficient support from external evidence, the preferred reading is the omission of ἀμήν.


Philippians


NET Bible® - Philemon 1

Philemon 1

Salutation

1:1 From Paul,1 a prisoner of Christ Jesus,2 and Timothy our3 brother, to Philemon, our dear friend4 and colaborer, 1:2 to Apphia5 our sister,6 to Archippus our7 fellow soldier, and to the church that meets in your house. 1:3 Grace and peace to you8 from God our Father and the Lord Jesus Christ!

Thanks for Philemon’s Love and Faith

1:4 I always thank my God9 as I remember you in my prayers,10 1:5 because I hear11 of your faith in the Lord Jesus and your love12 for all the saints.13 1:6 I pray14 that the faith you share with us may deepen your understanding of every blessing15 that belongs to you16 in Christ.17 1:7 I18 have had great joy and encouragement because19 of your love, for the hearts20 of the saints have been refreshed through you, brother.

Paul’s Request for Onesimus

1:8 So, although I have quite a lot of confidence in Christ and could command you to do what is proper, 1:9 I would rather appeal21 to you on the basis of love – I, Paul, an old man22 and even now a prisoner for the sake of Christ Jesus23 – 1:10 I am appealing24 to you concerning my child, whose spiritual father I have become25 during my imprisonment,26 that is, Onesimus, 1:11 who was formerly useless to you, but is now useful to you27 and me. 1:12 I have sent28 him (who is my very heart)29 back to you. 1:13 I wanted to keep him so that he could serve me in your place30 during31 my imprisonment for the sake of the gospel.32 1:14 However,33 without your consent I did not want to do anything, so that your good deed would not be out of compulsion, but from your own willingness. 1:15 For perhaps it was for this reason that he was separated from you for a little while, so that you would have him back eternally,34 1:16 no longer as a slave,35 but more than a slave, as a dear brother. He is especially so to me, and even more so to you now, both humanly speaking36 and in the Lord. 1:17 Therefore if you regard me as a partner, accept him as you would me. 1:18 Now if he has defrauded you of anything or owes you anything, charge what he owes37 to me. 1:19 I, Paul, have written38 this letter39 with my own hand:40 I will repay it. I could also mention that you owe41 me your very self. 1:20 Yes, brother, let me have some benefit from you in the Lord. Refresh my heart in Christ.42 1:21 Since I was confident that you would obey, I wrote to you, because I knew that you would do even more than43 what I am asking you to do. 1:22 At the same time also, prepare a place for me to stay, for I hope that through your prayers I will be given back to you.

Concluding Greetings

1:23 Epaphras,44 my fellow prisoner in Christ Jesus, greets you. 1:24 Mark, Aristarchus,45 Demas46 and Luke, my colaborers, greet you too. 1:25 May the grace of the Lord Jesus Christ be47 with your spirit.48


NET Bible® - Philemon 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 sn The phrase a prisoner of Christ Jesus implies that Paul was being held prisoner because of his testimony for Christ Jesus. Paul’s imprisonment was due to his service to Christ, in the same manner as John was exiled to the Isle of Patmos because of his testimony (Rev 1:9).

3 tn “our” is not present in the Greek text, but was supplied to bring out the sense in English.

4 tn Grk “dear.” The adjective is functioning as a substantive; i.e., “dear one” or “dear friend.”

5 sn Apphia is thought to be the wife of Philemon.

6 tc Most witnesses (D2 Ψ Ï) here read τῇ ἀγαπητῇ (th agaphth, “beloved, dear”), a reading that appears to have been motivated by the masculine form of the same adjective in v. 1. Further, the earliest and best witnesses, along with a few others (א A D* F G I P 048 0278 33 81 104 1739 1881 pc), have ἀδελφῇ (adelfh, “sister”). Thus on internal and external grounds, ἀδελφῇ is the strongly preferred reading.

7 tn Though the term “our” does not appear in the Greek text it is inserted to bring out the sense of the passage.

8 tn Grk “Grace to you and peace.”

9 sn I always thank my God. An offer of thanksgiving (εὐχαριστῶ, eucaristw) to God is a customary formula for Paul in many of his epistles (cf. Rom 1:8, 1 Cor 1:4, Eph 1:16, Col 1:3, 1 Thess 1:2, 2 Thess 1:3). The content of the thanksgiving typically points to the work of God in the salvation of the believers to whom he [Paul] writes.

10 tn Grk “making remembrance (or “mention”) of you in my prayers.”

11 tn The Greek present participle ἀκούων (akouwn, “hearing”) is an adverbial participle of cause relating to εὐχαριστῶ (eucaristw, “I give thanks”).

12 sn Your faith in the Lord Jesus and your love for all the saints. In accord with Paul, John also advocates this combination of “faith in Christ and love for the saints.” The believers’ invisible faith becomes visible in the demonstration of love for others. This, of course, is not only desired, but commanded (1 John 3:23). Although Paul’s comment here may appear as a stock expression to the casual reader, praising Philemon for his track record of faithfulness to Christ demonstrated in love for the saints is actually integral to the author’s argument in this short but pithy letter. Paul will soon ask Philemon to demonstrate this love toward Onesimus, his runaway slave.

13 tn The Greek is somewhat awkward here. It appears as though the text reads “…the love and faith which you have for the Lord Jesus and for all the saints.” In other Pauline letters the emphasis seems to be “faith in Christ Jesus and love for all of the saints.” Some ancient mss have altered the wording to produce a smoother reading; scribes changed the wording to resemble the more readable versions in Eph 1:15 and Col 1:4, “your faith in Christ Jesus, and of the love which you have to all the saints.”

14 tn The term ὅπως ({opw") refers back to the idea of prayer (μνείαν σου ποιούμενος ἐπὶ τῶν προσευχῶν μου, mneian sou poioumeno" epi twn proseucwn mou) in 1:4. See BDAG 718 s.v. 2.b; P. T. O’Brien, Colossians, Philemon (WBC), 279. The indicative “I pray that” was supplied in the English in order to make this connection clear.

15 tn Grk “everything good.”

16 tc ‡ ὑμῖν (Jumin, “you”) is found in many valuable witnesses (Ì61 א F G P 0278 33 1739 1881 al sy co). The witnesses for ἡμῖν (Jhmin, “us”) are not as strong (A C D Ψ 048vid Ï), but nevertheless represent a broad base. Internally, ἡμῖν could be favored because of second person pronouns surrounding it, making it the harder reading. On the other hand, the last second person plural pronoun was in v. 3, and the next one will not show up until v. 22, a fact which tends to counter the internal argument on behalf of ἡμῖν. Although a decision is difficult, with the internal evidence being capable of favoring either reading, our preference is based on the external evidence; ὑμῖν is thus slightly preferred.

17 tn Grk “that the fellowship of your faith might become effective in the knowledge of everything good that is in us in Christ.” There are numerous difficulties with the translation and interpretation of this verse: (1) What is the meaning of ἡ κοινωνία τῆς πίστεως σου (Jh koinwnia th" pistew" sou, “the fellowship of your faith”)? Several suggestions are noted: (a) taking κοινωνία as a reference to “monetary support” and τῆς πίστεως as a genitive of source, the phrase could refer to Philemon’s financial giving which he has done according to his faith; (b) taking κοινωνία as a reference to “sharing” or “communicating” and the genitive τῆς πίστεως as an objective genitive, then the meaning would be “sharing the faith” as a reference to evangelistic activity; (c) taking κοινωνία in a distributive sense referring to fellowship with other believers, and τῆς πίστεως as a reference to the common trust all Christians have in Jesus, then the meaning is Christian fellowship centered on faith in Jesus; (d) taking κοινωνία as a reference to “participation” and the genitive τῆς πίστεως as a reference to the thing participated in, the meaning would then be Philemon’s “participation in the faith”; (2) what is the meaning of ἐνεργής (energh"; Does it mean “active” or “effective”?) and ἐπιγνώσει (epignwsei; Does it refer to simply understanding? Or “experiencing” as well?); (3) what is the meaning of the phrase παντὸς ἀγαθοῦ (panto" agaqou)? and (4) what is the force of εἰς Χριστόν (ei" Criston)? It is difficult to arrive at an interpretation that deals adequately with all these questions, but given the fact that Paul stresses what Philemon has done for the brothers (cf. the γάρ [gar] in v. 7), it seems that his concern in v. 6 is on Philemon’s fellowship with other believers and how he has worked hard to refresh them. In this interpretation: (1) the phrase ἡ κοινωνία τῆς πίστεως σου is taken to refer to fellowship with other believers; (2) ἐνεργής is taken to mean “effective” (i.e., more effective) and ἐπιγνώσει involves both understanding and experience; (3) the phrase παντὸς ἀγαθοῦ refers to every spiritual blessing and (4) εἰς Χριστόν carries a locative idea meaning “in Christ.” The result is that Paul prays for Philemon that he will be equipped to encourage and love the saints more as he himself is brought to a place of deeper understanding of every spiritual blessing he has in Christ; out of the overflow of his own life, he will minister to others.

18 tn Here γάρ (gar) has not been translated because of differences between Greek and contemporary English style.

19 tn The Greek preposition ἐπί (epi) is understood here in a causal sense, i.e., “because.”

20 tn The word translated “hearts” here is σπλάγχνα (splancna). Literally the term refers to one’s “inward parts,” but it is commonly used figuratively for “heart” as the seat of the emotions. See BDAG 938 s.v. σπλάγχνον 2 (cf. Col 3:12, Phil 2:1).

21 tn Or “encourage.”

22 tn Or perhaps “an ambassador” (so RSV, TEV), reading πρεσβευτής for πρεσβύτης (a conjecture proposed by Bentley, cf. BDAG 863 s.v. πρεσβύτης). NRSV reads “old man” and places “ambassador” in a note.

23 tn Grk “a prisoner of Christ Jesus.”

24 tn Or “I am encouraging…”

25 tn Grk “my child whom I have begotten.” The adjective “spiritual” has been supplied before “father” in the translation to clarify for the modern reader that Paul did not literally father a child during his imprisonment. Paul’s point is that he was instrumental in Onesimus’ conversion while in prison.

26 sn During my imprisonment. Apparently Onesimus became a believer under Paul’s shepherding while he [Paul] was a prisoner in Rome.

27 tc ‡ A correlative καί (kai, “both you”) is found in a few witnesses (א*,c F G 33 104 pc), perhaps either to underscore the value of Onesimus or in imitation of the νυνὶ δὲ καί (nuni de kai) in v. 9. The lack of καί is read by most witnesses, including א2 A C D 0278 1739 1881 Ï it. Although a decision is difficult, the shorter reading has a slight edge in both internal and external evidence. NA27 places the καί in brackets, indicating some doubts as to its authenticity.

28 tc There are several variants at this point in the text, most of them involving the addition of προσλαβοῦ (proslabou, “receive, accept”) at various locations in the verse. But all such variants seem to be motivated by the harsh syntax of the verse without this verb. Without the verb, the meaning is that Onesimus is Paul’s “very heart,” though this is an awkward expression especially because of τουτ᾿ ἔστιν (tout’ estin, “this is, who is”) in the middle cluttering the construction. Nowhere else in the NT is σπλάγχνα (splancna, here translated “heart”) used in apposition to people. It is thus natural that scribes would want to fill out the text here, and they did so apparently with a verb that was ready at hand (borrowed from v. 17). With the verb the sentence is converted into an object-complement construction: “I have sent him back to you; accept him, that is, as my very heart.” But both the fact that some important witnesses (א* A F G 33 pc) lack the verb, and that its location floats in the various constructions that have it, suggest that the original text did not have προσλαβοῦ.

tn Grk “whom I have sent.” The Greek sentence was broken up in the English translation for the sake of clarity. Although the tense of the Greek verb here is past (an aorist tense) the reader should understand that Onesimus may well have been standing in the very presence of Paul as he wrote this letter.

29 tn That is, “who means a great deal to me”; Grk “whom I have sent to you, him, this one is my heart.”

30 tn This is one of the clearest texts in the NT in which ὑπέρ is used for substitution. Cf. ExSyn 387.

31 tn Grk “in my imprisonment.” Paul seems to expect release from his imprisonment after some time (cf. v. 22), but in the meantime the assistance that Onesimus could provide would be valuable to the apostle.

32 tn Grk “in the chains of the gospel.” On the translation “imprisonment for the sake of the gospel,” cf. BDAG 219 s.v. δεσμός 1.a where it says: “Oft. simply in ref. to the locale where bonds or fetters are worn imprisonment, prison (Diod. S. 14, 103, 3; Lucian, Tox. 29; Jos., Ant. 13, 294; 302, Vi. 241; Just., A I, 67, 6 al.) Phil 1:7, 13f, 17; Col 4:18; Phlm 10. μέχρι δεσμῶν 2 Ti 2:9. ἐν τοῖς δ. τοῦ εὐαγγελίου in imprisonment for the gospel Phlm 13; cf. ISm 11:1; Pol 1:1.”

33 tn Though the Greek text does not read the term “however,” it is clearly implied and thus supplied in the English translation to accent the contrastive nature of Paul’s statement.

34 sn So that you would have him back eternally. The notion here is not that Onesimus was to be the slave of Philemon eternally, but that their new relationship as brothers in Christ would transcend the societal structures of this age. The occasion of Onesimus’ flight to Rome would ultimately be a catalyst in the formation of a new and stronger bond between these two men.

35 tn Although the Greek word δοῦλος (doulos) is sometimes translated “servant” here (so KJV), the word “slave” is a much more candid and realistic picture of the relationship between Philemon and Onesimus. In the Greco-Roman world of the 1st century the slave was considered a “living tool” of the master. The slave was “property” in every sense of the word. This understanding heightens the tense scenario that is in view here. It is likely that Onesimus may have even feared for his life upon returning to Colossae. Undoubtedly Paul has asked this runaway slave to return to what could amount to a potentially severe and life-endangering situation.

36 tn Grk “in the flesh.”

37 tn Grk “charge it to me.”

38 tn Grk “I wrote” Here ἔγραψα (egraya) is functioning as an epistolary aorist. Paul puts it in the past tense because from Philemon’s perspective when he reads the letter it will, of course, already have been written.

39 tn The phrase “this letter” does not appear in the Greek text, but is supplied in the English translation to clarify the meaning.

40 sn With my own hand. Paul may have considered this letter so delicate that he wrote the letter himself as opposed to using an amanuensis or secretary.

41 sn The statement you owe me your very self means that Paul was responsible for some sort of blessing in the life of Philemon; though a monetary idea may be in mind, it is perhaps better to understand Paul as referring to the spiritual truth (i.e., the gospel) he had taught Philemon.

42 sn Refresh my heart in Christ. Paul desired that Philemon refresh his heart in the same way that he [Philemon] had refreshed the hearts of other believers (cf. Phlm 7), that is, by forgiving and accepting Onesimus. In this way the presence and character of Jesus Christ would be vividly seen in Philemon’s attitude toward his runaway slave.

43 tn Grk “that you would even go beyond.”

44 sn Epaphras is probably a shortened form of the name Epaphroditus. This is probably the same individual whom Paul spoke of as “my brother, coworker, and fellow soldier” in Phil 2:25 (see also Phil 4:18). He is also mentioned in Col 1:7 and 4:12, where he is a founder of the church in Colossae (BDAG 360 s.v. ᾿Επαφρᾶς).

45 sn Aristarchus accompanied Paul on his collection-journey when Paul left for Rome in Acts 27:2. He is also mentioned as a fellow prisoner in Col 4:10.

46 sn Demas is most likely the same individual mentioned by the Apostle Paul in 2 Tim 4:10. Apparently, he later on abandoned the faith because of his love of the world.

47 tn Grk “The grace of the Lord Jesus Christ with your spirit.” The elided verb, normally an optative, has been rendered as “be.”

48 tc Most witnesses, including several excellent ones (א C D1 Ψ 0278 Ï lat sy), conclude this letter with ἀμήν (amhn, “amen”). Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, several good witnesses (Ì87 A D* 048vid 6 33 81 1739* 1881 sa) lack the ἀμήν, rendering the omission the preferred reading.


Philemon

Chapter 1


NET Bible® - Prayer of Azariah

Prayer of Azariah

The Prayer of Azariah1

24 2 They3 were walking around in the midst of the flame, singing praises to God and blessing the Lord. 25 Then Azariah4 stood up5 and prayed in the following manner.6 He opened his mouth and exclaimed7 in the midst of the fire,

26 “O Lord God of our ancestors,8 you are blessed and worthy of praise,

and your name is to be glorified forever.

27 For you are righteous in9 all things that you have done.

All your works are true, your ways are upright,10

and all your judgments are true.11

28 You have executed proper decisions12

with regard to all those things that you have brought upon us

and upon Jerusalem, the holy city of our ancestors.13

For by a proper judgment14 you have brought about all these things because of our sins.15

29 We have sinned and behaved lawlessly by turning away from you.

We have sinned miserably in every conceivable way.16

30 We have not paid attention to your commandments,17

nor have we adhered to them, nor have we performed them

in the way that18 you instructed us, so that things might go well for us.

31 Everything that you have brought upon us, and everything that you have done to us,

you have done by proper19 judgment.

32 You have delivered us into the hands of enemies who are lawless, extremely hateful, and rebellious,

and you have delivered us over20 to a king who is unrighteous and more evil than any other in21 the entire earth.22

33 Now we have no right to open our mouths.23

Shame and reproach have overtaken24 your servants and those who worship you.

34 But for the sake of your name do not deliver us over completely!

Do not repudiate your covenant!

35 Do not remove your mercy from us

for the sake of Abraham whom you love,25

and Isaac your servant,

and Israel your holy one!

36 It was to these26 you promised27

to multiply their descendants28 like the stars of the sky

and like the sand which is at the edge of the sea.

37 Master, we have been diminished more than any other nation,29

and we are this day the most lowly in all the world30 because of our sins.

38 At this time we have no ruler or prophet or leader

or whole burnt offering or sacrifice or offering or gift of incense

or place to make an offering before you and to find mercy.

39 Nonetheless, may we with broken heart31 and humble spirit be accepted

40 as though with whole burnt offerings of rams and bulls,

and as though with myriads of fat lambs.32

In this way33 let our sacrifice appear before you today.

And may we follow you wholeheartedly,34

for those who trust in you will know no shame.35

41 Now we are following you with all our heart, fearing you

and seeking your face. 42 Do not put us to shame,

but deal with us according to your gentleness

and according to the magnitude of your mercy.

43 Deliver us according to your wondrous works,

and bring36 glory to your name, O Lord.

44 May all those who bring37 evil upon your servants be reduced to shame.

May they be shamefully removed from all power,

and may their strength be crushed.

45 May they know that you alone are the Lord God,

and that you are glorious over all the inhabited earth.”

Conditions in the furnace

46 38 Now the king’s attendants39 who threw them in40 did not stop heating the furnace with naphtha, pitch, flax, and brushwood.41 47 The flame poured forth above the furnace forty-nine cubits,42 48 rushing forth43 and burning up those Chaldeans44 it encountered45 around the furnace. 49 But the angel of the Lord46 went down to be with those around Azariah in the furnace, and he expelled the fiery flame from the furnace.47 50 He made the midst of the furnace as though a damp wind48 were whistling throughout it, and the fire that was all around them did not touch, harm, or trouble them. 51 Then the three, as with a single voice,49 began50 praising, glorifying, and blessing God in the furnace. They said,51

The Song of the Three Young Men: A Hymn of Praise to God

52 “You are blessed, O Lord God of our ancestors,52

and you are to be praised and exalted forever.

Blessed is your glorious and holy name,53

and it is to be highly praised and exalted forever.54

53 You are blessed in your holy and glorious temple,55

and you are to be highly praised and greatly glorified forever.56

54 You are blessed, the one overlooking the depths57 and sitting above the cherubim,58

and you are to be praised and exalted forever.59

55 You are blessed on the throne of your kingdom,

and you are to be highly praised and exalted forever.

56 You are blessed in the heavenly firmament,60

and you are to be praised and glorified forever.

A Call for all Creation to Praise God

57 Bless61 the Lord, all you works of the Lord;62

praise him and exalt him forever!63

58 Bless the Lord, O heavens;

praise and exalt him forever!

59 Bless the Lord, you angels of the Lord;

praise and exalt him forever!

60 Bless the Lord, all the waters that are above the heaven;

praise and exalt him forever!64

61 Let every power65 bless the Lord;

praise and exalt him forever!

62 Bless the Lord, sun and moon;

praise and exalt him forever!

63 Bless the Lord, heavenly stars;

praise and exalt him forever!

64 Bless the Lord, every thunderstorm and dew;

praise and exalt him forever!

65 Bless the Lord, all winds;66

praise and exalt him forever!

66 Bless the Lord, fire and heat;

praise and exalt him forever!67

67 Bless the Lord, cold and burning;

praise and exalt him forever!68

68 Bless the Lord, dews and snowstorms;

praise and exalt him forever!

71 Bless the Lord, nights and days;69

praise and exalt him forever!

72 Bless the Lord, light and darkness;

praise and exalt him forever!

69 Bless the Lord, frost and cold;

praise and exalt him forever!70

70 Bless the Lord, frosts and snows;

praise and exalt him forever!

73 Bless the Lord, stars and clouds;

praise and exalt him forever!

74 Let the earth71 bless the Lord;

let it praise and exalt him forever!

75 Bless the Lord, mountains and hills;

praise and exalt him forever!

76 Bless the Lord, all things that grow in the ground;72

praise and exalt him forever!73

78 Bless the Lord, seas and rivers;

praise and exalt him forever!74

77 Bless the Lord, O springs;75

praise and exalt him forever!

79 Bless the Lord, sea monsters76 and all things that move in the waters;

praise and exalt him forever!

80 Bless the Lord, all the birds of the sky;

praise and exalt him forever!

81 Bless the Lord, all the wild animals and beasts of burden;

praise and exalt him forever!77

82 Bless the Lord, O humanity;78

praise and exalt him forever!

83 Bless the Lord, O Israel;

praise and exalt him forever!

84 Bless the Lord, O priests;

praise and exalt him forever!

85 Bless the Lord, O servants;79

praise and exalt him forever!

86 Bless the Lord, spirits and souls of the righteous;

praise and exalt him forever!

87 Bless the Lord, those who are holy and humble in heart;

praise and exalt him forever!

88 Bless the Lord, Hananiah, Azariah, and Mishael;

praise and exalt him forever!

For he has plucked us from Hades;80 he has delivered us from the grasp81 of death;

he has rescued us from the midst of the burning fiery furnace;

he has rescued us from the midst of the fire.82

89 Acknowledge the Lord, for he is kind;83

for his mercy is forever!84

90 Bless the God of gods, all you who worship the Lord;

praise him and give him thanks, for his mercy is forever!”85

The Prayer of Manasseh

Invocation86

1 O Lord Almighty,

God of our ancestors87

Abraham,88 Isaac, and Jacob,

and their righteous descendants,89

2 you who created90 heaven and earth with all their orderly arrangement,91

3 who shackled92 the sea93 by the word94 of your command,95

who closed up the abyss and sealed96 it by your awesome97 and glorious name;

4 at whose power98 all things shudder99 and tremble,

5 for your glorious magnificence100 is unbearable,101

and the wrath of your threat against sinners cannot be resisted.102

6 Yet your promised mercy103 cannot be measured or scrutinized.

7 For you are the Lord Most High,104

compassionate, longsuffering, and extremely merciful,105

and relenting at human106 misfortunes.107

Confession of Sin

8 Therefore, O Lord God of the righteous,108

you have not appointed repentance for the righteous,

such as Abraham, Isaac, and Jacob who have not sinned against you,

but you have appointed repentance to me a sinner.109

9 Because my sins outnumber110 the sand of the sea;

my lawless acts have increased, O Lord, they have increased,

and I am not worthy to gaze upon or to see the height of heaven

due to111 the multitude of my unrighteous acts.

10 I am bent over by the weight of many an iron bond;

consequently112 I am ready to give up113 because of my sins.

I have no rest,

because I have provoked your wrath

and have committed evil in your sight,

erecting abominations114 and increasing the number of115 idols.116

Appeal for Forgiveness

11 So now I bow,117 begging for your kindness.118

12 I have sinned, O Lord, I have sinned,

and I fully recognize119 my lawless acts.

13 I sincerely beseech120 you:

forgive me, O Lord, forgive me!121

Please do not destroy me along with my lawless acts!

Do not bear a grudge forever against me and thereby store up calamities122 for me.

Do not sentence me to the lowest parts of the earth.123

For you, O Lord, are the God of those who repent.

14 May124 you demonstrate125 your goodness in me.

For although I am unworthy you will deliver126 me by127 your great mercy.

15 And I will praise you continually all128 the days of my life.

For all the powers of heaven sing praises to you.

Doxology

And yours is the glory forever.129 Amen.130


NET Bible® - Prayer of Azariah 1 Notes

1 sn This bipartite account of the alleged experiences of Daniel’s three friends in Nebuchadnezzar’s fiery furnace is the first of several additions to the Book of Daniel, the others being the story of Susanna and the account of Bel and the Dragon. None of these writings appears in the Hebrew/Aramaic text of the Book of Daniel, nor are they ever cited by ancient Jewish writers in documents that are extant. However, the Prayer of Azariah and the Song of the Three Young Men do appear between Dan 3:23 and Dan 3:24 in certain ancient witnesses, notably the Greek, Syriac, and Latin. This prayer (vv. 24-45) and song (vv. 52-90) form a fitting supplement to the canonical description of the experience of the three Jews who at the command of Nebuchadnezzar king of Babylon were thrown into a blazing furnace of fire for refusing to worship any God other than the God of Israel. The origins of these writings are obscure. Whether the accounts were originally composed in Hebrew (or Aramaic), or whether they were first composed in Greek, is not known for sure, although most modern scholars conclude on the basis of internal evidence that there probably was an original Semitic edition of these additions to Daniel. However, no such Semitic source has survived to the present time. The Aramaic text preserved in the medieval Chronicle of Jerahmeel is probably a late retroversion made from a Greek text and not a source that antedates the Greek versions. (For a contrary suggestion see K. Koch, Deuterokanonische Zusätze zum Danielbuch, 1:19-39.) The date of composition of these documents is also uncertain, although most scholars favor a date either in the second or first century B.C. This material shows clear literary affinities with certain Old Testament compositions, especially some of the psalms, and it was in fact probably modeled after such biblical compositions.

2 tn The transmission history of this material is very complex, as is the case with the canonical portions of Daniel as well. The Greek text of the additions to Daniel survives in two distinct forms. The old Greek text is represented mainly by the ninth-century Greek MS 88, the seventh-century Syrohexapla of Paul of Tella, and the third-century Greek papyrus MS 967 (which lacks the Prayer of Azariah and the Song of the Three Young Men). The text known as Theodotion is much better attested than the old Greek translation due to its having replaced the old Greek translation in the early Christian period. The translation presented above is based on the Göttingen edition of Theodotion, although some readings of the old Greek text will also be mentioned in the notes that accompany the translation.

3 tc The old Greek version of this story includes the names of all three of Daniel’s friends and not just the name of Azariah. That version in v. 24 has “thus therefore Hananiah, Azariah, and Mishael prayed and praised the Lord, when the king commanded that they be thrown into the furnace.”

4 sn Azariah was one of the three friends of Daniel who, after being subjected to a period of probationary testing along with Daniel, Hananiah, and Mishael, was appointed to a position of leadership in the court of Nebuchadnezzar. The name Azariah is common in Hebrew and means “the Lord has helped” (BDB 741). There are more than two dozen individuals by this name in the Old Testament. According to Daniel 1 these three Jews were all very young men at the time of their deportation to Babylon. It is probably that fact that has led to the title “the Song of the Three Young Men,” even though there is nothing in this composition that actually suggests their age at the time of the fiery furnace incident. Although the traditional title is not entirely satisfactory we have utilized it here due to its widespread acceptance. The Syriac translation includes a summary heading for this section that reads “the prayer of Hananiah and his friends.”

5 sn The previous verse already indicates that the Jews were walking about in the midst of the furnace, which means that there is no need to say that Azariah “stood up.” The expression is probably a Hebraism.

6 tc Grk “thus.” The Syriac translation lacks the words “and prayed in the following manner” in v. 25.

sn Vv. 24-25 provide a narrative introduction to the prayer that follows. The prayer itself takes the form of a communal lament and confession of sin, a form-critical category frequently found in the Psalter. In vv. 26-28 Azariah begins by praising God and acknowledging that his sovereign actions are entirely appropriate. In vv. 29-33 he confesses in behalf of his people the sins that have precipitated the calamity that has befallen them in the exile. Finally, in vv. 34-45 he prays for the Lord to intervene and bring deliverance to his oppressed people. The appeal is based in part upon God’s covenantal dealings with Abraham, Isaac, and Jacob in patriarchal history (vv. 35-36), while at the same time emphasizing the deprived and desperate condition of a presently oppressed people. In tone the Prayer of Azariah may be compared especially to Dan 9:4-19.

7 tn Grk “said.”

8 tn Grk “fathers.”

9 tn Grk “upon.” The use of the Greek preposition epi in this way is odd. It is probably a Hebraism.

10 tn Grk “straight.”

11 tn Grk “truth.” The expression is probably a Hebraism.

12 tn Grk “decisions of truth.” The expression is probably a Hebraism.

13 tn Grk “fathers.”

14 tn Grk “in truth and judgment.” The expression is best understood as a hendiadys. Cf. the slightly different expression in v. 31.

15 sn The emphasis on confession of sin in this section is at variance with the canonical account, which emphasizes the innocence and integrity of the three Jews who were cast into the fiery furnace. This difference in orientation may hint at the possibility that this material was originally composed for some purpose other than as an addition to Daniel, as a number of scholars have suggested. See, for example, C. A. Moore, The Additions, AB 44, 40-41; Collins, Daniel, Hermeneia, 198.

16 tn Grk “in all things.”

17 tc The old Greek translation has “the commandments of your law.”

18 tn Grk “just as.”

19 tn Grk “true.”

20 tn The words “you have delivered us over” are not in the Greek text, but have been supplied in the translation for the sake of clarity.

21 tn The words “than any other in” are not present in the Greek text, but have been supplied in the translation for the sake of clarity.

22 sn In light of the connection of this prayer to Daniel 3 the description of a king “more evil than any other in the entire earth” would presumably be a reference to Nebuchadnezzar, although this goes beyond anything said about Nebuchadnezzar in the canonical portions of Daniel. Assuming that this addition to Daniel was composed in the wake of the second-century Jewish persecutions initiated by Antiochus Epiphanes, there is probably an implied reference to this Seleucid king as well.

23 tn Grk “mouth.”

24 tn Grk “become.”

25 tn Grk “the one who has been loved by you.” Cf. Isa 41:8; 2 Chr 20:7 (and later, Jas 2:23).

26 tn Grk “to whom.”

27 tn Grk “spoke.”

28 tn Grk “seed.”

29 tn Grk “all the nations.”

30 tn Or “land.”

31 tn Grk “soul.”

32 sn The appeal here is based on acknowledgment of the conditions of Jewish exile and persecution: the temple has been destroyed, political and religious leadership have been removed from office, and sacrifice and offering that is in keeping with requirements of Torah is no longer possible. Azariah therefore prays that God will look upon the humility, spiritual brokenness, and heart-felt contriteness of a repentant people as acceptable substitutes for the missing external features of Jewish worship. Cf. Pss 51:16-17; 141:2.

33 tn Grk “thus.”

34 tn As it stands the meaning of this line is unclear. The Greek text of Theodotion has ektelesai (“to complete”), which is very difficult to understand in this context. This verb can also have the sense of “to discharge a religious duty” (see LSJ 665), which forms the basis of the paraphrase suggested above. Some uncertainty, however, remains. The old Greek has exilasai (“to propitiate”), a meaning that fits well with the sacrificial language that immediately precedes this statement. It seems odd, however, for this verb to be followed by the preposition opisthen (“after”). The Syriac translation reads “and your servants will not be ashamed.” It is possible that all the extant witnesses have sustained textual corruption here that requires further evidence than what we presently possess in order to determine the correct text.

35 tn Grk “there will not be shame.”

36 tn Grk “give.”

37 tn Grk “show.”

38 tc The old Greek translation has a lengthy plus at the beginning of v. 46: “And when they threw the three together into the furnace, the furnace was red-hot, having been heated sevenfold. And when they threw them in, the ones who were throwing them in were above them.”

39 sn There is conflict here with Dan 3:22, which indicates that the attendants who threw the Jews into the fiery furnace were immediately killed by the intensity of the blaze.

40 tc The Syriac translation lacks “the king’s attendants who threw them in.”

41 sn Four items are mentioned as adding to the intensity of heat in the fiery furnace. The term naphtha is a Greek loanword derived from Persian naft. For occurrences in classical Greek literature see LSJ 1163, and for rabbinic usage see Jastrow, 2:923. Naphtha is a flammable hydrocarbon liquid taken perhaps from coal tar. Cf. 2 Macc 1:36. The term pitch refers to a combustible derivative of coal tar or other similar substances. The term flax (Greek, stippuon = stuppeion) refers to the coarse fiber of flax or hemp (so LSJ 1658). The term brushwood, of course, refers to a highly combustible form of firewood. These terms are variously translated in the English versions: “rosin, pitch, tow, and small wood” (KJV); “brimstone, and tow, and pitch, and dry sticks” (Douay); “naphtha, pitch, tow, and brushwood” (NRSV); “brimstone, pitch, tow, and faggots” (NAB); “oil, tar, flax, and brushwood” (TEV); “Naphtha and tow, pitch and tinder” (Knox); “crude oil, pitch, tow and brushwood” (New Jerusalem Bible).

42 sn That is, about 73.5 feet (understanding a cubit to be about eighteen inches). The number 49 (a multiple of seven) in v. 47 may be derived from the indication in Dan 3:19 that the furnace was heated seven times beyond its normal level (so J. J. Collins, Daniel, Hermeneia, 204).

43 tn Grk “it passed through.”

44 tn Or “Babylonians.”

45 tn Grk “found.”

46 sn According to Dan 3:25 the fourth person in the fiery furnace is described by Nebuchadnezzar as “one like a son of the gods” (Aramaic, dameh lebar ’elahin). Here, however, the identification is made even more specific: he is “the angel of the Lord,” a familiar figure in Old Testament literature (cf., e.g., Gen 16:7, 9, 11; 22:11, 15; Exod 3:2; Num 22:22-35; Jdg 2:1, 4; 5:23; 6:11-22; 13:3-21; 2 Sam 24:16; 1 Kgs 19:7; 2 Kgs 1:3, 15; 19:35; 1 Chr 21:12-30; Ps 34:7; 35:5-6; Isa 37:36; Zech 1:11-12; 3:1, 5-6; 12:8). According to a tradition mentioned in the Talmud the identity of this angel is Gabriel. See b. Pesahim 118a-b.

47 sn The account of deliverance (vv. 46-51) is oddly preceded by a rather lengthy prayer of confession (vv. 24-45). It would seem that apart from miraculous deliverance the offering of such a prayer would have been impossible due to the extreme heat. The sequence of events is, as Moore says, “totally illogical.” See C. A. Moore, The Additions, AB 44, 41.

48 tn Grk “a wind of dew.”

49 tn Grk “as out of one mouth.”

50 tn The Greek imperfect tenses are used here with an inceptive nuance, which is indicated in the translation with the word “began.”

51 tn Grk “saying.”

sn Following a brief narrative introduction (vv. 46-51), the Song of the Three Young Men breaks forth in an extended ascription of praise to God. First, the three Jews express their praise to the Lord (vv. 52-56), and then they call upon all creation to join in praising God (vv. 57-90). These two sections are both characterized by repetition of doxological language, and early on they may have been used liturgically by choirs that sang in antiphonal responses.

52 tn Grk “fathers.”

53 tn Grk “the name of your glory.” The expression is a Hebraism.

54 sn The thought expressed in v. 52 is very similar to that found in Tobit 8:5.

55 sn Since the temple in Jerusalem had already been destroyed by this time, the reference here must be to God’s heavenly temple. The alternative, that at the time of the writing of this addition the Jerusalem temple was still standing, does not seem likely. However, in support of that view see J. J. Collins, Daniel, Hermeneia, 205.

56 sn Cf. vv. 52-53 with Tobit 8:5.

57 tn Or, “abysses.”

58 sn In Old Testament literature the cherubim were heavenly creatures with wings. The Lord is sometimes depicted as riding on them (cf. 2 Sam 22:11; Ps 18:10). In v. 54 the Greek transliteration of cherubim has the Aramaic plural ending /-in/ in Theodotion’s version, but the old Greek version has the Hebrew plural ending /-im/.

59 tc The old Greek translation reverses the order of vv. 54 and 55.

60 tn Or, “dome.”

61 sn Because of the widespread influence of the Latin Vulgate this song is sometimes referred to as The Benedicite. In the Vulgate v. 57 begins with the words benedicite omnia opera Domini.

62 sn The appeal for others to join in ascribing praise to God focuses on four groups: first, there are those things that are located in the heavens above the earth (vv. 57-63); second, there are the atmospheric conditions that may affect the earth (vv. 64-73); third, there is the earth itself, together with its variegated plant and animal life (vv. 74-81); and finally, there are various categories of human life that are singled out (vv. 82-90). The effect of this section is to provide a comprehensive and somewhat exhaustive litany of praise to the Lord. The composer is indebted to the Old Testament psalms for much of this material, especially Psalms 136 and 148.

63 sn In Theodotion’s text this refrain occurs some thirty-two times in this call to worship, with only an occasional slight variation in wording.

64 tc The Syriac translation reverses the order of vv. 60 and 61 and includes in v. 60 an additional refrain: “Bless the Lord, all those who fear the Lord; praise and exalt him forever.”

65 sn That is, angels.

66 tn The Greek word (pneumata) translated “winds” can also mean “spirits,” although that sense does not fit the present context. The Douay rendering “spirits of God” in v. 65 is based on an inferior textual variant in the Latin manuscript tradition.

67 tc The Syriac translation includes in v. 66 and additional refrain: “Bless the Lord, all the souls of the righteous; praise and exalt him forever.”

68 tc The Syriac translation lacks vv. 67-68, and vv. 71-72 occur before v. 69 in Theodotion’s Greek text and in the Syriac translation.

69 sn The normal order for these words in English is “days and nights.” But the word order used in v. 71 reflects Jewish practice in which the day begins at sundown. Cf. Gen 1:5, etc.

70 tc The Syriac translation includes an additional refrain in v. 69: “Bless the Lord, summer and winter; praise and exalt him forever.”

71 tn Or “land.”

72 tn Or perhaps “on the earth.”

73 tc The Syriac translation includes an additional refrain in v. 76: “Bless the Lord, all that grows on the earth; praise and exalt him forever.”

74 tc The Greek text of Theodotion and the Syriac translation reverse the order of vv. 77 and 78.

75 tn Greek MS 88 has “rains and springs” here.

76 tn The Greek word ketos refers to large creatures of the sea but is not restricted in meaning to whale, although many English versions have rendered it that way here (e.g., KJV, Douay, TEV, NRSV, New Jerusalem Bible). NAB has “dolphins.”

77 tc The Syriac translation includes an additional refrain in v. 81: “Bless the Lord, all that creeps on the earth; praise and exalt him forever.”

78 tn Grk “the sons of men.” The sense of the expression is not gender specific.

79 sn In light of the preceding verse the reference is probably to temple servants or Levites. So C. A. Moore, The Additions, AB 44, 73; J. J. Collins, Daniel, Hermeneia, 206. Cf. Ps 134:1; 135:2.

80 tn Or, “the Underworld” (New Jerusalem Bible), or “the world of the dead” (TEV), or “the nether world” (NAB). Some older versions translate the word hades as “hell” (e.g., KJV, Douay), but this rendering is likely to be misunderstood. Here it refers not to a place of torment after death but rather to the unseen world of all spirits who have departed this life.

81 tn Grk “hand.”

82 sn Unlike the case for most of this song, the language in v. 88 is specifically directed to the experience of the three Jews in the fiery furnace. The rest of this song, however, permits a more general setting and application, a fact that has led some scholars to conclude that this material was originally composed for a different purpose and was later adapted to the story of the fiery furnace.

83 tn Or, “benevolent,” “good,” “worthy.”

84 tc The Syriac translation includes an additional refrain in v. 89: “Praise and exalt him forever.”

85 tc After “forever” the old Greek translation adds “and ever” (kai eis ton aiona ton aionon).

86 Although the Prayer of Manasseh is not regarded as canonical by Judaism, Protestantism, or Roman Catholicism, it is accepted as authoritative by the Eastern Orthodox churches. This document is not uniformly a part of Septuagint manuscripts. However, at the end of the Psalter the Greek manuscript codex Alexandrinus has some fourteen Odes, one of which is the Prayer of Manasseh. Apart from the title, the prayer itself does not indicate the name of the supplicant. It is thus possible to envision the prayer as appropriate to situations other than that of king Manasseh. Whether there may have been an original Hebrew or Aramaic form of this text is not known for certain. Most scholars seem to think that Jerome was unfamiliar with the Prayer of Manasseh, since he makes no mention of it when commenting on the biblical account of Manasseh. In addition to the Greek text of this prayer there are also translations into Latin, Syriac, Ethiopic, Old Slavonic, and Armenian. The present translation is based on the Greek text of the Göttingen edition.

Of all the Davidic kings of the Old Testament none reigned longer than Manasseh (698-642 B.C.). He came to the throne as a twelve-year-old boy and reigned for some fifty-five years (2 Kgs 21:1; 2 Chr 33:1). However, his administration was not one viewed with favor by the biblical writers due to the enormity of his religious failures and his advocacy of many pagan practices. Reversing the reforms of his father Hezekiah, Manasseh encouraged the building of pagan altars and the worship of foreign deities; he was also responsible for putting to death many innocent people (2 Kgs 21:16). The following summary of his life is not encouraging: “He did evil before the Lord and committed the same horrible sins practiced by the nations whom the Lord drove out from before the Israelites” (2 Kgs 21:2; 2 Chr 33:2). Eventually Manasseh was deposed by the Assyrians who took him captive to Babylon, a humbling fate that the biblical historians interpreted as a fitting consequence of his sins. But while captive in Babylon Manasseh is said to have repented of his prior sins, praying for the Lord’s mercy and forgiveness. In answer to his prayer the Lord forgave him and restored him to his throne in Jerusalem (2 Chr 33:12-13). Although his prayer is not recorded in the Hebrew Bible, it is said to have been preserved in the archival records of the kings of Israel and in those of the prophets, neither of which has been preserved (2 Chr 33:18-19). It is the absence of this prayer from the biblical record that the apocryphal Prayer of Manasseh seeks to rectify. The author of this work voices a petition of the sort that Manasseh might have prayed while repenting and turning to the Lord during his stay in Babylon. The sincere piety so beautifully expressed in this prayer led to its finding considerable acceptance in early Christian liturgy. Apparently the earliest appearance of this work is found in the third century A.D. writing known as the Didascalia, which a couple of centuries later was included in the Apostolic Constitutions. The inclusion of the Prayer of Manasseh in these works probably played a significant role in later Christian familiarity with this work. The date of composition for the Prayer of Manasseh is uncertain, although most scholars favor a date in the first or second century B.C. The provenance of the Prayer is unknown, although some scholars suggest that its theology more closely resembles that of Palestinian Judaism during this period than that of Hellenistic Judaism (so, e.g., B. M. Metzger, Introduction to the Apocrypha, 125).

87 tn Grk “fathers.”

88 tc The Syriac translation adds “the God of” here for clarity. (The Leiden edition of the Peshitta presents two Syriac versions of the Prayer of Manasseh. The first is the text found in the Syriac biblical manuscripts and in the Didascalia Apostolorum, and the second is a very different recension found in the Melkite Horologia. References to the Syriac translation in the present notes have the first of these two texts in view.)

89 tn Grk “seed.” The phrase seems to suggest that not all the descendants of the Patriarchs are actually to be included among the righteous. Cf. Rom 9:6.

90 tn Grk “made.”

91 tn Or “decoration,” “ornamentation.” See J. Lust et al., Lexicon of the Septuagint, 2:264. The meaning of the Greek word kosmos here is not entirely clear. Since the writer is alluding to Gen 2:1, kosmos may be used in the sense of Hebrew sa’ba’ (“host”). In that case perhaps the reference is to the stars.

92 tn Or “fettered.”

93 tc The Syriac translation has an additional verb here: “and established it.”

94 tc The Syriac translation reverses the order of this phrase, reading “by the command of his word.”

95 sn Cf. Job 38:8, 10, 11; Ps 104:9.

96 sn This figurative use of sealing suggests ideas of ownership and security. The figure of speech is verbal hypocatastasis.

97 tn Or “fearful,” “terrible.”

98 tn Grk “from before your power.”

99 tn Or “quiver.”

100 tn Grk “the magnificence of your glory.”

101 tn Or “unendurable” (so J. Lust et al., Lexicon of the Septuagint, 1:67). This is the only place this word is used in the Septuagint.

102 tn Or “is overwhelming.” Cf. Ps 123 [124]:5.

103 tn Grk “the mercy of your promise.”

104 tc The Syriac translation lacks “Most High.”

105 sn The language of the prayer at this point seems to be significantly influenced by the Septuagint of Joel 2:12-13, although echoes of other Old Testament passages (e.g., Exod 34:6; Ps 86:15; Jonah 4:2) can also be detected. In Ryle’s view certain aspects of the language used in a textual variant to v. 7 reflect a pre-Christian understanding, since it is unlikely that a Christian would have failed to mention in such a context as this that salvation comes through Christ. However, at best this would seem to mean only that the author was non-Christian (i.e., Jewish) but not necessarily pre-Christian, and even that does not seem to be a necessary conclusion. But see H. E. Ryle, APOT, 621-22.

106 tn Grk “of men.”

107 tc The Syriac translation has the following plus: “You, O Lord, according to the kindness of your goodness promised forgiveness to those who repent of their sins. And by the multitude of your mercies you appointed repentance for the lives of sinners.” Certain Greek witnesses have a similar plus in v. 7.

108 sn The writer uses phrases here (e.g., “Lord God of the righteous”) and elsewhere (e.g., “the God of those who repent,” v. 14) that are not drawn from the Old or New Testaments.

109 sn The self-critical language used here (emoi to hamartolo) is almost identical to that used by the tax collector in the Gospels (moi to hamartolo). See Luke 18:13.

110 tn Grk “I have sinned beyond the number of.”

111 tn Grk “from.”

112 tn The Greek infinitive construction (eis to ananeusai) is used here to indicate result or consequence.

113 tn Grk “throw the head back” (as an expression of denial or refusal). See LSJ 113-14. The meaning here is rather unclear. Ryle in fact regards this as “the most difficult expression in the whole Prayer” and suggests that the text is probably corrupt (H. E. Ryle, APOT, 623). He suggests inserting a negative before the infinitive, a reading that is supported by codex Turicensis. This change yields the translation “I am bowed down . . . so that I cannot lift up my head” (cf. the Syriac translation). The English versions vary: “so that I am rejected because of my sins” (RSV); “that I cannot lift up mine head” (KJV); “I am crushed beneath the weight of my sin” (TEV); “so that I am rejected because of my sins” (NRSV).

114 tc The Syriac translation renders this word by “idols” and the final noun in this line by “abominations.”

115 tn Or “multiplying.” The words “the number of” are not in the Greek text but have been added in the translation for clarity.

116 tn Grk “objects of wrath,” “offenses,” “provocations.”

117 tn Grk “bend the knee of my heart.” The expression is a picturesque depiction of genuine humility and inner submission to God.

118 tn Grk “the kindness from you.”

119 tn Grk “know.”

120 tn Grk “I ask, beseeching.”

121 tc The Syriac translation does not repeat the appeal for forgiveness.

122 tn Grk “evils.”

123 sn Presumably a reference to Sheol, or Hades, the unseen world of those who have died.

124 tn The Greek construction used here is difficult. The verb deixes is a second person singular aorist active subjunctive; presumably it is employed here as a jussive to express a wish (“may you demonstrate”). However, such usage of the subjunctive is unusual (see J. H. Moulton, W. F. Howard, and N. Turner, Grammar of New Testament Greek, 3:94), although a jussive use of the future tense is common in the Septuagint due to Semitic influence (see F. C. Conybeare and St. George Stock, Grammar of Septuagint Greek, 72). The English versions usually translate this verb as a future, presumably following the Latin ostendes: “thou wilt shew” (KJV), “thou wilt manifest” (RSV), “you will manifest” (NRSV).

125 tn Or “show.”

126 tn Or “save.”

127 tn Grk “according to.”

128 tn Grk “in.”

129 tc The Syriac translation has “and to you they sing forever and ever.”

130 sn Cf. the doxology at the end of the Lord’s prayer (Matt 6:13).


Preface

Preface To The NET Bible®

The NET Bible

The NET Bible is a completely new translation of the Bible with 60,932 translators’ notes! It was completed by more than 25 scholars – experts in the original biblical languages – who worked directly from the best currently available Hebrew, Aramaic, and Greek texts. Turn the pages and see the breadth of the translators’ notes, documenting their decisions and choices as they worked. The translators’ notes make the original languages far more accessible, allowing you to look over the translator’s shoulder at the very process of translation. This level of documentation is a first for a Bible translation, making transparent the textual basis and the rationale for key renderings (including major interpretive options and alternative translations). This unparalleled level of detail helps connect people to the Bible in the original languages in a way never before possible without years of study of Hebrew, Aramaic, and Greek. It unlocks the riches of the Bible’s truth from entirely new perspectives.

Produced for ministry

Our ministry, bible.org, was created to be a source of trustworthy Bible study resources for the world, so that everyone is guaranteed free access to these high quality materials. In the second year of bible.org’s ministry (1995) it became clear that a free online Bible would be needed on the bible.org website since copyrighted Bibles can’t be quoted in a huge collection of online studies.

The NET Bible project was commissioned to create a faithful Bible translation that could be placed on the Internet, downloaded for free, and used around the world for ministry. The Bible is God’s gift to humanity – it should be free. (Go to www.bible.org and download your free copy.) Permission is available for the NET Bible to be printed royalty-free for organizations like the The Gideons International who print and distribute Bibles for charity. The NET Bible (with all the translators’ notes) has also been provided to Wycliffe Bible Translators to assist their field translators. The NET Bible Society is working with other groups and Bible Societies to provide the NET Bible translators’ notes to complement fresh translations in other languages. A Chinese translation team is currently at work on a new translation which incorporates the NET Bible translators’ notes in Chinese, making them available to an additional 1.5 billion people. Parallel projects involving other languages are also in progress.

Now serving individuals in 170 different countries on an average day, bible.org is the largest Bible study resource on the Internet with over 40,000 pages of Bible study materials currently available online for free. Also included are topical forums (www.bible.org/forum) where visitors to the site can dialogue and learn from each other. All this is done to support local church ministries and to build an effective online community of believers. Our passion is to see every person become mature in Christ and competent to teach and train others.

Accountability, transparency, and feedback

The NET Bible is the first Bible ever to be beta-tested on the Internet. In this beta-testing process all working drafts of the NET Bible were posted on www.bible.org for public review and comment. The significance of this is that the NET Bible team, from day one, has been listening to its readers. The purpose of the public review and comment was not to achieve a consensus translation, but to be accountable, to be transparent, and to request that millions of people provide feedback on the faithfulness and clarity of the translation as well as on the translators’ notes. Countless valuable suggestions have been made by scholars, by junior high school students, by college professors, and by lay Christians who speak English as a second language. Because of the open approach of the NET Bible team, the resulting product has been enriched immeasurably. Each one of us comes to the Bible from a different perspective; scholars need to listen to the person in the pew as much as the layperson needs to listen to scholars. The translation reflects the latest scholarship, and the sources are cited in the translators’ notes and documented in the appendices. The NET Bible is a truly symbiotic effort between the insights of biblical scholars and the needs of lay Christians. The combined effect of the notes and the nine year public review process has reinforced the translation’s primary goal of faithfulness to the original languages. By creating a translation environment that is responsible both to the world’s scholars and to lay readers, the NET Bible was read, studied, and checked by more eyes than any Bible translation in history.

The most important translation concept

The most important translation of the Bible is not from the original languages to English, but from the printed page into your life. If you have never read through a complete book of the Bible, we suggest you begin by reading the Gospel of John. We encourage you to recognize that the Bible is not merely a book. It is God’s message to us all, and God continues to speak through it today. There is, after all, a reason far more Bibles have been produced than any book in history. Read it and see.

Copyright Innovations – Toward a New Model

We don’t like the copyright notice on the second page of the NET Bible, but we don’t yet know the best way to fix it. The reason for this dilemma is that we stand at the beginning of a new era made possible by the Internet. New approaches to ministry, publishing, distribution, and collaboration are made possible by the Internet. When the first Bibles and books began to be printed rather than copied by hand, new issues emerged (plagiarism, author’s rights, freedom of the press versus censorship, copyright laws, etc.). It is now time to recognize that the copyright and permissions conventions carried over from printed books must now be upgraded for the Internet age. The innovations will create new opportunities for ministry while also providing new opportunities for authors to support themselves. We believe that 1 Tim 5:17-18 (the author has the right to be paid) and Lev 23:22 (allow the poor and foreigner free access) can be simultaneously satisfied far better with a new Internet model.

The Problem: It’s difficult to quote a modern Bible translation legally

Bible.org’s ministry objective is to be used by God to mature Christians worldwide. To accomplish this we needed to quote a modern Bible translation in the production of thousands of trustworthy Bible Study resources that could be offered on the Internet for free. We predicted in 1995 that the number of Bible verses quoted in these studies would soon surpass available legal permission limits. We tried for a year, but could not obtain the necessary permissions. Lack of a legal ability to quote the Bible online makes online Bible studies impossible and threatened bible.org’s “Ministry First” model. Quite simply the only way we could secure permission to quote a modern Bible was to sponsor a new translation – the NET Bible. We now want to ensure that other ministries and authors don’t experience the same roadblocks. The NET Bible is not just for bible.org, but for everyone.

You may ask (as we have): “Why not just make the NET Bible public domain? Wouldn’t that solve the problem?” It does solve the permission problem but stifles ministry another way. When a publisher prints a public domain KJV they pay no royalties to anyone, but they still make millions of dollars in revenue – and don’t have to spend any of that money on ministry or charity. We didn’t create the NET Bible to save royalties for such publishers. We think a better approach is to leverage copyright laws to ensure that anyone selling NET Bibles must support ministry.

How we intend to solve the problem

The first major step was taken 10 years ago when we posted the NET Bible on the Internet when no other major modern English Bible translations had done so. The other major Bible translations partially followed suit – all of them are now viewable on the Internet – but after 10 years, the NET Bible is still the only major modern translation that can be downloaded for free in its entirety and used seamlessly in presentations and documents.

We think it is time to take a few more steps. NET Bible study software will now be offered free to allow those who can’t afford Bible study tools to search the Bible electronically. We also will remove an important barrier for teachers, pastors, authors, and students of the Bible who plan to write and distribute their studies. Bible copyright policies typically require special permission before Internet posting, writing commentaries, allowing mission organizations to translate works into other languages, or when quotations exceed some verse limit. The result is that an author is forced to delay writing until permission is granted, use an old public domain text, or proceed illegally in order to serve missions. Other authors have found that a valuable work is simply not publishable because they lack permission for the Bible translation quoted in it. We want all authors to know that the NET Bible is a safe choice. We intend to make quoting the NET Bible easy for both commercial publications and ministry by making the vast majority of requests covered by an automatic “yes.” This new copyright permission policy, when implemented, will result in many more works being created for charitable use and Internet distribution. A second major historical reason used to justify prior written approval of papers, books, and commentaries quoting Bibles is to ensure that nothing embarrassing is written using a copyrighted Bible. We’d rather risk embarrassment than hamper thousands of worthwhile projects. We’ll let the Internet community label the rare bad works and bad authors. We’d rather remove barriers so that the other 99.9% of Christian authors can be more productive. We solicit your ideas for an optimal solution for Bible quotations in the Internet age.

Characteristics of a good solution

  • By making permissions easier, it becomes far easier to post, share, and publish works which quote the Bible.
  • It should be easy to say “yes” to all requests to quote and use the NET Bible (both charitable and commercial use).
  • The “yes” should be automatic for the vast majority of requests, so our organization gets out of the way of ministries, teachers, pastors, and authors. We don’t want them to delay before authoring, sharing, and implementing the Great Commission of Matt 28:19 – and we don’t want their works which quote the Bible to be held hostage based on copyright permissions.
  • Incentives should be offered to authors who are willing to share their works for free, (even when they also sell books and software versions of the same title for income) while authors who only offer their works for sale should pay customary royalties. This encourages greater participation in the “ministry first” model.

It is time for ministry to be more free – and for a Bible which puts ministry first. The best way to encourage ministry is to give people the tools they need and remove barriers which encumber their work. Let us know how we can better serve your needs.

For the latest on “Ministry First” copyright innovations,
visit www.bible.org/ministryfirst

Introduction to the First Edition

Welcome to the First Edition of the NET BIBLE with all 60,932 translators’ notes! We want to thank the millions of online NET BIBLE users and the students, teachers, and churches who have made the NET BIBLE a part of their daily Bible study, reading, and worship. Their countless observations have been a valuable addition to the NET BIBLE team’s methodical editing of the translation during its 10-year development. More people from more countries have used and reviewed the NET BIBLE during its production than any Bible translation in history – and you are still invited to join that process! The First Edition signifies the transition from development and beta testing to official release of the translation. The NET BIBLE text (notes excluded) has now been frozen for 5 years. The next set of upgrades and improvements is planned for release in 2010. During the initial 10-year translation effort, the final 8 years were primarily spent editing and improving the translation of the biblical text. Consequently, the translators’ notes have not been edited to the same degree as the biblical text itself. Improvements and enhancements to the NET BIBLE’s notes therefore will be made on a continual basis.

What you have in your hands – or on your computer monitor, laptop, mobile phone or handheld – represents a new approach to Bible translation and a fresh approach to ministry for the new millennium. The NET BIBLE was planned from the very beginning to be available for free on the Internet. The decision to produce for the first time large quantities of Bibles on Gutenberg’s improved press in 1454-1455 sparked a revolution and provided a dramatic increase in the availability of Bibles and biblical study materials in many languages, but over five centuries later many people throughout the world cannot access Bibles and biblical study resources because of their high cost and because some governments attempt to prevent their citizens from ever encountering the Bible. The primary goal of the NET BIBLE project was to leverage the Internet to meet these two critical needs. The Internet represents the single best opportunity for ministry in history because electronic distribution via the Internet allows relatively free delivery of unlimited numbers of Bibles and unlimited amounts of biblical study resources to anyone worldwide who could otherwise not afford them or access them – for zero incremental cost. Organizations willing to share materials on the Internet will accomplish the Great Commission of Matthew 28:19-20 more efficiently than those which follow older ministry models alone. The impact of a publishing ministry can increase by leaps and bounds because it is no longer limited by the number of copies of materials it can afford to print and give away. The NET BIBLE was created to be the first major modern English translation available free on the Internet for download and use in Bible studies and other teaching materials so that the opportunities provided by the Internet could be maximized. Authors, teachers, pastors, and translators are now ensured that their life’s work can be offered anywhere – even shared freely on the Internet – using verses quoted from the NET BIBLE . They can now work to create high quality biblical study materials confident in knowing that permission has been granted for works of ministry that will be offered for free to others. We are pleased to be the first to do this, and we hope many others will join with us in this effort to put ministry first.

Read more on our model of ministry — go to www.bible.org/ministryfirst

Translators’ Notes – unprecedented transparency for serious Bible students

The 60,932 translators’ notes included with the NET Bible are another result of our Internet focus. Bible readers are often not aware that every translation makes many interpretive decisions for them. One goal of the NET Bible project was to find a way to help the reader see the decisions and choices that went into the translation. The answer was to include notes produced by the translators while they worked through the issues and options confronting them as they did the work of translation – thus providing an unprecedented level of transparency for users. In fact, the nature of the Internet allows unlimited notes. These notes provide an extended dialogue between translator and reader about the alternatives for translation, options for interpretation, and finer nuances which are usually lost in translation. After the drafts and first rounds of editing were completed, we discovered that the thousands of notes we had accumulated could be made to fit on the printed page in addition to the electronic format. What you are now reading, on printed paper or on a digital screen is the First Edition of the NET Bible complete with all the translators’ notes. Never before in the history of the Bible has a translation been published which includes explanatory notes from the translators and editors as to why the preferred translation was chosen and what the other alternatives are. Students of the Bible, future Bible translators,1 and biblical scholars will all benefit from these unparalleled translators’ notes.2 One of the goals of the NET Bible with the complete set of translators’ notes is to allow the general public – as well as Bible students, pastors, missionaries, and Bible translators in the field – to be able to know what the translators of the NET Bible were thinking when a phrase or verse was rendered in a particular way. Many times the translator will have made informed decisions based on facts about grammatical, lexical, historical, and textual data not readily available to English-speaking students of the Bible. This information is now easily accessible through the translators’ notes.

In short, the NET Bible that you now hold is different from all the Bible translations that have come before it. It represents a truly new departure in the way Bible translations are presented to the general public. With a translation as revolutionary as the NET Bible, you no doubt have some additional questions. The remainder of this Introduction addresses in question-and-answer format the most frequently asked questions, to help you understand what the NET Bible is about and how it differs from the many other Bible translations available to the English-speaking reader today.

What is the NET Bible?

The NET Bible is a completely new translation of the Bible, not a revision or an update of a previous English version. It was completed by more than 25 biblical scholars – experts in the original biblical languages – who worked directly from the best currently available Hebrew, Aramaic, and Greek texts. Most of these scholars teach Old or New Testament exegesis in seminaries and graduate schools. Furthermore, the translator assigned to prepare the first draft of the translation and notes for each book of the Bible was chosen in every instance because of his or her extensive work in that particular book – not only involving teaching but writing and research as well, often extending over several decades. Many of the translators and editors have also participated in other translation projects. They have been assisted by doctoral students and advised by style consultants and Wycliffe field translators. Hence, the notes alone are the cumulative result of hundreds of thousands of hours of biblical and linguistic research applied to the particular problems of accurately translating and interpreting the text. The translators’ notes, most of which were created at the same time as the initial drafts of the translation itself, enable the reader of the NET Bible to “look over the shoulders” of the translators as they worked and gain insight into their decisions and choices to an extent never before possible in an English translation.

Why do we need yet another translation of the Bible?

With over 25 different English translations of the entire Bible and approximately forty of the New Testament, an obvious question is, why yet another one? As described above, the initial problem was that other modern translations have not been made available for free electronic distribution over the Internet. Electronic searchable versions of contemporary English translations tend to be very expensive. Anyone anywhere in the world with an Internet connection is able to use and print out the NET Bible without cost for personal study, preaching, teaching, and training others. In addition, anyone who wants to give away the Bible can print up to 1,000 copies of the NET Bible and distribute them for free without the need for written permission. Pastors without extensive libraries, missionaries and Bible translators in the field, and people in countries where access to Bible study materials are restricted or prohibited will all benefit from access to a contemporary English translation with extensive notes available on the Internet. (The notes accompanying the NET Bible can even help you understand other translations better.) Ultimately what you have in your hands or on your computer monitor with this copy of the NET Bible is God’s word, and we believe it should be available to everyone everywhere to read and study in a version that is accurate, readable, and affordable.

It is not just the new electronic media that justifies this translation, however. A great deal of scholarly literature has been produced on biblical interpretation and translation in the last quarter century. While virtually all other translations produced in the last two decades of the twentieth century were revisions of earlier versions, the NET Bible translators felt that an entirely different kind of translation was needed. In particular, the extensive translators’ notes that display for the reader the decisions and choices behind the translation ultimately chosen are virtually unique among Bible translations, in all languages, in the history of translation. The resulting translation itself is intended to capture the best of several worlds: readable and accurate and elegant all at the same time.

What is the cornerstone and guiding principle of our ministry?

Bible.org is guided by the principle of “Ministry First.” Our translation team desires to follow the Bible’s teaching with regard to the distribution of God’s word versus the sales of printed Bibles for massive profits. The NET Bible team has reflected on the model described in Leviticus 23:22 and asked how Bible publishers ensure that they “not completely harvest the corner of their field…for the poor and the foreigner.” Our ‘crop’ is a Bible translation. Even though some for-profit Bible publishers have allowed Bible societies to print and give away millions of Bibles, the amount of funds available to all Bible societies and publishers in all of history does not come close to being able to actually give a free printed Bible to all of the two billion people who have some ability to read English. This is why we feel so strongly that the NET Bible must not only be available for viewing on the Internet, but also for free downloading and use by everyone, worldwide, for free, forever. It is a cornerstone and guiding principle of our ministry. This approach helps us come closer to fulfilling the Great Commission of Matthew 28:19-20 by allowing all people of all nations on earth to learn what God has revealed in his word for them to understand and obey. Learning and following the Bible’s instructions must apply to Bible translators and publishers as well as Bible students. This is why we offer the NET Bible for free to the world – because we desire to offer Bibles and Bible study resources for free to those who cannot afford to pay for them. Now you know why the NET Bible is available for download and use in Bible studies free to all people, everywhere. These are exciting times, and while we are honored to have been the first modern English translation to do this, we are pleased to see that many other modern English translations are now posted on the Internet for free use as well. As a pioneer in this space, the NET Bible goes beyond just offering free online use and actually offers people around the world the ability to obtain a free download of the entire NET Bible in a popular word processing format as well as a searchable electronic NET Bible for free so that you can easily study for yourself and then write study materials quoting the NET Bible for use by others. We call this a “Ministry First” model, where ministry always takes priority.

Read more on our model of ministry — go to www.bible.org/ministryfirst

The NET Bible Society is working with other groups and Bible Societies to provide the NET Bible translators’ notes to complement fresh translations in other languages. A Chinese translation team is currently at work on a new translation which incorporates the NET Bible translators’ notes in Chinese, making them available to an additional 1.5 billion people. These notes are even more essential in Chinese (and other languages) because they incorporate citations and applications of critical biblical reference materials that are unlikely to be translated into Chinese (and other languages) in the foreseeable future. These tools are not simply to make the translation better, but also to provide a window into the original languages using resources otherwise unavailable. Refer to the List of Cited Works in the appendices and the translators’ notes for examples. Parallel projects involving other languages are also in progress.

What is the NET Bible’s place in the history of English Bible translation?

The history of the Bible’s translation into English is a long and complicated one, and can only be summarized briefly here. Parts of the Bible appear to have been translated into Old English by Alfred the Great (died a.d. 901), including the Ten Commandments, parts of Exodus 21-23 and Acts 15, and a number of Psalms. Later in the tenth century Abbot Aelfric and perhaps others translated significant parts of the Old Testament into English, as well as the Gospels and some other New Testament books.

Want to help create a NET Bible in your native language?
For information go to www.bible.org/translation

By around 1300 parts of the Psalms and the New Testament were being translated into Middle English. These were precursors of the famous versions associated with John Wycliffe (died a.d. 1384). The tradition that Wycliffe himself translated the Bible into English is founded on a statement by his follower Jan Hus. Whether he actually did the translation himself or it was carried out by his followers, he doubtless exerted a great influence over it. These translations were based on the Latin Vulgate, originally the work of Jerome, which was finished at the beginning of the fifth century a.d. and which became the standard Bible of the Western church throughout the Middle Ages.

Several other events in Europe had a significant impact on the history of the English Bible at this point. First was the general revival of learning in Europe known as the Renaissance, which brought about renewed interest in Hebrew and Greek, the original languages of the Bible. Second was the construction of an improved printing press with metal moveable type some time prior to 1450 by Johannes Gutenberg (the first volume book printed on this improved press was the Gutenberg Bible printed ca. 14553). This innovation launched an explosion in the availability of Bibles, which spread to England when the first printing press for English Bibles was established in 1476. The third event occurred when Martin Luther nailed his ninety-five theses to the door of the church in Wittenberg in 1517, setting in motion the Protestant Reformation.4 These events combined to give considerable momentum to the translation of the Bible into everyday language. Luther’s New Testament, translated from the Greek into German, appeared in 1522, while William Tyndale’s, translated from the Greek into English, followed in 1525. Tyndale was arrested in Antwerp in 1535 and executed for translating the Bible into the vernacular, and his translation was vilified by the authorities. Yet almost every English translation for the next hundred years borrowed heavily from Tyndale’s work, including in particular the King James Version of 1611. Before this landmark in the history of English Bibles, however, there were other translations, like Coverdale’s in 1535 and the version called Matthew’s Bible in 1537. Both these Bibles received the royal license in 1537. The year 1539 saw the appearance of the so-called “Great Bible,” actually a revision of Matthew’s Bible by Coverdale, which by royal decree of Henry VIII was placed in every church in England.

The reign of Elizabeth I saw the production of two more English Bibles, the Geneva Bible (published in 1560 in Geneva, with a dedication to Elizabeth) and the Bishops’ Bible (1568, with a second edition in 1572). The former was the Bible used by Shakespeare, and was thoroughly Calvinistic in its translation and notes. It was so far superior in translation to the Great Bible that it became very popular, although the Anglican authorities were not pleased with its Calvinistic leanings. The Bishops’ Bible was prepared as a response, and as a result English-speaking Protestantism was left at the end of the sixteenth century with two competing Bibles. The problem was not resolved until the Hampton Court Conference of 1604, when King James authorized a new translation of the Bible and specifically prohibited the use of marginal notes commenting on doctrine (notes commenting on the sense of words were permitted, and the original King James Version contained thousands of these). Gradually this translation established itself as the English Bible par excellence, and the last edition of the Geneva Bible appeared in 1644.

Until 1885, when the Revised Version was published in England, the King James Version (known in England as the Authorized Version) reigned supreme. An American version of the revision, known as the American Standard Version, was published in 1901. The twentieth century saw the publication of a number of Bibles and New Testaments, among them James Moffatt’s (NT 1913; OT 1924) and E. J. Goodspeed’s (NT 1923), which combined with the Old Testament by A. Gordon, T. Meek, J. M. Powis Smith, and L. Waterman (1935) was published the same year as The Bible: An American Translation. One of the most important English translations of the twentieth century was the Revised Standard Version (NT 1946; complete Bible, 1952). This was a thoroughgoing revision of the KJV and ASV which many consider to be the first of the “modern” translations. The publication of the RSV was only the beginning of a flood of translations and paraphrases, including (among others) J. B. Phillips’ The New Testament in Modern English (1958), the Amplified Bible (1965), the Jerusalem Bible (1966), the New American Bible (1970), the New English Bible (1970), the New American Standard Bible (1971), The Living Bible (1971), and the New International Version (1973).

Over thirty years have passed since the release of the NIV New Testament.5 This major English translation is taken as a benchmark because (unlike many others) it was not a revision or update of an existing translation or a successor to a previous translation.6 During these thirty years neither biblical scholarship nor the English language itself has stood still.7 The NET Bible is the first completely new translation of the Bible to be produced in the age of the Internet with full computer networking support involving collaborative file sharing, data storage and retrieval, and the creation of task-specific databases. Biblical scholars exchanged not only e-mail but entire documents over computer networks and the Internet for constant editorial revision and correction. Electronic versions of standard lexical and grammatical reference works enabled translators and editors to work much more rapidly than if they were dependent on paper copies of these materials. Materials were posted on the Internet at www.bible.org from the very beginning, with seven complete books along with their accompanying translators’ notes available online in 1996, less than one full year after the beginning of the project. This allowed literally millions of people to “beta test” the translation and notes, making countless valuable suggestions to the translators and editors. The result was not a consensus translation (since all the comments and suggestions were carefully reviewed by the translators and editors), but a translation produced with an unparalleled level of transparency. This in turn created a high level of accountability, not to a particular group or denomination, but to the Church worldwide. The NET Bible truly is the first English translation for the next millennium, representing a step potentially more significant than the use of Gutenberg’s improved printing press for mass producing Bibles in 1455. The original authors of the Bible made the books and letters they had written available to everyone for free. That is what we are now doing electronically, and we believe that use of the Internet to distribute Bibles and Bible study resources globally represents the most efficient publishing and ministry model available in history. To a server on the Internet, distributing 6 billion copies – one for every person on earth! – costs almost nothing, unlike all previous methods of distributing Bibles. The Internet represents the single best opportunity for ministry in the history of the world. The mission of bible.org is to leverage the power of the Internet to provide people and ministries worldwide with universal access to the NET Bible and other trustworthy Bible study resources at an affordable cost – free!

How did the NET Bible project begin?

The project began on a rainy night in November 1995 in Philadelphia, Pennsylvania at the annual meeting of the Society of Biblical Literature. There a group of Old and New Testament scholars met over dinner at a fine Italian restaurant with the sponsor of the project. Later that same night in a hotel lobby they were joined by a larger group of scholars – to discuss at greather length a new translation of the Bible. The topic of conversation was the possibility of an English translation for electronic distribution over the Internet. A revision and update of some existing English translation was initially discussed, but in subsequent discussions the biblical scholars themselves insisted that a completely new translation was both possible and indeed preferable. The initial planning group was interdenominational and evangelical, although not made up of official representatives from church groups or denominations. A deliberate decision was made early on to devote special attention to the avoidance of doctrinal peculiarities or sectarian bias in the new translation.

What is unique and distinctive about the NET Bible?

Working with the format of electronic media, it soon became apparent to those of us involved in the translation project that we could do some things that had not been possible before, given the limitations of traditional print media.

  • First, the NET Bible includes extensive notes with the translation, notes created by the original translators as they worked through the issues and options concerning the translation of the original language texts of the Bible. These notes operate on more than one level – a technical level for pastors, teachers, and students of Hebrew, Aramaic, and Greek who are interested in the grammatical, syntactical, and text-critical details of the translation, and a more popular level comparable to current study Bibles offering explanatory details of interest to lay Bible students. In electronic format the length of these notes, a considerable problem with conventional printed Bibles, is no longer a major limitation.
  • Second, within the more technical notes the translation team has taken the opportunity to explain and give the rationale for the translation of a particular phrase or verse.
  • Third, the translators and editors used the notes to show major interpretive options and/or textual options for difficult or disputed passages, so that the English reader knows at a glance what the alternatives are.
  • Fourth, the translators and editors used the notes to give a translation that was formally equivalent,8 while placing a somewhat more functionally equivalent9 translation in the text itself to promote better readability and understandability.10 The longstanding tension between these two different approaches to Bible translation has thus been fundamentally solved.
  • Finally, the use of electronic media gives the translators and editors of the NET Bible the possibility of continually updating and improving the translation and notes. The translation itself will be updated in five-year increments, while the notes will undergo a continual process of expansion and refinement.

In short, the notes allow a running commentary on the translators’ decisions to a degree never seen before in any translation of the Bible. The NET Bible with the complete set of translators’ notes is not just a very readable modern translation, but a copy of the Bible with its own commentary attached containing an average of two notes for each verse. Those who have years of expertise in the study of the original biblical languages can now communicate that information directly to the English-speaking Bible reader in a convenient, compact fashion that does not require the Bible student to read through a shelf of commentaries or spend years learning the original biblical languages.

In addition to format and content, the broad framework of the project is unique among translations. The NET Bible is not funded by any particular denomination, church, or special interest group. This has directly impacted the content: Translators and editors were left free to follow where the text leads and translate as they thought best. There has never been pressure to make sure the text reads a certain way or conforms to a particular doctrinal statement. The NET Bible is responsible and accountable to the universal body of Christ, the church worldwide. Through publication on the Internet and free distribution of the text, the editors and translators have submitted the NET Bible to their brothers and sisters in Christ all over the world. The questions, comments, and feedback received from them are examined very carefully, and the translation and notes have been constantly reevaluated in response. This dynamic process has yielded a Bible that is honest to the original text of the Bible, yet valuable and acceptable to Bible readers everywhere.

How do you know something isn’t “lost in translation”?

How can you know for sure something wasn’t “lost in translation” in your Bible? As Acts 17:11 indicates, the Bereans “eagerly received the message, examining the scriptures carefully every day to see if these things were so.” Without firsthand competence in translating Hebrew, Aramaic, and Greek or access to the minds of the translators and their decision-making processes, you can’t “see if these things were so” in order to know how accurate any translation is. The NET Bible assists readers in discerning biblical truth by offering 60,932 notes to explain and document the translators’ reasoning and the decisions they made throughout the lengthy process of translating and editing the NET Bible. The translators’ notes are intended to allow Bible students without extensive training in the original languages to be more confident in the English translation they use and to provide a new level of access and transparency into the text of the Bible.

What is the significance of the NET Bible’s name?

The name that was chosen reflects our goals to provide the Bible to the Internet audience in electronic form in addition to the more traditional printed media. Users of the Internet can easily relate to the name “NET Bible,” while the Internet itself provides the vehicle for access and distribution to the world.

How large was the NET Bible Translation Committee?

A major consideration during the initial planning stage was the size of the translation committee. More than one person should do the work of translation, to avoid the unintentional idiosyncrasies that inevitably result from a single individual working in isolation from a community of colleagues. At the same time, it was obvious to all of us that a smaller group of about 25 scholars who shared a number of basic assumptions and followed generally similar approaches to the biblical text in terms of interpretive method and general philosophy of translation would be able to work quickly and efficiently. This proved accurate and valuable and the time from the commencement of the project to the posting of the first complete New Testament on the Internet was a remarkable 32 months. The list of translators is included on page 26*.

How was the NET BIBLE actually made?

The procedure followed in the making of the NET BIBLE was to assign each book of the Old or New Testament to an individual scholar who was extremely familiar with the interpretation of that particular book and in most cases had years of experience in research, teaching, and writing about the book. These scholars produced an initial draft translation of the books assigned to them along with the initial set of translators’ notes (including some text-critical notes and study notes as well). This work was then submitted to the New Testament or Old Testament Editorial Committee for extensive editing and/or revision. In some cases revisions in form and content suggested by the respective committee were carried out by the original translator, while in other cases an editor reworked the draft translation as needed. The work was then resubmitted to the appropriate editorial committee for final approval. An English style consultant, working independently of the editorial committees, then reviewed the translation for smoothness, clarity, and elegance of contemporary English style. Changes suggested by the style consultant were checked against the original Hebrew, Aramaic, or Greek before final incorporation into the translation. Generally between three and five different individuals edited and revised each book of the Bible. In this way the NET BIBLE First Edition was checked and revised repeatedly at many different levels for accuracy, clarity, and English style. Finally it was proofread a number of times and field-tested in various settings. Countless hours of research, translation, revision, and interaction thus went into the production of the NET BIBLE.

The New Testament was released as a first beta version in three separate printings in March, April, and June of 1998. It was then revised and released again in October of 1998, again as a first beta edition. During this time, the Old Testament was edited and released as a first beta version, along with still another revision of the New Testament. This First Beta Edition of the entire NET BIBLE (Old and New Testaments together) was completed and E-mailed to the printer just after 2 a.m. on September 11, 2001 (coincidentally a day many will long remember). The Second Beta Edition was released to the printer on September 2, 2003. After an additional two years of use, extensive comments from users, and ongoing improvements from the NET BIBLE editorial staff, the First Edition of the NET BIBLE was released to the printer on August 30, 2005.

Who decided what kind of translation the NET Bible was going to be?

No denomination, church, agency, or publisher determined the nature of the NET Bible translation beforehand. It was a translation conceived and designed by biblical scholars themselves who were primarily specialists in the biblical languages and in the exegesis (interpretation) of the biblical text. At the beginning of the project the Executive Steering Committee, composed of members of both the Old and New Testament Editorial Committees plus the Project Director, held extensive discussions before approving the “Guidelines for Translators” (now known as the “NET Bible Principles of Translation” and included in the printed edition as the first item in the Appendices) which set forth the basic character of the NET Bible translation and notes. Faithfulness to the Hebrew, Aramaic, and Greek in which the biblical documents were originally written was the primary concern. This frequently extended even to the connectives (“for,” “then,” “so,” “now”) used to introduce clauses, sentences, and paragraphs in the original languages. These conjunctions are often omitted in contemporary English translations since current English style does not use them extensively to indicate transitions and argument flow. However, the Executive Steering Committee felt that in many cases it was important to preserve these connections so that the modern reader would understand the argument flow. (In some cases where this would result in awkward English style, these conjunctions have been indicated in the translators’ notes that accompany the text – another example of how the NET Bible text and translators’ notes work together to convey meaning.)

How would you characterize the NET Bible as a translation?

The ultimate objective of the NET Bible is to be accurate, readable, and elegant. Yet these three principles are all too often in conflict with one another. Even a universal taxonomy will not work, because some passages pose special problems (such as liturgical use, familiarity, connections with the Old Testament, theological richness, and the like) that would override any rigid taxonomy.

As an illustration11 of the complexity of competing principles, consider the Lord’s declaration in Mark 1:17: “I will make you fishers of men.” This wording, found in the KJV, RSV, NASB, NIV, REB, and ultimately going back to Tyndale, is familiar to churchgoers. But in contemporary English it communicates a meaning that deviates slightly from the point: Jesus did not want his apostles to evangelize only adult males, but all people (the Greek is ἁλιε'ς ἀνθρρωώπων, Jalie" anqrwpwn). But there is a second problem with this verse: “fishers of men” is archaic. The NRSV opts for “I will make you fish for people.” This resolves the two problems of the older translations, but introduces two others. First, it sounds as if Jesus will force (“make”) the disciples to “fish for people”; second, the conversion of the objective genitive (“of men”) to an object of the preposition (“for people”) results in a subtle shift from a focus on a new occupation to a mere activity. The NLT and TEV get past the first problem but not the second (“I will show you how to fish for people”; “I will teach you to catch people”). So, how best to solve the dilemma? The full meaning of Jesus’ declaration includes both nonexclusive evangelism and implications of an occupational shift. It is too cumbersome to express this as “I will make you fishermen of people,” though the archaism is removed. Nor is it correct to translate this as “I will make you fishers of mankind” because that would imply a mission to Gentiles which the disciples could not have conceived of at that time in redemptive history. This text illustrates the clash of the translational objectives of accuracy, readability, and elegance. We believe that the great value of the NET Bible is its extensive translators’ notes that wrestle with such issues, for the notes become a way for us to “have our cake and eat it too.” But on this passage – for now – we have settled on the translation, “I will turn you into fishers of people.” We have retained an archaism both because of its familiarity and because the alternative “fishermen” was too inelegant. The object complement construction was rendered “turn you into fishers” instead of “make you fishers” both because of its clarity and the hint of the disciples’ conversion as a prerequisite to their new occupation. We chose not to go with the more natural but less accurate rendering of “I will teach you to catch people.” In this passage, accuracy was more important than readability or elegance. But a decision was not easy; we are still open to suggestions.

Is a literal translation the best translation?

Although one of the general principles of this translation is to indicate in the notes a more literal rendering, not every departure from such is noted. For one thing, Greek (or Hebrew) and English are sufficiently different that to document every departure would be an exercise in futility. No translation is completely literal, nor should that be a desirable goal. A completely word-for-word literal translation would be unreadable. John 4:15, for example, would be rendered: “Says to him the woman, ‘Sir, give to me this the water that not I thirst nor I come here to draw.” Matthew 1:18 would say, “Of the but Jesus Christ the birth thus was. Being betrothed the mother of him, Mary, to Joseph, before of to come together them she was found in belly having from Spirit Holy.” Such examples are not isolated, but are the norm. Claims for a literal translation must necessarily have a lot of fine print.

Literal is also not necessarily faithful. The word order differences between English and Greek, the use of the article, case, infinitives, participles, voice, mood, and other grammatical features are often so different that gibberish is the result if an absolutely literal translation is attempted (as in the two examples cited above). Not only this, but the idioms of one language have to be converted into the receptor language. Thus, in Matthew 1:18, no English translation (not even the King James Version) would dare speak of Mary’s pregnancy as “she was having [it] in the belly.” Yet this is the literal Greek expression for pregnancy. But it is not English. Thus the real question in translation is not whether it is literal, but whether it is faithful. And fidelity requires converting the lexical, grammatical, idiomatic, and figurative elements (to mention but a few) of the original language into the corresponding package in the receptor language. At times this can be accomplished by maintaining an approximately literal force. At other times, a loose rendering is required if the sentence is to have any meaning in English at all. Of course, this can be overdone. There are two dangers to avoid in translation. First, a translation should not be so literal that it is not good English. The meaning of the original needs to be as faithfully rendered into good English as possible. Second, a translation should not be so loose that it becomes merely an interpretation or allows sectarian interests to overwhelm the resultant text. All translation is interpretation; it cannot be otherwise. But the issue is how much interpretation and how idiosyncratic an interpretation is.

Part of the problem is this: the more literal a translation is, the less readable it generally is; the more readable it is, the less faithful it is to the original meaning (at least in many cases). Some modern translations are quite readable but are not very faithful to the biblical author’s meaning. A major goal of good translation is of course readability – but not at the expense of the intended meaning. The philosophy of the NET Bible translators was to be interpretive when such an interpretation represents the best thinking of recent scholarship. Thus, for example, in Romans 6:4, the expression “newness of life” is taken to mean “new life” by grammarians and exegetes alike and is thus translated this way. But when an interpretive translation is unnecessary or might suggest sectarian bias, and when a more literal rendering results in good English, we have followed the latter course.

A major category of nonliteral translation involves certain conjunctions. For example, the Greek word καιί (kai), meaning generally “and, even, also, yet, but, indeed,” is often left untranslated at the beginning of a sentence. When such is the case, there is usually no note given. However, if the possibility exists that an interpretive issue is involved, a note is given.

An additional consideration of the translation team was faithfulness (as far as possible without violation of current English style) to the style of the individual biblical authors. Even within the New Testament, written over a short span of time in comparison with the Old Testament, the authors exhibit their own unique literary styles. Paul’s style differs from Peter’s, and both differ from John’s. The translators and editors attempted to give the modern reader an impression of these stylistic differences where it was possible to do so without sacrificing accuracy, clarity, or readability.

Is the NET Bible suitable for use as more than a study Bible?

Beyond the primary objective of faithfulness to the original, a second major objective for the NET Bible was the clarity of the translation for the modern reader. This concern for clarity extended to the literary quality and readability of the NET Bible, and individual translators were encouraged to have their translations read aloud so that such factors as assonance and rhythm could be considered. Thus, although originally conceived as a study Bible, the NET Bible is designed to be useful for reading aloud, memorizing, teaching, and preaching, as well as private reading and study. The NET Bible is now being released as audio files in mp3 format. To find out for yourself how striking it sounds when read aloud, go to www.bible.org for a sample.

Hear the NET Bible, visit www.bible.org/audio

What do you mean when you say the NET Bible was beta-tested?

Since the NET Bible is the first English translation done entirely in digital electronic form, an idea was borrowed from software developers – a beta test. How did we beta-test the Bible? Just like software is beta-tested – we let people try it and tell us where it could be improved.

Every working draft of the NET Bible has been posted on the Internet at www.bible.org from the very beginning of the project. More people have previewed, used and reviewed the working drafts of the NET Bible than any other Bible translation in history.12 These prepublication reviewers of the NET Bible have logged millions of review sessions and sent the translation committee countless comments. The committee always takes each of these comments from our readers seriously and many have led to substantial improvement in the translation and notes. Now the complete NET Bible is available in both electronic and printed form. You have the opportunity to learn from a truly detailed, totally new Bible translation, plus you have our invitation to help us continue to improve the NET Bible through its planned ongoing development. This is unique in history.

What other changes have our readers suggested?

Many readers of the First Beta Edition asked for a NET Bible that weighed less and was easier to carry. With the Second Beta Edition and now the First Edition this has been accomplished. The font size remains standard study Bible size, the font size for poetry sections has been increased, and the font style of the footnotes has been upgraded to support better readability. The First Edition also employs new footnote numbers that are much easier to read than in previous printings. Countless readers contacted us with suggestions about the translation and notes, and these have helped us improve the NET Bible in thousands of places.

The NET Bible was the first translation to be published in electronic form on the Internet before being published in traditional print media. The Old and New Testament Translation Committees have invited and received public comment on the NET Bible from laypersons, clergy, and biblical scholars. That process will continue even after this release of the First Edition. Editorial focus will now be shifted primarily toward the notes. We invite feedback from everyone to help us make the NET Bible even better (go to our online comments database at www.bible.org/comments).

What improvements were made during the beta process?

Many readers of the First Beta Edition asked for maps. In conjunction with RØHR Productions of Nicosia, Cyprus, we included maps of the Holy Land based on satellite imagery. We also introduced new “map” notes to locate places mentioned in the NET Bible text. An exciting combination of technologies was used to produce these incredible images and they represent a very interesting story in and of themselves.

Another major change introduced with the Second Beta Edition of the NET Bible was a significant update to the text-critical notes for the New Testament. After the printing of the First Beta Edition, it was suggested to the NET Bible team by the German Bible Society (Deutsche Bibelgesellchaft) in Stuttgart, Germany, that the information in the New Testament tc notes should be standardized to the Nestle-Aland 27th edition text which they publish in conjunction with the Institut für neutestamentliche Textforschung in Münster, Germany. (Prior to this point, the textual evidence in the tc notes had been drawn from NA27, UBS4, and other sources.) Over the course of a year, part of which was spent in residence at the Institut in Münster, the Senior New Testament Editor revised all existing tc notes in the NET Bible New Testament and added scores more. In the Second Beta Edition all these tc notes were conformed to the Nestle-Aland 27th edition Greek New Testament (Novum Testamentum Graece), 8th revised printing including papyri 99–116. The changes to the notes are most noticeable with nomenclature for manuscript witnesses: All tc notes in the New Testament now use the same nomenclature as that used by NA27, including the siglum Ï. The reader should consult NA27 for discussion on this nomenclature. In addition, a double dagger (‡) is used in tc notes to indicate the several hundred places where the Greek text underlying the NET Bible differs from NA27; at a glance the reader can now see when the text translated by the NET Bible New Testament differs from that of NA27. This conformity to NA27 increases the quality of the notes tremendously, as it aligns them with the standard critical text of the Greek New Testament used by scholars, pastors, and students all over the world. As a result NET Bible readers will be able to use NA27 more effectively, and readers who use NA27 will see more readily how the process of textual criticism is carried out. In 2004, a joint venture between the German Bible Society and bible.org produced the New English Translation – Novum Testamentum Graece New Testament which combines the full NA27 text with apparatus and appendices along with the NET Bible text and a special edition of the translators’ notes and text-critical notes optimized to assist students of the original Greek. Additional information on this publication is available from www.bible.org/diglot.

Another significant change to the translators’ notes (tn) in the Second Beta Edition was the updating of all citations of BAGD to BDAG, thus keeping the NET Bible current with the most up-to-date reference materials.13 All of these changes have resulted in a better translation and an increase to 60,932 translators’ notes!

All of the biblical text was edited extensively for faithfulness to the original Hebrew, Aramaic, and Greek texts, as well as for English wording and style. In the final edit between the Second Beta Edition and the First Edition, approximately 1,500 new translators’ notes were added. There were also cases in the Second Beta Editon where the same note applied multiple times within a short section of a book. To decrease redundancy, approximately 600 duplicate notes were consolidated and deleted. From the First Beta Edition to the First Edition over 3,500 new notes of various kinds were added. These include translators’ notes (tn), study notes (sn), text-critical notes (tc), and map notes (map). The “map notes” [map] indicate where the particular location can be found in the map sections included in the NET Bible, “The Old Testament,” “The Journeys of Paul,” and “The Holy Land from the Heavens.” (For the First Edition a new section of Old Testament maps have been included for the first time.) Preceding the maps is an index which contains every site marked on the maps (although the maps do not include every biblical site). The map coordinates in the notes and index first indicate the larger map and then the individual grid location; if a site is shown on more than one map, multiple sets of coordinates will be listed. For example, one of the coordinates for the city of Jerusalem is Map5-B1; this should be read as “The Holy Land from the Heavens” – map 5 – grid B1. Another coordinate for Jerusalem is JP1-F4; this should be read as “The Journeys of Paul” – map 1 – grid F4.

Can I still submit suggestions for improvements now that the First Edition has been released?

Absolutely. The goal of this translation is to be accurate, readable, and elegant. While we think we’ve done a good job achieving that, we know we have not yet achieved perfection. If you come across a phrase or verse you feel needs further improvement, you can let us know through our online comments database at www.bible.org/comments. The comments database will remain online and input will be used for the first planned revision of the translated biblical text in 2010 and for the ongoing development of the notes.

You can submit a comment on any aspect of the translation and notes, from the clarity and elegance of the English to specific points of Greek or Hebrew grammar, to interpretive issues discussed in the notes. We welcome any and all comments which would help us improve the NET Bible. To illustrate that we aren’t solely interested in just one type of comment, below is a sampling of the types of comments we welcome. These are by no means exhaustive and you need not reference which category applies to you. These are merely examples to encourage you to participate in the ongoing development process.

I’m not an expert in Hebrew or Greek, but I don’t understand the English meaning of this verse. It uses awkward grammar or words that aren’t in normal English usage. (Translation reflecting normal English usage was the primary goal of the original King James Bible.)

I’m a scholar in the Bible’s original languages, and (a) I really think you could better translate this verse this way…; (b) here’s what your translation incorrectly implies in English which was not a nuance of the original; (c) here’s why people of my background will interpret the English phrase in a strange fashion.

There is reasonable difference of opinion about this verse’s implications among honest Bible students; a more balanced note is needed. (Here you may specify the view you would like to see represented.)

Other comments and endorsements: We would also like to hear of specific passages where you particularly like what we have done, or other features of the NET Bible that impress you. Additionally, we would be very pleased to have your endorsement of the NET Bible. Comments of this type can be sent by E-mail to comments@netbible.com or comments@bible.org.

Have suggestions and comments? Go to www.bible.org/comments

Will the NET Bible be updated on a regular basis?

Absolutely. No translation can achieve perfection, and even if it could, the English language itself would change and the translation would still become dated. The supplement to the Oxford English Dictionary, the standard reference source for English vocabulary, contains over 85,000 entries of words that did not exist in the English language when the OED was published in 1924. No one has any idea of the number of words and phrases that have dropped out of English usage in the same period. No one reading the KJV who comes across expressions like “meteyard” in Leviticus 19:35, “vain jangling” in 1 Timothy 1:6, or the “mean man” in Isaiah 2:9, 5:15, and 31:8 can fail to see how words change in meaning over time. Even terms like “usury” (Nehemiah 5:10; Ezekiel 18:17) or “she-camel” (Jeremiah 2:23) – both found in the NIV – are not familiar to many modern readers. Other English words like “thong” have developed new meanings which are problematic for their use in Bible translations (e.g., Judges 16:7 in the NIV).

Additional research, additional discoveries of new manuscripts, and archaeological discoveries that shed additional light on first century history and culture also contribute to the need for revision. Attempts to produce notes better suited to the needs of users will also result in frequent revision of the notes accompanying the NET Bible. Thus the production of the NET Bible is not a one-time undertaking to be completed and put aside, but an ongoing project with planned improvement and revision. The biblical text of the NET Bible itself will be revised in five-year increments beginning in 2010, while the notes will undergo continual revision, improvement, and expansion.

What position does the NET Bible take on gender-inclusive language?

Much concern has recently been expressed by people unhappy about modern translations of the Bible which employ “gender-inclusive” language. Some of the changes causing such concern involve the inclusion of references to women in almost all places where the biblical text refers to men, the pluralization of singular references to avoid the use of masculine pronouns like “he” or “him,” and even, in extreme cases, the application of such inclusive language to God himself. (This last idea is one completely foreign to the original authors of the canonical texts in question.)

Having said this, it is also true that many of the ancient texts of the Bible are less gender-specific than English translations often suggest. In many cases an ancient reader encountering a masculine noun or pronoun would have recognized it to be generic without having to be told. Modern readers (accustomed to the tendency of current English style to use inclusive language wherever possible) often assume the opposite to be true: if both genders are not explicitly mentioned, an assumption of exclusivity is frequently the result.

It is important to distinguish two approaches to gender inclusivity in the history of the Bible’s translation into English. The first approach we might call “Ideological Gender Inclusivity,” since it attempts, on an ideological basis, to remove “objectionable” elements like patriarchalism or even male metaphors for God himself. No such radical approach has been followed with the NET Bible. The other approach could be called “Gender-Accurate Translation,” which simply means translating terms without respect to gender when the intended meaning or application is broad and not gender-specific. This type of translation has been around at least since the publication of William Tyndale’s New Testament in 1526, when he rendered the phrase υἱοὶ θεοῦ (Juioi qeou, “sons of God”) as “children of God,” a gender neutral translation. Along these same lines the KJV of 1611 rendered בֵּן (ben, “son”) or its plural 2,822 times as “son” or “sons” and 1,533 times as “child” or “children,” resulting in a gender-neutral translation 35% of the time. A further example of gender-neutral translation can be found in Hosea 2:4, which refers to Gomer’s three children, two sons and one daughter. The Hebrew text of Hosea 2:4 literally reads “Upon her sons also I will have no pity, because they are sons of whoredom.” Yet the Greek translation of the Old Testament, the Septuagint (LXX), uses the Greek term for children, τέκνα (tekna, Hosea 2:6 [LXX], which is neuter gender), and among English translations the KJV, ASV, NIV, and NRSV all employ “children.”

With the NET Bible our concern was to be gender-accurate rather than gender-inclusive, striving for faithfulness to the original biblical texts while at the same time seeking to attain accuracy in terms of current English style. The English language constantly undergoes change. Acceptable conventions for dealing with gender-related language have undergone a great deal of change in the last few decades, and more change in this area will certainly come in the future. As the conventions of the English language change, new translations and revisions of existing translations will have to take this into account. This is especially important when the goal of the translation (like that of the NET Bible) is faithfulness to the original.

At the same time, we do not employ “Ideological Gender Inclusivity,” since we do not believe the Bible should be rewritten to incorporate gender-inclusive language foreign to the original. The Bible is a historical document rooted in a particular set of cultures and languages, each with their own conventions in the area of gender-related language. In addition, these languages and cultures are separated from us not by mere decades, but by millennia. In all cases the goal for the NET Bible was to be as accurate as possible with regard to gender-related language, faithfully reproducing the meaning of the original text in clear contemporary English. In some instances this meant allowing gender distinctions found in the original-language texts to stand in the translation, as for example in a historical setting – like Jesus crossing the Sea of Galilee with his disciples in a boat – when it is almost certain that only males were present. In other instances when a group of people are addressed by the Greek term anqrwpoi (literally, “men”) and it is clear from context that both men and women are addressed (with the term used in a generic sense), the translation “people” has been used. Here are some of the other typical features of the NET Bible’s handling of gender-related language:

  • Adelfoi (traditionally “brothers” or “brethren”) has been rendered as “brothers and sisters” in the epistles where the church is addressed at large. Ample evidence for this usage can be found in nonbiblical (secular) documents as mentioned in standard lexical reference tools like BDAG. This evidence is typically mentioned in the notes.
  • Participles have been translated “the one who” or (rarely) “the person who” with the following pronoun left as masculine, because English has yet to develop a gender-neutral pronoun for the third person. Only infrequently, when a participle refers to Deity, has it been translated “he who.”
  • There are a very few instances where anhr, which typically means “man” (i.e., adult male) or “husband” in Greek, has been rendered as “someone” (e.g., James 1:23) or (very rarely) as a generic (e.g., Acts 17:34, where Damaris, a woman, is explicitly mentioned as a member of the group).
  • In some cases in James, 1 John, and a few other places adelfo" has been rendered as “fellow believer” or “fellow Christian” following usage outlined in standard lexical reference tools.

In most of these instances, further explanation of the way the gender-related language has been handled in the translation is given in a translators’ note.

Considerable time was spent discussing many significant New Testament texts with regard to gender issues. One example of such a text is 1 Timothy 2:5, “For there is one God and one mediator between God and anqrwpoi (men / mankind / humankind), the anqrwpos (man / person / human) Christ Jesus.” The NET Bible New Testament translation team discussed this intriguing example at length. The basic question was, “Is the key to Jesus’ role as mediator that he mediates for males, or for both men and women?” There was also the need to be sensitive to the word play in both halves of the verse involving anqrwpos. Typically the objection has been that a rendering like “human” in the second half compromises Jesus’ maleness which is also involved here. But the translators had to ask, “Which rendering might cause more confusion, a use of “men” in a generic sense, or a rendering like “humanity”? Which point is more central to this particular context, the redemption of humanity, or Jesus’ maleness? Everyone knows Jesus was a male human, so his maleness is not in question here! Deciding that the redemption of humanity was the primary point in the context, and that Jesus’ participation in humanity was central to his mediatory role, the translators opted for the rendering, “For there is one God and one intermediary between God and humanity, Christ Jesus, himself human.”

Finally, with regard to the issue of translational gender inclusivity it is important to note the flexibility shown by the New Testament authors themselves when citing Old Testament texts. A few examples will suffice: in Isaiah 52:7 the prophet states “how beautiful on the mountains are the feet of him who brings good news”; this was incorporated by Paul in Romans 10:15 as “the feet of those who proclaim the good news.” In Psalm 36:1 the psalmist writes, “There is no fear of God before his eyes,” while Paul quotes this in Romans 3:18 as “There is no fear of God before their eyes.” Again, the psalmist writes in Psalm 32:1, “Blessed is he whose lawless deeds are forgiven, whose sins are covered,” while Paul in Romans 4:7 has “Blessed are those whose lawless deeds are forgiven, and whose sins are covered.” Even more striking is the citation by Paul in 2 Corinthians 6:18 of 2 Samuel 7:14, where God states, “I will be a father to him and he will be a son to me.” Paul renders this as “I will be a father to you, and you will be my sons and daughters.” Furthermore, it cannot be claimed that Paul is simply following the common version of the Greek Old Testament (the LXX) here, since the LXX follows the Hebrew text closely at this point, literally, “I will be to him for a father, and he will be to me for a son.” Although considerable flexibility is shown in Paul’s handling of this text, hardly anyone would charge him with capitulating to a feminist agenda!

What is the story behind these incredible photographic maps?

“The Holy Land from the Heavens” map supplement was a new addition to the Second Beta Edition of the NET Bible. There are two types of images in this section. Several of these images are photographs of the Holy Land taken from aircraft. The second type are satellite maps of the Holy Land. How these satellite images came to exist may be an interesting story to many readers.

When you compare these images to other satellite imagery or photographs, you will immediately notice their unique resolution and quality. This gives you, the reader, a great deal of information – relative altitude, topography, vegetation, available mountain passes, travel routes, etc. – and this information is often vital to understanding the Bible. As we searched for maps to include in the NET Bible, we found that the high quality map lithographs included in 16th century Bibles had not been surpassed by the maps in contemporary study Bibles. Now they have. The images in “The Holy Land from the Heavens” are far better than any maps that have ever been included in any Bible.

What you see is essentially a photograph in the sense that all of the colors shown derive from a single satellite photograph, but it is so vastly improved that we feel we owe you an explanation. The process to create these images was quite complex. Every image began as a photograph taken by a U.S. LandSat 5 satellite on a cold, crystal clear morning in January. Every color is thus true and contextual, not a mixture of images from different days. It was a rare and specifically chosen day because there were virtually no clouds anywhere in the entire region. Because LandSat images are taken from directly above, contain no altitude data, and have only a 30 meter resolution – far worse than the result you see here – more needed to be done to make the images better. A resolution of 30 meters means is that a building which is 30 by 30 meters would appear as one single dot on the image, so objects smaller than this size would not be visible at this resolution.

To improve the images, data from a French SPOT satellite was integrated in order to increase the resolution to 10 meters, so that smaller features of the landscape could be seen. This was complicated because the SPOT satellite data is black and white, but has 10 meter resolution. Thus there are 9 pixels of data (9 dots) in the SPOT data for every single colored dot in the LandSat data. Since these two satellites took their pictures from different altitudes and different locations in the sky, combining the two images required continuous compensation for differences in altitude, focal length, and image skew – because these two images sources were never intended to be combined into a single image. Therefore it was required that the combined images be precisely aligned, that the edges of every mountain and valley be identical and not blurred, resulting in an extensive investment of money, love, time, and technology. Along the way, two photographic exposure settings were required so that the desert south was not overexposed and the vegetation of the north was not underexposed. So the base image had to be an integration of two exposure settings shot at the same time by the same satellite in order to achieve the photographic exposure perfection you see. Once the SPOT and LandSat photographs were integrated, the image was still a topographically boring look from above with no altitude data.

The next step was to “drape” these two-dimensional images over a 3-D relief model of the terrain which added topographical data. This required relatively complex math and a significant amount of computer time. On some maps, this kind of data is shown as contour lines overlaid onto the images and labeled with altitude numbers for each contour line. Using this approach, locations where the contour lines are very close represent steep slopes. This method is fine for hiking maps, but obscures a photographic image and certainly detracts from the beauty of high resolution color satellite images like these.

The final step, therefore, was to develop software which would remove the need for contour lines by rendering the entire image as if it had not been taken from directly above in space, but as if the observer was viewing the scene from the side window of a commercial airliner. In this manner, altitude information would appear photographically as height in a natural way rather than as numbers on a vertical view from above. One drawback of this oblique scene projection is that the opposite sides of large mountains and valleys are obscured. For this reason, there are two views presented for each scene to allow you to “see behind” each of the mountains – one looking from the southwest and another from the northeast. In this manner, none of the original data is lost in these photographs. You can see both sides of each mountain from 180 degree opposing photographs of each region. In addition, the natural distortion that occurs when projecting an oblique image is also accounted for by looking at the same region from two different perspectives.

Why these particular viewing perspectives (northeast and southwest)? Since the computer could have projected each image from any angle, these photographs could have been rendered as if shot looking in any compass direction – looking north or east for example. But these particular perspectives have been chosen for a specific reason. Depth perception and contour imaging clues interpreted in the brain are indicated by shadows in photographs. Although the original photographs were taken from above, the sun was not high overhead at the same time, so the shadows included in the original satellite photos dictate the optimum viewing angle of the scenes. Since the original photographs were taken early on a winter morning, the sun was low on the southeast horizon, casting long shadows to the northwest from the southeast. The eye understands an image best when viewed perpendicular to the direction of any shadows. Therefore, in order to produce the most illuminating three dimensional image, the observer must look at right angles to these shadows. These circumstances dictate that the best viewing perspectives for the reader will be looking northeast and southwest.

These images took more time and technology than have ever been used before in the creation of images for biblical studies. They are the result of over thirty years of diligent effort by RØHR Productions Ltd. whose goal is to create unsurpassed images of the Holy Land, images which enable the reader to better understand the land of the Bible – and provide teachers a far better than normal reference for guiding students through biblical narratives in their proper geographical context. Although we have modified these maps to suit the smaller format of the NET Bible they are all derived from the Holy Land Satellite Atlas: Volumes 1 and 2 (and the related 3-D Animation CD of the Holy Land), published by RØHR Productions Ltd. We are grateful for permission to use them in the NET Bible. The effort that went into the procurement and production of these images deserves your support. We encourage you to obtain RØHR’s family of imagery reference materials in order to support both your studies and RØHR’s ongoing efforts.

What are some of the distinctive characteristics of the NET Bible translation philosophy?

One distinctive characteristic is how the NET Bible strives for accuracy. The NET Bible seeks to be accurate by translating passages consistently and properly within their grammatical, historical, and theological context. The interplay and proper understanding of these three contexts has produced some distinctive translations within the NET Bible. By explaining these here we hope to help the Bible reader understand more fully the translation task undertaken to produce the NET Bible, but even more importantly to understand more fully the Bible itself.

As a translator approaches a passage there are a number of contexts which must be considered. They can be summed up under three broad terms: grammatical, historical, and theological. Grammatical context involves a natural, accurate understanding of the language of the original text which provides parameters for how language functions and which meanings are possible and probable for a given text. This is what most naturally comes to mind when translation work is done. It is the primary work of the translator to determine what meaning is expressed in the original language and how that can best be expressed in the target language. Understanding in this area has improved immensely over the last several years, especially with the advent of computer tools for language study. One of the primary goals of the NET Bible has been to stay abreast of current research in this area. The footnotes in the NET Bible often refer to recent articles, books, and dissertations which have new data regarding how biblical languages function. As our understanding of these languages improves, naturally it will affect the translation of particular passages.

Historical context involves an understanding of the peoples, cultures, customs, and history of the times in which the Bible was written. As with the grammatical context, the historical context provides parameters for understanding the meaning of passages in the Bible and how they should be translated. It looks at the historical background and events of the text to provide a good balance for possible interpretations and meanings of a text.

Theological context is the understanding of God and his work that a particular author would have at the time he wrote a particular passage of scripture. In a manner similar to historical context, theological context provides parameters for deciding upon the meaning of a text and the best way to translate it. The Bible was written over a period of about 2,500 years. During this time, theological understanding changed dramatically. Moses did not know and understand God the way Paul did. This does not mean that Moses knew God in a wrong way and that Paul knew him the right way; it simply means that God had revealed more about himself over time, so Paul had a fuller understanding of who God was and what he was doing in the world. When translating an earlier passage of scripture, the translator should take into account that the theological understanding of the author will be different from that of a later author.

As implied above, these three concepts form a limited hierarchy. Grammatical context is the most important because it deals with the nuts and bolts of the language which convey meaning which ultimately can be translated. For example, in English one cannot communicate to a reader that the sky is blue by writing “The tree is green.” The words and phrases which make up this sentence can only communicate a limited meaning, and this is defined by the grammar, the syntax of the phrases, the meanings of the individual words, and other similar considerations. Understanding the grammatical context is the most important task of the translator, for the meaning is found in these words and phrases. The translators and editors of the NET Bible translate a passage with precedence given to the grammatical context. The historical and theological context provide a reasonable system of checks and balances; they help the translator decide what is the most probable meaning of the original text and how that meaning should be translated. They do not drive the translation; instead they guide it so that the most probable meaning is conveyed.

A very important concept for understanding the translation philosophy of the NET Bible and how these three contexts work together is progressive revelation. Simply put, progressive revelation recognizes that God reveals himself – his nature as well as his word, plans, and purposes – over time. He did not reveal everything about himself and what he was doing in the world all at once; instead he graciously revealed more and more as time went on. Later revelation serves to complement and supplement what has come before. The relation of this reality to translation work creates a great deal of tension, especially as it relates to the theological context, because certain earlier passages are clarified by later ones. Does the translator translate the older passage with a view to the clarification that the later passage brings, or does the translator concentrate solely on the native context of the older passage? The translators and editors for the NET Bible have generally chosen to do the latter for a variety of reasons. A translation which takes into account the progress of revelation will be true to the three contexts discussed above. It is also very beneficial to the Bible reader to have the progress of revelation accurately represented in the translation of particular texts. This helps the reader see how God has worked through the centuries, and it helps the reader to stand more accurately in the place of the original recipients of the text. Both of these are very instructive and inspirational, and they help the reader to connect with the text in a more fulfilling way.

A discussion of particular passages in the NET Bible – how they have been translated and why – will illuminate these concepts. Explaining these examples will show how the translators and editors have put the aspects of the translation theory discussed above into practice. The translators and editors believe these issues are important for readers of the Bible to grasp, so all these passages have extensive notes regarding these issues. An example from both the Old and New Testaments will be given.

Isaiah 7:14. This verse has seen a great deal of discussion in the history of interpretation. The text of the verse from the NET Bible is as follows:

Look, this young woman is about to conceive and will give birth to a son. You, young woman, will name him Immanuel.

The most visible issue surrounding this verse is the translation of the Hebrew word עַלְמָה (’almah). The NET Bible uses the phrase “young woman,” while many translations use the word “virgin.” The arguments center upon two main points: the actual meaning of the term as it is used in Hebrew, and the use of this verse in the New Testament. There is a great deal of debate about the actual meaning of the Hebrew word. However, in the New Testament when this verse is cited in Matthew 1:23 the Greek word παρθένος (parqenos) is used, and this word can mean nothing but “virgin.” Therefore, many people see Isaiah 7:14 as a prophecy about the virgin birth with Matthew 1:23 serving as a “divine commentary” on the Isaiah passage which establishes its meaning. The interplay of these issues makes a resolution quite complex. It is the opinion of the translators and editors that the Hebrew word used in Isaiah 7:14 means “young woman” and actually carries no connotations of sexual experience, so the grammatical context of the verse in the Old Testament is in our opinion fairly straightforward. Neither does the historical context of Isaiah 7:14 point to any connection with the birth of the Messiah: in its original historical context, this verse was pointing to a sign for King Ahaz that the alliance between Syria and Israel which was threatening the land of Judah would come to nothing. The theological context of Isaiah 7:14 is also limited: it is a presentation of God’s divine power to show himself strong on behalf of his people. The role or birth of the Messiah does not come into view here. So the historical and theological contexts of the verse support the grammatical: the word עַלְמָה (’almah) means “young woman” and should be translated as such. Within the book of Isaiah itself, however, the author begins to develop the theological context of this verse, and this provides a connection to the use of the passage in Matthew. In Isaiah 8:9-10 the prophet delivers an announcement of future victory over Israel’s enemies; the special child Immanuel, alluded to in the last line of v. 10, is a guarantee that the covenant promises of God will result in future greatness. The child mentioned in Isaiah 7:14 is a pledge of God’s presence during the time of Ahaz, but he also is a promise of God’s presence in the future when he gives his people victory over all their enemies. This theological development progresses even further when another child is promised in Isaiah 9:6-7 who will be a perfect ruler over Israel, manifesting God’s presence perfectly and ultimately among his people. The New Testament author draws from this development and uses the original passage in Isaiah to make the connection between the child originally promised and the child who would be the ultimate fulfillment of that initial promise. The use of Isaiah 7:14 in Matthew 1:23 draws upon the theological development present in the book of Isaiah, but it does not change the meaning of Isaiah 7:14 in its original context.

Passages Involving πιίστις Χριστοῦ and Similar Expressions in Paul. The phrase πιίστις Χριστοῦ (pisti" Cristou) is a difficult one to translate. The issue centers on the relationship of the genitive noun Χριστοῦ to the head noun πιίστις: is the genitive subjective or objective? That is, is the emphasis of this phrase on Christ as the one who exercises faith (subjective) or on Christ as the one in whom others have faith (objective)? Traditionally these phrases have been interpreted emphasizing Christ as the object of faith; “faith in Jesus Christ” is the traditional translation. However, in recent years an increasing number of New Testament scholars are arguing from both the grammatical and theological contexts that πιίστις Χριστοῦ and similar phrases in Paul (Rom 3:22, 26; Gal 2:16, 20; 3:22; Eph 3:12; Phil 3:9) involve a subjective genitive and emphasize Christ as the one who exercises faith: “the faithfulness of Christ.” A wider glance at the use of the noun πιίστις in the rest of the New Testament shows that when it takes a personal genitive that genitive is almost never objective. Certainly faith in Christ is a Pauline concept, but Bible scholars have begun to see that in Paul’s theological thought there is also an emphasis on Christ as one who is faithful and therefore worthy of our faith. The grammatical and theological contexts are not decisive, and either translation is acceptable. The editors decided to follow the subjective genitive view because a decision had to be made – “faith of Christ,” a literal translation, communicates very little to the average reader in the context – and because scholarship in this area is now leaning toward this view. The question is certainly not closed, however, and if further research indicates that the grammatical or theological context proves decisive for the other view, the translation will be modified to reflect that.

In short, the translators and editors of the NET Bible are committed to following the text where it leads and translating it honestly. The translation philosophy leaves no other options: For the sake of Christ and the truth, the translators and editors are compelled to translate as they have done in the examples above and throughout the NET Bible. The 19th century conservative Christian scholar Henry Alford stated it best: “a translator of Holy Scripture must be…ready to sacrifice the choicest text, and the plainest proof of doctrine, if the words are not those of what he is constrained in his conscience to receive as God’s testimony.”

For the specific guidelines employed by the translators and editors of the NET Bible, see “NET Bible Principles of Translation” included as the first item in the Appendices.

What is the Hebrew text behind the NET Bible Old Testament?

The starting point for the Hebrew text14 translated to produce the NET Bible Old Testament was the standard edition known as Biblia Hebraica Stuttgartensia (BHS), which represents the text of the Leningrad Codex B19A (L), still the oldest dated manuscript of the complete Hebrew Bible. Thus the Hebrew text on which the present translation of the Old Testament is based does not represent a critical, or reconstructed, text in the same way the standard critical editions of the Greek New Testament do. It is generally recognized that the Hebrew text represented by the Leningrad Codex occasionally needs to be corrected based on other Hebrew manuscripts, early versions, and the biblical manuscripts found among the Dead Sea Scrolls. In the case of the Old Testament such decisions were left up to the individual translators who prepared the initial drafts for consideration by the Old Testament Editorial Committee. The textual decisions made by the translators were then reviewed by the editors and a textual consultant, and in some cases were revised. Conjectural emendation was employed only where necessary to make sense of the Hebrew text in order to be able to translate it. Significant textual variants or emendations are noted in a text-critical note [tc]. These notes frequently include references to principal versional evidence where relevant. The text-critical notes on the Old Testament are not intended to be exhaustive, but to provide the reader with basic information about the major textual issues affecting the translation.

How are the verses in the Old Testament arranged?

Some of the divisions found in copies of the Hebrew Bible were already established by the end of the Masoretic era (ca. a.d. 900). While it is generally understood that the division of the Old Testament text into verses goes back to the early centuries of the Christian era, the standard verse division which has continued in use up to the present was fixed by the Ben Asher family around a.d. 900.

In the places where the Hebrew versification differs from that of the English Bible, the NET Bible follows standard English practice, but a study note [sn] gives the corresponding Hebrew versification. Unlike the Hebrew text, which treats the superscriptions to individual psalms as the first verse, the NET Bible follows most English Bibles15 in leaving the superscriptions unnumbered, and they are set in a slightly smaller font size to distinguish them from the text of the Psalm proper.

How is the Divine Name translated in the Old Testament?

The translation of the Divine Name represents special problems for all English Bibles. The most difficult issue is the handling of the so-called tetragrammaton, the four consonants which represent the name of God in the Old Testament. This was rendered traditionally as “Jehovah” in the King James Version, but it is generally recognized that this represents a combination of the consonants of the tetragrammaton, יהוה (YHWH), and the vowels from a completely different Hebrew word, אֲדֹנָי(’adonai, “master”), which were substituted by the Masoretes so that pronunciation of the Divine Name could be avoided: Whenever יהוה (YHWH), appeared in the text, the presence of the vowels from the word אֲדֹנָי (’adonai) signaled to the reader that the word אֲדֹנָי (’adonai) was to be pronounced instead.

Today most Old Testament scholars agree that the vocalization of the Divine Name would originally have been something like Yahweh, and this has become the generally accepted rendering. The Executive Steering Committee of the NET Bible spent considerable time discussing whether or not to employ Yahweh in the translation. Several Old Testament editors and translators favored its use, reasoning that because of its use in the lyrics of contemporary Christian songs and its appearance in Bible study materials, the name Yahweh had gained more general acceptance. In spite of this, however, the Committee eventually decided to follow the usage of most English translations and render the Divine Name as “Lord” in small caps. Thus the frequent combination אֶלֹהִים יְהוָה (Yahweh ’elohim) is rendered as Lord God.

Other combinations like יְהוָה צְבָאוֹת (Yahweh Tséva’ot), traditionally rendered “Lord of hosts,” have been translated either as “the Lord who rules over all” or “the Lord who commands armies” depending on the context. Such instances are typically indicated by a translators’ note [tn].

What is the Greek text behind the NET Bible New Testament?

As for the Greek text used in the NET Bible New Testament, an eclectic text was followed, differing in several hundred places from the standard critical text as represented by the Nestle-Aland 27th edition (each of these differences are indicated by a double dagger [‡] preceding the text-critical note). The translators who prepared the initial drafts of individual New Testament books made preliminary decisions regarding textual variants, and these were then checked and discussed by editors and a textual consultant. Where there are significant variant readings, these are normally indicated in a text-critical note [tc], along with a few of the principal witnesses (Greek manuscripts, ancient versions, and patristic writers) supporting the variants. While this listing of manuscript evidence is not intended to be exhaustive, readers familiar with the major witnesses will find this feature useful in making brief evaluations for themselves, sometimes with the aid of the textual apparatus in Nestle-Aland 27th edition of the Greek New Testament.

How is the New Testament text arranged?

Divisions in the New Testament text like chapters, paragraphs, and verses were added later in the process of handing the text down from one generation to the next.16 Verse divisions were added to the New Testament, for example, in 1551. They are not part of the original documents, and in many cases give the appearance of being rather arbitrary. However, they have become accepted over time, and are useful to students of the Bible as “aids to navigation” when reading through or referring to the text. The text of the NET Bible itself has been arranged in paragraphs determined by the translators and editors. In almost all cases the verse divisions follow standard English practice. In the few instances where there is a difference between the versification of the standard critical editions of the Greek New Testament and most English versions,17 this is indicated by a translators’ note [tn].

New Testament quotations from the Old Testament are indicated by a combination of boldface and italic type. Less direct allusions to Old Testament passages are indicated by italic type only. In both cases a study note [sn] gives the Old Testament reference.

What are the sectional headings in the Old and New Testaments?

As a further aid to readers and students of the Bible, descriptive sectional headings are given in italics. These were determined by the translators and editors in an attempt to be as helpful as possible, but should not be viewed as an integral part of the NET Bible text. They were not part of the original Hebrew and Greek texts that formed the basis for the translation.

How are quotation marks used?

Earlier printed editions of the Bible (the King James Version of 1611, for example) did not make use of quotation marks. Modern readers have come to expect them, however, so the NET Bible follows standard conventions of setting direct quotations with various combinations of single and double quotation marks. In cases where embedded quotations would require the use of more than three layers of quotation marks (instances are found in many of the Old Testament prophetic books which could run to five or more layers of embedded quotation), a more streamlined approach has been followed to eliminate excess layers of quotation marks by the use of colons and commas.

What types of notes are included in the NET Bible?

There are four basic kinds of notes employed in the NET Bible, “text-critical notes” [tc], “translators’ notes” [tn], “study notes” [sn], and “map notes” [map]. In the First Edition of the NET Bible the “translators’ notes” are generally more numerous and considerably more technical in nature than the “study notes” (although the latter will continue to be expanded and developed in future editions of the NET Bible).

The “text-critical notes” [tc] discuss alternate (variant) readings found in the various manuscripts and groups of manuscripts of the Hebrew Old Testament and the Greek New Testament. These notes can indicate historically important readings, exegetically significant readings, or readings accepted by the translation that are different from standard critical editions. The basic Hebrew text followed by the translators of the NET Bible is that of Biblia Hebraica Stuttgartensia (BHS). For the New Testament, in cases where the translation follows a different reading than that found in NA27, a text-critical note [tc] preceded by a double dagger (‡) explains the major options and defends the reading followed in the translation.

The “translators’ notes” [tn] are the most numerous. They explain the rationale for the translation and give alternative translations, interpretive options, and other technical information. “Translators’ notes” generally fall into the following categories:

  • Notes introduced by “Or” need no further explanation. They introduce alternative translations that (unless accompanied by additional discussion in the note) are regarded by the translators and editors as more or less equally viable alternatives to the translation used in the text, with the choice between them made for reasons of style, euphony, other characteristics of contemporary English usage, or slight exegetical preference.
  • Notes introduced by “Heb,” “Aram,” or “Grk” give a gloss that approximates formal equivalence to the Hebrew, Aramaic, or Greek text. This gloss was not employed in the translation, however, because it was inconsistent with English style or could possibly be misunderstood by the modern reader. Such glossses do not represent the “core” meaning of the word(s).
  • Translators’ notes are also used to indicate major lexical, syntactical, and exegetical options for a given passage. In such cases the form of the note may vary, but in general the major options will be listed and in most cases a brief evaluation is included in the note. Standard reference materials and, on occasion, relevant periodical literature are frequently mentioned in the notes. Abbreviations for these materials, as well as abbreviations for both biblical books and nonbiblical literature, generally follow the standard abbreviations established by Patrick H. Alexander et al., eds., The SBL Handbook of Style: For Ancient Near Eastern, Biblical, and Early Christian Studies (Peabody, Mass.: Hendrickson, 1999). Full bibliographic citations are given for periodical literature. Standard reference works and special studies, such as commentaries and monographs, are referenced by abbreviations or shortened citations; full bibliographic citations are given in the List of Cited Works.
  • In some cases where a rather lengthy note occurs on multiple occasions within the same book, the note will be given in full only on its first occurrence in the book, while succeeding repetitions of the note will refer back to the first occurrence by phrase and verse. This is intended to conserve space by avoiding excessive repetition of identical notes within the same book.

The “study notes” [sn] are explanatory notes intended for the nonspecialist engaged in the reading or study of the Bible. This category includes comments about historical or cultural background, explanation of obscure phrases or brief discussions of context, discussions of the theological point made by the biblical author, cross-references and references to Old Testament quotations or allusions in the New Testament, or other miscellaneous information helpful to the modern reader.

The “map notes” [map] indicate for the reader where the particular location can be found in the map sections included in the NET Bible. Preceding the maps is an index which contains every site on the maps, although the maps do not include every biblical site. The map coordinates in the notes and index first indicate the larger map and then the individual grid location; if a site is shown on more than one map, multiple sets of coordinates will be listed. For example, one of the coordinates for the city of Jerusalem is Map5-B1; this should be read as “The Holy Land from the Heavens” – map 5 – grid B1. Another coordinate for Jerusalem is JP1-F4; this should be read as “The Journeys of Paul” – map 1 – grid F4.

What is the NET Bible team’s request?

No matter how bad or good a translation may be, it will do you no good at all unless you read and study it! The words of the Prologue to Ecclesiasticus18 (also known as Sirach) are appropriate here: “You are therefore urged to read with good will and attention, and to be indulgent in cases where, in spite of our diligent labor in translating, we may appear to have rendered some phrases imperfectly.” As the NET Bible team it is our desire and earnest prayer that the Lord add his blessing to our endeavor at the translation of his word.

The NET Bible Project Director

for the Translators, Editors, and Sponsor of the NET Bible

The NET Bible® Team
First Edition Translators, Editors, and Consultants

Old Testament Translators and Editors

Pentateuch:

Richard E. Averbeck, Ph.D.
(Dropsie College)19

Robert B. Chisholm, Th.D.
(Dallas Theological Seminary)

Dorian Coover-Cox, Ph.D.
(Dallas Theological Seminary)

Eugene H. Merrill, Ph.D.
(Columbia University)

Allen P. Ross, Ph.D.
(Cambridge University)

Historical Books:

Robert B. Chisholm, Th.D.
(Dallas Theological Seminary)

Dorian Coover-Cox, Ph.D.
(Dallas Theological Seminary)

Gordon H. Johnston, Th.D.
(Dallas Theological Seminary)

Richard A. Taylor, Ph.D.
(Catholic University of America)

Wisdom Books:

Robert B. Chisholm, Th.D.
(Dallas Theological Seminary)

Gordon H. Johnston, Th.D.
(Dallas Theological Seminary)

Allen P. Ross, Ph.D.
(Cambridge University)

Steven H. Sanchez, Ph.D.
(Dallas Theological Seminary)

Major and Minor Prophets:

William D. Barrick, Th.D.
(Grace Theological Seminary)

M. Daniel Carroll R., Ph.D.
(University of Sheffield)

Robert B. Chisholm, Th.D.
(Dallas Theological Seminary)

Dorian Coover-Cox, Ph.D.
(Dallas Theological Seminary)

Donald R. Glenn, M.A.
(Brandeis University)

Michael A. Grisanti, Ph.D.
(Dallas Theological Seminary)

W. Hall Harris III, Ph.D.
(University of Sheffield)

Eugene H. Merrill, Ph.D.
(Columbia University)

Steven H. Sanchez, Ph.D.
(Dallas Theological Seminary)

Brian L. Webster, Ph.D.
(Hebrew Union College – Jewish Institute of Religion)

New Testament Translators and Editors

Gospels and Acts:

Darrell L. Bock, Ph.D.
(University of Aberdeen)

Michael H. Burer, Ph.D.
(Dallas Theological Seminary)

W. Hall Harris III, Ph.D.
(University of Sheffield)

Gregory J. Herrick, Ph.D.
(Dallas Theological Seminary)

David K. Lowery, Ph.D.
(University of Aberdeen)

Pauline Letters:

John D. Grassmick, Ph.D.
(University of Glasgow)

W. Hall Harris III, Ph.D.
(University of Sheffield)

Gregory J. Herrick, Ph.D.
(Dallas Theological Seminary)

Harold W. Hoehner, Ph.D.
(Cambridge University)

David K. Lowery, Ph.D.
(University of Aberdeen)

Jay E. Smith, Ph.D.
(Trinity Evangelical Divinity School)

General Letters and Revelation:

Buist M. Fanning III, D.Phil.
(Oxford University)

W. Hall Harris III, Ph.D.
(University of Sheffield)

Gregory J. Herrick, Ph.D.
(Dallas Theological Seminary)

David K. Lowery, Ph.D.
(University of Aberdeen)

Daniel B. Wallace, Ph.D.
(Dallas Theological Seminary)

Translation Consultants

Wayne Leman, M.A.
(University of Kansas)

James Routt, Ph.D.
(Cambridge University)

English Style Consultant

W. Hall Harris III, Ph.D.
(University of Sheffield)

NET Bible Executive Steering Committee

W. Hall Harris III, Ph.D.,
Project Director and Managing Editor

Michael H. Burer, Ph.D.,
Editor and Assistant Project Director

Robert B. Chisholm, Th.D., Senior OT Editor

Daniel B. Wallace, Ph.D., Senior NT Editor

Buist M. Fanning, Ph.D., NT Editor

Donald R. Glenn, M.A., OT Editor

Gordon H. Johnston, Th.D., OT Editor

Steven H. Sanchez, Ph.D., OT Editor

Richard A. Taylor, Ph.D., OT Editor

Project Management and Production

W. Hall Harris III, Ph.D.,
Project Director and Managing Editor

Michael H. Burer, Ph.D.,
Editor and Assistant Project Director

J. Hampton Keathley IV, Th.M.,
Technical Director

Todd Lingren, M.A.,
Director of Publication

Due to the rapidly expanding list of endorsements of the NET Bible, a current list may be seen at www.bible.org/endorse.

The current list of editors and contributors may be seen at www.bible.org/editors.


The NET Bible® Preface

Welcome to the printing of the second beta edition of the NET Bible with all 60,237 translators’ notes! We want to thank the millions of online NET Bible users and the students, teachers, and churches who have made the NET Bible a part of their daily Bible study, reading, and worship. Their countless observations have been a valuable addition to the NET Bible team’s methodical editing of the translation to produce this second beta edition. More people from more countries have used and reviewed the NET Bible during its translation than any translation in history—and you are invited to join that process!

What you have in your hands—or on your computer monitor, laptop, or handheld1—represents a new approach to Bible translation and a fresh approach to ministry for the new millennium. The NET Bible was created with the Internet in mind. The decision to produce for the first time large quantities of Bibles on Gutenberg’s improved press in 1454-1455 sparked a revolution and provided a dramatic increase in the availability of Bibles and biblical study materials in many languages, but over five centuries later many people throughout the world cannot access Bibles and biblical study materials because of their cost and because some governments attempt to prevent their citizens from ever encountering the Bible. The primary goal of the NET Bible project was to leverage the Internet to meet these two critical needs. The Internet represents the single best opportunity for ministry in history because electronic distribution via the Internet allows free delivery of unlimited numbers of Bibles and unlimited amounts of biblical study materials to anyone worldwide who could otherwise not afford them or access them—for zero incremental cost. Organizations willing to share materials on the Internet will accomplish the Great Commission of Matthew 28:19-20 more efficiently than those which follow older ministry models alone. The impact of a publishing ministry can increase by leaps and bounds because it is no longer limited by the number of copies of materials it can afford to print and give away. The NET Bible was created to be the first major modern English translation available free on the Internet for download and use in Bible studies so that the opportunities provided by the Internet could be maximized. Authors, teachers, pastors, and translators cannot ensure that their life’s work can be published anywhere—much less shared on the Internet—unless the Bible verses quoted in them are based on a translation for which each author is certain that publishing and ministry permissions will be granted by the copyright holder. Of all the major modern English Bible translations, the NET Bible is the only one that has done this.2

Translators’ Notes—An Unprecedented Resource for Serious Bible Students

The 60,237 translator’s notes included with the NET Bible are another product of our Internet focus. Bible readers are often not aware that every translation makes many interpretive decisions for them. One goal of the NET Bible project was to find a way to help the reader see the decisions and choices that went into the translation. The answer was to include notes by the translators. In fact, the nature of the Internet allows unlimited notes. These notes provide an extended dialogue between translator and reader about the nuances which are usually lost in the translation. After the drafts and first rounds of editing were completed, we discovered that the thousands of notes could be made to fit on the printed page after all. What you are now reading is the second beta edition of the NET Bible complete with all the translators’ notes. Never before in the history of the Bible has a translation been published which includes explanatory notes from the translators and editors as to why the preferred translation was chosen and what the other alternatives are. Students of the Bible, future Bible translators,3 and biblical scholars will all benefit from these unparalleled translators’ notes.4 One of the goals of the NET Bible with the complete set of translator’s footnotes is to allow the general public—as well as Bible students, pastors, missionaries, and Bible translators in the field—to be able to know what the translators of the NET Bible were thinking when a passage or verse was rendered in a particular way. Many times the translator will have made informed decisions based on facts about grammatical, historical, lexical, and textual data not readily available to English-speaking students of the Bible.

What’s new in the second beta edition?

Many first beta readers asked for maps. In conjunction with RØHR Productions of Nicosia, Cyprus, we have included maps of the Holy Land based on satellite imagery. We have introduced new “map” notes to locate places mentioned in the NET Bible text. An exciting combination of technologies was used to produce these incredible images and they represent a very interesting story in and of themselves.

A major change in this second beta edition of the NET Bible involves the text-critical notes for the New Testament. After the printing of the first beta edition, it was suggested to the NET Bible team by the Deutsche Bibelgesellchaft in Stuttgart, Germany, that the information in the New Testament tc notes be standardized to the Nestle-Aland 27th edition text which they print in conjunction with the Institut für neutestamentliche Textforschung in Münster, Germany. Prior to this point, the textual evidence in the tc notes had been drawn from NA27, UBS4, and other sources. Over the last year the Senior New Testament editor in conjunction with the Institut in Münster edited all existing tc notes in the New Testament and added scores more. In this second beta edition all such tc notes have been conformed to the Nestle-Aland 27th edition Greek New Testament (Novum Testamentum Graece), 8th revised printing including papyri 99-116. The changes to the notes are most noticeable with nomenclature for manuscript witnesses: All tc notes in the New Testament now use the same nomenclature as that used by NA27, including the siglum Ï. The reader should consult NA27 for discussion on this nomenclature. In addition, a double dagger (‡) is used in tc notes to indicate when the Greek text underlying the NET Bible differs from NA27; at a glance the reader can now see when the text translated by the NET Bible New Testament differs from that of NA27. This conformity to NA27 increases the quality of the notes tremendously, as it aligns them with the standard critical text of the Greek New Testament used by scholars, pastors, and students all over the world. As a result NET Bible readers will be able to use NA27 more effectively, and readers who use NA27 will see more readily how the process of textual criticism is carried out.

Another significant change to the translator’s notes (tn) is that all references to BAGD were updated to BDAG.5 All of these changes have resulted in a better translation and an increase to 60,237 translator’s notes!

All of the biblical text was edited extensively for faithfulness to the original Hebrew, Aramaic, and Greek texts, as well as for English wording and style. Over two thousand new notes of various kinds have been added. These include translators’ notes (tn), study notes (sn), text-critical notes (tc), and map notes (map). The “map notes” [map] indicate where the particular location can be found in the two map sections included in the NET Bible, “The Journeys of Paul” and “The Holy Land from the Heavens.” Preceding the maps is an index which contains every site on the maps (although the maps do not include every biblical site). The map coordinates in the notes and index first indicate the larger map and then the individual grid location; if a site is shown on more than one map, multiple sets of coordinates will be listed. For example, one of the coordinates for the city of Jerusalem is Map5-B1; this should be read as “The Holy Land from the Heavens”—map 5—grid B1. Another coordinate for Jerusalem is JP1-F4; this should be read as “The Journeys of Paul”—map 1—grid F4.

What changes have our readers suggested?

Many readers asked for a NET Bible that weighed less and was easier to carry. The second beta edition is smaller and much lighter than the first edition. Others asked for more Bible verses per page, so the font size has been reduced from large print in the first beta edition to standard study Bible size in the second beta and the font style of the footnotes has been upgraded to support better readability while permitting more verses per page. Countless readers contacted us with suggestions about the translation and notes, and these have helped us improve the NET Bible in thousands of places.

Because the NET Bible is the first translation to be published in electronic form on the Internet before being published in traditional print media, more people have used and reviewed the working drafts of the NET Bible than any other translation in history.6 The translation committee has invited and received public comment on the first beta edition of the NET Bible from laypersons, clergy, and biblical scholars. That process continues, which is why this is called the second beta edition. We invite feedback from everyone to help us make the NET Bible even better.

In short, the NET Bible that you now hold is different from all the translations that have come before it. It represents a truly new departure in the way Bible translations are presented to the general public. With a translation as revolutionary as the NET Bible, you no doubt have some additional questions. The remainder of this Preface addresses in question-and-answer format the most frequently asked questions, to help you understand what the NET Bible is about and how it differs from the many other Bible translations available to the English-speaking reader today.

What is the NET Bible?

The New English Translation, also known as the NET Bible, is a completely new translation of the Bible, not a revision or an update of a previous English version. It was completed by more than twenty biblical scholars who worked directly from the best currently available Hebrew, Aramaic, and Greek texts. Most of these scholars teach Old or New Testament exegesis in seminaries and graduate schools. Furthermore, the translator assigned to prepare the first draft of the translation and notes for each book of the Bible was chosen in every instance because of his or her work in that particular book—consisting not only of teaching but of writing and research as well, often extending over several decades. Many of the translators and editors have participated in other translation projects as well. They have been assisted by doctoral students and advised by style consultants and SIL field translators. Hence, the notes alone are the cumulative result of hundreds of thousands of hours of biblical and linguistic research.

Why do we need yet another translation of the Bible?

With over twenty-five different English translations of the entire Bible and approximately forty of the New Testament, an obvious question you may ask is, why another one? As described above, the initial problem was that other modern translations have not been made available for free electronic distribution over the Internet. Electronic searchable versions of contemporary English translations tend to be very expensive. Anyone anywhere in the world with an Internet connection is able to use and print out the NET Bible without cost for personal study, preaching, teaching, and training others. In addition, anyone who wants to give away the Bible can print up to 1,000 copies of the NET Bible and distribute them for free without the need for written permission. Pastors without extensive libraries, missionaries and Bible translators in the field, and people in countries where access to Bible study materials are restricted or prohibited will all benefit from access to a contemporary English translation with extensive notes available on the Internet. (The notes accompanying the NET Bible can even help you understand other translations better.) Ultimately what you have in your hands or on your computer monitor with this copy of the NET Bible is God’s word, and we believe it should be available to everyone everywhere to read and study in a version that is accurate, readable, and affordable.

It is not just the new electronic media that justifies this translation, however. A great deal of scholarly literature has been produced on biblical interpretation and translation in the last quarter century. While virtually all other translations produced in the last two decades of the twentieth century were revisions of earlier versions, the NET Bible translators felt that an entirely different kind of translation was needed. In particular, the extensive notes that display for the reader the reasons for the translation are unique among Bible translations, in all languages, in the history of translation. Further, the translation itself is intended to capture the best of several worlds: readable and accurate and elegant all at the same time.

What is the cornerstone and guiding principle of our ministry?

Our translation team desires to follow the Bible’s teaching with regard to the distribution of God’s word versus the sales of printed Bibles. The NET Bible team has reflected on the model described in Leviticus 23:22 and asked how Bible publishers ensure that they “not completely harvest the corner of their field…for the poor and the foreigner.” Our ‘crop’ is a Bible translation. Even though some for-profit Bible publishers have allowed Bible societies to print and give away millions of Bibles, the amount of funds available to all Bible societies and publishers in all of history does not come close to being able to actually give a free printed Bible to all of the two billion people who have some ability to read English. This is why we feel so strongly that the NET Bible must not only be available for viewing on the Internet, but also for free downloading and use by everyone, worldwide, for free, forever. It is a cornerstone and guiding principle of our ministry. This approach helps us come closer to fulfilling the Great Commission of Matthew 28:19-20 by allowing all people of all nations everywhere to learn what God has revealed in his word for them to understand and obey. Learning and following the Bible’s instructions must apply to Bible translators and publishers as well as students of the Bible. This is why we offer the NET Bible for free to the world—because we think that other publishers have tried too hard to “harvest every corner of their field” and have not found ways to offer more efficiently Bibles and Bible study tools for free to those who cannot afford to pay for them. Now you know why the NET Bible is available for download and use in Bible studies free to all people, everywhere. It is the only modern translation to do this.

How did we get our English Bible?

The history of the Bible’s translation into English is a long and complicated one, and can only be summarized briefly here. Parts of the Bible appear to have been translated into Old English by Alfred the Great (died a.d. 901), including the Ten Commandments, parts of Exodus 21-23 and Acts 15, and a number of Psalms. Later in the tenth century Abbot Aelfric and perhaps others translated significant parts of the Old Testament into English, as well as the Gospels and some other New Testament books.

By around 1300 parts of the Psalms and the New Testament were being translated into Middle English. These were precursors of the famous versions associated with John Wycliffe (died a.d. 1384). The tradition that Wycliffe himself translated the Bible into English is founded on a statement by his follower Jan Hus. Whether he actually did the translation himself or it was carried out by his followers, he doubtless exerted a great influence over it. These translations were based on the Latin Vulgate, originally the work of Jerome, which was finished at the beginning of the fifth century a.d. and which became the standard Bible of the Western church throughout the Middle Ages.

Several other events in Europe had a significant impact on the history of the English Bible at this point. First was the general revival of learning in Europe known as the Renaissance, which brought about renewed interest in Hebrew and Greek, the original languages of the Bible. Second was the construction of an improved printing press with metal moveable type some time prior to 1450 by Johannes Gutenberg (the first volume book printed on this improved press was the Gutenberg Bible printed ca. 14557). This innovation launched an explosion in the availability of Bibles, which spread to England when the first printing press for English Bibles was established in 1476. The third event occurred when Martin Luther nailed his ninety-five theses to the door of the church in Wittenberg in 1517, setting in motion the Protestant Reformation.8 These events combined to give considerable momentum to the translation of the Bible into everyday language. Luther’s New Testament, translated from the Greek into German, appeared in 1522, while William Tyndale’s, translated from the Greek into English, followed in 1525. Tyndale was arrested in Antwerp in 1535 and executed for translating the Bible into the vernacular, and his translation was vilified by the authorities. Yet almost every English translation for the next hundred years borrowed heavily from Tyndale’s work, including in particular the King James Version of 1611. Before this landmark in the history of English Bibles, however, there were other translations, like Coverdale’s in 1535 and the version called Matthew’s Bible in 1537. Both these Bibles received the royal license in 1537. The year 1539 saw the appearance of the so-called “Great Bible,” actually a revision of Matthew’s Bible by Coverdale, which by royal decree of Henry VIII was placed in every church in England.

The reign of Elizabeth I saw the production of two more English Bibles, the Geneva Bible (published in 1560 in Geneva, with a dedication to Elizabeth) and the Bishops’ Bible (1568, with a second edition in 1572). The former was the Bible used by Shakespeare, and was thoroughly Calvinistic in its translation and notes. It was so far superior in translation to the Great Bible that it became very popular, although the Anglican authorities were not pleased with its Calvinistic leanings. The Bishops’ Bible was prepared as a response, and as a result English-speaking Protestantism was left at the end of the sixteenth century with two competing Bibles. The problem was not resolved until the Hampton Court Conference of 1604, when King James authorized a new translation of the Bible and specifically prohibited the use of marginal notes commenting on doctrine (notes commenting on the sense of words were permitted, and the original King James Version contained thousands of these). Gradually this translation established itself as the English Bible par excellence, and the last edition of the Geneva Bible appeared in 1644.

Until 1885, when the Revised Version was published in England, the King James Version reigned supreme. An American version of the revision, known as the American Standard Version, was published in 1901. The twentieth century saw the publication of a number of Bibles and New Testaments, among them James Moffatt’s (NT 1913; OT 1924) and E. J. Goodspeed’s (NT 1923), which combined with the Old Testament by A. Gordon, T. Meek, J. M. Powis Smith, and L. Waterman (1935) was published the same year as The Bible: An American Translation. One of the most important English translations of the twentieth century was the Revised Standard Version (NT 1946; complete Bible, 1952). This was a thoroughgoing revision of the KJV and ASV which many consider to be the first of the “modern” translations. The publication of the RSV was only the beginning of a flood of translations and paraphrases, including (among others) J. B. Phillips’ The New Testament in Modern English (1958), the Amplified Bible (1965), the Jerusalem Bible (1966), the New American Bible (1970), the New English Bible (1970), the New American Standard Bible (1971), The Living Bible (1971), and the New International Version (1973).

Thirty years have passed since the release of the NIV New Testament.9 This major English translation is taken as a benchmark because it was not a revision or update of an existing translation or a successor to a previous translation.10 During these thirty years neither biblical scholarship nor the English language itself has stood still.11 The NET Bible is the first completely new translation of the Bible to be done in the age of the Internet with full computer networking support involving collaborative file sharing, data storage and retrieval, and the creation of task-specific databases. Biblical scholars exchanged not only E-mail but entire documents over computer networks and the Internet for constant editorial revision and correction. The NET Bible truly is the first English translation for the next millennium, representing a step potentially more significant than the use of Gutenberg’s improved printing press for mass producing Bibles in 1455. The original authors of the Bible made the books and letters they had written available to everyone for free. That is what we are now doing electronically and we believe that use of the Internet to distribute Bibles and Bible study materials globally represents the most efficient publishing and ministry model available in history. To a server on the Internet, distributing 6 billion copies—one for everyone on earth!—costs nothing to the one giving away the copies, unlike all previous ways of distributing Bibles. The Internet represents the single best opportunity for ministry in the history of the world.

What is unique and distinctive about the NET Bible?

Working with the format of electronic media, it soon became apparent to those of us involved in the translation project that we could do some things that had not been possible before, given the limitations of traditional print media.

  • First, the NET Bible includes extensive notes with the translation, notes that operate on more than one level—a technical level for pastors, teachers, and students of Greek and Hebrew who are interested in the grammatical, syntactical, and text-critical details of the translation, and a more popular level comparable to current study Bibles offering explanatory details of interest to lay Bible students. In electronic format the length of these notes, a considerable problem with conventional printed Bibles, is no longer a major limitation.
  • Second, within the technical notes the translation team has taken the opportunity to explain and defend the translation given for a particular verse or passage.
  • Third, the translators and editors used the notes to show major interpretive options and/or textual options for difficult or disputed passages, so that the user knows at a glance what the alternatives are.
  • Fourth, the translators and editors used the notes to give a translation that was formally equivalent,12 while placing a somewhat more functionally equivalent13 translation in the text itself to promote better readability and understandability.14
  • Finally, the use of electronic media gives the translators and editors of the NET Bible the possibility of continually updating and improving the translation and notes.

In short, the notes allow a running commentary on the translator’s decisions to a degree never seen before in modern translations of the Bible. The NET Bible with the complete set of translator’s notes is not just a very readable modern translation, but a copy of the Bible with its own commentary attached containing an average of two notes for each verse. Those who have years of expertise in the study of the original biblical languages can now communicate that information directly to the Bible reader in a convenient, compact fashion that does not require the Bible student to read through a shelf of commentaries.

In addition to format and content, the broad framework of the project is unique among translations. From its beginning the project has been independent of ecclesiastical control. The NET Bible is not funded by any denomination or church. This has directly impacted the content: Translators and editors are free to follow where the text leads and translate as they think best. There is no pressure to make sure the text reads a certain way. This does not mean that the project is not responsible to anyone, however. In a very real sense, the NET Bible is responsible to the universal body of Christ. Through publication on the Internet and free distribution of the text, the editors and translators have sought to submit the NET Bible to their brothers and sisters in Christ all over the world. The questions, comments, and feedback received from them are examined very carefully, and the translation and notes are reevaluated in response. This dynamic process yields a Bible that is honest to the original text of the Bible, yet valuable and acceptable to Bible readers everywhere.

How do you know something isn’t “lost in translation”?

How can you know for sure something wasn’t “lost in translation” in your Bible? As Acts 17:11 indicates, we should check out the scripture ourselves “for they eagerly received the message, examining the scriptures carefully every day to see if these things were so.” Without either competence in translating Hebrew, Aramaic, and Greek yourself or access to the minds of the translators and how translation decisions were made, you can’t “see if these things were so” in order to know if any translation is accurate. The NET Bible is unique among all translations in that it is the first translation that explains itself. The 60,237 notes by the translators explain and document the translators’ reasoning and the decisions they made throughout the lengthy process of translating and editing the NET Bible. The translators’ notes are intended to allow Bible students without extensive training in the original languages to be more confident in the English translation they use and to provide a new window into the Bible.

How did the NET Bible project get started?

The project began on a rainy night in November 1995 in Philadelphia, Pennsylvania at the annual meeting of the Society of Biblical Literature. There a group of Old and New Testament scholars met with the sponsor of the project at a fine Italian restaurant and later that same night with a larger group of what became the translation team in a hotel lobby to discuss the possibility of an English translation for electronic distribution over the Internet. While the initial discussions concerned a revision and update of some existing English translation, in subsequent discussions the biblical scholars themselves insisted that a completely new translation was both possible and desirable. The initial planning group was interdenominational and evangelical, although not made up of official representatives from church groups or denominations. A deliberate decision was made early on, however, to devote special attention to the avoidance of doctrinal peculiarities or sectarian bias.

What is the significance of the NET Bible’s name?

A name was chosen that would reflect our goals to provide the Bible to the electronic Internet audience as well as to readers of printed Bibles. Users of the Internet can relate to the NET Bible as an obvious name, plus the phrase “New English Translation” fits well with the acronym NET.

What was the size of the NET Bible Translation Committee?

A major consideration was the size of the translation committee. More than one person should do the work of translation, to avoid the unintentional idiosyncrasies that inevitably result from an individual working in isolation from a community of colleagues. At the same time, it was obvious to all of us that a smaller group of about twenty scholars who shared a number of basic assumptions and followed generally similar approaches to the biblical text in terms of interpretive method and general philosophy of translation would be able to work far faster than a larger committee. In addition, large committees are subject to more differences of opinion, forcing compromise and producing an output that is often neither elegant nor vivid. Our assumptions about the speed with which a smaller team could work proved to be the case, since the time from the commencement of the project to the completion of the first release version of the New Testament (NT version 1.0) was a remarkable thirty-two months.

What do you mean when you say the NET Bible was beta tested?

Since the NET Bible is the first English translation done entirely in paperless form, an idea was borrowed from software developers, an idea which did not exist when the NIV New Testament was completed in 1973—a beta test. How does someone beta test the Bible? Just like beta testing software—we let people try it and tell us where it could be improved.

By publishing every working draft of the NET Bible on the Internet from the very beginning of the project, more people have previewed the NET Bible than any translation in history. These prepublication reviewers of the NET Bible have logged over one million review sessions and sent the translation committee countless comments. The committee always takes each of these user-comments seriously and many have resulted in substantial improvement to the translation. The translation committee continues to solicit comments to improve both the translation and the notes.

Now the complete NET Bible is available in both electronic and printed form. You have the opportunity to learn from a truly detailed, totally new Bible translation, plus you have our invitation to help us continue to improve the translation through its ongoing development. This is unique in history.

Can I still submit suggestions for future improvements?

Absolutely. The goal of this translation is to be clear and detailed. While we think we’re close, that doesn’t mean we have yet achieved perfection. If you come across a phrase or verse you feel needs improvement, you can let us know through our online comments database at www.netbible.com/comments.

You can submit a comment on any aspect of the translation, from the quality of English to specific points of Greek or Hebrew grammar to interpretive issues discussed in the notes. We welcome any and all comments which would help us improve the NET Bible. To illustrate that we aren’t solely interested in just one type of comment, below is a sampling of the types of reviewers and comments we solicit. These are no means exhaustive and you need not reference which category you fit under. These are just examples to encourage you to participate in the beta process.

  • I’m not an expert in Greek or Hebrew, but I don’t understand the English meaning of this verse. It uses awkward grammar or words that aren’t in normal English usage. (Translation reflecting normal English usage was the primary goal of the original King James Bible.)
  • I’m a scholar in the Bible’s original languages, and (a) I really think you could better translate this verse this way…; (b) here’s what your translation falsely implies in English which was not a nuance of the original; (c) here’s why people of my background will interpret the English phrase in a strange fashion.
  • There is reasonable division of opinion about this verse’s implications among honest Bible students; a more balanced footnote is needed. (Here you may specify the view you would like to see represented.)
  • Other comments and endorsements: We don’t request only comments suggesting improvements, however. We would also like to hear of specific passages where you particularly like what we have done, or other features of the NET Bible that you are impressed with. Additionally, we would be very pleased to have your endorsement of the NET Bible. Comments of this type can be sent by E-mail to comment at netbible.com.

How was the NET Bible actually made?

The procedure followed in the making of the NET Bible involved the assignment of each book of the Old or New Testament to an individual scholar who was well versed in the interpretation of that particular book and in most cases had extensive experience in doing research, teaching, and writing about the book. These scholars produced an initial draft translation of the books assigned to them along with a preliminary set of translator’s notes (and in some cases text-critical notes and study notes as well). This work was then submitted to the New Testament or Old Testament editorial committee for extensive editing and/or revision. In some cases suggested revisions in form and content were carried out by the original translator, while in other cases an editor reworked the draft translation as needed. The work was then resubmitted to the appropriate editorial committee for final approval. An English style consultant, working independently of the appropriate committee, reviewed the translation for smoothness, clarity, and elegance of contemporary English style. Changes suggested by the style consultant were checked against the original Hebrew, Aramaic, or Greek before final incorporation into the translation. In most cases at least three different individuals edited and revised each book of the Bible. In this way the final release version of the NET Bible was checked and revised a number of times at different levels for accuracy, clarity, and English style. Finally it was proofread and field-tested a number of times. Countless hours of research, translation, revision, and interaction thus went into the production of the NET Bible.

Who decided what kind of translation the NET Biblewas going to be?

No denomination, church, agency, or publisher determined the nature of the NET Bible translation beforehand. It was a translation conceived and designed by biblical scholars who were primarily specialists in the biblical languages and in the exegesis (interpretation) of the biblical text. At the beginning of the project the Executive Steering Committee, composed of members of both the Old and New Testament editorial committees and the project director, held extensive discussions before approving the “Guidelines for Translators” (now known as the “NET Bible Principles of Translation” and included in the printed edition as the first li in the Appendices) which set forth the basic character of the NET Bible translation and notes. Faithfulness to the Hebrew, Aramaic, and Greek in which the biblical documents were originally written was the primary concern. This frequently extended to the connectives (“for,” “then,” “so,” “now”) used to introduce clauses, sentences, and paragraphs in the original languages. These conjunctions are often omitted in contemporary English translations since current English style does not use them very often to indicate transitions and argument flow. The Executive Steering Committee felt, however, that in many cases it was important for the modern reader’s understanding to preserve these connections. (In some cases where this would result in awkward English style, these conjunctions have been indicated in the notes that accompany the text.)

What are the chief characteristics of the NET Bible as a translation?

The ultimate objective of the NET Bible is to be accurate, readable, and elegant. Yet these three principles are all too often in conflict with each other. Even a universal taxonomy will not work, because some passages pose special problems (such as liturgical use, familiarity, connections with the Old Testament, theological richness, and the like) that would override any rigid taxonomy.

As an illustration15 of the complexity of competing principles, consider the Lord’s declaration in Mark 1:17: “I will make you fishers of men.” This wording, found in the KJV, RSV, NASB, NIV, REB, and ultimately going back to Tyndale, is familiar to church-goers. But in contemporary English it communicates a meaning that slightly deviates from the point: Jesus did not just want his apostles to evangelize adult males, but all people (the Greek is aJlie'" ajnqrwvpwn, Jalie" anqrwpwn). But there is a second problem with this verse: “fishers of men” is archaic. The NRSV opts for “I will make you fish for people.” This resolves the two problems of the older translations, but introduces two others. First, it sounds as if Jesus will force the disciples to “fish for people”; second, the conversion of the objective genitive to an object of the preposition results in a subtle shift from a focus on a new occupation to a mere activity. The NLT and TEV get past the first problem but not the second (“I will show you how to fish for people,” “I will teach you to catch people”). So, how best to solve the dilemma? The full meaning of Jesus’ declaration includes both nonexclusive evangelism and implications of an occupational shift. It is too cumbersome to express this as “I will make you fishermen of people,” though the archaism is removed. Nor is it correct to translate this as “I will make you fishers of mankind” because that would imply a mission to gentiles which the disciples could not have conceived of at this time in redemptive history. This text illustrates the clash of the translational objectives of accuracy, readability, and elegance. We believe that the great value of the NET Bible is its extensive notes that wrestle with such issues, for the footnotes become a way for us to have our cake and eat it too. But on this passage—for now—we have settled on the translation, “I will turn you into fishers of people.” We have retained an archaism both because of its familiarity and because the alternative “fishermen” was too inelegant. The object complement construction was rendered “turn you into fishers” instead of “make you fishers” both because of its clarity and the hint of the disciples’ conversion as a prerequisite to their new occupation. We chose not to go with the more natural but less accurate rendering of “I will teach you to catch people.” In this passage, accuracy was more important than readability or elegance. But a decision was not easy; we are still open to suggestions.

Is a literal translation the best translation?

Although one of the general principles of this translation is to indicate in the footnotes a more literal rendering, not every departure from such is noted. For one thing, Greek (or Hebrew) and English are sufficiently different that to document every departure would be an exercise in futility. No translation is completely literal, nor should that be a desirable goal. A completely word-for-word literal translation would be unreadable. John 4:15, for example, would be rendered: “Says to him the woman, ‘Sir, give to me this the water that not I thirst nor I come here to draw.” Matthew 1:18 would say, “Of the but Jesus Christ the birth thus was. Being betrothed the mother of him, Mary, to Joseph, before or to come together them she was found in belly having from Spirit Holy.” Such examples are not isolated, but are the norm. Claims for a literal translation must necessarily have a lot of fine print.

Literal is also not necessarily faithful. The word order differences between English and Greek, the use of the article, case, infinitives, participles, voice, mood, and other grammatical features are often so different that gibberish is the result if an absolutely literal translation is attempted (as in the two examples cited above). Not only this, but the idioms of one language have to be converted into the receptor language. Thus, in Matthew 1:18, no English translation (not even the King James Version) would dare speak of Mary’s pregnancy as “she was having [it] in the belly.” Yet this is the Greek expression for pregnancy. But it is not English. The real question in translation then is not whether it is literal, but whether it is faithful. And fidelity requires converting the lexical, grammatical, idiomatic, and figurative elements (to mention but a few) of the original language into the corresponding package in the receptor language. At times this can be accomplished by maintaining an approximately literal force. At other times, a loose rendering is required if the sentence is to have any meaning in English at all. Of course, this can be overdone. There are two dangers to avoid in translation. First, a translation should not be so literal that it is not good English. The meaning of the original needs to be as faithfully rendered into good English as possible. Second, a translation should not be so loose that it becomes merely an interpretation or allows sectarian interests to overwhelm the resultant text. All translation is interpretation; it cannot be otherwise. But the issue is how much interpretation and how idiosyncratic an interpretation is.

Part of the problem is this: the more literal a translation is, the less readable it generally is; the more readable it is, the less faithful it is to the original meaning (at least in many cases). Some modern translations are quite readable but are not very faithful to the biblical author’s meaning. A major goal of good translation is of course readability—but not at the expense of the intended meaning. The philosophy of the NET Bible translators was to be interpretive when such an interpretation represents the best thinking of recent scholarship. Thus, for example, in Romans 6:4, the expression “newness of life” is taken to mean “new life” by grammarians and exegetes alike and is thus translated this way. But when an interpretive translation is unnecessary or might suggest sectarian bias, and when a more literal rendering results in good English, we have followed the latter course.

A major category of nonliteral translation involves certain conjunctions. For example, the Greek word kaiv (kai), meaning generally “and, even, also, yet, but, indeed,” is often left untranslated at the beginning of a sentence. When such is the case, there is usually no note given. However, if the possibility exists that an interpretive issue is involved, a note is given.

An additional consideration of the translation team was faithfulness (as far as possible without violation of current English style) to the style of the individual biblical authors. Even within the New Testament, written over a short span of time in comparison with the Old Testament, the authors exhibit their own unique literary styles. Paul’s style differs from Peter’s, and both differ from John’s. The translators and editors attempted to give the modern reader an impression of these stylistic differences where it was possible to do so without sacrificing accuracy, clarity, or readability.

Is the NET Bible suitable for use as more than a study Bible?

Beyond the primary objective of faithfulness to the original, a second major objective for the NET Bible was the clarity of the translation for the modern reader. This concern for clarity extended to the literary quality and readability of the NET Bible, and individual translators were encouraged to have their translations read aloud so that such factors as assonance and rhythm could be considered. Thus, although originally conceived as a study Bible, the NET Bible is designed to be useful for reading aloud, memorizing, teaching, and preaching, as well as private reading and study.

What position does the NET Bible take on gender-inclusive language?

Much concern has recently been expressed by people unhappy about modern translations of the Bible which employ “gender-inclusive” language. Some of the changes causing such concern involve the inclusion of references to women in almost all places where the biblical text refers to men, the pluralization of singular references to avoid the use of masculine pronouns like “he” or “him,” and even, in extreme cases, the application of such inclusive language to God himself. This last idea is one completely foreign to the original authors of the canonical texts in question.

Having said this, it is also true that many of the ancient texts of the Bible are less gender-specific than English translations often suggest. In many cases an ancient reader encountering a masculine noun or pronoun would have recognized it to be generic without having to be told. Modern readers (accustomed to the tendency of current English style to use inclusive language wherever possible) often assume the opposite to be true: if both genders are not explicitly mentioned, an assumption of exclusivity is frequently the result.

It is important to distinguish two approaches to gender inclusivity in the history of the Bible’s translation into English. The first approach we might call “Ideological Gender Inclusivity,” since it attempts, on an ideological basis, to remove “objectionable” elements like patriarchalism or even male metaphors for God himself. No such radical approach has been followed with the NET Bible. The other approach could be called “Gender-Accurate Translation,” which simply means translating terms without respect to gender when the intended meaning or application is broad and not gender-specific. This type of translation has been around at least since the publication of William Tyndale’s New Testament in 1526, when he rendered the phrase uiJoiV qeou' (Juioi qeou, “sons of God”) as “children of God,” a gender neutral translation. Along these same lines the KJV of 1611 rendered /B@ (ben, “son”) or its plural 2,822 times as “son” or “sons” and 1,533 times as “child” or “children,” resulting in a gender-neutral translation 35% of the time. A further example of gender-neutral translation can be found in Hosea 2:4, which refers to Gomer’s three children, two sons and one daughter. The Hebrew text of Hosea 2:4 literally reads “Upon her sons also I will have no pity, because they are sons of whoredom.” Yet the Greek translation of the Old Testament, the Septuagint (LXX), uses the Greek term for children, tevkna (tekna, Hosea 2:6 LXX, which is neuter gender), and among English translations the KJV, ASV, NIV, and NRSV all employ “children.”

With the NET Bible our concern was to be gender-accurate rather than gender-inclusive, striving for faithfulness to the original biblical texts while at the same time seeking to attain accuracy in terms of current English style. The English language constantly undergoes change. Acceptable conventions for dealing with gender-related language have undergone a great deal of change in the last few decades, and more change in this area will certainly come in the future. As the conventions of the English language change, new translations and revisions of existing translations will have to take this into account. This is especially important when the goal of the translation (like that of the NET Bible) is faithfulness to the original.

At the same time, we do not employ “Ideological Gender Inclusivity,” since we do not believe the Bible should be rewritten to incorporate gender-inclusive language foreign to the original. The Bible is a historical document rooted in a particular set of cultures and languages, each with their own conventions in the area of gender-related language. In addition, these languages and cultures are separated from us not by mere decades, but by millennia. In all cases the goal for the NET Bible was to be as accurate as possible with regard to gender-related language, faithfully reproducing the meaning of the original text in clear contemporary English. In some instances this meant allowing gender distinctions found in the original-language texts to stand in the translation, as for example in a historical setting—like Jesus crossing the Sea of Galilee with his disciples in a boat—when it is almost certain that only males were present. In other instances when a group of people are addressed by the Greek term anqrwpo" (literally, “men”) and it is clear from context that both men and women are addressed (with the term used in a generic sense), the translation “people” has been used. Here are some of the other typical features of the NET Bible’s handling of gender-related language:

  • Adelfoi (traditionally “brothers” or “brethren”) has been rendered as “brothers and sisters” in the epistles where the church is addressed at large. Ample evidence for this usage can be found in nonbiblical (secular) documents as mentioned in standard lexical reference tools like BDAG. This evidence is typically mentioned in the notes.
  • Participles have been translated “the one who” or (rarely) “the person who” with the following pronoun left as masculine, because English has yet to develop a gender-neutral pronoun for the third person. Only infrequently, when a participle refers to Deity, has it been translated “he who.”
  • There are a very few instances where anhr, which typically means “man” (i.e., adult male) or “husband” in Greek, has been rendered as “someone” (e.g., James 1:23) or (very rarely) as a generic (e.g., Acts 17:34, where Damaris, a woman, is explicitly mentioned as a member of the group).
  • In some cases in James, 1 John, and a few other places adelfo" has been rendered as “fellow believer” or “fellow Christian” following usage outlined in standard lexical reference tools.

In most of these instances, further explanation of the way the gender-related language has been handled in the translation is given in a translator’s note.

Considerable time was spent discussing many significant New Testament texts with regard to gender issues. One example of such a text is 1 Timothy 2:5, “For there is one God and one mediator between God and anqrwpoi (men / mankind / humankind), the anqrwpos (man / person / human) Christ Jesus.” The NET Bible New Testament translation team discussed this intriguing example at length. The basic question was, “Is the key to Jesus’ role as mediator that he mediates for males, or for both men and women?” There was also the need to be sensitive to the word play in both halves of the verse involving anqrwpos. Typically the objection has been that a rendering like “human” compromises Jesus’ maleness which is also involved here. But the translators had to ask, “Which rendering might cause more confusion, a use of “men” in a generic sense, or a rendering like “humanity”? Which point is more central to this particular context, the redemption of humanity, or Jesus’ maleness? Everyone knows Jesus was a male human, so his maleness is not in question here! Deciding that the redemption of humanity was the primary point in the context, and that Jesus’ participation in humanity was central to his mediatory role, the translators opted for the rendering, “For there is one God and one intermediary between God and humanity, Christ Jesus, himself human.”

Finally, with regard to the issue of translational gender inclusivity it is important to note the flexibility shown by the New Testament authors themselves when citing Old Testament texts. A few examples will suffice: in Isaiah 52:7 the prophet states “how beautiful on the mountains are the feet of him who brings good news”; this was incorporated by Paul in Romans 10:15 as “the feet of those who proclaim the good news.” In Psalm 36:1 the psalmist writes, “There is no fear of God before his eyes,” while Paul quotes this in Romans 3:18 as “There is no fear of God before their eyes.” Again, the psalmist writes in Psalm 32:1, “Blessed is he whose lawless deeds are forgiven, whose sins are covered,” while Paul in Romans 4:7 has “Blessed are those whose lawless deeds are forgiven, and whose sins are covered.” Even more striking is the citation by Paul in 2 Corinthians 6:18 of 2 Samuel 7:14, where God states, “I will be a father to him and he will be a son to me.” Paul renders this as “I will be a father to you, and you will be my sons and daughters.” Furthermore, it cannot be claimed that Paul is simply following the common version of the Greek Old Testament (the LXX) here, since the LXX follows the Hebrew text closely at this point, literally, “I will be to him for a father, and he will be to me for a son.” Although considerable flexibility is shown in Paul’s handling of this text, hardly anyone would charge him with capitulating to a feminist agenda!

Will the NET Bible be updated on a regular basis?

Absolutely. No translation can achieve perfection, and even if it could, the English language itself would change and the translation would still become dated. The supplement to the Oxford English Dictionary, the standard reference source for English vocabulary, contains over 85,000 entries of words that did not exist in the English language when the OED was published in 1924. No one has any idea of the number of words and phrases that have dropped out of English usage in the same period. No one reading the KJV who comes across expressions like “meteyard” in Leviticus 19:35, “vain jangling” in 1 Timothy 1:6, or the “mean man” in Isaiah 2:9, 5:15, and 31:8 can fail to see how words change in meaning over time. Even terms like “usury” (Nehemiah 5:10; Ezekiel 18:17) or “she-camel” (Jeremiah 2:23)—both found in the NIV—are not familiar to many modern readers.

Additional research, additional discoveries of new manuscripts, or archaeological discoveries that shed additional light on first century history and culture, also contribute to the need for revision. Attempts to produce notes better suited to the needs of users will also result in frequent revision of the notes accompanying the NET Bible. Thus the production of the NET Bible is not a one-time undertaking to be completed and put aside, but an ongoing project with planned improvement and revision.

Nevertheless, with the completion of the whole Bible, revisions to the translation itself will occur in five-year increments, allowing readers to memorize passages with at least a measure of durability.

What is the status of the current edition of the NET Bible?

This edition of the NET Bible is being released as a second beta version. The New Testament was released as a beta version in three separate printings in March, April, and June of 1998. It was then released as version 1.0 (first release version) in October of 1998. During this time, the Old Testament was edited and released as a beta version, along with a new revision of the New Testament (version 2.0). This first printing of the whole NET Bible was completed and E-mailed to the printer just after 2 a.m. on September 11, 2001, coincidentally a day many will long remember. The most recent working draft of the NET Bible has been and will be available for free public access on the Internet. Now after almost two years of use, extensive comments from users, and ongoing improvements from the NET Bible editorial staff, the second beta edition is being released to the printer on September 2, 2003.

A beta release is not a final version; there are things which still need to be done to make the NET Bible better. However, the editors believe that it is now appropriate for it to be released to a wider audience in printed form. It is our desire that Bible teachers and students worldwide spend the next year using the NET Bible second beta version on a regular basis so that their reflections on this translation will help us produce a translation that is even better. We seek your comments and suggestions on the NET Bible, all of which will help the final release version be the best translation it can be. Please use our online comments database at www.netbible.com/comments to send us your suggestions.

Following is a list of major issues which will be addressed before the NET Bible is released as a final version. This list is not meant to be exhaustive. These are the major issues on which the editors are currently working. Other minor issues will be addressed before a final version is released.

  • Transliteration of Hebrew in the notes is not yet standardized or completed.
  • Vowel pointing of Hebrew in the notes is not yet standardized or completed.
  • Due to technical difficulties, Hebrew in the notes may not wrap correctly.
  • Abbreviations in the Old Testament notes are not yet standardized.
  • Citations of books, articles, monographs, and reference works in the Old Testament are not yet standardized.
  • Citations of Hebrew lexical works in the Old Testament notes are not yet standardized.
  • Quotations of the Old Testament which occur in the New Testament are not yet in final form.
  • The list of cited works in the appendices is not complete.
  • A glossary is being developed.
  • Some notes may still be added at various points.
  • Consistency checking in the translation is still underway.

What is the story behind these incredible photographic maps?

“The Holy Land from the Heavens” map supplement is a new addition to the Second Beta Edition of the NET Bible. There are two types of images in this section. Several of these images are photographs of the Holy Land taken from aircraft. The second type are satellite maps of the Holy Land. How these satellite images came to exist may be an interesting story to many readers.

When you compare these images to other satellite imagery or photographs, you will immediately notice their unique resolution and quality. This gives you, the reader, a great deal of information—relative altitude, topography, vegetation, available mountain passes, travel routes, etc.—and this information is often vital to understanding the Bible. As we searched for maps to include in the NET Bible, we found that the high quality map lithographs included in 16th century Bibles had not been surpassed by the maps in contemporary study Bibles. Now they have. The images in “The Holy Land from the Heavens” are far better than any maps that have ever been included in any Bible.

What you see is essentially a photograph in the sense that all of the colors shown derive from a single satellite photograph, but it is so vastly improved that we feel we owe you an explanation. The process to create these images was quite complex. Every image began as a photograph taken by a U.S. LandSat 5 satellite on a cold, crystal clear morning in January. Every color is thus true and contextual, not a mixture of images from different days. It was a rare and specifically chosen day because there were virtually no clouds anywhere in the entire region. Because LandSat images are taken from directly above, contain no altitude data, and have only a 30 meter resolution—far worse than the result you see here—more needed to be done to make the images better. A resolution of 30 meters means is that a building which is 30 by 30 meters would appear as one single dot on the image, so objects smaller than this size would not be visible at this resolution.

To improve the images, data from a French SPOT satellite was integrated in order to increase the resolution to 10 meters, so that smaller features of the landscape could be seen. This was complicated because the SPOT satellite data is black and white, but has 10 meter resolution. Thus there are 9 pixels of data (9 dots) in the SPOT data for every single colored dot in the LandSat data. Since these two satellites took their pictures from different altitudes and different locations in the sky, combining the two images required continuous compensation for differences in altitude, focal length, and image skew—because these two images sources were never intended to be combined into a single image. Therefore it was required that the combined images be precisely aligned, that the edges of every mountain and valley be identical and not blurred, resulting in an extensive investment of money, love, time, and technology. Along the way, two photographic exposure settings were required so that the desert south was not overexposed and the vegetation of the north was not underexposed. So the base image had to be an integration of two exposure settings shot at the same time by the same satellite in order to achieve the photographic exposure perfection you see. Once the SPOT and LandSat photographs were integrated, the image was still a topographically boring look from above with no altitude data.

The next step was to “drape” these two-dimensional images over a 3-D relief model of the terrain which added topographical data. This required relatively complex math and a significant amount of computer time. On some maps, this kind of data is shown as contour lines overlaid onto the images and labeled with altitude numbers for each contour line. Using this approach, locations where the contour lines are very close represent steep slopes. This method is fine for hiking maps, but obscures a photographic image and certainly detracts from the beauty of high resolution color satellite images like these.

The final step, therefore, was to develop software which would remove the need for contour lines by rendering the entire image as if it had not been taken from directly above in space, but as if the observer was viewing the scene from out the side window of a commercial airliner. In this manner, altitude information would appear photographically as height in a natural way rather than as numbers on a vertical view from above. One draw back of this oblique scene projection is that the opposite sides of large mountains and valleys are obscured. For this reason, there are two views presented for each scene to allow you to “see behind” each of the mountains—one looking from the southwest and another from the northeast. In this manner, none of the original data is lost in these photographs. You can see both sides of each mountain from 180 degree opposing photographs of each region. In addition, the natural distortion that occurs when projecting an oblique image is also accounted for by looking at the same region from two different perspectives.

Why these particular viewing perspectives (northeast and southwest)? Since the computer could have projected each image from any angle, these photographs could have been rendered as if shot looking in any compass direction—looking north or east for example. But these particular perspectives have been chosen for a specific reason. Depth perception and contour imaging clues interpreted in the brain are hinted at by shadows in photographs. Although the original photographs were taken from above, the sun was not high overhead at the same time, so the shadows included in the original satellite photos dictate the optimum viewing angle of the scenes. Since the original photographs were taken early on a winter morning, the sun was low on the southeast horizon, casting long shadows to the northwest from the southeast. The eye understands an image best when viewed perpendicular to the direction of any shadows. Therefore, in order to produce the most illuminating three dimensional image, the observer must look at right angles to these shadows. These circumstances dictate that the best viewing perspectives for the reader will be looking northeast and southwest .

These images took more time and technology than have ever been used before in the creation of images for biblical studies. They are the result of over thirty years of diligent effort by RØHR Productions Ltd. whose goal is to create unsurpassed images of the Holy Land, images which enable the reader to better understand the land of the Bible—and provide teachers a far better than normal reference for guiding students through biblical narratives in their proper geographical context. Although we have modified these maps to suit the smaller format of the NET Bible they are all derived from the Holy Land Satellite Atlas: Volumes 1 and 2 (and the related 3-D Animation CD of the Holy Land), published by RØHR Productions Ltd. We are grateful for permission to use them in the NET Bible. The effort that went into the procurement and production of these images deserves your support. We encourage you to obtain RØHR’s family of imagery reference materials in order to support both your studies and RØHR’s ongoing efforts.

What are some of the distinctive characteristics of the NET Bible translation philosophy?

One distinctive characteristic is how the NET Bible strives for accuracy. The NET Bible seeks to be accurate by translating passages consistently and properly within their grammatical, historical, and theological context. The interplay and proper understanding of these three contexts has produced some distinctive translations within the NET Bible. By explaining these here we hope to help the Bible reader understand more fully the translation task undertaken to produce the NET Bible, but even more importantly to understand more fully the Bible itself.

As a translator approaches a passage there are a number of contexts which must be considered. They can be summed up under three broad terms: grammatical, historical, and theological. Grammatical context involves a natural, accurate understanding of the language of the original text which provides parameters for how language functions and which meanings are possible and probable for a given text. This is what most naturally comes to mind when translation work is done. It is the primary work of the translator to determine what meaning is expressed in the original language and how that can best be expressed in the target language. Understanding in this area has improved immensely over the last several years, especially with the advent of computer tools for language study. One of the primary goals of the NET Bible has been to stay abreast of current research in this area. The footnotes in the NET Bible often refer to recent articles, books, and dissertations which have new data regarding how biblical languages function. As our understanding of these languages improves, naturally it will affect the translation of particular passages.

Historical context involves an understanding of the peoples, cultures, customs, and history of the times in which the Bible was written. As with the grammatical context, the historical context provides parameters for understanding the meaning of passages in the Bible and how they should be translated. It looks at the historical background and events of the text to provide a good balance for possible interpretations and meanings of a text.

Theological context is the understanding of God and his work that a particular author would have at the time he wrote a particular passage of scripture. In a manner similar to historical context, theological context provides parameters for deciding upon the meaning of a text and the best way to translate it. The Bible was written over a period of about 2,500 years. During this time, theological understanding changed dramatically. Moses did not know and understand God the way Paul did. This does not mean that Moses knew God in a wrong way and that Paul knew him the right way; it simply means that God had revealed more about himself over time, so Paul had a fuller understanding of who God was and what he was doing in the world. When translating an earlier passage of scripture, the translator should take into account that the theological understanding of the author will be different from that of a later author.

As implied above, these three concepts form a limited hierarchy. Grammatical context is the most important because it deals with the nuts and bolts of the language which convey meaning which ultimately can be translated. For example, in English one cannot communicate to a reader that the sky is blue by writing “The tree is green.” The words and phrases which make up this sentence can only communicate a limited meaning, and this is defined by the grammar, the syntax of the phrases, the meanings of the individual words, and other similar considerations. Understanding the grammatical context is the most important task of the translator, for the meaning is found in these words and phrases. The translators and editors of the NET Bible translate a passage with precedence given to the grammatical context. The historical and theological context provide a reasonable system of checks and balances; they help the translator decide what is the most probable meaning of the original text and how that meaning should be translated. They do not drive the translation; instead they guide it so that the most probable meaning is conveyed.

A very important concept for understanding the translation philosophy of the NET Bible and how these three contexts work together is progressive revelation. Simply put, progressive revelation recognizes that God reveals himself—his nature as well as his word, plans, and purposes—over time. He did not reveal everything about himself and what he was doing in the world all at once; instead he graciously revealed more and more as time went on. Later revelation serves to complement and supplement what has come before. The relation of this reality to translation work creates a great deal of tension, especially as it relates to the theological context, because certain earlier passages are clarified by later ones. Does the translator translate the older passage with a view to the clarification that the later passage brings, or does the translator concentrate solely on the native context of the older passage? The translators and editors for the NET Bible have generally chosen to do the latter for a variety of reasons. A translation which takes into account the progress of revelation will be true to the three contexts discussed above. It is also very beneficial to the Bible reader to have the progress of revelation accurately represented in the translation of particular texts. This helps the reader see how God has worked through the centuries, and it helps the reader to stand more accurately in the place of the original recipients of the text. Both of these are very instructive and inspirational, and they help the reader to connect with the text in a more fulfilling way.

A discussion of particular passages in the NET Bible—how they have been translated and why—will illuminate these concepts. Explaining these examples will show how the translators and editors have put the aspects of the translation theory discussed above into practice. The translators and editors believe these issues are important for readers of the Bible to grasp, so all these passages have extensive notes regarding these issues. An example from both the Old and New Testaments will be given.

Isaiah 7:14. This verse has seen a great deal of discussion in the history of interpretation. The text of the verse from the NET Bible is as follows:

Look, this young woman is about to conceive and will give birth to a son. You, young woman, will name him Immanuel.

The most visible issue surrounding this verse is the translation of the Hebrew word hm*l=u^ (’almah). The NET Bible uses the phrase “young woman,” while many translations use the word “virgin.” The arguments center upon two main points: the actual meaning of the term as it is used in Hebrew, and the use of this verse in the New Testament. There is a great deal of debate about the actual meaning of the Hebrew word. However, in the New Testament when this verse is cited in Matthew 1:23 the Greek word parqevno" (parqenos) is used, and this word can mean nothing but “virgin.” Therefore, many people see Isaiah 7:14 as a prophecy about the virgin birth with Matthew 1:23 serving as a “divine commentary” on the Isaiah passage which establishes its meaning. The interplay of these issues makes a resolution quite complex. It is the opinion of the translators and editors that the Hebrew word used in Isaiah 7:14 means “young woman” and actually carries no connotations of sexual experience, so the grammatical context of the verse in the Old Testament is in our opinion fairly straightforward. Neither does the historical context of Isaiah 7:14 point to any connection with the birth of the Messiah: in its original historical context, this verse was pointing to a sign for King Ahaz that the alliance between Syria and Israel which was threatening the land of Judah would come to nothing. The theological context of Isaiah 7:14 is also limited: it is a presentation of God’s divine power to show himself strong on behalf of his people. The role or birth of the Messiah does not come into view here. So the historical and theological contexts of the verse support the grammatical: the word hm*l=u^ (’almah) means “young woman” and should be translated as such. Within the book of Isaiah itself, however, the author begins to develop the theological context of this verse, and this provides a connection to the use of the passage in Matthew. In Isaiah 8:9-10 the prophet delivers an announcement of future victory over Israel’s enemies; the special child Immanuel, alluded to in the last line of v. 10, is a guarantee that the covenant promises of God will result in future greatness. The child mentioned in Isaiah 7:14 is a pledge of God’s presence during the time of Ahaz, but he also is a promise of God’s presence in the future when he gives his people victory over all their enemies. This theological development progresses even further when another child is promised in Isaiah 9:6-7 who will be a perfect ruler over Israel, manifesting God’s presence perfectly and ultimately among his people. The New Testament author draws from this development and uses the original passage in Isaiah to make the connection between the child originally promised and the child who would be the ultimate fulfillment of that initial promise. The use of Isaiah 7:14 in Matthew 1:23 draws upon the theological development present in the book of Isaiah, but it does not change the meaning of Isaiah 7:14 in its original context.

Passages Involving pivsti" Cristou' and Similar Expressions in Paul. The phrase pivsti" Cristou' (pisti" Cristou) is a difficult one to translate. The issue centers on the relationship of the genitive noun Cristou' to the head noun pivsti": is the genitive subjective or objective? That is, is the emphasis of this phrase on Christ as the one who exercises faith (subjective) or on Christ as the one in whom others have faith (objective)? Traditionally these phrases have been interpreted emphasizing Christ as the object of faith; “faith in Jesus Christ” is the traditional translation. However, in recent years an increasing number of New Testament scholars are arguing from both the grammatical and theological contexts that pivsti" Cristou' and similar phrases in Paul (Rom 3:22, 26; Gal 2:16, 20; 3:22; Eph 3:12; Phil 3:9) involve a subjective genitive and emphasize Christ as the one who exercises faith: “the faithfulness of Christ.” A wider glance at the use of the noun pivsti" in the rest of the New Testament shows that when it takes a personal genitive that genitive is almost never objective. Certainly faith in Christ is a Pauline concept, but Bible scholars have begun to see that in Paul’s theological thought there is also an emphasis on Christ as one who is faithful and therefore worthy of our faith. The grammatical and theological contexts are not decisive, and either translation is acceptable. The editors decided to follow the subjective genitive view because a decision had to be made—“faith of Christ,” a literal translation, communicates very little to the average reader in the context—and because scholarship in this area is now leaning toward this view. The question is certainly not closed, however, and if further research indicates that the grammatical or theological context proves decisive for the other view, the translation will be modified to reflect that.

In short, the translators and editors of the NET Bible are committed to following the text where it leads and translating it honestly. The translation philosophy leaves no other options: For the sake of Christ and the truth, the translators and editors are compelled to translate as they have done in the examples above and throughout the NET Bible. The 19th century conservative Christian scholar Henry Alford stated it best: “a translator of Holy Scripture must be…ready to sacrifice the choicest text, and the plainest proof of doctrine, if the words are not those of what he is constrained in his conscience to receive as God’s testimony.”

For the specific guidelines employed by the translators and editors of the NET Bible, see “NET Bible Principles of Translation” in the reference material at the end.

The Hebrew Text Behind the NET Bible Old Testament

The starting point for the Hebrew text16 translated to produce the NET Bible Old Testament was the standard edition known as Biblia Hebraica Stuttgartensia (BHS), which represents the text of the Leningrad Codex B19A (L), still the oldest dated manuscript of the complete Hebrew Bible. Thus the Hebrew text on which the present translation of the Old Testament is based does not represent a critical, or reconstructed, text in the same way the standard critical editions of the Greek New Testament do. It is generally recognized that the Hebrew text represented by the Leningrad Codex occasionally needs to be corrected based on other Hebrew manuscripts, early versions, and the biblical manuscripts found among the Dead Sea Scrolls. In the case of the Old Testament such decisions were left up to the individual translators who prepared the initial drafts for consideration by the Old Testament Editorial Committee. The textual decisions made by the translators were then reviewed by the editors and a textual consultant, and in some cases were revised. Conjectural emendation was employed only where necessary to make sense of the Hebrew text in order to be able to translate it. Significant textual variants or emendations are noted in a text-critical note [tc]. These notes frequently include references to principal versional evidence where relevant. The text-critical notes on the Old Testament are not intended to be exhaustive, but to provide the reader with basic information about the major textual issues affecting the translation.

Arrangement of the Old Testament Text

Some of the divisions found in copies of the Hebrew Bible were already established by the end of the Masoretic era (ca. a.d. 900). While it is generally understood that the division of the Old Testament text into verses goes back to the early centuries of the Christian era, the standard verse division which has continued in use up to the present was fixed by the Ben Asher family around a.d. 900.

In the places where the Hebrew versification differs from that of the English Bible, the NET Bible follows standard English practice, but a study note [sn] gives the corresponding Hebrew versification. Unlike the Hebrew text, which treats the superscriptions to individual psalms as the first verse, the NET Bible follows most English Bibles17 in leaving the superscriptions unnumbered, and they are set in a slightly smaller font size to distinguish them from the text of the Psalm proper.

Translation of the Divine Name

The translation of the Divine Name represents special problems for all English Bibles. The most difficult issue is the handling of the so-called tetragrammaton, the four consonants which represent the name of God in the Old Testament. This was rendered traditionally as “Jehovah” in the King James Version, but it is generally recognized that this represents a combination of the consonants of the tetragrammaton, hwhy (YHWH), and the vowels from a completely different Hebrew word, yn`d)a& (’adonai, “master”), which were substituted by the Masoretes so that pronunciation of the Divine Name could be avoided: Whenever hwhy (YHWH), appeared in the text, the presence of the vowels from the word yn`d)a& (’adonai) signaled to the reader that the word yn`d)a& (’adonai) was to be pronounced instead.

Today most Old Testament scholars agree that the vocalization of the Divine Name would originally have been something like Yahweh, and this has become the generally accepted rendering. The Executive Steering Committee of the NET Bible spent considerable time discussing whether or not to employ Yahweh in the translation. Several Old Testament editors and translators favored its use, reasoning that because of its use in the lyrics of contemporary Christian songs and its appearance in Bible study materials, the name Yahweh had gained more general acceptance. In spite of this, however, the Committee eventually decided to follow the usage of most English translations and render the Divine Name as “Lord” in small caps. Thus the frequent combination <yh!Oa# hw`hy+ (Yahweh ’elohim) is rendered as Lord God.

Other combinations like toab*x= hw`hy+ (Yahweh Tséva’ot), traditionally rendered “Lord of Hosts,” have been translated either as “Sovereign Lord” or “the Lord who leads armies” depending on the context. Such instances are typically indicated by a translator’s note [tn].

The Greek Text Behind the NET Bible New Testament

As for the Greek text used in the NET Bible New Testament, an eclectic text was followed, differing in a number of places from the standard critical text as represented by the Nestle-Aland 27th edition and the United Bible Societies’ 4th edition. The translators who prepared the initial drafts of individual New Testament books made preliminary decisions regarding textual variants, and these were then checked and discussed by editors and a textual consultant. Where there are significant variant readings, these are normally indicated in a text-critical note [tc], along with a few of the principal witnesses (Greek manuscripts, ancient versions, and patristic writers) supporting the variants. While this listing of manuscript evidence is not intended to be exhaustive, readers familiar with the major witnesses will find this feature useful in making brief evaluations for themselves, sometimes with the aid of the textual apparatus in a standard critical edition of the Greek New Testament.

Arrangement of the New Testament Text

Divisions in the New Testament text like chapters, paragraphs, and verses were added later in the process of handing the text down from one generation to the next.18 Verse divisions were added to the New Testament, for example, in 1551. They are not part of the original documents, and in many cases give the appearance of being rather arbitrary. However, they have become accepted over time, and are useful to students of the Bible as “aids to navigation” when reading through or referring to the text. The text of the NET Bible itself has been arranged in paragraphs determined by the translators and editors. In almost all cases the verse divisions follow standard English practice. In the few instances where there is a difference between the versification of the standard critical editions of the Greek New Testament and most English versions19 this is indicated by a translator’s note [tn].

New Testament quotations from the Old Testament are indicated by a combination of boldface and italic type. Less direct allusions to Old Testament passages are indicated by italic type only. In both cases a study note [sn] gives the Old Testament reference.

Sectional Headings in Both Old and New Testaments

As a further aid to readers and students of the Bible, descriptive sectional headings are given in italics. These were determined by the translators and editors in an attempt to be as helpful as possible, but should not be viewed as an integral part of the NET Bible text. They were not part of the original Hebrew and Greek texts that formed the basis for the translation.

Use of Quotation Marks

Earlier printed editions of the Bible (the King James Version of 1611, for example) did not make use of quotation marks. Modern readers have come to expect them, however, so the NET Bible follows standard conventions of setting direct quotations with various combinations of single and double quotation marks. In cases where embedded quotations would require the use of more than three layers of quotation marks (instances are found in many of the Old Testament prophetic books which could run to five or more layers of embedded quotation), a more streamlined approach has been followed to eliminate excess layers of quotation marks by the use of colons and commas.

Types of Notes in the NET Bible

There are four basic kinds of notes employed in the NET Bible, “text-critical notes” [tc], “translator’s notes” [tn], “study notes” [sn], and “map notes” [map]. In this second beta version of the NET Bible the “translator’s notes” are generally more numerous and considerably more technical in nature than the “study notes” (although the latter will continue to be expanded and developed in future editions of the NET Bible).

The “text-critical notes” [tc] discuss alternate (variant) readings found in the various manuscripts and groups of manuscripts of the Hebrew Old Testament and the Greek New Testament. These notes can indicate historically important readings, exegetically significant readings, or readings accepted by the translation that are different from standard critical editions. The basic Hebrew text followed by the translators of the NET Bible is that of Biblia Hebraica Stuttgartensia (BHS). For the New Testament, in cases where the translation follows a different reading than that found in NA27, a text-critical note [tc] preceded by a double dagger (‡) explains the major options and defends the reading followed in the translation.

The “translator’s notes” [tn] are the most numerous. They explain the rationale for the translation and give alternative translations, interpretive options, and other technical information. “Translator’s notes” generally fall into the following categories:

  • Notes introduced by “Or” need no further explanation. They introduce alternative translations that (unless accompanied by additional discussion in the note) are regarded by the translators and editors as more or less equally viable alternatives to the translation used in the text, with the choice between them made for reasons of style, euphony, other characteristics of contemporary English usage, or slight exegetical preference.
  • Notes introduced by “Heb,” “Aram,” or “Grk” give a gloss that approximates formal equivalence to the Hebrew, Aramaic, or Greek text. This gloss was not employed in the translation, however, because it was inconsistent with English style or could possibly be misunderstood by the modern reader. Such glossses do not represent the “core” meaning of the word(s).
  • Translator’s notes are also used to indicate major lexical, syntactical, and exegetical options for a given passage. In such cases the form of the note may vary, but in general the major options will be listed and in most cases a brief evaluation is included in the note. Standard reference materials and, on occasion, relevant periodical literature are frequently mentioned in the notes. Abbreviations for these materials, as well as abbreviations for both biblical books and nonbiblical literature, generally follow the standard abbreviations established by Patrick H. Alexander et al., eds., The SBL Handbook of Style: For Ancient Near Eastern, Biblical, and Early Christian Studies (Peabody, Mass.: Hendrickson, 1999). Full bibliographic citations are given for periodical literature. Standard reference works and special studies, such as commentaries and monographs, are referenced by abbreviations or shortened citations; full bibliographic citations are given in the List of Cited Works.
  • In some cases where a rather lengthy note occurs on multiple occasions within the same book, the note will be given in full only on its first occurrence in the book, while succeeding repetitions of the note will refer back to the first occurrence by phrase and verse. This is intended to conserve space by avoiding excessive repetition of identical notes within the same book.

The “study notes” [sn] are explanatory notes intended for the nonspecialist engaged in the reading or study of the Bible. This category includes comments about historical or cultural background, explanation of obscure phrases or brief discussions of context, discussions of the theological point made by the biblical author, cross-references and references to Old Testament quotations or allusions in the New Testament, or other miscellaneous information helpful to the modern reader.

The “map notes” [map] indicate for the reader where the particular location can be found in the two map sections included in the NET Bible, “The Journeys of Paul” and “The Holy Land from the Heavens.” Preceding the maps is an index which contains every site on the maps, although the maps do not include every biblical site. The map coordinates in the notes and index first indicate the larger map and then the individual grid location; if a site is shown on more than one map, multiple sets of coordinates will be listed. For example, one of the coordinates for the city of Jerusalem is Map5-B1; this should be read as “The Holy Land from the Heavens”—map 5—grid B1. Another coordinate for Jerusalem is JP1-F4; this should be read as “The Journeys of Paul”—map 1—grid F4.

What is our request?

No matter how bad or good a translation may be, it will do you no good at all unless you read and study it! The words of the Prologue to Ecclesiasticus20 (also known as Sirach) are appropriate here: “You are therefore urged to read with good will and attention, and to be indulgent in cases where, in spite of our diligent labor in translating, we may appear to have rendered some phrases imperfectly.” As the NET Bible team it is our desire and earnest prayer that the Lord add his blessing to our endeavor at the translation of his word.

The NET Bible Project Director

for the Translators, Editors, and Sponsor of the NET Bible


Preface 1 notes

1 Handheld computers supporting the NET Bible include palmtops, PDAs (personal digital assistants), and cell phones. The text of the NET Bible is available with readers in a number of common formats for these devices which run operating systems such as Palm OS and WinCE. The verse and word search capabilities of these devices allows students to quickly search the Bible for topics, verses, and words in English, Greek, and Hebrew. See www.netbible.com for availability
2 A free electronic copy of the entire NET Bible is available for download from www.netbible.com.
3 SIL/Wycliffe has included the NET Bible (with all the translators’ notes) in its standard reference materials furnished to its field translators.
4 There is an average of two translator’s notes for each verse in the Bible.
5 BAGD and BDAG are abbreviations which refer to the second and third editions respectively of the standard Greek lexicon used in New Testament studies.
6 The NET Bible website (www.netbible.com) as of August 2003 delivers approximately two and a quarter million Bible studies per month, all for free, to students of the Bible in over 165 countries.
7 Many of the dates surrounding Gutenberg’s development of the printing press are uncertain or speculative (for more information go to www.gutenberg.de).
8 Modern Luther scholars have questioned whether Luther actually posted his theses publicly on the Wittenberg church door; he may have circulated them privately. The famous story about the door was related by Melanchthon after Luther’s death; Luther himself never mentioned it.
9 The NIV New Testament was issued in 1973 and the entire Bible (with revised NT) published in 1978.
10 Bible translation has certainly not stood still in the interim, however, with the publication of Good News for Modern Man (Today’s English Version, 1976), the New King James Version (1979) as the successor to the KJV, the Reader’s Digest Bible (1982) as a condensation of the RSV, the New Jerusalem Bible (1985) as a revision of the JB (1966), the NRSV (1989) as a significant revision of the RSV (1952), the Revised English Bible (1989) as a revision of the NEB (1970), the New Century Version (1991) as successor to the International Children’s Bible (1986), Eugene H. Peterson’s paraphrase The Message: The New Testament in Contemporary Language (1993), the 21st Century King James Version (1994) as another successor to the venerable KJV, the Contemporary English Version (1995), the NASB update edition (1995), the New International Reader’s Version (1995) based on the NIV, the New Testament and Psalms: An Inclusive Version (1995) based on the NRSV, and the New Living Translation (1996), successor to The Living Bible (1971).
11 The English language changed enough within twenty years to warrant the release of the Contemporary English Version (CEV) in 1995, although as a vernacular translation it was similar to the Good News Bible/TEV published in 1976. Granted, the more vernacular a translation attempts to be, the more frequently it will need to be revised to keep up with changes in the English language.
12 With formal equivalence each word of the original language is represented by a word in the receptor (target) language, and the word and clause order is kept as nearly identical to that of the original language as possible. This approach has been stated as a translation rule by J. B. Lightfoot: “the same English words to represent the same Greek words...as far as possible in the same order.” Thus this approach translates word for word. As a matter of fact, the King James Version itself did not subscribe to this approach, but used a variety of English words to translate the same Greek or Hebrew word on various occasions.
13 With functional equivalence (sometimes called dynamic equivalence) the goal is to render the original language text in the closest natural equivalent in the receptor language, both in meaning and style. This approach translates phrase for phrase or thought for thought.
14 There are, however, occasions in which a more formally equivalent translation is found in the translation; in such instances, the interpretive options are usually found in a footnote.
15 This illustration is taken from “An Open Letter regarding the NET Bible New Testament” by D. B. Wallace, Notes on Translation 14.3 (2000).
16 This includes the brief portions of the Old Testament written in Aramaic.
17 There are some exceptions. The New American Bible, for example, follows the Hebrew versification and treats the superscription as verse 1 of the psalm.
18 Divisions of material in the New Testament (somewhat analogous to chapter divisions) date back to codex Vaticanus (B) in the 4th century a.d. The present chapter divisions in the English Bible are attributed to Stephen Langton, Archbishop of Canterbury, around a.d. 1205. The first edition of the New Testament to be divided into verses was the fourth edition of Robertus Stephanus published in 1551. One of the first translations to be divided into paragraphs (as opposed to the individual verses of the King James Version) was the American Standard Version (1901).
19 For example, both the NA27 and UBS4 editions of the Greek text (along with the NRSV, which generally follows the versification of the critical editions of the Greek text in the New Testament) place the familiar phrase “I have been crucified with Christ” at the end of Galatians 2:19, while most other English versions place these words in Galatians 2:20. This is explained in a note in the NET Bible.
20 Ecclesiasticus (also known as Sirach) is a book of the Old Testament Apocrypha.


Preface notes

1 Wycliffe Bible Translators, for example, has included the NET Bible (with all the translators’ notes) in its standard reference software furnished to its field translators.

2 There is an average of two translators’ notes for each verse in the Bible.

3 Many of the dates surrounding Gutenberg’s development of the printing press are uncertain or speculative (for more information go to www.gutenberg.de).

4 Modern Luther scholars have questioned whether Luther actually posted his theses publicly on the Wittenberg church door; he may have circulated them privately. The famous story about the door was related by Melanchthon after Luther’s death; Luther himself never mentioned it.

5 The NIV New Testament was issued in 1973 and the entire Bible (with revised NT) published in 1978.

6 Bible translation has certainly not stood still in the interim, however, with the publication of Good News for Modern Man (Today’s English Version, 1976), the New King James Version (1979) as the successor to the KJV, the Reader’s Digest Bible (1982) as a condensation of the RSV, the New Jerusalem Bible (1985) as a revision of the JB (1966), the NRSV (1989) as a significant revision of the RSV (1952), the Revised English Bible (1989) as a revision of the NEB (1970), the New Century Version (1991) as successor to the International Children’s Bible (1986), Eugene H. Peterson’s paraphrase The Message: The New Testament in Contemporary Language (1993), the 21st Century King James Version (1994) as another successor to the venerable KJV, the Contemporary English Version (1995), the NASB update edition (1995), the New International Reader’s Version (1995) based on the NIV, the New Testament and Psalms: An Inclusive Version (1995) based on the NRSV, and the New Living Translation (1996), successor to The Living Bible (1971).

7 The English language changed enough within twenty years to warrant the release of the Contemporary English Version (CEV) in 1995, although as a vernacular translation it was similar to the Good News Bible/TEV published in 1976. (A more vernacular translation must be revised more frequently to keep up with changes in the English language.)

8 With formal equivalence each word of the original language is represented by a word in the receptor (target) language, and the word and clause order is kept as nearly identical to that of the original language as possible. This approach has been stated as a translation rule by J. B. Lightfoot: “the same English words to represent the same Greek words...as far as possible in the same order.” Thus this approach translates word for word. As a matter of fact, the King James Version itself did not subscribe to this approach, but used a variety of English words to translate the same Greek or Hebrew word on various occasions.

9 With functional equivalence (sometimes called dynamic equivalence) the goal is to render the original language text in the closest natural equivalent in the receptor language, both in meaning and style. This approach translates phrase for phrase or thought for thought.

10 There are, however, occasions in which a more formally equivalent translation is found in the translation; in such instances, the interpretive options are usually found in a footnote.

11 This illustration is taken from “An Open Letter regarding the NET Bible New Testament” by D. B. Wallace, Notes on Translation 14.3 (2000).

12 The NET Bible website (www.bible.org) is used by millions of people each year. The public beta-testing process began in 1995 and spanned the 10-year development process of the translation and notes.

13 BAGD and BDAG are abbreviations which refer to the second and third editions respectively of the standard Greek-English lexicon used in New Testament studies. The third edition appeared in print after the text and notes of the NET Bible New Testament were largely completed.

14 This includes the brief portions of the Old Testament written in Aramaic.

15 There are some exceptions. The New American Bible, for example, follows the Hebrew versification and treats the superscription as verse 1 of the psalm.

16 Divisions of material in the New Testament (somewhat analogous to chapter divisions) date back to codex Vaticanus (B) in the 4th century a.d. The present chapter divisions in the English Bible are attributed to Stephen Langton, Archbishop of Canterbury, around a.d. 1205. The first edition of the New Testament to be divided into verses was the fourth edition of Robertus Stephanus published in 1551. One of the first translations to be divided into paragraphs (as opposed to the individual verses of the King James Version) was the American Standard Version (1901).

17 For example, both the NA27 and UBS4 editions of the Greek text (along with the NRSV, which generally follows the versification of the critical editions of the Greek text in the New Testament) place the familiar phrase “I have been crucified with Christ” at the end of Galatians 2:19, while most other English versions place these words in Galatians 2:20. This is explained in a note in the NET Bible.


Principles of Translation

1. Text

  • Old Testament: For the OT the translators started with the MT (Masoretic Text) found in the current edition of BHS (Biblia Hebraica Stuttgartensia). In particularly difficult passages the translator may have followed a variant reading found in the versions, alternative Hebrew tradition (e.g., DSS), or in some cases, conjectural emendation. Such variations from the MT were noted by the individual translator and reviewed by the OT textual consultant.
  • New Testament: For the NT the Greek text to be used by individual translators was decided by the textual consultant. The full Greek text will be published at a later date.
  • Traditional passages: For passages which lack adequate textual authority (i.e., are almost certainly not part of the autographs) the words were included in the translation in double square brackets with a note giving a brief discussion of the problem.

2. Interpretive Decisions and Tools

  • Interpretive decisions, where necessary to translate a passage, were made by the translators and editors. The alternative renderings, where exegetically significant, have been indicated in the notes.
  • Standard technical (critical) commentaries and relevant periodical articles were consulted in the translation process. These are often cited in the notes.
  • Current standard lexical tools were consulted as needed. For the OT, these included such works as BDB, KB3, and TDOT; for the NT, BDAG, Louw-Nida, and TDNT.
  • Computerized concordance programs and electronic search engines were used extensively in the production of this translation.

3. Form of Translation

No translation can ever achieve complete formal equivalence.1 Even a translation which sometimes reflects Hebrew and Greek word order at the expense of English style has to resort to paraphrase in some places. On the other hand, no translation achieves complete dynamic equivalence2 either. Thus this translation, like every other, ends up somewhere between the two extremes. These considerations are reflected by the following specific qualifications:

  • In vocabulary and grammatical forms every attempt has been made to reflect the different styles of the different authors of the Bible. Paul’s letters should not sound like John’s or Peter’s or that of Hebrews in the English translation where possible.
  • The level of English style is formal (not, however, technical) except in passages where somewhat more informal style would be more in keeping with the content. In general the use of contractions (“don’t,” “isn’t”) has been avoided, except in quoted speech.
  • The language of average adults had priority. The translation attempts to use good literary style but is not overly formal or embellished.
  • The translation is intended to be understandable to non-Christians as well as Christians, so liturgical language or Christian “jargon” has been avoided.
  • Archaisms have also been avoided (e.g., “letter” was used instead of “epistle” in the NT). This includes the absolute avoidance of “thou” and “thee,” since there were no distinctions in the original Hebrew or Greek between pronouns used to address people and those used to address Deity. On a related note, pronouns which refer to Deity are not capitalized for this same reason.
  • Long, complicated sentences in the original languages have been broken up into shorter sentences more acceptable in contemporary English. However, an attempt has been made to maintain the connections present in the original languages wherever possible.
  • Idiomatic expressions and figurative language in the original languages have been changed when they make no sense to a typical modern English reader or are likely to lead to misunderstanding by a typical modern English reader. The literal reading has been placed in a note giving a brief explanation (a translator’s note).
  • Nouns have been used for pronouns where the English pronoun would be obscure or ambiguous to a modern reader. This has been indicated in a note.
  • Questions expecting a negative answer have been phrased to indicate this to the English reader.
  • Clearly redundant expressions such as “answered and said” have been avoided unless they have special rhetorical force in context. The literal reading is frequently indicated in a note.
  • Introductory expressions like “verily, verily” have been translated idiomatically, the single ajmhvn as “I tell you the truth” and the double ajmhvn (peculiar to John’s Gospel) as “I tell you the solemn truth.”
  • Introductory particles like ijdouv (“behold”) have been translated to fit the context (sometimes “listen,” “pay attention,” “look,” or occasionally left untranslated).
  • Use of quotation marks (which did not exist in the original Hebrew and Greek manuscripts) conforms to contemporary American English usage.
  • The basic unit of translation is the paragraph. Verse numbers are included in boldface type. Poetry is set out as poetry.
  • Greek historical presents have been translated by English simple past tenses since English has no corresponding use of the present tense.
  • In places where passive constructions create ambiguity, obscurity, or awkwardness in contemporary English, either the agent has been specified from context or the construction has been changed to active voice in the English translation, with an explanatory note.
  • Ellipses have been filled out according to current English requirements (e.g., 1 John 2:19). This is normally explained in a note.
  • Proper names have been standardized in accordance with accepted English usage.

4. Additional Features of the Translation and Notes

  • Any place supplementary information is required (e.g., word-plays, historical details, cultural differences, etc.) this is provided in a brief study note.
  • Any technical terms (corban, Mark 7:11) used in the translation are explained in a study note.
  • Any unfamiliar terms for weights, measures, and coins have been explained in a study note, although in general these have been expressed in contemporary American units, with metric units given parenthetically in the notes.
  • A limited system of cross-referencing to principal parallel texts, cross-references, or significant allusions is found in the notes.
  • Descriptive section headings have been provided by the translators and editors as an aid to the reader.
  • Greek and Hebrew in the translator’s notes use Greek and Hebrew fonts, often followed by transliteration. The occasional reference to a Greek or Hebrew word in a study note is transliterated.
  • Abbreviations of biblical books and reference material follow Patrick H. Alexander et al., eds., The SBL Handbook of Style: For Ancient Near Eastern, Biblical, and Early Christian Studies (Peabody, Mass.: Hendrickson, 1999) with only a few exceptions.


Prayer of Manasseh

Invocation1

1 O Lord Almighty,

God of our ancestors2

Abraham,3 Isaac, and Jacob,

and their righteous descendants,4

2 you who created5 heaven and earth with all their orderly arrangement,6

3 who shackled7 the sea8 by the word9 of your command,10

who closed up the abyss and sealed11 it by your awesome12 and glorious name;

4 at whose power13 all things shudder14 and tremble,

5 for your glorious magnificence15 is unbearable,16

and the wrath of your threat against sinners cannot be resisted.17

6 Yet your promised mercy18 cannot be measured or scrutinized.

7 For you are the Lord Most High,19

compassionate, longsuffering, and extremely merciful,20

and relenting at human21 misfortunes.22

Confession of Sin

8 Therefore, O Lord God of the righteous,23

you have not appointed repentance for the righteous,

such as Abraham, Isaac, and Jacob who have not sinned against you,

but you have appointed repentance to me a sinner.24

9 Because my sins outnumber25 the sand of the sea;

my lawless acts have increased, O Lord, they have increased,

and I am not worthy to gaze upon or to see the height of heaven

due to26 the multitude of my unrighteous acts.

10 I am bent over by the weight of many an iron bond;

consequently27 I am ready to give up28 because of my sins.

I have no rest,

because I have provoked your wrath

and have committed evil in your sight,

erecting abominations29 and increasing the number of30 idols.31

Appeal for Forgiveness

11 So now I bow,32 begging for your kindness.33

12 I have sinned, O Lord, I have sinned,

and I fully recognize34 my lawless acts.

13 I sincerely beseech35 you:

forgive me, O Lord, forgive me!36

Please do not destroy me along with my lawless acts!

Do not bear a grudge forever against me and thereby store up calamities37 for me.

Do not sentence me to the lowest parts of the earth.38

For you, O Lord, are the God of those who repent.

14 May39 you demonstrate40 your goodness in me.

For although I am unworthy you will deliver41 me by42 your great mercy.

15 And I will praise you continually all43 the days of my life.

For all the powers of heaven sing praises to you.

Doxology

And yours is the glory forever.44 Amen.45


Prayer of Manasseh 1 notes

1Although the Prayer of Manasseh is not regarded as canonical by Judaism, Protestantism, or Roman Catholicism, it is accepted as authoritative by the Eastern Orthodox churches. This document is not uniformly a part of Septuagint manuscripts. However, at the end of the Psalter the Greek manuscript codex Alexandrinus has some fourteen Odes, one of which is the Prayer of Manasseh. Apart from the title, the prayer itself does not indicate the name of the supplicant. It is thus possible to envision the prayer as appropriate to situations other than that of king Manasseh. Whether there may have been an original Hebrew or Aramaic form of this text is not known for certain. Most scholars seem to think that Jerome was unfamiliar with the Prayer of Manasseh, since he makes no mention of it when commenting on the biblical account of Manasseh. In addition to the Greek text of this prayer there are also translations into Latin, Syriac, Ethiopic, Old Slavonic, and Armenian. The present translation is based on the Greek text of the Göttingen edition.

Of all the Davidic kings of the Old Testament none reigned longer than Manasseh (698-642 B.C.). He came to the throne as a twelve-year-old boy and reigned for some fifty-five years (2 Kgs 21:1; 2 Chr 33:1). However, his administration was not one viewed with favor by the biblical writers due to the enormity of his religious failures and his advocacy of many pagan practices. Reversing the reforms of his father Hezekiah, Manasseh encouraged the building of pagan altars and the worship of foreign deities; he was also responsible for putting to death many innocent people (2 Kgs 21:16). The following summary of his life is not encouraging: “He did evil before the Lord and committed the same horrible sins practiced by the nations whom the Lord drove out from before the Israelites” (2 Kgs 21:2; 2 Chr 33:2). Eventually Manasseh was deposed by the Assyrians who took him captive to Babylon, a humbling fate that the biblical historians interpreted as a fitting consequence of his sins. But while captive in Babylon Manasseh is said to have repented of his prior sins, praying for the Lord’s mercy and forgiveness. In answer to his prayer the Lord forgave him and restored him to his throne in Jerusalem (2 Chr 33:12-13). Although his prayer is not recorded in the Hebrew Bible, it is said to have been preserved in the archival records of the kings of Israel and in those of the prophets, neither of which has been preserved (2 Chr 33:18-19). It is the absence of this prayer from the biblical record that the apocryphal Prayer of Manasseh seeks to rectify. The author of this work voices a petition of the sort that Manasseh might have prayed while repenting and turning to the Lord during his stay in Babylon. The sincere piety so beautifully expressed in this prayer led to its finding considerable acceptance in early Christian liturgy. Apparently the earliest appearance of this work is found in the third century A.D. writing known as the Didascalia, which a couple of centuries later was included in the Apostolic Constitutions. The inclusion of the Prayer of Manasseh in these works probably played a significant role in later Christian familiarity with this work. The date of composition for the Prayer of Manasseh is uncertain, although most scholars favor a date in the first or second century B.C. The provenance of the Prayer is unknown, although some scholars suggest that its theology more closely resembles that of Palestinian Judaism during this period than that of Hellenistic Judaism (so, e.g., B. M. Metzger, Introduction to the Apocrypha, 125).

2 tn Grk “fathers.”

3 tc The Syriac translation adds “the God of” here for clarity. (The Leiden edition of the Peshitta presents two Syriac versions of the Prayer of Manasseh. The first is the text found in the Syriac biblical manuscripts and in the Didascalia Apostolorum, and the second is a very different recension found in the Melkite Horologia. References to the Syriac translation in the present notes have the first of these two texts in view.)

4 tn Grk “seed.” The phrase seems to suggest that not all the descendants of the Patriarchs are actually to be included among the righteous. Cf. Rom 9:6.

5 tn Grk “made.”

6 tn Or “decoration,” “ornamentation.” See J. Lust et al., Lexicon of the Septuagint, 2:264. The meaning of the Greek word kosmos here is not entirely clear. Since the writer is alluding to Gen 2:1, kosmos may be used in the sense of Hebrew sa’ba’ (“host”). In that case perhaps the reference is to the stars.

7 tn Or “fettered.”

8 tc The Syriac translation has an additional verb here: “and established it.”

9 tc The Syriac translation reverses the order of this phrase, reading “by the command of his word.”

10 sn Cf. Job 38:8, 10, 11; Ps 104:9.

11 sn This figurative use of sealing suggests ideas of ownership and security. The figure of speech is verbal hypocatastasis.

12 tn Or “fearful,” “terrible.”

13 tn Grk “from before your power.”

14 tn Or “quiver.”

15 tn Grk “the magnificence of your glory.”

16 tn Or “unendurable” (so J. Lust et al., Lexicon of the Septuagint, 1:67). This is the only place this word is used in the Septuagint.

17 tn Or “is overwhelming.” Cf. Ps 123 [124]:5.

18 tn Grk “the mercy of your promise.”

19 tc The Syriac translation lacks “Most High.”

20 sn The language of the prayer at this point seems to be significantly influenced by the Septuagint of Joel 2:12-13, although echoes of other Old Testament passages (e.g., Exod 34:6; Ps 86:15; Jonah 4:2) can also be detected. In Ryle’s view certain aspects of the language used in a textual variant to v. 7 reflect a pre-Christian understanding, since it is unlikely that a Christian would have failed to mention in such a context as this that salvation comes through Christ. However, at best this would seem to mean only that the author was non-Christian (i.e., Jewish) but not necessarily pre-Christian, and even that does not seem to be a necessary conclusion. But see H. E. Ryle, APOT, 621-22.

21 tn Grk “of men.”

22 tc The Syriac translation has the following plus: “You, O Lord, according to the kindness of your goodness promised forgiveness to those who repent of their sins. And by the multitude of your mercies you appointed repentance for the lives of sinners.” Certain Greek witnesses have a similar plus in v. 7.

23 sn The writer uses phrases here (e.g., “Lord God of the righteous”) and elsewhere (e.g., “the God of those who repent,” v. 14) that are not drawn from the Old or New Testaments.

24 sn The self-critical language used here (emoi to hamartolo) is almost identical to that used by the tax collector in the Gospels (moi to hamartolo). See Luke 18:13.

25 tn Grk “I have sinned beyond the number of.”

26 tn Grk “from.”

27 tn The Greek infinitive construction (eis to ananeusai) is used here to indicate result or consequence.

28 tn Grk “throw the head back” (as an expression of denial or refusal). See LSJ 113-14. The meaning here is rather unclear. Ryle in fact regards this as “the most difficult expression in the whole Prayer” and suggests that the text is probably corrupt (H. E. Ryle, APOT, 623). He suggests inserting a negative before the infinitive, a reading that is supported by codex Turicensis. This change yields the translation “I am bowed down . . . so that I cannot lift up my head” (cf. the Syriac translation). The English versions vary: “so that I am rejected because of my sins” (RSV); “that I cannot lift up mine head” (KJV); “I am crushed beneath the weight of my sin” (TEV); “so that I am rejected because of my sins” (NRSV).

29 tc The Syriac translation renders this word by “idols” and the final noun in this line by “abominations.”

30 tn Or “multiplying.” The words “the number of” are not in the Greek text but have been added in the translation for clarity.

31 tn Grk “objects of wrath,” “offenses,” “provocations.”

32 tn Grk “bend the knee of my heart.” The expression is a picturesque depiction of genuine humility and inner submission to God.

33 tn Grk “the kindness from you.”

34 tn Grk “know.”

35 tn Grk “I ask, beseeching.”

36 tc The Syriac translation does not repeat the appeal for forgiveness.

37 tn Grk “evils.”

38 sn Presumably a reference to Sheol, or Hades, the unseen world of those who have died.

39 tn The Greek construction used here is difficult. The verb deixes is a second person singular aorist active subjunctive; presumably it is employed here as a jussive to express a wish (“may you demonstrate”). However, such usage of the subjunctive is unusual (see J. H. Moulton, W. F. Howard, and N. Turner, Grammar of New Testament Greek, 3:94), although a jussive use of the future tense is common in the Septuagint due to Semitic influence (see F. C. Conybeare and St. George Stock, Grammar of Septuagint Greek, 72). The English versions usually translate this verb as a future, presumably following the Latin ostendes: “thou wilt shew” (KJV), “thou wilt manifest” (RSV), “you will manifest” (NRSV).

40 tn Or “show.”

41 tn Or “save.”

42 tn Grk “according to.”

43 tn Grk “in.”

44 tc The Syriac translation has “and to you they sing forever and ever.”

45 sn Cf. the doxology at the end of the Lord’s prayer (Matt 6:13).


NET Bible® - Proverbs 1

Proverbs 1

Introduction to the Book

1:1 The Proverbs1 of2 Solomon3 son of David,4 king of Israel:5

1:2 To6 learn7 wisdom8 and moral instruction,9

and to discern10 wise counsel.11

1:3 To receive12 moral instruction13 in skillful living,14

in15 righteousness,16 justice,17 and equity.18

1:4 To impart19 shrewdness20 to the morally naive,21

and22 a discerning23 plan24 to the young person.25

1:5 (Let the wise also26 hear27 and gain28 instruction,

and let the discerning29 acquire30 guidance!31)

1:6 To discern32 the meaning of33 a proverb and a parable,34

the sayings of the wise35 and their36 riddles.37

Introduction to the Theme of the Book

1:7 Fearing the Lord 38 is the beginning39 of moral knowledge,40

but41 fools42 despise43 wisdom and instruction.44

1:8 Listen,45 my child,46 to the instruction47 from48 your father,

and do not forsake the teaching49 from50 your mother.

1:9 For they will be like51 an elegant52 garland53 on54 your head,

and like55 pendants56 around57 your neck.

Admonition to Avoid Easy but Unjust Riches

1:10 My child, if sinners58 try to entice59 you,

do not consent!60

1:11 If they say, “Come with us!

We will61 lie in wait62 to shed blood;63

we will ambush64 an innocent person65 capriciously.66

1:12 We will swallow them alive67 like Sheol,68

those full of vigor69 like those going down to the Pit.

1:13 We will seize70 all kinds71 of precious wealth;

we will fill our houses with plunder.72

1:14 Join with us!73

We will all share74 equally in what we steal.”75

1:15 My child, do not go down76 their way,77

withhold yourself78 from their path;79

1:16 for they80 are eager81 to inflict harm,82

and they hasten83 to shed blood.84

1:17 Surely it is futile to spread85 a net

in plain sight of86 any bird,87

1:18 but these men lie in wait for their own blood,88

they ambush their own lives!89

1:19 Such90 are the ways91 of all who gain profit unjustly;92

it93 takes away the life94 of those who obtain it!95

Warning Against Disregarding Wisdom

1:20 Wisdom96 calls out97 in the street,

she shouts loudly98 in the plazas;99

1:21 at the head of the noisy100 streets she calls,

in the entrances of the gates in the city101 she utters her words:102

1:22 “How long will you simpletons103 love naiveté?104

How long105 will mockers106 delight107 in mockery108

and fools109 hate knowledge?

1:23 If only110 you will respond111 to my rebuke,112

then113 I will pour114 out my thoughts115 to you

and116 I will make117 my words known to you.

1:24 However,118 because119 I called but you refused to listen,120

because121 I stretched out my hand122 but no one paid attention,

1:25 because123 you neglected124 all my advice,

and did not comply125 with my rebuke,

1:26 so126 I myself will laugh127 when disaster strikes you,128

I will mock when what you dread129 comes,

1:27 when what you dread130 comes like a whirlwind,131

and disaster strikes you132 like a devastating storm,133

when distressing trouble134 comes on you.

1:28 Then they will call to me, but I will not answer;

they will diligently seek135 me, but they will not find me.

1:29 Because136 they hated moral knowledge,137

and did not choose to fear the Lord, 138

1:30 they did not comply with my advice,

they spurned139 all my rebuke.

1:31 Therefore140 they will eat from the fruit141 of their way,142

and they will be stuffed full143 of their own counsel.

1:32 For the waywardness144 of the

simpletons will kill145 them,

and the careless ease146 of fools will destroy them.

1:33 But the one who listens147 to me will live in security,148

and will be at ease149 from the dread of harm.

Next Chapter


NET Bible® - Proverbs 1 Notes

1 tn The Hebrew noun translated “proverb” is derived from the root מָשַׁל (mashal) which means “likeness.” The related Niphal verb means “to be like, be comparable with,” e.g., “he is like [נִמְשַׁל, nimshal] the beasts that perish” (Ps 49:12). The noun can mean an object lesson based on or using a comparison or analogy. It may be a short pithy statement (Ezek 16:44), object lesson drawn from experience (Ps 78:2-6), saying or by-word (Deut 28:37) or an oracle of future blessing (Ezek 21:1-5). Here it means an object lesson setting out courses of action. It helps one choose the course of action to follow or avoid.

2 tn The name שְׁלֹמֹה (shÿlomoh, “of Solomon”) is a genitive of authorship or source. While Solomon wrote a majority of the proverbial sayings in the book, some proverbial sayings were written by others (e.g., 22:17-24:34; 30:1-33; 31:1-9) and perhaps collected by Solomon. The name also forms a phonetic wordplay on the similarly sounding word מִשְׁלֵי (mishley, “proverbs”), as if to say the name is almost synonymous with proverbs.

3 sn The phrase “The Proverbs of Solomon” is a title for the entire book. The title does not imply that Solomon authored all the proverbs in this collection; some sections are collections from different authors: the sayings of the wise (22:17-24:22), more sayings of the wise (24:23-34), the words of Agur (Prov 30:1-33) and Lemuel (Prov 31:1-9). The title does not imply that the book was in its final canonical form in the days of Solomon; the men of Hezekiah added a collection of Solomonic proverbs to the existing form of the book (25:1-29:27). The original collection of Solomonic proverbs appears to be the collection of short pithy sayings in 10:1-22:16, and the title might have originally introduced only these. There is question whether chapters 1-9 were part of the original form of the book in the days of Solomon because they do not fit under the title; they are not “proverbs” per se (sentence sayings) but introductory admonitions (longer wisdom speeches). Chapters 1-9 could have been written by Solomon and perhaps added later by someone else. Or they could have been written by someone else and added later in the days of Hezekiah.

4 tn The designation “son of David” is in apposition to the name Solomon, as are the following nouns, further explaining the name.

5 tn The phrase “the king of Israel” is in apposition to the name Solomon.

6 tn The infinitive construct + ל (lamed) here designates purpose. This is the first of five purpose clauses in the opening section (1:2a, 2b, 3a, 4a, 6a). This clause reveals the purpose of the collection of proverbs in general. The three purpose clauses that follow qualify this general purpose.

7 tn Heb “to know.” The verb יָדַע (yada’) here means “to gain knowledge of” or “to become wise in” (BDB 394 s.v. 5). This term refers to experiential knowledge, not just cognitive knowledge; it includes the intellectual assimilation and practical use of what is acquired.

8 sn The noun “wisdom” (חָכְמָה, khokhmah) could be nuanced “moral skill.” It refers to “skill” that produces something of value. It is used in reference to the skill of seamen (Ps 107:27), abilities of weavers (Exod 35:26), capabilities of administrators (1 Kgs 3:28), or skill of craftsmen (Exod 31:6). In the realm of moral living, it refers to skill in living – one lives life with moral skill so that something of lasting value is produced from one’s life.

9 tn Heb “instruction.” The noun מוּסָר (musar) has a three-fold range of meanings: (1) physical or parental: “discipline; chastisement” (2) verbal: “warning; exhortation” and (3) moral: “training; instruction” (BDB 416 s.v. מוּסָר; HALOT 557 s.v. מוּסָר). Its parallelism with חָכְמָה (khokhmah, “wisdom, moral skill”) suggests that it refers to moral training or instruction that the Book of Proverbs offers to its readers. This instruction consists of wisdom acquired by observing the consequences of foolish actions in others and developing the ability to control the natural inclination to folly. This sometimes comes through experiencing chastisement from God. Sensing something of this nuance, the LXX translated this term with the Greek word for “child-training.”

10 tn The infinitive construct + ל (lamed) here designates a second purpose of the book: to compare and to make proper evaluation of the sayings of the wise. The term בִין (bin, “to discern”) refers to the ability to make distinctions between things. This is illustrated by its derivatives: The related preposition means “between” and the related noun means “space between.” So the verb refers to the ability to discern between moral options.

11 tn Heb “words of discernment.” The noun בִינָה (binah, “discernment”) functions as an attributive genitive: “discerning words” or “wise sayings” (so NLT). This noun is a cognate accusative of the infinitive of the same root לְהָבִין (lÿhavin, “to discern”). The phrase “to discern words of discernment” refers to the ability (1) to distinguish truth from falsehood or (2) to understand wise sayings, such as in Proverbs.

12 tn The infinitive construct + ל (lamed) here designates a further purpose of the book: This focuses on the purpose of the book from the perspective of the student/disciple. The verb לָקַח (laqakh, “receive”) means to acquire something worth having. It is parallel to the verb “treasure up” in 2:1.

13 tn Heb “instruction.” See note on the same term in 1:2.

14 tc MT reads the genitive-construct phrase מוּסַר הַשְׂכֵּל (musar haskel, “discipline of prudence”). Syriac adds vav (ו) and reads מוּסַר וְהַשְׂכֵּל (musar wÿhaskel, “discipline and prudence”). MT is the more difficult reading in terms of syntax, so is preferred as the original reading.

tn Heb “discipline of prudence.” The term הַשְׂכֵּל (haskel, “of prudence”) is a Hiphil infinitive absolute, functioning as an emphatic genitive of result, describing the results of a self-disciplined life. The basic meaning of שָׂכַל is “to be prudent, circumspect,” and the Hiphil stem means “to give attention to, consider, ponder; have insight, understanding” (BDB 968 s.v. I שָׂכַל). It is a synonym of חָכְמָה (khokhmah, “wisdom”), but while חָכְמָה focuses on living skillfully, שָׂכַל (sakhal) focuses on acting prudently. The word can also focus on the results of acting prudently: to have success (e.g., Isa 52:12). Elsewhere, the term describes the prudent actions of Abigail in contrast to her foolish husband Nabal (1 Sam 25).

15 tn Heb “righteousness and justice and equity.” The three nouns that follow “self-discipline of prudence” are adverbial accusatives of manner, describing the ways in which the disciplined prudent activity will be manifested: “in righteousness, justice, and equity.” The term “in” does not appear in the Hebrew text, but is implied by the syntax; it is inserted in the translation for clarity.

16 sn The word “righteousness” (צֶדֶק, tsedeq) describes conduct that conforms to a standard. Elsewhere it is used in a concrete sense to refer to commercial weights and measures that conform to a standard (Deut 25:15). In the moral realm it refers to “righteous” conduct that conforms to God’s law.

17 tn Heb “and justice.” The conjunction “and” appears in the Hebrew text, but is omitted in the translation for the sake of English style and smoothness.

sn The noun מִשְׁפָּט (mishpat, “justice, judgment”) refers to the ability to make a decision that is just (e.g., Deut 16:18; 1 Kgs 3:28). From this legal background, the term came to mean one’s right or precedent. The person with prudence will make decisions that are just and right.

18 sn The Hebrew noun translated “equity” comes from the root יָשָׁר (yashar) which has the basic idea of “upright, straight, right.” It refers to activity that is morally upright and straight, that is, on the proper moral path. Elsewhere it is used in a concrete sense to describe cows walking straight down a path without turning right or left (1 Sam 6:12). Wisdom literature often uses the motif of the straight path to describe a morally “straight” life.

19 tn Heb “to give.” The infinitive construct + ל (lamed) here introduces the fourth purpose of the book: It reveals the purpose from the perspective of the teacher. It is what the wise instructor/sage wants to impart to the naive youths.

20 tn The noun עָרְמָה (’arÿmah) “prudence, shrewdness, craftiness” (BDB 791 s.v.) or “cleverness” (HALOT 886 s.v. 1) refers to a shrewd plan of action, viewed positively or negatively. It is used negatively of planned deception (Josh 9:4) and premeditated murder (Exod 21:14). The related adjective described the serpent as “shrewd, crafty, cunning” (Gen 3:1); it describes cunning plans (Job 5:12) and deception (Job 15:5). The related verb describes a wicked concocted plan (Ps 83:4). The term is used positively of a morally prudent lifestyle (Prov 8:5, 12; 15:5; 19:25). There is no virtue for simpletons to be unaware in this world; they need to be wise as serpents. Proverbs provide a morally shrewd plan for life.

21 tn Heb “the naive” or “simpleton.” The substantival adjective פֶּתִי (peti) means “simple; open-minded” in the sense of being open and easily influenced by either wisdom or folly (BDB 834 s.v.; HALOT 989 s.v. I פֶּתִי). The simpleton is easily enticed and misled (Prov 1:32; 7:7; 9:6; 22:3; 27:12); believes everything, including bad counsel (Prov 14:15); lacks moral prudence (Prov 8:5; 19:25); needs discernment (Prov 21:11); but is capable of learning (Prov 9:4, 16). The related verb means “to be wide open; open-minded; enticed, deceived” (BDB 834). The term describes one easily persuaded and gullible, open to any influence, good or bad (cf. NLT “the simpleminded”). This is the “wide-eyed youth” who is headed for trouble unless he listens to the counsel of wisdom.

22 tn The conjunction “and” does not appear in the Hebrew text but is implied; it is supplied in the translation for the sake of smoothness and style.

23 tn Heb “knowledge and purpose.” The noun דַּעַת (da’at, “knowledge”) may be nuanced “discernment” here (HALOT 229 s.v. I דַּעַת 4). The nouns וּמְזִמָּה דַּעַת (da’at umÿzimmah, “discernment and purpose”) form a hendiadys (two nouns joined with vav to describe the same thing): The first noun functions adjectivally and the second functions as a noun: “discerning plan.” This parallels “a shrewd plan for the morally naive” or “a discerning plan for the young person.”

24 tn The noun מְזִמָּה (mÿzimmah) may mean (1) “plan” or (2) “discretion” (BDB 273 s.v.; HALOT 566 s.v.). It describes the ability to make plans or formulate the best course of action for gaining a goal (C. H. Toy, Proverbs [ICC], 7). The related verb זָמַם (zamam) means “to plan; to devise” (BDB 273 s.v.; HALOT 272 s.v. I זמם; e.g., Gen 11:6). Here the nouns “knowledge and plan” (וּמְזִמָּה דַּעַת, da’at umÿzimmah) form a hendiadys: knowledge of how to form and carry out a morally wise plan for life.

25 tn Heb “young man” or “youth.”

26 tn The term “also” does not appear in the Hebrew text, but is supplied in the translation for the sake of clarity and smoothness.

sn Verse 5 functions as a parenthesis in the purpose statements of 1:1-7. There are two purpose statements in 1:2 (“to know wisdom” and “to discern sayings”). The first is stated in detail in 1:3-4, first from the perspective of the student then the teacher. 1:6 will state the second purpose of 1:2. But between the two the writer notes that even the wise can become wiser. The book is not just for neophytes; it is for all who want to grow in wisdom.

27 tn The verb יִשְׁמַע (yishma’) functions as a jussive of advice or counsel (“Let him hear!”) rather than a customary imperfect (“he will hear”). The jussive is supported by the parallelism with the following Hiphil jussive וְיוֹסֶף (vÿyosef, “Let him add!”).

28 tn Heb “add.”

29 tn The Niphal substantival participle נָבוֹן (navon, “discerning”), rather than the noun, is used to describe a person who is habitually characterized by discernment. 1:5 forms a striking contrast to 1:4 – there was the simpleton and the youth, here the wise and discerning. Both need this book.

30 tn The Hiphil verb וְיוֹסֶף (vÿyosef) is a jussive rather than an imperfect as the final short vowel (segol) and accent on the first syllable shows (BDB 415 s.v. יָסַף Hiph).

31 tn The noun תַּחְבֻּלָה (takhbulah, “direction; counsel”) refers to moral guidance (BDB 287 s.v.). It is related to חֹבֵל (khovel, “sailor”), חִבֵּל (khibel, “mast”) and חֶבֶל (khevel, “rope; cord”), so BDB suggests it originally meant directing a ship by pulling ropes on the mast. It is used in a concrete sense of God directing the path of clouds (Job 37:12) and in a figurative sense of moral guidance (Prov 11:14; 20:18; 24:6). Here it refers to the ability to steer a right course through life (A. Cohen, Proverbs, 2).

32 tn The infinitive construct + ל (lamed) means “to discern” and introduces the fifth purpose of the book. It focuses on the benefits of proverbs from the perspective of the reader. By studying proverbs the reader will discern the hermeneutical key to understanding more and more proverbs.

33 tn The phrase “the meaning of” does not appear in the Hebrew text, but is implied; it is supplied in the translation for the sake of clarity.

34 tn The noun מְלִיצָה (mÿlitsah) means “allusive expression; enigma” in general, and “proverb, parable” in particular (BDB 539 s.v.; HALOT 590 s.v.). The related noun מֵלִיץ means “interpreter” (Gen 42:23). The related Arabic root means “to turn aside,” so this Hebrew term might refer to a saying that has a “hidden meaning” to its words; see H. N. Richardson, “Some Notes on לִיץ and Its Derivatives,” VT 5 (1955): 163-79.

35 tn This line functions in apposition to the preceding, further explaining the phrase “a proverb and a parable.”

36 tn The term “their” does not appear in the Hebrew text, but seems to be implied; it is supplied in the translation for the sake of clarity and smoothness.

37 tn The noun חִידָה (khidah, “riddle”) designates enigmatic sayings whose meaning is obscure or hidden, such as a riddle (Num 12:8; Judg 14:12, 19), allegory (Ezek 17:2), perplexing moral problem (Pss 49:5; 78:2), perplexing question (1 Kgs 10:1 = 2 Chr 9:1) or ambiguous saying (Dan 8:23); see BDB 295 s.v. and HALOT 309 s.v. If this is related to Arabic hada (“to turn aside, avoid”), it refers to sayings whose meanings are obscure. The sayings of the wise often take the form of riddles that must be discerned.

38 tn Heb “fear of the Lord.” The expression יְהוָה יִרְאַת (yir’at yÿhvah, “fear of Yahweh”) is a genitive-construct in which יְהוָה (“the Lord”) functions as an objective genitive: He is the object of fear. The term יָרַא (yara’) is the common word for fear in the OT and has a basic three-fold range of meanings: (1) “dread; terror” (Deut 1:29; Jonah 1:10), (2) “to stand in awe” (1 Kgs 3:28), (3) “to revere; to respect” (Lev 19:3). With the Lord as the object, it captures the polar opposites of shrinking back in fear and drawing close in awe and adoration. Both categories of meaning appear in Exod 20:20 (where the Lord descended upon Sinai amidst geophysical convulsions); Moses encouraged the Israelites to not be afraid of God arbitrarily striking them dead for no reason (“Do not fear!”) but informed the people that the Lord revealed himself in such a terrifying manner to scare them from sinning (“God has come only to test you and to put the fear of him in you so that you do not sin”). The fear of the Lord is expressed in reverential submission to his will – the characteristic of true worship. The fear of the Lord is the foundation for wisdom (9:10) and the discipline leading to wisdom (15:33). It is expressed in hatred of evil (8:13) and avoidance of sin (16:6), and so results in prolonged life (10:27; 19:23).

39 tn The noun רֵאשִׁית (re’shit) has a two-fold range of meaning (BDB 912 s.v.): (1) “beginning” = first step in a course of action (e.g., Ps 111:10; Prov 17:14; Mic 1:13) or (2) “chief thing” as the principal aspect of something (e.g., Prov 4:7). So fearing the Lord is either (1) the first step in acquiring moral knowledge or (2) the most important aspect of moral knowledge. The first option is preferred because 1:2-6 focuses on the acquisition of wisdom.

40 tn Heb “knowledge.” The noun דָּעַת (da’at, “knowledge”) refers to experiential knowledge, not just cognitive knowledge, including the intellectual assimilation and practical application (BDB 394 s.v.). It is used in parallelism to מוּסָר (musar, “instruction, discipline”) and חָכְמָה (khokhmah, “wisdom, moral skill”).

41 tn The conjunction “but” does not appear in the Hebrew text, but is implied by the antithetical parallelism. It is supplied in the translation for clarity.

42 tn The term אֱוִיל (’evil, “fool”) refers to a person characterized by moral folly (BDB 17 s.v.). Fools lack understanding (10:21), do not store up knowledge (10:14), fail to attain wisdom (24:7), and refuse correction (15:5; 27:22). They are arrogant (26:5), talk loosely (14:3) and are contentious (20:3). They might have mental intelligence but they are morally foolish. In sum, they are stubborn and “thick-brained” (J. H. Greenstone, Proverbs, 6).

43 tn The verb of בָּזָה (bazah, “despise”) means to treat things of value with contempt, as if they were worthless (BDB 102 s.v.). The classic example is Esau who despised his birthright and sold it for lentil stew (Gen 25:34). The perfect tense of this verb may be classified as characteristic perfect (what they have done and currently do) or gnomic perfect (what they always do in past, present and future). The latter is preferred; this describes a trait of fools, and elsewhere the book says that fools do not change.

44 sn Hebrew word order is emphatic here. Normal word order is: verb + subject + direct object. Here it is: direct object + subject + verb (“wisdom and instruction fools despise”).

45 tn The imperative שְׁמַע (shÿma’, “Listen!”) forms an urgent exhortation which expects immediate compliance with parental instruction.

46 tn Heb “my son.” It is likely that collections of proverbs grew up in the royal courts and were designed for the training of the youthful prince. But once the collection was included in the canon, the term “son” would be expanded to mean a disciple, for all the people were to learn wisdom when young. It would not be limited to sons alone but would include daughters – as the expression “the children of (בְּנֵי, bÿne) Israel” (including males and females) clearly shows. Several passages in the Mishnah and Talmud record instructions to teach daughters the Mosaic law so that they will be righteous and avoid sin as well. The translation “my child,” although not entirely satisfactory, will be used here.

47 tn Heb “training” or “discipline.” See note on 1:2.

48 tn Heb “of.” The noun אָבִיךָ (’avikha, “of your father”) may be classified as a genitive of source.

49 tn Heb “instruction.” In Proverbs the noun תּוֹרַה (torah) often means “instruction” or “moral direction” rather than “law” (BDB 435 s.v. 1.a). It is related to יָרָה (yarah, “to point [or, show] the way” in the Hiphil (BDB 435). Instruction attempts to point a person in the right direction (e.g., Gen 46:28).

50 tn Heb “of.” The noun אִמֶּךָ (’immekha, “of your mother”) may be classified as a genitive of source.

51 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

52 tn Heb “a garland of grace.” The word חֵן (khen, “grace”) refers to qualities that make a person pleasant and agreeable, e.g., a gracious and charming person (BDB 336 s.v.). The metaphor compares the teachings that produce these qualities to an attractive wreath.

53 tn The noun לִוְיַה (livyah, “wreath; garland”) refers to a headdress and appears only twice in the OT (Prov 1:9; 4:9; BDB 531 s.v.; HALOT 524 s.v.).

54 tn Heb “for.”

55 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

56 tn Cf. KJV, ASV “chains”; NIV “a chain”; but this English term could suggest a prisoner’s chain to the modern reader rather than adornment.

57 tn Heb “for.”

58 tn The term חַטָּא (khatta’) is the common word for “sinner” in the OT. Because the related verb is used once of sling-shot throwers who miss the mark (Judg 20:16), the idea of sin is often explained as “missing the moral mark” (BDB 306-8 s.v.). But the term should not be restricted to the idea of a sin of ignorance or simply falling short of the moral ideal. Its meaning is more likely seen in the related Akkadian term “to revolt, rebel.” It is active rebellion against authority. It is used here in reference to a gang of robbers.

59 tn The imperfect tense verb יְפַתּוּךָ (yÿftukha) may be nuanced in a connotative sense: “(If) they attempt to
persuade you.” The verb פָּתָה (patah) means “to persuade, entice” a person to sin (BDB 834 s.v. פָּתָה 1; see, e.g., Judg 14:15; 16:5; Prov 16:29; Hos 2:16).

60 tc The MT reads the root אָבָה (’avah, “to be willing; to consent”). Some medieval Hebrew mss read the root בּוֹא (bo’, “to go”): “do not go with them.” The majority of Hebrew mss and the versions support the MT reading, which is the less common word and so the more likely original reading.

61 tn This cohortative נֶאֶרְבָה (ne’ervah) could denote resolve (“We will lie in wait!”) or exhortation (“Let us lie in wait!”). These sinners are either expressing their determination to carry out a violent plan or they are trying to entice the lad to participate with them.

62 tn The verb אָרַב (’arav, “to lie in wait”) it is used for planning murder (Deut 19:11), kidnapping (Judg 21:20), or seduction (Prov 23:28).

63 tn Heb “for blood.” The term דָּם (dam, “blood”) functions as a metonymy of effect for “blood shed violently” through murder (HALOT 224 s.v. 4).

64 tn Heb “lie in hiding.”

65 tn The term “innocent” (נָקִי, naqi) intimates that the person to be attacked is harmless.

66 tn Heb “without cause” (so KJV, NASB); NCV “just for fun.” The term חִנָּם (khinnam, “without cause”) emphasizes that the planned attack is completely unwarranted.

67 tn Heb “lives.” The noun חַיִּים (khayyim, “lives”) functions as an adverbial accusative of manner: “alive.” The form is a plural of state, used to describe a condition of life which encompasses a long period of time – in this case a person’s entire life. Murder cuts short a person’s life.

68 tn The noun שְׁאוֹל (shÿ’ol) can mean (1) “death,” cf. NCV; (2) “the grave,” cf. KJV, NIV, NLT (3) “Sheol” as the realm of departed spirits, cf. NAB “the nether world,” and (4) “extreme danger.” Here it is parallel to the noun בוֹר (vor, “the Pit”) so it is the grave or more likely “Sheol” (cf. ASV, NRSV). Elsewhere Sheol is personified as having an insatiable appetite and swallowing people alive as they descend to their death (e.g., Num 16:30, 33; Isa 5:14; Hab 2:5). In ancient Near Eastern literature, the grave is often personified in similar manner, e.g., in Ugaritic mythological texts Mot (= “death”) is referred to as “the great swallower.”

69 tn Heb “and whole.” The vav (ו) is asseverative or appositional (“even”); it is omitted in the translation for the sake of style and smoothness. The substantival adjective תָּמִים (tamim, “whole; perfect; blameless”) is an adverbial accusative describing the condition and state of the object. Used in parallel to חַיִּים (khayyim, “alive”), it must mean “full of health” (BDB 1071 s.v. תָּמִים 2). These cutthroats want to murder a person who is full of vigor.

70 tn Heb “find.” The use of the verb מָצָא (matsa’, “to find”) is deliberate understatement to rhetorically down-play the heinous act of thievery.

71 tn Heb “all wealth of preciousness.”

72 tn The noun שָׁלָל (shalal, “plunder”) functions as an adverbial accusative of material: “with plunder.” This term is normally used for the spoils of war (e.g., Deut 20:14; Josh 7:21; Judg 8:24, 25; 1 Sam 30:20) but here refers to “stolen goods” (so NCV, CEV; e.g., Isa 10:2; Prov 16:19; BDB 1022 s.v. 3). The enticement was to join a criminal gang and adopt a life of crime to enjoy ill-gotten gain (A. Cohen, Proverbs, 4). Cf. NAB, NRSV “booty”; TEV “loot.”

73 tn Heb “Throw in your lot with us.” This is a figurative expression (hypocatastasis) urging the naive to join their life of crime and divide their loot equally. The noun גּוֹרָל (goral, “lot”) can refer to (1) lot thrown for decision-making processes, e.g., choosing the scapegoat (Lev 16:8), discovering a guilty party (Jonah 1:7) or allocating property (Josh 18:6); (2) allotted portion (Josh 15:1) and (3) allotted fate or future destiny (Prov 1:14; Dan 12:13; see BDB 174 s.v.). Here the criminals urged the lad to share their life. The verb תַּפִּיל (tappil) is an imperfect of injunction: “Throw in…!” but might also be an imperfect of permission: “you may throw.” It functions metonymically as an invitation to join their life of crime: “share with us” (BDB 658 s.v. 3).

74 tn Heb “there will be to all of us.”

75 tn Heb “one purse” (so KJV, NAB, NRSV). The term כִּיס (kis, “purse; bag”) is a synecdoche of container (= purse) for contents (= stolen goods). The adjective אֶחָד (’ekhad, “one”) indicates that the thieves promised to share equally in what they had stolen.

76 tn Heb “do not walk.”

77 tn Heb “in the way with them.”

78 tn Heb “your foot.” The term “foot” (רֶגֶל, regel) is a synecdoche of part (= your foot) for the whole person (= yourself).

79 sn The word “path” (נְתִיבָה, nÿtivah) like the word “way” (דֶּרֶךְ, derekh) is used as an idiom (developed from a hypocatastasis), meaning “conduct, course of life.”

80 tn Heb “their feet.” The term “feet” is a synecdoche of the part (= their feet) for the whole person (= they), stressing the eagerness of the robbers.

81 tn Heb “run.” The verb רוּץ (ruts, “run”) functions here as a metonymy of association, meaning “to be eager” to do something (BDB 930 s.v.).

82 tn Heb “to harm.” The noun רַע (ra’) has a four-fold range of meanings: (1) “pain, harm” (Prov 3:30), (2) “calamity, disaster” (13:21), (3) “distress, misery” (14:32) and (4) “moral evil” (8:13; see BDB 948-49 s.v.). The parallelism with “swift to shed blood” suggests it means “to inflict harm, injury.”

83 tn The imperfect tense verbs may be classified as habitual or progressive imperfects describing their ongoing continual activity.

84 tc The BHS editors suggest deleting this entire verse from MT because it does not appear in several versions (Codex B of the LXX, Coptic, Arabic) and is similar to Isa 59:7a. It is possible that it was a scribal gloss (intentional addition) copied into the margin from Isaiah. But this does not adequately explain the differences. It does fit the context well enough to be original.

85 tn Heb “for the net to be spread out.” The Pual participle of זָרָה (zarah) means “to be spread” (HALOT 280 s.v. I זרה pu.1). The subject of this verbal use of the participle is the noun הָרָשֶׁת (harashet, “the net”). It is futile for the net to be spread out in plain view of birds.

86 tn Heb “in the eyes of.”

sn This means either: (1) Spreading a net in view of birds is futile because birds will avoid the trap; but the wicked are so blind that they fail to see danger; or (2) it does not matter if a net is spread because birds are so hungry they will eat anyway and be trapped; the wicked act in a similar way.

87 tn Heb “all of the possessors of wings.”

88 sn They think that they are going to shed innocent blood, but in their blindness they do not realize that it is their own blood they shed. Their greed will lead to their destruction. This is an example of ironic poetic justice. They do not intend to destroy themselves; but this is what they accomplish.

89 tn Heb “their own souls.” The term נֶפֶשׁ (nefesh, “soul”) is used as a metonymy (= soul) of association (= life). The noun נֶפֶשׁ often refers to physical “life” (Exod 21:23; Num 17:3; Judg 5:18; Prov 12:10; BDB 659 s.v. 3.c).

90 tn The exclamation כֵּן (ken, “so; thus; such”) marks a conclusion (BDB 485 s.v.). It draws a comparison between the destruction of the wicked in v. 18 and the concluding statement in v. 19.

91 tc The MT reads אָרְחוֹת (’orkhot, “paths; ways” as figure for mode of life): “so are the ways [or, paths] of all who gain profit unjustly.” The BHS editors suggest emending the text to אַחֲרִית (’akharit, “end” as figure for their fate) by simple metathesis between ח (khet) and ר (resh) and by orthographic confusion between י (yod) and ו (vav), both common scribal errors: “so is the fate of all who gain profit unjustly.” The external evidence supports MT, which is also the more difficult reading. It adequately fits the context which uses “way” and “path” imagery throughout 1:10-19.

92 tn Heb “those who unjustly gain unjust gain.” The participle בֹּצֵעַ (boysea’, “those who unjustly gain”) is followed by the cognate accusative of the same root בָּצַע (batsa’, “unjust gain”) to underscore the idea that they gained their wealth through heinous criminal activity.

sn The verb followed by the cognate noun usually means seeking gain in an unjust way (1 Sam 8:3), or for selfish purposes (Gen 37:26), or gaining by violence. The word may have the sense of covetousness.

93 tn The subject of the verb is the noun בָּצַע (“unjust gain”), which is also the referent of the 3rd person masculine singular suffix on בְּעָלָיו (bÿ’alav, “its owners”). Greed takes away the life of those who live by greed (e.g., 15:27; 26:27). See G. R. Driver, “Problems in the Hebrew Text of Proverbs,” Bib 32 (1951): 173-74.

94 tn The term נֶפֶשׁ (nefesh, “soul”) is used as a metonymy (= soul) of association (= life). The noun נֶפֶשׁ often refers to physical “life” (Exod 21:23; Num 17:3; Judg 5:18; Prov 12:10; BDB 659 s.v. 3.c).

95 tn Heb “its owners.”

96 tn The noun חָכְמָה (khokhmah, “wisdom”) is the abstract feminine plural form. It probably functions as a plural of intensity, stressing the all-embracing, elevated wisdom (W. McKane, Proverbs [OTL], 272). As in 8:1-9:11, Wisdom is personified as a righteous woman in 1:20-33.

97 sn The verb רָנַן (ranan, “to cry out, give a ringing cry”) always expresses excitement, whether of joyful praise or lamentable sorrow (BDB 943 s.v.). Here it is an excited summons.

98 tn Heb “she gives her voice.” The expression means to shout loudly (BDB 679 s.v. נָתַן Qal.x).

99 sn The word רְחֹבוֹת (rÿkhovot, “plazas”) refers to the wide plazas or broad open spaces near the gate where all the people assembled. The personification of wisdom as a woman crying out in this place would be a vivid picture of the public appeal to all who pass by.

100 tc MT reads הֹמִיּוֹת (homyyot, “noisy streets”; Qal participle feminine plural from הָמָה [hamah], “to murmur; to roar”), referring to the busy, bustling place where the street branches off from the gate complex. The LXX reads τειχέων (teicewn) which reflects חֹמוֹת (khomot), “walls” (feminine plural noun from חוֹמָה [khomah], “wall”): “She proclaims on the summits of the walls.” MT is preferred because it is the more difficult form. The LXX textual error was caused by simple omission of yod (י). In addition, the LXX expands the verse to read, “she sits at the gates of the princes, at the gates of the city she boldly says.” The shorter MT reading is preferred.

101 sn The phrase “in the city” further defines the area of the entrance just inside the gate complex, the business area. In an ancient Near Eastern city, business dealings and judicial proceedings would both take place in this area.

102 tn Heb “she speaks her words.”

103 tn Wisdom addresses three types of people: simpletons (פְּתָיִם, pÿtayim), scoffers (לֵצִים, letsim) and fools (כְּסִילִים, kÿsilim). For the term “simpleton” see note on 1:4. Each of these three types of people is satisfied with the life being led and will not listen to reason. See J. A. Emerton, “A Note on the Hebrew Text of Proverbs 1:22-23,” JTS 19 (1968): 609-14.

104 tn Heb “simplicity” (so KJV, NASB); NAB “inanity.” The noun פֶּתִי (peti) means “simplicity; lack of wisdom” (BDB 834 s.v.; HALOT 989 s.v. II פֶּתִי). It is related to the term פְּתָיִם (pÿtayim) “simpletons” and so forms a striking wordplay. This lack of wisdom and moral simplicity is inherent in the character of the naive person.

105 tn The second instance of “How long?” does not appear in the Hebrew text; it is supplied in the translation for smoothness and style.

106 sn The term לֵצִים (leysim, “scoffers; mockers”) comes from the root לִיץ (lits, “to scorn; to mock; to speak indirectly” (BDB 539 s.v. לִיץ). They are cynical and defiant freethinkers who ridicule the righteous and all for which they stand (e.g., Ps 1:1).

107 tn Heb “delight.” The verb (חָמַד, khamad) is often translated “to take pleasure; to delight” but frequently has the meaning of a selfish desire, a coveting of something. It is the term, for example, used for coveting in the Decalogue (Exod 20:17; Deut 5:21) and for the covetous desire of Eve (Gen 3:6) and Achan (Josh 7:21). It is tempting to nuance it here as “illicit desire” for mockery.

108 tn Heb “for themselves.” The ethical dative לָהֶם (lahem, “for themselves”) is normally untranslated. It is a rhetorical device emphasizing that they take delight in mockery for their own self-interests.

109 sn The term “fool” (כְּסִיל, kÿsil) refers to the morally insensitive dullard (BDB 493 s.v.).

110 tn The imperfect tense is in the conditional protasis without the conditional particle, followed by the clause beginning with הִנֵּה (hinneh, “then”). The phrase “If only…” does not appear in the Hebrew but is implied by the syntax; it is supplied in the translation for the sake of clarity.

111 tn Heb “turn.” The verb is from שׁוּב (shuv, “to return; to respond; to repent”).

112 sn The noun תּוֹכַחַת (tokhakhat, “rebuke”) is used in all kinds of disputes including rebuking, arguing, reasoning, admonishing, and chiding. The term is broad enough to include here warning and rebuke. Cf. KJV, NAB, NRSV “reproof”; TEV “when I reprimand you”; CEV “correct you.”

113 tn Heb “Behold!”

114 tn The Hiphil cohortative of נָבַע (nava’, “to pour out”) describes the speaker’s resolution to pour out wisdom on those who respond.

115 tn Heb “my spirit.” The term “spirit” (רוּחַ, ruakh) functions as a metonymy (= spirit) of association (= thoughts), as indicated by the parallelism with “my words” (דְּבָרַי, dÿbaray). The noun רוּחַ (ruakh, “spirit”) can have a cognitive nuance, e.g., “spirit of wisdom” (Exod 28:3; Deut 34:9). It is used metonymically for “words” (Job 20:3) and “mind” (Isa 40:13; Ezek 11:5; 20:32; 1 Chr 28:12; see BDB 925 s.v. רוּחַ 6). The “spirit of wisdom” produces skill and capacity necessary for success (Isa 11:2; John 7:37-39).

116 tn The conjunction “and” does not appear in the Hebrew text, but is supplied in the translation for the sake of smoothness.

117 tn Here too the form is the cohortative, stressing the resolution of wisdom to reveal herself to the one who responds.

118 tn The term “however” does not appear in the Hebrew text, but is implied by the contrast between the offer in 1:23 and the accusation in 1:24-25. It is supplied in the translation for the sake of clarity.

119 tn The particle יַעַן (ya’an, “because”) introduces a causal clause which forms part of an extended protasis; the apodosis is 1:26.

120 tn The phrase “to listen” does not appear in the Hebrew but is supplied in the translation for the sake of clarity.

121 tn The term “because” does not appear in this line but is implied by the parallelism; it is supplied in the translation for clarity and smoothness.

122 sn This expression is a metonymy of adjunct; it is a gesture that goes with the appeal for some to approach.

123 tn Heb “and.”

124 tn The verb III פָּרַע means “to let go; to let alone” (BDB 828 s.v.). It can refer to unkempt hair of the head (Lev 10:6) or lack of moral restraint: “to let things run free” (Exod 32:25; Prov 28:19). Here it means “to avoid, neglect” the offer of wisdom (BDB 829 s.v. 2).

125 tn The verbs are characteristic perfects or indefinite pasts. For the word “comply, consent,” see 1:20.

126 tn The conclusion or apodosis is now introduced.

127 sn Laughing at the consequences of the fool’s rejection of wisdom does convey hardness against the fool; it reveals the folly of rejecting wisdom (e.g., Ps 2:4). It vindicates wisdom and the appropriateness of the disaster (D. Kidner, Proverbs [TOTC], 60).

128 tn Heb “at your disaster.” The 2nd person masculine singular suffix is either (1) a genitive of worth: “the disaster due you” or (2) an objective genitive: “disaster strikes you.” The term “disaster” (אֵיד, ’ed) often refers to final life-ending calamity (Prov 6:15; 24:22; BDB 15 s.v. 3). The preposition ב (bet) focuses upon time here.

129 tn Heb “your dread” (so NASB); KJV “your fear”; NRSV “panic.” The 2nd person masculine singular suffix is a subjective genitive: “that which you dread.”

130 tn Heb “your dread.” See note on 1:31.

131 sn The term “whirlwind” (NAB, NIV, NRSV; cf. TEV, NLT “storm”) refers to a devastating storm and is related to the verb שׁוֹא (sho’, “to crash into ruins”; see BDB 996 s.v. שׁוֹאָה). Disaster will come swiftly and crush them like a devastating whirlwind.

132 tn Heb “your disaster.” The 2nd person masculine singular suffix is an objective genitive: “disaster strikes you.”

133 tn Heb “like a storm.” The noun סוּפָה (sufah, “storm”) is often used in similes to describe sudden devastation (Isa 5:28; Hos 8:7; Amos 1:14).

134 tn Heb “distress and trouble.” The nouns “distress and trouble” mean almost the same thing so they may form a hendiadys. The two similar sounding terms צוּקָה (tsuqah) and צָרָה (tsarah) also form a wordplay (paronomasia) which also links them together.

135 tn Heb “look to.” The verb שָׁחַר (shakhar, “to look”) is used figuratively of intensely looking (=seeking) for deliverance out of trouble (W. L. Holladay, Concise Hebrew and Aramaic Lexicon, 366); cf. NLT “anxiously search for.” It is used elsewhere in parallelism with בָּקַשׁ (baqash, “to seek rescue”; Hos 5:15). It does not mean “to seek early” (cf. KJV) as is popularly taught due to etymological connections with the noun שַׁחַר (shakhar, “dawn”; so BDB 1007 s.v. שָׁחַר).

136 tn The causal particle תַּחַת כִּי (takhat ki, “for the reason that”) introduces a second accusation of sin and reason for punishment.

137 tn Heb “knowledge.” The noun דָעַת (da’at, “knowledge”) refers to moral knowledge. See note on 1:7.

138 tn Heb “the fear of the Lord.” The noun is an objective genitive; the Lord is to be the object of fear. See note on 1:7.

139 tn The verb “spurned” (נָאַץ, na’ats) is parallel to “comply, accede to, be willing” (e.g., 1:10). This is how the morally stubborn fool acts (e.g., 15:5).

140 tn The vav (ו) prefixed to the verb וְיֹאכְלוּ (vÿyo’khÿlu) functions in a consecutive logical sense: “therefore.”

141 sn The expression “eat the fruit of” is a figurative expression (hypocatastasis) that compares the consequences of sin to agricultural growth that culminates in produce. They will suffer the consequences of their sinful actions, that is, they will “reap” what they “sow.”

142 sn The words “way” (דֶּרֶךְ, derekh) and “counsel” (מוֹעֵצָה, mo’etsah) stand in strong contrast to the instruction of wisdom which gave counsel and rebuke to encourage a better way. They will bear the consequences of the course they follow and the advice they take (for that wrong advice, e.g., Ps 1:1).

143 tn Heb “to eat to one’s fill.” The verb שָׂבֵעַ (savea’) means (1) positive: “to eat one’s fill” so that one’s appetite is satisfied and (2) negative: “to eat in excess” as a glutton to the point of sickness and revulsion (BDB 959 s.v.). Fools will not only “eat” the fruit of their own way (v. 31a), they will be force-fed this revolting “menu” which will make them want to vomit (v. 31b) and eventually kill them (v. 32).

144 tn Heb “turning away” (so KJV). The term מְשׁוּבַת (mÿshuvat, “turning away”) refers to moral defection and apostasy (BDB 1000 s.v.; cf. ASV “backsliding”). The noun מְשׁוּבַת (“turning away”) which appears at the end of Wisdom’s speech in 1:32 is from the same root as the verb תָּשׁוּבוּ (tashuvu, “turn!”) which appears at the beginning of this speech in 1:23. This repetition of the root שׁוּב (shuv, “to turn”) creates a wordplay: Because fools refuse to “turn to” wisdom (1:23), they will be destroyed by their “turning away” from wisdom (1:32). The wordplay highlights the poetic justice of their judgment. But here they have never embraced the teaching in the first place; so it means turning from the advice as opposed to turning to it.

145 sn The Hebrew verb “to kill” (הָרַג, harag) is the end of the naive who refuse to change. The word is broad enough to include murder, massacre, killing in battle, and execution. Here it is judicial execution by God, using their own foolish choices as the means to ruin.

146 tn Heb “complacency” (so NASB, NIV, NRSV, NLT); NAB “smugness.” The noun שַׁלְוַה (shalvah) means (1) positively: “quietness; peace; ease” and (2) negatively: “self-sufficiency; complacency; careless security” (BDB 1017 s.v.), which is the sense here. It is “repose gained by ignoring or neglecting the serious responsibilities of life” (C. H. Toy, Proverbs [ICC], 29).

147 tn The participle is used substantivally here: “whoever listens” will enjoy the benefits of the instruction.

148 tn The noun בֶּטַח (betakh, “security”) functions as an adverbial accusative of manner: “in security.” The phrase refers to living in a permanent settled condition without fear of danger (e.g., Deut 33:12; Ps 16:9). It is the antithesis of the dread of disaster facing the fool and the simple.

149 tn The verb שַׁאֲנַן (sha’anan) is a Palel perfect of שָׁאַן (sha’an) which means “to be at ease; to rest securely” (BDB 983 s.v. שָׁאַן). Elsewhere it parallels the verb “to be undisturbed” (Jer 30:10), so it means “to rest undisturbed and quiet.” The reduplicated Palel stem stresses the intensity of the idea. The perfect tense functions in the so-called “prophetic perfect” sense, emphasizing the certainty of this blessing for the wise.


NET Bible® - Proverbs 2

Proverbs 2

Benefits of Seeking Wisdom1

2:1 My child,2 if3 you receive my words,

and store up4 my commands within you,

2:2 by making5 your ear6 attentive to wisdom,

and7 by turning8 your heart9 to understanding,

2:3 indeed, if10 you call out for11 discernment12 –

raise your voice13 for understanding –

2:4 if14 you seek15 it like silver,16

and search for it17 like hidden treasure,

2:5 then you will understand18 how to fear the Lord, 19

and you will discover20 knowledge21 about God.22

2:6 For23 the Lord gives24 wisdom,

and from his mouth25 comes26 knowledge and understanding.

2:7 He stores up27 effective counsel28 for the upright,29

and is like30 a shield31 for those who live32 with integrity,33

2:8 to guard34 the paths of the righteous35

and to protect36 the way of his pious ones.37

2:9 Then you will understand38 righteousness and justice

and equity – every39 good40 way.41

2:10 For wisdom will enter your heart,42

and moral knowledge43 will be attractive44 to you.45

2:11 Discretion46 will protect you,47

understanding will guard you,

2:12 to deliver48 you from the way of the wicked,49

from those50 speaking perversity,51

2:13 who leave52 the upright53 paths

to walk on the dark54 ways,

2:14 who delight55 in doing56 evil,57

they rejoice in perverse evil;58

2:15 whose paths59 are morally crooked,60

and who are devious61 in their ways;

2:16 to deliver you62 from the adulteress,63

from the sexually loose woman64 who speaks flattering65 words;66

2:17 who leaves67 the husband68 from her younger days,69

and forgets her marriage covenant70 made before God.71

2:18 For her house72 sinks73 down to death,

and her paths lead74 to the place of the departed spirits.75

2:19 None who go in to her will return,76

nor will they reach the paths of life.77

2:20 So78 you will walk in the way of good people,79

and will keep on the paths of the righteous.80

2:21 For the upright will reside in the land,

and those with integrity81 will remain in it,

2:22 but the wicked82 will be removed83 from the land,

and the treacherous84 will be torn away85 from it.

Next Chapter


NET Bible® - Proverbs 2 Notes

1 sn The chapter begins with an admonition to receive wisdom (1-4) and then traces the benefits: the knowledge of God and his protection (5-8), moral discernment for living (9-11), protection from evil men (12-15) and immoral women (16-19), and enablement for righteous living (20-22).

2 tn Heb “my son.”

3 sn Verses 1-11 form one long conditional sentence in the Hebrew text: (1) the protasis (“if…”) encompasses vv. 1-4 and (2) the apodosis (“then…”) consists of two parallel panels in vv. 5-8 and vv. 9-11 both of which are introduced by the particle אָז (’az, “then”).

4 sn The verb “to store up” (צָפַן, tsafan; cf. NAB, NLT “treasure”) in the second colon qualifies the term “receive” (לָקַח, laqakh) in the first, just as “commands” intensifies “words.” This pattern of intensification through parallelism occurs throughout the next three verses. The verb “to store up; to treasure” is used in reference to things of value for future use, e.g., wealth, dowry for a bride. Since proverbs will be useful throughout life and not always immediately applicable, the idea of storing up the sayings is fitting. They will form the way people think which in turn will influence attitudes (W. G. Plaut, Proverbs, 43).

5 tn The Hiphil infinitive construct לְהַקְשִׁיב (lÿhaqshiv, “by making attentive”) functions as an epexegetical explanation of how one will receive the instruction.

6 sn The word “ear” is a metonymy of cause; the word is used as the instrument of hearing. But in parallelism with “heart” it indicates one aspect of the mental process of hearing and understanding. A “hearing ear” describes an obedient or responsive person (BDB 24 s.v. אֹזֶן 2).

7 tn The conjunction “and” does not appear in the Hebrew text, but is supplied in the translation for the sake of smoothness.

8 tn The Hiphil imperfect (“by turning”) continues the nuance introduced by the infinitive construct in the first colon (GKC 352 §114.r). The verb נָטָה (natah) normally means “to stretch out” and only occasionally “to turn” or “to incline” one’s heart to something, as is the case here.

9 tn Or “mind” (the center of the will, the choice).

10 tn Both particles retain their individual meanings, otherwise the verse would begin with a strong adversative and be a contrast to what has been said.

11 tn Heb “summon.”

12 sn The noun recalls the second purpose of the book (1:2). It is also cognate to the last word of 2:2, forming a transition. The two objects of the prepositions in this verse are actually personifications, as if they could be summoned.

13 tn Heb “give your voice”; the expression is idiomatic for raising or lifting the voice to make a sound that carries further (e.g., Jer 2:15). This deliberate expression indicates that something significant is being uttered. J. H. Greenstone says, “If it [understanding] does not come at your first call, raise your voice to a higher pitch, put forth greater efforts” (Proverbs, 17).

14 tn The conditional particle now reiterates the initial conditional clause of this introductory section (1-4); the apodosis will follow in v. 5.

15 tn The verb בָּקַשׁ (baqash) means “to search for; to seek; to investigate” (BDB 134 s.v.). This calls for the same diligence one would have in looking for silver.

16 sn The two similes affirm that the value placed on the object will influence the eagerness and diligence in the pursuit and development of wisdom (e.g., Job 28:9-11). The point is not only that the object sought is valuable, but that the effort will be demanding but rewarding.

17 sn The verb חָפַשׂ (khafas) means “to dig; to search” (BDB 344 s.v.; cf. NCV “hunt for it”). The Arabic cognate means “to dig for water.” It is used literally of Joseph searching his brothers’ sacks (Gen 44:12) and figuratively for searching the soul (Ps 64:7). This is a more emphatic word than the one used in the first colon and again emphasizes that acquiring wisdom will be demanding.

18 tn The verb בִּין (bin, “to perceive; to understand; to discern”) refers to ability to grasp, discern or be sensitive to what it means to fear the Lord.

19 tn Heb “the fear of the Lord.” The noun is an objective genitive; the Lord is to be the object of fear and reverence.

20 tn Heb “find” (so KJV, NAB, NIV, NRSV).

21 tn The term דַּעַת (da’at, “knowledge”) goes beyond cognition; it is often used metonymically (cause) for obedience (effect); see, e.g., Prov 3:6, “in all your ways acknowledge him,” and BDB 395 s.v. This means that the disciple will follow God’s moral code; for to know God is to react ethically and spiritually to his will (e.g., J. H. Greenstone, Proverbs, 18).

22 tn Heb “knowledge of God.” The noun is an objective genitive.

23 tn This is a causal clause. The reason one must fear and know the Lord is that he is the source of true, effectual wisdom.

24 tn The verb is an imperfect tense which probably functions as a habitual imperfect describing a universal truth in the past, present and future.

25 sn This expression is an anthropomorphism; it indicates that the Lord is the immediate source or author of the wisdom. It is worth noting that in the incarnation many of these “anthropomorphisms” become literal in the person of the Logos, the Word, Jesus, who reveals the Father.

26 tn The verb “comes” does not appear in the Hebrew text, but is supplied in the translation for the sake of clarity and smoothness.

27 tc The form is a Kethib/Qere reading. The Kethib וְצָפַן (vÿtsafan; Qal perfect + vav consecutive) is supported by the LXX and Syriac. The Qere יִצְפֹּן (yitspon; Qal imperfect) is supported by the Aramaic Targum of Prov 2:7 (the Aramaic translations of the Hebrew scriptures were called Targums) and Latin Vulgate. Internal evidence favors the imperfect; another imperfect appears in v. 6a with a similar sense. The Qere is normally preferred; the scribes are indicating that the received reading is corrupt. The Kethib reflects orthographic confusion between י (yod) and ו (vav). As in v. 6a, this Qal imperfect functions as a habitual imperfect describing a universal truth in past, present and future.

sn The verbal root צָפַן (tsafan, “to store up; to treasure up”) is repeated in 2:1 and 2:7. In 2:1, it is the responsibility of man to “store up” wisdom; but in 2:7, it is God who “stores up” wisdom for the wise person who seeks him.

28 tn The noun תּוּשִׁיָּה (tushiyyah) has a two-fold range of meanings: (1) “sound wisdom” (so KJV, NRSV); “effective counsel” and (2) result (metonymy of effect): “abiding success” (BDB 444 s.v.; W. L. Holladay, Concise Hebrew and Aramaic Lexicon, 388; cf. NIV “victory”). It refers to competent wisdom and its resultant ability to achieve moral success (W. McKane, Proverbs [OTL], 80).

29 sn The Hebrew word translated “upright” (יָשָׁר, yashar) is one of the terms used for the righteous. It points to the right conduct of the believer – that which is right or pleasing in the eyes of God. It stresses that the life of the individual is upright, straightforward, and just. It is paralleled with “those who walk in integrity.”

30 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

31 tn The word can be taken as in apposition explaining the subject of the first colon – the Lord is a shield, the Lord stores up. The word then is a metaphor for the protection afforded by the Lord.

32 tn Heb “walk.” The verb “to walk” (הָלַךְ, halakh) is an idiom (based upon hypocatastasis: implied comparison) for habitual manner of life (BDB 234 s.v. 3.e).

33 tn Heb “those who walk of integrity.” The noun תֹם (tom, “integrity”) functions as a genitive of manner.

34 tn The infinitive construct לִנְצֹר (lintsor, “to guard”) designates the purpose of the Lord giving “effective counsel” and being a “shield” to the upright. The verb נָצַר (natsar, “to guard”) has a broad range of meanings: (1) to watch over, guard or protect a vineyard from theft (Prov 27:18); (2) to guard one’s lips or heart from evil (Prov 4:23; 13:3); (3) to protect a person from moral or physical danger (Prov 2:8, 11; 4:6; 13:6; 20:28; 22:12; 24:12) and (4) to guard with fidelity = to observe commands, law or covenant (Prov 3:1, 21; 4:13; 5:2; 6:20; 28:7; see BDB 665-66 s.v.). Here God guards the way of the just, that is, the course and conduct of life from the influence of evil.

35 tn Heb “paths of righteousness.” The word “righteousness” is a possessive genitive, signifying the ways that the righteous take.

36 tn The imperfect tense verb יִשְׁמֹר (yishmor, “to protect”) continues the syntactical nuance of the preceding infinitive construct of purpose.

37 tc The Kethib is the singular noun + 3rd person masculine singular suffix חֲסִידוֹ (khasido) “his pious one.” The Qere reads the plural noun + 3rd person masculine singular suffix חֲסִידָיו (khasidav) “his pious ones.” The LXX εὐλαβουμένων αὐτόν (eujlaboumenwn aujton) supports the Qere reading.

tn The noun חֶסֶד (khesed, “the pious”) describes those who show “covenantal faithful love” or “loyal love” to God and his people. The description of the righteous by this term indicates their active participation in the covenant, for which God has promised his protection.

38 tn Heb “discern.” See preceding note on בִּין (bin) in 2:5.

39 tn The phrase “every good way” functions appositionally to the preceding triad of righteous attributes, further explaining and defining them.

40 tn Heb “every way of good.” The term טוֹב (tov, “good”) functions as an attributive genitive: “good way.”

41 tn Heb “track”; KJV, NIV, NRSV “path.” The noun מַעְגַּל (ma’gal) is used (1) literally of “wagon-wheel track; firm path” and (2) figuratively (as a metaphor) to describe the course of life (Pss 17:5; 23:3; 140:6; Prov 2:9, 15, 18; 4:11, 26; 5:6, 21; Isa 26:7; 59:8; see BDB 722-23 s.v. 2; KBL 2:609). It is related to the feminine noun עֲגָלָה (’agalah, “cart”) and the verb עָגַל (’agal) “to be round” (Qal) and “to roll” (Niphal). As a wagon-wheel cuts a deep track in a much traversed dirt road, so a person falls into routines and habits that reveal his moral character. In Proverbs the “paths” of the righteous are characterized by uprightness and integrity.

42 tn The noun לֵב (lev, “heart”) functions as a metonymy of association for “mind” and “thoughts” (BDB 524 s.v. 3). It represents the center of the inner life where the volition and emotions join to bring about actions. It is used here in parallelism with נֶפֶשׁ (nefesh, “soul”), for which see note.

43 tn Heb “knowledge.” For the noun דַּעַת (da’at), see the note on 1:7.

44 tn Heb “pleasant.” The verb יִנְעָם (yin’am, “to be pleasant”) describes what is attractive. It is used of being physically attracted to one’s lover (Song 7:7) or to a close friendship (2 Sam 1:26). Here wisdom becomes attractive to the righteous, that is, the righteous desires to acquire it.

45 tn Heb “your soul.” The term נַפְשְׁךָ (nafshÿkha, “your soul”) functions as a synecdoche of part (= soul) for the whole person (= you); see BDB 660 s.v. 4.a.2. It also might function as a metonymy of association for emotions and passions (BDB 660 s.v. 6) or mental cognition (BDB 660 s.v. 7).

46 tn The word מְזִמָּה (mÿzimmah, “discretion”) is the ability to know the best course of action for achieving one’s goal. It is knowledge and understanding with a purpose. This kind of knowledge enables one to make the right choices that will protect him from blunders and their consequences (cf. NLT “wise planning”; CEV “sound judgment”).

47 tn Heb “will watch over you.”

48 tn The Hiphil infinitive construct of נָצַל (natsal, “to deliver”) expresses the purpose of understanding right conduct: to protect a person from the wicked. The verb נָצַל (natsal) means “to save; to deliver; to rescue,” as in snatching away prey from an animal, rescuing from enemies, plucking a brand from the fire, retrieving property, or the like. Here it portrays rescue from the course of action of the wicked.

49 tn The term “wicked” (רַע, ra’) means “bad, harmful, painful.” Rather than referring to the abstract concept of “wickedness” in general, the term probably refers to wicked people because of the parallelism with “those speaking perversity.”

50 tn Heb “man.” The singular noun אִישׁ (’ish, “man”) here will be further defined in vv. 13-15 with plural forms (verbs, nouns and suffixes). So the singular functions in a collective sense which is rendered in a plural sense in the translation for the sake of clarification and smoothness.

51 tn Heb “perversities.” The plural form of תַּהְפֻּכוֹת (tahpukhot) may denote a plurality of number (“perverse things”) or intensification: “awful perversity.” As here, it often refers to perverse speech (Prov 8:13; 10:31, 32; 23:33). It is related to the noun הֶפֶךְ (hefekh, “that which is contrary, perverse”) which refers to what is contrary to morality (Isa 29:16; Ezek 16:34; BDB 246 s.v. הֶפֶךְ). The related verb הָפַךְ (hafakh, “to turn; to overturn”) is used (1) literally of turning things over, e.g., tipping over a bowl (2 Kgs 21:13) and turning over bread-cakes (Judg 7:13; Hos 7:8) and (2) figuratively of perverting things so that they are morally upside down, so to speak (Jer 23:36). These people speak what is contrary to morality, wisdom, sense, logic or the truth.

52 tn The articular plural active participle functions as attributive adjective for אִישׁ (’ish, “man”) in v. 12b, indicating that אִישׁ (“man”) is collective.

53 tn Heb “paths of uprightness.” The noun יָשָׁר (yashar, “uprightness; straightness”) is an attributive genitive. The moral life is described in Proverbs as the smooth, straight way (2:13; 4:11). The wicked abandon the clear straight path for an evil, crooked, uncertain path.

54 tn Heb “ways of darkness.” Darkness is often metaphorical for sinfulness, ignorance, or oppression. Their way of life lacks spiritual illumination.

55 tn The articular plural active participle functions as the second attributive adjective for אִישׁ (’ish, “man”) in v. 12b.

56 tn The Qal infinitive construct is the complementary use of the form, expressing the direct object of the participle.

57 tn Or “harm.”

58 tn Heb “the perversity of evil” (so NASB). The noun רָע (ra’, “evil”) functions as an attributed genitive which is modified by the construct noun תַהְפֻּכוֹת (tahpukhot, “perversity”) which functions as an attributive adjective.

59 tn The noun in this relative clause is an accusative of specification: The evil people are twisted with respect to their paths/conduct.

60 tn Heb “crooked.” The adjective עִקֵּשׁ (’iqqesh, “crooked; twisted”) uses the morphological pattern of adjectives that depict permanent bodily defects, e.g., blindness, lameness. Their actions are morally defective and, apart from repentance, are permanently crooked and twisted.

61 tn The Niphal participle of לוּז (luz, “devious; crooked”) describes conduct that is morally deceptive, crafty, and cunning (Isa 30:12).

62 sn This purpose clause introduced by לְהַצִּילְךָ (lÿhatsilkha, “to deliver you”) parallels the purpose clause introduced by לְהַצִּילְךָ (“to deliver you”) in v. 12. There it introduced deliverance from the evil man, and now from the evil woman. The description of the evil man encompassed four poetic lines in the Hebrew text (vv. 12-15); likewise, the description of the evil woman is four poetic lines (vv. 16-19).

63 tn Heb “strange woman” (so KJV, NASB); NRSV “the loose woman.” The root זוּר (zur, “to be a stranger”) sometimes refers to people who are ethnically foreign to Israel (Isa 1:7; Hos 7:9; 8:7) but it often refers to what is morally estranged from God or his covenant people (Pss 58:4; 78:30; BDB 266 s.v.). Referring to a woman, it means adulteress or prostitute (Prov 2:16; 5:3, 20; 7:5; 22:14; 23:33; see BDB 266 s.v. 2.b). It does not mean that she is a foreigner but that she is estranged from the community with its social and religious values (W. McKane, Proverbs [OTL], 285). It describes her as outside the framework of the covenant community (L. A. Snijders, “The Meaning of זוּר in the Old Testament: An Exegetical Study,” OTS 10 [1954]: 85-86). Here an Israelite woman is in view because her marriage is called a “covenant with God.” She is an adulteress, acting outside the legal bounds of the marriage contract.

64 tn Heb “alien woman.” The adjective נָכְרִי (nokhri, “foreign; alien”) refers to (1) people who are ethnically alien to Israel (Exod 21:8; Deut 17:15; Judg 19:12; Ruth 2:10; 1 Kgs 11:1, 8; Ezra 10:2, 10, 11; see BDB 649 s.v. 1); (2) people who are morally alienated from God and his covenant people (Job 19:15; Ps 69:9; Prov 20:16; Eccl 6:2; Jer 2:21; see BDB 649 s.v. 3) and (3) as a technical term in Proverbs for a harlot or promiscuous woman as someone who is morally alienated from God and moral society (Prov 2:16; 5:20; 6:24; 7:5; 20:16; 23:27; 27:13; see BDB 649 s.v. 2). The description of the woman as a “strange woman” and now an “alien woman” is within the context of the people of Israel. She is a “foreigner” in the sense that she is a nonconformist, wayward and loose. It does not necessarily mean that she is not ethnically Israelite (though BDB notes that most harlots in Israel were originally chiefly foreigners by reason of their otherwise homeless condition).

65 tn Heb “makes smooth.” The Hiphil of II חָלַק (“to be smooth; to be slippery”) means (1) “to make smooth” (metal with hammer) and (2) “to use smooth words,” that is, to flatter (Pss 5:10; 36:3; Prov 2:16; 7:5; 28:23; 29:5; see BDB 325 s.v. 2; HALOT 322 s.v. I חלק hif.2). The related Arabic cognate verb means “make smooth, lie, forge, fabricate.” The seductive speech of the temptress is compared to olive oil (5:3) and is recounted (7:14-20).

66 tn Heb “whose words she makes smooth.” The phrase is a relative clause that does not have a relative pronoun. The antecedent of the 3rd person feminine singular suffix is clearly “the sexually loose woman” earlier in the line.

sn For descriptions of seductive speech, see Prov 5:3 where it is compared to olive oil, and 7:14-20 where such speech is recorded.

67 tn The construction is the active participle of עָזַב (’azav) with the article, serving as an attributive adjective. The verb means “to forsake; to leave; to abandon.”

68 tn Heb “companion” (so NAB, NASB); NIV “partner.” The term אַלּוּף (’alluf, “companion”) is from the root אָלַף (’alaf, “to be familiar with; to cleave to”) and refers to a woman’s husband (Prov 2:17; Jer 3:4; see BDB 48 s.v. אַלּוּף 2). This noun follows the passive adjectival formation and so signifies one who is well-known.

69 tn Heb “of her youth.” The noun נְעוּרֶיהָ (nÿ’ureha, “her youth”) functions as a temporal genitive. The plural form is characteristic of nouns that refer to long periods of duration in the various stages of life. The time of “youth” encompasses the entire formative period within marriage.

70 tn Heb “the covenant.” This could refer to the Mosaic covenant that prohibits adultery, or more likely, as in the present translation, the marriage covenant (cf. also TEV, CEV). The lexicons list this use of “covenant” (בְּרִית, bÿrit) among other referents to marriage (Prov 2:17; Ezek 16:8; Mal 2:14; BDB 136 s.v. 1.5; HALOT 157 s.v. A.9).

71 tn Heb “covenant of God.” The genitive-construct could mean “covenant made before God.” The woman and her husband had made a marriage-covenant in which God was invoked as witness. Her sin is against her solemn pledge to her husband, as well as against God.

72 tn Or “she sinks her house down to death.” The syntax of this line is difficult. The verb שָׁחָה is Qal perfect 3rd person feminine singular of שׁוּחַ (“to sink down”) which must take a feminine singular subject – most likely the “loose woman” of 2:16-17. However, most English versions take בֵּיתָהּ (betah) “her house” (ms noun + 3rd person feminine singular suffix) as the subject (e.g., KJV, RSV, NASB, NIV, NRSV, CEV): “her house sinks down to death.” But בֵּיתָהּ “her house” (ms noun + 3rd person feminine singular suffix) is masculine rather than feminine so it cannot be the subject. K&D 16:83 suggests that בֵּיתָהּ (“her house”) is a permutative noun that qualifies the subject: “she together with all that belongs to her [her house] sinks down to death” (GKC 425 §131.k). D. Kidner suggests that “her house” is in apposition to “death” (e.g., Job 17:13; 30:23; Prov 9:18; Eccl 12:5), meaning that death is her house: “she sinks down to death, which is her house” (Proverbs [TOTC], 62). The BHS editors attempt to resolve this syntactical problem by suggesting a conjectural emendation of MT בֵּיתָהּ (“her house”) to the feminine singular noun נְתִיבֹתֶהָּ (“her path”) which appears in 7:27, to recover a feminine subject for the verb: “her path sinks down to death.” However, the reading of the MT is supported by all the versions.

73 tc The MT reads שָׁחָה (Qal perfect 3rd person feminine singular of שׁוּחַ “to sink down”): “she sinks her house down to death.” The LXX reflects שָׁתָה (shatah, Qal perfect 3rd person feminine singular of שִׁית (shith) “to place; to put”): “she established her house near death.” This is a matter of simple orthographic confusion between ח (khet) and ת (tav). The MT preserves the more difficult reading (see following note) so it is probably the original.

74 tn The verb “lead” is not in the Hebrew but is implied by the parallelism; it is supplied in the translation for the sake of smoothness.

75 tn Heb “to the departed spirits” or “to the Rephaim.” The term רְפָאִים (rÿfa’im, “Rephaim”) refers to spirits of the dead who are inhabitants of Sheol (BDB 952 s.v.; HALOT 1274-75 s.v. I רְפָאִים). It is used in parallelism with מֵתִים (metim, “the dead”) to refer to the departed spirits of the dead in Sheol (Ps 88:11; Isa 26:14). The Rephaim inhabit מָוֶת (mavet, “[place of] death”; Prov 2: 18), שְׁאוֹל (shÿ’ol, “Sheol”; Job 26:5; Prov 9:18; Isa 14:9), “darkness and the land of forgetfulness” (Ps 88:14), and “the land of the Rephaim” (Isa 26:19). Scholars debate whether רְפָאִים is derived from the root (1) רָפָא (rafa’, “to heal”), meaning “the healers” or (2) רָפָה (rafah, “to be weak; to sink down”), meaning “the powerless ones” or “those who sink down (to Sheol)” (BDB 952 s.v.; HALOT 1274-75 s.v.). The related term occurs in Phoenician and Neo-Punic meaning “spirits of the dead” (DISO 282) and in Ugaritic referring to “spirits of the dead” who inhabited the underworld and were viewed as healers (UT 2346; WUS 2527). The Hebrew term is often translated “the shades” as a description of the shadowy existence of those who dwelling in Sheol who have lost their vitality (R. F. Schnell, IDB 4:35). Used here in parallelism with מָוֶת (“[place of] death”), רְפָאִים (“the Rephaim”) probably functions as a synecdoche of inhabitants (= the departed spirits of the dead) for the place inhabited (= Sheol). The point of this line is that those who fall prey to an adulteress will end up among the departed spirits in the realm of the dead. This might mean (1) physical death: he will get himself killed by her zealous husband (e.g., Prov 5:23; 6:32-35; 7:23-27) or (2) spiritual death: he will find himself estranged from the community, isolated from the blessings of God, a moral leper, living a shadowy existence of “death” in the land of no return (W. McKane, Proverbs [OTL], 288).

76 tn Heb “all who go in to her will not return.”

77 sn The phrase “reach the paths of life” is a figurative expression for experiencing joy and fullness of blessing (BDB 673 s.v. נָשַׂג 2.a).

78 tn The conjunction לְמַעַן (lÿma’an, “so; as a result”) introduces the concluding result (BDB 775 s.v. מַעַן 2; HALOT 614 s.v. מַעַן 2.c) of heeding the admonition to attain wisdom (2:1-11) and to avoid the evil men and women and their destructive ways (2:12-19).

79 tn The noun “good” (טוֹבִים, tovim) does not function as an attributive genitive (“the good way”) because it is a plural noun and the term “way” (דֶרֶךְ, derekh) is singular. Rather it functions as a genitive of possession identifying the people who walk on this path: “the way of the good people.”

80 tn In the light of the parallelism, the noun “righteous” (צַדִּיקִים, tsadiqim) functions as a genitive of possession rather than an attributive genitive.

81 tn Heb “the blameless” (so NASB, NIV); NAB “the honest”; NRSV “the innocent.” The term תְּמִימִים (tÿmimim, “the blameless”) describes those who live with integrity. They are blameless in that they live above reproach according to the requirements of the law.

82 tn Heb “the guilty.” The term רְשָׁעִים (rÿsha’im, “the wicked”) is from the root רָשַׁע (rasha’, “to be guilty”) and refers to those who are (1) guilty of sin: moral reprobates or (2) guilty of crime: criminals deserving punishment (BDB 957 s.v. רָשָׁע). This is the person who is probably not a covenant member and manifests that in the way he lives, either by sinning against God or committing criminal acts. The noun sometimes refers to guilty criminals who deserve to die (Num 16:26; 35:31; 2 Sam 4:11). Here they will be “cut off” and “torn away” from the land.

83 tn Heb “cut off.” The verb כָּרַת (karat, “to be cut off”) indicates either that the guilty will (1) die prematurely, (2) be excommunicated from the community or (3) be separated eternally in judgment. The Mishnah devoted an entire tractate (m. Keritot) to this topic. The context suggests that the guilty will be “removed” from the land where the righteous dwell in security either through death or expulsion.

84 tn The word בָּגַד (bagad) means “to act treacherously” (BDB 93 s.v.; HALOT 108 s.v. בגד). It describes those who deal treacherously, unfaithfully or deceitfully in marriage relations, matters of property or personal rights, in violating covenants, and in their words and general conduct.

85 tn The consonantal form יסחו (yskhv) is vocalized in the MT as יִסְּחוּ (yissÿkhu, Qal imperfect 3rd person masculine plural from נָסַח, nasakh, “to tear away”) but this produces an awkward sense: “they [= the righteous in vv. 20-21] will tear away the treacherous from it” (BDB 650 s.v. נָסַח). Due to the parallelism, the BHS editors suggest emending the form to יִנָּסְחוּ (yinnaskhu, Niphal imperfect 3rd person masculine plural): “the treacherous will be torn away from it.” However, Tg. Prov 2:22 points the form as יֻסְחוּ (yuskhu) which reflects an old Qal passive vocalization – probably the best solution to the problem: “the treacherous will be torn away from it.”


NET Bible® - Proverbs 3

Proverbs 3

Exhortations to Seek Wisdom and Walk with the Lord1

3:1 My child,2 do not forget my teaching,

but let your heart keep3 my commandments,

3:2 for they will provide4 a long and full life,5

and they will add well-being6 to you.

3:3 Do not let truth and mercy7 leave you;

bind them around your neck,

write them on the tablet of your heart.8

3:4 Then you will find9 favor and good understanding,10

in the sight of God and people.11

3:5 Trust12 in the Lord with all your heart,13

and do not rely14 on your own understanding.15

3:6 Acknowledge16 him in all your ways,17

and he will make your paths straight.18

3:7 Do not be wise in your own estimation;19

fear the Lord and turn away from evil.20

3:8 This will bring21 healing to your body,22

and refreshment23 to your inner self.24

3:9 Honor25 the Lord from your wealth

and from the first fruits of all your crops;26

3:10 then your barns will be filled completely,27

and your vats28 will overflow29 with new wine.

3:11 My child, do not despise discipline from the Lord, 30

and do not loathe31 his rebuke.

3:12 For the Lord disciplines32 those he loves,

just as a father33 disciplines34 the son in whom he delights.

Blessings of Obtaining Wisdom

3:13 Blessed35 is the one36 who finds37 wisdom,

and the one who obtains38 understanding.

3:14 For her39 benefit40 is more profitable41 than silver,

and her42 gain43 is better44 than gold.

3:15 She is more precious than rubies,

and none of the things45 you desire46 can compare47 with her.48

3:16 Long life49 is in her right hand;

in her left hand are riches and honor.

3:17 Her ways are very pleasant,50

and all her paths are peaceful.

3:18 She is like51 a tree of life52 to those who obtain her,53

and everyone who grasps hold of her will be blessed.54

3:19 By wisdom the Lord laid the foundation of the earth;55

he established the heavens by understanding.56

3:20 By his knowledge the primordial sea57 was broken open,58

and the clouds drip down dew.59

3:21 My child, do not let them60 escape from your sight;

safeguard sound wisdom and discretion.61

3:22 So62 they will give63 life to you,64

and grace to adorn65 your neck.66

3:23 Then you will walk on your way67 with security,

and you68 will not stumble.69

3:24 When70 you lie down you will not be filled with fear;71

when72 you lie down your sleep will be pleasant.73

3:25 You will not be afraid74 of sudden75 disaster,76

or when destruction overtakes77 the wicked;78

3:26 for the Lord will be79 the source of your confidence,80

and he will guard your foot81 from being caught in a trap.82

Wisdom Demonstrated in Relationships with People

3:27 Do not withhold good from those who need it,83

when84 you85 have the ability86 to help.87

3:28 Do not say to your neighbor, “Go! Return tomorrow

and I will give it,” when88 you have it with you at the time.89

3:29 Do not plot90 evil against your neighbor

when91 he dwells by you unsuspectingly.

3:30 Do not accuse92 anyone93 without legitimate cause,94

if he has not treated you wrongly.

3:31 Do not envy a violent man,95

and do not choose to imitate96 any of his ways;

3:32 for one who goes astray97 is an abomination98 to the Lord,

but he reveals99 his intimate counsel100 to the upright.

3:33 The Lord’s curse101 is on the household102 of the wicked,103

but he blesses104 the home105 of the righteous.106

3:34 Although107 he is scornful to arrogant scoffers,108

yet109 he shows favor to the humble.110

3:35 The wise inherit honor,

but he holds fools up111 to public contempt.112

Next Chapter


NET Bible® - Proverbs 3 Notes

1 sn The chapter begins with an introductory exhortation (1-4), followed by an admonition to be faithful to the Lord (5-12). Wisdom is commended as the most valuable possession (13-18), essential to creation (19-20), and the way to a long and safe life (21-26). There then follows a warning to avoid unneighborliness (27-30) and emulating the wicked (31-35).

2 tn Heb “my son” (likewise in vv. 11, 21).

3 tn The verb יִצֹּר (yitsor) is a Qal jussive and the noun לִבֶּךָ (libbekha, “your heart”) functions as the subject: “let your heart keep my commandments.”

4 tn The phrase “they will provide” does not appear in the Hebrew text, but are supplied in the translation for the sake of smoothness.

5 tn Heb “length of days and years of life” (so NASB, NRSV). The idiom “length of days” refers to a prolonged life and “years of life” signifies a long time full of life, a life worth living (T. T. Perowne, Proverbs, 51). The term “life” refers to earthly felicity combined with spiritual blessedness (BDB 313 s.v. חַיִּים).

6 tn The noun שָׁלוֹם (shalom, “peace”) here means “welfare, health, prosperity” (BDB 1022 s.v. 3). It can be used of physical health and personal well-being. It is the experience of positive blessing and freedom from negative harm and catastrophe.

7 tn The two words חֶסֶד וֶאֶמֶת (khesed ve’emet, “mercy and truth”) form a nominal hendiadys, the second word becoming an adjective: “faithful covenant love” or “loyal [covenant] love and faithfulness.”

8 sn This involves two implied comparisons (hypocatastasis). One is a comparison of living out the duties and responsibilities taught with binding a chain around the neck, and the other is a comparison of the inward appropriation of the teachings with writing them on a tablet. So the teachings are not only to become the lifestyle of the disciple but his very nature.

9 tn The form וּמְצָא (umÿtsa’, “find”) is the imperative but it functions as a purpose/result statement. Following a string of imperatives (v. 3), the imperative with a prefixed vav introduces a volitive sequence expressing purpose or result (v. 4).

10 tn The noun שֵׂכֶל (sekhel, “understanding”) does not seem to parallel חֵן (khen, “favor”). The LXX attaches the first two words to v. 3 and renders v. 4: “and devise excellent things in the sight of the Lord and of men.” Tg. Prov 3:4 and Syriac Peshitta list all three words separately: “favor and good and understanding.” C. H. Toy (Proverbs [ICC], 59) suggests emending the MT’s שֵׂכֶל־טוֹב (sekhel-tov, “good understanding”) to שֵׁם־טוֹב (shem-tov, “a good name”). It is also possible to take the two words as a hendiadys: the favor of good understanding, meaning, a reputation for good understanding.

11 tn Heb “man.”

12 sn The word בְּטַח (bÿtakh, “trust”) is used in the OT in (1) literal physical sense: to physically lean upon something for support and (2) figurative sense: to rely upon someone or something for help or protection (BDB 105 s.v. I בְּטַח; HALOT 120 s.v. I בטח). The verb is often used with false securities, people trusting in things that prove to be worthless. But here the object of the secure trust is the Lord who is a reliable object of confidence.

13 sn The “heart” functions as a metonymy of subject encompassing mind, emotions and will (BDB 524 s.v. לֵב 2).

14 tn Heb “do not lean.” The verb שָׁעַן (sha’an, “to lean; to rely”) is used in (1) literal physical sense of leaning upon something for support and (2) figurative sense of relying upon someone or something for help or protection (BDB 1043 s.v.). Here it functions figuratively (hypocatastasis: implied comparison); relying on one’s own understanding is compared to leaning on something that is unreliable for support (e.g., Isa 10:20).

15 tn Heb “your understanding.” The term בִּינָה (binah, “understanding”) is used elsewhere in this book of insight given by God from the instructions in Proverbs (Prov 2:3; 7:4; 8:14; 9:6, 10; 23:23). Here it refers to inherent human understanding that functions in relative ignorance unless supplemented by divine wisdom (Job 28:12-28; 39:26). The reflexive pronoun “own” is supplied in the translation to clarify this point. It is dangerous for a person to rely upon mere human wisdom (Prov 14:12; 16:25).

16 tn Heb “know him.” The verb יָדַע (yadah, “to know”) includes mental awareness of who God is and the consequential submission to his lordship. To know him is to obey him. The sage is calling for a life of trust and obedience in which the disciple sees the Lord in every event and relies on him. To acknowledge the Lord in every event means trusting and obeying him for guidance in right conduct.

17 tn The term דֶרֶךְ (derekh, “way”) is figurative (hypocatastasis: implied comparison) referring to a person’s course of life, actions and undertakings (Prov 2:8; 3:6, 23; 11:5; 20:24; 29:27; 31:3; BDB 203 s.v. 5; cf. TEV “in everything you do”; NCV, NLT “in all you do”). This is a call for total commitment in trust for obedience in all things.

18 tn The verb יָשָׁר (yashar) means “to make smooth; to make straight” (BDB 444 s.v.). This phrase means “to make the way free from obstacles,” that is, to make it successful (e.g., Isa 40:3). The straight, even road is the right road; God will make the way smooth for the believer.

19 tn Heb “in your own eyes” (so NAB, NIV, NRSV); NLT “Don’t be impressed with your own wisdom.”

20 sn The second colon clarifies the first. If one fears the Lord and turns away from evil, then he is depending on the Lord and not wise in his own eyes. There is a higher source of wisdom than human insight.

21 tn Heb “it will be.” The form is Qal jussive of הָיָה (hayah) and is one of the rare uses of the volitive to express purpose or result, even though there is no vav prefixed to it. This indicates that v. 8 is the outcome of v. 7. If a person trusts in the Lord and fears him (vv. 5-7), God will bless him (v. 8).

22 tc Heb “your navel” (cf. KJV, ASV). MT reads שָׁרֶּךָ (sharrekha, “your navel”) which functions as a synecdoche of part (= navel) for the whole (= body), meaning “your body” (BDB 1057 s.v. שׂר). The geminate noun שֹׂר (sor, “navel; navel-string [= umbilical cord]”) occurs only two other times in OT (Ezek 16:4; Song 7:3). The LXX reads τῷ σώματί σου (tw swmati sou, “your body”). So the BHS editors suggest emending MT to the more commonly used terms בְּשָׂרֶךָ (bÿsarekha, “your flesh”) or שְׁאֵרֶךָ (shÿ’erekha, “your body”). But this kind of emendation runs counter to the canons of textual criticism; normally the more difficult reading or rarer term is preferred as original rather than a smooth reading or common term. Since “navel” occurs only twice elsewhere, it is difficult to imagine that it would have been confused for these two more common terms and that a scribe would mistakenly write “your navel” instead. If MT “your navel” is a synecdoche for “your body,” the LXX is not pointing to a different textual tradition but is merely interpreting MT accordingly. In similar fashion, the English versions which read “your body” are not rejecting the MT reading; they are merely interpreting the term as a figure (synecdoche) for “your body.”

23 tn Heb “drink.” The noun שִׁקּוּי (shiqquy, “drink”) is a figure: metonymy of cause (= drink) for the effect (= refreshment); see BDB 1052 s.v. Just as a drink of water would bring physical refreshment to one’s body, trusting in God and turning away from evil will bring emotional refreshment to one’s soul.

24 tn Heb “your bones.” The term עַצְמוֹתֶיךָ (’atsmotekha, “your bones”) functions as a synecdoche of part (= bones) for the whole person (= physical and moral aspects); cf. Pss 6:3; 35:10; Prov 3:8; 14:30: 15:30; 16:24; Isa 66:14 and BDB 782 s.v. עֶצֶם 1.d. Scripture often uses the body to describe the inner person (A. R. Johnson, The Vitality of the Individual in the Thought of Ancient Israel, 67-8).

25 tn The imperative כַּבֵּד (kabbed, “honor”) functions as a command, instruction, counsel or exhortation. To honor God means to give him the rightful place of authority by rendering to him gifts of tribute. One way to acknowledge God in one’s ways (v. 6) is to honor him with one’s wealth (v. 9).

26 tn Heb “produce.” The noun תְּבוּאָה (tÿvu’ah) has a two-fold range of meaning: (1) “product; yield” of the earth (= crops; harvest) and (2) “income; revenue” in general (BDB 100 s.v.). The imagery in vv. 9-10 is agricultural; however, all Israelites – not just farmers – were expected to give the best portion (= first fruits) of their income to Lord.

27 tn Heb “with plenty” (so KJV, NASB, NRSV); NIV “to overflowing.” The noun שָׂבָע (sava’, “plenty; satiety”) functions as an adverbial accusative of manner or contents: “completely.”

28 sn This pictures the process of pressing grapes in which the upper receptacle is filled with grapes and the lower one catches the juice. The harvest of grapes will be so plentiful that the lower vat will overflow with grape juice. The pictures in v. 10 are metonymies of effect for cause (= the great harvest that God will provide when they honor him).

29 tn Heb “burst open.” The verb פָּרַץ (parats, “to burst open”) functions as hyperbole here to emphasize the fullness of the wine vats (BDB 829 s.v. 9).

30 tn Heb “the discipline of the Lord.”

31 tn The verb קוּץ (quts) has a two-fold range of meaning: (1) “to feel a loathing; to abhor” and (2) “to feel a sickening dread” (BDB 880 s.v.). The parallelism with “do not despise” suggests the former nuance here. The common response to suffering is to loathe it; however, the righteous understand that it refines one’s moral character and that it is a means to the blessing.

32 tn Heb “chastens.” The verb יָכַח (yakhakh) here means “to chasten; to punish” (HALOT 410 s.v. יכח 1) or “to correct; to rebuke” (BDB 407 s.v. 6). The context suggests some kind of corporeal discipline rather than mere verbal rebuke or cognitive correction. This verse is quoted in Heb 12:5-6 to show that suffering in the service of the Lord is a sign of membership in the covenant community (i.e., sonship).

33 tc MT reads וּכְאָב (ukh’av, “and like a father”) but the LXX reflects the Hiphil verb וְיַכְאִב (vÿyakh’iv, “and scourges every son he receives”). Both readings fit the parallelism; however, it is unnecessary to emend MT which makes perfectly good sense. The fact that the writer of Hebrews quotes this passage from the LXX and it became part of the inspired NT text does not mean that the LXX reflects the original Hebrew reading here.

34 tn The verb “disciplines” does not appear in the Hebrew text, but is implied by the parallelism; it is supplied in the translation for the sake of clarity.

35 tn Although the word אַשְׁרֵי (’ashre, “blessed”) is frequently translated “happy” here (so KJV, ASV, NAB, NCV, NRSV, TEV, NLT), such a translation can be somewhat misleading because the word means more than that – “happiness” depends on one’s circumstances. This word reflects that inner joy and heavenly bliss which comes to the person who is pleasing to God, whose way is right before God.

36 tn Heb “the man” (also again in the following line).

37 tn The perfect tense verb may be classified as a characteristic or gnomic perfect, as the parallel imperfect tense verb suggests (see note on v. 13b).

38 tn The imperfect tense verb may be classified as a progressive or habitual imperfect.

39 tn Heb “her profit.” The 3rd person feminine singular suffix on the noun is probably a genitive of source: “from her.”

40 tn Heb “profit.” The noun סַחַר (sakhar, “trading profit”) often refers to the financial profit of traveling merchants (Isa 23:3, 18; 45:14; HALOT 750 s.v.). The related participle describes a traveling “trader, dealer, wholesaler, merchant” (e.g., Gen 37:28; Prov 31:14; Isa 23:2; Ezek 27:36; HALOT 750 s.v. סחר qal.2). Here the noun is used figuratively to describe the moral benefit of wisdom.

41 tn The noun סַחַר (“profit”) is repeated in this line for emphasis. The two usages draw upon slightly different nuances, creating a polysemantic wordplay. The moral “benefit” of wisdom is more “profitable” than silver.

42 tn Heb “her yield.” The 3rd person feminine singular suffix on the noun is probably a genitive of source: “from her.”

43 tn Heb “yield.” The noun תְּבוּאָה (tÿvu’ah, “product; yield”) is normally used of crops and harvests (BDB 100 s.v. 1). Here it is figurative for the moral benefit of wisdom (BDB 100 s.v. 2.b).

44 tn The phrase “is better” does not appear in the Hebrew text, but is implied by the parallelism; it is supplied in the translation for the sake of smoothness.

45 tn Heb “all of your desires cannot compare with her.”

46 tn Heb “your desires.” The 2nd person masculine singular suffix on the noun probably functions as subjective genitive.

47 tn The imperfect tense verb יָסַד (yasad, “to establish be like; to resemble”) has a potential nuance here: “can be compared with.”

48 tn Heb “All of your desires do not compare with her.”

49 tn Heb “length of days” (so KJV, ASV).

50 tn Heb “her ways are ways of pleasantness” (so KJV, NRSV). The present translation contracts this expression for the sake of smoothness. The plural of דֶרֶךְ (derekh, “way”) is repeated for emphasis. The noun נֹעַם (no’am, “pleasantness”) functions as an attributive genitive: “pleasant ways.”

51 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

52 sn The metaphor compares wisdom to the symbol of vitality and fullness of life. This might be an allusion to Gen 3:22, suggesting that what was lost as a result of the Fall may be recovered through wisdom: long and beneficial life (R. Marcus, “The Tree of Life in Proverbs,” JBL 62 [1943]: 117-20).

53 tn Heb “lay hold of her.”

54 tn The singular participle מְאֻשָּׁר (mÿ’ushar, literally, “he will be blessed”) functions as a distributive singular for a plural subject (GKC 464 §145.l): “each and everyone will be blessed.” Not recognizing this point of syntax, the BHS editors unnecessarily suggest emending this singular form to the plural.

55 tn Heb “founded the earth.” The verb יָסַד (yasad, “to establish; to found”) describes laying the foundation of a building (1 Kgs 5:31 [HT]; 7:10; 2 Chr 3:3; Ezra 3:10-12; Zech 4:9) and God laying the foundation of the earth (Job 38:4; Pss 24:2; 89:12; 102:26; 104:5; Isa 48:13; 51:13, 16; Zech 12:1).

56 sn The theme of God’s use of wisdom in creation is developed in Prov 8:22-31. Because God established the world to operate according to the principle of wisdom it is impossible for anyone to live successfully in his world apart from the wisdom that only God can give.

57 sn The word תְּהוֹמוֹת (tÿhomot, “primordial sea”) alludes to the chaotic “deep” in Gen 1:2 (BDB 1063 s.v. תְּהוֹם 3). This was viewed in the ancient world as a force to be reckoned with. However, God not only formed it but controls it (see J. Emerton, “Spring and Torrent in Ps 74:15,” VT 15 [1965]: 125).

58 sn This might refer to God’s action of dividing the waters to form the dry ground on the third day (Gen 1:9-10) or, less likely, to the breaking up of the fountains of the deep at the flood (Gen 7:11).

59 sn The two colons form a merism: The wisdom of God is behind all forces of nature, whether the violent breaking forth of its watery forces at creation or the provision of the gentle rain and dew throughout history (T. T. Perowne, Proverbs, 55).

60 tn The object of the verb “escape” is either (1) wisdom, knowledge, and understanding in vv. 13-20 or (2) “wisdom and discretion” in the second colon of this verse. Several English versions transpose the terms “wisdom and discretion” from the second colon into the first colon for the sake of clarity and smoothness (e.g., RSV, NRSV, NIV, TEV, CEV).

NIV takes the subject from the second colon and reverses the clauses to clarify that.

61 tn Or: “purpose,” “power of devising.”

62 tn Heb “and.” The vav probably denotes purpose/result.

63 tn Heb “they will be.”

64 tn Heb “your soul.” The noun נַפְשֶׁךָ (nafshekha, “your soul”) is a synecdoche of part (= inner soul) for the whole person (= you); see BDB 600 s.v. 4.a.2.

65 tn The phrase “to adorn” does not appear in the Hebrew text, but is supplied in the translation for the sake of clarity and smoothness.

66 tn Heb “grace for your neck.” See note on 1:9.

67 tn The noun דַּרְכֶּךָ (darkekha, “your way”) functions as an adverbial accusative of location: “on your way.”

68 tn Heb “your foot.” The term רַגְלְךָ (raglÿkha, “your foot”) functions as a synecdoche of part (= foot) for the whole person (= you).

69 sn The verb נָגַף (ragaf, “to strike; to smite”) sometimes means “to stumble” against a stone (e.g., Ps 91:12). Here the object (“stone”) is implied (BDB 619 s.v.). This is a figure (hypocatastasis) comparing stumbling on a stone in the path to making serious mistakes in life that bring harm.

70 tn The particle אִם (’im, “if”) here functions in its rare temporal sense (“when”) followed by an imperfect tense (e.g., Num 36:4; BDB 50 s.v. 1.b.4.b).

71 tn Heb “terror.” The verb פָּחַד (pakhad, “terror”) describes emotion that is stronger than mere fear – it is dread.

72 tn The construction of vav consecutive + perfect tense followed by vav (ו) consecutive + perfect tense depicts a temporal clause. The temporal nuance is also suggested by the parallelism of the preceding colon.

73 tn The verb עָרְבָה (’orvah) is from III עָרַב (“to be sweet; to be pleasing; to be pleasant”; BDB 787 s.v. III עָרַב). It should not be confused with the other five homonymic roots that are also spelled עָרַב (’arav; see BDB 786-88).

74 tn Heb “do not be afraid.” The negative exhortation אַל־תִּירָא (’al-tira’, “do not be afraid”) is used rhetorically to emphasize that the person who seeks wisdom will have no reason to fear the consequences of wicked actions.

75 tn Heb “terror of suddenness.” The noun פִּתְאֹם (pit’om, “sudden”) functions as an attributive genitive: “sudden terror” (e.g., Job 22:10; BDB 837 s.v.).

76 tn Heb “terror.” The noun פַּחַד (pakhad, “terror”) is a metonymy of effect for cause (= disaster); see BDB 808 s.v. 2. This is suggested by the parallelism with the noun מִשֹּׁאַת (misho’at, “destruction”) in the following colon. The term פַּחַד (“terror”) often refers to the object (or cause) of terror (e.g., Job 3:25; 15:21; 22:10; 31:23; Pss 31:12; 36:2; Isa 24:18; Jer 48:44).

77 tn Heb “or the destruction of the wicked when it comes.”

78 tn Heb “destruction of the wicked.” The noun רְשָׁעִים (rÿsha’im, “wicked ones”) probably functions as an objective genitive (the destruction that comes on the wicked) or a genitive of source (the destruction that the wicked bring on others).

79 tn Or “the Lord will be at your side.” Assuming that the noun כֶּסֶל (kesel) is related to the root II כָסַל (“confidence”; BDB 492 s.v. כֶּסֶל 3), the preposition ב (bet) introduces the predicate noun כִּסְלֶךָ (kislekha, “your confidence”) and functions as a beth essentiae (GKC 379 §119.i) which emphasizes the quality or nature of the noun (BDB 88 s.v. בְּ 7; HALOT 104 s.v. בְּ 3): “the Lord will be your confidence.” However, if the noun is related to I כסל (“loins; side”; HALOT 489 s.v. I כֶּסֶל 2), the preposition ב (bet) would function in a locative sense: “the Lord will be at your side.” See tn on the following phrase “source of your confidence.”

80 tn Heb “your confidence” (so NAB, NIV, NRSV) or “at your side.” There is debate whether the term כֶּסֶל (kesel) is related to the root I כָסַל “loins; side” (so HALOT 489 s.v. I כֶּסֶל 2) or II כָסַל “confidence” (so BDB 492 s.v. כֶּסֶל 3). The Vulgate relates it to I כָסַל and offers “the Lord will be at your side (latus).” Others relate it to II כָסַל “confidence” (e.g., Job 8:14; 31:24; Ps 78:7) and take it as a metonymy (= confidence) of adjunct (= object of confidence): “the Lord will be the source [or, object] of your confidence.”

81 sn The term רַגְלְךָ (raglekha, “your foot”) functions as a synecdoche of part (= your foot) for the whole person (= you). This synecdoche develops the extended comparison between the hunter’s snare and calamity that afflicts the wicked.

82 tn Heb “from capture.” The noun לָכֶד (lakhed, “capture; snare”) occurs only here in OT (BDB 540 s.v.; HALOT 530 s.v. לֶכֶד). It is figurative for the calamity of v. 25. God will protect the wise (or, righteous) from the consequences of sin (snares) that afflict the wicked.

83 tn The MT has “from its possessors” and the LXX simply has “from the poor.” C. H. Toy (Proverbs [ICC], 77) suggests emending the text to read “neighbors” (changing בְּעָלָיו [be’alav] to רֵעֶיךָ, re’ekha) but that is gratuitous. The idea can be explained as being those who need to possess it, or as BDB 127 s.v. בַּעַל has it with an objective genitive, “the owner of it” = the one to whom it is due.

84 tn The infinitive construct with preposition ב (bet) introduces a temporal clause: “when….”

85 tc The form יָדֶיךָ (yadekha) is a Kethib/Qere reading. The Kethib is the dual יָדֶיךָ (“your hands”) and the Qere is the singular יָדְךָ (yadÿkha, “your hand”). Normally the Qere is preferred because it represents an alternate textual tradition that the Masoretes viewed as superior to the received text.

tn Heb “your hand.” The term יָדְךָ (“your hand”) functions as a synecdoche of part (= your hand) for the whole person (= you).

86 tn Heb “it is to the power of your hand.” This expression is idiomatic for “it is in your power” or “you have the ability” (Gen 31:29; Deut 28:23; Neh 5:5; Mic 2:1). The noun אֵל (’el) means “power” (BDB 43 s.v. 7), and יָד (yad, “hand”) is used figuratively to denote “ability” (BDB 390 s.v. 2). Several translations render this as “when it is in your power to do it” (KJV, RSV, NRSV, NASB) or “when it is in your power to act” (NIV). W. McKane suggests, “when it is in your power to confer it” (Proverbs [OTL], 215).

87 tn Heb “to do [it]” (cf. KJV, NASB, NRSV).

88 tn Heb “and it is with you.” The prefixed vav introduces a circumstantial clause: “when …”

89 tn The words “at the time” are not in the Hebrew text, but are supplied in the translation for clarity.

90 sn The verb חָרַשׁ (kharash) means “to cut in; to engrave; to plough; to devise.” The idea of plotting is metaphorical for working, practicing or fabricating (BDB 360 s.v.).

91 tn The vav (ו) prefixed to the pronoun introduces a disjunctive circumstantial clause: “when….”

92 sn The term רִיב (riv) can mean “quarrel” or “legal accusation” (BDB 936 s.v.). Both ideas would work but the more technical legal accusation fits the context better. This is a warning to not bring legal accusations against anyone without a legitimate reason.

93 tn Heb “a man.”

94 tn Heb “gratuitously”; NIV, TEV “for no (+ good NCV) reason.” The adverb חִנָּם (khinam) means “without cause, undeservedly,” especially of groundless hostility (HALOT 334 s.v. 3; BDB 336 s.v. c).

95 tn Heb “a man of violence.” The noun חָמָס (khamas, “violence”) functions as an attributive genitive. The word itself means “violence, wrong” (HALOT 329 s.v.) and refers to physical violence, social injustice, harsh treatment, wild ruthlessness, injurious words, hatred, and general rudeness (BDB 329 s.v.).

96 tn Heb “do not choose.”

97 tn The basic meaning of the verb לוּז (luz) is “to turn aside; to depart” (BDB 531 s.v.). The Niphal stem is always used figuratively of moral apostasy from the path of righteousness: (1) “to go astray” (Prov 2:15; 3:32; 14:2) and (2) “crookedness” in action (Isa 30:12; see HALOT 522 s.v. לוז nif; BDB 531 s.v. Niph).

98 tn Heb “abomination of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) functions as a genitive of respect: “abomination to the Lord.” It is loathsome or detestable to him. Things that are repugnant to the Lord are usually the most heinous of crimes and gross violations of rituals.

99 tn Heb “but with the upright is his intimate counsel.” The phrase “he reveals” does not appear in the Hebrew text, but is supplied in the translation for the sake of smoothness and clarity.

100 tn Heb “his counsel.” The noun סוֹד (sod) can refer to (1) “intimate circle” of friends and confidants, (2) “confidential discussion” among friends and confidants, or “secret counsel” revealed from one confidant to another and kept secret and (3) relationship of “intimacy” with a person (BDB 691 s.v.; HALOT 745 s.v.). God reveals his secret counsel to the heavenly assembly (Job 15:8; Jer 23:18, 22) and his prophets (Amos 3:7). God has brought the angels into his “intimate circle” (Ps 89:8). Likewise, those who fear the Lord enjoy an intimate relationship with him (Job 29:4; Ps 25:14; Prov 3:32). The perverse are repugnant to the Lord, but he takes the upright into his confidence and brings him into his intimate circle.

101 tn Heb “the curse of the Lord.” This expression features a genitive of possession or source: “the Lord’s curse” or “a curse from the Lord.” The noun מְאֵרַה (mÿ’erah, “curse”) connotes banishment or separation from the place of blessing. It is the antonym of בְּרָכָה (bÿrakhah, “blessing”). The curse of God brings ruin and failure to crops, land in general, an individual, or the nation (Deut 28:20; Mal 2:2; 3:9; see BDB 76 s.v. מְאֵרַה; HALOT 541 s.v.).

102 tn Heb “house.” The term בֵּית (bet, “house”) functions as a synecdoche of container (= house) for the persons contained (= household). See, e.g., Exod 1:21; Deut 6:22; Josh 22:15 (BDB 109 s.v. 5.a).

103 sn The term “wicked” is singular; the term “righteous” in the second half of the verse is plural. In scripture such changes often hint at God’s reluctance to curse, but eagerness to bless (e.g., Gen 12:3).

104 sn The term “bless” (בָּרַךְ, barakh) is the antithesis of “curse.” A blessing is a gift, enrichment, or endowment. The blessing of God empowers one with the ability to succeed, and brings vitality and prosperity in the material realm, but especially in one’s spiritual relationship with God.

105 tn Heb “habitation.” The noun נָוֶה (naveh, “habitation; abode”), which is the poetic parallel to בֵּית (bet, “house”), usually refers to the abode of a shepherd in the country: “habitation” in the country (BDB 627 s.v. נָוֶה). It functions as a synecdoche of container (= habitation) for the contents (= people in the habitation and all they possess).

106 tn The Hebrew is structured chiastically (AB:BA): “The curse of the Lord / is on the house of the wicked // but the home of the righteous / he blesses.” The word order in the translation is reversed for the sake of smoothness and readability.

107 tn The particle אִם (’im, “though”) introduces a concessive clause: “though….”

108 tn Heb “he mocks those who mock.” The repetition of the root לִיץ (lits, “to scorn; to mock”) connotes poetic justice; the punishment fits the crime. Scoffers are characterized by arrogant pride (e.g., Prov 21:24), as the antithetical parallelism with “the humble” here emphasizes.

109 tn The prefixed vav (ו) introduces the apodosis to the concessive clause: “Though … yet …”

110 tn The Hebrew is structured chiastically (AB:BA): “he scorns / arrogant scoffers // but to the humble / he gives grace.” The word order in the translation is reversed for the sake of smoothness and readability.

111 tc MT reads מֵרִים (merim, “he lifts up”): singular Hiphil participle of רוּם (rum, “to rise; to exalt”), functioning verbally with the Lord as the implied subject: “but he lifts up fools to shame.” The LXX and Vulgate reflect the plural מְרִימִים (mÿrimim, “they exalt”) with “fools” (כְּסִילִים, kesilim) as the explicit subject: “but fools exalt shame.” The textual variant was caused by haplography or dittography of ים (depending on whether MT or the alternate tradition is original).

112 tn The noun קָלוֹן (qalon, “ignominy; dishonor; contempt”) is from קָלָה (qalah) which is an alternate form of קָלַל (qalal) which means (1) “to treat something lightly,” (2) “to treat with contempt [or, with little esteem]” or (3) “to curse.” The noun refers to personal disgrace or shame. While the wise will inherit honor, fools will be made a public display of dishonor. God lets fools entangle themselves in their folly in a way for all to see.


NET Bible® - Proverbs 4

Proverbs 4

Admonition to Follow Righteousness and Avoid Wickedness1

4:1 Listen, children,2 to a father’s instruction,3

and pay attention so that4 you may gain5 discernment.

4:2 Because I give6 you good instruction,7

do not forsake my teaching.

4:3 When I was a son to my father,8

a tender only child9 before my mother,

4:4 he taught me, and he said to me:

“Let your heart lay hold of my words;

keep my commands so that10 you will live.

4:5 Acquire wisdom, acquire understanding;

do not forget and do not turn aside from the words I speak.11

4:6 Do not forsake wisdom,12 and she will protect you;

love her, and she will guard you.

4:7 Wisdom is supreme13 – so14 acquire wisdom,

and whatever you acquire,15 acquire understanding!16

4:8 Esteem her highly17 and she will exalt you;

she will honor you if you embrace her.

4:9 She will place a fair18 garland on your head;

she will bestow19 a beautiful crown20 on you.”

4:10 Listen, my child,21 and accept my words,

so that22 the years of your life will be many.23

4:11 I will guide you24 in the way of wisdom

and I will lead you in upright paths.25

4:12 When you walk, your steps26 will not be hampered,27

and when you run,28 you will not stumble.

4:13 Hold on to instruction,29 do not let it go;

protect it,30 because it is your life.

4:14 Do not enter the path of the wicked

or walk31 in the way of those who are evil.

4:15 Avoid it, do not go on it;

turn away from it, and go on.32

4:16 For they cannot sleep unless they cause harm;33

they are robbed of sleep34 until they make someone stumble.35

4:17 For they eat bread36 gained from wickedness37

and drink wine obtained from violence.38

4:18 But the path of the righteous is like the bright morning light,39

growing brighter and brighter40 until full day.41

4:19 The way of the wicked is like gloomy darkness;42

they do not know what causes them to stumble.43

4:20 My child, pay attention to my words;

listen attentively44 to my sayings.

4:21 Do not let them depart45 from your sight,

guard46 them within your heart;47

4:22 for they are life to those who find them

and healing to one’s entire body.48

4:23 Guard your heart with all vigilance,49

for from it are the sources50 of life.

4:24 Remove perverse speech51 from your mouth;52

keep devious talk far from your lips.53

4:25 Let your eyes look directly54 in front of you

and let your gaze55 look straight before you.

4:26 Make the path for your feet56 level,57

so that58 all your ways may be established.59

4:27 Do not turn60 to the right or to the left;

turn yourself61 away from evil.62

Next Chapter


NET Bible® - Proverbs 4 Notes

1 sn The chapter includes an exhortation to acquire wisdom (1-4a), a list of the benefits of wisdom (4b-9), a call to pursue a righteous lifestyle (10-13), a warning against a wicked lifestyle (14-19), and an exhortation to righteousness (20-27).

2 tn Heb “sons.”

3 tn Heb “discipline.”

4 tn The Qal infinitive construct with preposition ל (lamed) indicates the purpose/result of the preceding imperative.

5 tn Heb “know” (so KJV, ASV).

6 tn The perfect tense has the nuance of instantaneous perfect; the sage is now calling the disciples to listen. It could also be a perfect of resolve, indicating what he is determined to do.

7 tn The word לֶקַח (leqakh, “instruction”) can be subjective (instruction acquired) or objective (the thing being taught). The latter fits best here.

8 tn Or “a boy with my father.”

9 tc The LXX introduces the ideas of “obedient” and “beloved” for these two terms. This seems to be a free rendering, if not a translation of a different Hebrew textual tradition. The MT makes good sense and requires no emendation.

tn Heb “tender and only one.” The phrase רַךְ וְיָחִיד (rakh vÿyakhid, “tender and only one”) is a hendiadys meaning “tender only child.” The adjective רַךְ (rakh) means “tender; delicate” (BDB 940 s.v. רַךְ), and describes a lad who is young and undeveloped in character (e.g., 2 Sam 3:39). The adjective יָחִיד (yakhid) means “only one” (BDB 402 s.v. יָחִיד) and refers to a beloved and prized only child (e.g., Gen 22:2).

10 tn The imperative with the vav expresses volitional sequence after the preceding imperative: “keep and then you will live,” meaning “keep so that you may live.”

11 tn Heb “from the words of my mouth” (so KJV, NASB, NRSV); TEV, CEV “what I say.”

sn The verse uses repetition for the imperative “acquire” to underscore the importance of getting wisdom; it then uses two verb forms for the one prepositional phrase to stress the warning.

12 tn Heb “her”; the 3rd person feminine singular referent is personified “wisdom,” which has been specified in the translation for clarity.

13 tn The absolute and construct state of רֵאשִׁית (re’shit) are identical (BDB 912 s.v.). Some treat רֵאשִׁית חָכְמָה (re’shit khokhmah) as a genitive-construct phrase: “the beginning of wisdom” (cf. NAB, NASB, NRSV). Others take רֵאשִׁית as an absolute functioning as predicate and חָכְמָה as the subject: “wisdom is the first/chief thing” (cf. KJV, ASV). The context here suggests the predicate.

14 tn The term “so” does not appear in the Hebrew but is supplied in the translation for the sake of smoothness and style.

15 tn The noun קִנְיָן (qinyan) means “thing got or acquired; acquisition” (BDB 889 s.v.). With the preposition that denotes price, it means “with (or at the price of) all that you have acquired.” The point is that no price is too high for wisdom – give everything for it (K&D 16:108).

16 tc The verse is not in the LXX; some textual critics delete the verse as an impossible gloss that interrupts vv. 6 and 8 (e.g., C. H. Toy, Proverbs [ICC], 88).

17 tn The verb is the Pilpel imperative from סָלַל (salal, “to lift up; to cast up”). So the imperative means “exalt her; esteem her highly; prize her.”

18 sn The personification of wisdom continues with the bestowal of a wreath for the head (e.g., 1:9). The point is that grace will be given to the individual like a wreath about the head.

19 tn The verb מָגַן (magan) is a Piel (denominative) verb from the noun “shield.” Here it means “to bestow” (BDB 171 s.v.).

20 sn This verse uses wedding imagery: The wife (wisdom) who is embraced by her husband (the disciple) will place the wedding crown on the head of her new bridegroom. Wisdom, like a virtuous wife, will crown the individual with honor and grace.

21 tn Heb “my son” (likewise in v. 20).

22 tn The vav prefixed to the imperfect verb follows an imperative; this volitive sequence depicts purpose/result.

23 tn Heb “and the years of life will be many for you.”

24 tn The form הֹרֵתִיךָ (horetikha) is the Hiphil perfect with a suffix from the root יָרָה (yarah, “to guide”). This and the parallel verb should be taken as instantaneous perfects, translated as an English present tense: The sage is now instructing or pointing the way.

sn The verb יָרָה (yarah) means “to teach; to instruct; to guide.” This is from the same root as the Hebrew word for “law” (torah). See G. R. Driver, “Hebrew Notes,” VT 1 (1951): 241-50; and J. L. Crenshaw, “The Acquisition of Knowledge in Israelite Wisdom Literature,” WW 7 (1986): 9.

25 tn Heb “in the tracks of uprightness”; cf. NAB “on straightforward paths.” Both the verb and the object of the preposition make use of the idiom – the verb is the Hiphil perfect from דֶּרֶךְ (derekh, related to “road; way”) and the object is “wagon tracks, paths.”

26 sn The noun צַעֲדֶךָ (tsa’adekha, “your steps”) and the temporal infinitive בְּלֶכְתְּךָ (belekhtÿkha, “when you walk”) use the idiom of walking to represent the course of life. On that course there will be no obstacles; the “path” will be straight – morally and practically.

27 sn The verb צָרַר (tsarar, “to be narrow; to be constricted”) refers to that which is narrow or constricted, signifying distress, trouble, adversity; that which was wide-open or broad represents freedom and deliverance.

28 sn The progression from walking to running is an idiom called “anabasis,” suggesting that as greater and swifter progress is made, there will be nothing to impede the progress (e.g., Isa 40:31).

29 tn Heb “discipline.”

30 tn The form נִצְּרֶהָ (nitsÿreha, from נָצַר, natsar) has an anomalous doubled letter (see GKC 73 §20.h).

31 tn The verb אָשַׁר (’ashar, “to walk”) is not to be confused with the identically spelled homonym אָשַׁר “to pronounce happy” as in BDB 80 s.v. אָשַׁר.

32 sn The verb עָבַר (’avar, “to cross over; to travel through”) ends both cola. In the first it warns against going on wrong paths; in the second it means “to go your own way,” but may hint that the way will cross over the wrong way. The rapid sequence of commands stresses the urgency of the matter.

33 sn The verb is רָעַע (ra’a’), which means “to do evil; to harm.” The verse is using the figure of hyperbole to stress the preoccupation of some people with causing trouble. R. L. Alden says, “How sick to find peace only at the price of another man’s misfortune” (Proverbs, 47).

34 sn Heb “their sleep is robbed/seized”; these expressions are metonymical for their restlessness in plotting evil.

35 sn The Hiphil imperfect (Kethib) means “cause to stumble.” This idiom (from hypocatastasis) means “bring injury/ruin to someone” (BDB 505-6 s.v. כָּשַׁל Hiph.1).

36 tn The noun is a cognate accusative stressing that they consume wickedness.

37 tn Heb “the bread of wickedness” (so KJV, NAB, NIV, NRSV). There are two ways to take the genitives: (1) genitives of apposition: wickedness and violence are their food and drink (cf. TEV, CEV, NLT), or (2) genitives of source: they derive their livelihood from the evil they do (C. H. Toy, Proverbs [ICC], 93).

38 tn Heb “the wine of violence” (so KJV, NAB, NIV, NRSV). This is a genitive of source, meaning that the wine they drink was plundered from their violent crime. The Hebrew is structured in an AB:BA chiasm: “For they eat the bread of wickedness, and the wine of violence they drink.” The word order in the translation is reversed for the sake of smoothness and readability.

39 tn Heb “like light of brightness.” This construction is an attributive genitive: “bright light.” The word “light” (אוֹר, ’or) refers to the early morning light or the dawn (BDB 21 s.v.). The point of the simile is that the course of life that the righteous follow is like the clear, bright morning light. It is illumined, clear, easy to follow, and healthy and safe – the opposite of what darkness represents.

40 tn The construction uses the Qal active participle of הָלַךְ (halakh) in a metaphorical sense to add the idea of continuance or continually to the participle הוֹלֵךְ (holekh). Here the path was growing light, but the added participle signifies continually.

41 tn Heb “until the day is established.” This expression refers to the coming of the full day or the time of high noon.

42 sn The simile describes ignorance or spiritual blindness, sinfulness, calamity, despair.

43 tn Heb “in what they stumble.”

44 tn Heb “incline your ear.” The verb הַט (hat) is the Hiphil imperative from נָטָה (natah, Hiphil: “to turn to; to incline”). The idiom “to incline the ear” gives the picture of “lean over and listen closely.”

sn Commentators note the use of the body in this section: ear (v. 20), eyes (v. 21), flesh (v. 22), heart (v. 23), lips (v. 24), eyes (v. 25), feet (v. 26), and hands and feet (v. 27). Each is a synecdoche of part representing the whole; the total accumulation signifies the complete person in the process.

45 tn The Hiphil form יַלִּיזוּ (yallizu) follows the Aramaic with gemination. The verb means “to turn aside; to depart” (intransitive Hiphil or inner causative).

46 tn Or “keep” (so KJV, NIV, NRSV and many others).

47 sn The words “eyes” and “heart” are metonymies of subject representing the faculties of each. Cf. CEV “think about it all.”

48 tn Heb “to all of his flesh.”

49 tn Heb “more than all guarding.” This idiom means “with all vigilance.” The construction uses the preposition מִן (min) to express “above; beyond,” the word “all” and the noun “prison; guard; act of guarding.” The latter is the use here (BDB 1038 s.v. מִשְׁמָר).

50 sn The word תּוֹצְאוֹת (tots’ot, from יָצָא, yatsa’) means “outgoings; extremities; sources.” It is used here for starting points, like a fountainhead, and so the translation “sources” works well.

51 tn Heb “crookedness.” The noun עִקְּשׁוּת (’iqqÿshut) refers to what is morally twisted or perverted. Here it refers to things that are said (cf. NAB “dishonest talk”; NRSV “crooked speech”). The term “mouth” functions as a metonymy of cause for perverse speech. Such perverse talking could be subtle or blatant.

52 tn Heb “crookedness of mouth.”

53 tn Heb “deviousness of lips put far from you.”

54 tn The jussives in this verse are both Hiphil, the first from the verb “to gaze; to look intently [or, carefully],” (נָבַט, navat) and the second from the verb “to be smooth, straight” (יָשָׁר, yashar).

55 tn Heb “your eyelids.” The term “eyelids” is often a poetic synonym for “eye” (it is a metonymy of adjunct, something connected with the eye put for the eye that sees); it may intensify the idea as one might squint to gain a clearer look.

56 tn Heb “path of your foot.”

57 sn The verb is a denominative Piel from the word פֶּלֶס (peles), “balance; scale.” In addition to telling the disciple to keep focused on a righteous life, the sage tells him to keep his path level, which is figurative for living the righteous life.

58 tn The vav prefixed to the beginning of this dependent clause denotes purpose/result following the preceding imperative.

59 tn The Niphal jussive from כּוּן (cun, “to be fixed; to be established; to be steadfast”) continues the idiom of walking and ways for the moral sense in life.

60 sn The two verbs in this verse are from different roots, but nonetheless share the same semantic domain. The first verb is תֵּט (tet), a jussive from נָטָה (natah), which means “to turn aside” (Hiphil); the second verb is the Hiphil imperative of סוּר (sur), which means “to cause to turn to the side” (Hiphil). The disciple is not to leave the path of righteousness; but to stay on the path he must leave evil.

61 tn Heb “your foot” (so NAB, NIV, NRSV). The term רַגְלְךָ (raglÿkha, “your foot”) is a synecdoche of part (= foot) for the whole person (= “yourself”).

62 tc The LXX adds, “For the way of the right hand God knows, but those of the left hand are distorted; and he himself will make straight your paths and guide your goings in peace.” The ideas presented here are not out of harmony with Proverbs, but the section clearly shows an expansion by the translator. For a brief discussion of whether this addition is Jewish or early Christian, see C. H. Toy, Proverbs (ICC), 99.


NET Bible® - Proverbs 5

Proverbs 5

Admonition to Avoid Seduction to Evil1

5:1 My child,2 be attentive to my wisdom,

pay close attention3 to my understanding,

5:2 in order to safeguard4 discretion,5

and that your lips may guard knowledge.

5:3 For the lips6 of the adulterous woman drip honey,

and her seductive words7 are smoother than olive oil,

5:4 but in the end8 she is bitter9 as wormwood,10

sharp as a two-edged11 sword.

5:5 Her feet go down to death;

her steps lead straight to the grave.12

5:6 Lest13 she should make level the path leading to life,14

her paths are unstable15 but she does not know it.16

5:7 So now, children,17 listen to me;

do not turn aside from the words I speak.18

5:8 Keep yourself19 far20 from her,

and do not go near the door of her house,

5:9 lest you give your vigor21 to others

and your years to a cruel person,

5:10 lest strangers devour22 your strength,23

and your labor24 benefit25 another man’s house.

5:11 And at the end of your life26 you will groan27

when your flesh and your body are wasted away.28

5:12 And you will say, “How I hated discipline!

My heart spurned reproof!

5:13 For29 I did not obey my teachers30

and I did not heed31 my instructors.32

5:14 I almost33 came to complete ruin34

in the midst of the whole congregation!”35

5:15 Drink water from your own cistern

and running water from your own well.36

5:16 Should your springs be dispersed37 outside,

your streams of water in the wide plazas?

5:17 Let them be for yourself38 alone,

and not for strangers with you.39

5:18 May your fountain be blessed,40

and may you rejoice41 in your young wife42 –

5:19 a loving doe,43 a graceful deer;

may her breasts satisfy you at all times,

may you be captivated44 by her love always.

5:20 But why should you be captivated,45 my son, by an adulteress,

and embrace the bosom of a different woman?46

5:21 For the ways of a person47 are in front of the Lord’s eyes,

and the Lord 48 weighs49 all that person’s50 paths.

5:22 The wicked51 will be captured by his52 own iniquities,53

and he will be held54 by the cords of his own sin.55

5:23 He will die because56 there was no discipline;

because of the greatness of his folly57 he will reel.58

Next Chapter


NET Bible® - Proverbs 5 Notes

1 sn In this chapter the sage/father exhorts discretion (1, 2) then explains how to avoid seduction (3-6); this is followed by a second exhortation to prevention (7, 8) and an explanation that obedience will avoid ruin and regret (9-14); finally, he warns against sharing love with strangers (15-17) but to find it at home (18-23). For an analysis of the chapter, see J. E. Goldingay, “Proverbs V and IX,” RB 84 (1977): 80-93.

2 tn The text again has “my son.” In this passage perhaps “son” would be the most fitting because of the warning against going to the adulterous woman. However, since the image of the adulterous woman probably represents all kinds of folly (through personification), and since even in this particular folly the temptation works both ways, the general address to either young men or women should be retained. The text was certainly not intended to convey that only women could seduce men.

3 tn Heb “incline your ear” (so NAB, NRSV); NLT “listen carefully.”

4 tn Heb “keep, protect, guard.”

5 sn This “discretion” is the same word in 1:4; it is wise, prudential consideration, careful planning, or the ability to devise plans with a view to the best way to carry them out. If that ability is retained then temptations to digress will not interfere.

6 sn “Lips” is a metonymy of cause, referring to her words. Dripping honey is an implied comparison between the product and her words, which are flattering and smooth (cf. Song 4:11). See M. Dahood, “Honey That Drips. Notes on Proverbs 5:2-3,” Bib 54 (1973): 65-66.

7 tn Heb “her palate.” The word חֵךְ (khekh, “palate; roof of the mouth; gums”) is a metonymy of cause (= organ of speech) for what is said (= her seductive speech). The present translation clarifies this metonymy with the phrase “her seductive words.”

8 sn Heb “her end” (so KJV). D. Kidner notes that Proverbs does not allow us to forget that there is an afterward (Proverbs [TOTC], 65).

9 sn The verb “to be bitter” (מָרַר, marar) describes things that are harmful and destructive for life, such as the death of the members of the family of Naomi (Ruth 1:20) or finding water that was undrinkable (Exod 15:22-27). The word indicates that the sweet talking will turn out badly.

10 tn The Hebrew term translated “wormwood” refers to the aromatic plant that contrasts with the sweetness of honey. Some follow the LXX and translate it as “gall” (cf. NIV). The point is that there was sweetness when the tryst had alluring glamour, but afterward it had an ugly ring (W. G. Plaut, Proverbs, 74).

11 sn The Hebrew has “like a sword of [two] mouths,” meaning a double-edged sword that devours/cuts either way. There is no movement without damage. There may be a wordplay here with this description of the “sword with two mouths,” and the subject of the passage being the words of her mouth which also have two sides to them. The irony is cut by the idiom.

12 tn The term שְׁאוֹל (she’ol, “grave”) is paralleled to “death,” so it does not refer here to the realm of the unblessed.

sn The terms death and grave could be hyperbolic of a ruined life, but probably refer primarily to the mortal consequences of a life of debauchery.

13 tn The particle פֶּן (pen) means “lest” (probably from “for the aversion of”). It occurs this once, unusually, preceding the principal clause (BDB 814 s.v.). It means that some action has been taken to avert or avoid what follows. She avoids the path of life, albeit ignorantly.

14 tn Heb “the path of life.” The noun חַיִּים (khayyim, “of life”) functions as a genitive of direction (“leading to”).

15 sn The verb נוּעַ (nua’) means “to quiver; to wave; to waver; to tremble”; cf. KJV “her ways are moveable”; NAB “her paths will ramble”; NLT “She staggers down a crooked trail.” The ways of the adulterous woman are unstable (BDB 631 s.v.).

16 sn The sadder part of the description is that this woman does not know how unstable her life is, or how uneven. However, Thomas suggests that it means, “she is not tranquil.” See D. W. Thomas, “A Note on לא תדע in Proverbs v 6,” JTS 37 (1936): 59.

17 tn Heb “sons.”

18 tn Heb “the words of my mouth” (so KJV, NAB, NRSV).

19 tn Heb “your way.”

20 sn There is a contrast made between “keep far away” (הַרְחֵק, harkheq) and “do not draw near” (וְאַל־תִּקְרַב, vÿ’al-tiqrav).

21 sn The term הוֹד (hod, “vigor; splendor; majesty”) in this context means the best time of one’s life (cf. NIV “your best strength”), the full manly vigor that will be wasted with licentiousness. Here it is paralleled by “years,” which refers to the best years of that vigor, the prime of life. Life would be ruined by living this way, or the revenge of the woman’s husband would cut it short.

22 tn Or “are sated, satisfied.”

23 tn The word כֹּחַ (coakh, “strength”) refers to what laborious toil would produce (so a metonymy of cause). Everything that this person worked for could become the property for others to enjoy.

24 tn “labor, painful toil.”

25 tn The term “benefit” does not appear in the Hebrew text, but is supplied in the translation for the sake of clarity and smoothness.

26 tn Heb “at your end.”

27 tn The form is the perfect tense with the vav consecutive; it is equal to a specific future within this context.

sn The verb means “to growl, groan.” It refers to a lion when it devours its prey, and to a sufferer in pain or remorse (e.g., Ezek 24:23).

28 tn Heb “in the finishing of your flesh and your body.” The construction uses the Qal infinitive construct of כָּלָה (calah) in a temporal clause; the verb means “be complete, at an end, finished, spent.”

29 tn The vav that introduces this clause functions in an explanatory sense.

30 tn The Hebrew term מוֹרַי (moray) is the nominal form based on the Hiphil plural participle with a suffix, from the root יָרָה (yarah). The verb is “to teach,” the common noun is “instruction, law [torah],” and this participle form is teacher (“my teachers”).

31 sn The idioms are vivid: This expression is “incline the ear”; earlier in the first line is “listen to the voice,” meaning “obey.” Such detailed description emphasizes the importance of the material.

32 tn The form is the Piel plural participle of לָמַד (lamad) used substantivally.

33 tn The expression כִּמְעַט (kim’at) is “like a little.” It means “almost,” and is used of unrealized action (BDB 590 s.v. 2). Cf. NCV “I came close to”; NLT “I have come to the brink of.”

34 tn Heb “I was in all evil” (cf. KJV, ASV).

35 tn The text uses the two words “congregation and assembly” to form a hendiadys, meaning the entire assembly.

36 sn Paul Kruger develops this section as an allegory consisting of a series of metaphors. He suggests that what is at issue is private versus common property. The images of the cistern, well, or fountain are used of a wife (e.g., Song 4:15) because she, like water, satisfies desires. Streams of water in the street would then mean sexual contact with a lewd woman. According to 7:12 she never stays home but is in the streets and is the property of many (P. Kruger, “Promiscuity and Marriage Fidelity? A Note on Prov 5:15-18,” JNSL 13 [1987]: 61-68).

37 tn The verb means “to be scattered; to be dispersed”; here the imperfect takes a deliberative nuance in a rhetorical question.

38 tn The ל (lamed) preposition denotes possession: “for you” = “yours.” The term לְבַדֶּךָ (lÿvadekha) is appositional, underscoring the possession as exclusive.

39 sn The point is that what is private is not to be shared with strangers; it belongs in the home and in the marriage. The water from that cistern is not to be channeled to strangers or to the public.

40 sn The positive instruction is now given: Find pleasure in a fulfilling marriage. The “fountain” is another in the series of implied comparisons with the sexual pleasure that must be fulfilled at home. That it should be blessed (the passive participle of בָּרַךְ, barakh) indicates that sexual delight is God-given; having it blessed would mean that it would be endowed with fruitfulness, that it would fulfill all that God intended it to do.

41 tn The form is a Qal imperative with a vav (ו) of sequence; after the jussive of the first half this colon could be given an equivalent translation or logically subordinated.

42 tn Or “in the wife you married when you were young” (cf. NCV, CEV); Heb “in the wife of your youth” (so NIV, NLT). The genitive functions as an attributive adjective: “young wife” or “youthful wife.” Another possibility is that it refers to the age in which a man married his wife: “the wife you married in your youth.”

43 tn The construct expression “a doe of loves” is an attributive genitive, describing the doe with the word “loves.” The plural noun may be an abstract plural of intensification (but this noun only occurs in the plural). The same construction follows with a “deer of grace” – a graceful deer.

sn The imagery for intimate love in marriage is now employed to stress the beauty of sexual fulfillment as it was intended. The doe and deer, both implied comparisons, exhibit the grace and love of the wife.

44 sn The verb שָׁגָה (shagah) means “to swerve; to meander; to reel” as in drunkenness; it signifies a staggering gait expressing the ecstatic joy of a captivated lover. It may also mean “to be always intoxicated with her love” (cf. NRSV).

45 tn In the interrogative clause the imperfect has a deliberative nuance.

46 tn Heb “foreigner” (so ASV, NASB), but this does not mean that the woman is non-Israelite. This term describes a woman who is outside the moral boundaries of the covenant community – she is another man’s wife, but since she acts with moral abandonment she is called “foreign.”

47 tn Heb “man.”

48 tn Heb “he”; the referent (the Lord) has been specified in the translation for clarity.

49 tn BDB 814 s.v. פָּלַס 2 suggests that the participle מְפַּלֵּס (mÿpalles) means “to make level [or, straight].” As one’s ways are in front of the eyes of the Lord, they become straight or right. It could be translated “weighs” since it is a denominative from the noun for “balance, scale”; the Lord weighs or examines the actions.

50 tn Heb “all his”; the referent (the person mentioned in the first half of the verse) has been specified in the translation for clarity.

51 tn The suffix on the verb is the direct object suffix; “the wicked” is a second object by apposition: They capture him, the wicked. Since “the wicked” is not found in the LXX, it could be an old scribal error; or the Greek translator may have simply smoothed out the sentence. C. H. Toy suggests turning the sentence into a passive idea: “The wicked will be caught in his iniquities” (Proverbs [ICC], 117).

52 tn The word is the subject of the clause, but the pronominal suffix has no clear referent. The suffix is proleptic, referring to the wicked.

53 tn Heb “his own iniquities will capture the wicked.” The translation shifts the syntax for the sake of smoothness and readability.

54 sn The lack of discipline and control in the area of sexual gratification is destructive. The one who plays with this kind of sin will become ensnared by it and led to ruin.

55 tn The Hebrew is structured chiastically: “his own iniquities will capture the wicked, by the cords of his own sin will he be held.”

56 tn The preposition בּ (bet) is used in a causal sense: “because” (cf. NCV, TEV, CEV).

57 sn The word אִוַּלְתּוֹ (’ivvalto, “his folly”) is from the root אול and is related to the noun אֶוִיל (’evil, “foolish; fool”). The noun אִוֶּלֶת (’ivvelet, “folly”) describes foolish and destructive activity. It lacks understanding, destroys what wisdom builds, and leads to destruction if it is not corrected.

58 sn The verb שָׁגָה (shagah, “to swerve; to reel”) is repeated in a negative sense. If the young man is not captivated by his wife but is captivated with a stranger in sinful acts, then his own iniquities will captivate him and he will be led to ruin.


NET Bible® - Proverbs 6

Proverbs 6

Admonitions and Warnings against Dangerous and Destructive Acts1

6:1 My child,2 if you have made a pledge3 for your neighbor,

and4 have become a guarantor5 for a stranger,6

6:2 if7 you have been ensnared8 by the words you have uttered,9

and have been caught by the words you have spoken,

6:3 then, my child, do this in order to deliver yourself,10

because you have fallen into your neighbor’s power:11

go, humble yourself,12

and appeal firmly13 to your neighbor.

6:4 Permit no sleep to your eyes14

or slumber to your eyelids.

6:5 Deliver yourself like a gazelle from a snare,15

and like a bird from the trap16 of the fowler.

6:6 Go to the ant, you sluggard;17

observe its ways and be wise!

6:7 It has no commander,

overseer, or18 ruler,

6:8 yet it prepares its food in the summer;

it gathers at the harvest what it will eat.19

6:9 How long, you sluggard, will you lie there?

When will you rise from your sleep?20

6:10 A little sleep, a little slumber,

a little folding of the hands to relax,21

6:11 and your poverty will come like a robber,22

and your need like an armed man.23

6:12 A worthless and wicked person24

walks around saying perverse25 things;26

6:13 he winks with his eyes,

signals with his feet,

and points with his fingers;27

6:14 he plots evil with perverse thoughts28 in his heart,

he spreads contention29 at all times.

6:15 Therefore, his disaster will come suddenly;

in an instant30 he will be broken, and there will be no remedy.

6:16 There are six things that the Lord hates,

even31 seven32 things that are an abomination to him:33

6:17 haughty eyes,34 a lying tongue,35

and hands that shed innocent blood,36

6:18 a heart that devises wicked plans,37

feet that are swift to run38 to evil,

6:19 a false witness who pours out lies,39

and a person who spreads discord40 among family members.41

6:20 My child, guard the commands of your father

and do not forsake the instruction of your mother.

6:21 Bind them42 on your heart continually;

fasten them around your neck.

6:22 When you walk about,43 they44 will guide you;

when you lie down, they will watch over you;

when you wake up,45 they will talk46 to you.

6:23 For the commandments47 are like48 a lamp,49

instruction is like a light,

and rebukes of discipline are like50 the road leading to life,51

6:24 by keeping52 you from the evil woman,53

from the smooth tongue of54 the loose woman.55

6:25 Do not lust56 in your heart for her beauty,

and do not let her captivate you with her alluring eyes;57

6:26 for on account58 of a prostitute one is brought down to a loaf of bread,

but the wife of another man59 preys on your precious life.60

6:27 Can a man hold61 fire62 against his chest63

without64 burning his clothes?

6:28 Can65 a man walk on hot coals

without scorching his feet?

6:29 So it is with66 the one who has sex with67 his neighbor’s wife;

no one68 who touches69 her will escape70 punishment.71

6:30 People72 do not despise a thief when he steals

to fulfill his need73 when he is hungry.

6:31 Yet74 if he is caught75 he must repay76 seven times over,

he might even have to give77 all the wealth of his house.

6:32 A man who commits adultery with a woman lacks wisdom,78

whoever does it destroys his own life.79

6:33 He will be beaten and despised,80

and his reproach will not be wiped away;81

6:34 for jealousy kindles82 a husband’s83 rage,

and he will not show mercy84 when he takes revenge.

6:35 He will not consider85 any compensation;86

he will not be willing, even if you multiply the compensation.87

Next Chapter


NET Bible® - Proverbs 6 Notes

1 sn The chapter advises release from foolish indebtedness (1-5), admonishes avoiding laziness (6-11), warns of the danger of poverty (9-11) and deviousness (12-15), lists conduct that the Lord hates (16-19), and warns about immorality (20-35).

2 tn Heb “my son” (likewise in vv. 3, 20).

3 sn It was fairly common for people to put up some kind of financial security for someone else, that is, to underwrite another’s debts. But the pledge in view here was foolish because the debtor was a neighbor who was not well known (זָר, zar), perhaps a misfit in the community. The one who pledged security for this one was simply gullible.

4 tn The conjunction “and” does not appear in the Hebrew text, but is supplied in the translation for the sake of smoothness.

5 tn Heb “struck your hands”; NIV “have struck hands in pledge”; NASB “have given a pledge.” The guarantee of a pledge was signaled by a handshake (e.g., 11:15; 17:18; 22:26).

6 tn Heb “stranger.” The term זוּר (zur, “stranger”) probably refers to a neighbor who was not well-known. Alternatively, it could describe a person who is living outside the norms of convention, a moral misfit in the community. In any case, this “stranger” is a high risk in any financial arrangement.

7 tn The term “if” does not appear in this line but is implied by the parallelism. It is supplied in the translation for the sake of clarity.

8 tn The verb יָקַשׁ (yaqash) means “to lay a bait; to lure; to lay snares.” In the Niphal it means “to be caught by bait; to be ensnared” – here in a business entanglement.

9 tn Heb “by the words of your mouth.” The same expression occurs at the end of the following line (cf. KJV, ASV, NASB). Many English versions vary the wording slightly, presumably for stylistic reasons, to avoid redundancy (e.g., NAB, NIV, NRSV, NLT).

10 tn The syntactical construction of imperative followed by an imperative + vav consecutive denotes purpose: “in order to be delivered.” The verb means “to deliver oneself, be delivered” in the Niphal. The image is one of being snatched or plucked quickly out of some danger or trouble, in the sense of a rescue, as in a “brand snatched [Hophal stem] from the fire” (Zech 3:2).

11 tn Heb “have come into the hand of your neighbor” (so NASB; cf. KJV, ASV). The idiom using the “hand” means that the individual has come under the control or the power of someone else. This particular word for hand is used to play ironically on its first occurrence in v. 1.

12 tn In the Hitpael the verb רָפַס (rafas) means “to stamp oneself down” or “to humble oneself” (cf. KJV, NASB, NIV). BDB 952 s.v. Hithp suggests “become a suppliant.” G. R. Driver related it to the Akkadian cognate rapasu, “trample,” and interpreted as trampling oneself, swallowing pride, being unremitting in effort (“Some Hebrew Verbs, Nouns, and Pronouns,” JTS 30 [1929]: 374).

13 tn Heb “be bold.” The verb רָהַב (rahav) means “to act stormily; to act boisterously; to act arrogantly.” The idea here is a strong one: storm against (beset, importune) your neighbor. The meaning is that he should be bold and not take no for an answer. Cf. NIV “press your plea”; TEV “beg him to release you.”

14 tn Heb “do not give sleep to your eyes.” The point is to go to the neighbor and seek release from the agreement immediately (cf. NLT “Don’t rest until you do”).

15 tn Heb “from the hand.” Most translations supply “of the hunter.” The word “hand” can signify power, control; so the meaning is that of a gazelle freeing itself from a snare or a trap that a hunter set.

16 tc Heb “hand” (so KJV, NAB, NRSV). Some mss and versions have it as “trap,” which may very well represent an interpretation too.

17 sn The sluggard (עָצֵל, ’atsel) is the lazy or sluggish person (cf. NCV “lazy person”; NRSV, NLT “lazybones”).

18 tn The conjunction vav (ו) here has the classification of alternative, “or” (R. J. Williams, Hebrew Syntax, 71, §433).

19 tc The LXX adds a lengthy section at the end of the verse on the lesson from the bee: “Or, go to the bee and learn how diligent she is and how seriously she does her work – her products kings and private persons use for health – she is desired and respected by all – though feeble in body, by honoring wisdom she obtains distinction.” The Greek translator thought the other insect should be mentioned (see C. H. Toy, Proverbs [ICC], 124).

tn Heb “its food.”

20 sn The use of the two rhetorical questions is designed to rebuke the lazy person in a forceful manner. The sluggard is spending too much time sleeping.

21 sn The writer might in this verse be imitating the words of the sluggard who just wants to take “a little nap.” The use is ironic, for by indulging in this little rest the lazy one comes to ruin.

22 tn Heb “like a wayfarer” or “like a traveler” (cf. KJV). The LXX has “swiftness like a traveler.” It has also been interpreted as a “highwayman” (cf. NAB) or a “dangerous assailant.” W. McKane suggests “vagrant” (Proverbs [OTL], 324); cf. NASB “vagabond.” Someone traveling swiftly would likely be a robber.

23 tn The Hebrew word for “armed” is probably connected to the word for “shield” and “deliver” (s.v. גָּנַן). G. R. Driver connects it to the Arabic word for “bold; insolent,” interpreting its use here as referring to a beggar or an insolent man (“Studies in the Vocabulary of the Old Testament, IV,” JTS 33 [1933]: 38-47).

24 sn The terms describe one who is both worthless and wicked. Some suggest that בְּלִיַּעַל (bÿliyya’al) is a compound of the negative בְּלִי (bÿli) and a noun יַעַל (ya’al, “profit; worth”). Others suggest that the root is from בַּעַל (ba’al, “lord [of goats]”) or a derivative of בָּלַע (bala’) with reduplication (“confusion” or “engulfing ruin”), or a proper name from Babylonian Bililu. See B. Otzen, TDOT 2:131-36; and D. W. Thomas, “בְּלִיַּעַל in the Old Testament,” Biblical and Patristic Studies in Memory of Robert Pierce Casey, 11-19. Whatever the etymology, usage shows that the word describes people who violate the law (Deut 15:9; Judg 19:22; 1 Kgs 21:10, 13; Prov 16:27; et al.) or act in a contemptuous and foolish manner against cultic observance or social institutions (1 Sam 10:27; 25:17; 30:22); cf. NRSV “a scoundrel and a villain” (NAB and NIV similar). The present instruction will focus on the devious practice of such wicked and worthless folk.

25 tn Heb “crooked” or “twisted.” This term can refer to something that is physically twisted or crooked, or something morally perverse. Cf. NAB “crooked talk”; NRSV “crooked speech.”

26 tn Heb “walks around with a perverse mouth.” The term “mouth” is a metonymy of cause, an organ of speech put for what is said. This is an individual who says perverted or twisted things.

27 sn The sinister sign language and gestures of the perverse individual seem to indicate any kind of look or gesture that is put on and therefore a form of deception if not a way of making insinuations. W. McKane suggests from the presence of חֹרֵשׁ (khoresh) in v. 14 that there may be some use of magic here (Proverbs [OTL], 325).

28 tn The noun is an adverbial accusative of manner, explaining the circumstances that inform his evil plans.

29 tn The word “contention” is from the root דִּין (din); the noun means “strife, contention, quarrel.” The normal plural form is represented by the Qere, and the contracted form by the Kethib.

30 tn This word is a substantive that is used here as an adverbial accusative – with suddenness, at an instant.

31 tn The conjunction has the explicative use here (R. J. Williams, Hebrew Syntax, 71, §434).

32 sn This saying involves a numerical ladder, paralleling six things with seven things (e.g., also 30:15, 18, 21, 24, 29). The point of such a numerical arrangement is that the number does not exhaust the list (W. M. Roth, “The Numerical Sequence x / x +1 in the Old Testament,” VT 12 [1962]: 300-311; and his “Numerical Sayings in the Old Testament,” VT 13 [1965]: 86).

33 tn Heb “his soul.”

34 sn The expression “high/ lofty [רָמוֹת, ramot] eyes” refers to a proud look suggesting arrogant ambition (cf. NCV “a proud look”). The use of “eyes” is a metonymy of adjunct, the look in the eyes accompanying the attitude. This term “high” is used in Num 15:30 for the sin of the “high hand,” i.e., willful rebellion or defiant sin. The usage of “haughty eyes” may be illustrated by its use with the pompous Assyrian invader (Isa 10:12-14) and the proud king of the book of Daniel (11:12). God does not tolerate anyone who thinks so highly of himself and who has such ambition.

35 tn Heb “a tongue of deception.” The genitive noun functions attributively. The term “tongue” functions as a metonymy. The term is used of false prophets who deceive (Jer 14:14), and of a deceiver who betrays (Ps 109:2). The Lord hates deceptive speech because it is destructive (26:28).

36 sn The hands are the instruments of murder (metonymy of cause), and God hates bloodshed. Gen 9:6 prohibited shedding blood because people are the image of God. Even David being a man of blood (in war mostly) was not permitted to build the Temple (1 Chr 22:8). But shedding innocent blood was a greater crime – it usually went with positions of power, such as King Manasseh filling the streets with blood (2 Kgs 21:16), or princes doing it for gain (Ezek 22:27).

37 tn Heb “heart that devises plans of wickedness.” The latter term is an attributive genitive. The heart (metonymy of subject) represents the will; here it plots evil schemes. The heart is capable of evil schemes (Gen 6:5); the heart that does this is deceitful (Prov 12:20; 14:22).

38 tc The MT reads “make haste to run,” that is, be eager to seize the opportunity. The LXX omits “run,” that is, feet hastening to do evil. It must have appeared to the LXX translator that the verb was unnecessary; only one verb occurs in the other cola.

sn The word “feet” is here a synecdoche, a part for the whole. Being the instruments of movement, they represent the swift and eager actions of the whole person to do some harm.

39 sn The Lord hates perjury and a lying witness (e.g., Ps 40:4; Amos 2:4; Mic 1:4). This is a direct violation of the law (Exod 20).

40 sn Dissension is attributed in Proverbs to contentious people (21:9; 26:21; 25:24) who have a short fuse (15:8).

41 tn Heb “brothers,” although not limited to male siblings only. Cf. NRSV, CEV “in a family”; TEV “among friends.”

sn These seven things the Lord hates. To discover what the Lord desires, one need only list the opposites: humility, truthful speech, preservation of life, pure thoughts, eagerness to do good, honest witnesses, and peaceful harmony. In the NT the Beatitudes present the positive opposites (Matt 5). It has seven blessed things to match these seven hated things; moreover, the first contrasts with the first here (“poor in spirit” of 5:5 with “haughty eyes”), and the seventh (“peacemakers” of 5:7) contrasts with the seventh here (“sows dissension”).

42 sn The figures used here are hypocatastases (implied comparisons). There may also be an allusion to Deut 6 where the people were told to bind the law on their foreheads and arms. The point here is that the disciple will never be without these instructions. See further, P. W. Skehan, Studies in Israelite Poetry and Wisdom (CBQMS), 1-8.

43 tn The verbal form is the Hitpael infinitive construct with a preposition and a suffixed subjective genitive to form a temporal clause. The term הָלַךְ (halakh) in this verbal stem means “to go about; to go to and fro.” The use of these terms in v. 22 also alludes to Deut 6:7.

44 tn Heb “it will guide you.” The verb is singular and the instruction is the subject.

45 tn In both of the preceding cola an infinitive construct was used for the temporal clauses; now the construction uses a perfect tense with vav (ו) consecutive. The verb would then be equivalent to an imperfect tense, but subordinated as a temporal clause here.

46 sn The Hebrew verb means “talk” in the sense of “to muse; to complain; to meditate”; cf. TEV, NLT “advise you.” Instruction bound to the heart will speak to the disciple on awaking.

47 tn Heb “the commandment” (so KJV, NASB, NRSV).

48 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

49 sn The terms “lamp,” “light,” and “way” are all metaphors. The positive teachings and commandments will illumine or reveal to the disciple the way to life; the disciplinary correctives will provide guidance into fullness of life.

50 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

51 tn Heb “the way of life” (so KJV, NASB, NRSV); NIV, NLT “the way to life.” The noun “life” is a genitive following the construct “way.” It could be an attributive genitive modifying the kind of way/course of life that instruction provides, but it could also be objective in that the course of life followed would produce and lead to life.

52 tn The infinitive construct is epexegetical here, explaining how these teachings function as lights: “by keeping you.” This verse is the transition from the general admonition about heeding the teachings to the practical application.

53 tc The word translated “woman” is modified by רַע (ra’, “evil”) in the sense of violating the codes of the community and inflicting harm on others. The BHS editors propose changing it to read “strange woman” as before, but there is not support for that. Some commentaries follow the LXX and read רַע as “wife of a neighbor” (cf. NAB; also NRSV “the wife of another”; CEV “someone else’s wife”) but that seems to be only a clarification.

54 tn The word “tongue” is not in construct; the word “foreign woman” is in apposition to “smooth of tongue,” specifying whose it is. The word “smooth” then is the object of the preposition, “tongue” is the genitive of specification, and “foreign woman” in apposition.

55 sn The description of the woman as a “strange woman” and now a “loose [Heb “foreign”] woman” is within the context of the people of Israel. She is a “foreigner” in the sense that she is a nonconformist, wayward, and loose. It does not necessarily mean that she is not ethnically an Israelite.

56 tn The negated jussive gives the young person an immediate warning. The verb חָמַד (khamad) means “to desire,” and here in the sense of lust. The word is used in the Decalogue of Deut 5:21 for the warning against coveting.

sn Lusting after someone in the heart, according to Jesus, is a sin of the same kind as the act, not just the first step toward it (Matt 5:28). Playing with temptation in the heart – the seat of the will and the emotions – is only the heart reaching out after the sin.

57 tn Heb “her eyelids” (so KJV, NASB); NRSV “eyelashes”; TEV “flirting eyes”). This term is a synecdoche of part (eyelids) for the whole (eyes) or a metonymy of association for painted eyes and the luring glances that are the symptoms of seduction (e.g., 2 Kgs 9:30). The term “alluring” is not in the Hebrew text, but is supplied in the translation for the sake of clarification.

58 tn The word בְעַד (bÿ’ad) may be taken either as “on account of” (= by means of a) prostitute (cf. ASV, NASB), or “for the price of” a prostitute (cf. NAB). Most expositors take the first reading, though that use of the preposition is unattested, and then must supply “one is brought to.” The verse would then say that going to a prostitute can bring a man to poverty, but going to another man’s wife can lead to death. If the second view were taken, it would mean that one had a smaller price than the other. It is not indicating that one is preferable to the other; both are to be avoided.

59 tn Heb “the wife of a man.”

60 tn These two lines might be an example of synthetic parallelism, that is, “A, what’s more B.” The A-line describes the detrimental moral effect of a man going to a professional prostitute; the B-line heightens this and describes the far worse effect – moral and mortal! – of a man committing adultery with another man’s wife. When a man goes to a prostitute, he lowers himself to become nothing more than a “meal ticket” to sustain the life of that woman; however, when a man commits adultery, he places his very life in jeopardy – the rage of the husband could very well kill him.

61 tn The Qal imperfect (with the interrogative) here has a potential nuance – “Is it possible to do this?” The sentence is obviously a rhetorical question making an affirmation that it is not possible.

62 sn “Fire” provides the analogy for the sage’s warning: Fire represents the sinful woman (hypocatastasis) drawn close, and the burning of the clothes the inevitable consequences of the liaison. See J. L. Crenshaw, “Impossible Questions, Sayings, and Tasks,” Semeia 17 (1980): 19-34. The word “fire” (אֵשׁ, ’esh) plays on the words “man” (אִישׁ,’ish) and “woman” (אִשָּׁה, ’ishah); a passage like this probably inspired R. Gamaliel’s little explanation that what binds a man and a woman together in a holy marriage is י (yod) and ה (he), the two main letters of the holy name Yah. But if the Lord is removed from the relationship, that is, if these two letters are removed, all that is left is the אֵשׁ – the fire of passion. Since Gamaliel was the teacher of Paul, this may have influenced Paul’s advice that it was better to marry than to burn (1 Cor 7:9).

63 tn Heb “snatch up fire into his bosom.”

64 tn The second colon begins with the vav (ו) disjunctive on the noun, indicating a disjunctive clause; here it is a circumstantial clause.

65 tn The particle indicates that this is another rhetorical question like that in v. 27.

66 tn Heb “thus is the one.”

67 tn Heb “who goes in to” (so NAB, NASB). The Hebrew verb בּוֹא (bo’, “to go in; to enter”) is used throughout scripture as a euphemism for the act of sexual intercourse. Cf. NIV, NRSV, NLT “who sleeps with”; NCV “have sexual relations with.”

68 tn Heb “anyone who touches her will not.”

69 sn The verb “touches” is intended here to be a euphemism for illegal sexual contact (e.g., Gen 20:6).

70 tn Heb “will be exempt from”; NASB, NLT “will not go unpunished.”

71 tn The verb is יִנָּקֶה (yinnaqeh), the Niphal imperfect from נָקָה (naqah, “to be empty; to be clean”). From it we get the adjectives “clean,” “free from guilt,” “innocent.” The Niphal has the meanings (1) “to be cleaned out” (of a plundered city; e.g., Isa 3:26), (2) “to be clean; to be free from guilt; to be innocent” (Ps 19:14), (3) “to be free; to be exempt from punishment” [here], and (4) “to be free; to be exempt from obligation” (Gen 24:8).

72 tn Heb “they do not despise.”

73 tn Heb “himself” or “his life.” Since the word נֶפֶשׁ (nefesh, traditionally “soul”) refers to the whole person, body and soul, and since it has a basic idea of the bundle of appetites that make up a person, the use here for satisfying his hunger is appropriate.

74 tn The term “yet” is supplied in the translation.

75 tn Heb “is found out.” The perfect tense with the vav (ו) consecutive is equivalent to the imperfect nuances. Here it introduces either a conditional or a temporal clause before the imperfect.

76 tn The imperfect tense has an obligatory nuance. The verb in the Piel means “to repay; to make restitution; to recompense”; cf. NCV, TEV, CEV “must pay back.”

77 tn This final clause in the section is somewhat cryptic. The guilty thief must pay back sevenfold what he stole, even if it means he must use the substance of his whole house. The verb functions as an imperfect of possibility: “he might even give.”

78 tn Heb “heart.” The term “heart” is used as a metonymy of association for discernment, wisdom, good sense. Cf. NAB “is a fool”; NIV “lacks judgment”; NCV, NRSV “has no sense.”

79 tn Heb “soul.” The noun נֶפֶשׁ (nefesh, “soul”) functions as a metonymy of association for “life” (BDB 659 s.v. 3.c).

80 tn Heb “He will receive a wound and contempt.”

81 sn Even though the text has said that the man caught in adultery ruins his life, it does not mean that he was put to death, although that could have happened. He seems to live on in ignominy, destroyed socially and spiritually. He might receive blows and wounds from the husband and shame and disgrace from the spiritual community. D. Kidner observes that in a morally healthy society the adulterer would be a social outcast (Proverbs [TOTC], 75).

82 tn The word “kindles” was supplied in the translation; both “rage” and “jealousy” have meanings connected to heat.

83 tn Heb “a man’s.”

84 tn The verb חָמַל (khamal) means “to show mercy; to show compassion; to show pity,” usually with the outcome of sparing or delivering someone. The idea here is that the husband will not spare the guilty man any of the punishment (cf. NRSV “he shows no restraint”).

85 tn Heb “lift up the face of,” meaning “regard.”

86 tn The word rendered “compensation” is כֹּפֶר (cofer); it is essentially a ransom price, a sum to be paid to deliver another from debt, bondage, or crime. The husband cannot accept payment as a ransom for a life, since what has happened cannot be undone so easily.

87 tn BDB 1005 s.v. שֹׁחַד suggests that this term means “hush money” or “bribe” (cf. NIV, NRSV, NLT). C. H. Toy takes it as legal compensation (Proverbs [ICC], 142).


NET Bible® - Proverbs 7

Proverbs 7

Admonition to Avoid the Wiles of the Adulteress1

7:1 My child,2 keep my words

and treasure up my commands in your own keeping.3

7:2 Keep my commands4 so that you may live,5

and obey6 my instruction as your most prized possession.7

7:3 Bind them on your forearm;8

write them on the tablet of your heart.9

7:4 Say to wisdom, “You are my sister,”10

and call understanding a close relative,

7:5 so that they may keep you11 from the adulterous12 woman,

from the loose woman13 who flatters you14 with her words.15

7:6 For at the window of my house

through my window lattice I looked out

7:7 and I saw among the naive –

I discerned among the youths16 –

a young man17 who lacked wisdom.18

7:8 He was passing by the street near her corner,

making his way19 along the road to her house20

7:9 in the twilight, the evening,21

in the dark of the night.22

7:10 Suddenly23 a woman came out to meet him!

She was dressed like a prostitute24 and with secret intent.25

7:11 (She is loud and rebellious,

she26 does not remain27 at home –

7:12 at one time outside, at another28 in the wide plazas,

and by every corner she lies in wait.)

7:13 So she grabbed him and kissed him,

and with a bold expression29 she said to him,

7:14 “I have30 fresh meat at home;31

today I have fulfilled my vows!

7:15 That is why I came out to meet you,

to look for you,32 and I found you!

7:16 I have spread my bed with elegant coverings,33

with richly colored fabric34 from Egypt.

7:17 I have perfumed my bed

with myrrh, aloes, and cinnamon.

7:18 Come, let’s drink deeply35 of lovemaking36 until morning,

let’s delight ourselves37 with sexual intercourse.38

7:19 For my husband39 is not at home;40

he has gone on a journey of some distance.

7:20 He has taken a bag of money with him;41

he will not return until42 the end of the month.”43

7:21 She persuaded him44 with persuasive words;45

with her smooth talk46 she compelled him.47

7:22 Suddenly he went48 after her

like an ox that goes to the slaughter,

like a stag prancing into a trapper’s snare49

7:23 till an arrow pierces his liver50 –

like a bird hurrying into a trap,

and he does not know that it will cost him his life.51

7:24 So now, sons,52 listen to me,

and pay attention to the words I speak.53

7:25 Do not let your heart turn aside to her ways –

do not wander into her pathways;

7:26 for she has brought down54 many fatally wounded,

and all those she has slain are many.55

7:27 Her house is the way to the grave,56

going down57 to the chambers58 of death.

Next Chapter


NET Bible® - Proverbs 7 Notes

1 sn The chapter begins with the important teaching of the father (1-5), then it focuses on the seduction: first of the victim (6-9), then the temptress (10-12), then the seduction (13-20), and the capitulation (21-23); the chapter concludes with the deadly results of consorting (24-27).

2 tn Heb “my son.”

3 tn Heb “within you” (so NASB, NIV); KJV, ASV, NRSV “with you.” BDB 860 s.v. צָפַן Qal.1 suggests that “within you” means “in your own keeping.”

4 tc Before v. 2 the LXX inserts: “My son, fear the Lord and you will be strong, and besides him, fear no other.” Although this addition has the precedent of 3:7 and 9 and harmonizes with 14:26, it does not fit here; the advice is to listen to the teacher.

5 tn The construction of an imperative with the vav (ו) of sequence after another imperative denotes a logical sequence of purpose or result: “that you may live,” or “and you will live.”

6 tn The term “obey” does not appear in the Hebrew text, but is implied by the parallelism; it is supplied for the sake of clarity and smoothness. Some English versions, in light of the second line of v. 1, supply “guard” (e.g., NIV, NCV, NLT).

7 tn Heb “the little man in your eye.” Traditionally this Hebrew idiom is translated into English as “the apple of your eye” (so KJV, NAB, NIV, NRSV); a more contemporary rendering would be “as your most prized possession.” The word for “man” has the diminutive ending on it. It refers to the pupil, where the object focused on – a man – is reflected in miniature. The point is that the teaching must be the central focus of the disciple’s vision and attention.

8 tn Heb “fingers” (so KJV and many other English versions). In light of Deut 6:8, “fingers” appears to be a metonymy for the lower part of the arm.

9 sn This is an allusion to Deut 6:8. Binding the teachings on the fingers and writing them on the tablets here are implied comparisons for preserving the teaching in memory so that it can be recalled and used with ease.

10 sn The metaphor is meant to signify that the disciple will be closely related to and familiar with wisdom and understanding, as close as to a sibling. Wisdom will be personified in the next two chapters, and so referring to it as a sister in this chapter certainly prepares for that personification.

11 tn The infinitive construct with the preposition shows the purpose of associating closely with wisdom: Wisdom will obviate temptations, the greatest being the sexual urge.

12 tn Heb “strange” (so KJV, ASV).

13 tn Heb “strange woman.” This can be interpreted as a “wayward wife” (so NIV) or an “unfaithful wife” (so NCV). As discussed earlier, the designations “strange woman” and “foreign woman” could refer to Israelites who stood outside the community in their lawlessness and loose morals – an adulteress or wayward woman. H. Ringgren and W. Zimmerli, however, suggest that she is also a promoter of a pagan cult, but that is not entirely convincing (Spruche/Prediger [ATD], 19).

14 tn The term “you” does not appear in the Hebrew text, but is supplied in the translation for the sake of smoothness.

15 tn Heb “she makes smooth her words.” This expression means “she flatters with her words.”

16 tn Heb “sons.”

17 tn Heb “lad” or “youth.”

18 tn Heb “heart.”

sn This young man who lacked wisdom is one of the simpletons, lacking keen judgment, one void of common sense (cf. NAB, NASB, NRSV, NLT) or understanding (cf. KJV, ASV). He is young, inexperienced, featherbrained (so D. Kidner, Proverbs [TOTC], 75).

19 tn The verb צָעַד (tsa’ad) means “to step; to march.” It suggests that the youth was intentionally making his way to her house. The verb is the imperfect tense; it stresses continual action parallel to the active participle that began the verse, but within a context that is past time.

20 tn Heb “way of her house.” This expression uses an adverbial accusative of location, telling where he was marching along. The term “house” is the genitive of location, giving the goal.

21 tn Heb “in the evening of the day.”

22 tn Heb “in the middle of the night, and dark”; KJV “in the black and dark night”; NRSV “at the time of night and darkness.”

23 tn The particle וְהִנֵּה (vÿhinneh) introduces a dramatic sense of the immediate to the narrative; it has a deictic force, “and look! – there was a woman,” or “all of a sudden this woman….”

24 tn Heb “with the garment of a prostitute.” The noun שִׁית (shith, “garment”) is an adverbial accusative specifying the appearance of the woman. The words “she was” are supplied in the translation to make a complete English sentence.

25 tn Heb “kept secret of heart”; cf. ASV, NRSV “wily of heart.” The verbal form is the passive participle from נָצַר (natsar) in construct. C. H. Toy lists the suggestions of the commentators: false, malicious, secret, subtle, excited, hypocritical (Proverbs [ICC], 149). The LXX has “causes the hearts of the young men to fly away.” The verb means “to guard; to watch; to keep”; to be guarded of heart means to be wily, to have secret intent – she has locked up her plans and gives nothing away (e.g., Isaiah 48:6 as well). Interestingly enough, this contrasts with her attire which gives everything away.

26 tn Heb “her feet.” This is a synecdoche, a part for the whole; the point is that she never stays home, but is out and about all the time.

27 tn Heb “dwell” or “settle”; NAB “her feet cannot rest.”

28 tn The repetition of the noun “time, step,” usually translated “now, this time,” signifies here “at one time…at another time” (BDB 822 s.v. פַּעַם 3.e).

29 tn Heb “she makes bold her face.” The Hiphil perfect of עָזַז (’azar, “to be strong”) means she has an impudent face (cf. KJV, NAB, NRSV), a bold or brazen expression (cf. NASB, NIV, NLT).

30 tn Heb “with me.”

31 tn Heb “I have peace offerings.” The peace offerings refer to the meat left over from the votive offering made at the sanctuary (e.g., Lev 7:11-21). Apparently the sacrificial worship meant as little to this woman spiritually as does Christmas to modern hypocrites who follow in her pattern. By expressing that she has peace offerings, she could be saying nothing more than that she has fresh meat for a meal at home, or that she was ceremonially clean, perhaps after her period. At any rate, it is all probably a ruse for winning a customer.

32 tn Heb “to look diligently for your face.”

33 tn Heb “with spreads.” The sentence begins with the cognate accusative: “with spreads I have spread my bed.” The construction enhances the idea – she has covered her bed.

34 tn The feminine noun means “dark-hued stuffs” (BDB 310 s.v. חֲטֻבוֹת). The form is a passive participle from a supposed root II חָטַב (khatav), which in Arabic means to be of a turbid, dusky color mixed with yellowish red. Its Aramaic cognate means “variegated”; cf. NAB “with brocaded cloths of Egyptian linen.” BDB’s translation of this colon is unsatifactory: “with dark hued stuffs of yarn from Egypt.”

35 tn The form נִרְוֶה (nirveh) is the plural cohortative; following the imperative “come” the form expresses the hortatory “let’s.” The verb means “to be saturated; to drink one’s fill,” and can at times mean “to be intoxicated with.”

36 tn Heb “loves.” The word דּוֹד (dod) means physical love or lovemaking. It is found frequently in the Song of Solomon for the loved one, the beloved. Here the form (literally, “loves”) is used in reference to multiple acts of sexual intercourse, as the phrase “until morning” suggests.

37 tn The form is the Hitpael cohortative of עָלַס (’alas), which means “to rejoice.” Cf. NIV “let’s enjoy ourselves.”

38 tn Heb “with love.”

39 tn Heb “the man.” The LXX interpreted it as “my husband,” taking the article to be used as a possessive. Many English versions do the same.

40 tn Heb “in his house.”

41 tn Heb “in his hand.”

42 tn Heb “he will come back at.”

43 tn Heb “new moon.” Judging from the fact that the husband took a purse of money and was staying away until the next full moon, the woman implies that they would be safe in their escapade. If v. 9 and v. 20 are any clue, he could be gone for about two weeks – until the moon is full again.

44 tn Heb “she turned him aside.” This expression means that she persuaded him. This section now begins the description of the capitulation, for the flattering speech is finished.

45 sn The term לֶקַח (leqakh) was used earlier in Proverbs for wise instruction; now it is used ironically for enticement to sin (see D. W. Thomas, “Textual and Philological Notes on Some Passages in the Book of Proverbs,” VTSup 3 [1955]: 280-92).

46 tn Heb “smooth of her lips”; cf. NAB “smooth lips”; NASB “flattering lips.” The term “lips” is a metonymy of cause representing what she says.

47 tn The verb means “to impel; to thrust; to banish,” but in this stem in this context “to compel; to force” into some action. The imperfect tense has the nuance of progressive imperfect to parallel the characteristic perfect of the first colon.

48 tn The participle with “suddenly” gives a more vivid picture, almost as if to say “there he goes.”

49 tn The present translation follows R. B. Y. Scott (Proverbs, Ecclesiastes [AB], 64). This third colon of the verse would usually be rendered, “fetters to the chastening of a fool” (KJV, ASV, and NASB are all similar). But there is no support that עֶכֶס (’ekhes) means “fetters.” It appears in Isaiah 3:16 as “anklets.” The parallelism here suggests that some animal imagery is required. Thus the ancient versions have “as a dog to the bonds.”

50 sn The figure of an arrow piercing the liver (an implied comparison) may refer to the pangs of a guilty conscience that the guilty must reap along with the spiritual and physical ruin that follows (see on these expressions H. W. Wolff, Anthropology of the Old Testament).

51 tn The expression that it is “for/about/over his life” means that it could cost him his life (e.g., Num 16:38). Alternatively, the line could refer to moral corruption and social disgrace rather than physical death – but this would not rule out physical death too.

52 tn The literal translation “sons” works well here in view of the warning. Cf. KJV, NAB, NRSV “children.”

53 tn Heb “the words of my mouth.”

54 tn Heb “she has caused to fall.”

55 tn Heb “numerous” (so NAB, NASB, NRSV, NLT) or “countless.”

56 tn The noun “Sheol” in parallelism to “the chambers of death” probably means the grave. The noun is a genitive of location, indicating the goal of the road(s). Her house is not the grave; it is, however, the sure way to it.

sn Her house is the way to the grave. The young man’s life is not destroyed in one instant; it is taken from him gradually as he enters into a course of life that will leave him as another victim of the wages of sin. The point of the warning is to prevent such a course from starting. Sin can certainly be forgiven, but the more involvement in this matter the greater the alienation from the healthy community.

57 tn The Qal active participle modifies “ways” to Sheol. The “road,” as it were, descends to the place of death.

58 tn “Chambers” is a hypocatastasis, comparing the place of death or the grave with a bedroom in the house. It plays on the subtlety of the temptation. Cf. NLT “Her bedroom is the den of death.”


NET Bible® - Proverbs 8

Proverbs 8

The Appeal of Wisdom1

8:1 Does not wisdom call out?

Does not understanding raise her voice?

8:2 At the top2 of the elevated places along the way,

at the intersection3 of the paths she takes her stand;

8:3 beside the gates opening into4 the city,

at the entrance of the doorways she cries out:5

8:4 “To you, O people,6 I call out,

and my voice calls7 to all mankind.8

8:5 You who are naive, discern9 wisdom!

And you fools, understand discernment!10

8:6 Listen, for I will speak excellent things,11

and my lips will utter12 what is right.

8:7 For my mouth13 speaks truth,14

and my lips15 hate wickedness.16

8:8 All the words of my mouth are righteous;17

there is nothing in them twisted18 or crooked.

8:9 All of them are clear19 to the discerning

and upright to those who find knowledge.

8:10 Receive my instruction20 rather than21 silver,

and knowledge rather than choice gold.

8:11 For wisdom is better than rubies,

and desirable things cannot be compared22 to her.

8:12 “I, wisdom, live with prudence,23

and I find24 knowledge and discretion.

8:13 The fear of the Lord is to hate25 evil;

I hate arrogant pride26 and the evil way

and perverse utterances.27

8:14 Counsel and sound wisdom belong to me;28

I possess understanding and might.

8:15 Kings reign by means of me,

and potentates29 decree30 righteousness;

8:16 by me princes rule,

as well as nobles and31 all righteous judges.32

8:17 I love33 those who love me,

and those who seek me find me.

8:18 Riches and honor are with me,

long-lasting wealth and righteousness.

8:19 My fruit is better than the purest gold,34

and what I produce35 is better than choice silver.

8:20 I walk in the path of righteousness,

in the pathway of justice,

8:21 that I may cause36 those who love me to inherit wealth,

and that I may fill37 their treasuries.38

8:22 The Lord created39 me as the beginning40 of his works,41

before his deeds of long ago.

8:23 From eternity I was appointed,42

from the beginning, from before the world existed.43

8:24 When there were no deep oceans44 I was born,45

when there were no springs overflowing46 with water;

8:25 before the mountains were set in place –

before the hills – I was born,

8:26 before he made the earth and its fields,47

or the beginning48 of the dust of the world.

8:27 When he established the heavens, I was there;

when he marked out the horizon49 over the face of the deep,

8:28 when he established the clouds above,

when the fountains of the deep grew strong,50

8:29 when he gave the sea his decree

that the waters should not pass over his command,51

when he marked out the foundations of the earth,

8:30 then I was52 beside him as a master craftsman,53

and I was his delight54 day by day,

rejoicing before him at all times,

8:31 rejoicing in the habitable part of his earth,55

and delighting56 in its people.57

8:32 “So now, children,58 listen to me;

blessed are those who keep my ways.

8:33 Listen to my instruction59 so that you may be wise,60

and do not neglect it.

8:34 Blessed is the one61 who listens to me,

watching62 at my doors day by day,

waiting63 beside my doorway.64

8:35 For the one who finds me finds65 life

and receives66 favor from the Lord.

8:36 But the one who does not find me67 brings harm68 to himself;69

all who hate me70 love death.”

Next Chapter


NET Bible® - Proverbs 8 Notes

1 sn In this chapter wisdom is personified. In 1:20-33 wisdom proclaims her value, and in 3:19-26 wisdom is the agent of creation. Such a personification has affinities with the wisdom literature of the ancient Near East, and may have drawn on some of that literature, albeit with appropriate safeguards (Claudia V. Camp, Wisdom and the Feminine in the Book of Proverbs, 23-70). Wisdom in Proverbs 8, however, is not a deity like Egypt’s Ma`at or the Assyrian-Babylonian Ishtar. It is simply presented as if it were a self-conscious divine being distinct but subordinate to God; but in reality it is the personification of the attribute of wisdom displayed by God (R. B. Y. Scott, Proverbs, Ecclesiastes [AB], 69-72; and R. Marcus, “On Biblical Hypostases of Wisdom,” HUCA 23 [1950-1951]: 157-71). Many have equated wisdom in this chapter with Jesus Christ. This connection works only in so far as Jesus reveals the nature of the Father, just as Proverbs presents wisdom as an attribute of God. Jesus’ claims included wisdom (Matt 12:42) and a unique knowledge of God (Matt 11:25-27). He even personified wisdom in a way that was similar to Proverbs (Matt 11:19). Paul saw the fulfillment of wisdom in Christ (Col 1:15-20; 2:3) and affirmed that Christ became our wisdom in the crucifixion (1 Cor 1:24, 30). So this personification in Proverbs provides a solid foundation for the similar revelation of wisdom in Christ. But because wisdom is a creation of God in Proverbs 8, it is unlikely that wisdom here is to be identified with Jesus Christ. The chapter unfolds in three cycles: After an introduction (1-3), wisdom makes an invitation (4, 5) and explains that she is noble, just, and true (6-9); she then makes another invitation (10) and explains that she is valuable (11-21); and finally, she tells how she preceded and delights in creation (22-31) before concluding with the third invitation (32-36).

2 tn Heb “head.” The word רֹאשׁ (ro’sh, “head”) refers to the highest area or most important place in the elevated area. The contrast with chapter 7 is striking. There the wayward woman lurked at the corners in the street at night; here wisdom is at the highest point in the open places in view of all.

3 tn Heb “at the house of the paths.” The “house” is not literal here, but refers to where the paths meet (cf. ASV, NIV), that is, the “crossroads” (so NAB, NRSV, NLT).

4 tn Heb “at the mouth of.”

5 tn The cry is a very loud ringing cry that could not be missed. The term רָנַן (ranan) means “to give a ringing cry.” It is often only a shrill sound that might come with a victory in battle, but its use in the psalms for praise shows that it also can have clear verbal content, as it does here. For wisdom to stand in the street and give such a ringing cry would mean that it could be heard by all. It was a proclamation.

6 tn Heb “men.” Although it might be argued in light of the preceding material that males would be particularly addressed by wisdom here, the following material indicates a more universal appeal. Cf. TEV, NLT “to all of you.”

7 tn The verb “calls” does not appear in the Hebrew text, but is supplied in the translation for the sake of style.

8 tn Heb “sons of man.” Cf. NAB “the children of men”; NCV, NLT “all people”; NRSV “all that live.”

9 tn The imperative of בִּין (bin) means “to understand; to discern.” The call is for the simple to understand what wisdom is, not just to gain it.

10 tn Heb “heart.” The noun לֵב (lev, “heart”) often functions metonymically for wisdom, understanding, discernment.

11 tn Heb “noble” or “princely.” Wisdom begins the first motivation by claiming to speak noble things, that is, excellent things.

12 tn Heb “opening of my lips” (so KJV, NASB). The noun “lips” is a metonymy of cause, with the organ of speech put for what is said.

13 tn Heb “roof of the mouth.” This expression is a metonymy of cause for the activity of speaking.

14 tn The word “truth” (אֱמֶת, ’emet) is derived from the verbal root אָמַן (’aman) which means “to support.” There are a number of derived nouns that have the sense of reliability: “pillars,” “master craftsman,” “nurse,” “guardian.” Modifiers related to this group of words includes things like “faithful,” “surely,” “truly” (amen). In the derived stems the verb develops various nuances: The Niphal has the meanings of “reliable, faithful, sure, steadfast,” and the Hiphil has the meaning “believe” (i.e., consider something dependable). The noun “truth” means what is reliable or dependable, firm or sure.

15 sn Wise lips detest wickedness; wisdom hates speaking wicked things. In fact, speaking truth results in part from detesting wickedness.

16 tn Heb “wickedness is an abomination to my lips” (so KJV, NASB, NRSV).

17 tn The phrase could be rendered with an understood ellipsis: “all the words of my mouth [are said] in righteousness”; or the preposition could be interpreted as a beth essentiae: “all the words of my mouth are righteousness.”

18 sn The verb פָּתַל (patal) means “to twist.” In the Niphal it means “to wrestle” (to twist oneself). It was used in Gen 30:8 for the naming of Naphtali, with the motivation for the name from this verb: “with great struggling.” Here it describes speech that is twisted. It is a synonym for the next word, which means “twisted; crooked; perverse.”

19 tn Heb “front of.” Describing the sayings as “right in front” means they are open, obvious, and clear, as opposed to words that might be twisted or perverse. The parallel word “upright” means “straight, smooth, right.” Wisdom’s teachings are in plain view and intelligible for those who find knowledge.

20 tn Heb “discipline.” The term refers to instruction that trains with discipline (e.g., Prov 1:2).

21 tn Heb “and not” (so KJV, NASB); NAB “in preference to.”

22 tn The verb יִשְׁווּ (yishvu, from שָׁוָה, shavah) can be rendered “are not comparable” or in a potential nuance “cannot be compared” with her.

23 tn The noun is “shrewdness,” i.e., the right use of knowledge in special cases (see also the discussion in 1:4); cf. NLT “good judgment.” The word in this sentence is an adverbial accusative of specification.

24 tn This verb form is an imperfect, whereas the verb in the first colon was a perfect tense. The perfect should be classified as a gnomic perfect, and this form a habitual imperfect, because both verbs describe the nature of wisdom.

25 tn The verb שָׂנֵא (sane’) means “to hate.” In this sentence it functions nominally as the predicate. Fearing the Lord is hating evil.

sn The verb translated “hate” has the basic idea of rejecting something spontaneously. For example, “Jacob have I loved, but Esau have I hated” (Mal 1:2b, 3a). It frequently has the idea of disliking or loathing (as English does), but almost always with an additional aspect of rejection. To “hate evil” is not only to dislike it, but to reject it and have nothing to do with it.

26 tn Since both גֵּאָה (ge’ah, “pride”) and גָּאוֹן (ga’on, “arrogance; pride”) are both from the same verbal root גָּאָה (ga’ah, “to rise up”), they should here be interpreted as one idea, forming a nominal hendiadys: “arrogant pride.”

27 tn Heb “and a mouth of perverse things.” The word “mouth” is a metonymy of cause for what is said; and the noun תַהְפֻּכוֹת (tahpukhot, “perverse things”) means destructive things (the related verb is used for the overthrowing of Sodom).

28 tc In the second half of v. 14 instead of אֲנִי (’ani) the editors propose reading simply לִי (li) as the renderings in the LXX, Latin, and Syriac suggest. Then, in place of the לִי that comes in the same colon, read וְלִי (vÿli). While the MT is a difficult reading, it can be translated as it is. It would be difficult to know exactly what the ancient versions were reading, because their translations could have been derived from either text. They represent an effort to smooth out the text.

tn Heb “To me [belong] counsel and sound wisdom.” The second colon in the verse has: “I, understanding, to me and might.”

sn In vv. 14-17 the pronouns come first and should receive greater prominence – although it is not always easy to do this with English.

29 tn The verb רָזַן (razan) means “to be weighty; to be judicious; to be commanding.” It only occurs in the Qal active participle in the plural as a substantive, meaning “potentates; rulers” (e.g., Ps 1:1-3). Cf. KJV, ASV “princes”; NAB “lawgivers.”

30 sn This verb יְחֹקְקוּ (yÿkhoqqu) is related to the noun חֹק (khoq), which is a “statute; decree.” The verb is defined as “to cut in; to inscribe; to decree” (BDB 349 s.v. חָקַק). The point the verse is making is that when these potentates decree righteousness, it is by wisdom. History records all too often that these rulers acted as fools and opposed righteousness (cf. Ps 2:1-3). But people in power need wisdom to govern the earth (e.g., Isa 11:1-4 which predicts how Messiah will use wisdom to do this very thing). The point is underscored with the paronomasia in v. 15 with “kings” and “will reign” from the same root, and then in v. 16 with both “princes” and “rule” being cognate. The repetition of sounds and meanings strengthens the statements.

31 tn The term “and” does not appear in the Hebrew text, but is supplied in the translation for the sake of smoothness and readability.

32 tc Many of the MT mss read “sovereigns [princes], all the judges of the earth.” The LXX has “sovereigns…rule the earth.” But the MT manuscript in the text has “judges of righteousness.” C. H. Toy suggests that the Hebrew here has assimilated Psalm 148:11 in its construction (Proverbs [ICC], 167). The expression “judges of the earth” is what one would expect, but the more difficult and unexpected reading, the one scribes might change, would be “judges of righteousness.” If that reading stands, then it would probably be interpreted as using an attributive genitive.

33 sn In contrast to the word for “hate” (שָׂנֵא, shaneh) the verb “love” (אָהֵב, ’ahev) includes within it the idea of choosing spontaneously. So in this line loving and seeking point up the means of finding wisdom.

34 tn The two synonyms, “than gold, than fine gold” probably form a hendiadys here to express “the very finest gold.”

35 sn The language of the text with “fruit” and “ingathering” is the language of the harvest – what the crops yield. So the figure is hypocatastasis, comparing what wisdom produces to such crops.

36 tn The infinitive construct expressing the purpose of the preceding “walk” in the way of righteousness. These verses say that wisdom is always on the way of righteousness for the purposes of bestowing the same to those who find her. If sin is involved, then wisdom has not been followed.

37 tn The Piel imperfect continues the verbal idea that the infinitive began in the parallel colon even though it does not have the vav on the form.

38 tc The LXX adds at the end of this verse: “If I declare to you the things of daily occurrence, I will remember to recount the things of old.”

39 tn There are two roots קָנָה (qanah) in Hebrew, one meaning “to possess,” and the other meaning “to create.” The earlier English versions did not know of the second root, but suspected in certain places that a meaning like that was necessary (e.g., Gen 4:1; 14:19; Deut 32:6). Ugaritic confirmed that it was indeed another root. The older versions have the translation “possess” because otherwise it sounds like God lacked wisdom and therefore created it at the beginning. They wanted to avoid saying that wisdom was not eternal. Arius liked the idea of Christ as the wisdom of God and so chose the translation “create.” Athanasius translated it, “constituted me as the head of creation.” The verb occurs twelve times in Proverbs with the meaning of “to acquire”; but the Greek and the Syriac versions have the meaning “create.” Although the idea is that wisdom existed before creation, the parallel ideas in these verses (“appointed,” “given birth”) argue for the translation of “create” or “establish” (R. N. Whybray, “Proverbs 8:22-31 and Its Supposed Prototypes,” VT 15 [1965]: 504-14; and W. A. Irwin, “Where Will Wisdom Be Found?” JBL 80 [1961]: 133-42).

40 tn Verbs of creation often involve double accusatives; here the double accusative involves the person (i.e., wisdom) and an abstract noun in construct (IBHS 174-75 §10.2.3c).

41 tn Heb “his way” (so KJV, NASB). The word “way” is an idiom (implied comparison) for the actions of God.

sn The claim of wisdom in this passage is that she was foundational to all that God would do.

42 tn The first parallel verb is נִסַּכְתִּי (nissakhti), “I was appointed.” It is not a common word; it occurs here and in Ps 2:6 for the coronation of the king. It means “installed, set.”

43 tn The verb “existed” does not appear in the Hebrew text, but has been supplied in the translation in the light of the context.

44 sn The summary statements just given are now developed in a lengthy treatment of wisdom as the agent of all creation. This verse singles out “watery deeps” (תְּהֹמוֹת, tÿhomot) in its allusion to creation because the word in Genesis signals the condition of the world at the very beginning, and because in the ancient world this was something no one could control. Chaos was not there first – wisdom was.

45 tn The third parallel verb is חוֹלָלְתִּי (kholalti), “I was given birth.” Some (e.g., KJV, NAB, NASB, NRSV) translate it “brought forth” – not in the sense of being presented, but in the sense of being “begotten, given birth to.” Here is the strongest support for the translation of קָנָה (qanah) as “created” in v. 22. The verb is not literal; it continues the perspective of the personification.

46 tn Heb “made heavy.”

47 tn Heb “open places.”

48 tn Here רֹאשׁ (ro’sh) means “beginning” with reference to time (BDB 911 s.v. 4.b).

49 sn The infinitive construct בְּחוּקוֹ (bÿkhuqo, “to cut; to engrave; to mark”) and the noun חוּג (khug, “horizon; circle”) form a paronomasia in the line.

50 tn To form a better parallel some commentators read this infinitive בַּעֲזוֹז (ba’azoz), “when [they] grew strong,” as a Piel causative, “when he made firm, fixed fast” (cf. NIV “fixed securely”; NLT “established”). But the following verse (“should not pass over”) implies the meaning “grew strong” here.

51 tn Heb “his mouth.”

52 tn The verb form is a preterite with vav consecutive, although it has not been apocopated. It provides the concluding statement for the temporal clauses as well as the parallel to v. 27.

53 tn Critical to the interpretation of this line is the meaning of אָמוֹן (’amon). Several suggestions have been made: “master craftsman” (cf. ASV, NASB, NIV, NRSV), “nursing child” (cf. NCV), “foster father.” R. B. Y. Scott chooses “faithful” – a binding or living link (“Wisdom in Creation: The ‘Amon of Proverbs 8:30,” VT 10 [1960]: 213-23). The image of a child is consistent with the previous figure of being “given birth to” (vv. 24, 25). However, “craftsman” has the most support (LXX, Vulgate, Syriac, Tg. Prov 8:30, Song 7:1; Jer 52:15; also P. W. Skehan, “Structures in Poems on Wisdom: Proverbs 8 and Sirach 24,” CBQ 41 [1979]: 365-79).

54 tn The word is a plural of intensification for “delight”; it describes wisdom as the object of delight. The LXX has the suffix; the Hebrew does not.

55 tn The two words are synonymous in general and so could be taken to express a superlative idea – the “whole world” (cf. NIV, NCV). But תֵּבֵל (tevel) also means the inhabited world, and so the construct may be interpreted as a partitive genitive.

56 tn Heb “and my delights” [were] with/in.”

57 tn Heb “the sons of man.”

58 tn Heb “sons.”

59 tn Heb “discipline.”

60 tn The construction uses two imperatives joined with the vav (ו); this is a volitive sequence in which result or consequence is being expressed.

61 tn Heb “the man.”

62 tn The form לִשְׁקֹד (lishqod) is the infinitive construct serving epexegetically in the sentence. It explains how the person will listen to wisdom.

63 tn Heb “keeping” or “guarding.”

64 tn Heb “at the posts of my doors” (so KJV, ASV).

65 tc The Kethib reads plurals: “those who find me are finders of life”; this is reflected in the LXX and Syriac. But the Qere is singular: “whoever finds me finds life.” The Qere is generally favored as the original reading in such cases as these.

66 tn The preterite with vav (ו) consecutive carries the same nuance as the perfect tense that came before it, setting out the timeless principle.

67 tn Heb “the one sinning [against] me.” The verb חָטָא (khata’, “to sin”) forms a contrast with “find” in the previous verse, and so has its basic meaning of “failing to find, miss.” So it is talking about the one who misses wisdom, as opposed to the one who finds it.

68 tn The Qal active participle functions verbally here. The word stresses both social and physical harm and violence.

sn Brings harm. Whoever tries to live without wisdom is inviting all kinds of disaster into his life.

69 tn Heb “his soul.”

70 tn The basic idea of the verb שָׂנֵא (sane’, “to hate”) is that of rejection. Its antonym is also used in the line, “love,” which has the idea of choosing. So not choosing (i.e., hating) wisdom amounts to choosing (i.e., loving) death.


NET Bible® - Proverbs 9

Proverbs 9

The Consequences of Accepting Wisdom or Folly1

9:1 Wisdom has built her house;

she has carved out its seven pillars.2

9:2 She has prepared her meat,3 she has mixed her wine;

she also has arranged her table.4

9:3 She has sent out her female servants;

she calls out on the highest places5 of the city.

9:4 “Whoever is naive, let him turn in here,”

she says6 to those7 who lack understanding.8

9:5 “Come, eat9 some of my food,

and drink some of the wine I have mixed.10

9:6 Abandon your foolish ways11 so that you may live,12

and proceed13 in the way of understanding.”

9:7 Whoever corrects14 a mocker is asking for15 insult;16

whoever reproves a wicked person receives17 abuse.

9:8 Do not reprove18 a mocker or19 he will hate you;

reprove a wise person and he will love you.

9:9 Give instruction20 to a wise person,21 and he will become wiser still;

teach22 a righteous person and he will add to his23 learning.

9:10 The beginning24 of wisdom is to fear the Lord,25

and acknowledging26 the Holy One27 is understanding.

9:11 For because28 of me your days will be many,

and years will be added29 to your life.

9:12 If you are wise, you are wise to your own advantage,30

but if you are a mocker,31 you alone must32 bear it.33

9:13 The woman called Folly34 is brash,35

she is naive36 and does not know37 anything.38

9:14 So she sits at the door of her house,

on a seat at the highest point of the city,

9:15 calling out39 to those who are passing by her40 in the way,41

who go straight42 on their way.

9:16 “Whoever is simple, let him turn in here,”

she says to those who lack understanding.43

9:17 “Stolen waters44 are sweet,

and food obtained in secret45 is pleasant!”

9:18 But they do not realize46 that the dead47 are there,

that her guests are in the depths of the grave.48

Next Chapter


NET Bible® - Proverbs 9 Notes

1 sn Chapter 9 forms the conclusion of the lengthy introduction to the book. Both wisdom and folly will make their final appeals; and both appeal to the simpletons. Wisdom offers life with no mention of pleasure; folly offers pleasure with no mention of death. The first twelve verses concern accepting wisdom: the invitation of wisdom (1-6), the description of the responses (7-11), and the consequence (12). Verses 13-18 concern accepting folly: the invitation (13-17) and the consequence (18).

2 sn Wisdom is personified as a wise woman. She has prepared a house and established it on seven pillars. This is a reference to the habitable world (e.g., 8:31). For the equation of the house and the world, e.g., 8:29; Job 38:6; and Psalm 104:5 (also G. Boström, Proverbiastudien [LUÅ], 1-14). The “seven pillars” have been variously interpreted, but since seven is a number for completeness and sacredness, the idea seems to be that wisdom produced a perfect world.

3 tn Heb “she has killed her killing.” Cf. KJV “hath killed her beasts”; NAB “has dressed her meat”; NASB “has prepared her food.”

4 sn Wisdom has prepared a sumptuous banquet in this house and sends out her maids to call the simple to come and eat (M. Lichtenstein, “The Banquet Motif in Keret and in Proverbs 9,” JANESCU 1 [1968/69]: 19-31). The figures of meat and wine represent the good teaching of wisdom that will be palatable and profitable (implied comparisons). Compare Isaiah 55:1-2 and John 6:51, 55 for similar uses of the figures. The idea of mixing wine could refer to the practice of mixing wine with spices or with water (as the LXX text assumes; e.g., Prov 23:30; Isa 5:22). Mixed wine was the most intoxicating; thus, her wisdom is attractive. All the imagery lets the simple know that what wisdom has to offer is marvelous.

5 tn The text uses two synonymous terms in construct to express the superlative degree.

6 tn Heb “lacking of heart she says to him.” The pronominal suffix is a resumptive pronoun, meaning, “she says to the lacking of heart.”

7 tn Heb “him.”

8 tn Heb “heart”; cf. NIV “to those who lack judgment.”

9 tn The construction features a cognate accusative (verb and noun from same root). The preposition בּ (bet) has the partitive use “some” (GKC 380 §119.m).

10 tn The final verb actually stands in a relative clause although the relative pronoun is not present; it modifies “wine.”

sn The expressions “eat” and “drink” carry the implied comparison forward; they mean that the simple are to appropriate the teachings of wisdom.

11 tn There are two ways to take this word: either as “fools” or as “foolish ways.” The spelling for “foolishness” in v. 13 differs from this spelling, and so some have taken that as an indicator that this should be “fools.” But this could still be an abstract plural here as in 1:22. Either the message is to forsake fools (i.e., bad company; cf. KJV, TEV) or forsake foolishness (cf. NAB, NASB, NIV, NCV, NRSV, NLT).

12 tn The two imperatives are joined with vav; this is a volitive sequence in which result or consequence is expressed.

13 tn The verb means “go straight, go on, advance” or “go straight on in the way of understanding” (BDB 80 s.v. אָשַׁר).

14 tn The active participle יֹסֵר (yoser) describes one who tries to correct by means of instruction and discipline; it is paralleled by the Hiphil participle which refers to someone who rebukes or reproves another. Anyone trying this on these types of people would be inviting trouble.

15 tn Heb “receives for himself.”

16 tn The word means “dishonor” or “disgrace.” It is paralleled with מוּמוֹ (mumo), translated “abuse.” The latter term means “blemish,” although some would emend the text to read “reproach.” The MT is figurative but not impossible to interpret: Whoever tries to rebuke a wicked person will receive only insults and perhaps physical attack.

17 tn The verb “receives” is supplied in the translation for the sake of clarity and smoothness.

18 tn In view of the expected response for reproof, the text now uses a negated jussive to advise against the attempt. This is paralleled antithetically by the imperative in the second colon. This imperative is in an understood conditional clause: “if you reprove a wise person.”

19 tn Heb “lest he hate you.” The particle פֶּן (pen, “lest”) expresses fear or precaution (R. J. Williams, Hebrew Syntax, 79, §476). The antonyms “love” and “hate” suggest that the latter means “reject” and the former means “choosing and embracing.”

20 tn The noun “instruction” does not appear in the Hebrew text, but is supplied in the translation.

21 sn The parallelism shows what Proverbs will repeatedly stress, that the wise person is the righteous person.

22 tn The Hiphil verb normally means “to cause to know, make known”; but here the context suggests “to teach” (so many English versions).

23 tn The term “his” does not appear in the Hebrew text, but is supplied for the sake of smoothness and clarity.

24 sn The difference between תְּחִלַּת (tÿkhillat) here and רֵאשִׁית (re’shit) of 1:7, if there is any substantial difference, is that this term refers to the starting point of wisdom, and the earlier one indicates the primary place of wisdom (K&D 16:202).

25 tn Heb “fear of the Lord.”

26 tn Heb “knowledge of the Holy One” (so ASV, NAB, NASB, NIV, NRSV).

27 tn The word is in the plural in the Hebrew (literally “holy ones”; KJV “the holy”). It was translated “holy men” in Tg. Prov 9:10. But it probably was meant to signify the majestic nature of the Lord. As J. H. Greenstone says, he is “all-holy” (Proverbs, 94). This is an example of the plural of majesty, one of the honorific uses of the plural (see IBHS 122-23 §7.4.3b).

28 tn The preposition בּ (bet) here may have the causal sense (R. J. Williams, Hebrew Syntax, 45, §247), although it could also be means (Williams, 44, §243).

29 tn The verb וְיוֹסִיפוּ (vÿyosifu) is the Hiphil imperfect, third masculine plural; but because there is no expressed subject the verb may be taken as a passive.

30 tn The text simply has the preposition לְ (lamed) with a suffix; but this will be the use of the preposition classified as “interest,” either for advantage or disadvantage (R. J. Williams, Hebrew Syntax, 48-49, §271).

31 tn The perfect tense is here in a conditional clause because of the conjunction following the first colon of the verse that begins with “if.” The perfect tense then lays down the antithetical condition – “if you mock,” or “if you are a mocker.”

32 tn The use of the imperfect tense here could be the simple future tense (cf. NASB, NRSV “you…will bear it”), but the obligatory nuance is more appropriate – “you must bear it.” These words anticipate James’ warnings that the words we speak will haunt us through life (e.g., James 3:1-12).

33 tc The LXX has an addition: “Forsake folly, that you may reign forever; and seek discretion and direct understanding in knowledge.”

34 tn Heb “a woman of foolishness.” This could be translated as “foolish woman,” taking the genitive as attributive (cf. KJV, ASV, NRSV). But in view of the contrast with the personification of wisdom, this word probably also represents a personification and so can be taken as a genitive of apposition, the woman who is folly, or “the woman, Folly” (cf. NIV). For clarity and stylistic reasons the word “called” has been supplied in the translation.

35 tn The meaning of the word comes close to “riotous.” W. McKane describes her as restless and rootless (Proverbs [OTL], 366).

36 tn The noun means “foolishness” (cf. KJV “simple”; NAB “inane”). Here it could be classified as a metonymy of adjunct, or as a predictive apposition (when a substantive is used in place of a noun; see R. J. Williams, Hebrew Syntax, 15, §67).

37 tn The ignorance here in Proverbs must be moral ignorance. But see D. W. Thomas for the idea that the verb means “become still,” “be at rest,” yielding here the idea of restless (“A Note on בַל־יָדְעָה in Proverbs 913,” JTS 4 [1953]: 23-24).

38 tc The text of v. 13 has been difficult for translators. The MT has, “The foolish woman is boisterous, simplicity, and knows not what.” The LXX reads, “A foolish and impudent woman comes to lack a morsel, she who knows not shame.” The Syriac has, “a woman lacking in discretion, seductive.” Tg. Prov 9:13 translates it, “a foolish woman and a gadabout, ignorant, and she knows not good.” The Vulgate has, “a woman foolish and noisy, and full of wiles, and knowing nothing at all.”

39 tn The infinitive construct “calling out” functions epexegetically in the sentence, explaining how the previous action was accomplished.

40 tn The term “her” does not appear in the Hebrew text, but is supplied for the sake of clarity and smoothness.

41 tn The noun is a genitive of location after the construct participle. Its parallel word is also an adverbial accusative of location.

42 tn The participle modifies the participle in the first colon. To describe the passers-by in this context as those “who go straight” means that they are quiet and unwary.

43 tn This expression is almost identical to v. 4, with the exception of the addition of conjunctions in the second colon: “and the lacking of understanding and she says to him.” The parallel is deliberate, of course, showing the competing appeals for those passing by.

44 sn The offer is not wine and meat (which represented wisdom), but water that is stolen. The “water” will seem sweeter than wine because it is stolen – the idea of getting away with something exciting appeals to the baser instincts. In Proverbs the water imagery was introduced earlier in 5:15-19 as sexual activity with the adulteress, which would seem at the moment more enjoyable than learning wisdom. Likewise bread will be drawn into this analogy in 30:20. So the “calling out” is similar to that of wisdom, but what is being offered is very different.

45 tn Heb “bread of secrecies.” It could mean “bread [eaten in] secret places,” a genitive of location; or it could mean “bread [gained through] secrets,” a genitive of source, the secrecies being metonymical for theft. The latter makes a better parallelism in this verse, for bread (= sexually immoral behavior) gained secretly would be like stolen water.

46 tn Heb “he does not know.”

47 sn The “dead” are the Rephaim, the “shades” or dead persons who lead a shadowy existence in Sheol (e.g., Prov 2:18-19; Job 3:13-19; Ps 88:5; Isa 14:9-11). This approximates an “as-if” motif of wisdom literature: The ones ensnared in folly are as good as in Hell. See also Ptah-hotep’s sayings (ANET 412-414).

48 tc The LXX adds to the end of v. 18: “But turn away, linger not in the place, neither set your eye on her: for thus will you go through alien water; but abstain from alien water, drink not from an alien fountain, that you may live long, that years of life may be added to you.”

sn The text has “in the depths of Sheol” (בְּעִמְקֵי שְׁאוֹל, bÿ’imqe shÿ’ol). The parallelism stresses that those who turn to this way of life are ignorant and doomed. It may signal a literal death lying ahead in the not too distant future, but it is more likely an analogy. The point is that the life of folly, a life of undisciplined, immoral, riotous living, runs counter to God’s appeal for wisdom and leads to ruin. That is the broad way that leads to destruction.


NET Bible® - Proverbs 10

Proverbs 10

The First Collection of Solomonic Proverbs1

10:1 The Proverbs of Solomon:

A wise child2 makes a father rejoice,3

but a foolish child4 is a grief to his mother.5

10:2 Treasures gained by wickedness6 do not profit,

but righteousness7 delivers from mortal danger.8

10:3 The Lord satisfies9 the appetite10 of the righteous,

but he thwarts11 the craving12 of the wicked.

10:4 The one who is lazy13 becomes poor,14

but the one who works diligently15 becomes wealthy.16

10:5 The one who gathers crops17 in the summer is a wise18 son,

but the one who sleeps19 during the harvest

is a son who brings shame to himself.20

10:6 Blessings21 are on the head of the righteous,

but the speech22 of the wicked conceals23 violence.24

10:7 The memory25 of the righteous is a blessing,

but the reputation26 of the wicked will rot.27

10:8 The wise person28 accepts instructions,29

but the one who speaks foolishness30 will come to ruin.31

10:9 The one who conducts himself32 in integrity33 will live34 securely,

but the one who behaves perversely35 will be found out.

10:10 The one who winks36 his37 eye causes38 trouble,

and the one who speaks foolishness39 will come to ruin.

10:11 The teaching40 of the righteous is a fountain of life,41

but the speech42 of the wicked conceals43 violence.44

10:12 Hatred45 stirs up dissension,

but love covers all transgressions.46

10:13 Wisdom is found in the words47 of the discerning person,48

but the one who lacks wisdom49 will be disciplined.50

10:14 Those who are wise51 store up52 knowledge,

but foolish speech53 leads to imminent54 destruction.

10:15 The wealth of a rich person is like55 a fortified city,56

but the poor are brought to ruin57 by58 their poverty.

10:16 The reward59 which the righteous receive60 is life;

the recompense61 which the wicked receive62 is judgment.63

10:17 The one who heeds instruction64 is on the way to65 life,

but the one who rejects66 rebuke goes astray.

10:18 The one who conceals hatred utters lies,67

and the one who spreads68 slander69 is certainly70 a fool.

10:19 When words abound, transgression is inevitable,71

but the one who restrains72 his words73 is wise.

10:20 What the righteous say74 is like75 the best76 silver,

but what the wicked think77 is of little value.78

10:21 The teaching79 of the righteous feeds80 many,

but fools die81 for lack of wisdom.82

10:22 The blessing83 from the Lord 84 makes a person rich,85

and he adds no sorrow86 to87 it.

10:23 Carrying out a wicked scheme88 is enjoyable89 to a fool,

and so is wisdom for the one who has discernment.90

10:24 What the wicked fears91 will come on him;

what the righteous desire92 will be granted.93

10:25 When the storm94 passes through, the wicked are swept away,95

but the righteous are an everlasting foundation.96

10:26 Like vinegar to the teeth and like smoke to the eyes,97

so is the sluggard to those98 who send him.

10:27 Fearing the Lord 99 prolongs life,100

but the life span101 of the wicked will be shortened.102

10:28 The hope103 of the righteous is joy,

but the expectation of the wicked will remain unfulfilled.104

10:29 The way of the Lord 105 is like106 a stronghold for the upright,107

but it is destruction108 to evildoers.109

10:30 The righteous will never be moved,

but the wicked will not inhabit the land.110

10:31 The speech111 of the righteous bears the fruit of wisdom,112

but the one who speaks perversion113 will be destroyed.114

10:32 The lips of the righteous know115 what is pleasing,116

but the speech117 of the wicked is perverse.

Next Chapter


NET Bible® - Proverbs 10 Notes

1 sn Beginning with ch. 10 there is a difference in the form of the material contained in the book of Proverbs. No longer are there long admonitions, but the actual proverbs, short aphorisms dealing with right or wrong choices. Other than a few similar themes grouped together here and there, there is no arrangement to the material as a whole. It is a long collection of approximately 400 proverbs.

2 tn Heb “son.”

3 tn The imperfect tense describes progressive or habitual action, translated here with an English present tense. These fit the nature of proverbs which are general maxims, and not necessarily absolutes or universal truths. One may normally expect to find what the proverb notes, and one should live according to its instructions in the light of those expectations; but one should not be surprised if from time to time there is an exception. The fact that there may be an exception does not diminish the need to live by the sayings.

4 tn Heb “son.”

5 tn Heb “grief of his mother.” The noun “grief” is in construct, and “mother” is an objective genitive. The saying declares that the consequences of wisdom or folly affects the parents.

6 tn Heb “treasures of wickedness” (so KJV, ASV); NASB “Ill-gotten gains”; TEV “Wealth that you get by dishonesty.”

7 sn The term “righteousness” here means honesty (cf. TEV). Wealth has limited value even if gained honestly; but honesty delivers from mortal danger.

8 tn Heb “death.” This could refer to literal death, but it is probably figurative here for mortal danger or ruin.

9 tn Heb “does not allow…to go hungry.” The expression “The Lord does not allow the appetite of the righteous to go hungry” is an example of tapeinosis – a figurative expression stated in the negative to emphasize the positive: The Lord satisfies the appetite of the righteous.

10 tn The term נֶפֶשׁ (nefesh) means “soul” but its root meaning is “throat” and it has a broad range of meanings; here it denotes “appetite” (BDB 660 s.v. 5.a; see, e.g., Pss 63:6; 107:9; Prov 27:7; Isa 56:11; 58:10; Jer 50:19; Ezek 7:19). The term could denote “desire” (BDB 660 s.v. 6.a) which would include the inner urge for success. By contrast, the wicked live unfulfilled lives – as far as spiritual values are concerned.

11 tn Heb “thrusts away” (cf. ASV, NASB); NLT “refuses to satisfy.” The verb הָדַף (hadaf) means “to thrust away; to push; to drive,” either to depose or reject (BDB 213 s.v.).

12 tn This verse contrasts the “appetite” of the righteous with the “craving” of the wicked. This word הַוַּה (havvah, “craving”) means “desire” often in a bad sense, as ‘the desire of the wicked,” which could not be wholesome (Ps 52:9).

13 tn Heb “a palm of slackness.” The genitive noun רְמִיָּה (remiyyah, “slackness”) functions as an attributive adjective: “a slack palm” (BDB 941 s.v.). The term כַף (khaf, “palm”) is a synecdoche of part (= palm) for the whole person (= one who works with his hands). The hand is emphasized because it is the instrument of physical labor. The “slack hand” is contrasted with the “diligent hand.” A slack hand refers to a lazy worker or careless work that such hands produce. See N. C. Habel, “Wisdom, Wealth, and Poverty Paradigms in the Book of Proverbs,” BiBh 14 (1988): 28-49.

14 tc The MT reads רָאשׁ (ra’sh, “poor”) which is the plene spelling of רָשׁ (rash, “poor [person]”; HALOT 1229-30 s.v. רֵישׁ). Both Tg. Prov 10:4 and LXX reflect an alternate vocalization רִישׁ (rish, “poverty”) which is from the same root, and essentially means the same thing.

tn Heb “causes poverty.” The expression is literally, “the palm of slackness causes poverty.”

15 tn Heb “but the hand of the diligent” (so KJV, NAB, NASB, NRSV). The genitive noun חָרוּצִים (kharutsim, “diligence”) functions as an attributive adjective: “a diligent hand.” The noun חָרוּצִים (kharutsim) uses the plural form because the plural is often used for abstract moral qualities. The term יָד (yad, “hand”) is a synecdoche of part (= “hand”) for the whole person (= “the one who works with his hands”). The hand is emphasized because it is the instrument of physical labor.

16 tn Heb “makes rich” (so NASB, NRSV). The Hiphil verb is used in a causative sense; literally, “the hand of the diligent makes rich.”

17 tn The direct object “crops” does not appear in the Hebrew but is implied by the verb; it is supplied in the translation for the sake of smoothness.

18 tn Heb “prudent.” The term מַשְׂכִּיל (maskil) refers to a wise and so successful person. He seizes the opportunity, knowing the importance of the season.

19 sn The term “sleeps” is figurative, an implied comparison that has become idiomatic (like the contemporary English expression “asleep on the job”). It means that this individual is lazy or oblivious to the needs of the hour.

20 tn The phrase “to himself” does not appear in the Hebrew text, but is supplied for the sake of clarity. Another option is “to his father.”

21 sn The word “blessings” has the sense of gifts, enrichments, that is, the rewards or the results of being righteous. The blessings come either from the people the righteous deal with, or from God. CEV understands the blessings as praise for good behavior (“Everyone praises good people”).

22 tn Heb “the mouth.” The term פֶּה (peh, “mouth”) functions as a metonymy of cause for speech.

23 tn Heb “covers.” Behind the speech of the wicked is aggressive violence (W. McKane, Proverbs [OTL], 422).

24 tn The syntax of this line is ambiguous. The translation takes “the mouth of the wicked” as the nominative subject and “violence” as the accusative direct object; however, the subject might be “violence,” hence: “violence covers the mouth of the wicked” (cf. KJV, ASV, NIV).

25 sn “Memory” (זֵכֶר, zekher) and “name” are often paired as synonyms. “Memory” in this sense has to do with reputation, fame. One’s reputation will be good or bad by righteousness or wickedness respectively.

26 tn Heb “name.” The term “name” often functions as a metonymy of association for reputation (BDB 1028 s.v. שֵׁם 2.b).

27 tn The editors of BHS suggest a reading “will be cursed” to make a better parallelism, but the reading of the MT is more striking as a metaphor.

sn To say the wicked’s name will rot means that the name will be obliterated from memory (Exod 17:14; Deut 25:19), leaving only a bad memory for a while.

28 tn Heb “the wise of heart” (so NASB, NRSV). The genitive noun לֵב (lev, “heart”) functions as an attributive adjective: “the wise heart.” The term לֵב functions as a synecdoche of part (= heart) for the whole person (= person). The heart is emphasized because it is the seat of wisdom (BDB 524 s.v. 3.b).

29 tn Heb “commandments.”

30 tn Heb “fool of lips.” The phrase is a genitive of specification: “a fool in respect to lips.” The term “lips” is a metonymy of cause (= lips) for effect (= speech). This person talks foolishness; he is too busy talking to pay attention to instruction.

31 tn The Niphal verb לָבַט (lavat) means “to be thrust down [or, away]”; that is, “to be ruined; to fall” or “to stumble” (e.g., Hos 4:14). The fool who refuses to listen to advice – but abides by his own standards which he freely expresses – will suffer the predicaments that he creates.

32 tn Heb “he who walks.” The idiom is used widely in both OT and NT for conduct, behavior, or lifestyle.

33 sn “Integrity” here means “blameless” in conduct. Security follows integrity, because the lifestyle is blameless. The righteous is certain of the course to be followed and does not fear retribution from man or God.

34 tn Heb “walks.”

35 tn Heb “he who perverts his ways” (so NASB); NIV “who takes crooked paths” (NLT similar). The Piel participle מְעַקֵּשׁ (mÿ’aqqesh) means “make crooked; twisted; perverse.” It is stronger than simply taking crooked paths; it refers to perverting the ways. The one who is devious will not get away with it.

36 tn The term (קָרַץ, qarats) describes a person who habitually “winks” his eye maliciously as a secretive sign to those conspiring evil (Prov 6:13). This is a comparison rather than a contrast. Devious gestures are grievous, but not as ruinous as foolish talk. Both are to be avoided.

37 tn Heb “the eye.”

38 tn Heb “gives.”

39 tn Heb “the fool of lips”; cf. NASB “a babbling fool.” The phrase is a genitive of specification: “a fool in respect to lips.” The term “lips” is a metonymy of cause (= lips) for effect (= speech). The word for fool (אֶוִיל, ’evil) refers to someone who despises knowledge and discernment.

40 tn Heb “mouth.” The word “mouth” is metonymy of cause, representing what the righteous say and teach.

41 tn Heb “a fountain of life is the mouth of the righteous” (NAB similar). The subject (“a fountain of life”) and the predicate (“the mouth of the righteous”) in the Hebrew text are reversed in the present translation (as in most English versions) for the sake of clarity and smoothness. The idea of this metaphor, “the fountain of life,” may come from Ps 36:9 (e.g., also Prov 13:14; 14:27; 16:22). What the righteous say is beneficial to life or life-giving. Their words are life-giving but the words of the wicked are violent. See R. B. Y. Scott, “Wise and Foolish, Righteous and Wicked,” VT 29 (1972): 145-65.

42 tn Heb “the mouth.” The term פֶּה (peh, “mouth”) functions as a metonymy of cause for speech.

43 tn Heb “covers.” Behind the speech of the wicked is aggressive violence (W. McKane, Proverbs [OTL], 422).

44 tn The syntax of this line is ambiguous. The translation takes “the mouth of the wicked” as the nominative subject and “violence” as the accusative direct object; however, the subject might be “violence,” hence: “violence covers the mouth of the wicked.”

45 sn This contrasts the wicked motivated by hatred (animosity, rejection) with the righteous motivated by love (kind acts, showing favor).

46 sn Love acts like forgiveness. Hatred looks for and exaggerates faults; but love seeks ways to make sins disappear (e.g., 1 Pet 4:8).

47 tn Heb “on the lips” (so NAB, NASB, NRSV). The term “lips” is a metonymy of cause for the words spoken by the lips.

48 tn Heb “the one who is discerning.” The term “discerning” describes someone who is critically perceptive and has understanding. He can be relied on to say things that are wise.

49 tn Heb “the one lacking of heart.” The noun לֵב (lev, “heart”) functions as a genitive of specification: “lacking in respect to heart.” The term לֵב functions in a figurative sense (metonymy of association) for wisdom because the heart is viewed as the seat of common sense (BDB 524 s.v. 3.a).

50 tn Heb “a rod is for the back of the one lacking heart.” The term שֵׁבֶט (shevet, “rod”) functions figuratively: synecdoche of specific (= rod of discipline) for general (= discipline in general). The term גֵו (gev, “back”) is a synecdoche of part (= back) for the whole (= person as a whole). The back is emphasized because it was the object of physical corporeal discipline. This proverb is not limited in its application to physical corporeal punishment because the consequences of foolishness may come in many forms, physical corporeal discipline being only one form.

51 tn Heb “wise men.”

52 sn The verb צָפַן (tsafan, “to store up; to treasure”) may mean (1) the wise acquire and do not lose wisdom (cf. NAB, NIV, TEV), or (2) they do not tell all that they know (cf. NCV), that is, they treasure it up for a time when they will need it. The fool, by contrast, talks without thinking.

53 tn Heb “the mouth of foolishness”; cf. NRSV, NLT “the babbling of a fool.” The term פֶּה (peh, “mouth”) functions as a metonymy of cause for speech. The genitive אֶוִיל (’evil, “foolishness”) functions as an attributive adjective: “a foolish mouth” = foolish speech.

54 tn Heb “near destruction.” The words of the fool that are uttered without wise forethought may invite imminent ruin (e.g., James 3:13-18). See also Ptah-hotep and Amenemope in ANET 414 and 423.

55 tn Heb “is.” This expression, “a rich man’s wealth is his strong city,” is a metaphor. The comparative particle “like” is supplied in the translation for the sake of clarity and smoothness.

56 tn Heb “a city of his strength.” The genitive עֹז (’oz, “strength”) functions as an attributive genitive: “strong city” = “fortified city.” This phrase is a metaphor; wealth protects its possessions against adversity like a fortified city. Such wealth must be attained by diligence and righteous means (e.g., 13:8; 18:23; 22:7).

57 tn Heb “the ruin of the poor.” The term דַּלִּים (dalim, “of the poor”) functions as an objective genitive. Poverty leads to the ruin of the poor. The term “ruin” includes the shambles in which the person lives. This provides no security but only the fear of ruin. This proverb is an observation on life.

58 tn Heb “is their poverty.”

59 tn Heb “recompense” (so NAB); NASB, NIV “wages.” The noun פְּעֻלַּה (pÿ’ullah) has a two-fold range of meanings: (1) “work; deed” and (2) “reward; recompense” (BDB 821 s.v.). There is a clear correlation between a person’s conduct and its consequences. Rewards are determined by moral choices. What one receives in life depends on the use of gifts and a righteous character.

60 tn Heb “the recompense of the righteous.”

61 tn Heb “harvest.” The term תְּבוּאַת (tÿvu’at, “harvest; yield”) is used figuratively here (hypocatastasis), drawing an implied comparison between the agricultural yield of a farmer’s labors with the consequences of the actions of the wicked. They will “reap” (= judgment) what they “sow” (= sin).

62 tn Heb “the harvest of the wicked.”

63 tn Heb “sin.” The term חַטָּאת (khatta’t, “sin”) functions as a metonymy of cause (= sin) for effect (= punishment). In contrast to the righteous who receive a reward, the wicked receive punishment for their sin (cf. NASB, NIV, NCV). See D. W. Thomas, “The Meaning of חַטָּאת in Proverbs X.16,” JTS 15 (1964): 295-96.

64 tn Heb “discipline.” The noun מוּסָר (musar) has a basic two-fold range of meanings: (1) “discipline” (so NIV; NAB “admonition”; NCV, NLT “correction”) and (2) “instruction” (BDB 416 s.v.; so KJV, NASB, NRSV). The wise person listens to instruction (first colon); however, the fool will not even take discipline to heart (second colon).

65 tn The term is a genitive of location indicating the goal (IBHS 147-48 §9.5.2f).

66 sn The contrast with the one who holds fast to discipline is the one who forsakes or abandons reproof or correction. Whereas the first is an example, this latter individual causes people to wander from the true course of life, that is, causes them to err.

67 tn Heb “lips of falsehood.” The genitive noun שָׁקֶר (shaqer, “falsehood”) functions as an attributive genitive. The noun “lips” is a metonymy of cause for speech produced by lips. The one who shows friendliness while concealing hatred is a liar (e.g., Ps 28:3).

68 tn Heb “causes to go out.” The Hiphil of יָצָא (yatsa) literally means “to cause to go out” (BDB 424 s.v. Hiph.1). This may refer to speech (“to utter”) in the sense of causing words to go out of one’s mouth, or it may refer to slander (“to spread”) in the sense of causing slander to go out to others.

69 tn The word דִבָּה (dibbah) means “whispering; defamation; evil report” (BDB 179 s.v.). Cf. NAB “accusations”; TEV “gossip.”

sn The one who spreads slander is a fool because it not only destroys others but comes back on the guilty. See also the sayings of Amenemope and Ahiqar on these subjects (ANET 423, 429).

70 tn Heb “he is a fool.” The independent personal pronoun הוּא (hu’, “he”) is used for emphasis. This is reflected in the translation as “certainly.”

71 tn Heb “does not cease.” It is impossible to avoid sinning in an abundance of words – sooner or later one is bound to say something wrong.

72 tn Or “holds his lips under control.” The verb חָשַׂךְ (khasakh) means “to withhold; to restrain; to hold in check” (BDB 362 s.v.). The related Arabic term is used in reference to placing a piece of wood in the mouth of a goat to prevent it from sucking (HALOT 359 s.v. חשׂךְ).

73 tn Heb “his lips” (so KJV, NAB, NASB); NIV “his tongue.” The term “lips” is a metonymy of cause for speech.

74 tn Heb “the lips of the righteous.” The term “lips” functions as a metonymy of cause for speech. This contrasts the tongue (metonymy of cause for what they say) with the heart (metonymy of subject for what they intend). What the righteous say is more valuable than what the wicked intend.

75 tn The comparative “like” is not in the Hebrew text but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

76 tn Or “pure”; Heb “choice.”

77 tn Heb “the heart of the wicked” (so KJV, NAB, NIV). The term “heart” functions as a metonymy of cause for thoughts. The term לֵב (lev, “heart”) often refers to the seat of thoughts, will and emotions (BDB 524 s.v. 3-4).

78 tn Heb “like little.” This expression refers to what has little value: “little worth” (so KJV, NAB, NRSV; cf. BDB 590 s.v. מְעַט 2.d). The point of the metaphor is clarified by the parallelism: Silver is valuable; the heart of the wicked is worth little. Tg. Prov 10:20 says it was full of dross, a contrast with choice silver.

79 tn Heb “lips.” The term “lips” functions as a metonymy of cause for what is said (or in this case taught).

80 tn The verb רָעָה (ra’ah) means “to feed” or “to shepherd” (e.g., Gen 48:15). What they say will meet the needs of many.

81 tn In what sense the fool “dies” is unclear. Fools ruin their lives and the lives of others by their lack of discipline and knowledge. The contrast is between enhancing life and ruining life.

82 tn Heb “heart.” The term לֵב (lev, “heart”) functions as a metonymy of association for wisdom and knowledge (BDB 524 s.v. 3.a).

83 tn The term בְּרָכָּה (bÿrakhah, “blessing”) refers to a gift, enrichment or endowment from the Lord.

84 tn Heb “of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) functions here as a genitive of source.

85 tn Heb “makes rich” (so NASB); NAB “brings wealth.” The direct object “a person” does not appear in the Hebrew but is implied by the Hiphil verb; it is supplied in the translation.

86 tn Heb “toil.” The noun עֶצֶב (’etsev) has a basic two-fold range of meanings: (1) “toil; labor” which produces pain and sorrow, and (2) “pain; sorrow” which is the result of toil and labor (BDB 780 s.v.). This is the word used of the curse of “toil” in man’s labor (Gen 3:17) and the “pain” in the woman’s child-bearing (Gen 3:16). God’s blessing is pure and untarnished – it does not bring physical pain or emotional sorrow.

87 tn Heb “with.”

88 tn Heb “doing a plan.” The noun זִמָּה (zimmah, “plan”) is often used pejoratively of a scheme to do wickedness. It is used elsewhere for planning lewdness, murder, incest, adultery, idolatry, and licentiousness. Any planned gross impropriety gives the fool pleasure. The verb עָשָׂה (’asah, “to do”) here means “to carry out (a plan)” (BDB 794 s.v.).

89 tn Heb “like sport” (so NASB, NRSV). The noun שְׂחוֹק (sÿkhoq, “sport”) is used elsewhere to refer to what is exhilarating and pleasurable (BDB 966 s.v.). As W. G. Plaut says, it is like child’s play (Proverbs, 132). For the fool evil brings such enjoyment; for the discerning wisdom does.

90 tn Heb “a man of discernment.”

91 tn Heb “the dread of the wicked.” The noun רָשָׁע (rasha’, “wicked”) is a subjective genitive. The noun מְגוֹרַת (mÿgorat) refers to “the feared thing,” that is, what the wicked dread. The wicked are afraid of the consequences of their sinful actions; however, they cannot escape these consequences.

92 tn Heb “the desire of the righteous.” The noun צַדִּיק (tsadiq, “righteous”) is a subjective genitive.

93 tn Heb “it will give.” When used without an expressed subject, the verb יִתֵּן (yitten) has a passive nuance: “it will be granted.”

94 sn The word for “storm wind” comes from the root סוּף (suf, “to come to an end; to cease”). The noun may then describe the kind of storm that makes an end of things, a “whirlwind” (so KJV, NASB; NLT “cyclone”). It is used in prophetic passages that describe swift judgment and destruction.

95 tn Heb “the wicked are not”; ASV, NAB, NASB “is no more.”

96 tn Heb “a foundation forever”; NLT “have a lasting foundation.”

sn The metaphor compares the righteous to an everlasting foundation to stress that they are secure when the catastrophes of life come along. He is fixed in a covenantal relationship and needs not to fear passing misfortunes. The wicked has no such security.

97 sn Two similes are used to portray the aggravation in sending a lazy person to accomplish a task. Vinegar to the teeth is an unpleasant, irritating experience; and smoke to the eyes is an unpleasant experience that hinders progress.

98 tn The participle is plural, and so probably should be taken in a distributive sense: “to each one who sends him.”

99 tn Heb “the fear of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) functions as an objective genitive.

100 tn Heb “days” (so KJV, ASV).

101 tn Heb “years.” The term “years” functions as a synecdoche of part (= years) for the whole (= lifespan).

102 sn This general saying has to be qualified with the problem of the righteous suffering and dying young, a problem that perplexed the sages of the entire ancient world. But this is the general principle: The righteous live longer because their life is the natural one and because God blesses them.

103 sn This proverb contrasts the hopes of the righteous and the wicked. The righteous will see their hopes fulfilled. The saying is concerned with God’s justice. The words תּוֹחֶלֶת (tokhelet, from יָחַל, yakhal) and תִּקְוַת (tiqvat, from קָוָה, qavah) are synonyms, both emphasizing eager expectations, longings, waiting in hope.

104 tn Heb “will perish”; NAB “comes to nought.”

105 sn The “way of the Lord” is an idiom for God’s providential administration of life; it is what the Lord does (“way” being a hypocatastasis).

106 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

107 tn Heb “for the one with integrity” (לַתֹּם, latom).

108 tn Or “ruin” (so NIV).

109 tn Heb “those who practice iniquity.”

110 sn This proverb concerns the enjoyment of covenant blessings – dwelling in the land of Israel. It is promised to the righteous for an eternal inheritance, and so the wicked cannot expect to settle there – they will be exiled.

111 tn Heb “the mouth.” The term פֶּה (peh, “mouth”) functions as a metonymy of cause for speech.

112 tn Heb “bears wisdom.” The verb נוּב (nuv) means “to bear fruit.” It is used figuratively of the righteous; they produce wisdom and righteousness. The term חָכְמָה (khokhmah, “wisdom”) represents the “fruit” that the righteous bear: “they bear the fruit of wisdom” (BDB 626 s.v.).

113 tn Heb “the tongue of perversions.” The noun תַּהְפֻּכוֹת (tahpukhot, “perversions”) functions as a genitive of content; it refers to what the tongue says – perverse things. The plural form depicts a plural of character. The term לָשׁוֹן (lashon, “tongue”) functions as a synecdoche of part (= tongue) for the whole person (= the speaker). The tongue is emphasized because this person is characterized by perverse speech. The term תַּהְפֻּכוֹת (“perversions”) refers to those who turn things upside down, overthrow, or pervert what is right.

114 tn Heb “will be cut off” (so NAB, NRSV, NLT); cf. KJV, NASB, NIV “cut out.” Their tongue will be cut off, a hyperbole meaning to bring to an end the evil that they speak.

115 sn The verb “know” applied to “lips” is unusual. “Lips” is a metonymy for what the righteous say; and their words “know” (a personification) what is pleasing, i.e., they are acquainted with.

116 sn The righteous say what is pleasing, acceptable, or delightful; but the wicked say perverse and destructive things.

117 tn Heb “lips.” The term “lips” is a metonymy of cause for what is said.


NET Bible® - Proverbs 11

Proverbs 11

11:1 The Lord abhors1 dishonest scales,2

but an accurate weight3 is his elight.

11:2 When pride4 comes,5 then comes disgrace,6

but with humility7 comes8 wisdom.

11:3 The integrity of the upright guides them,9

but the crookedness of the unfaithful destroys them.10

11:4 Wealth does not profit in the day of wrath,11

but righteousness delivers from mortal danger.12

11:5 The righteousness of the blameless will make straight their way,13

but the wicked person will fall by his own wickedness.14

11:6 The righteousness of the upright will deliver them,15

but the faithless will be captured16 by their own desires.17

11:7 When a wicked person dies, his expectation perishes,18

and the hope of his strength19 perishes.20

11:8 The righteous person is delivered21 out of trouble,

and the wicked turns up in his stead.22

11:9 With his speech23 the godless person24 destroys25 his neighbor,

but by knowledge26 the righteous will be delivered.

11:10 When the righteous do well,27 the city rejoices;28

when the wicked perish, there is joy.

11:11 A city is exalted by the blessing provided from29 the upright,

but it is destroyed by the counsel30 of the wicked.31

11:12 The one who denounces32 his neighbor lacks wisdom,33

but the one who has discernment34 keeps silent.35

11:13 The one who goes about slandering others36 reveals37 secrets,

but the one who is trustworthy38 conceals a matter.

11:14 When there is no guidance39 a nation falls,

but there is success40 in the abundance of counselors.

11:15 The one who puts up security for a stranger41 will surely have trouble,42

but whoever avoids43 shaking hands44 will be secure.

11:16 A generous woman45 gains honor,

and ruthless men46 seize wealth.47

11:17 A kind person48 benefits49 himself,50

but a cruel person brings himself trouble.51

11:18 The wicked person52 earns53 deceitful wages,54

but the one who sows55 righteousness reaps56 a genuine57 reward.58

11:19 True59 righteousness leads to60 life,

but the one who pursues evil pursues it61 to his own death.62

11:20 The Lord abhors63 those who are perverse in heart,64

but those who are blameless in their ways65 are his delight.66

11:21 Be assured that67 the evil person will certainly be punished,68

but the descendants of the righteous69 will not suffer unjust judgment.70

11:22 Like a gold ring71 in a pig’s snout72

is73 a beautiful woman who rejects74 discretion.75

11:23 What the righteous desire76 leads77 only to good,

but what the wicked hope for78 leads79 to wrath.

11:24 One person is generous80 and yet grows more wealthy,81

but another withholds more than he should82 and comes to poverty.83

11:25 A generous person84 will be enriched,85

and the one who provides water86 for others87 will himself be satisfied.88

11:26 People will curse89 the one who withholds grain,90

but they will praise91 the one who sells it.92

11:27 The one who diligently seeks93 good seeks favor,

but the one who searches94 for evil – it will come to him.95

11:28 The one who trusts in his riches will fall,

but the righteous96 will flourish like a green leaf.97

11:29 The one who troubles98 his family99 will inherit nothing,100

and the fool101 will be a servant to the wise person.102

11:30 The fruit of the righteous is like103 a tree producing life,104

and the one who wins souls105 is wise.106

11:31 If the righteous are recompensed on earth,107

how much more108 the wicked sinner!109

Next Chapter


NET Bible® - Proverbs 11 Notes

1 tn Heb “an abomination of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) is a subjective genitive.

2 tn Heb “scales of deception.” The genitive is attributive: “deceptive scales.” This refers to dishonesty in the market where silver was weighed in the scales. God condemns dishonest business practices (Deut 25:13-16; Lev 10:35-36), as did the ancient Near East (ANET 388, 423).

3 tn Heb “a perfect stone.” Stones were used for measuring amounts of silver on the scales; here the stone that pleases the Lord is whole, complete, perfect (from שָׁלֵם, shalem). It was one that would give an honest, accurate measurement.

4 tn Heb “presumptuousness.” This term is from the root זִיד, zid (or זוּד, zud) which means “to boil; to seethe; to act proudly; to act presumptuously.” The idea is that of boiling over the edge of the pot, signifying overstepping the boundaries (e.g., Gen 25:29).

5 tn The verbs show both the sequence and the correlation. The first is the perfect tense of בּוֹא (bo’, “to enter; to come”); it is followed by the preterite with vav consecutive from the same verb, showing that one follows or comes with the other. Because the second verb in the colon is sequential to the first, the first may be subordinated as a temporal clause.

6 sn This proverb does not state how the disgrace will come, but affirms that it will follow pride. The proud will be brought down.

7 tn Heb “modesty”; KJV, ASV “the lowly.” The adjective צְנוּעִים (tsÿnu’im, “modest”) is used as a noun; this is an example of antimeria in which one part of speech is used in the place of another (see E. W. Bullinger, Figures of Speech, 491-506), e.g., “Let the dry [adjective] appear!” = dry land (Gen 1:9). The root צָנַע (tsana’, “to be modest; to be humble”) describes those who are reserved, retiring, modest. The plural form is used for the abstract idea of humility.

8 tn The term “comes” does not appear in the Hebrew, but is supplied in the translation from parallelism.

9 sn This contrasts two lifestyles, affirming the value of integrity. The upright live with integrity – blamelessness – and that integrity leads them in success and happiness. Those who use treachery will be destroyed by it.

10 tc The form is a Kethib/Qere reading. The Qere יְשָׁדֵּם (yÿshadem) is an imperfect tense with the pronominal suffix. The Kethib וְשַׁדָּם (vÿshadam) is a perfect tense with a vav prefixed and a pronominal suffix. The Qere is supported by the versions.

11 sn The “day of wrath” refers to divine punishment in this life (R. N. Whybray, Proverbs [CBC], 67; e.g., also Job 21:30; Ezek 7:19; Zeph 1:18). Righteousness and not wealth is more valuable in anticipating judgment.

12 tn Heb “from death.”

13 tn Heb “his way.”

14 sn The righteous will enjoy security and serenity throughout life. Righteousness makes the path straight; wickedness destroys the wicked.

15 sn The contrast is between being rescued or delivered (נָצַל, natsal) and being captured (לָכַד, lakhad). Righteousness is freeing; [evil] desires are enslaving.

16 tn Heb “taken captive” (so NRSV); NIV, TEV “are trapped.”

17 tn Heb “but by the desire of the faithless are they taken captive.”

18 tn The first colon features an imperfect tense depicting habitual action, while the second has a perfect tense verb depicting gnomic action.

sn The subject of this proverb is the hope of the wicked, showing its consequences – his expectations die with him (Ps 49). Any hope for long life and success borne of wickedness will be disappointed.

19 tc There are several suggested changes for this word אוֹנִים (’onim, “vigor” or “strength”). Rashi, a Jewish scholar who lived a.d. 1040-1105, suggests that the word refers to children, a meaning implied from Gen 49:3. This would mean that even his children would not benefit from his wickedness. Tg. Prov 11:7 rendered it “who practice crookedness,” deriving it from the first root which means “wickedness.”

20 tc The LXX adds an antithesis to this: “When the righteous dies, hope does not perish.” The LXX translators wanted to see the hope of the righteous fulfilled in the world to come.

21 tn The verb is the Niphal perfect from the first root חָלַץ (khalats), meaning “to draw off; to withdraw,” and hence “to be delivered.”

sn The verse is not concerned with the problem of evil and the suffering of the righteous; it is only concerned with the principle of divine justice.

22 tn The verb is masculine singular, so the subject cannot be “trouble.” The trouble from which the righteous escape will come on the wicked – but the Hebrew text literally says that the wicked “comes [= arrives; turns up; shows up] in the place of the righteous.” Cf. NASB “the wicked takes his place”; NRSV “the wicked get into it instead”; NIV “it comes on the wicked instead.”

23 tn Heb “with his mouth.” The term פֶּה (peh, “mouth”) functions as a metonymy of cause for speech.

24 sn The Hebrew word originally meant “impious, godless, polluted, profane.” It later developed the idea of a “hypocrite” (Dan 11:32), one who conceals his evil under the appearance of godliness or kindness. This one is a false flatterer.

25 sn The verb שָׁחַת (shakhat) means “to destroy; to ruin” (e.g., the destruction of Sodom in Gen 13:10). The imperfect tense is probably not an habitual imperfect (because the second colon shows exceptions), but probably a progressive imperfect (“this goes on”) or potential imperfect (“they can do this”).

26 sn The antithetical proverb states that a righteous person can escape devastating slander through knowledge. The righteous will have sufficient knowledge and perception to see through the hypocrisy and avoid its effect.

27 tn The text has “in the good [בְּטוֹב, bÿtov] of the righteous,” meaning when they do well, when they prosper. Cf. NCV, NLT “succeed”; TEV “have good fortune.”

28 sn The verb תַּעֲלֹץ (ta’alots, “to rejoice; to exult”) is paralleled with the noun רִנָּה (rinnah, “ringing cry”). The descriptions are hyperbolic, except when the person who dies is one who afflicted society (e.g., 2 Kgs 11:20; Esth 8:15). D. Kidner says, “However drab the world makes out virtue to be, it appreciates the boon of it in public life” (Proverbs [TOTC], 91).

29 tn Heb “the blessing of the upright.” This expression features either an objective or subjective genitive. It may refer to the blessing God gives the upright (which will benefit society) or the blessing that the upright are to the city. The latter fits the parallelism best: The blessings are the beneficent words and deeds that the righteous perform.

30 tn Heb “mouth.” The term פֶּה (peh, “mouth”) functions as a metonymy of cause for counsel, as the parallelism suggests.

31 sn What the wicked say has a disastrous effect on society, endangering, weakening, demoralizing, and perverting with malicious and slanderous words. Wicked leaders, in particular, can bring destruction on a city by their evil counsel.

32 tn Heb “despises” (so NASB) or “belittles” (so NRSV). The participle בָּז (baz, from בּוּז, buz) means “to despise; to show contempt for” someone. It reflects an attitude of pride and judgmentalism. In view of the parallel line, in this situation it would reflect perhaps some public denunciation of another person.

sn According to Proverbs (and the Bible as a whole) how one treats a neighbor is an important part of righteousness. One was expected to be a good neighbor, and to protect and safeguard the life and reputation of a neighbor.

33 tn Heb “heart.” The noun לֵב (lev, “heart”) functions as a metonymy of association for wisdom, since the heart is often associated with knowledge and wisdom (BDB 524 s.v. 3.a).

34 tn Heb “a man of discernment.”

35 sn The verb translated “keeps silence” (יַחֲרִישׁ, yakharish) means “holds his peace.” Rather than publicly denouncing another person’s mistake or folly, a wise person will keep quiet about it (e.g., 1 Sam 10:27). A discerning person realizes that the neighbor may become an opponent and someday retaliate.

36 tn Heb “going about in slander.” This expression refers to a slanderer. The noun means “slander” and so “tale-bearer” (so KJV, ASV, NASB), “informer.” The related verb (רָכַל, rakhal) means “to go about” from one person to another, either for trade or for gossip.

37 tn The participle מְגַלֶּה (mÿgaleh) means “uncovering” or “revealing” secrets.

sn This is the intent of a person who makes disparaging comments about others – he cannot wait to share secrets that should be kept.

38 tn Heb “faithful of spirit.” This phrase describes the inner nature of the person as faithful and trustworthy. This individual will not rush out to tell whatever information he has heard, but will conceal it.

39 tn The word תַּחְבֻּלוֹת (takhvulot, “guidance; direction”) is derived from the root I חָבַל (khaval, “rope-pulling” and “steering” or “directing” a ship; BDB 286 s.v.). Thus spiritual guidance is like steering a ship, here the ship of state (R. N. Whybray, Proverbs [CBC], 68; Prov 1:5). Advice is necessary for the success of a nation.

40 tn Heb “victory.” This term תְּשׁוּעָה (teshu’ah) means “salvation” or “victory” (BDB 448 s.v.); cf. NAB, TEV “security”; NRSV, NLT “safety.” Here, it connotes “success” as the antithesis of the nation falling. The setting could be one of battle or economics. Victory or success will be more likely with good advice. This assumes that the counselors are wise.

41 sn The “stranger” could refer to a person from another country or culture, as it often does; but it could also refer to an unknown Israelite, with the idea that the individual stands outside the known and respectable community.

42 tn The sentence begins with the Niphal imperfect and the cognate (רַע־יֵרוֹעַ, ra’-yeroa’), stressing that whoever does this “will certainly suffer hurt.” The hurt in this case will be financial responsibility for a bad risk.

43 tn Heb “hates.” The term שֹׂנֵא (shoneh) means “to reject,” and here “to avoid.” The participle is substantival, functioning as the subject of the clause. The next participle, תֹקְעִים (toq’im, “striking hands”), is its object, telling what is hated. The third participle בּוֹטֵחַ (boteakh, “is secure”) functions verbally.

44 tn Heb “striking.” The imagery here is shaking hands to seal a contract. The term “hands” does not appear in the Hebrew text, but is implied.

45 tn Heb “a woman of grace.” The genitive חֵן (khen, “grace”) functions as an attributive adjective. The contrast is between “a gracious woman” (אֵשֶׁת־חֵן, ’eshet-khen), a woman who is not only graceful but generous, and “powerful men,” a term usually having a bad sense, such as tyrants or ruthless men.

46 tn Heb “those who are terrifying.” The term עָרִיץ (’arits) refers to a person who strikes terror into the hearts of his victims. The term refers to a ruthless person who uses violence to overcome his victims (BDB 792 s.v.). Cf. ASV, NASB, NLT “violent men”; NRSV “the aggressive.”

47 tc The LXX adds: “She who hates virtue makes a throne for dishonor; the idle will be destitute of means.” This reading is followed by several English versions (e.g., NAB, NEB, NRSV, TEV). C. H. Toy concludes that MT provides remnants of the original, but that the LXX does not provide the full meaning (Proverbs [ICC], 229).

sn The implication is that the ruthless men will obtain wealth without honor, and therefore this is not viewed as success by the writer.

48 tn Heb “man of kindness.”

sn This contrasts the “kind person” and the “cruel person” (one who is fierce, cruel), showing the consequences of their dispositions.

49 tn The term גֹּמֶל (gomel) means “to deal fully [or “adequately”] with” someone or something. The kind person will benefit himself.

50 tn Heb “his own soul.” The term נֶפֶשׁ (nefesh, “soul”) is used as a synecdoche of part (= soul) for the whole (= person): “himself” (BDB 660 s.v. 4).

51 tn Heb “brings trouble to his flesh.”

sn There may be a conscious effort by the sage to contrast “soul” and “body”: He contrasts the benefits of kindness for the “soul” (translated “himself”) with the trouble that comes to the “flesh/body” (translated “himself”) of the cruel.

52 tn The form is the masculine singular adjective used as a substantive.

53 tn Heb “makes” (so NAB).

54 tn Heb “wages of deception.”

sn Whatever recompense or reward the wicked receive will not last, hence, it is deceptive (R. B. Y. Scott, Proverbs, Ecclesiastes [AB], 88).

55 sn The participle “sowing” provides an implied comparison (the figure is known as hypocatastasis) with the point of practicing righteousness and inspiring others to do the same. What is sown will yield fruit (1 Cor 9:11; 2 Cor 9:6; Jas 3:18).

56 tn The term “reaps” does not appear in the Hebrew but has been supplied in the translation from context for the sake of smoothness.

57 tn Heb “true” (so NASB, NRSV); KJV, NAB, NIV “sure.”

58 sn A wordplay (paronomasia) occurs between “deceptive” (שָׁקֶר, shaqer) and “reward” (שֶׂכֶר, sekher), underscoring the contrast by the repetition of sounds. The wages of the wicked are deceptive; the reward of the righteous is sure.

59 tn Heb “the veritable of righteousness.” The adjective כֵּן (ken, “right; honest; veritable”) functions substantivally as an attributive genitive, meaning “veritable righteousness” = true righteousness (BDB 467 s.v. 2; HALOT 482 s.v. I כֵּן 2.b). One medieval Hebrew ms, LXX, and Syriac read בֵּן (ben), “son of righteousness.” That idiom, however, usually introduces bad qualities (“son of worthlessness”). Others interpret it as “righteousness is the foundation of life.” KB identifies the form as a participle and reads it as “steadfast in righteousness”; but the verb does not otherwise exist in the Qal. W. McKane reads it as כָּן (kan, from כּוּן, kun) and translates it “strive after” life (Proverbs [OTL], 435).

60 tn Heb “is to life.” The expression “leads to” does not appear in the Hebrew text, but the idiom implies it; it is supplied in the translation for smoothness.

61 tn The phrase “pursues it” does not appear in the Hebrew but has been supplied in the translation from context.

62 sn “Life” and “death” describe the vicissitudes of this life but can also refer to the situation beyond the grave. The two paths head in opposite directions.

63 tn Heb “an abomination of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) functions as a subjective genitive. Cf. NIV “detests”; NCV, TEV, CEV, NLT “hates.”

64 sn The word עִקְּשֵׁי (“crooked; twisted; perverted”) describes the wicked as having “twisted minds.” Their mentality is turned toward evil things.

65 tn Heb “those who are blameless of way.” The noun דֶּרֶךְ (derekh, “way”) is a genitive of specification: “blameless in their way.”

66 sn The noun means “goodwill, favor, acceptance, will”; it is related to the verb רָצַה (ratsah) which means “to be pleased with; to accept favorably.” These words are used frequently in scripture to describe what pleases the Lord, meaning, what he accepts. In particular, sacrifices offered properly find acceptance with God (Ps 51:19). Here the lifestyle that is blameless pleases him.

67 tn The expression “hand to hand” refers the custom of striking hands to confirm an agreement (M. Anbar, “Proverbes 11:21; 16:15; יד ליד, «sur le champ»,” Bib 53 [1972]: 537-38). Tg. Prov 11:21 interprets it differently: “he who lifts up his hand against his neighbor will not go unpunished.”

68 tn Heb “will not be free.” The verb נָקָה (naqah) means “to be clean; to be empty.” In the Niphal it means “to be free of guilt; to be clean; to be innocent,” and therefore “to be exempt from punishment” (BDB 667 s.v. Niph). The phrase “will not go unpunished” (cf. NAB, NASB, NIV, NRSV) is an example of tapeinosis (a negative statement that emphasizes the positive opposite statement): “will certainly be punished” (cf. TEV, CEV, NLT).

69 tn Heb “the seed of the righteous.” This is an idiom that describes a class of people who share the nature of righteousness (e.g., Isa 1:4; 65:23). The word “seed” (hypocatastasis) means “offspring.” Some take it literally, as if it meant that the children of the righteous will escape judgment (Saadia, a Jewish scholar who lived a.d. 882-942). The LXX translates it in a different sense: “he that sows righteousness will receive a faithful reward.”

70 tn Heb “will be delivered” (so NASB). The phrase “from unjust judgment” does not appear in the Hebrew but is implied by the idiom.

71 tn Heb “a ring of gold.” The noun זָהָב (zahav, “gold”) is a genitive of material; the ring is made out of gold.

72 tn Heb “in a snout of a swine.” A beautiful ornament and a pig are as incongruous as a beautiful woman who has no taste or ethical judgment.

73 tn The verb “is” does not appear in the Hebrew but is supplied in the translation for the sake of clarity and smoothness.

74 tn Heb “turns away [from].”

75 tn Heb “taste.” The term can refer to physical taste (Exod 16:31), intellectual discretion (1 Sam 25:33), or ethical judgment (Ps 119:66). Here it probably means that she has no moral sensibility, no propriety, no good taste – she is unchaste. Her beauty will be put to wrong uses.

76 tn Heb “the desire of the righteous.” The noun תַּאֲוַת (ta’avat) functions as an objective genitive: “what the righteous desire.”

77 tn The phrase “leads to” does not appear in the Hebrew text but has been supplied in the translation. The desire of the righteous (in itself good) ends in good things, whereas the hope of the wicked ends in wrath, i.e., divine judgment on them. Another interpretation is that the righteous desire is to do good things, but the wicked hope to produce wrath (cf. CEV “troublemakers hope to stir up trouble”).

78 tn Heb “the hope of the wicked.” The noun תִּקְוַת (tiqvat) “expectation” functions as an objective genitive: “what the wicked hope for.”

79 tn The term “leads” does not appear in the Hebrew text in this line but is implied by the parallelism. It is supplied in the translation for clarity and smoothness.

80 tn Heb “There is one who scatters.” The participle מְפַזֵּר (mÿfazzer, “one who scatters”) refers to charity rather than farming or investments (and is thus a hypocatastasis). Cf. CEV “become rich by being generous”).

81 tn Heb “increases.” The verb means that he grows even more wealthy. This is a paradox: Generosity determines prosperity in God’s economy.

82 tn Heb “more than what is right.” This one is not giving enough, but saving for himself.

83 tn Heb “comes to lack.” The person who withholds will come to the diminishing of his wealth. The verse uses hyperbole to teach that giving to charity does not make anyone poor, and neither does refusal to give ensure prosperity.

84 tn Heb “the soul of blessing.” The genitive functions attributively. “Blessing” refers to a gift (Gen 33:11) or a special favor (Josh 15:19). The term נֶפֶשׁ (nefesh, “soul”) functions as a synecdoche of part (= soul) for the whole (= person); see BDB 660 s.v. 4.

85 tn Heb “will grow fat.” Drawing on the standard comparison of fatness and abundance (Deut 32:15), the term means “become rich, prosperous.”

86 tn The verb מַרְוֶה (marveh, “to be saturated; to drink one’s fill”) draws a comparison between providing water for others with providing for those in need (e.g., Jer 31:25; Lam 3:15). The kind act will be reciprocated.

87 tn The phrase “for others” does not appear in the Hebrew but is implied by the causative Hiphil verb which normally takes a direct object; it is elided in the Hebrew for the sake of emphasis. It is supplied in the translation for the sake of clarity and smoothness.

88 tn This verb also means “to pour water,” and so continues the theme of the preceding participle: The one who gives refreshment to others will be refreshed. BDB 924 s.v. רָוָה lists the form יוֹרֶא (yore’) as a Hophal imperfect of רָוָה (ravah, the only occurrence) and translates it “will himself also be watered” (cf. KJV, ASV, NASB). But the verb looks very much like a Hiphil of the root יָרָא (yara’, “to shoot; to pour”). So the editors of BHS suggest יוּאָר (yu’ar).

89 tn The direct object suffix on the verb picks up on the emphatic absolute phrase: “they will curse him – the one who withholds grain.”

90 sn The proverb refers to a merchant who holds back his grain from the free market to raise prices when there is a great need for the produce. It is assumed that merchants are supposed to have a social conscience.

91 tn Heb “but a blessing is for the head of the one who sells.” The parallelism with “curse” suggests that בְּרָכָה (berakhah) “blessing” means “praise.”

92 tn Heb “for the head of the one who sells.” The term “head” functions as a synecdoche of part (= head) for the whole (= person). The head is here emphasized because it is the “crowning” point of praise. The direct object (“it”) is not in the Hebrew text but is implied.

93 tn Two separate words are used here for “seek.” The first is שָׁחַר (shakhar, “to seek diligently”) and the second is בָּקַשׁ (baqash, “to seek after; to look for”). Whoever is seeking good is in effect seeking favor – from either God or man (e.g., Ps 5:12; Isa 49:8).

94 tn The participle דֹּרֵשׁ (doresh) means “to seek; to inquire; to investigate.” A person generally receives the consequences of the kind of life he seeks.

95 tn The verb is the imperfect tense, third feminine singular, referring to “evil,” the object of the participle.

96 sn The implication from the parallelism is that the righteous do not trust in their own riches, but in the Lord.

97 tn Heb “leafage” or “leaf” (cf. KJV “as a branch”); TEV “leaves of summer”; NLT “leaves in spring.” The simile of a leaf is a figure of prosperity and fertility throughout the ancient Near East.

98 tn The verb עָכַר (’akhar, “to trouble”) refers to actions which make life difficult for one’s family (BDB 747 s.v.). He will be cut out of the family inheritance.

99 tn Heb “his house.” The term בֵּית (bet, “house”) is a synecdoche of container (= house) for its contents (= family, household).

100 tn Heb “the wind” (so KJV, NCV, NLT); NAB “empty air.” The word “wind” (רוּחַ, ruakh) refers to what cannot be grasped (Prov 27:16; Eccl 1:14, 17). The figure is a hypocatastasis, comparing wind to what he inherits – nothing he can put his hands on. Cf. CEV “won’t inherit a thing.”

101 sn The “fool” here is the “troubler” of the first half. One who mismanages his affairs so badly so that there is nothing for the family may have to sell himself into slavery to the wise. The ideas of the two halves of the verse are complementary.

102 tn Heb “to the wise of heart.” The noun לֵב (lev, “heart”) is an attributed genitive: “wise heart.” The term לֵב (“heart”) also functions as a synecdoche of part (= heart) for the whole (= person); see BDB 525 s.v. 7.

103 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

104 tn Heb “tree of life” (so KJV, NAB, NIV, NRSV). The noun חַיִּים (khayyim, “life”) is genitive of product. What the righteous produce (“fruit”) is like a tree of life – a long and healthy life as well as a life-giving influence and provision for others.

105 tc The Leningrad Codex mistakenly vocalized ש (sin or shin) as שׂ (sin) instead of שׁ (shin) in the term נְפָשׂוֹת (nefashot) which is vocalized as נְפָשׁוֹת (nefasot, “souls”) in the other medieval Hebrew mss and early printed editions of the Masoretic Text.

106 tc The MT reads חָכָם (khakham, “wise”) and seems to refer to capturing (לָקַח, laqakh; “to lay hold of; to seize; to capture”) people with influential ideas (e.g., 2 Sam 15:6). An alternate textual tradition reads חָמָס (khamas) “violent” (reflected in the LXX and Syriac) and refers to taking away lives: “but the one who takes away lives (= kills people) is violent” (cf. NAB, NRSV, TEV). The textual variant was caused by orthographic confusion of ס (samek) and כ (kaf), and metathesis of מ (mem) between the 2nd and 3rd consonants. If the parallelism is synonymous, the MT reading fits; if the parallelism is antithetical, the alternate tradition fits. See D. C. Snell, “‘Taking Souls’ in Proverbs 11:30,” VT 33 (1083): 362-65.

107 tc The LXX introduces a new idea: “If the righteous be scarcely saved” (reflected in 1 Pet 4:18). The Greek translation “scarcely” could have come from a Vorlage of בַּצָּרָה (batsarah, “deficiency” or “want”) or בָּצַּר (batsar, “to cut off; to shorten”) perhaps arising from confusion over the letters. The verb “receive due” could only be translated “saved” by an indirect interpretation. See J. Barr, “בארץ ~ ΜΟΛΙΣ: Prov. XI.31, I Pet. IV.18,” JSS 20 (1975): 149-64.

108 tn This construction is one of the “how much more” arguments – if this be true, how much more this (arguing from the lesser to the greater). The point is that if the righteous suffer for their sins, certainly the wicked will as well.

109 tn Heb “the wicked and the sinner.” The two terms may form a hendiadys with the first functioning adjectivally: “the wicked sinner.”


NET Bible® - Proverbs 12

Proverbs 12

12:1 The one who loves discipline loves knowledge,1

but the one who hates reproof is stupid.2

12:2 A good person obtains favor from the Lord,

but the Lord 3 condemns a person with wicked schemes.4

12:3 No one5 can be established6 through wickedness,

but a righteous root7 cannot be moved.

12:4 A noble wife8 is the crown9 of her husband,

but the wife10 who acts shamefully is like rottenness in his bones.11

12:5 The plans12 of the righteous are just;

the counsels of the wicked are deceitful.13

12:6 The words of the wicked lie in wait14 to shed innocent blood,15

but the words16 of the upright will deliver them.

12:7 The wicked are overthrown17 and perish,18

but the righteous household19 will stand.

12:8 A person20 is praised in accordance with21 his wisdom,

but the one who has a twisted mind22 is despised.

12:9 Better is a person of humble standing23 who nevertheless has a servant,24

than one who pretends to be somebody important25 yet has no food.

12:10 A righteous person cares for26 the life of his animal,

but even the most compassionate acts27 of the wicked are cruel.

12:11 The one who works28 his field will have plenty29 of food,

but whoever chases daydreams30 lacks wisdom.31

12:12 The wicked person desires a stronghold,32

but the righteous root33 endures.34

12:13 The evil person is ensnared35 by the transgression of his speech,36

but the righteous person escapes out of trouble.37

12:14 A person will be satisfied with good from the fruit of his words,38

and the work of his hands39 will be rendered to40 him.

12:15 The way of a fool41 is right42 in his own opinion,43

but the one who listens to advice is wise.44

12:16 A fool’s annoyance45 is known at once,46

but the prudent47 overlooks48 an insult.

12:17 The faithful witness49 tells what is right,50

but a false witness51 speaks52 deceit.

12:18 Speaking recklessly53 is like the thrusts of a sword,

but the words54 of the wise bring55 healing.56

12:19 The one who tells the truth57 will endure forever,

but the one who lies58 will last only for a moment.59

12:20 Deceit is in the heart of those who plot evil,60

but those who promote peace61 have joy.

12:21 The righteous do not encounter62 any harm,63

but the wicked are filled with calamity.64

12:22 The Lord 65 abhors a person who lies,66

but those who deal truthfully67 are his delight.68

12:23 The shrewd person69 conceals70 knowledge,

but foolish people71 publicize folly.72

12:24 The diligent73 person74 will rule,

but the slothful75 will become a slave.76

12:25 Anxiety77 in a person’s heart78 weighs him down,79

but an encouraging80 word brings him joy.81

12:26 The righteous person is cautious in his friendship,82

but the way of the wicked leads them astray.

12:27 The lazy person does not roast83 his prey,

but personal possessions84 are precious to the diligent.

12:28 In the path of righteousness there is life,

but another path leads to death.85

Next Chapter


NET Bible® - Proverbs 12 Notes

1 sn Those who wish to improve themselves must learn to accept correction; the fool hates/rejects any correction.

2 sn The word בָּעַר (ba’ar, “brutish; stupid”) normally describes dumb animals that lack intellectual sense. Here, it describes the moral fool who is not willing to learn from correction. He is like a dumb animal (so the term here functions as a hypocatastasis: implied comparison).

3 tn Heb “but he condemns”; the referent (the Lord) has been specified in the translation for clarity.

4 tn Heb “a man of wicked plans.” The noun מְזִמּוֹת (mÿzimmot, “evil plans”) functions as an attributive genitive: “an evil-scheming man.” Cf. NASB “a man who devises evil”; NAB “the schemer.”

5 tn Heb “a man cannot be.”

6 tn The Niphal imperfect of כּוּן (cun, “to be established”) refers to finding permanent “security” (so NRSV, TEV, CEV) before God. Only righteousness can do that.

7 tn Heb “a root of righteousness.” The genitive צַדִּיקִים (tsadiqim, “righteousness”) functions as an attributive adjective. The figure “root” (שֹׁרֶשׁ, shoresh) stresses the security of the righteous; they are firmly planted and cannot be uprooted (cf. NLT “the godly have deep roots”). The righteous are often compared to a tree (e.g., 11:30; Ps 1:3; 92:13).

8 tn Heb “a wife of virtue”; NAB, NLT “a worthy wife.” This noble woman (אֵשֶׁת־חַיִל, ’shet-khayil) is the subject of Prov 31. She is a “virtuous woman” (cf. KJV), a capable woman of noble character. She is contrasted with the woman who is disgraceful (מְבִישָׁה, mÿvishah; “one who causes shame”) or who lowers his standing in the community.

9 sn The metaphor of the “crown” emphasizes that such a wife is a symbol of honor and glory.

10 tn Heb “she”; the referent (the wife) has been specified in the translation for clarity.

11 sn The simile means that the shameful acts of such a woman will eat away her husband’s strength and influence and destroy his happiness.

12 tn Heb “thoughts.” This term refers not just to random thoughts, however, but to what is planned or devised.

13 sn The plans of good people are directed toward what is right. Advice from the wicked, however, is deceitful and can only lead to trouble.

14 tn The infinitive construct אֱרָב (’erav, “to lie in wait”) expresses the purpose of their conversations. The idea of “lying in wait for blood” is an implied comparison (hypocatastasis): Their words are like an ambush intended to destroy (cf. NAB, NRSV “are a deadly ambush”). The words of the wicked are here personified.

15 tn Heb “for blood.” The term “blood” is a metonymy of effect, the cause being the person that they will attack and whose blood they will shed. After the construct “blood” is also an objective genitive.

16 tn Heb “mouth.” The term פֶּה (peh, “mouth”) is a metonymy of cause, signifying what the righteous say. The righteous can make a skillful defense against false accusations that are intended to destroy. The righteous, who have gained wisdom, can escape the traps set by the words of the wicked.

17 sn This proverb is about the stability of the righteous in times of trouble. The term “overthrown” might allude to Gen 19:21.

18 tn Heb “and they are not.”

19 tn Heb “the house of the righteous.” The genitive צַדִּיקִים (tsadiqim) functions as an attributive adjective: “righteous house.” The noun בֵּית (bet, “house”) functions as a synecdoche of container (= house) for the contents (= family, household; perhaps household possessions). Cf. NCV “a good person’s family”; NLT “the children of the godly.”

20 tn Heb “a man.”

21 tn Heb “to the mouth of.” This idiom means “according to” (BDB 805 s.v. פֶּה 6.b.(b); cf. KJV, NAB, NIV). The point is that praise is proportionate to wisdom.

22 tn Heb “crooked of heart”; cf. NAB, NLT “a warped mind” (NIV similar). The noun לֵב (lev, “heart”) is an attributive genitive. It functions as a metonymy of association for “mind; thoughts” (BDB 524 s.v. 3) and “will; volition” (BDB 524 s.v. 4). He does not perceive things as they are, so he makes all the wrong choices. His thinking is all wrong.

23 tn Heb “one who is lightly regarded.” The verb קָלָה (qalah) means “to be lightly esteemed; to be dishonored; to be degraded” (BDB 885 s.v.).

24 tn The meaning of the phrase וְעֶבֶד לוֹ (vÿ’eved lo) is ambiguous; the preposition is either possessive (“has a servant”) or a reflexive indirect object (“is a servant for himself”; cf. NAB, TEV). Several versions (LXX, Vulgate, Syriac) read “and yet has a servant.”

25 tn Heb “who feigns importance.” The term מְתַכַּבֵּד (mÿtakkabed, from כָּבֵד, caved, “to be weighty; to be honored; to be important”) is an example of the so-called “Hollywood” Hitpael which describes a person putting on an act (BDB 458 s.v. כָּבֵד Hitp.2).

sn This individual lives beyond his financial means in a vain show to impress other people and thus cannot afford to put food on the table.

26 tn Heb “knows”; NLT “concerned for the welfare of.” The righteous take care of animals, not just people.

27 tn Heb “but the mercies.” The additional words appear in the translation for the sake of clarification. The line can be interpreted in two ways: (1) when the wicked exhibit a kind act, they do it in a cruel way, or (2) even the kindest of their acts is cruel by all assessments, e.g., stuffing animals with food to fatten them for market – their “kindness” is driven by ulterior motives (J. H. Greenstone, Proverbs, 129).

28 sn In the biblical period agriculture was the most common occupation for the people; so “working a field” describes a substantial occupation, but also represents working in general. Diligent work, not get-rich-quick schemes, is the key to ensuring income.

29 tn Heb “will have his fill of” or “will be satisfied with.”

30 tn Heb “empty things” or “vain things.” The term רֵיקִים (reqim) refers to worthless pursuits in an effort to make money. The fact that the participle used is “chase after” shows how elusive these are. Cf. NIV “fantasies”; NCV “empty dreams”; TEV “useless projects.”

31 tn Heb “heart.” The term לֵב (lev, “heart”) functions as a metonymy of association for wisdom (BDB 524 s.v. 3).

32 tn This line is difficult to interpret. BDB connects the term מְצוֹד (mÿtsod) to II מָצוֹד which means (1) “snare; hunting-net” and (2) what is caught: “prey” (BDB 844-45 s.v. II מָצוֹד). This would function as a metonymy of cause for what the net catches: the prey. Or it may be saying that the wicked get caught in their own net, that is, reap the consequences of their own sins. On the other hand, HALOT 622 connects מְצוֹד (mÿtsod) to II מְצוּדָה (mÿtsudah, “mountain stronghold”; cf. NAB “the stronghold of evil men will be demolished”). The LXX translated it as: “The desires of the wicked are evil.” The Syriac has: “The wicked desire to do evil.” The Latin expands it: “The desire of the wicked is a defense of the worst [things, or persons].” C. H. Toy suggests emending the text to read “wickedness is the net of bad men” (Proverbs [ICC], 250).

33 tn Heb “the root of righteousness.” The genitive צַדִּיקִים (tsadiqim, “righteousness”) functions as an attributive adjective. The wicked want what belongs to others, but the righteous continue to flourish.

34 tc The MT reads יִתֵּן (yitten, “gives,” from נָתַן [natan, “to give”]), and yields an awkward meaning: “the root of the righteous gives.” The LXX reads “the root of the righteous endures” (cf. NAB). This suggests a Hebrew Vorlage of אֵיתָן (’etan, “constant; continual”; HALOT 44-45 s.v. I אֵיתָן 2) which would involve the omission of א (alef) in the MT. The metaphor “root” (שֹׁרֶשׁ, shoresh) is often used in Proverbs for that which endures; so internal evidence supports the alternate tradition.

35 tc MT reads the noun מוֹקֵשׁ (moqesh, “bait; lure”). The LXX, Syriac and Tg. Prov 12:13 took it as a passive participle (“is ensnared”). The MT is the more difficult reading and so is preferred. The versions appear to be trying to clarify a difficult reading.

tn Heb “snare of a man.” The word “snare” is the figurative meaning of the noun מוֹקֵשׁ (“bait; lure” from יָקַשׁ [yaqash, “to lay a bait, or lure”]).

36 tn Heb “transgression of the lips.” The noun “lips” is a genitive of specification and it functions as a metonymy of cause for speech: sinful talk or sinning by talking. J. H. Greenstone suggests that this refers to litigation; the wicked attempt to involve the innocent (Proverbs, 131).

37 sn J. H. Greenstone suggests that when the wicked become involved in contradictions of testimony, the innocent is freed from the trouble. Another meaning would be that the wicked get themselves trapped by what they say, but the righteous avoid that (Proverbs, 131).

38 tn Heb “fruit of the lips.” The term “fruit” is the implied comparison, meaning what is produced; and “lips” is the metonymy of cause, referring to speech. Proper speech will result in good things.

39 tn Heb “the work of the hands of a man.”

40 tc The Kethib has the Qal imperfect, “will return” to him (cf. NASB); the Qere preserves a Hiphil imperfect, “he/one will restore/render” to him (cf. KJV, ASV). The Qere seems to suggest that someone (God or people) will reward him in kind. Since there is no expressed subject, it may be translated as a passive voice.

41 sn The way of a fool describes a headlong course of actions (“way” is an idiom for conduct) that is not abandoned even when wise advice is offered.

42 sn The fool believes that his own plans and ideas are perfect or “right” (יָשָׁר, yashar); he is satisfied with his own opinion.

43 tn Heb “in his own eyes.”

44 tn Or “a wise person listens to advice” (cf. NIV, NRSV, TEV, CEV, NLT).

45 tn Heb “The fool, at once his vexation is known.” This rhetorically emphatic construction uses an independent nominative absolute, which is then followed by the formal subject with a suffix. The construction focuses attention on “the fool,” then states what is to be said about him.

46 tn Heb “on the day” or “the same day.”

sn The fool is impatient and unwise, and so flares up immediately when anything bothers him. W. McKane says that the fool’s reaction is “like an injured animal and so his opponent knows that he has been wounded” (Proverbs [OTL], 442).

47 tn Heb “shrewd.”

48 tn Heb “covers.” The verb כָּסָה (casah) means “covers” in the sense of ignores or bides his time. The point is not that he does not respond at all, but that he is shrewd enough to handle the criticism or insult in the best way – not instinctively and irrationally.

49 tn The text has “he pours out faithfully”; the word rendered “faithfully” or “reliably” (אֱמוּנָה, ’emunah) is used frequently for giving testimony in court, and so here the subject matter is the reliable witness.

50 tn Heb “righteousness.”

51 tn Heb “witness of falsehoods.” The genitive noun functions attributively, and the plural form depicts habitual action or moral characteristic. This describes a person who habitually lies. A false witness cannot be counted on to help the cause of justice.

52 tn The term “speaks” does not appear in this line but is implied by the parallelism; it is supplied in the translation for clarity and smoothness.

53 tn The term בּוֹטֶה (boteh) means “to speak rashly [or, thoughtlessly]” (e.g., Lev 5:4; Num 30:7).

54 tn Heb “the tongue” (so NAB, NIV, NRSV). The term לָשׁוֹן (lashon, “tongue”) functions as a metonymy of cause for what is said.

55 tn The term “brings” does not appear in the Hebrew but is supplied in the translation for the sake of clarity and smoothness.

56 sn Healing is a metonymy of effect. Healing words are the opposite of the cutting, irresponsible words. What the wise say is faithful and true, gentle and kind, uplifting and encouraging; so their words bring healing.

57 tn Heb “a lip of truth.” The genitive אֱמֶת (’emet, “truth”) functions as an attributive adjective: “truthful lip.” The term שְׂפַת (sÿfat, “lip”) functions as a synecdoche of part (= lip) for the whole (= person): “truthful person.” The contrast is between “the lip of truth” and the “tongue of lying.”

58 tn Heb “a tongue of deceit.” The genitive שָׁקֶר (shaqer, “deceit”) functions as an attributive genitive. The noun לָשׁוֹן (lashon, “tongue”) functions as a synecdoche of part (= tongue) for the whole (= person): “lying person.”

59 tn Heb “while I would twinkle.” This expression is an idiom meaning “only for a moment.” The twinkling of the eye, the slightest movement, signals the brevity of the life of a lie (hyperbole). But truth will be established (תִּכּוֹן, tikon), that is, be made firm and endure.

60 sn The contrast here is between “evil” (= pain and calamity) and “peace” (= social wholeness and well-being); see, e.g., Pss 34:14 and 37:37.

61 tn Heb “those who are counselors of peace.” The term שָׁלוֹם (shalom, “peace”) is an objective genitive, so the genitive-construct “counselors of peace” means those who advise, advocate or promote peace (cf. NAB, NIV).

62 tn Heb “is not allowed to meet to the righteous.”

63 tn Heb “all calamity.” The proper nuance of אָוֶן (’aven) is debated. It is normally understood metonymically (effect) as “harm; trouble,” that is, the result/effect of wickedness (e.g., Gen 50:20). Rashi, a Jewish scholar who lived a.d. 1040-1105, took it as “wickedness,” its primary meaning; “the righteous will not be caught up in wickedness.”

64 tn The expression רָע מָלְאוּ (malÿ’u ra’, “to be full of evil”) means (1) the wicked do much evil or (2) the wicked experience much calamity (cf. NAB, NIV, NRSV, NLT).

65 tn Heb “an abomination of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) is a subjective genitive.

66 tn Heb “lips of lying.” The genitive שָׁקֶר (shaqer, “lying”) functions as an attributive genitive: “lying lips.” The term “lips” functions as a synecdoche of part (= lips) for the whole (= person): “a liar.”

67 tn Heb “but doers of truthfulness.” The term “truthfulness” is an objective genitive, meaning: “those who practice truth” or “those who act in good faith.” Their words and works are reliable.

68 sn The contrast between “delight/pleasure” and “abomination” is emphatic. What pleases the Lord is acting truthfully or faithfully.

69 tn Heb “a shrewd man” (so NAB); KJV, NIV “a prudent man”; NRSV “One who is clever.”

sn A shrewd person knows how to use knowledge wisely, and restrains himself from revealing all he knows.

70 sn The term כֹּסֶה (koseh, “covers; hides”) does not mean that he never shares his knowledge, but discerns when it is and is not appropriate to speak.

71 tn Heb “the heart of fools.” The term לֵב (lev, “heart”) functions as a synecdoche of part (= heart) for the whole (= person): “foolish people.” This type of fool despises correction and instruction. His intent is to proclaim all that he does – which is folly. W. McKane says that the more one speaks, the less likely he is able to speak effectively (Proverbs [OTL], 422). Cf. TEV “stupid people advertise their ignorance”; NLT “fools broadcast their folly.”

72 sn The noun אִוֶּלֶת (’ivvelet, “foolishness; folly”) is the antithesis of perception and understanding. It is related to the noun אֱוִּיל (’evvil, “fool”), one who is morally bad because he despises wisdom and discipline, mocks at guilt, is licentious and quarrelsome, and is almost impossible to rebuke.

73 tn The term חָרַץ (kharats, “diligent”) means (1) literally: “to cut; to sharpen,” (2) figurative: “to decide” and “to be diligent. It is used figuratively in Proverbs for diligence. The semantic development of the figure may be understood thus: “cut, sharpen” leads to “act decisively” which leads to “be diligent.” By their diligent work they succeed to management. The diligent rise to the top, while the lazy sink to the bottom.

74 tn Heb “the hand of the diligent.” The term “hand” is a synecdoche of part (= hand) for the whole (= person): diligent person. The hand is emphasized because it is the instrument of physical labor; it signifies the actions and the industry of a diligent person – what his hand does.

75 tn Heb “deceitful.” The term refers to one who is not diligent; this person tries to deceive his master about his work, which he has neglected.

76 tn Heb “will be for slave labor.” The term מַס (mas, “slave labor”) refers to a person forced into labor from slavery.

77 tn The word “anxiety” (דְּאָגָה, dÿ’agah) combines anxiety and fear – anxious fear (e.g., Jer 49:23; Ezek 4:16); and for the verb (e.g., Ps 38:18; Jer 17:8).

78 tn Heb “the heart of a man.”

79 tn Heb “bows it [= his heart] down.” Anxiety weighs heavily on the heart, causing depression. The spirit is brought low.

80 tn Heb “good.” The Hebrew word “good” (טוֹב, tov) refers to what is beneficial for life, promotes life, creates life or protects life. The “good word” here would include encouragement, kindness, and insight – the person needs to regain the proper perspective on life and renew his confidence.

81 tn Heb “makes it [= his heart] glad.” The similarly sounding terms יַשְׁחֶנָּה (yashkhennah, “weighs it down”) and יְשַׂמְּחֶנָּה (yÿsammÿkhennah, “makes it glad”) create a wordplay (paronomasia) that dramatically emphasizes the polar opposite emotional states: depression versus joy.

82 tn The line has several possible translations: (1) The verb יָתֵר (yater) can mean “to spy out; to examine,” which makes a good contrast to “lead astray” in the parallel colon. (2) יָתֵר could be the Hophal of נָתַר (natar, Hiphil “to set free”; Hophal “to be set free”): “the righteous is delivered from harm” [reading mera`ah] (J. A. Emerton, “A Note on Proverbs 12:26,” ZAW 76 [1964]: 191-93). (3) Another option is, “the righteous guides his friend aright” (cf. NRSV, NLT).

83 tc The MT reads יַחֲרֹךְ (yakharokh) from II חָרַךְ (kharakh, “to roast”?). On the other hand, several versions (LXX, Syriac, Vulgate) reflect a Hebrew Vorlage of יַדְרִיךְ (yadrikh) from דָרַךְ (darakh, “to gain”), meaning: “a lazy person cannot catch his prey” (suggested by Gemser; cf. NAB). The MT is the more difficult reading, being a hapax legomenon, and therefore should be retained; the versions are trying to make sense out of a rare expression.

tn The verb II חָרַךְ (kharakh) is a hapax legomenon, appearing in the OT only here. BDB suggests that it means “to start; to set in motion” (BDB 355 s.v.). The related Aramaic and Syriac verb means “to scorch; to parch,” and the related Arabic verb means “to roast; to scorch by burning”; so it may mean “to roast; to fry” (HALOT 353 s.v. I חרך). The lazy person can’t be bothered cooking what he has hunted. The Midrash sees an allusion to Jacob and Esau in Genesis 25. M. Dahood translates it: “the languid man will roast no game for himself, but the diligent will come on the wealth of the steppe” (“The Hapax harak in Proverbs 12:27,” Bib 63 [1982]: 60-62). This hyperbole means that the lazy person does not complete a project.

84 tn Heb “the wealth of a man.”

85 tc The consonants אל־מות (’l-mvt) are vocalized by the MT as אַל־מָוֶת (’al-mavet, “no death”), meaning: “the journey of her path is no-death” = immortality. However, many medieval Hebrew mss and all the versions vocalize it as אֶל־מָוֶת (’el-mavet, “to death”), meaning: “but another path leads to death” (cf. NAB, NCV). W. McKane adopts this reading, and suggests that MT is a scribal change toward eternal life (Proverbs [OTL], 451-52). Others adopt this reading because they do not find the term “life” used in Proverbs for eternal life, nor do they find references to immortality elsewhere in Proverbs.

tn Heb “no death.” This phrase may mean “immortality.” Those who enter the path of righteousness by faith and seek to live righteously are on their way to eternal life. However, M. Dahood suggests that it means permanence (“Immortality in Proverbs 12:28,” Bib 41 [1960]: 176-81).


NET Bible® - Proverbs 13

Proverbs 13

13:1 A wise son accepts1 his father’s discipline,2

but a scoffer3 does not listen to rebuke.

13:2 From the fruit of his speech4 a person eats good things,5

but the faithless6 desire7 the fruit of violence.8

13:3 The one who guards his words9 guards his life,

but10 whoever is talkative11 will come to ruin.12

13:4 The appetite13 of the sluggard14 craves15 but gets nothing,

but the desire of the diligent will be abundantly satisfied.16

13:5 The righteous person hates anything false,17

but the wicked person acts in shameful disgrace.18

13:6 Righteousness19 guards the one who lives with integrity,20

but wickedness21 overthrows the sinner.

13:7 There is one who pretends to be rich22 and yet has nothing;

another pretends to be poor23 and yet possesses great wealth.24

13:8 The ransom25 of a person’s26 life is his wealth,

but the poor person hears no threat.27

13:9 The light28 of the righteous shines brightly,29

but the lamp30 of the wicked goes out.31

13:10 With pride32 comes only33 contention,

but wisdom is with the well-advised.34

13:11 Wealth gained quickly35 will dwindle away,36

but the one who gathers it little by little37 will become rich.38

13:12 Hope39 deferred40 makes the heart sick,41

but a longing fulfilled42 is like43 a tree of life.

13:13 The one who despises instruction44 will pay the penalty,45

but whoever esteems instruction46 will47 be rewarded.48

13:14 Instruction49 from the wise50 is like51 a life-giving fountain,52

to turn53 a person54 from deadly snares.55

13:15 Keen insight56 wins57 favor,

but the conduct58 of the unfaithful is harsh.59

13:16 Every shrewd60 person acts with knowledge,

but a fool displays61 his folly.

13:17 An unreliable62 messenger falls63 into trouble,64

but a faithful envoy65 brings66 healing.

13:18 The one who neglects67 discipline ends up in68 poverty and shame,

but the one who accepts reproof is honored.69

13:19 A desire fulfilled is sweet to the soul,

but fools abhor70 turning away from evil.

13:20 The one who associates71 with the wise grows wise,

but a companion of fools suffers harm.72

13:21 Calamity73 pursues sinners,

but prosperity rewards the righteous.74

13:22 A benevolent75 person leaves an inheritance76 for his grandchildren,77

but the wealth of a sinner is stored up for the righteous.78

13:23 There is abundant food in the field79 of the poor,

but it is swept away by injustice.80

13:24 The one who spares his rod81 hates82 his child,83

but the one who loves his child84 is diligent85 in disciplining86 him.

13:25 The righteous has enough food to satisfy his appetite,87

but the belly of the wicked lacks food.88

Next Chapter


NET Bible® - Proverbs 13 Notes

1 tn The term “accepts” does not appear in the Hebrew but is supplied in the translation for the sake of smoothness and clarity.

2 tc G. R. Driver suggested reading this word as מְיֻסַּר (mÿyussar, “allows himself to be disciplined”); see his “Hebrew Notes on Prophets and Proverbs,” JTS 41 (1940): 174. But this is not necessary at all; the MT makes good sense as it stands. Similarly, the LXX has “a wise son listens to his father.”

tn Heb “discipline of a father.”

3 sn The “scoffer” is the worst kind of fool. He has no respect for authority, reviles worship of God, and is unteachable because he thinks he knows it all. The change to a stronger word in the second colon – “rebuke” (גָּעַר, ga’ar) – shows that he does not respond to instruction on any level. Cf. NLT “a young mocker,” taking this to refer to the opposite of the “wise son” in the first colon.

4 tn Heb “lips” (so NIV); KJV “mouth.” The term “lips” is a metonymy of cause for what the lips produce: speech.

5 tn Heb “he eats [what is] good.”

6 tn Heb “the desire of the faithless.” The noun “faithless” is a subjective genitive: “the faithless desire….”

7 tn The noun נֶפֶשׁ (nefesh, traditionally “soul”) has a broad range of meanings, and here denotes “appetite” (e.g., Ps 17:9; Prov 23:3; Eccl 2:24; Isa 5:14; Hab 2:5; BDB 660 s.v. 5.c) or (2) “desire” (e.g., Deut 12:20; Prov 13:4; 19:8; 21:10; BDB 660 s.v. 6.a).

8 tn Heb “violence.” The phrase “the fruit of” does not appear in the Hebrew but is implied by the parallelism. The term “violence” is probably a metonymy of cause: “violence” represents what violence gains – ill-gotten gains resulting from violent crime. The wicked desire what does not belong to them.

tc The LXX reads “the souls of the wicked perish untimely.” The MT makes sense as it stands.

9 tn Heb “mouth” (so KJV, NAB). The term פֶּה (peh, “mouth”) functions as a metonymy of cause for speech.

10 tn The term “but” does not appear in the Hebrew but is supplied in the translation for the sake of clarity and smoothness.

11 tn Heb “opens wide his lips.” This is an idiom meaning “to be talkative” (BDB 832 s.v. פָּשַׂק Qal). Cf. NIV “speaks rashly”; TEV “a careless talker”; CEV “talk too much.”

12 sn Tight control over what one says prevents trouble (e.g., Prov 10:10; 17:28; Jas 3:1-12; Sir 28:25). Amenemope advises to “sleep a night before speaking” (5:15; ANET 422, n. 10). The old Arab proverb is appropriate: “Take heed that your tongue does not cut your throat” (O. Zockler, Proverbs, 134).

13 tn The noun נֶפֶשׁ (nefesh, traditionally “soul”) has a broad range of meanings, and here denotes “appetite” (e.g., Ps 17:9; Prov 23:3; Eccl 2:24; Isa 5:14; Hab 2:5; BDB 660 s.v. 5.c) or (2) “desire” (e.g., Deut 12:20; Prov 19:8; 21:10; BDB 660 s.v. 6.a).

14 sn The contrast is between the “soul (= appetite) of the sluggard” (נַפְשׁוֹ עָצֵל, nafsho ’atsel) and the “soul (= desire) of the diligent” (נֶפֶשׁ חָרֻצִים, nefesh kharutsim) – what they each long for.

15 tn The Hitpael verb means “to lust after; to crave.” A related verb is used in the Decalogue’s prohibition against coveting (Exod 20:17; Deut 5:21).

16 tn Heb “will be made fat” (cf. KJV, NASB); NRSV “is richly supplied.”

17 tn Heb “a word of falsehood.” The genitive “falsehood” functions as an attributive genitive. The construct noun דְּבַר (dÿvar) means either “word” or “thing.” Hence, the phrase means “a false word” or “a false thing.”

18 tc The versions render this phrase variously: “is ashamed and without confidence” (LXX); “is ashamed and put to the blush” (Tg. Prov 13:5); “confounds and will be confounded” (Vulgate). The variety is due in part to confusion of בָּאַשׁ (ba’sh, “to stink”) and בּוֹשׁ (bosh, “to be ashamed”). Cf. NASB “acts disgustingly and shamefully.”

tn Heb “acts shamefully and disgracefully.” The verb בָּאַשׁ (ba’ash) literally means “to cause a stink; to emit a stinking odor” (e.g., Exod 5:21; Eccl 10:1) and figuratively means “to act shamefully” (BDB 92 s.v.). The verb וְיַחְפִּיר (vÿyakhppir) means “to display shame.” Together, they can be treated as a verbal hendiadys: “to act in disgraceful shame,” or more colorfully “to make a shameful smell,” or as W. McKane has it, “spread the smell of scandal” (Proverbs [OTL], 460). W. G. Plaut says, “Unhappily, the bad odor adheres not only to the liar but also to the one about whom he lies – especially when the lie is a big one” (Proverbs, 152).

19 sn Righteousness refers to that which conforms to law and order. One who behaves with integrity will be safe from consequences of sin.

20 tn Heb “blameless of way.” The term דָּרֶךְ (darekh) is a genitive of specification: “blameless in respect to his way.” This means living above reproach in their course of life. Cf. NASB “whose way is blameless”; NAB “who walks honestly.”

21 sn Righteousness and wickedness are personified in this proverb to make the point of security and insecurity for the two courses of life.

22 tn The Hitpael of עָשַׁר (’ashar, “to be rich”) means “to pretend to be rich” (BDB 799 s.v. עָשַׁר Hithp); this is the so-called “Hollywood Hitpael” function which involves “acting” or pretending to be something one is not.

23 tn The Hitpolel of רוּשׁ (rush, “to be poor”) means “to pretend to be poor” (BDB 930 s.v. Hithpolel); this is another example of the “Hollywood Hitpael” – the Hitpolel forms of hollow root verbs are the equivalent of Hitpael stem forms.

24 sn The proverb seems to be a general observation on certain people in life, but it is saying more. Although there are times when such pretending may not be wrong, the proverb is instructing people to be honest. An empty pretentious display or a concealing of wealth can come to no good.

25 sn As the word “ransom” (כֹּפֶר, cofer) indicates, the rich are susceptible to kidnapping and robbery. But the poor man pays no attention to blackmail – he does not have money to buy off oppressors. So the rich person is exposed to legal attacks and threats of physical violence and must use his wealth as ransom.

26 tn Heb “the life of a man.”

27 tn The term גְּעָרָה (gÿ’arah) may mean (1) “rebuke” (so KJV, NASB) or (2) “threat” (so NIV; cf. ASV, NRSV, NLT ). If “rebuke” is the sense here, it means that the burdens of society fall on the rich as well as the dangers. But the sense of “threat” better fits the context: The rich are threatened with extortion, but the poor are not (cf. CEV “the poor don’t have that problem”).

28 sn The images of “light” and “darkness” are used frequently in scripture. Here “light” is an implied comparison: “light” represents life, joy, and prosperity; “darkness” signifies adversity and death. So the “light of the righteous” represents the prosperous life of the righteous.

29 tn The verb יִשְׂמָח (yismah) is normally translated “to make glad; to rejoice.” But with “light” as the subject, it has the connotation “to shine brightly” (see G. R. Driver, “Problems in the Hebrew Text of Proverbs,” Bib 32 [1951]: 180).

30 sn The lamp is an implied comparison as well, comparing the life of the wicked to a lamp that is going to be extinguished.

31 tc The LXX adds, “Deceitful souls go astray in sins, but the righteous are pitiful and merciful.”

tn The verb דָּעַךְ (da’akh) means “to go out [in reference to a fire or lamp]; to be extinguished.” The idea is that of being made extinct, snuffed out (cf. NIV, NLT). The imagery may have been drawn from the sanctuary where the flame was to be kept burning perpetually. Not so with the wicked.

32 sn The parallelism suggests pride here means contempt for the opinions of others. The wise listen to advice rather than argue out of stubborn pride.

33 tn The particle רַק (raq, “only”) modifies the noun “contention” – only contention can come from such a person.

34 tn The Niphal of יָעַץ (ya’ats, “to advise; to counsel”) means “to consult together; to take counsel.” It means being well-advised, receiving advice or consultation (cf. NCV “those who take advice are wise”).

35 tc The MT reads מֵהֵבֶל (mehevel, “from vanity”). The Greek and Latin versions (followed by RSV) reflect מְבֹהָל (mÿvohal, “in haste”) which exhibits metathesis. MT is the more difficult reading and therefore preferred. The alternate reading fits the parallelism better, but is therefore a less difficult reading.

tn Heb “wealth from vanity” (cf. KJV, ASV). The term הֶבֶל (hevel) literally means “vapor” and figuratively refers to that which is unsubstantial, fleeting, or amount to nothing (BDB 210 s.v.). Used in antithesis with the expression “little by little,” it means either “without working for it” or “quickly.” Some English versions assume dishonest gain (cf. NASB, NIV, CEV).

36 tn Heb “will become small.” The verb מָעָט (ma’at) means “to become small; to become diminished; to become few.” Money gained without work will diminish quickly, because it was come by too easily. The verb forms a precise contrast with רָבָה (ravah), “to become much; to become many,” but in the Hiphil, “to multiply; to make much many; to cause increase.”

37 tn Heb “by hand”; cf. KJV, ASV, NASB “by labor.”

38 tn Heb “will increase.”

39 sn The word “hope” (תּוֹחֶלֶת [tokhelet] from יָחַל [yakhal]) also has the implication of a tense if not anxious wait.

40 tn The verb is the Pual participle from מָשַׁךְ (mashakh,“to draw; to drag”).

41 sn Failure in realizing one’s hopes can be depressing or discouraging. People can bear frustration only so long (W. G. Plaut, Proverbs, 153).

42 tn Heb “a desire that comes”; cf. CEV “a wish that comes true.”

43 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

44 tn Heb “the word.” The term “word” means teaching in general; its parallel “command” indicates that it is the more forceful instruction that is meant. Both of these terms are used for scripture.

45 tc The MT reads יֵחָבֶל (yekhavel, “he will pay [for it]”; cf. NAB, NIV) but the BHS editors suggest revocalizing the text to יְחֻבָּל (yÿkhubal, “he will be broken [for it]”; cf. NRSV “bring destruction on themselves”).

tn Heb “will be pledged to it.” The Niphal of I חָבַל (khaval) “to pledge” means “to be under pledge to pay the penalty” (BDB 286 s.v. Niph). Whoever despises teaching will be treated as a debtor – he will pay for it if he offends against the law.

46 tn Heb “fears a commandment”; NIV “respects a command.”

47 tn Heb “he” or “that one” [will be rewarded].

48 tc The LXX adds: “A crafty son will have no good thing, but the affairs of a wise servant will be prosperous; and his path will be directed rightly.”

49 tn The term תוֹרָה (torah) in legal literature means “law,” but in wisdom literature often means “instruction; teaching” (BDB 435 s.v.); cf. NAV, NIV, NRSV “teaching”; NLT “advice.”

50 tn Heb “instruction of the wise.” The term חָכָם (khakham, “the wise”) is a genitive of source.

51 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

52 tn Heb “fountain of life” (so KJV, NAB, NIV, NRSV). The genitive חַיִּים (khayyim) functions as a genitive of material, similar to the expression “fountain of water.” The metaphor means that the teaching of the wise is life-giving. The second colon is the consequence of the first, explaining this metaphor.

53 tn The infinitive construct with preposition לְ (lamed) gives the result (or, purpose) of the first statement. It could also be taken epexegetically, “by turning.”

54 tn The term “person” does not appear in the Hebrew text, but is supplied in the translation for the sake of clarity and smoothness.

55 tn Heb “snares of death” (so KJV, NAB, NASB, NIV, NRSV, NLT). The genitive מָוֶת (mavet) functions as an attributive adjective. The term “snares” makes an implied comparison with hunting; death is like a hunter. W. McKane compares the idea to the Ugaritic god Mot, the god of death, carrying people off to the realm of the departed (Proverbs [OTL], 455). The expression could also mean that the snares lead to death.

56 tn Heb “good insight.” The expression שֵׂכֶל־טוֹב (sekhel-tov) describes a person who has good sense, sound judgment, or wise opinions (BDB 968 s.v. שֵׂכֶל).

57 tn Heb “gives”; NASB “produces.”

58 tn Heb “way,” frequently for conduct, behavior, or lifestyle.

59 tc The MT reads אֵיתָן (’etan, “enduring; permanent; perennial”; BDB 450 s.v. יתן 1). Several scholars suggest that the text here is corrupt and the reading should be “harsh; hard; firm; rugged” (BDB 450 s.v. 2). G. R. Driver suggested that לֹא (lo’, “not”) was dropped before the word by haplography and so the meaning would have been not “enduring” but “passing away” (“Problems in the Hebrew Text of Proverbs,” Bib 32 [1951]: 181). The LXX, Syriac, and Tg. Prov 13:15 reflect a Hebrew Vorlage of תֹאבֵד (to’ved) “are destroyed.” The BHS editors suggest emending the text to אֵידָם (’edam) “their calamity” from אֵיד (’ed, “calamity, distress”; BDB 15 s.v.): “the way of the faithless [leads to] their calamity.” The idea of “harsh” or “hard” could also be drawn from a meaning of the word in the MT meaning “firm,” that is, enduring.

60 sn The shrewd person knows the circumstances, dangers and pitfalls that lie ahead. So he deals with them wisely. This makes him cautious.

61 tn Heb “spreads open” [his folly]. W. McKane suggests that this is a figure of a peddler displaying his wares (Proverbs [OTL], 456; cf. NAB “the fool peddles folly”). If given a chance, a fool will reveal his foolishness in public. But the wise study the facts and make decisions accordingly.

62 tn Heb “bad.”

63 tn The RSV changes this to a Hiphil to read, “plunges [men] into trouble.” But the text simply says the wicked messenger “falls into trouble,” perhaps referring to punishment for his bad service.

64 tn Or “evil.”

65 tn Heb “an envoy of faithfulness.” The genitive אֱמוּנִים (’emunim, “faithfulness”) functions as an attributive adjective: “faithful envoy.” The plural form אמונים (literally, “faithfulnesses”) is characteristic of abstract nouns. The term “envoy” (צִיר, tsir) suggests that the person is in some kind of government service (e.g., Isa 18:2; Jer 49:14; cf. KJV, ASV “ambassador”). This individual can be trusted to “bring healing” – be successful in the mission. The wisdom literature of the ancient Neat East has much to say about messengers.

66 tn The verb “brings” does not appear in the Hebrew text, but is implied by the parallelism; it is supplied in the translation for the sake of smoothness.

67 tn The verb III פָּרַע (para’) normally means “to let go; to let alone” and here “to neglect; to avoid; to reject” (BDB 828 s.v.).

68 tn The phrase “ends up in” does not appear in the Hebrew text, but is implied by the parallelism; it is supplied in the translation for the sake of smoothness.

69 sn Honor and success are contrasted with poverty and shame; the key to enjoying the one and escaping the other is discipline and correction. W. McKane, Proverbs (OTL), 456, notes that it is a difference between a man of weight (power and wealth, from the idea of “heavy” for “honor”) and the man of straw (lowly esteemed and poor).

70 tn Heb “an abomination of fools.” The noun כְּסִילִים (kÿsilim, “fools”) functions as a subjective genitive: “fools hate to turn away from evil” (cf. NAB, TEV, CEV). T. T. Perowne says: “In spite of the sweetness of good desires accomplished, fools will not forsake evil to attain it” (Proverbs, 103). Cf. Prov 13:12; 29:27.

71 tn Heb “walks.” When used with the preposition אֶת (’et, “with”), the verb הָלַךְ (halakh, “to walk”) means “to associate with” someone (BDB 234 s.v. הָלַךְ II.3.b; e.g., Mic 6:8; Job 34:8). The active participle of הָלַךְ (“to walk”) stresses continual, durative action. One should stay in close association with the wise, and move in the same direction they do.

72 tn The verb form יֵרוֹעַ (yeroa’) is the Niphal imperfect of רָעַע (ra’a’), meaning “to suffer hurt.” Several have attempted to parallel the repetition in the wordplay of the first colon. A. Guillaume has “he who associates with fools will be left a fool” (“A Note on the Roots רִיע, יָרַע, and רָעַע in Hebrew,” JTS 15 [1964]: 294). Knox translated the Vulgate thus: “Fool he ends that fool befriends” (cited by D. Kidner, Proverbs [TOTC], 104).

73 tn Heb “evil.” The term רָעָה (ra’ah, “evil”) here functions in a metonymical sense meaning “calamity.” “Good” is the general idea of good fortune or prosperity; the opposite, “evil,” is likewise “misfortune” (cf. NAB, NIV, NRSV) or calamity.

74 sn This statement deals with recompense in absolute terms. It is this principle, without allowing for any of the exceptions that Proverbs itself acknowledges, that Job’s friends applied (incorrectly) to his suffering.

75 tn Heb “good.”

76 sn In ancient Israel the idea of leaving an inheritance was a sign of God’s blessing; blessings extended to the righteous and not the sinners.

77 tn Heb “the children of children.”

78 sn In the ultimate justice of God, the wealth of the wicked goes to the righteous after death (e.g., Ps 49:10, 17).

79 tn Heb “fallow ground” (so NASB). The word נִיר (nir) means “the tillable [or untilled; or fallow] ground.” BDB 644 s.v. says this line could be rendered: “abundant food [yields] the fallow ground of poor men” (i.e., with the Lord’s blessing).

80 tc The MT reads “there is what is swept away because [there is] no justice” (וְיֵשׁ נִסְפֶּה בְּלֹא מִשְׁפָּט, vÿyesh nispeh bÿlo’ mishpat). The LXX reads “the great enjoy wealth many years, but some men perish little by little.” The Syriac reads “those who have no habitation waste wealth many years, and some waste it completely.” Tg. Prov 13:23 reads “the great man devours the land of the poor, and some men are taken away unjustly.” The Vulgate has “there is much food in the fresh land of the fathers, and for others it is collected without judgment.” C. H. Toy says that the text is corrupt (Proverbs [ICC], 277). Nevertheless, the MT makes sense: The ground could produce enough food for people if there were no injustice in the land. Poverty is unnecessary as long as there is justice and not injustice.

81 sn R. N. Whybray cites an Egyptian proverb that says that “boys have their ears on their backsides; they listen when they are beaten” (Proverbs [CBC], 80). Cf. Prov 4:3-4, 10-11; Eph 6:4; Heb 12:5-11.

82 sn The importance of parental disciplining is stressed by the verbs “hate” and “love.” “Hating” a child in this sense means in essence abandoning or rejecting him; “loving” a child means embracing and caring for him. Failure to discipline a child is tantamount to hating him – not caring about his character.

83 tn Heb “his son.”

84 tn Heb “him”; the referent (his child) is specified in the translation for clarity.

85 tn Heb “seeks him.” The verb שָׁחַר (shahar, “to be diligent; to do something early”; BDB 1007 s.v.) could mean “to be diligent to discipline,” or “to be early or prompt in disciplining.” See G. R. Driver, “Hebrew Notes on Prophets and Proverbs,” JTS 41 (1940): 170.

86 tn The noun מוּסָר (musar, “discipline”) functions as an adverbial accusative of reference: “he is diligent in reference to discipline.”

87 tn The noun נֶפֶשׁ (traditionally “soul”; cf. KJV, ASV) here means “appetite” (BDB 660 s.v. 5.a).

88 tn Heb “he will lack.” The term “food” is supplied in the translation as a clarification. The wicked may go hungry, or lack all they desire, just as the first colon may mean that what the righteous acquire proves satisfying to them.


NET Bible® - Proverbs 14

Proverbs 14

14:1 Every wise woman1 builds2 her household,3

but a foolish woman tears it down with her own hands.

14:2 The one who walks in his uprightness fears the Lord,4

but the one who is perverted in his ways5 despises him.

14:3 In6 the speech7 of a fool is a rod for his back,8

but the words9 of the wise protect them.

14:4 Where there are no oxen, the feeding trough is clean,

but an abundant harvest is produced by strong oxen.10

14:5 A truthful witness11 does not lie,

but a false witness12 breathes out lies.13

14:6 The scorner14 seeks wisdom but finds none,15

but understanding is easy16 for a discerning person.

14:7 Leave the presence of a foolish person,17

or18 you will not understand19 wise counsel.20

14:8 The wisdom of the shrewd person21 is to discern22 his way,

but the folly of fools is deception.23

14:9 Fools mock24 at reparation,25

but among the upright there is favor.26

14:10 The heart knows its own bitterness,27

and with its joy no one else28 can share.29

14:11 The household30 of the wicked will be destroyed,

but the tent31 of the upright will flourish.

14:12 There is a way that seems right to a person,32

but its end is the way that leads to death.33

14:13 Even in laughter the heart may ache,34

and the end35 of joy may be36 grief.

14:14 The backslider37 will be paid back38 from his own ways,

but a good person will be rewarded39 for his.

14:15 A naive person40 believes everything,

but the shrewd person discerns his steps.41

14:16 A wise person is cautious42 and turns from evil,

but a fool throws off restraint43 and is overconfident.44

14:17 A person who has a quick temper45 does foolish things,

and a person with crafty schemes46 is hated.47

14:18 The naive inherit48 folly,

but the shrewd49 are crowned50 with knowledge.

14:19 Those who are evil will bow51 before those who are good,

and the wicked will bow52 at the gates53 of the righteous.

14:20 A poor person is disliked54 even by his neighbors,

but those who love the rich are many.

14:21 The one who despises his neighbor sins,

but whoever is kind to the needy is blessed.

14:22 Do not those who devise55 evil go astray?

But those who plan good exhibit56 faithful covenant love.57

14:23 In all hard work58 there is profit,

but merely talking about it59 only brings60 poverty.61

14:24 The crown of the wise is their riches,62

but the folly63 of fools is folly.

14:25 A truthful witness64 rescues lives,65

but the one who breathes lies brings66 deception.67

14:26 In the fear of the Lord one has68 strong confidence,69

and it will be a refuge70 for his children.

14:27 The fear of the Lord 71 is like72 a life-giving fountain,73

to turn74 people75 from deadly snares.76

14:28 A king’s glory is77 the abundance of people,

but the lack of subjects78 is the ruin79 of a ruler.

14:29 The one who is slow to anger has great understanding,

but the one who has a quick temper80 exalts81 folly.

14:30 A tranquil spirit82 revives the body,83

but envy84 is rottenness to the bones.85

14:31 The one who oppresses86 the poor insults87 his Creator,

but whoever shows favor88 to the needy honors him.

14:32 The wicked will be thrown down in his trouble,89

but the righteous have refuge90 even in the threat of death.91

14:33 Wisdom rests in the heart of the discerning;

it is known92 even in the heart93 of fools.

14:34 Righteousness exalts94 a nation,

but sin is a disgrace95 to any people.

14:35 The king shows favor96 to a wise97 servant,

but his wrath falls98 on one who acts shamefully.

Next Chapter


NET Bible® - Proverbs 14 Notes

1 tn Heb “wise ones of women.” The construct phrase חַכְמוֹת נָשִׁים (khakhmot nashim) features a wholistic genitive: “wise women.” The plural functions in a distributive sense: “every wise woman.” The contrast is between wise and foolish women (e.g., Prov 7:10-23; 31:10-31).

2 tn The perfect tense verb in the first colon functions in a gnomic sense, while the imperfect tense in the second colon is a habitual imperfect.

3 tn Heb “house.” This term functions as a synecdoche of container (= house) for contents (= household, family).

4 tn Heb “fear of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) functions as an objective genitive.

5 tn Heb “crooked of ways”; NRSV “devious in conduct.” This construct phrase features a genitive of specification: “crooked in reference to his ways.” The term “ways” is an idiom for moral conduct. The evidence that people fear the Lord is uprightness; the evidence of those who despise him is the devious ways.

6 tn The preposition בְּ (bet) may denote (1) exchange: “in exchange for” foolish talk there is a rod; or (2) cause: “because of” foolish talk.

7 sn The noun פֶּה (peh, “mouth”) functions as a metonymy of cause for what is said (“speech, words, talk”).

8 tc The MT reads גַּאֲוָה (ga’avah, “pride”) which creates an awkward sense “in the mouth of a fool is a rod of pride” (cf. KJV, ASV). The BHS editors suggest emending the form to גֵּוֹה (“disciplining-rod”) to create tighter parallelism and irony: “in the mouth of a fool is a rod for the back” (e.g., Prov 10:13). What the fools says will bring discipline.

tn Heb “a rod of back.” The noun גֵּוֹה functions as a genitive of specification: “a rod for his back.” The fool is punished because of what he says.

9 tn Heb “lips.” The term “lips” is a metonymy of cause, meaning what they say. The wise by their speech will find protection.

10 tn Heb “the strength of oxen.” The genitive שׁוֹר (shor, “oxen”) functions as an attributed genitive: “strong oxen.” Strong oxen are indispensable for a good harvest, and for oxen to be strong they must be well-fed. The farmer has to balance grain consumption with the work oxen do.

11 tn Heb “a witness of faithfulness.” The genitive functions in an attributive sense: “faithful witness” (so KJV, NRSV); TEV “reliable witness.”

12 tn Heb “a witness of falsehood.” The genitive functions in an attributive sense: “false witness.”

13 sn This saying addresses the problem of legal testimony: A faithful witness does not lie, but a false witness does lie – naturally. The first colon uses the verb כָּזַב (kazav, “to lie”) and the second colon uses the noun כָּזָב (kazav, “lie; falsehood”).

14 sn The “scorner” (לֵץ, lets) is intellectually arrogant; he lacks any serious interest in knowledge or religion. He pursues wisdom in a superficial way so that he can appear wise. The acquisition of wisdom is conditioned by one’s attitude toward it (J. H. Greenstone, Proverbs, 149).

15 tn Heb “and there is not.”

16 sn The Niphal of קָלַל (qalal) means “to appear light; to appear trifling; to appear easy.”

17 tn Heb “a man, a stupid fellow.”

18 tn Heb “and.” The vav (ו) that introduces this clause may be understood as meaning “or….”

19 tc The MT reads וּבַל־יָדַעְתָּ (uval-yada’ta, “you did not know [the lips of knowledge]).” It must mean that one should leave the fool because he did not receive knowledge from what fools said. Tg. Prov 14:7 freely interprets the verse: “for there is no knowledge on his lips.” The LXX reflects a Hebrew Vorlage of וּכְלֵי־דַעַת (ukhÿle-da’at, “[wise lips] are weapons of discretion”). The textual variant involves wrong word division and orthographic confusion between ב (bet) and כ (kaf). C. H. Toy emends the text: “for his lips do not utter knowledge” as in 15:7 (Proverbs [ICC], 285). The MT is workable and more difficult.

20 tn Heb “lips of knowledge” (so KJV, ASV). “Lips” is the metonymy of cause, and “knowledge” is an objective genitive (speaking knowledge) or attributive genitive (knowledgeable speech): “wise counsel.”

21 tn Or “the prudent [person]” (cf. KJV, NASB, NIV).

22 tn The Hiphil infinitive construct denotes purpose. Those who are shrewd will use it to give careful consideration to all their ways.

23 tn The word means “deception,” but some suggest “self-deception” here (W. McKane, Proverbs [OTL], 466; and D. W. Thomas, “Textual and Philological Notes on Some Passages in the Book of Proverbs,” VTSup 3 [1955]: 286); cf. NLT “fools deceive themselves.” The parallelism would favor this, but there is little support for it. The word usually means “craft practiced on others.” If the line is saying the fool is deceitful, there is only a loose antithesis between the cola.

24 tn The noun “fools” is plural but the verb “mock” is singular. This has led some to reverse the line to say “guilty/guilt offering mocks fools” (C. H. Toy, Proverbs [ICC], 287); see, e.g., Isa 1:14; Amos 5:22. But lack of agreement between subject and verb is not an insurmountable difficulty.

25 tc The LXX reads “houses of transgressors will owe purification.” Tg. Prov 14:9 has “guilt has its home among fools” (apparently reading לִין לוּן, lin lun).

tn Heb “guilt.” The word אָשָׁם (’asham) has a broad range of meanings: “guilt; reparation.” According to Leviticus, when someone realized he was guilty he would bring a “reparation offering,” a sin offering with an additional tribute for restitution (Lev 5:1-6). It would be left up to the guilty to come forward; it was for the kind of thing that only he would know, for which his conscience would bother him. Fools mock any need or attempt to make things right, to make restitution (cf. NIV, NRSV, NCV, TEV).

26 tn The word רָצוֹן (ratson) means “favor; acceptance; pleasing.” It usually means what is pleasing or acceptable to God. In this passage it either means that the upright try to make amends, or that the upright find favor for doing so.

27 tn Heb “bitterness of its soul.”

28 tn Heb “stranger” (so KJV, NASB, NRSV).

29 tn The verb is the Hitpael of II עָרַב (’arav), which means “to take in pledge; to give in pledge; to exchange.” Here it means “to share [in].” The proverb is saying that there are joys and sorrows that cannot be shared. No one can truly understand the deepest feelings of another.

30 tn Heb “house.” The term “house” is a metonymy of subject, referring to their contents: families and family life.

sn Personal integrity ensures domestic stability and prosperity, while lack of such integrity (= wickedness) will lead to the opposite.

31 tn The term “tent” is a metonymy here referring to the contents of the tent: families.

32 tn Heb “which is straight before a man.”

sn The proverb recalls the ways of the adulterous woman in chapters 1-9, and so the translation of “man” is retained. The first line does not say that the “way” that seems right is “vice,” but the second line clarifies that. The individual can rationalize all he wants, but the result is still the same. The proverb warns that any evil activity can take any number of ways (plural) to destruction.

33 tn Heb “the ways of death” (so KJV, ASV). This construct phrase features a genitive of destiny: “ways that lead to [or, end in] death.” Here death means ruin (e.g., Prov 7:27; 16:25). The LXX adds “Hades,” but the verse seems to be concerned with events of this life.

34 sn No joy is completely free of grief. There is a joy that is superficial and there is underlying pain that will remain after the joy is gone.

35 tn Heb “and its end, joy, is grief.” The suffix may be regarded as an Aramaism, a proleptic suffix referring to “joy.”

36 tn The phrase “may be” is not in the Hebrew but is supplied from the parallelism, which features an imperfect of possibility.

37 tn Heb “a turning away of heart.” The genitive לֵב (lev, “heart”) functions as an attributive adjective: “a backslidden heart.” The term סוּג (sug) means “to move away; to move backwards; to depart; to backslide” (BDB 690 s.v. I סוּג). This individual is the one who backslides, that is, who departs from the path of righteousness.

38 tn Heb “will be filled”; cf. KJV, ASV. The verb (“to be filled, to be satisfied”) here means “to be repaid,” that is, to partake in his own evil ways. His faithlessness will come back to haunt him.

39 tn The phrase “will be rewarded” does not appear in the Hebrew but is supplied in the translation for the sake of clarity and smoothness.

40 sn The contrast is with the simpleton and the shrewd. The simpleton is the young person who is untrained morally or intellectually, and therefore gullible. The shrewd one is the prudent person, the one who has the ability to make critical discriminations.

41 tn Heb “his step”; cf. TEV “sensible people watch their step.”

42 tn Heb “fears.” Since the holy name (Yahweh, translated “the Lord”) is not used, it probably does not here mean fear of the Lord, but of the consequences of actions.

43 tn The Hitpael of עָבַר (’avar, “to pass over”) means “to pass over the bounds of propriety; to act insolently” (BDB 720 s.v.; cf. ASV “beareth himself insolently”).

44 tn The verb בָּטַח here denotes self-assurance or overconfidence. Fools are not cautious and do not fear the consequences of their actions.

45 sn The proverb discusses two character traits that are distasteful to others – the quick tempered person (“short of anger” or impatient) and the crafty person (“man of devices”). C. H. Toy thinks that the proverb is antithetical and renders it “but a wise man endures” (Proverbs [ICC], 292). In other words, the quick-tempered person acts foolishly and loses people’s respect, but the wise man does not.

46 tn Heb “a man of devices.”

47 tc The LXX reads “endures” (from נָשָׂא, nasa’) rather than “is hated” (from שָׂנֵא, sane’). This change seems to have arisen on the assumption that a contrast was needed. It has: “a man of thought endures.” Other versions take מְזִמּוֹת (mÿzimmot) in a good sense; but antithetical parallelism is unwarranted here.

48 tc G. R. Driver, however, proposed reading the verb as “are adorned” from הלה (“Problems in the Hebrew Text of Proverbs,” Bib 32 [1951]: 181). A similar reading is followed by a number of English versions (e.g., NAB, NRSV, NLT).

sn The proverb anticipates what the simple will receive, assuming they remain simpletons.

49 tn Or “prudent” (KJV, NASB, NIV); NRSV, TEV “clever.”

50 tn The meaning of יַכְתִּרוּ (yakhtiru, Hiphil imperfect of כָּתַר, katar) is elusive. It may not mean “to be crowned” or “to crown themselves,” but “to encircle” or “to embrace.” BDB 509 s.v. כָּתַר Hiph suggests “to throw out crowns” (throw out knowledge as a crown) or “to encompass knowledge,” i.e., possess it (parallel to inherit).

51 tn Many versions nuance the perfect tense verb שָׁחַח (shakhakh) as a characteristic perfect. But the proverb suggests that the reality lies in the future. So the verb is best classified as a prophetic perfect (cf. NASB, NIV, CEV, NLT): Ultimately the wicked will acknowledge and serve the righteous – a point the prophets make.

52 tn The phrase “will bow” does not appear in this line but is implied by the parallelism; it is supplied in the translation for clarity and smoothness.

53 sn J. H. Greenstone suggests that this means that they are begging for favors (Proverbs, 154).

54 tn Heb “hated.” The verse is just a statement of fact. The verbs “love” and “hate” must be seen in their connotations: The poor are rejected, avoided, shunned – that is, hated; but the rich are sought after, favored, embraced – that is, loved.

55 sn The verb חָרַשׁ (kharash) means (1) literally: “to cut in; to engrave; to plow,” describing the work of a craftsman; and (2) figuratively: “to devise,” describing the mental activity of planning evil (what will harm people) in the first colon, and planning good (what will benefit them) in the second colon.

56 tn The term “exhibit” does not appear in the Hebrew, but is supplied in the translation for clarity and smoothness.

57 tn Heb “loyal-love and truth.” The two terms חֶסֶד וֶאֱמֶת (khesed ve’emet) often form a hendiadys: “faithful love” or better “faithful covenant love.”

58 sn The Hebrew term עֶצֶב (’etsev, “painful toil; labor”) is first used in scripture in Gen 3:19 to describe the effects of the Fall. The point here is that people should be more afraid of idle talk than of hard labor.

59 tn Heb “word of lips.” This construct phrase features a genitive of source (“a word from the lips”) or a subjective genitive (“speaking a word”). Talk without work (which produces nothing) is contrasted with labor that produces something.

60 tn The term “brings” does not appear in the Hebrew, but is supplied in the translation for clarity and smoothness.

61 sn The noun מַחְסוֹר (makhsor, “need; thing needed; poverty”) comes from the verb “to lack; to be lacking; to decrease; to need.” A person given to idle talk rather than industrious work will have needs that go unmet.

62 sn C. H. Toy suggests that this line probably means that wealth is an ornament to those who use it well (Proverbs [ICC], 269). J. H. Greenstone suggests that it means that the wisdom of the wise, which is their crown of glory, constitutes their wealth (Proverbs, 155).

63 tc The MT reads אִוֶלֶת (’ivelet, “folly”). The editors of BHS propose emending the text to וְלִוְיַת (vÿlivyat, “but the wealth”), as suggested by the LXX. See M. Rotenberg, “The Meaning of אִוֶּלֶת in Proverbs,” LesŒ 25 (1960-1961): 201. A similar emendation is followed by NAB (“the diadem”) and NRSV (“the garland”).

64 tn Heb “a witness of truth”; cf. CEV “an honest witness.”

65 tn The noun נְפָשׁוֹת (nÿfashot) often means “souls,” but here “lives” – it functions as a metonymy for life (BDB 659 s.v. נֶפֶשׁ 3.c).

sn The setting of this proverb is the courtroom. One who tells the truth “saves” (מַצִּיל [matsil, “rescues; delivers”]) the lives of those falsely accused.

66 tn The term “brings” does not appear in the Hebrew but is supplied in the translation for the sake of clarity. Also possible, “is deceitful.”

67 tc Several commentators suggest emending the text from the noun מִרְמָה (mirmah, “deception”) to the participle מְרַמֶּה (mÿrameh, “destroys”). However, this revocalization is not necessary because the MT makes sense as it stands: A false witness destroys lives.

68 tn Heb “In the fear of the Lord [is] confidence of strength.” The phrase “one has” does not appear in the Hebrew but is supplied in the translation for the sake of smoothness.

69 tn Heb “confidence of strength.” This construct phrase features an attributive genitive: “strong confidence” (so most English versions; NIV “a secure fortress”).

70 sn The fear of the Lord will not only provide security for the parent but will also be a refuge for children. The line recalls Exod 20:5-6 where children will reap the benefits of the righteous parents. The line could also be read as “he [= God] will be a refuge for the children.”

71 sn The verse is similar to Prov 13:14 except that “the fear of the Lord” has replaced “the teaching of the wise.”

72 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

73 tn Heb “fountain of life.”

74 tn The infinitive construct with prefixed ל (lamed) indicates the purpose/result of the first line; it could also function epexegetically, explaining how fear is a fountain: “by turning….”

75 tn The term “people” does not appear in the Hebrew but is supplied in the translation for the sake of smoothness.

76 tn Heb “snares of death” (so KJV, NAB, NIV, NRSV, NLT); CEV “deadly traps.”

77 tn The preposition serves as the beth essentiae – the glory is the abundant population, not in it.

78 tn Heb “people.” Cf. NLT “a dwindling nation.”

79 sn The word means “ruin; destruction,” but in this context it could be a metonymy of effect, the cause being an attack by more numerous people that will bring ruin to the ruler. The proverb is purely a practical and secular saying, unlike some of the faith teachings in salvation history passages.

80 tn Heb “hasty of spirit” (so KJV, ASV); NRSV, NLT “a hasty temper.” One who has a quick temper or a short fuse will be evident to everyone, due to his rash actions.

81 sn The participle “exalts” (מֵרִים, merim) means that this person brings folly to a full measure, lifts it up, brings it to the full notice of everybody.

82 tn Heb “heart of healing.” The genitive מַרְפֵּא (marpe’, “healing”) functions as an attributive adjective: “a healing heart.” The term לֵב (lev, “heart”) is a metonymy for the emotional state of a person (BDB 660 s.v. 6). A healthy spirit is tranquil, bringing peace to the body (J. H. Greenstone, Proverbs, 158).

83 tn Heb “life of the flesh” (so KJV, ASV); NAB, NIV “gives life to the body.”

84 tn The term קִנְאָה (qin’ah, “envy”) refers to passionate zeal or “jealousy” (so NAB, NCV, TEV, NLT), depending on whether the object is out of bounds or within one’s rights. In the good sense one might be consumed with zeal to defend the institutions of the sanctuary. But as envy or jealousy the word describes an intense and sometimes violent excitement and desire that is never satisfied.

85 tn Heb “rottenness of bones.” The term “bones” may be a synecdoche representing the entire body; it is in contrast with “flesh” of the first colon. One who is consumed with envy finds no tranquility or general sense of health in body or spirit.

86 tn The verb עָשַׁק (’ashaq) normally means “to oppress” (as in many English versions). However, here it might mean “to slander.” See J. A. Emerton, “Notes on Some Passages in the Book of Proverbs,” JTS 20 (1969): 202-22.

87 sn In the Piel this verb has the meaning of “to reproach; to taunt; to say sharp things against” someone (cf. NIV “shows contempt for”). By oppressing the poor one taunts or mistreats God because that person is in the image of God – hence the reference to the “Creator.” To ridicule what God made is to ridicule God himself.

88 sn The phrase “shows favor” is contrasted with the term “oppresses.” To “show favor” means to be gracious to (or treat kindly) those who do not deserve it or cannot repay it. It is treatment that is gratis. This honors God because he commanded it to be done (Prov 14:21; 17:5; 19:17).

89 tn The prepositional phrase must be “in his time of trouble” (i.e., when catastrophe comes). Cf. CEV “In times of trouble the wicked are destroyed.” A wicked person has nothing to fall back on in such times.

90 sn The righteous have hope in a just retribution – they have a place of safety even in death.

91 tc The LXX reads this as “in his integrity,” as if it were בְּתוּמּוֹ (bÿtumo) instead of “in his death” (בְּמוֹתוֹ, bÿmoto). The LXX is followed by some English versions (e.g., NAB “in his honesty,” NRSV “in their integrity,” and TEV “by their integrity”).

tn Heb “in his death.” The term “death” may function as a metonymy of effect for a life-threatening situation.

92 tn The LXX negates the clause, saying it is “not known in fools” (cf. NAB, NRSV, TEV, NLT). Thomas connects the verb to the Arabic root wd` and translates it “in fools it is suppressed.” See D. W. Thomas, “The Root ידע in Hebrew,” JTS 35 (1934): 302-3.

sn The second line may be ironic or sarcastic. The fool, eager to appear wise, blurts out what seems to be wisdom, but in the process turns it to folly. The contrast is that wisdom resides with people who have understanding.

93 tn Heb “in the inner part”; ASV “in the inward part”; NRSV “in the heart of fools.”

94 sn The verb תְּרוֹמֵם (tÿromem, translated “exalts”) is a Polel imperfect; it means “to lift up; to raise up; to elevate.” Here the upright dealings of the leaders and the people will lift up the people. The people’s condition in that nation will be raised.

95 tn The term is the homonymic root II חֶסֶד (khesed, “shame; reproach”; BDB 340 s.v.), as reflected by the LXX translation. Rabbinic exegesis generally took it as I חֶסֶד (“loyal love; kindness”) as if it said, “even the kindness of some nations is a sin because they do it only for a show” (so Rashi, a Jewish scholar who lived a.d. 1040-1105).

96 tn Heb “the favor of a king.” The noun “king” functions as a subjective genitive: “the king shows favor….”

97 sn The wise servant is shown favor, while the shameful servant is shown anger. Two Hiphil participles make the contrast: מַשְׂכִּיל (maskil, “wise”) and מֵבִישׁ (mevish, “one who acts shamefully”). The wise servant is a delight and enjoys the favor of the king because he is skillful and clever. The shameful one botches his duties; his indiscretions and incapacity expose the master to criticism (W. McKane, Proverbs [OTL], 470).

98 tn Heb “is” (so KJV, ASV).


NET Bible® - Proverbs 15

Proverbs 15

15:1 A gentle response1 turns away anger,

but a harsh word2 stirs up wrath.3

15:2 The tongue of the wise4 treats knowledge correctly,5

but the mouth of the fool spouts out6 folly.

15:3 The eyes of the Lord 7 are in every place,

keeping watch8 on those who are evil and those who are good.

15:4 Speech9 that heals10 is like11 a life-giving tree,12

but a perverse tongue13 breaks the spirit.

15:5 A fool rejects his father’s discipline,

but whoever heeds reproof shows good sense.14

15:6 In the house15 of the righteous is abundant wealth,16

but the income of the wicked brings trouble.17

15:7 The lips of the wise spread18 knowledge,

but not so the heart of fools.19

15:8 The Lord abhors20 the sacrifices21 of the wicked,22

but the prayer23 of the upright pleases him.24

15:9 The Lord abhors25 the way of the wicked,

but he loves those26 who pursue27 righteousness.

15:10 Severe discipline28 is for the one who abandons the way;

the one who hates reproof29 will die.

15:11 Death and Destruction30 are before the Lord –

how much more31 the hearts of humans!32

15:12 The scorner does not love33 one who corrects him;34

he will not go to35 the wise.

15:13 A joyful heart36 makes the face cheerful,37

but by a painful heart the spirit is broken.

15:14 The discerning heart seeks knowledge,

but the mouth of fools feeds on folly.38

15:15 All the days39 of the afflicted40 are bad,41

but one with42 a cheerful heart has a continual feast.43

15:16 Better44 is little with the fear of the Lord

than great wealth and turmoil45 with it.46

15:17 Better a meal of vegetables where there is love47

than a fattened ox where there is hatred.48

15:18 A quick-tempered person49 stirs up dissension,

but one who is slow to anger50 calms51 a quarrel.52

15:19 The way of the sluggard is like a hedge of thorns,53

but the path of the upright is like54 a highway.55

15:20 A wise child56 brings joy to his father,

but a foolish person57 despises58 his mother.

15:21 Folly is a joy to one who lacks sense,59

but one who has understanding60 follows an upright course.61

15:22 Plans fail62 when there is no counsel,

but with abundant advisers they are established.63

15:23 A person has joy64 in giving an appropriate answer,65

and a word at the right time66 – how good it is!

15:24 The path of life is upward67 for the wise person,68

to69 keep him from going downward to Sheol.70

15:25 The Lord tears down the house of the proud,71

but he maintains the boundaries of the widow.72

15:26 The Lord abhors73 the plans74 of the wicked,75

but pleasant words76 are pure.77

15:27 The one who is greedy for gain78 troubles79 his household,80

but whoever hates bribes81 will live.

15:28 The heart of the righteous considers82 how83 to answer,84

but the mouth of the wicked pours out evil things.85

15:29 The Lord is far86 from the wicked,

but he hears87 the prayer of the righteous.88

15:30 A bright look89 brings joy to the heart,

and good news gives health to the body.90

15:31 The person91 who hears the reproof that leads to life92

is at home93 among the wise.94

15:32 The one who refuses correction despises himself,95

but whoever hears96 reproof acquires understanding.97

15:33 The fear of the Lord provides wise instruction,98

and before honor comes humility.99

Next Chapter


NET Bible® - Proverbs 15 Notes

1 tn Heb “soft answer.” The adjective רַּךְ (rakh, “soft; tender; gentle”; BDB 940 s.v.) is more than a mild response; it is conciliatory, an answer that restores good temper and reasonableness (W. McKane, Proverbs [OTL], 477). Gideon illustrates this kind of answer (Judg 8:1-3) that brings peace.

2 tn Heb “word of harshness”; KJV “grievous words.” The noun עֶצֶב (’etsev, “pain, hurt”) functions as an attributive genitive. The term עֶצֶב refers to something that causes pain (BDB 780 s.v. I עֶצֶב). For example, Jephthah’s harsh answer led to war (Judg 12:1-6).

3 tn Heb “raises anger.” A common response to painful words is to let one’s temper flare up.

4 sn The contrast is between the “tongue of the wise” and the “mouth of the fool.” Both expressions are metonymies of cause; the subject matter is what they say. How wise people are can be determined from what they say.

5 tn Or “makes knowledge acceptable” (so NASB). The verb תֵּיטִיב (tetiv, Hiphil imperfect of יָטַב [yatav, “to be good”]) can be translated “to make good” or “to treat in a good [or, excellent] way” (C. H. Toy, Proverbs [ICC], 303). M. Dahood, however, suggests emending the text to תֵּיטִיף (tetif) which is a cognate of נָטַף (nataf, “drip”), and translates “tongues of the sages drip with knowledge” (Proverbs and Northwest Semitic Philology, 32-33). But this change is gratuitous and unnecessary.

6 sn The Hiphil verb יַבִּיעַ (yabia’) means “to pour out; to emit; to cause to bubble; to belch forth.” The fool bursts out with reckless utterances (cf. TEV “spout nonsense”).

7 sn The proverb uses anthropomorphic language to describe God’s exacting and evaluating knowledge of all people.

8 tn The form צֹפוֹת (tsofot, “watching”) is a feminine plural participle agreeing with “eyes.” God’s watching eyes comfort good people but convict evil.

9 tn Heb “a tongue.” The term “tongue” is a metonymy of cause for what is produced: speech.

10 tn Heb “a tongue of healing.” A healing tongue refers to speech that is therapeutic or soothing. It is a source of vitality.

11 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

12 tn Heb “tree of life.”

13 tn Heb “perversion in it.” The referent must be the tongue, so this has been supplied in the translation for clarity. A tongue that is twisted, perverse, or deceitful is a way of describing deceitful speech. Such words will crush the spirit (e.g., Isa 65:14).

14 tn Heb “is prudent” (so KJV, NASB, NRSV); NCV, NLT “is wise.” Anyone who accepts correction or rebuke will become prudent in life.

15 tn The term בֵּית (bet, “house”) functions as an adverbial accusative of location.

16 sn The Hebrew noun חֹסֶן (khosen) means “wealth; treasure.” Prosperity is the reward for righteousness. This is true only in so far as a proverb can be carried in its application, allowing for exceptions. The Greek text for this verse has no reference for wealth, but talks about amassing righteousness.

17 tn Heb “will be troubled.” The function of the Niphal participle may be understood in two ways: (1) substantival use: abstract noun meaning “disturbance, calamity” (BDB 747 s.v. עָכַר) or passive noun meaning “thing troubled,” or (2) verbal use: “will be troubled” (HALOT 824 s.v. עכר nif).

18 tc The verb of the first colon is difficult because it does not fit the second very well – a heart does not “scatter” or “spread” knowledge. On the basis of the LXX, C. H. Toy (Proverbs [ICC], 305) suggests a change to יִצְּרוּ (yitsÿru, “they preserve”). The Greek evidence, however, is not strong. For the second line the LXX has “hearts of fools are not safe,” apparently taking לֹא־כֵן (lo’-khen) as “unstable” instead of “not so.” So it seems futile to use the Greek version to modify the first colon to make a better parallel, when the Greek has such a different reading in the second colon anyway.

19 sn The phrase “the heart of fools” emphasizes that fools do not comprehend knowledge. Cf. NCV “there is no knowledge in the thoughts of fools.”

20 tn Heb “an abomination of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) functions as a subjective genitive: “the Lord abhors.” Cf. NIV “the Lord detests”; NCV, NLT “the Lord hates”; CEV “the Lord is disgusted.”

21 tn Heb “sacrifice” (so many English versions).

22 sn The sacrifices of the wicked are hated by the Lord because the worshipers are insincere and blasphemous (e.g., Prov 15:29; 21:3; 28:9; Ps 40:6-8; Isa 1:10-17). In other words, the spiritual condition of the worshiper determines whether or not the worship is acceptable to God.

23 sn J. H. Greenstone notes that if God will accept the prayers of the upright, he will accept their sacrifices; for sacrifice is an outer ritual and easily performed even by the wicked, but prayer is a private and inward act and not usually fabricated by unbelievers (Proverbs, 162).

24 tn Heb “[is] his pleasure.” The 3rd person masculine singular suffix functions as a subjective genitive: “he is pleased.” God is pleased with the prayers of the upright.

25 tn Heb “an abomination of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) functions as a subjective genitive: “the Lord abhors.”

26 tn Heb “the one who” (so NRSV).

27 sn God hates the way of the wicked, that is, their lifestyle and things they do. God loves those who pursue righteousness, the Piel verb signifying a persistent pursuit. W. G. Plaut says, “He who loves God will be moved to an active, persistent, and even dangerous search for justice” (Proverbs, 170).

28 tn The two lines are parallel synonymously, so the “severe discipline” of the first colon is parallel to “will die” of the second. The expression מוּסָר רָע (musar ra’, “severe discipline”) indicates a discipline that is catastrophic or harmful to life.

29 sn If this line and the previous line are synonymous, then the one who abandons the way also refuses any correction, and so there is severe punishment. To abandon the way means to leave the life of righteousness which is the repeated subject of the book of Proverbs.

30 tn Heb “Sheol and Abaddon” (שְׁאוֹל וַאֲבַדּוֹן (shÿ’ol va’adon); so ASV, NASB, NRSV; cf. KJV “Hell and destruction”; NAB “the nether world and the abyss.” These terms represent the remote underworld and all the mighty powers that reside there (e.g., Prov 27:20; Job 26:6; Ps 139:8; Amos 9:2; Rev 9:11). The Lord knows everything about this remote region.

31 tn The construction אַף כִּי (’af ki, “how much more!”) introduces an argument from the lesser to the greater: If all this is open before the Lord, how much more so human hearts. “Hearts” here is a metonymy of subject, meaning the motives and thoughts (cf. NCV “the thoughts of the living”).

32 tn Heb “the hearts of the sons of man,” although here “sons of man” simply means “men” or “human beings.”

33 sn This is an understatement, the opposite being intended (a figure called tapeinosis). A scorner rejects any efforts to reform him.

34 tn The form הוֹכֵחַ (hokheakh) is a Hiphil infinitive absolute. It could function as the object of the verb (cf. NIV, NRSV) or as a finite verb (cf. KJV, NASB, NLT). The latter has been chosen here because of the prepositional phrase following it, although that is not a conclusive argument.

35 tc The MT has אֶל (’el, “to [the wise]”), suggesting seeking the advice of the wise. The LXX, however, has “with the wise,” suggesting אֶת (’et).

36 tn The contrast in this proverb is between the “joyful heart” (Heb “a heart of joy,” using an attributive genitive) and the “painful heart” (Heb “pain of the heart,” using a genitive of specification).

37 sn The verb יֵיטִב (yetiv) normally means “to make good,” but here “to make the face good,” that is, there is a healthy, favorable, uplifted expression. The antithesis is the pained heart that crushes the spirit. C. H. Toy observes that a broken spirit is expressed by a sad face, while a cheerful face shows a courageous spirit (Proverbs [ICC], 308).

38 tn The idea expressed in the second colon does not make a strong parallelism with the first with its emphasis on seeking knowledge. Its poetic image of feeding (a hypocatastasis) would signify the acquisition of folly – the fool has an appetite for it. D. W. Thomas suggests the change of one letter, ר (resh) to ד (dalet), to obtain a reading יִדְעֶה (yid’eh); this he then connects to an Arabic root da`a with the meaning “sought, demanded” to form what he thinks is a better parallel (“Textual and Philological Notes on Some Passages in the Book of Proverbs,” VTSup 3 [1955]: 285). But even though the parallelism is not as precise as some would prefer, there is insufficient warrant for such a change.

39 sn The “days” represent what happens on those days (metonymy of subject).

40 tn The contrast is between the “afflicted” and the “good of heart” (a genitive of specification, “cheerful/healthy heart/spirit/attitude”).

sn The parallelism suggests that the afflicted is one afflicted within his spirit, for the proverb is promoting a healthy frame of mind.

41 tn Or “evil”; or “catastrophic.”

42 tn “one with” is supplied.

43 sn The image of a continual feast signifies the enjoyment of what life offers (cf. TEV “happy people…enjoy life”). The figure is a hypocatastasis; among its several implications are joy, fulfillment, abundance, pleasure.

44 sn One of the frequent characteristics of wisdom literature is the “better” saying; it is a comparison of different but similar things to determine which is to be preferred. These two verses focus on spiritual things being better than troubled material things.

45 sn Turmoil refers to anxiety; the fear of the Lord alleviates anxiety, for it brings with it contentment and confidence.

46 sn Not all wealth has turmoil with it. But the proverb is focusing on the comparison of two things – fear of the Lord with little and wealth with turmoil. Between these two, the former is definitely better.

47 tn Heb “and love there.” This clause is a circumstantial clause introduced with vav, that becomes “where there is love.” The same construction is used in the second colon.

48 sn Again the saying concerns troublesome wealth: Loving relationships with simple food are better than a feast where there is hatred. The ideal, of course, would be loving family and friends with a great meal in addition, but this proverb is only comparing two things.

49 tn Heb “a man of wrath”; KJV, ASV “a wrathful man.” The term “wrath” functions as an attributive genitive: “an angry person.” He is contrasted with the “slow of anger,” so he is a “quick-tempered person” (cf. NLT “a hothead”).

50 tn Heb “slow of anger.” The noun “anger” functions as a genitive of specification: slow in reference to anger, that is, slow to get angry, patient.

51 tn The Hiphil verb יַשְׁקִיט (yashqit) means “to cause quietness; to pacify; to allay” the strife or quarrel (cf. NAB “allays discord”). This type of person goes out of his way to keep things calm and minimize contention; his opposite thrives on disagreement and dispute.

52 sn The fact that רִיב (riv) is used for “quarrel; strife” strongly implies that the setting is the courtroom or other legal setting (the gates of the city). The hot-headed person is eager to turn every disagreement into a legal case.

53 tn Heb “like an overgrowth”; NRSV “overgrown with thorns”; cf. CEV “like walking in a thorn patch.” The point of the simile is that the path of life taken by the lazy person has many obstacles that are painful – it is like trying to break through a hedge of thorns. The LXX has “strewn with thorns.”

54 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

55 sn The contrast to the “thorny way” is the highway, the Hebrew word signifying a well built-up road (סָלַל, salal, “to heap up”). The upright have no reason to swerve, duck, or detour, but may expect “clear sailing.” Other passages pair these two concepts, e.g., Prov 6:10; 10:26; 28:19.

56 tn Heb “son.”

57 tn Heb “a fool of a man,” a genitive of specification.

58 sn The proverb is almost the same as 10:1, except that “despises” replaces “grief.” This adds the idea of the callousness of the one who inflicts grief on his mother (D. Kidner, Proverbs [TOTC], 116).

59 tn The Hebrew text reads לַחֲסַר־לֵב (lakhasar-lev, “to one who lacks heart”). The Hebrew term “heart” represents the mind, the place where proper decisions are made (cf. NIV “judgment”). The one who has not developed this ability to make proper choices finds great delight in folly.

60 tn Heb “a man of understanding” (so KJV, NIV); NLT “a sensible person.”

61 tn The Hebrew construction is יְיַשֶּׁר־לָכֶת (yÿyasher-lakhet, “makes straight [to] go”). This is a verbal hendiadys, in which the first verb, the Piel imperfect, becomes adverbial, and the second form, the infinitive construct of הָלַךְ, halakh, becomes the main verb: “goes straight ahead” (cf. NRSV).

62 tn Heb “go wrong” (so NRSV, NLT). The verb is the Hiphil infinitive absolute from פָּרַר, parar, which means “to break; to frustrate; to go wrong” (HALOT 975 s.v. I פרר 2). The plans are made ineffectual or are frustrated when there is insufficient counsel.

63 sn The proverb says essentially the same thing as 11:14, but differently.

64 tn Heb “joy to the man” or “the man has joy.”

65 tn Heb “in the answer of his mouth” (so ASV); NASB “in an apt answer.” The term “mouth” is a metonymy of cause for what he says. But because the parallelism is loosely synonymous, the answer given here must be equal to the good word spoken in season. So it is an answer that is proper or fitting.

66 tn Heb “in its season.” To say the right thing at the right time is useful; to say the right thing at the wrong time is counterproductive.

67 tn There is disagreement over the meaning of the term translated “upward.” The verse is usually taken to mean that “upward” is a reference to physical life and well-being (cf. NCV), and “going down to Sheol” is a reference to physical death, that is, the grave, because the concept of immortality is said not to appear in the book of Proverbs. The proverb then would mean that the wise live long and healthy lives. But W. McKane argues (correctly) that “upwards” in contrast to Sheol, does not fit the ways of describing the worldly pattern of conduct and that it is only intelligible if taken as a reference to immortality (Proverbs [OTL], 480). The translations “upwards” and “downwards” are not found in the LXX. This has led some commentators to speculate that these terms were not found in the original, but were added later, after the idea of immortality became prominent. However, this is mere speculation.

68 tn Heb “to the wise [man],” because the form is masculine.

69 tn The term לְמַעַן (lema’an, “in order to”) introduces a purpose clause; the path leads upward in order to turn the wise away from Sheol.

70 tn Heb “to turn from Sheol downward”; cf. NAB “the nether world below.”

71 sn The “proud” have to be understood here in contrast to the widow, and their “house” has to be interpreted in contrast to the widow’s territory. The implication may be that the “proud” make their gain from the needy, and so God will set the balance right.

72 sn The Lord administers justice in his time. The Lord champions the widow, the orphan, the poor, and the needy. These people were often the prey of the proud, who would take and devour their houses and lands (e.g., 1 Kgs 21; Prov 16:19; Isa 5:8-10).

73 tn Heb “an abomination of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) functions as a subjective genitive: “the Lord abhors.”

74 tn The noun מַחְשְׁבוֹת (makhshÿvot) means “thoughts” (so KJV, NIV, NLT), from the verb חָשַׁב (khashav, “to think; to reckon; to devise”). So these are intentions, what is being planned (cf. NAB “schemes”).

75 tn The word רַע (“evil; wicked”) is a genitive of source or subjective genitive, meaning the plans that the wicked devise – “wicked plans.”

76 sn The contrast is between the “thoughts” and the “words.” The thoughts that are designed to hurt people the Lord hates; words that are pleasant (נֹעַם, no’am), however, are pure (to him). What is pleasant is delightful, lovely, enjoyable.

77 tc The MT simply has “but pleasant words are pure” (Heb “but pure [plural] are the words of pleasantness”). Some English versions add “to him” to make the connection to the first part (cf. NAB, NIV). The LXX has: “the sayings of the pure are held in honor.” The Vulgate has: “pure speech will be confirmed by him as very beautiful.” The NIV has paraphrased here: “but those of the pure are pleasing to him.”

78 tn Heb “the one who gains.” The phrase בּוֹצֵעַ בָּצַע (botseakh batsa’) is a participle followed by its cognate accusative. This refers to a person who is always making the big deal, getting the larger cut, or in a hurry to get rich. The verb, though, makes it clear that the gaining of a profit is by violence and usually unjust, since the root has the idea of “cut off; break off; gain by violence.” The line is contrasted with hating bribes, and so the gain in this line may be through bribery.

79 sn The participle “troubles” (עֹכֵר, ’okher) can have the connotation of making things difficult for the family, or completely ruining the family (cf. NAB). In Josh 7:1 Achan took some of the “banned things” and was put to death: Because he “troubled Israel,” the Lord would “trouble” him (take his life, Josh 7:25).

80 tn Heb “his house.”

81 tn Heb “gifts” (so KJV). Gifts can be harmless enough, but in a setting like this the idea is that the “gift” is in exchange for some “profit [or, gain].” Therefore they are bribes (cf. ASV, NAB, NASB, NIV, NRSV, NLT), and to be hated or rejected. Abram, for example, would not take anything that the king of Sodom had to offer, “lest [he] say, “I have made Abram rich” (Gen 14:22-24).

82 tn The verb יֶהְגֶּה (yehgeh) means “to muse; to meditate; to consider; to study.” It also involves planning, such as with the wicked “planning” a vain thing (Ps 2:1, which is contrasted with the righteous who “meditate” in the law [1:2]).

83 tn The word “how” is supplied in the translation for stylistic reasons.

84 tc The LXX reads: “the hearts of the righteous meditate faithfulness.”

sn The advice of the proverb is to say less but better things. The wise – here called the righteous – are cautious in how they respond to others. They think about it (heart = mind) before speaking.

85 sn The form is plural. What they say (the “mouth” is a metonymy of cause) is any range of harmful things.

86 sn To say that the Lord is “far” from the wicked is to say that he has made himself unavailable to their appeal – he does not answer them. This motif is used by David throughout Psalm 22 for the problem of unanswered prayer – “Why are you far off?”

87 sn The verb “hear” (שָׁמַע, shama’) has more of the sense of “respond to” in this context. If one “listens to the voice of the Lord,” for example, it means that he obeys the Lord. If one wishes God to “hear his prayer,” it means he wishes God to answer it.

88 sn God’s response to prayer is determined by the righteousness of the one who prays. A prayer of repentance by the wicked is an exception, for by it they would become the righteous (C. H. Toy, Proverbs [ICC], 316).

89 tc The LXX has “the eye that sees beautiful things.” D. W. Thomas suggests pointing מְאוֹר (mÿ’or) as a Hophal participle, “a fine sight cheers the mind” (“Textual and Philological Notes,” 205). But little is to be gained from this change.

tn Heb “light of the eyes” (so KJV, NRSV). The expression may indicate the gleam in the eyes of the one who tells the good news, as the parallel clause suggests.

90 tn Heb “makes fat the bones”; NAB “invigorates the bones.” The word “bones” is a metonymy of subject, the bones representing the whole body. The idea of “making fat” signifies by comparison (hypocatastasis) with fat things that the body will be healthy and prosperous (e.g., Prov 17:22; 25:25; Gen 45:27-28; and Isa 52:7-8). Good news makes the person feel good in body and soul.

91 tn Heb “ear” (so KJV, NRSV). The term “ear” is a synecdoche of part (= ear) for the whole (= person).

92 tn “Life” is an objective genitive: Reproof brings or preserves life. Cf. NIV “life-giving rebuke”; NLT “constructive criticism.”

93 tn Heb “lodges.” This means to live with, to be at home with.

94 sn The proverb is one full sentence; it affirms that a teachable person is among the wise.

95 sn To “despise oneself” means to reject oneself as if there was little value. The one who ignores discipline is not interested in improving himself.

96 tn Or “heeds” (so NAB, NIV); NASB “listens to.”

97 tn The Hebrew text reads קוֹנֶה לֵּב (qoneh lev), the participle of קָנָה (qanah, “to acquire; to possess”) with its object, “heart.” The word “heart” is frequently a metonymy of subject, meaning all the capacities of the human spirit and/or mind. Here it refers to the ability to make judgments or discernment.

98 tn Heb “[is] instruction of wisdom” (KJV and NASB similar). The noun translated “wisdom” is an attributive genitive: “wise instruction.”

sn The idea of the first line is similar to Prov 1:7 and 9:10. Here it may mean that the fear of the Lord results from the discipline of wisdom, just as easily as it may mean that the fear of the Lord leads to the discipline of wisdom. The second reading harmonizes with the theme in the book that the fear of the Lord is the starting point.

99 tn Heb “[is] humility” (so KJV). The second clause is a parallel idea in that it stresses how one thing leads to another – humility to honor. Humble submission in faith to the Lord brings wisdom and honor.


NET Bible® - Proverbs 16

Proverbs 16

16:1 The intentions of the heart1 belong to a man,2

but the answer of the tongue3 comes from4 the Lord.5

16:2 All a person’s ways6 seem right7 in his own opinion,8

but the Lord evaluates9 the motives.10

16:3 Commit11 your works12 to the Lord,

and your plans will be established.13

16:4 The Lord works14 everything for its own ends15 –

even the wicked for the day of disaster.16

16:5 The Lord abhors17 every arrogant person;18

rest assured19 that they will not go unpunished.20

16:6 Through loyal love and truth21 iniquity is appeased;22

through fearing the Lord 23 one avoids24 evil.25

16:7 When a person’s26 ways are pleasing to the Lord,27

he28 even reconciles his enemies to himself.29

16:8 Better to have a little with righteousness30

than to have abundant income without justice.31

16:9 A person32 plans his course,33

but the Lord directs34 his steps.35

16:10 The divine verdict36 is in the words37 of the king,

his pronouncements38 must not act treacherously39 against justice.

16:11 Honest scales and balances40 are from the Lord;

all the weights41 in the bag are his handiwork.

16:12 Doing wickedness42 is an abomination to kings,

because a throne43 is established in righteousness.

16:13 The delight of kings44 is righteous counsel,45

and they love the one who speaks46 uprightly.47

16:14 A king’s wrath48 is like49 a messenger of death,50

but a wise person appeases it.51

16:15 In the light of the king’s face52 there is life,

and his favor is like the clouds53 of the spring rain.54

16:16 How much better it is to acquire55 wisdom than gold;

to acquire understanding is more desirable56 than silver.

16:17 The highway57 of the upright is to turn58 away from evil;

the one who guards59 his way safeguards his life.60

16:18 Pride61 goes62 before destruction,

and a haughty spirit before a fall.63

16:19 It is better to be lowly in spirit64 with the afflicted

than to share the spoils65 with the proud.

16:20 The one who deals wisely66 in a matter67 will find success,68

and blessed69 is the one who trusts in the Lord.70

16:21 The one who is wise in heart71 is called72 discerning,

and kind speech73 increases persuasiveness.74

16:22 Insight75 is like76 a life-giving fountain77 to the one who possesses it,

but folly leads to the discipline of fools.78

16:23 A wise person’s heart79 makes his speech wise80

and it adds persuasiveness81 to his words.82

16:24 Pleasant words are like83 a honeycomb,84

sweet to the soul and healing85 to the bones.

16:25 There is a way that seems right to a person,86

but its end is the way that leads to death.87

16:26 A laborer’s88 appetite89 works on his behalf,90

for his hunger91 urges him to work.92

16:27 A wicked scoundrel93 digs up94 evil,

and his slander95 is like a scorching fire.96

16:28 A perverse person97 spreads dissension,

and a gossip separates the closest friends.98

16:29 A violent person99 entices100 his neighbor,

and leads him down a path that is terrible.101

16:30 The one who winks his eyes102 devises perverse things,

and103 one who compresses his lips104 brings about105 evil.

16:31 Gray hair is like106 a crown of glory;107

it is attained108 in the path of righteousness.109

16:32 Better to be slow to anger110 than to be a mighty warrior,

and one who controls his temper111 is better than112 one who captures a city.113

16:33 The dice are thrown into the lap,114

but their every decision115 is from the Lord.116

Next Chapter


NET Bible® - Proverbs 16 Notes

1 tn Heb “plans of the heart” (so ASV, NASB, NIV). The phrase מַעַרְכֵי־לֵב (ma’arkhe-lev) means “the arrangements of the mind.”

sn Humans may set things in order, plan out what they are going to say, but God sovereignly enables them to put their thoughts into words.

2 tn Heb “[are] to a man.”

3 tn Here “the tongue” is a metonymy of cause in which the instrument of speech is put for what is said: the answer expressed.

4 sn The contrasting prepositions enhance the contrasting ideas – the ideas belong to people, but the words come from the Lord.

5 sn There are two ways this statement can be taken: (1) what one intends to say and what one actually says are the same, or (2) what one actually says differs from what the person intended to say. The second view fits the contrast better. The proverb then is giving a glimpse of how God even confounds the wise. When someone is trying to speak [“answer” in the book seems to refer to a verbal answer] before others, the Lord directs the words according to his sovereign will.

6 tn Heb “ways of a man.”

7 sn The Hebrew term translated “right” (z~E) means “innocent” (NIV) or “pure” (NAB, NRSV, NLT). It is used in the Bible for pure oils or undiluted liquids; here it means unmixed actions. Therefore on the one hand people rather naively conclude that their actions are fine.

8 tn Heb “in his eyes.”

9 tn The figure (a hypocatastasis) of “weighing” signifies “evaluation” (e.g., Exod 5:8; 1 Sam 2:3; 16:7; Prov 21:2; 24:12). There may be an allusion to the Egyptian belief of weighing the heart after death to determine righteousness. But in Hebrew thought it is an ongoing evaluation as well, not merely an evaluation after death.

10 tn Heb “spirits” (so KJV, ASV). This is a metonymy for the motives, the intentions of the heart (e.g., 21:2 and 24:2).

sn Humans deceive themselves rather easily and so appear righteous in their own eyes; but the proverb says that God evaluates motives and so he alone can determine if the person’s ways are innocent.

11 tc The MT reads גֹּל (gol, “commit”) from the root גָּלַל (galal, “to roll”). The LXX and Tg. Prov 16:3 have “reveal” as if the root were גָּלָה (galah, “to reveal”).

tn Heb “roll.” The verb גֹּל (“to commit”) is from the root גָּלַל (“to roll”). The figure of rolling (an implied comparison or hypocatastasis), as in rolling one’s burdens on the Lord, is found also in Pss 22:8 [9]; 37:5; and 55:22. It portrays complete dependence on the Lord. This would be accomplished with a spirit of humility and by means of diligent prayer, but the plan must also have God’s approval.

12 tn The suffix on the plural noun would be a subjective genitive: “the works you are doing,” or here, “the works that you want to do.”

13 tn The syntax of the second clause shows that there is subordination: The vav on וְיִכֹּנוּ (vÿyikonu) coming after the imperative of the first clause expresses that this clause is the purpose or result. People should commit their works in order that the Lord may establish them. J. H. Greenstone says, “True faith relieves much anxiety and smoothens many perplexities” (Proverbs, 172).

14 sn The Hebrew verb translated “works” (פָּעַל, pa’al) means “to work out; to bring about; to accomplish.” It is used of God’s sovereign control of life (e.g., Num 23:23; Isa 26:12).

15 tn Heb “for its answer.” The term לַמַּעֲנֵהוּ (lamma’anehu) has been taken to mean either “for his purpose” or “for its answer.” The Hebrew word is מַעֲנֶה (ma’aneh, “answer”) and not לְמַעַן (lÿma’an, “purpose”). So the suffix likely refers to “everything” (כֹּל, kol). God ensures that everyone’s actions and the consequences of those actions correspond – certainly the wicked for the day of calamity. In God’s order there is just retribution for every act.

16 sn This is an example of synthetic parallelism (“A, what’s more B”). The A-line affirms a truth, and the B-line expands on it with a specific application about the wicked – whatever disaster comes their way is an appropriate correspondent for their life.

17 tn Heb “an abomination of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) is a subjective genitive: “the Lord abhors.”

18 tn Heb “every proud of heart”; NIV “all the proud of heart.” “Heart” is the genitive of specification; the phrase is talking about people who have proud hearts, whose ideas are arrogant. These are people who set themselves presumptuously against God (e.g., 2 Chr 26:16; Ps 131:1; Prov 18:12).

19 tn Heb “hand to hand.” This idiom means “you can be assured” (e.g., Prov 11:21).

20 tc The LXX has inserted two couplets here: “The beginning of a good way is to do justly, // and it is more acceptable with God than to do sacrifices; // he who seeks the Lord will find knowledge with righteousness, // and they who rightly seek him will find peace.” C. H. Toy reminds the reader that there were many proverbs in existence that sounded similar to those in the book of Proverbs; these lines are in the Greek OT as well as in Sirach (Proverbs [ICC], 321-22).

tn The B-line continues the A-line, but explains what it means that they are an abomination to the Lord – he will punish them. “Will not go unpunished” is an understatement (tapeinosis) to stress first that they will certainly be punished; those who humble themselves before God in faith will not be punished.

21 sn These two words are often found together to form a nominal hendiadys: “faithful loyal love.” The couplet often characterize the Lord, but here in parallel to the fear of the Lord it refers to the faithfulness of the believer. Such faith and faithfulness bring atonement for sin.

22 tn Heb “is atoned”; KJV “is purged”; NAB “is expiated.” The verb is from I כָּפַר (kafar, “to atone; to expiate; to pacify; to appease”; HALOT 493-94 s.v. I כפר). This root should not be confused with the identically spelled Homonym II כָּפַר (kafar, “to cover over”; HALOT 494 s.v. II *כפר). Atonement in the OT expiated sins, it did not merely cover them over (cf. NLT). C. H. Toy explains the meaning by saying it affirms that the divine anger against sin is turned away and man’s relation to God is as though he had not sinned (Proverbs [ICC], 322). Genuine repentance, demonstrated by loyalty and truthfulness, appeases the anger of God against one’s sin.

23 tn Heb “fear of the Lord.” The term יְהוָה (yÿhvah, “the Lord”) functions as an objective genitive: “fearing the Lord.”

24 tn Heb “turns away from”; NASB “keeps away from.”

25 sn The Hebrew word translated “evil” (רַע, ra’) can in some contexts mean “calamity” or “disaster,” but here it seems more likely to mean “evil” in the sense of sin. Faithfulness to the Lord brings freedom from sin. The verse uses synonymous parallelism with a variant: One half speaks of atonement for sin because of the life of faith, and the other of avoidance of sin because of the fear of the Lord.

26 tn Heb “ways of a man.”

27 tn The first line uses an infinitive in a temporal clause, followed by its subject in the genitive case: “in the taking pleasure of the Lord” = “when the Lord is pleased with.” So the condition set down for the second colon is a lifestyle that is pleasing to God.

28 tn The referent of the verb in the second colon is unclear. The straightforward answer is that it refers to the person whose ways please the Lord – it is his lifestyle that disarms his enemies. W. McKane comments that the righteous have the power to mend relationships (Proverbs [OTL], 491); see, e.g., 10:13; 14:9; 15:1; 25:21-22). The life that is pleasing to God will be above reproach and find favor with others. Some would interpret this to mean that God makes his enemies to be at peace with him (cf. KJV, NAB, NASB, NIV, NLT). This is workable, but in this passage it would seem God would do this through the pleasing life of the believer (cf. NCV, TEV, CEV).

29 tn Heb “even his enemies he makes to be at peace with him.”

30 sn The lines contrast the modest income with the abundant income; but the real contrast is between righteousness and the lack of justice (or injustice). “Justice” is used for both legal justice and ethical conduct. It is contrasted with righteousness in 12:5 and 21:7; it describes ethical behavior in 21:3. Here the point is that unethical behavior tarnishes the great gain and will be judged by God.

31 sn This is another “better” saying; between these two things, the first is better. There are other options – such as righteousness with wealth – but the proverb is not concerned with that. A similar saying appears in Amenemope 8:19-20 (ANET 422).

32 tn Heb “the heart of a man.” This stresses that it is within the heart that plans are made. Only those plans that are approved by God will succeed.

33 tn Heb “his way” (so KJV, NASB).

34 tn The verb כּוּן (kun, “to establish; to confirm”) with צַעַד (tsa’ad, “step”) means “to direct” (e.g., Ps 119:133; Jer 10:23). This contrasts what people plan and what actually happens – God determines the latter.

35 sn “Steps” is an implied comparison, along with “way,” to indicate the events of the plan as they work out.

36 tn Heb “oracle” (so NAB, NIV) or “decision”; TEV “the king speaks with divine authority.” The term קֶסֶם (qesem) is used in the sense of “oracle; decision; verdict” (HALOT 1115-16 s.v.). The pronouncements of a king form an oracular sentence, as if he speaks for God; they are divine decisions (e.g., Num 22:7; 23:23; 2 Sam 14:20).

37 tn Heb “on the lips.” The term “lips” is a metonymy of cause referring to what the king says – no doubt what he says officially.

38 tn Heb “his mouth.” The term “mouth” is a metonymy of cause for what the king says: his pronouncements and legal decisions.

39 sn The second line gives the effect of the first: If the king delivers such oracular sayings (קֶסֶם, qesem, translated “divine verdict”), then he must be careful in the decisions he makes. The imperfect tense then requires a modal nuance to stress the obligation of the king not to act treacherously against justice. It would also be possible to translate the verb as a jussive: Let the king not act treacherously against justice. For duties of the king, e.g., Psalm 72 and Isaiah 11. For a comparison with Ezekiel 21:23-26, see E. W. Davies, “The Meaning of qesem in Prov 16:10,” Bib 61 (1980): 554-56.

40 tn Heb “a scale and balances of justice.” This is an attributive genitive, meaning “just scales and balances.” The law required that scales and measures be accurate and fair (Lev 19:36; Deut 25:13). Shrewd dishonest people kept light and heavy weights to make unfair transactions.

41 tn Heb “stones.”

42 sn The “wickedness” mentioned here (רֶשַׁע, resha’) might better be understood as a criminal act, for the related word “wicked” can also mean the guilty criminal. If a king is trying to have a righteous administration, he will detest any criminal acts.

43 tn The “throne” represents the administration, or the decisions made from the throne by the king, and so the word is a metonymy of adjunct (cf. NLT “his rule”).

44 tn The MT has the plural, even though the verb “loves” is masculine singular. The ancient versions and two Hebrew mss read “a king.”

45 tn Heb “lips of righteousness”; cf. NAB, NIV “honest lips.” The genitive “righteousness” functions as an attributive adjective. The term “lips” is a metonymy of cause for what is said: “righteous speech” or “righteous counsel.”

46 tn The MT has the singular participle followed by the plural adjective (which is here a substantive). The editors of BHS wish to follow the ancient versions in making the participle plural, “those who speak uprightly.”

47 sn The verse is talking about righteous kings, of course – they love righteousness and not flattery. In this proverb “righteous” and “upright” referring to what is said means “what is right and straight,” i.e., the truth (cf. NCV).

48 sn This proverb introduces the danger of becoming a victim of the king’s wrath (cf. CEV “if the king becomes angry, someone may die”). A wise person knows how to pacify the unexpected and irrational behavior of a king. The proverb makes the statement, and then gives the response to the subject.

49 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

50 tn The expression uses an implied comparison, comparing “wrath” to a messenger because it will send a message. The qualification is “death,” an objective genitive, meaning the messenger will bring death, or the message will be about death. E.g., 1 Kgs 2:25, 29-34 and 46. Some have suggested a comparison with the two messengers of Baal to the god Mot (“Death”) in the Ugaritic tablets (H. L. Ginsberg, “Baal’s Two Messengers,” BASOR 95 [1944]: 25-30). If there is an allusion, it is a very slight one. The verse simply says that the king’s wrath threatens death.

51 tn The verb is כָּפַּר (kapar), which means “to pacify; to appease” and “to atone; to expiate” in Levitical passages. It would take a wise person to know how to calm or pacify the wrath of a king – especially in the ancient Near East.

52 tn Heb “the light of the face of the king.” This expression is a way of describing the king’s brightened face, his delight in what is taking place. This would mean life for those around him.

sn The proverb is the antithesis of 16:14.

53 tn Heb “cloud.”

54 tn Heb “latter rain” (so KJV, ASV). The favor that this expression represents is now compared to the cloud of rain that comes with the “latter” rain or harvest rain. The point is that the rain cloud was necessary for the successful harvest; likewise the king’s pleasure will ensure the success and the productivity of the people under him. E.g., also Psalm 72:15-17; the prosperity of the land is portrayed as a blessing on account of the ideal king.

55 tn The form קְנֹה (qÿnoh) is an infinitive; the Greek version apparently took it as a participle, and the Latin as an imperative – both working with an unpointed קנה, the letter ה (he) being unexpected in the form if it is an infinitive construct (the parallel clause has קְנוֹת [qÿnot] for the infinitive, but the ancient versions also translate that as either a participle or an imperative).

56 tn The form is a Niphal participle, masculine singular. If it is modifying “understanding” it should be a feminine form. If it is to be translated, it would have to be rendered “and to acquire understanding is to be chosen more than silver” (cf. KJV, ASV, NASB). Many commentaries consider it superfluous. NIV and NCV simply have “to choose understanding rather than silver!”

57 sn The point of righteous living is made with the image of a highway, a raised and well-graded road (a hypocatastasis, implying a comparison between a highway and the right way of living).

58 tn The form סוּר (sur) is a Qal infinitive; it indicates that a purpose of the righteous life is to turn away from evil. “Evil” here has the sense of sinful living. So the first line asserts that the well-cared-for life avoids sin.

59 sn The second half of the verse uses two different words for “guard”; this one is נֹצֵר (notser) “the one who guards his way,” and the first is שֹׁמֵר (shomer) “the one who guards his life” (the order of the words is reversed in the translation). The second colon then explains further the first (synthetic parallelism), because to guard one’s way preserves life.

60 tc The LXX adds three lines after 17a and one after 17b: “The paths of life turn aside from evils, and the ways of righteousness are length of life; he who receives instruction will be prosperous, and he who regards reproofs will be made wise; he who guards his ways preserves his soul, and he who loves his life will spare his mouth.”

61 sn The two lines of this proverb are synonymous parallelism, and so there are parasynonyms. “Pride” is paired with “haughty spirit” (“spirit” being a genitive of specification); and “destruction” is matched with “a tottering, falling.”

62 tn Heb “[is] before destruction.”

63 sn Many proverbs have been written in a similar way to warn against the inevitable disintegration and downfall of pride. W. McKane records an Arabic proverb: “The nose is in the heavens, the seat is in the mire” (Proverbs [OTL], 490).

64 tn Heb “low of spirit”; KJV “of an humble spirit.” This expression describes the person who is humble and submissive before the Lord and therefore inoffensive. It is always necessary to have a humble spirit, whether there is wealth or not.

65 tn Heb “than to divide plunder.” The word “plunder” implies that the wealth taken by the proud was taken violently and wrongfully – spoils are usually taken in warfare. R. N. Whybray translates it with “loot” (Proverbs [CBC], 95). The proud are in rebellion against God, overbearing and oppressive. One should never share the “loot” with them.

66 tn Heb “he who is prudent” or “he who deals wisely” (cf. KJV). The proverb seems to be referring to wise business concerns and the reward for the righteous. One who deals wisely in a matter will find good results. R. N. Whybray sees a contrast here: “The shrewd man of business will succeed well, but the happy man is he who trusts the Lord” (Proverbs [CBC], 92). Synonymous parallelism is more appropriate.

67 tn Or “he who gives heed to a word,” that is, “who listens to instruction” (cf. NIV, NLT).

68 tn Heb “good” (so KJV, ASV).

69 tn Although traditionally this word is translated “happy” (cf. KJV, ASV, NAB, NRSV, NLT), such a translation can be misleading because the word means far more than that. It describes the heavenly bliss that comes from knowing one is right with God and following God’s precepts. The “blessed” could be at odds with the world (Ps 1:1-3).

70 tn Heb “and the one who trusts in the Lord – blessed is he.”

71 tn Heb “wise of heart” (so NRSV).

72 tn Heb “to the wise of heart it will be called discerning.” This means that the wise of heart, those who make wise decisions (“heart” being the metonymy), will gain a reputation of being the discerning ones.

73 tn Heb “sweetness of lips.” The term “lips” is a metonymy of cause, meaning what is said. It is a genitive of specification. The idea of “sweetness” must be gracious and friendly words. The teaching will be well-received because it is both delightful and persuasive (cf. NIV “pleasant words promote instruction”).

74 tn Heb “teaching” or “receptivity”; KJV “learning”; NIV “instruction.”

75 tn The Hebrew noun שֵׂכֵל (sekhel, “prudence; insight”; cf. KJV, NASB, NIV “understanding”; NAB, CEV “good sense”) is related to the verb that means “to have insight; to give attention to; to act circumspectly [or, prudently],” as well as “to prosper; to have success.” These words all describe the kind of wise action that will be successful.

76 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

77 tn Heb “fountain of life.” The point of the metaphor is that like a fountain this wisdom will be a constant provision for living in this world.

78 tn Heb “the discipline of fools [is] folly.” The “discipline” (מוּסָר, musar) in this proverb is essentially a requital for sin (hence “punishment,” so NIV, NCV, NRSV); discipline which is intended to correct is normally rejected and despised by fools. So the line is saying that there is very little that can be done for or with the fool (cf. NLT “discipline is wasted on fools”).

79 tn Or “mind” (cf. NCV, NRSV, NLT).

80 tn Heb “makes wise his mouth,” with “mouth” being a metonymy of cause for what is said: “speech.”

81 sn Those who are wise say wise things. The proverb uses synthetic parallelism: The first line asserts that the wise heart ensures that what is said is wise, and the second line adds that such a person increases the reception of what is said.

82 tn Heb “to his lips.” The term “lips” functions as a metonymy of cause for what is said.

83 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

84 sn The metaphor of honey or the honeycomb is used elsewhere in scripture, notably Ps 19:10 [11]. Honey was used in Israel as a symbol of the delightful and healthy products of the land – “a land flowing with milk and honey” (Deut 6:3).

85 sn Two predicates are added to qualify the metaphor: The pleasant words are “sweet” and “healing.” “Soul” includes in it the appetites, physical and spiritual; and so sweet to the “soul” would summarize all the ways pleasant words give pleasure. “Bones” is a metonymy of subject, the boney framework representing the whole person, body and soul. Pleasant words, like honey, will enliven and encourage the whole person. One might recall, in line with the imagery here, how Jonathan’s eyes brightened when he ate from the honeycomb (1 Sam 14:27).

86 tn Heb “There is a way that is right before a man [to the face of a man].”

87 tn Heb “the ways of death” (so KJV, ASV). This construct phrase features a genitive of destiny: “ways that lead to [or, end in] death.”This proverb is identical to 14:12.

88 sn The word for “laborer” and “labors” emphasizes the drudgery and the agony of work (עָמַל, ’amal). For such boring drudgery motivations are necessary for its continuance, and hunger is the most effective. The line is saying that the appetites are working as hard as the laborer.

89 tn Heb “soul.” The term נֶפֶשׁ (nefesh) here means “appetite,” functioning as a metonymy; the “inner soul” of a person representing his appetite (BDB 660 s.v. 5a; see, e.g., Pss 63:6; 107:9; Prov 13:25; 16:24; 27:7; Isa 56:11; 58:10; Jer 50:19; Ezek 7:19). This is suggested by the parallelism with “hunger.”

90 tn Heb “labors for him” (so NAB).

91 tn Heb “his mouth” (so KJV, NAB). The term “mouth” is a metonymy for hunger or eating. The idea of the proverb is clear – the need to eat drives people to work.

92 tc The LXX has apparently misread פִּיהוּ (pihu) and inserted the idea of “ruin” for the laborer: “he drives away ruin.” This influenced the Syriac to some degree; however, its first clause understood “suffering” instead of “labor”: “the person who causes suffering suffers.”

sn This theme is taught elsewhere (e.g., Eccl 6:7; Eph 4:28; 6:7; 2 Thess 3:10-12).

93 tn Heb “a man of belial.” This phrase means “wicked scoundrel.” Some translate “worthless” (so ASV, NASB, CEV), but the phrase includes deep depravity and wickedness (C. H. Toy, Proverbs [ICC], 125-26).

94 tn Heb “digs up” (so NASB). The “wicked scoundrel” finds out about evil and brings it to the surface (Prov 26:27; Jer 18:20). What he digs up he spreads by speech.

95 tn Heb “on his lips” (so NAB) The term “lips” is a metonymy of cause. To say that “evil” is on his lips means that he talks about the evil he has dug up.

96 sn The simile stresses the devastating way that slander hurts people. W. McKane says that this one “digs for scandal and…propagates it with words which are ablaze with misanthropy” (Proverbs [OTL], 494).

97 tn Heb “a man of perverse things”; NAB “an intriguer.” This refers to someone who destroys lives. The parallelism suggests that he is a “slanderer” or “gossip” – one who whispers and murmurs (18:8; 26:20, 22).

98 tn The term אַלּוּף (’aluf) refers to a “friend” or “an intimate associate.” The word has other possible translations, including “tame” or “docile” when used of animals. Rashi, a Jewish scholar who lived a.d. 1040-1105, took it in the later sense of “prince,” saying that such speech alienates the Prince, namely God. But that is a forced interpretation of the line.

99 tn Heb “man of violence.” He influences his friends toward violence. The term חָמָס (khamas, “violence”) often refers to sins against society, social injustices, and crimes.

100 tn The verb in the first colon is the Piel imperfect, and the form in the second is the Hiphil perfect; the first is a habitual imperfect, and the second a gnomic perfect. The first verb, “to persuade, seduce, entice,” is the metonymy of cause; the second verb, “to lead,” is the metonymy of effect, the two together forming the whole process.

101 tn Heb “not good” (so KJV, NAB, NASB, NIV, NRSV); NLT “a harmful path.” The expression “a way that is not good” is an example of tapeinosis – a deliberate understatement for the sake of emphasis: It is terrible. This refers to crime and violence. The understatement is used to warn people away from villains and to remind them to follow a good path.

102 sn The participle עֹצֶה (’otseh) describes one as shutting his eyes (cf. KJV, ASV). This could mean simply “closing the eyes,” or it could refer to “winking” (so many English versions). The proverb is saying that facial expressions often reveal if someone is plotting evil (e.g., 6:13-14).

103 tn The conjunction “and” does not appear in the Hebrew but is implied by the synonymous parallelism.

104 tn The participle קֹרֵץ (qorets) indicates that the person involved is pinching, compressing, or biting his lips (cf. NIV “purses his lips”).

105 tn The verb is a Piel perfect; it means “complete, finish, bring to an end.” The two cola may form the whole process: The first line has “to devise” evil, and the second has “he completes” evil. BDB, however, classifies this use of the Piel as “to accomplish in thought” meaning “to determine” something (BDB 478 s.v. כָּלָה 1f). In that case the two lines would have synonymous ideas, i.e., using facial expressions to plan evil actions.

106 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

107 sn The proverb presents the ideal, for it is not concerned with old people who may be evil. The KJV tried to qualify the interpretation by making the second half of the verse a conditional clause (“if it be found in the way of righteousness”). This is acceptable but unnecessary. The book of Proverbs is simply laying out the equity of longevity for righteousness and premature death for wicked people. In this line “gray hair” is a metonymy of adjunct/effect, representing old age; and the “glorious crown” (taking the genitive as attributive) provides a fitting metaphor to compare the hair on the head with a crown.

108 tn Heb “it is found” (so NASB) or “it will be found.”

109 sn While the proverb presents a general observation, there is a commendable lesson about old people who can look back on a long walk with God through life and can anticipate unbroken fellowship with him in glory.

110 tn One who is “slow to anger” is a patient person (cf. NAB, NIV, NLT). This is explained further in the parallel line by the description of “one who rules his spirit” (וּמֹשֵׁל בְּרוּחוֹ, umoshel bÿrukho), meaning “controls his temper.” This means the person has the emotions under control and will not “fly off the handle” quickly.

111 tn Heb “who rules his spirit” (so NASB).

112 tn The phrase “is better than” does not appear in this line in the Hebrew text, but is implied by the parallelism.

113 sn The saying would have had greater impact when military prowess was held in high regard. It is harder, and therefore better, to control one’s passions than to do some great exploit on the battlefield.

114 tn Heb “the lot is cast.” Because the ancient practice of “casting lots” is unfamiliar to many modern readers, the imagery has been updated to “throwing dice.”

sn The proverb concerns the practice of seeking divine leading through casting lots. For a similar lesson, see Amenemope (18, 19:16-17, in ANET 423).

115 tn Heb “all its decision.”

116 sn The point concerns seeking God’s will through the practice. The Lord gives guidance in decisions that are submitted to him.


NET Bible® - Proverbs 17

Proverbs 17

17:1 Better is a dry crust of bread1 where there is quietness2

than a house full of feasting with strife.3

17:2 A servant who acts wisely4 will rule

over5 an heir6 who behaves shamefully,7

and will share the inheritance along with the relatives.8

17:3 The crucible9 is for refining10 silver and the furnace11 is for gold,

likewise12 the Lord tests13 hearts.

17:4 One who acts wickedly14 pays attention to evil counsel;15

a liar listens16 to a malicious tongue.17

17:5 The one who mocks the poor18 insults19 his Creator;

whoever rejoices over disaster will not go unpunished.

17:6 Grandchildren20 are like21 a crown22 to the elderly,

and the glory23 of children is their parents.24

17:7 Excessive25 speech26 is not becoming for a fool;27

how much less are lies28 for a ruler!29

17:8 A bribe works like30 a charm31 for the one who offers it;32

in whatever he does33 he succeeds.34

17:9 The one who forgives35 an offense seeks36 love,

but whoever repeats a matter separates close friends.37

17:10 A rebuke makes a greater impression on38 a discerning person

than a hundred blows on a fool.39

17:11 An evil person seeks only rebellion,40

and so41 a cruel messenger42 will be sent against him.

17:12 It is better for a person to meet43 a mother bear being robbed of her cubs,

than44 to encounter45 a fool in his folly.46

17:13 As for the one who repays47 evil for good,

evil will not leave48 his house.49

17:14 Starting a quarrel50 is like letting out water;51

stop it before strife breaks out!52

17:15 The one who acquits the guilty and the one who condemns the innocent53 –

both of them are an abomination to the Lord.54

17:16 Of what55 use is money in the hand of a fool,56

since he has no intention57 of acquiring wisdom?58

17:17 A friend59 loves at all times,

and a relative60 is born to help in adversity.61

17:18 The one who lacks wisdom62 strikes hands in pledge,63

and puts up financial security64 for his neighbor.65

17:19 The one who loves a quarrel loves transgression;66

whoever builds his gate high seeks destruction.67

17:20 The one who has a perverse heart68 does not find good,69

and the one who is deceitful in speech70 falls into trouble.

17:21 Whoever brings a fool71 into the world72 does so73 to his grief,

and the father of a fool has no joy.74

17:22 A cheerful heart75 brings good healing,76

but a crushed spirit77 dries up the bones.78

17:23 A wicked person receives a bribe secretly79

to pervert80 the ways of justice.

17:24 Wisdom is directly in front of81 the discerning person,

but the eyes of a fool run82 to the ends of the earth.83

17:25 A foolish child is a grief84 to his father,

and bitterness to the mother who bore him.85

17:26 It is terrible86 to punish87 a righteous person,

and to flog88 honorable men is wrong.89

17:27 The truly wise person90 restrains91 his words,

and the one who stays calm92 is discerning.

17:28 Even a fool who remains silent is considered93 wise,

and the one who holds his tongue is deemed discerning.94

Next Chapter


NET Bible® - Proverbs 17 Notes

1 tn The phrase “a dry piece of bread” is like bread without butter, a morsel of bread not dipped in vinegar mix (e.g., Ruth 2:14). It represents here a simple, humble meal.

2 tn Heb “and quietness in it”; the construction functions as a circumstantial clause: “in which there is quietness” or “with quietness.”

sn The Hebrew word means “quietness” or “ease.” It represents a place where there can be carefree ease because of the sense of peace and security. The Greek rendering suggests that those translators read it as “peace.” Even if the fare is poor, this kind of setting is to be preferred.

3 tn The house is described as being full of “sacrifices of strife” (זִבְחֵי־רִיב, zivkhi-riv). The use of “sacrifices” suggests a connection with the temple (as in 7:14) in which the people may have made their sacrifices and had a large amount meat left over. It is also possible that the reference is simply to a sumptuous meal (Deut 12:15; Isa 34:6; Ezek 39:17). It would be rare for Israelites to eat meat apart from festivals, however. In the construction the genitive could be classified as a genitive of effect, the feast in general “bringing about strife,” or it could simply be an attributive genitive, “a feast characterized by strife.” Abundance often brings deterioration of moral and ethical standards as well as an increase in envy and strife.

4 sn The setting is in the ancient world where a servant rarely advanced beyond his or her station in life. But there are notable exceptions (e.g., Gen 15:3 where the possibility is mentioned, 1 Chr 2:35 where it changed through marriage, and 2 Sam 16:1-4; 19:24-30, with the story of Ziba the servant of Mephibosheth). This proverb focuses on a servant who is wise, one who uses all his abilities effectively – a Joseph figure.

5 sn The parallelism indicates that “ruling over” and “sharing in the inheritance” means that the disgraceful son will be disinherited.

6 tn Heb “son.”

7 tn The form מֵבִישׁ (mevish) is a Hiphil participle, modifying בֵן (ben). This original heir would then be one who caused shame or disgrace to the family, probably by showing a complete lack of wisdom in the choices he made.

8 tn Heb “in the midst of the brothers”; NIV “as one of the brothers.”

9 sn The noun מַצְרֵף (matsref) means “a place or instrument for refining” (cf. ASV, NASB “the refining pot”). The related verb, which means “to melt, refine, smelt,” is used in scripture literally for refining and figuratively for the Lord’s purifying and cleansing and testing people.

10 tn The term “refining” does not appear in the Hebrew text, but is implied by the parallelism; it is supplied in the translation for the sake of clarity.

11 sn The term כּוּר (cur) describes a “furnace” or “smelting pot.” It can be used figuratively for the beneficial side of affliction (Isa 48:10).

12 tn Heb “and.” Most English versions treat this as an adversative (“but”).

13 sn The participle בֹּחֵן (bokhen, “tests”) in this emblematic parallelism takes on the connotations of the crucible and the furnace. When the Lord “tests” human hearts, the test, whatever form it takes, is designed to improve the value of the one being tested. Evil and folly will be removed when such testing takes place.

14 tn The Hiphil participle מֵרַע (mera’) indicates one who is a doer of evil. The line affirms that a person of this nature will eagerly listen to evil talk – it is part of his nature.

15 tn Heb “to the lip of evil”; ASV, NAB, NASB, NRSV “wicked lips.” The term “lip” is a metonymy of cause for speech (what is said); the term “evil” is an attributive genitive. The same will be true in the parallel line where the expression “to the tongue of destruction” (NASB “a destructive tongue”) means things that are said that destroy others.

16 tc The verb מֵזִין (mezin) is from זִין (zir, “to feed”); therefore, the suggested emendation is to take it from אֹזֶן (’ozen, “ear”) as a denominative verb, “to give ear; to listen to.” Two Hebrew mss have this variant.

17 sn Wicked, self-serving people find destructive speech appealing. They should be rebuked and not tolerated (Lev 19:17).

18 sn The parallelism helps define the subject matter: The one who “mocks the poor” (NAB, NASB, NIV) is probably one who “rejoices [NIV gloats] over disaster.” The poverty is hereby explained as a disaster that came to some. The topic of the parable is the person who mocks others by making fun of their misfortune.

19 sn The Hebrew word translated “insults” (חֵרֵף, kheref) means “reproach; taunt” (as with a cutting taunt); it describes words that show contempt for or insult God. The idea of reproaching the Creator may be mistaking and blaming God’s providential control of the world (C. H. Toy, Proverbs [ICC], 337). W. G. Plaut, however, suggests that mocking the poor means holding up their poverty as a personal failure and thus offending their dignity and their divine nature (Proverbs, 187).

20 tn Heb “children of children [sons of sons].”

21 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

22 sn The metaphor signifies that grandchildren are like a crown, that is, they are the “crowning glory” of life. The proverb comes from a culture that places great importance on the family in society and that values its heritage.

23 tn The noun תִּפְאָרָת (tif’arat) means “beauty; glory” (BDB 802 s.v.). In this passage “glory” seems to be identified with “glorying; boasting”; so a rendering that children are proud of their parents would be in order. Thus, “glory of children” would be a subjective genitive, the glorying that children do.”

24 tc The LXX has inserted: “To the faithful belongs the whole world of wealth, but to the unfaithful not an obulus.” It was apparently some popular sentiment at the time.

tn Heb “their fathers.”

25 tn The word יֶתֶר (yeter) could be rendered either “arrogant” (cf. NIV) or “excellent” (cf. KJV, NASB; NLT “eloquent”) because the basic idea of the word is “remainder; excess,” from the verb “be left over.” It describes “lofty” speech (arrogant or excellent) that is not suited for the fool. The Greek version, using pista, seems to support the idea of “excellent,” and makes a contrast: “words that are excellent do not fit a fool.” The idea of arrogance (NIV) fits if it is taken in the sense of lofty, heightened, or excessive language.

26 tn “a lip of excess.” The term “lip” is a metonymy for what is said.

27 sn The “fool” proper, described by the term נָבָל (naval), occurs only here, in v. 21, and in 30:22 in the book. It describes someone who is godless and immoral in an overbearing way (e.g., 1 Sam 25:25; Ps 14:1). A fool should restrain his words lest his foolishness spew out.

28 tn Heb “speech of falsehood”; NRSV “false speech.”

29 sn This “ruler” (KJV, NASB “prince”; NAB “noble”) is a gentleman with a code of honor, to whom truthfulness is second nature (W. McKane, Proverbs [OTL], 507). The word describes one as “inclined, generous, noble” (BDB 622 s.v. נָדִיב). It is cognate to the word for the “free will offering.” So for such a noble person lies are not suited. The argument is from the lesser to the greater – if fools shouldn’t speak lofty things, then honorable people should not lie (or, lofty people should not speak base things).

30 tn The phrase “works like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

31 tn Heb “a stone of favors”; NAB, NRSV “a magic stone.” The term שֹׁחַד (shokhad, “bribe”) could be simply translated as “a gift”; but the second half of the verse says that the one who offers it is successful. At best it could be a gift that opens doors; at worst it is a bribe. The word שֹׁחַד is never used of a disinterested gift, so there is always something of the bribe in it (e.g., Ps 15:5; Isa 1:23). Here it is “a stone that brings favor,” the genitive being the effect or the result of the gift. In other words, it has magical properties and “works like a charm.”

32 tn Heb “in the eyes of its owner.”

33 tn Heb “in all that he turns”; NASB, NIV “wherever he turns.”

34 sn As C. H. Toy points out, the sage is merely affirming a point without making a comment – those who use bribery meet with widespread success (Proverbs [ICC], 341). This does not amount to an endorsement of bribery.

35 tn Heb “covers” (so NASB); NIV “covers over.” How people respond to the faults of others reveals whether or not they have love. The contrast is between one who “covers” (forgives, cf. NCV, NRSV) the fault of a friend and one who repeats news about it. The former promotes love because he cares about the person; the latter divides friends.

36 sn The participle מְבַקֵּשׁ (mÿvaqesh) means “seeks” in the sense of seeking to secure or procure or promote love. There can be no friendship without such understanding and discretion.

37 sn W. G. Plaut notes that harping on the past has destroyed many friendships and marriages (Proverbs, 188). W. McKane observes that this line refers to the person who breaks up friendships by his scandalous gossip, even if it is done with a kind of zeal for the welfare of the community, for it will destroy love and trust (Proverbs [OTL], 508-9).

38 tn Heb “goes in deeper” (cf. NASB, NRSV). The verb נָחֵת (nakhet) “to go down; to descend” with the preposition בְּ (bet) means “to descend into; to make an impression on” someone.

39 tn The form is the Hiphil infinitive of נָכָה (nakhah) with the comparative מִן, min. The word “fool” then would be an objective genitive – more than blows to/on a fool.

40 sn The proverb is set up in a cause and effect relationship. The cause is that evil people seek rebellion. The term מְרִי (mÿri) means “rebellion.” It is related to the verb מָרָה (marah, “to be contentious; to be rebellious; to be refractory”). BDB 598 s.v. מְרִי translates the line “a rebellious man seeketh only evil” (so NASB).

41 tn The parallelism seems to be formal, with the idea simply continuing to the second line; the conjunction is therefore translated to reflect this. However, the proverb could be interpreted as antithetical just as easily.

42 sn Those bent on rebellion will meet with retribution. The messenger could very well be a merciless messenger from the king; but the expression could also figuratively describe something God sends – storms, pestilence, or any other misfortune.

43 tn Heb “Let a man meet” (so NASB); NLT “It is safer to meet.” The infinitive absolute פָּגוֹשׁ (pagosh, “to meet”) functions as a jussive of advice. The bear meeting a man is less dangerous than a fool in his folly. It could be worded as a “better” saying, but that formula is not found here.

44 tn The second colon begins with וְאַל (vÿ’al), “and not.” This negative usually appears with volitives, so the fuller expression of the parallel line would be “and let not a fool in his folly [meet someone].”

45 tn The words “to meet” are not in the Hebrew text, but are implied by the parallelism and are supplied in the translation for stylistic reasons.

46 sn The human, who is supposed to be rational and intelligent, in such folly becomes more dangerous than the beast that in this case acts with good reason. As R. L. Alden comments, “Consider meeting a fool with a knife, or gun, or even behind the wheel of a car” (Proverbs, 134). See also E. Loewenstamm, “Remarks on Proverbs 17:12 and 20:27,” VT 37 (1967): 221-24. For a slightly different nuance cf. TEV “some fool busy with a stupid project.”

47 tn The sentence begins with the participle מֵשִׁיב (meshiv, “the one who repays”). The whole first colon may be taken as an independent nominative absolute, with the formal sentence to follow. Some English versions have made the first colon a condition by supplying “if” (NAB, NIV, TEV, NLT).

48 tn The verb מוּשׁ (mush) means “to depart; to remove.” The Kethib is a Hiphil, which would yield a meaning of “to take away”; so the Qere, which is the Qal, makes more sense in the line.

49 sn The proverb does not explain whether God will turn evil back on him directly or whether people will begin to treat him as he treated others.

50 tn Heb “the beginning of a quarrel”; TEV, CEV “The start of an argument.”

51 tn The verse simply begins with “letting out water.” This phrase is a metaphor, but most English versions have made it a simile (supplying “like” or “as”). R. N. Whybray takes it literally and makes it the subject of the clause: “stealing water starts a quarrel” (Proverbs [CBC], 100). However, the verb more likely means “to let out, set free” and not “to steal,” for which there are clearer words.

sn The image involves a small leak in a container or cistern that starts to spurt out water. The problem will get worse if it is not stopped. Strife is like that.

tc The LXX has “The outpouring of words is the beginning of strife.” This would make it a warning against thoughtless talk.

52 tn The temporal clause is formed with the prepositional “before,” the infinitive construct, and the following subjective genitive. The verb גָּלַע (gala’) means “to expose; to lay bare,” and in the Hitpael “to disclose oneself; to break out.”

53 tn Heb “he who justifies the wicked and and he who condemns the righteous” (so NASB). The first colon uses two Hiphil participles, מַצְדִּיק (matsdiq) and מַרְשִׁיעַ (marshia’). The first means “to declare righteous” (a declarative Hiphil), and the second means “to make wicked [or, guilty]” or “to condemn” (i.e., “to declare guilty”). To declare someone righteous who is a guilty criminal, or to condemn someone who is innocent, are both abominations for the Righteous Judge of the whole earth.

54 tn Heb “an abomination of the Lord.”

55 tn Heb “why this?” The term זֶּה (zeh) is an enclitic use of the demonstrative pronoun for emphasis: “why ever” would this happen?

56 sn The sense seems to be “What good is money” since what the fool needs cannot be bought? The verse is a rhetorical question stating that money would be wasted on a fool.

57 tn Heb “there is no heart”; NASB “he has no (+ common TEV) sense”; NLT “has no heart for wisdom.”

58 sn W. McKane envisions a situation where the fool comes to a sage with a fee in hand, supposing that he can acquire a career as a sage, and this gives rise to the biting comment here: Why does the fool have money in his hands? To buy wisdom when he has no brains? (Proverbs [OTL], 505).

59 sn The verse uses synonymous parallelism, so “friend” and “relative” are equated. Others, however, will take the verse with antithetical parallelism: W. G. Plaut argues that friendship is a spiritual relationship whereas a brother’s ties are based on a blood relationship – often adversity is the only thing that brings brothers together (Proverbs, 189).

60 tn Heb “a brother.”

61 tn Heb “is born for adversity.” This is not referring to sibling rivalry but to the loyalty a brother shows during times of calamity. This is not to say that a brother only shows loyalty when there is trouble, nor that he always does in these times (e.g., 18:19, 24; 19:7; 27:10). The true friend is the same as a brotherly relation – in times of greatest need the loyal love is displayed.

62 tn Heb “heart”; KJV, ASV “a man void of understanding”; NIV “a man lacking in judgment.”

63 tn The phrase “in pledge” is supplied for the sake of clarification.

64 tn The line uses the participle עֹרֵב (’orev) with its cognate accusative עֲרֻבָּה (’arubah), “who pledges a pledge.”

65 sn It is foolish to pledge security for someone’s loans (e.g., Prov 6:1-5).

66 tn Heb “the one who loves transgression the one who loves a quarrel.” There is some ambiguity in the first line. The meaning would not differ greatly if either were taken as the subject; but the parallelism suggests that the proverb is about a quarrelsome and arrogant person who loves sin and invites destruction.

67 tn Some have taken this second line literally and interpreted it to mean he has built a pretentious house. Probably it is meant to be figurative: The gate is the mouth (the figure would be hypocatastasis) and so to make it high is to say lofty things – he brags too much (e.g., 1 Sam 2:3; Prov 18:12; 29:23); cf. NCV, TEV, NLT. C. H. Toy (Proverbs [ICC], 348) wishes to emend פִּתְחוֹ (pitkho, “his gate”) to פִּיו (piv, “his mouth”), but that is unnecessary since the idea can be obtained by interpretation.

68 tn The verse parallels two descriptions of the wicked person: “crooked/perverse of heart” (genitive of specification), and “turned away in his tongue” (deceitful). The first phrase describes twisted intentions. The second, using the Niphal participle (“one turned away”) with “tongue,” the metonymy of cause, describes one who has turned away from speaking truth. Cf. NLT “the twisted tongue tumbles into trouble.”

69 tn The phrase “does not find good” is a figure (tapeinosis) meaning, “will experience calamity.” The wicked person can expect trouble ahead.

70 tn Heb “tongue”; NIV “whose tongue is deceitful.”

71 sn Here the Hebrew terms כְּסִיל (kÿsil) and נָבָל (naval) are paired. The first one, which occurs about fifty times in the book, refers to a dullard, whether it be in spiritual, intellectual, or moral matters. The second word, rare in the book, primarily focuses on religious folly – it refers to the practical atheist, the one who lives as if there is no God.

72 tn The form simply means “bears” or “gives birth to,” but since it is masculine it could be rendered “fathers” (cf. NASB “he who begets a fool”; NIV “To have a fool for a son”). The form for “fool” is masculine, but the proverb is not limited only to male children (cf. NCV “It is sad to have a foolish child”).

73 tn The phrase “does so” is supplied for the sake of clarification.

74 sn Parents of fools, who had hoped for children who would be a credit to the family, find only bitter disappointment (cf. TEV “nothing but sadness and sorrow”).

75 sn Heb “a heart of rejoicing”; KJV “a merry heart”; NAB, NASB “a joyful heart.” This attributive genitive refers to the mind or psyche. A happy and healthy outlook on life brings healing.

76 tc The word “healing” is a hapax legomenon; some have suggested changes, such as to Arabic jihatu (“face”) or to גְּוִיָּה (gÿviah, “body”) as in the Syriac and Tg. Prov 17:22, but the MT makes sense as it is and should be retained.

tn Heb “it causes good a healing.” This means it promotes healing.

77 sn The “crushed spirit” refers to one who is depressed (cf. NAB “a depressed spirit”). “Crushed” is figurative (an implied comparison) for the idea that one’s psyche or will to go on is beaten down by circumstances.

78 sn The “bones” figuratively represent the whole body encased in a boney framework (metonymy of subject). “Fat bones” in scripture means a healthy body (3:8; 15:30; 16:24), but “dried up” bones signify unhealthiness and lifelessness (cf. Ezek 37:1-4).

79 sn The fact that the “gift” is given secretly (Heb “from the bosom” [מֵחֵיק, mekheq]; so NASB) indicates that it was not proper. Cf. NRSV “a concealed bribe”; TEV, CEV, NLT “secret bribes.”

80 tn The form לְהַטּוֹת (lÿhattot) is the Hiphil infinitive construct of נָטָה (natah), meaning “to thrust away,” i.e., to “pervert.” This purpose clause clarifies that the receiving of the “gift” is for evil intent.

81 tn The verse begins with אֶת־פְּנֵי מֵבִין (’et-pÿni mevin), “before the discerning” or “the face of the discerning.” The particle אֶת here is simply drawing emphasis to the predicate (IBHS 182-83 §10.3.2b). Cf. NIV “A discerning man keeps wisdom in view.”

82 tn The term “run” does not appear in the Hebrew text, but is supplied for the sake of clarification.

83 sn To say that “the eyes of the fool run to the ends of the earth” means that he has no power to concentrate and cannot focus his attention on anything. The language is hyperbolic. Cf. NCV “the mind of a fool wanders everywhere.”

84 sn The Hebrew noun means “vexation, anger, grief.”

85 tn Heb “to the one who bore him.” Because the participle is feminine singular in Hebrew, this has been translated as “the mother who bore him.”

sn The proverb is similar to v. 21, 10:1, and 15:20.

86 tn Heb “not good.” This is an example of tapeinosis – an understatement that implies the worst-case scenario: “it is terrible.”

87 tn The verb עָנַשׁ, here a Qal infinitive construct, properly means “to fine” (cf. NAB, NRSV, NLT) but is taken here to mean “to punish” in general. The infinitive functions as the subject of the clause.

88 tn The form is the Hiphil infinitive construct from נָכָה (nakhah, “to strike; to smite”). It may well refer to public beatings, so “flog” is used in the translation, since “strike” could refer to an individual’s action and “beat” could be taken to refer to competition.

89 tn Heb “[is] against uprightness.” The expression may be rendered “contrary to what is right.”

sn The two lines could be synonymous parallelism; but the second part is being used to show how wrong the first act would be – punishing the righteous makes about as much sense as beating an official of the court for doing what is just.

90 tn Heb “the one knowing knowledge.” The cognate accusative underscores the meaning of the participle – this is a truly knowledgeable person.

91 sn The participle חוֹשֵׂךְ (khosekh) means “withholds; restrains; refrains; spares; holds in check,” etc. One who has knowledge speaks carefully.

92 tn Heb “cool of spirit.” This genitive of specification describes one who is “calm” (so NCV, TEV, CEV) or “even-tempered” (so NIV, NLT); he is composed.

93 tn The imperfect tense here denotes possibility: One who holds his tongue [may be considered] discerning.

94 tn The Niphal participle is used in the declarative/estimative sense with stative verbs: “to be discerning” (Qal) becomes “to be declared discerning” (Niphal). The proverb is teaching that silence is one evidence of wisdom, and that even a fool can thereby appear wise. D. Kidner says that a fool who takes this advice is no longer a complete fool (Proverbs [TOTC], 127). He does not, of course, become wise – he just hides his folly.


NET Bible® - Proverbs 18

Proverbs 18

18:1 One who has isolated himself1 seeks his own desires;2

he rejects3 all sound judgment.

18:2 A fool takes no pleasure4 in understanding

but only in disclosing5 what is on his mind.6

18:3 When a wicked person7 arrives, contempt8 shows up with him,

and with shame comes9 a reproach.

18:4 The words of a person’s mouth are like10 deep waters,11

and12 the fountain of wisdom13 is like14 a flowing brook.15

18:5 It is terrible16 to show partiality17 to the wicked,18

by depriving19 a righteous man of justice.

18:6 The lips of a fool20 enter into strife,21

and his mouth invites22 a flogging.23

18:7 The mouth of a fool is his ruin,

and his lips are a snare for his life.24

18:8 The words of a gossip25 are like choice morsels;26

they go down into the person’s innermost being.27

18:9 The one who28 is slack29 in his work

is a brother30 to one who destroys.31

18:10 The name of the Lord 32 is like33 a strong tower;34

the righteous person runs35 to it and is set safely on high.36

18:11 The wealth37 of a rich person is like38 a strong city,39

and it is like a high wall in his imagination.40

18:12 Before destruction the heart41 of a person is proud,

but humility comes42 before honor.43

18:13 The one who gives an answer44 before he listens45 –

that is his folly and his shame.46

18:14 A person’s spirit47 sustains him through sickness –

but who can bear48 a crushed spirit?49

18:15 The discerning person50 acquires knowledge,

and the wise person51 seeks52 knowledge.

18:16 A person’s gift53 makes room for him,

and leads him54 before important people.

18:17 The first to state his case55 seems56 right,

until his opponent57 begins to58 cross-examine him.59

18:18 A toss of a coin60 ends61 disputes,

and settles the issue62 between strong opponents.63

18:19 A relative64 offended65 is harder to reach than66 a strong city,

and disputes are like the barred gates67 of a fortified citadel.68

18:20 From the fruit of a person’s mouth69 his stomach is satisfied,70

with the product of his lips is he satisfied.

18:21 Death and life are in the power71 of the tongue,72

and those who love its use73 will eat its fruit.

18:22 The one who finds74 a wife finds what is enjoyable,75

and receives a pleasurable gift76 from the Lord.77

18:23 A poor person makes supplications,78

but a rich man answers harshly.79

18:24 A person who has friends80 may be harmed by them,81

but there is a friend who sticks closer than a brother.

Next Chapter


NET Bible® - Proverbs 18 Notes

1 tn The Niphal participle functions substantively and has a reflexive nuance: “one who has separated himself” (cf. KJV, ASV, NASB). He is not merely anti-social; he is a problem for society since he will defy sound judgment. The Mishnah uses the verse to teach the necessity of being part of a community because people have social responsibilities and need each other (m. Avot 2:4).

2 tc The MT has “seeks [his own] desire[s].” The translation in the LXX represents a Hebrew Vorlage of לְתֹאֲנָה (lÿto’anah) instead of לְתַאֲוָה (lÿta’avah); this could be translated “seeks his own occasion,” that is, “his own pretext” (C. H. Toy, Proverbs [ICC], 354; cf. NAB). The MT makes sense as it stands and the emendation is not really necessary.

3 tn Heb “breaks out”; NRSV “showing contempt for”; NLT “snarling at.” This individual breaks out in contention against sound judgment. He is in opposition to society (e.g., Prov 17:14; 20:3).

4 sn This expression forms an understatement (tapeinosis); the opposite is the point – he detests understanding or discernment.

5 tn The Hitpael infinitive construct בְּהִתְגַּלּוֹת (bÿhitgalot) functions nominally as the object of the preposition. The term means “reveal, uncover, betray.” So the fool takes pleasure “in uncovering” his heart.

6 tn Heb “his heart.” This is a metonymy meaning “what is on his mind” (cf. NAB “displaying what he thinks”; NRSV “expressing personal opinion”). This kind of person is in love with his own ideas and enjoys spewing them out (W. McKane, Proverbs [OTL], 515). It is the kind of person who would ask a question, not to learn, but to show everyone how clever he is (cf. TEV).

7 tc The MT has “a wicked [person].” Many commentators emend the text to רֶשַׁע (resha’, “wickedness”) which makes better parallelism with “shame” (W. McKane, Proverbs [OTL], 521; R. B. Y. Scott, Proverbs, Ecclesiastes [AB], 112; C. H. Toy, Proverbs [ICC], 355; cf. NAB, NIV, NRSV). However, there is no external evidence for this emendation.

8 sn “Contempt” (בּוּז, buz) accompanies the wicked; “reproach” (חֶרְפָּה, kherpah) goes with shame. This reproach refers to the critical rebukes and taunts of the community against a wicked person.

9 tn The term “comes” does not appear in the Hebrew but is supplied in the translation for the sake of clarity and smoothness.

10 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

11 sn The metaphor “deep waters” indicates either that the words have an inexhaustible supply or that they are profound.

12 tn There is debate about the nature of the parallelism between lines 4a and 4b. The major options are: (1) synonymous parallelism, (2) antithetical parallelism (e.g., NAB, NIV, NCV) or (3) formal parallelism. Normally a vav (ו) would begin an antithetical clause; the structure and the ideas suggest that the second colon continues the idea of the first half, but in a parallel way rather than as additional predicates. The metaphors used in the proverb elsewhere describe the wise.

13 sn This is an implied comparison (hypocatastasis), the fountain of wisdom being the person who speaks. The Greek version has “fountain of life” instead of “wisdom,” probably influenced from 10:11.

14 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

15 sn The point of this metaphor is that the wisdom is a continuous source of refreshing and beneficial ideas.

16 tn Heb “not good.” This is a figure known as tapeinosis, a deliberate understatement to emphasize a worst-case scenario: “it is terrible!”

17 tn The idiom “lifting up the face of” (שְׂאֵת פְּנֵי, sÿ’et pÿne) means “to show partiality” in decisions (e.g., Deut 10:17; Mal 2:9); cf. CEV, NLT “to favor.” The verbal form is the Qal infinitive construct from נָשָׂא (nasa’), which functions as the subject of the clause.

18 tn Or “the guilty,” since in the second colon “righteous” can also be understood in contrast as “innocent” (cf. NRSV, TEV, NLT).

19 tn Heb “to turn aside” (so ASV); NASB “to thrust aside.” The second half of the verse may illustrate this reprehensible action. The Hiphil infinitive construct לְהַטּוֹת (lÿhatot) may serve either (1) as result, “showing partiality…so that the righteous are turned away,” or (2) as epexegetical infinitive, “showing partiality…by turning the righteous away.” The second is preferred in the translation. Depriving the innocent of their rights is a perversion of justice.

20 sn The “lips” is a metonymy of cause, meaning what the fool says. The “mouth” in the second colon is likewise a metonymy for speech, what comes out of the mouth.

21 sn “Strife” is a metonymy of cause, it is the cause of the beating or flogging that follows; “flogging” in the second colon is a metonymy of effect, the flogging is the effect of the strife. The two together give the whole picture.

22 tn Heb “calls for.” This is personification: What the fool says “calls for” a beating or flogging. The fool deserves punishment, but does not actually request it.

23 tn Heb “blows.” This would probably be physical beatings, either administered by the father or by society (e.g., also 19:25; Ps 141:5; cf. NAB, NIV, TEV, NLT). Today, however, “a beating” could be associated with violent criminal assault, whereas the context suggests punishment. Therefore “a flogging” is used in the translation, since that term is normally associated with disciplinary action.

24 tn Heb “his soul” (so KJV, NASB, NIV).

sn What a fool says can ruin him. Calamity and misfortune can come to a person who makes known his lack of wisdom by what he says. It may be that his words incite anger, or merely reveal stupidity; in either case, he is in trouble.

25 tn Or “slanderer”; KJV, NAB “talebearer”; ASV, NRSV “whisperer.”

26 tn The word כְּמִתְלַהֲמִים (kÿmitlahamim) occurs only here. It is related to a cognate verb meaning “to swallow greedily.” Earlier English versions took it from a Hebrew root הָלַם (halam, see the word לְמַהֲלֻמוֹת [lÿmahalumot] in v. 6) meaning “wounds” (so KJV). But the translation of “choice morsels” fits the idea of gossip better.

27 tn Heb “they go down [into] the innermost parts of the belly”; NASB “of the body.”

sn When the choice morsels of gossip are received, they go down like delicious food – into the innermost being. R. N. Whybray says, “There is a flaw in human nature that assures slander will be listened to” (Proverbs [CBC], 105).

28 tn Heb “Also, the one who.” Many commentators and a number of English versions omit the word “also.”

29 tn The form מִתְרַפֶּה (mitrappeh) is the Hitpael participle, “showing oneself slack.” The verb means “to sink; to relax,” and in the causative stem “to let drop” the hands. This is the lazy person who does not even try to work.

30 sn These two troubling types, the slacker and the destroyer, are closely related.

31 tn Heb “possessor of destruction.” This idiom means “destroyer” (so ASV); KJV “a great waster”; NRSV “a vandal.”

32 sn The “name of the Lord” is a metonymy of subject. The “name” here signifies not the personal name “Yahweh,” for that would be redundant in the expression “the name of Yahweh,” but the attributes of the Lord (cf. Exod 34:5-7) – here his power to protect.

33 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

34 tn Heb “a tower of strength,” with “strength” regarded as attributive by most English versions. The metaphor “strong tower” indicates that God is a secure refuge. The figure is qualified in the second colon.

35 sn The metaphor of “running” to the Lord refers to a whole-hearted and unwavering trust in God’s protection (e.g., Isa 40:31).

36 tn Heb “is high” or “is inaccessible.” This military-type expression stresses the effect of the trust – security, being out of danger (see HALOT 1305 s.v. שׂגב). Other scriptures will supply the ways that God actually protects people who trust him.

37 sn This proverb forms a contrast with the previous one. The rich, unlike the righteous, trust in wealth and not in God.

38 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

39 tn Heb “city of his strength”; NIV “fortified city.” This term refers to their place of refuge, what they look to for security and protection in time of trouble.

40 tc The MT reads בְּמַשְׂכִּיתוֹ (bÿmaskito, “in his imaginations”). The LXX, Tg. Prov 18:11, and the Latin reflect בִּמְשֻׂכָּתוֹ (bimsukato, “like a fence [or, high wall]”) that is, wealth provides protection. The MT reading, on the other hand, suggests that this security is only in the mind.

tn The proverb is an observation saying, reporting a common assumption without commenting on it. The juxtaposition with the last verse is a loud criticism of this misguided faith. The final word בְּמַשְׂכִּיתוֹ (“in his imaginations”) indicates that one’s wealth is a futile place of refuge.

41 sn The term “heart” is a metonymy of subject, referring to the seat of the spiritual and intellectual capacities – the mind, the will, the motivations and intentions. Proud ambitions and intentions will lead to a fall.

42 tn Heb “[is] before honor”; cf. CEV “humility leads to honor.”

43 sn The way to honor is through humility (e.g., Prov 11:2; 15:33; 16:18). The humility and exaltation of Jesus provides the classic example (Phil 2:1-10).

44 tn Heb “returns a word”; KJV “He that answereth a matter.”

45 sn Poor listening and premature answering indicate that the person has a low regard for what the other is saying, or that he is too absorbed in his own ideas. The Mishnah lists this as the second characteristic of the uncultured person (m. Avot 5:7).

46 tn Heb “it is folly to him and shame.” The verse uses formal parallelism, with the second colon simply completing the thought of the first.

47 tn Heb “the spirit of a man.” Because the verb of this clause is a masculine form, some have translated this line as “with spirit a man sustains,” but that is an unnecessary change.

48 sn This is a rhetorical question, asserting that very few can cope with depression.

49 sn The figure of a “crushed spirit” (ASV, NAB, NCV, NRSV “a broken spirit,” comparing depression to something smashed or crushed) suggests a broken will, a loss of vitality, despair, and emotional pain. In physical sickness one can fall back on the will to live; but in depression even the will to live is gone.

50 tn Heb “discerning heart.” The term “heart” is a synecdoche of part (= heart) for the whole (= person); cf. TEV, NLT “intelligent people.” By paralleling “heart” and “ear” the proverb stresses the full acquisition of knowledge. The “ear” listens to instruction, and the heart considers what is heard to acquire knowledge.

51 tn Heb “the ear of the wise.” The term “ear” is a synecdoche of part (= ear) for the whole (= person): “wise person.”

sn The wise continually seek more knowledge. D. Kidner says, “Those who know most know best how little they know” (Proverbs [TOTC], 129).

52 sn This line features a mixed metaphor: The “ear” is pictured “seeking.” The “ear of the wise” actually means the wise person’s capacity to hear, and so the wise are seeking as they hear.

53 sn The Hebrew term translated “gift” is a more general term than “bribe” (שֹׁחַד, shokhad), used in 17:8, 23. But it also has danger (e.g., 15:27; 21:14), for by giving gifts one might learn how influential they are and use them for bribes. The proverb simply states that a gift can expedite matters.

54 sn The two verbs here show a progression, helping to form the synthetic parallelism. The gift first “makes room” (יַרְחִיב, yarkhiv) for the person, that is, extending a place for him, and then “ushers him in” (יַנְחֵנּוּ, yakhenu) among the greats.

55 tn Heb “in his legal case”; NAB “who pleads his case first.”

56 tn The term “seems” does not appear in the Hebrew but is supplied in the translation for the sake of smoothness (cf. KJV “seemeth”).

57 tn Heb “his neighbor”; NRSV “the other.”

58 tn Heb “comes and.” The Kethib is the imperfect יָבֹא (yavo’), and the Qere is the conjunction with the participle/perfect tense form וּבָא (uva’). The latter is reflected in most of the ancient versions. There is not an appreciable difference in the translations, except for the use of the conjunction.

59 sn The proverb is a continuous sentence teaching that there must be cross-examination to settle legal disputes. There are two sides in any disputes, and so even though the first to present his case sounds right, it must be challenged. The verb הָקַר (haqar, translated “cross-examines”) is used for careful, diligent searching and investigating to know something (e.g., Ps 139:1).

60 tn Heb “casting the lot.” Because modern readers are not familiar with the ancient practice of casting lots, the image of the coin toss to decide an issue has been employed in the translation (cf. CEV “drawing straws”). Although the casting of lots is often compared to throwing dice, the translation “throwing dice ends disputes” in this context could be misunderstood to mean “participating in a game of dice ends disputes.”

61 tn The verb יַשְׁבִּית (yashbit) is the Hiphil imperfect from שָׁבַת (shavat), meaning “to cause to cease; to bring to an end; to end”; cf. NIV “settles disputes.” The assumption behind this practice and this saying is that providence played the determining role in the casting of lots. If both parties accepted this, then the issue could be resolved.

62 tn Heb “makes a separation” or “decides.” In the book of Proverbs this verb often has a negative connotation, such as separating close friends (e.g., 16:9). But here it has a positive nuance: Opponents are “separated” by settling the issue.

63 tn The word is the adjective, “mighty” (so KJV, NAB, NASB) used here substantivally as the object of the preposition.

64 tn Heb “brother,” but this is not limited to actual siblings (cf. NRSV “an ally”; CEV, NLT “friend”).

65 tn The Niphal participle from פָּשַׁע (pasha’) modifies “brother”: a brother transgressed, offended, sinned against.

66 tc The LXX has a clear antithetical proverb here: “A brother helped is like a stronghold, but disputes are like bars of a citadel.” Accordingly, the editors of BHS propose מוֹשִׁיעַ (moshia’) instead of נִפְשָׁע (nifsha’, so also the other versions and the RSV). But since both lines use the comparison with a citadel (fortified/barred), the antithesis is problematic.

tn The phrase “is harder to reach” is supplied in the translation on the basis of the comparative מִן (min). It is difficult to get into a fortified city; it is more difficult to reach an offended brother.

67 tn Heb “bars,” but this could be understood to mean “taverns,” so “barred gates” is employed in the translation.

68 sn The proverb is talking about changing a friend or a relative into an enemy by abuse or strife – the bars go up, as it were. And the “walls” that are erected are not easily torn down.

69 sn Two images are used in this proverb: the fruit of the mouth and the harvest of the lips. They are synonymous; the first is applied to the orchard and the second to the field. The “mouth” and the “lips” are metonymies of cause, and so both lines are speaking about speech that is productive.

70 tn Heb “his midst.” This is rendered “his stomach” because of the use of שָׂבַע (sava’, “to be satisfied; to be sated; to be filled”), which is usually used with food (cf. KJV, ASV “belly”).

sn Productive speech is not just satisfying – it meets the basic needs of life. There is a practical return for beneficial words.

71 tn Heb “in the hand of.”

72 sn What people say can lead to life or death. The Midrash on Psalms shows one way the tongue [what is said] can cause death: “The evil tongue slays three, the slanderer, the slandered, and the listener” (Midrash Tehillim 52:2). See J. G. Williams, “The Power of Form: A Study of Biblical Proverbs,” Semeia 17 (1980): 35-38.

73 tn The referent of “it” must be the tongue, i.e., what the tongue says (= “its use”). So those who enjoy talking, indulging in it, must “eat” its fruit, whether good or bad. The expression “eating the fruit” is an implied comparison; it means accept the consequences of loving to talk (cf. TEV).

74 tn The verb מָצָא (matsa’, translated “finds”) is used twice in the first colon. It is paralleled by the verb פּוּק (puq, translated “receives”) in the second colon, which carries the same nuance as the preceding verbs. The first perfect tense verb might function in a hypothetical or conditional sense: “If a man finds…then he finds.” But taken as a principle the nuances of the verbs would be gnomic or characteristic.

75 tn Heb “good.” The term טוֹב (tov, “good; enjoyable; fortune”) might be an allusion to Gen 2:18, which affirms that it is not good for man to be alone. The word describes that which is pleasing to God, beneficial for life, and abundantly enjoyable.

76 tn Heb “what is pleasant.” The noun רָצוֹן (ratson, “what is pleasing”) is often interpreted in a religious-theological sense here: “receives favor from the Lord” (cf. KJV, NASB, NIV, NRSV). However, this term is probably referring to the pleasure that a person enjoys in marriage, so it should be understood in a nonreligious, marital sense: “pleasure” (e.g., Esth 1:8; HALOT 1282 s.v. 1); cf. CEV “she is a gift from the Lord.”

sn The parallelism is formal; the second line of the verse continues the first but explains it further: Finding a spouse, one receives a pleasurable gift from God.

77 tc The LXX adds this embellishment to complete the thought: “Whoever puts away a good wife puts away good, and whoever keeps an adulteress is foolish and ungodly.”

78 tn Heb “speaks supplications”; NIV “pleads for mercy.” The poor man has to ask for help because he has no choice (cf. CEV). The Hebrew term תַּחֲנוּן (takhanun) is a “supplication for favor” (related to the verb חָנַן [khanan], “to be gracious; to show favor”). So the poor man speaks, but what he speaks is a request for favor.

79 sn The rich person responds harshly to the request. He has hardened himself against such appeals because of relentless demands. The proverb is an observation saying; it simply describes the way the world generally works, rather than setting this out as the ideal.

80 tc The construction is “a man of friends” (cf. NASB) meaning a man who has friends (a genitive of the thing possessed). C. H. Toy, however, suggests reading יֵשׁ (yesh) instead of אִישׁ (’ish), along with some of the Greek mss, the Syriac, and Tg. Prov 18:24. It would then say “there are friends” who are unreliable (Proverbs [ICC], 366); cf. NLT. However, the MT should be retained here.

81 tn The text simply has לְהִתְרֹעֵעַ (lÿhitro’ea’), which means “for being crushed” or “to be shattered” (but not “to show oneself friendly” as in the KJV). What can be made of the sentence is that “a man who has [many] friends [may have them] for being crushed” – the infinitive giving the result (i.e., “with the result that he may be crushed by them”).


NET Bible® - Proverbs 19

Proverbs 19

19:1 Better is a poor person who walks in his integrity1

than one who is perverse in his speech2 and is a fool.3

19:2 It is dangerous4 to have zeal5 without knowledge,

and the one who acts hastily6 makes poor choices.7

19:3 A person’s folly8 subverts9 his way,

and10 his heart rages11 against the Lord.

19:4 Wealth adds many friends,

but a poor person is separated12 from his friend.13

19:5 A false witness14 will not go unpunished,

and the one who spouts out15 lies will not escape punishment.16

19:6 Many people entreat the favor17 of a generous person,18

and everyone is the friend19 of the person who gives gifts.20

19:7 All the relatives21 of a poor person hate him;22

how much more do his friends avoid him –

he pursues them23 with words, but they do not respond.24

19:8 The one who acquires wisdom25 loves himself;26

the one who preserves understanding will prosper.27

19:9 A false witness will not go unpunished,

and the one who spouts out28 lies will perish.29

19:10 Luxury is not appropriate30 for a fool;31

how much less for a servant to rule over princes!32

19:11 A person’s wisdom33 makes him slow to anger,34

and it is his glory35 to overlook36 an offense.

19:12 A king’s wrath is like37 the roar of a lion,38

but his favor is like dew on the grass.39

19:13 A foolish child40 is the ruin of his father,

and a contentious wife41 is like42 a constant dripping.43

19:14 A house and wealth are inherited from parents,44

but a prudent wife45 is from the Lord.

19:15 Laziness brings on46 a deep sleep,47

and the idle person48 will go hungry.49

19:16 The one who obeys commandments guards50 his life;

the one who despises his ways51 will die.52

19:17 The one who is gracious53 to the poor lends54 to the Lord,

and the Lord 55 will repay him56 for his good deed.57

19:18 Discipline your child, for58 there is hope,

but do not set your heart59 on causing his death.60

19:19 A person with great anger bears the penalty,61

but if you deliver him from it once, you will have to do it again.62

19:20 Listen to advice63 and receive discipline,

that64 you may become wise65 by the end of your life.66

19:21 There are many plans67 in a person’s mind,68

but it69 is the counsel70 of the Lord which will stand.

19:22 What is desirable71 for a person is to show loyal love,72

and a poor person is better than a liar.73

19:23 Fearing the Lord 74 leads75 to life,76

and one who does so will live77 satisfied; he will not be afflicted78 by calamity.

19:24 The sluggard plunges79 his hand in the dish,

and he will not even bring it back to his mouth!80

19:25 Flog81 a scorner, and as a result the simpleton82 will learn prudence;83

correct a discerning person, and as a result he will understand knowledge.84

19:26 The one who robs85 his father86 and chases away his mother

is a son87 who brings shame and disgrace.

19:27 If you stop listening to88 instruction, my child,

you will stray89 from the words of knowledge.

19:28 A crooked witness90 scorns justice,

and the mouth of the wicked devours91 iniquity.

19:29 Judgments92 are prepared for scorners,

and floggings for the backs of fools.

Next Chapter


NET Bible® - Proverbs 19 Notes

1 sn People should follow honesty even if it leads to poverty (e.g., Prov 18:23; 19:22).

2 tn Heb “lips.” The term “lips” is a metonymy for what one says with his lips. The expression “perverse in his lips” refers to speech that is morally perverted. Some medieval Hebrew mss, the Syriac, and Tg. Prov 19:1 have “his ways” rather than “his lips” (e.g., Prov 28:6); cf. NAB.

3 tc The Syriac and Tg. Prov 19:1 read “rich” instead of MT “fool.” This makes tighter antithetical parallelism than MT and is followed by NAB. However, the MT makes sense as it stands; this is an example of metonymical parallelism. The MT reading is also supported by the LXX. The Hebrew construction uses וְהוּא (vÿhu’), “and he [is],” before “fool.” This may be rendered “one who is perverse while a fool” or “a fool at the same time.”

4 tn Heb “not good.” This is a figure known as tapeinosis (a deliberate understatement to emphasize a worst-case scenario): “it is dangerous!”

5 tn The interpretation of this line depends largely on the meaning of נֶפֶשׁ (nefesh) which has a broad range of meanings: (1) the breathing substance of man, (2) living being, (3) life, (4) person, (5) seat of the appetites, (6) seat of emotions and passions, (7) activities of intellect, emotion and will, (8) moral character, etc. (BDB 659-61 s.v.). In light of the synonymous parallelism, the most likely nuance here is “zeal, passion” (HALOT 713 s.v. 8). NIV takes the word in the sense of “vitality” and “drive” – “it is not good to have zeal without knowledge” (cf. NCV, TEV, and NLT which are all similar).

6 tn Heb “he who is hasty with his feet.” The verb אוּץ (’uts) means “to be pressed; to press; to make haste.” The verb is followed by the preposition בְּ (bet) which indicates that with which one hastens – his feet. The word “feet” is a synecdoche of part for the whole person – body and mind working together (cf. NLT “a person who moves too quickly”).

7 tn Heb “misses the goal.” The participle חוֹטֵא (khote’) can be translated “sins” (cf. KJV, ASV), but in this context it refers only to actions without knowledge, which could lead to sin, or could lead simply to making poor choices (cf. NAB “blunders”; NASB “errs”; NCV “might make a mistake”).

sn The basic meaning of the verb is “to miss a goal or the way.” D. Kidner says, “How negative is the achievement of a man who wants tangible and quick rewards” – he will miss the way (Proverbs [TOTC], 132).

8 tn Heb “the folly of a man.”

9 tn The verb סָלַף (salaf) normally means “to twist; to pervert; to overturn,” but in this context it means “to subvert” (BDB 701 s.v.); cf. ASV “subverteth.”

sn J. H. Greenstone comments: “Man’s own failures are the result of his own folly and should not be attributed to God” (Proverbs, 201).

10 tn The clause begins with vav on the nonverb phrase “against the Lord.” While clause structure and word order is less compelling in a book like Proverbs, this fits well as a circumstantial clause indicating concession.

11 sn The “heart raging” is a metonymy of cause (or adjunct); it represents the emotions that will lead to blaming God for the frustration. Genesis 42:28 offers a calmer illustration of this as the brothers ask what God was doing to them.

12 tn The Niphal imperfect probably should be taken in the passive sense (the poor person is deserted by his “friend,” cf. NAB, NIV) rather than as a direct middle (the poor person deserted his friend).

13 sn This proverb simply makes an observation on life: People pursue wealthy folk hoping that they can gain something from the rich, but the poor are deserted even by friends, who fear that the poor will try to gain something from them.

14 tn Heb “a witness of lies.” This expression is an attributive genitive: “a lying witness” (cf. CEV “dishonest witnesses”). This is paralleled by “the one who pours out lies.”

15 tn Heb “breathes out”; NAB “utters”; NIV “pours out.”

16 tn Heb “will not escape” (so NAB, NASB); NIV “will not go free.” Here “punishment” is implied, and has been supplied in the translation for clarity.

sn This proverb is a general statement, because on occasion there are false witnesses who go unpunished in this life (e.g., Prov 6:19; 14:5, 25; 19:9). The Talmud affirms, “False witnesses are contemptible even to those who hire them” (b. Sanhedrin 29b).

17 tn The verb יְחַלּוּ (yÿkhalu) is a Piel imperfect of חָלָה (khalah) meaning “to seek favor; to entreat favor; to mollify; to appease”; cf. NIV “curry favor.” It literally means “making the face of someone sweet or pleasant,” as in stroking the face. To “entreat the favor” of someone is to induce him to show favor; the action aims at receiving gifts, benefits, or any other kind of success.

sn The Hebrew verb translated “entreat the favor” is often used to express prayer when God is the one whose favor is being sought; here it is the prince who can grant requests.

18 tn Heb “the face of a generous man”; ASV “the liberal man.” The term “face” is a synecdoche of part (= face) for the whole (= person).

19 sn The proverb acknowledges the fact of life; but it also reminds people of the value of gifts in life, especially in business or in politics.

20 tn Heb “a man of gifts.” This could be (1) attributive genitive: a man characterized by giving gifts or (2) objective genitive: a man who gives gifts (IBHS 146 §9.5.2b).

21 tn Heb “brothers,” but not limited only to male siblings in this context.

22 tn Heb “hate him.” The verb שָׂנֵא (sane’) may be nuanced “reject” here (metonymy of effect, cf. CEV). The kind of “dislike” or “hatred” family members show to a poor relative is to have nothing to do with him (NIV “is shunned”). If relatives do this, how much more will the poor person’s friends do so.

23 tn The direct object “them” does not appear in the Hebrew but is supplied in the translation for the sake of smoothness.

24 tn Heb “not they.” The last line of the verse is problematic. The preceding two lines are loosely synonymous in their parallelism, but the third adds something like: “he pursues [them with] words, but they [do] not [respond].” Some simply say it is a corrupt remnant of a separate proverb and beyond restoration. The basic idea does make sense, though. The idea of his family and friends rejecting the poor person reveals how superficial they are, and how they make themselves scarce. Since they are far off, he has to look for them “with words” (adverbial accusative), that is, “send word” for help. But they “are nowhere to be found” (so NIV). The LXX reads “will not be delivered” in place of “not they” – clearly an attempt to make sense out of the cryptic phrase, and, in the process, showing evidence for that text.

25 tn Heb “heart.” Most English versions translate as “wisdom,” but cf. NAB “intelligence.” This refers to a mind that works (e.g., Prov 7:7; 9:4).

26 tn Heb “his own soul.” The expression “loves his soul” means that he is paying attention to his needs or taking care of his life (cf. NAB “is his own best friend”). This expression works with its parallel to provide the whole idea: “loving the soul” is the metonymy of the cause for prospering, and “prospering” is the metonymy of the effect (of loving).

27 tn Heb “finds good” (similar KJV, NASB); NCV “will succeed.” The MT reads לִמְצֹא (limtso’), a Qal infinitive construct. The LXX (as well as the other major early versions) renders it as a future, which reflects a Vorlage of יִמְצָא (yimtsa’). The infinitive is used here in a modal sense, meaning “is destined to” or “is certain of” finding good in life.

28 tn Heb “breathes out”; NAB “utters”; NIV “pours out.”

29 sn The verse is the same as v. 5, except that the last word changes to the verb “will perish” (cf. NCV “will die”; CEV, NLT “will be destroyed”; TEV “is doomed”).

30 tn The form נָאוֶה (na’veh) is an adjective meaning “seemly; comely” in the older English versions like KJV, ASV, “fitting” in more recent ones (e.g., NASB, NIV, NRSV). The verbal root נוֹה only occurs in the Pilel stem; but it also has the basic meaning of “being fitting; being comely.” In this sentence the form is a predicate adjective.

31 sn The verse is simply observing two things that are misfits. It is not concerned with a fool who changes and can handle wealth, or a servant who changes to become a nobleman. It is focused on things that are incongruous.

32 sn In the ancient world the prince would be trained for his rule (hence, one of the original purposes of Proverbs). A slave ruling over princes would be arrogant and cruel, or foolish and unwise. For other unbearable things, e.g., 11:22; 17:7; 26:1; and 30:21-23.

33 tn Or “prudence,” the successful use of wisdom in discretion. Cf. NAB, NRSV, NLT “good sense.”

34 tn The Hiphil perfect of אָרַךְ (’arakh, “to be long”) means “to make long; to prolong.” Patience and slowness to anger lead to forgiveness of sins.

35 sn “Glory” signifies the idea of beauty or adornment. D. Kidner explains that such patience “brings out here the glowing colours of a virtue which in practice may look drably unassertive” (Proverbs [TOTC], 133).

36 tn Heb “to pass over” (so KJV, ASV); NCV, TEV “ignore.” The infinitive construct עֲבֹר (’avor) functions as the formal subject of the sentence. This clause provides the cause, whereas the former gave the effect – if one can pass over an offense there will be no anger.

sn W. McKane says, “The virtue which is indicated here is more than a forgiving temper; it includes also the ability to shrug off insults and the absence of a brooding hypersensitivity…. It contains elements of toughness and self-discipline; it is the capacity to stifle a hot, emotional rejoinder and to sleep on an insult” (Proverbs [OTL], 530).

37 sn The verse contrasts the “rage” of the king with his “favor” by using two similes. The first simile presents the king at his most dangerous – his anger (e.g., 20:2; Amos 3:4). The second simile presents his favor as beneficial for life (e.g., 16:14-15; 28:15).

38 tn Heb “is a roaring like a lion.”

39 sn The proverb makes an observation about a king’s power to terrify or to refresh. It advises people to use tact with a king.

40 tn Heb “a foolish son” (so KJV, NAB, NIV, CEV); NRSV “a stupid child.”

41 tn Heb “the contentions of a wife” (so KJV, NASB); NAB “the nagging of a wife.” The genitive could be interpreted (1) as genitive of source or subjective genitive – she is quarreling; or (2) it could be a genitive of specification, making the word “contentions” a modifier, as in the present translation.

42 tn Heb “is a constant dripping.” The term “like” does not appear in the Hebrew but is supplied in the translation for the sake of clarity. The metaphor pictures water dropping (perhaps rain through the roof, cf. NRSV, CEV) in a continuous flow: It is annoying and irritating (e.g., Prov 27:15-16).

43 tc The LXX makes this moralistic statement for 13b: “vows paid out of hire of a harlot are not pure.” It is not based on the MT and attempts to reconstruct a text using this have been unsuccessful.

44 tn Heb “inheritance of fathers” (so KJV, ASV, NASB).

45 sn This statement describes a wife who has a skillful use of knowledge and discretion that proves to be successful. This contrasts with the preceding verse. The proverb is not concerned about unhappy marriages or bad wives (both of which exist); it simply affirms that when a marriage works out well one should credit it as a gift from God.

46 tn Heb “causes to fall” or “casts”; NAB “plunges…into.”

47 tn Or “complete inactivity”; the word תַּרְדֵּמָה (tardemah) can refer to a physical “deep sleep” (e.g., Gen 2:21; Jonah 1:5, 6); but it can also be used figuratively for complete inactivity, as other words for “sleep” can. Here it refers to lethargy or debility and morbidness.

48 tn The expression וְנֶפֶשׁ רְמִיָּה (vÿnefesh rÿmiyyah) can be translated “the soul of deceit” or “the soul of slackness.” There are two identical feminine nouns, one from the verb “beguile,” and the other from a cognate Arabic root “grow loose.” The second is more likely here in view of the parallelism (cf. NIV “a shiftless man”; NAB “the sluggard”). One who is slack, that is, idle, will go hungry.

49 sn The two lines are related in a metonymical sense: “deep sleep” is the cause of going hungry, and “going hungry” is the effect of deep sleep.

50 tn The verb שָׁמַר (shamar) is repeated twice in this line but with two different senses, creating a polysemantic wordplay: “he who obeys/keeps (ֹֹשׁמֵר, shomer) the commandment safeguards/keeps (שֹׁמֵר, shomer) his life.”

51 sn The expression his ways could refer either (1) to the conduct of the individual himself, or (2) to the commandments as the Lord’s ways. If the latter is the case, then the punishment is more certain.

52 tc The Kethib is יָוְמֻת (yavmut), “will be put to death,” while the Qere reads יָמוּת (yamut, “will die”). The Qere is the preferred reading and is followed by most English versions.

53 sn The participle חוֹנֵן (khonen, “shows favor to”) is related to the word for “grace.” The activity here is the kind favor shown poor people for no particular reason and with no hope of repayment. It is literally an act of grace.

54 tn The form מַלְוֵה (malveh) is the Hiphil participle from לָוָה (lavah) in construct; it means “to cause to borrow; to lend.” The expression here is “lender of the Lord.” The person who helps the poor becomes the creditor of God.

55 tn Heb “he.” The referent of the 3rd person masculine singular pronoun is “the Lord” in the preceding line, which has been supplied here in the translation for clarity.

56 sn The promise of reward does not necessarily mean that the person who gives to the poor will get money back; the rewards in the book of Proverbs involve life and prosperity in general.

57 tn Heb “and his good deed will repay him.” The word גְּמֻלוֹ (gÿmulo) could be (1) the subject or (2) part of a double accusative of the verb. Understanding it as part of the double accusative makes better sense, for then the subject of the verb is God. How “his deed” could repay him is not immediately obvious.

58 tn The translation understands כִּי (ki) as causal. Some prefer to take כִּי as temporal and translate, “while there is hope” (so KJV, NASB, NCV, NRSV, NLT), meaning that discipline should be administered when the child is young and easily guided. In the causal reading of כִּי, the idea seems to be that children should be disciplined because change is possible due to their youth and the fact that they are not set in their ways.

59 tn The expression “do not lift up your soul/life” to his death may mean (1) “do not set your heart” on his death (cf. ASV, NAB, NASB, NRSV), or it may mean (2) “do not be a willing partner” (cf. NIV). The parent is to discipline a child, but he is not to take it to the extreme and destroy or kill the child.

60 tn The Hiphil infinitive construct הֲמִיתוֹ (hamito) means “taking it to heart” in this line. The traditional rendering was “and let not your soul spare for his crying.” This involved a different reading than “causing his death” (J. H. Greenstone, Proverbs, 206-7).

61 sn The Hebrew word means “indemnity, fine”; this suggests that the trouble could be legal, and the angry person has to pay for it.

62 tn The second colon of the verse is very difficult, and there have been many proposals as to its meaning: (1) “If you save [your enemy], you will add [good to yourself]”; (2) “If you save [your son by chastening], you may continue [chastisement and so educate him]”; (3) “If you deliver [him by paying the fine for him once], you will have to do it again”; (4) “If you save [him this time], you will have to increase [the punishment later on].” All interpretations have to supply a considerable amount of material (indicated by brackets). Many English versions are similar to (3).

63 sn The advice refers in all probability to the teachings of the sages that will make one wise.

64 tn The proverb is one continuous thought, but the second half of the verse provides the purpose for the imperatives of the first half.

65 tn The imperfect tense has the nuance of a final imperfect in a purpose clause, and so is translated “that you may become wise” (cf. NAB, NRSV).

66 tn Heb “become wise in your latter end” (cf. KJV, ASV) which could obviously be misunderstood.

67 sn The plans (from the Hebrew verb חָשַׁב [khashav], “to think; to reckon; to devise”) in the human heart are many. But only those which God approves will succeed.

68 tn Heb “in the heart of a man” (cf. NAB, NIV). Here “heart” is used for the seat of thoughts, plans, and reasoning, so the translation uses “mind.” In contemporary English “heart” is more often associated with the seat of emotion than with the seat of planning and reasoning.

69 tn Heb “but the counsel of the Lord, it will stand.” The construction draws attention to the “counsel of the Lord”; it is an independent nominative absolute, and the resumptive independent pronoun is the formal subject of the verb.

70 tn The antithetical parallelism pairs “counsel” with “plans.” “Counsel of the Lord” (עֲצַת יְהוָה, ’atsat yehvah) is literally “advice” or “counsel” with the connotation of “plan” in this context (cf. NIV, NRSV, NLT “purpose”; NCV “plan”; TEV “the Lord’s will”).

sn The point of the proverb is that the human being with many plans is uncertain, but the Lord with a sure plan gives correct counsel.

71 tn Heb “the desire of a man” (so KJV). The noun in construct is תַּאֲוַת (ta’avat), “desire [of].” Here it refers to “the desire of a man [= person].” Two problems surface here, the connotation of the word and the kind of genitive. “Desire” can also be translated “lust,” and so J. H. Greenstone has “The lust of a man is his shame” (Proverbs, 208). But the sentence is more likely positive in view of the more common uses of the words. “Man” could be a genitive of possession or subjective genitive – the man desires loyal love. It could also be an objective genitive, meaning “what is desired for a man.” The first would be the more natural in the proverb, which is showing that loyal love is better than wealth.

72 tn Heb “[is] his loyal love”; NIV “unfailing love”; NRSV “loyalty.”

73 sn The second half of the proverb presents the logical inference: The liar would be without “loyal love” entirely, and so poverty would be better than this. A poor person who wishes to do better is preferable to a person who makes promises and does not keep them.

74 tn Heb “the fear of the Lord.” This expression features an objective genitive: “fearing the Lord.”

75 tn The term “leads” does not appear in the Hebrew but is supplied in the translation for the sake of clarity and style.

76 tn Here “life” is probably a metonymy of subject for “blessings and prosperity in life.” The plural form often covers a person’s “lifetime.”

77 tn The subject of this verb is probably the one who fears the Lord and enjoys life. So the proverb uses synthetic parallelism; the second half tells what this life is like – it is an abiding contentment that is not threatened by calamity (cf. NCV “unbothered by trouble”).

78 tn Heb “he will not be visited” (so KJV, ASV). The verb פָּקַד (paqad) is often translated “visit.” It describes intervention that will change the destiny. If God “visits” it means he intervenes to bless or to curse. To be “visited by trouble” means that calamity will interfere with the course of life and change the direction or the destiny. Therefore this is not referring to a minor trouble that one might briefly experience. A life in the Lord cannot be disrupted by such major catastrophes that would alter one’s destiny.

79 tn Heb “buries” (so many English versions); KJV “hideth”; NAB “loses.”

80 sn This humorous portrayal is an exaggeration; but the point is that laziness can overcome hunger. It would have a wider application for anyone who would start a project and then lack the interest or energy to finish it (R. N. Whybray, Proverbs [CBC], 111). Ibn Ezra proposes that the dish was empty, because the sluggard was too lazy to provide for himself.

81 tn The Hiphil imperfect תַּכֶּה (takeh) is followed by another imperfect. It could be rendered: “strike a scorner [imperfect of instruction] and a simpleton will become prudent.” But the first of the parallel verbs can also be subordinated to the second as a temporal or conditional clause. Some English versions translate “beat” (NAB “if you beat an arrogant man”), but this could be understood to refer to competition rather than physical punishment. Therefore “flog” has been used in the translation, since it is normally associated with punishment or discipline.

82 sn Different people learn differently. There are three types of people in this proverb: the scorner with a closed mind, the simpleton with an empty mind, and the discerning person with an open mind (D. Kidner, Proverbs [TOTC], 135). The simpleton learns by observing a scoffer being punished, even though the punishment will have no effect on the scoffer.

83 sn The word is related to “shrewdness” (cf. 1:4). The simpleton will learn at least where the traps are and how to avoid them.

84 tn The second half begins with הוֹכִיחַ (hokhiakh), the Hiphil infinitive construct. This parallels the imperfect tense beginning the first half; it forms a temporal or conditional clause as well, so that the main verb is “he will understand.”

sn The discerning person will learn from verbal rebukes. The contrast is caught in a wordplay in the Midrash: “For the wise a hint [r’mizo], for the fool a fist [kurmezo]” (Mishle 22:6).

85 tn The construction joins the Piel participle מְשַׁדֶּד (mÿshaded, “one who robs”) with the Hiphil imperfect יַבְרִיחַ (yavriakh, “causes to flee” = chases away). The imperfect given a progressive imperfect nuance matches the timeless description of the participle as a substantive.

86 sn “Father” and “mother” here represent a stereotypical word pair in the book of Proverbs, rather than describing separate crimes against each individual parent. Both crimes are against both parents.

87 tn The more generic “child” does not fit the activities described in this verse and so “son” is retained in the translation. In the ancient world a “son” was more likely than a daughter to behave as stated. Such behavior may reflect the son wanting to take over his father’s lands prematurely.

88 tn Heb “Stop listening…!” The infinitive construct לִשְׁמֹעַ (lishmoa’) functions as the direct object of the imperative: “stop heeding [or, listening to].” Of course in this proverb which shows the consequences of doing so, this is irony. The sage is instructing not to stop. The conditional protasis construction does not appear in the Hebrew but is supplied in the translation.

89 tn The second line has an infinitive construct לִשְׁגוֹת (lishgot), meaning “to stray; to go astray; to err.” It indicates the result of the instruction – stop listening, and as a result you will go astray. The LXX took it differently: “A son who ceases to attend to discipline is likely to stray from words of knowledge.” RSV sees the final clause as the purpose of the instructions to be avoided: “do not listen to instructions to err.”

90 tn Heb “a witness who is worthless and wicked” (עֵד בְּלִיַּעַל, ’ed beliyya’al). Cf. KJV “an ungodly witness”; NAB “an unprincipled witness”; NCV “an evil witness”; NASB “a rascally witness.”

sn These are crooked or corrupt witnesses who willfully distort the facts and make a mockery of the whole legal process.

91 tn The parallel line says the mouth of the wicked “gulps down” or “swallows” (יְבַלַּע, yÿvala’) iniquity. The verb does not seem to fit the line (or the proverb) very well. Some have emended the text to יַבִּיעַ (yavia’, “gushes”) as in 15:28 (cf. NAB “pours out”). Driver followed an Arabic balaga to get “enunciates,” which works well with the idea of a false witness (W. McKane, Proverbs [OTL], 529). As it stands, however, the line indicates that in what he says the wicked person accepts evil – and that could describe a false witness.

92 tc Some (cf. NAB) suggest emending the MT’s “judgments” (from שָׁפַט, shafat) to “rods” (from שָׁבַט, shavat); however, this is not necessary if the term in the MT is interpreted figuratively. The LXX “scourges” might reflect a different Vorlage, but it also could have been an interpretive translation from the same text. “Judgments” is a metonymy of cause and refers to the punishment that the scoffer is to receive.


NET Bible® - Proverbs 20

Proverbs 20

20:1 Wine1 is a mocker2 and strong drink is a brawler;

whoever goes astray by them is not wise.3

20:2 The king’s terrifying anger4 is like the roar of a lion;

whoever provokes him5 sins against himself.6

20:3 It is an honor for a person7 to cease8 from strife,

but every fool quarrels.9

20:4 The sluggard will not plow10 during the planting season,11

so at harvest time he looks12 for the crop13 but has nothing.

20:5 Counsel14 in a person’s heart15 is like16 deep water,17

but an understanding person18 draws it out.

20:6 Many people profess their loyalty,19

but a faithful person20 – who can find?21

20:7 The righteous person22 behaves in integrity;23

blessed are his children after him.24

20:8 A king sitting on the throne to judge25

separates out26 all evil with his eyes.27

20:9 Who can say,28 “I have kept my heart clean;29

I am pure30 from my sin”?

20:10 Diverse weights and diverse measures31 –

the Lord abhors32 both of them.

20:11 Even a young man33 is known34 by his actions,

whether his activity is pure and whether it is right.35

20:12 The ear that hears and the eye that sees36 –

the Lord has made them both.37

20:13 Do not love sleep,38 lest you become impoverished;

open your eyes so that39 you might be satisfied with food.40

20:14 “It’s worthless! It’s worthless!”41 says the buyer,42

but when he goes on his way, he boasts.43

20:15 There is gold, and an abundance of rubies,

but44 words of knowledge45 are like46 a precious jewel.

20:16 Take a man’s47 garment48 when he has given security for a stranger,49

and when he gives surety for strangers,50 hold him51 in pledge.

20:17 Bread gained by deceit52 tastes sweet to a person,53

but afterward his mouth will be filled with gravel.54

20:18 Plans55 are established by counsel,

so56 make war57 with guidance.

20:19 The one who goes about gossiping58 reveals secrets;

therefore do not associate59 with someone who is always opening his mouth.60

20:20 The one who curses61 his father and his mother,

his lamp62 will be extinguished in the blackest63 darkness.

20:21 An inheritance gained easily64 in the beginning

will not be blessed65 in the end.66

20:22 Do not say,67 “I will pay back68 evil!”

Wait69 for the Lord, so that he may vindicate you.70

20:23 The Lord abhors71 differing weights,

and dishonest scales are wicked.72

20:24 The steps of a person73 are ordained by74 the Lord –

so how can anyone75 understand his own76 way?

20:25 It is a snare77 for a person78 to rashly cry,79 “Holy!”

and only afterward to consider80 what he has vowed.81

20:26 A wise king separates out82 the wicked;

he turns the threshing wheel over them.83

20:27 The human spirit84 is like85 the lamp86 of the Lord,

searching all his innermost parts.87

20:28 Loyal love and truth88 preserve a king,

and his throne is upheld by loyal love.89

20:29 The glory90 of young men is their strength,

and the splendor91 of old men is gray hair.92

20:30 Beatings and wounds cleanse away93 evil,

and floggings cleanse94 the innermost being.95

Next Chapter


NET Bible® - Proverbs 20 Notes

1 sn The drinks are wine and barley beer (e.g., Lev 10:9; Deut 14:26; Isa 28:7). These terms here could be understood as personifications, but better as metonymies for those who drink wine and beer. The inebriated person mocks and brawls.

2 tn The two participles לֵץ (lets, “mocker”) and הֹמֶה (homeh, “brawler”) are substantives; they function as predicates in the sentence. Excessive use of intoxicants excites the drinker to boisterous behavior and aggressive attitudes – it turns them into mockers and brawlers.

3 sn The proverb does not prohibit the use of wine or beer; in fact, strong drink was used at festivals and celebrations. But intoxication was considered out of bounds for a member of the covenant community (e.g., 23:20-21, 29-35; 31:4-7). To be led astray by their use is not wise.

4 tn Heb “the terror of a king” (so ASV, NASB); The term “terror” is a metonymy of effect for cause: the anger of a king that causes terror among the people. The term “king” functions as a possessive genitive: “a king’s anger” (cf. NIV “A king’s wrath”; NLT “The king’s fury”).

5 tn The verb מִתְעַבְּרוֹ (mit’abbÿro) is problematic; in the MT the form is the Hitpael participle with a pronominal suffix, which is unusual, for the direct object of this verb usually takes a preposition first: “is angry with.” The LXX rendered it “angers [or, irritates].”

6 sn The expression “sins against himself” has been taken by some to mean “forfeits his life” (so NAB, NASB, NIV, NRSV) or “endangers his life” (cf. NCV, NLT). That may be the implication of getting oneself in trouble with an angry king (cf. TEV “making him angry is suicide”).

7 tn Heb “man.”

8 tn Heb “cessation” (שֶׁבֶת, shevet); NAB “to shun strife”; NRSV “refrain from strife.”

sn One cannot avoid conflict altogether; but the proverb is instructing that at the first sign of conflict the honorable thing to do is to find a way to end it.

9 tn Heb “breaks out.” The Hitpael of the verb גָּלַע (gala’, “to expose; to lay bare”) means “to break out; to disclose oneself,” and so the idea of flaring up in a quarrel is clear. But there are also cognate connections to the idea of “showing the teeth; snarling” and so quarreling viciously.

10 sn The act of plowing is put for the whole process of planting a crop.

11 tn Heb “in the autumn”; ASV “by reason of the winter.” The noun means “autumn, harvest time.” The right time for planting was after the harvest and the rainy season of autumn and winter began.

12 tn The Piel of the verb שָׁאַל (sha’al, “to ask”) means “to beg” or “to inquire carefully.” At the harvest time he looks for produce but there is none. The Piel might suggest, however, that because he did not plant, or did not do it at the right time, he is reduced to begging and will have nothing (cf. KJV, ASV; NASB “he begs during the harvest”).

13 tn The phrase “for the crop” does not appear in the Hebrew but is implied; it is supplied in the translation for the sake of clarity.

14 sn The noun means “advice, counsel”; it can have the connotation of planning or making decisions. Those with understanding can sort out plans.

15 tn Heb “in the heart of a man”; NRSV “in the human mind.”

16 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

17 sn The motives or plans of a person are “difficult to fathom”; it takes someone with understanding to discover and surface them (the verb in the last colon continues the figure with the sense of bringing the plans to the surface and sorting them out).

18 tn Heb “a man of understanding”; TEV “someone with insight”; NLT “the wise.”

19 tn Heb “many a man calls/proclaims a man of his loyal love.” The Syriac and Tg. Prov 20:6 render the verb as passive: “many are called kind.” Other suggestions include: “most men meet people who will do them occasional kindnesses” (RSV); “many men profess friendship” (C. H. Toy, Proverbs [ICC], 384); “many men invite only the one who has shown them kindness.” The simplest interpretation in this context is “many proclaim [themselves to be] a kind person (= a loyal friend).” The contrast is between many who claim to be loyal friends and the one who actually proves to be faithful.

20 tn The shift to the expression “a man of faithfulness[es]” in the second line indicates that of all those who claim to show faithful love, it is rare to find one who is truly reliable (as the word אֱמוּנִים [’emunim] indicates clearly); cf. NAB, NRSV “one worthy of trust.”

21 sn The point of the rhetorical question is that a truly faithful friend is very difficult to find.

22 sn Two terms describe the subject of this proverb: “righteous” and “integrity.” The first describes the person as a member of the covenant community who strives to live according to God’s standards; the second emphasizes that his lifestyle is blameless.

23 tn Heb “walks in his integrity” (so NASB); cf. NIV “leads a blameless life.” The Hitpael participle of הָלַךְ (halakh) means “to walk about; to walk to and fro.” The idiom of walking representing living is intensified here in this stem. This verbal stem is used in scripture to describe people “walking with” God.

24 sn The nature and the actions of parents have an effect on children (e.g., Exod 20:4-6); if the parents are righteous, the children will enjoy a blessing – the respect and the happiness which the parent reflects on them.

25 tn The infinitive construct is דִּין; it indicates purpose, “to judge” (so NIV, NCV) even though it does not have the preposition with it.

26 tn The second line uses the image of winnowing (cf. NIV, NRSV) to state that the king’s judgment removes evil from the realm. The verb form is מִזָרֶה (mÿzareh), the Piel participle. It has been translated “to sift; to winnow; to scatter” and “to separate” – i.e., separate out evil from the land. The text is saying that a just government roots out evil (cf. NAB “dispels all evil”), but few governments have been consistently just.

27 sn The phrase with his eyes indicates that the king will closely examine or look into all the cases that come before him.

28 sn The verse is a rhetorical question; it is affirming that no one can say this because no one is pure and free of sin.

29 tn The verb form זִכִּיתִי (zikkiti) is the Piel perfect of זָכָה (zakhah, “to be clear; to be clean; to be pure”). The verb has the idea of “be clear, justified, acquitted.” In this stem it is causative: “I have made my heart clean” (so NRSV) or “kept my heart pure” (so NIV). This would be claiming that all decisions and motives were faultless.

30 sn The Hebrew verb translated “I am pure” (טָהֵר, taher) is a Levitical term. To claim this purity would be to claim that moral and cultic perfection had been attained and therefore one was acceptable to God in the present condition. Of course, no one can claim this; even if one thought it true, it is impossible to know all that is in the heart as God knows it.

31 tn The construction simply uses repetition to express different kinds of weights and measures: “a stone and a stone, an ephah and an ephah.”

32 tn Heb “an abomination of the Lord.” The phrase features a subjective genitive: “the Lord abhors.”

sn Behind this proverb is the image of the dishonest merchant who has different sets of weights and measures which are used to cheat customers. The Lord hates dishonesty in business transactions.

33 sn In the first nine chapters of the book of Proverbs the Hebrew term נַעַר (na’ar) referred to an adolescent, a young person whose character was being formed in his early life.

34 sn The Hebrew verb נָכַר (nakhar) means “to recognize” more than simply “to know.” Certain character traits can be recognized in a child by what he does (cf. NCV “by their behavior”).

35 sn Character is demonstrated by actions at any age. But the emphasis of the book of Proverbs would also be that if the young child begins to show such actions, then the parents must try to foster and cultivate them; if not, they must try to develop them through teaching and discipline.

36 sn The first half of the verse refers to two basic senses that the Lord has given to people. C. H. Toy, however, thinks that they represent all the faculties (Proverbs [ICC], 388). But in the book of Proverbs seeing and hearing come to the fore. By usage “hearing” also means obeying (15:31; 25:12), and “seeing” also means perceiving and understanding (Isa 6:9-10).

37 sn The verse not only credits God with making these faculties of hearing and sight and giving them to people, but it also emphasizes their spiritual use in God’s service.

38 sn The proverb uses antithetical parallelism to teach that diligence leads to prosperity. It contrasts loving sleep with opening the eyes, and poverty with satisfaction. Just as “sleep” can be used for slothfulness or laziness, so opening the eyes can represent vigorous, active conduct. The idioms have caught on in modern usage as well – things like “open your eyes” or “asleep on the job.”

39 tn The second line uses two imperatives in a sequence (without the vav [ו]): “open your eyes” and then (or, in order that) you will “be satisfied.”

40 tn Heb “bread” (so KJV, ASV, NRSV), although the term often serves in a generic sense for food in general.

41 tn Heb “[It is] bad, [it is] bad.” Since “bad” can be understood in some modern contexts as a descriptive adjective meaning “good,” the translation uses “worthless” instead – the real point of the prospective buyer’s exclamation.

42 sn This proverb reflects standard procedure in the business world. When negotiating the transaction the buyer complains how bad the deal is for him, or how worthless the prospective purchase, but then later brags about what a good deal he got. The proverb will alert the inexperienced as to how things are done.

43 tn The Hitpael imperfect of הָלַל (halal) means “to praise” – to talk in glowing terms, excitedly. In this stem it means “to praise oneself; to boast.”

44 tn The verse is usually taken as antithetical parallelism: There may be gold and rubies but the true gem is knowledge. However, C. H. Toy arranges it differently: “store of gold and wealth of corals and precious vessels – all are wise lips” (Proverbs [ICC], 388). But this uses the gems as metaphors for wise speech, and does not stress the contrast between wealth and wisdom.

45 tn Heb “lips of knowledge.” The term “lips” is a metonymy for speaking, and “knowledge” could be either an attributive genitive or objective genitive: “knowledgeable lips.” Lips that impart knowledge are the true jewel to be sought.

46 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

47 tn Heb “his garment.”

48 sn Taking a garment was the way of holding someone responsible to pay debts. In fact, the garment was the article normally taken for security (Exod 22:24-26; Deut 24:10-13). Because this is a high risk security pledge (e.g., 6:1-5), the creditor is to deal more severely than when the pledge is given by the debtor for himself.

49 tc The Kethib has the masculine plural form, נָכְרִים (nakhrim), suggesting a reading “strangers.” But the Qere has the feminine form נָכְרִיָּה (nakhriyyah), “strange woman” or “another man’s wife” (e.g., 27:13). The parallelism would suggest “strangers” is the correct reading, although theories have been put forward for the interpretation of “strange woman” (see below).

sn The one for whom the pledge is taken is called “a stranger” and “foreign.” These two words do not necessarily mean that the individual or individuals are non-Israelite – just outside the community and not well known.

50 tn M. Dahood argues that the cloak was taken in pledge for a harlot (cf. NIV “a wayward woman”). Two sins would then be committed: taking a cloak and going to a prostitute (“To Pawn One’s Cloak,” Bib 42 [1961]: 359-66; also Snijders, “The Meaning of זָר,” 85-86). In the MT the almost identical proverb in 27:13 has a feminine singular form here.

51 tn Or “hold it” (so NIV, NCV).

52 tn Heb “bread of deceit” (so KJV, NAB). This refers to food gained through dishonest means. The term “bread” is a synecdoche of specific for general, referring to anything obtained by fraud, including food.

53 tn Heb “a man.”

54 sn The image of food and eating is carried throughout the proverb. Food taken by fraud seems sweet at first, but afterward it is not. To end up with a mouth full of gravel (a mass of small particles; e.g., Job 20:14-15; Lam 3:16) implies by comparison that what has been taken by fraud will be worthless and useless and certainly in the way (like food turning into sand and dirt).

55 tn The noun form is plural, but the verb is singular, suggesting either an abstract plural or a collective plural is being used here.

56 tn The clause begins with vav (ו) on “with guidance.” But the clause has an imperative for its main verb. One could take the imperfect tense in the first colon as an imperfect of injunction, and then this clause would be also instructional. But the imperfect tense is a Niphal, and so it is better to take the first colon as the foundational clause and the second colon as the consequence (cf. NAB): If that is true, then you should do this.

57 sn There have been attempts by various commentators to take “war” figuratively to mean life’s struggles, litigation, or evil inclinations. But there is no need and little justification for such interpretations. The proverb simply describes the necessity of taking counsel before going to war.

58 sn The word describes a slanderer (NASB), a tale-bearer (KJV, ASV), or an informer. BDB 940 s.v. רָכִיל says the Hebrew expression “goers of slander” means slanderous persons. However, W. McKane observes that these people are not necessarily malicious – they just talk too much (Proverbs [OTL], 537).

59 tn The form is the Hitpael imperfect (of prohibition or instruction) from עָרַב (’arav). BDB 786-88 lists six roots with these radicals. The first means “to mix,” but only occurs in derivatives. BDB 786 lists this form under the second root, which means “to take on a pledge; to exchange.” The Hitpael is then defined as “to exchange pledges; to have fellowship with [or, share].” The proverb is warning people to have nothing to do with gossips.

60 tn The verb פֹּתֶה (poteh) is a homonym, related to I פָּתָה (patah, “to be naive; to be foolish”; HALOT 984-85 s.v. I פתה) or II פָּתָה (“to open [the lips]; to chatter”; HALOT 985 s.v. II פתה). So the phrase וּלְפֹתֶה שְׂפָתָיו may be understood either (1) as HALOT 985 s.v. II פתה suggests, “one opens his lips” = he is always talking/gossiping, or (2) as BDB suggests, “one who is foolish as to his lips” (he lacks wisdom in what he says; see BDB 834 s.v. פָּתָה 1, noted in HALOT 984 s.v. I פתה 1). The term “lips” is a metonymy of cause for what is said: gossip. If such a person is willing to talk about others, he will be willing to talk about you, so it is best to avoid him altogether.

61 tn The form is the Piel participle of קָלַל (qalal), which means “to be light”; in the Piel stem it means “to take lightly; to treat as worthless; to treat contemptuously; to curse.” Under the Mosaic law such treatment of parents brought a death penalty (Exod 21:17; Lev 20:9; Deut 27:16).

62 tn “His lamp” is a figure known as hypocatastasis (an implied comparison) meaning “his life.” Cf. NLT “the lamp of your life”; TEV “your life will end like a lamp.”

sn For the lamp to be extinguished would mean death (e.g., 13:9) and possibly also the removal of posterity (R. N. Whybray, Proverbs [CBC], 115).

63 tc The Kethib, followed by the LXX, Syriac, and Latin, has בְּאִישׁוֹן (bÿ’ishon), “in the pupil of the eye darkness,” the dark spot of the eye. But the Qere has בֶּאֱשׁוּן (be’eshun), probably to be rendered “pitch” or “blackest,” although the form occurs nowhere else. The meaning with either reading is approximately the same – deep darkness, which adds vividly to the figure of the lamp being snuffed out. This individual’s destruction will be total and final.

64 tc The Kethib reads מְבֻחֶלֶת (mÿbukhelet), “gotten by greed” (based on a cognate Syriac verb, “to be greedy”); but the Qere is מְבֹהֶלֶת (mÿvohelet), “gotten hastily [or, quickly].” A large number of mss and the ancient versions read with the Qere (cf. KJV, ASV “gotten hastily”; NAB “gained hastily”; NIV “quickly gained”; NRSV “quickly acquired”).

sn If the inheritance is obtained quickly, it could mean prematurely (e.g., Luke 15:12) or cruelly (Prov 19:26). The inheritance is gained without labor or without preparation.

65 tn The form is the Pual imperfect, “will not be blessed,” suggesting that divine justice is at work.

sn The Hebrew verb means “enriched, made fruitful, prospered.” Whatever the inheritance was, it will not reach its full potential or even remain permanent.

66 tn Heb “in its end”; KJV, ASV “the end thereof.”

67 tn The verse is directly instructive; it begins with the negated jussive in the first colon, and follows with the imperative in the second. It warns that the righteous should not take vengeance on the wicked, for only God can do that.

68 tn The form is the Piel cohortative of resolve – “I am determined to pay back.” The verb שָׁלֵם (shalem) means “to be complete; to be sound.” In this stem, however, it can mean “to make complete; to make good; to requite; to recompense” (KJV, ASV). The idea is “getting even” by paying back someone for the evil done.

69 sn To “wait” (קַוֵּה, qavveh) on the Lord requires faith in him, reliance on divine justice, and patience. It means that the wrongs done to a person will have to be endured for a time.

70 tn After the imperative, the jussive is subordinated in a purpose or result clause: “wait for the Lord so that he may deliver you.” The verb יֹשַׁע (yosha’) means “to save (KJV, ASV, NASB); to deliver (NIV); to give victory”; in this context it means “deliver from the evil done to you,” and so “vindicate” is an appropriate connotation. Cf. NCV “he will make things right.”

71 tn Heb “an abomination of the Lord.” This expression features a subjective genitive: “the Lord abhors.”

72 tn Heb “not good.” This is a figure known as tapeinosis – a deliberate understatement to emphasize a worst-case scenario: “it is wicked!” (e.g., 11:1; 20:10).

73 tn Heb “the steps of a man”; but “man” is the noun גֶּבֶר (gever, in pause), indicating an important, powerful person. BDB 149-50 s.v. suggests it is used of men in their role of defending women and children; if that can be validated, then a translation of “man” would be appropriate here. But the line seems to have a wider, more general application. The “steps” represent (by implied comparison) the course of life (cf. NLT “the road we travel”).

74 tn Heb “from the Lord”; NRSV “ordered by the Lord”; NIV “directed by the Lord.”

sn To say that one’s steps are ordained by the Lord means that one’s course of actions, one’s whole life, is divinely prepared and sovereignly superintended (e.g., Gen 50:26; Prov 3:6). Ironically, man is not actually in control of his own steps.

75 tn The verse uses an independent nominative absolute to point up the contrast between the mortal and the immortal: “and man, how can he understand his way?” The verb in the sentence would then be classified as a potential imperfect; and the whole question rhetorical. It is affirming that humans cannot understand very much at all about their lives.

76 tn Heb “his way.” The referent of the third masculine singular pronoun is unclear, so the word “own” was supplied in the translation to clarify that the referent is the human individual, not the Lord.

77 sn It would be a “snare” because it would lead people into financial difficulties; Leviticus 27 talks about foolish or rash vows.

78 tn Heb “a man.”

79 tn The verb is from לוּע (lu’) or לָעַע (la’a’); it means “to talk wildly” (not to be confused with the homonym “to swallow”). It occurs here and in Job 6:3.

sn This refers to speaking rashly in dedicating something to the sanctuary by calling it “Holy.”

80 tn Heb “reflect on.” The person is to consider the vows before making them, to ensure that they can be fulfilled. Too many people make their vow or promise without thinking, and then later worry about how they will fulfill their vows.

81 tn Heb “the vows” (so NASB); CEV “promises.”

82 tn Heb “winnows” (so NAB, NASB, NRSV). The sage draws on the process of winnowing to explain how the king uncovers and removes wickedness. The verb from which the participle מְזָרֶה (mÿzareh) is derived means “to separate; to winnow; to scatter”; the implied comparison means that the king will separate good people from bad people like wheat is separated from chaff. The image of winnowing is also used in divine judgment. The second line of the verse uses a detail of the process to make the point. Driving a wheel over the wheat represents the threshing process; the sharp iron wheels of the cart would easily serve the purpose (e.g., Isa 28:27-28).

83 tn The king has the wisdom/ability to destroy evil from his kingdom. See also D. W. Thomas, “Proverbs 20:26,” JTS 15 (1964): 155-56.

84 sn The expression translated “the human spirit” is the Hebrew term נִשְׁמַת (nishmat), a feminine noun in construct. This is the inner spiritual part of human life that was breathed in at creation (Gen 2:7) and that constitutes humans as spiritual beings with moral, intellectual, and spiritual capacities.

85 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

86 tn The “lamp” is the metaphor in the line; it signifies that the human spirit functions as a conscience, enabling people to know and please God, and directing them in choices that will be life-giving. E. Loewenstamm unnecessarily reads נִיר (nir, “to plow”) instead of נֵר (ner, “lamp”) to say that God plows and examines the soul (“Remarks on Proverbs 17:12 and 20:27,” VT 37 [1967]: 233). The NIV supplies a verb (“searches”) from the second half of the verse, changing the emphasis somewhat.

87 tn Heb “all the chambers of the belly.” This means “the inner parts of the body” (BDB 293 s.v. חֶדֶר); cf. NASB “the innermost parts of his being.”

88 tn The first line uses two Hebrew words, חֶסֶד וֶאֱמֶת (khesed ve’emet, “loyal love and truth”), to tell where security lies. The first word is the covenant term for “loyal love; loving-kindness; mercy”; and the second is “truth” in the sense of what is reliable and dependable. The two words often are joined together to form a hendiadys: “faithful love.” That a hendiadys is intended here is confirmed by the fact that the second line uses only the critical word חֶסֶד.

89 sn The emphasis is on the Davidic covenant (2 Sam 7:11-16; Ps 89:19-37). It is the Lord and his faithful love for his covenant that ultimately makes the empire secure. But the enjoyment of divine protection requires the king to show loyal love as well.

90 tn The Hebrew term תִּפְאֶרֶת (tif’eret) means “beauty; glory”; in a context like this it means “honor” in the sense of glorying or boasting (BDB 802 s.v. 3.b).

91 tn The Hebrew term הֲדַר (hadar), the noun in construct, means “splendor; honor; ornament.” The latter sense is used here, since grey hair is like a crown on the head.

92 sn “Grey hair” is a metonymy of adjunct; it represents everything valuable about old age – dignity, wisdom, honor, experience, as well as worry and suffering of life. At the very least, since they survived, they must know something. At the most, they were the sages and elders of the people.

93 tc The verb מָרַק (maraq) means “to polish; to scour”; in the Hiphil it means “to cleanse away,” but it is only attested here, and that in the Kethib reading of תַּמְרִיק (tamriq). The Qere has תַּמְרוּק (tamruq, “are a means of cleansing”). The LXX has “blows and contusions fall on evil men, and stripes penetrate their inner beings”; the Latin has “the bruise of a wound cleanses away evil things.” C. H. Toy suggests emending the text to read “stripes cleanse the body, and blows the inward parts” or “cosmetics purify the body, and blows the soul” (Proverbs [ICC], 397). Cf. CEV “can knock all of the evil out of you.”

94 tn The term “cleanse” does not appear in this line but is supplied in the translation in the light of the parallelism.

95 sn Physical punishment may prove spiritually valuable. Other proverbs say that some people will never learn from this kind of punishment, but in general this may be the only thing that works for some cases.


NET Bible® - Proverbs 21

Proverbs 21

21:1 The king’s heart1 is in the hand2 of the Lord like channels of water;3

he turns it wherever he wants.

21:2 All of a person’s ways seem right in his own opinion,4

but the Lord evaluates5 the motives.6

21:3 To do righteousness and justice

is more acceptable7 to the Lord than sacrifice.8

21:4 Haughty eyes and a proud heart –

the agricultural product9 of the wicked is sin.

21:5 The plans of the diligent10 lead11 only to plenty,12

but everyone who is hasty comes only to poverty.13

21:6 Making a fortune14 by a lying tongue is like15 a vapor driven back and forth;16

they seek death.17

21:7 The violence18 done by the wicked19 will drag them away

because20 they refuse to do what is right.21

21:8 The way of the guilty person22 is devious,23

but as for the pure,24 his way is upright.

21:9 It is better to live on a corner of the housetop25

than in a house in company26 with a quarrelsome wife.27

21:10 The appetite28 of the wicked desires29 evil;

his neighbor is shown no favor30 in his eyes.

21:11 When a scorner is punished, the naive31 becomes wise;

when a wise person is instructed,32 he gains knowledge.

21:12 The Righteous One33 considers34 the house35 of the wicked;

he overthrows the wicked to their ruin.36

21:13 The one who shuts his ears37 to the cry38 of the poor,

he too will cry out and will not be answered.39

21:14 A gift given40 in secret subdues41 anger,

and a bribe given secretly42 subdues43 strong wrath.44

21:15 Doing45 justice brings46 joy to the righteous

and terror47 to those who do evil.

21:16 The one who wanders48 from the way of wisdom49

will end up50 in the company of the departed.51

21:17 The one who loves52 pleasure53 will be54 a poor person;55

whoever loves wine and anointing oil56 will not be rich.

21:18 The wicked become57 a ransom58 for the righteous,

and the faithless59 are taken60 in the place of the upright.

21:19 It is better to live61 in a desert land62

than with a quarrelsome and easily-provoked63 woman.

21:20 There is desirable treasure and olive oil64 in the dwelling of the wise,

but a foolish person65 devours all he has.66

21:21 The one who pursues righteousness and love67

finds life, bounty,68 and honor.

21:22 The wise person69 can scale70 the city of the mighty

and bring down the stronghold71 in which they trust.72

21:23 The one who guards his mouth and his tongue73

keeps his life74 from troubles.75

21:24 A proud76 and arrogant77 person, whose name is “Scoffer,”78

acts79 with overbearing pride.80

21:25 What the sluggard desires81 will kill him,82

for his hands83 refuse to work.

21:26 All day long he craves greedily,84

but the righteous gives and does not hold back.85

21:27 The wicked person’s sacrifice86 is an abomination;

how much more87 when he brings it with evil intent!88

21:28 A lying witness89 will perish,90

but the one who reports accurately speaks forever.91

21:29 A wicked person92 shows boldness with his face,93

but as for the upright,94 he discerns95 his ways.

21:30 There is no wisdom and there is no understanding,

and there is no counsel against96 the Lord.97

21:31 A horse is prepared for the day of battle,

but the victory is from the Lord.98

Next Chapter


NET Bible® - Proverbs 21 Notes

1 sn “Heart” is a metonymy of subject; it signifies the ability to make decisions, if not the decisions themselves.

2 sn “Hand” in this passage is a personification; the word is frequently used idiomatically for “power,” and that is the sense intended here.

3 tn “Channels of water” (פַּלְגֵי, palge) is an adverbial accusative, functioning as a figure of comparison – “like channels of water.” Cf. NAB “Like a stream”; NIV “watercourse”; NRSV, NLT “a stream of water.”

sn The farmer channels irrigation ditches where he wants them, where they will do the most good; so does the Lord with the king. No king is supreme; the Lord rules.

4 tn Heb “in his own eyes.” The term “eyes” is a metonymy for estimation, opinion, evaluation.

5 tn Heb “weighs” (so NASB, NIV, NRSV); NLT “examines”; NCV, TEV “judges.”

6 tn Heb “the hearts.” The term לֵב (lev, “heart”) is used as a metonymy of association for thoughts and motives (BDB 660-61 s.v. 6-7). Even though people think they know themselves, the Lord evaluates motives as well (e.g., Prov 16:2).

7 tn The Niphal participle בָּחַר (bakhar, “to choose”) means “choice to the Lord” or “chosen of the Lord,” meaning “acceptable to the Lord”; cf. TEV “pleases the Lord more.”

8 sn The Lord prefers righteousness above religious service (e.g., Prov 15:8; 21:29; 1 Sam 15:22; Ps 40:6-8; Isa 1:11-17). This is not a rejection of ritual worship; rather, religious acts are without value apart from righteous living.

9 tn Heb “the tillage [נִר, nir] of the wicked is sin” (so NAB). The subject picks up the subjects of the first half of the verse, indicating they are equal – the tillage consists of the arrogance and pride. The word “tillage” is figurative, of course, signifying that the agricultural product (the point of the comparison) of the wicked is sin. The relationship between the ideas is then problematic. Are pride and arrogance what the wicked produce? Some (ASV, NASB, NIV, NRSV) have followed the LXX and Tg. Prov 21:4 to read “lamp” instead (נֵר, ner), but that does not solve the difficulty of the relationship between the expressions. It does, however, say that the life ( = lamp), which is arrogance and pride, is sin.

10 tn The word “diligent” is an adjective used substantivally. The related verb means “to cut, sharpen, decide”; so the adjective describes one who is “sharp” – one who acts decisively. The word “hasty” has the idea of being pressed or pressured into quick actions. So the text contrasts calculated expeditiousness with unproductive haste. C. H. Toy does not like this contrast, and so proposes changing the latter to “lazy” (Proverbs [ICC], 399), but W. McKane rightly criticizes that as unnecessarily forming a pedestrian antithesis (Proverbs [OTL], 550).

11 tn The term “lead” is supplied in the translation.

12 tn The Hebrew noun translated “plenty” comes from the verb יָתַר (yatar), which means “to remain over.” So the calculated diligence will lead to abundance, prosperity.

13 tn Heb “lack; need; thing needed”; NRSV “to want.”

14 tn The first word of the verse is the noun meaning “doing, deed, work.” The BHS editors suggest reading with the LXX an active participle – “the one who makes” (cf. NAB “He who makes”). The second word means “treasure,” from the verb “lay up, store up.” It is an objective genitive here.

15 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

16 tn The Hebrew הֶבֶל נִדָּף (hevel nidaf) is properly “a driven vapor” (“driven” = the Niphal participle). The point of the metaphor is that the ill-gotten gains will vanish into thin air. The LXX has “pursues” (as if reading רֹדֵף, rodef); cf. NAB “chasing a bubble over deadly snares.”

17 tn The Hebrew has “seekers of death,” meaning “[they that seek them] are seekers of death,” or that the fortune is “a fleeting vapor for those who seek death.” The sense is not readily apparent. The Greek and the Latin versions have “snares of death”; the form מוֹקְשֵׁי (moqÿshe) was read instead of מְבַקְשֵׁי (mÿvaqshe). This reading does not make a more credible metaphor, and one must explain the loss of the letter ב (bet) in the textual variant. It is, however, slightly easier to interpret in the verse, and is followed by a number of English versions (e.g., NAB, NIV, NRSV, NLT). But whether the easier reading is the correct one in this case would be difficult to prove.

18 tn The “violence” (שֹׁד, shod) drags away the wicked, probably either to do more sin or to their punishment. “Violence” here is either personified, or it is a metonymy of cause, meaning “the outcome of their violence” drags them away.

19 tn Heb “violence of the wicked.” This is a subjective genitive: “violence which the wicked do.”

20 tn The second colon of the verse is the causal clause, explaining why they are dragged away. They are not passive victims of their circumstances or their crimes. They choose to persist in their violence and so it destroys them.

21 tn Heb “they refuse to do justice” (so ASV); NASB “refuse to act with justice.”

22 tn The first line of the proverb is difficult. Since וָזָר (vazar) occurs only here it has been given much attention. The translation of “guilty” is drawn from an Arabic cognate meaning “to bear a burden” and so “to be sin laden” or “guilty” (cf. NASB, NIV, NCV, NRSV, NLT). G. R. Driver prefers to read the line as “a man crooked of ways is false [zar]” (“Problems in the Hebrew Text of Proverbs,” Bib 32 [1951]: 185). C. H. Toy adopts the meaning of “proud” (Proverbs [ICC], 400). Whatever the reading, “guilty” or “proud” or “false,” the idea is that such people are devious. Bad people are underhanded; good people are aboveboard (C. H. Toy, Proverbs [ICC], 400). Another way to analyze the line is to read it with the definition “strange, stranger”: “The way of a man and a stranger is perverse.” But this is unclear, and would form no satisfactory contrast to 8b. Another suggestion is “the way of (usual) man is changeable and strange, but the pure fellow leads a straight and even course” (J. H. Greenstone, Proverbs, 244); cf. NLT “the innocent travel a straight road.”

23 tn The form הֲפַכְפַּךְ (hafakhfakh) is an adjective with an intensified meaning due to the duplication of the second and third radicals; it means “very devious; crooked” (from the verb “to overturn”).

24 tn If this translation stands, then the construction is formed with an independent nominative absolute, resumed by the suffixed noun as the formal subject. It draws attention to the “pure” or “innocent” person in contrast to the previously mentioned wicked.

25 tn English versions which translate the Hebrew term as “roof” here sometimes produce amusing images for modern readers: TEV “Better to live on the roof”; CEV “It’s better to stay outside on the roof of your house.”

sn The reference is probably to a small room that would be built on the flat housetop primarily for guests (e.g., 1 Kgs 17:19; 2 Kgs 4:10). It would be cramped and lonely – but peaceful in avoiding strife.

26 tn The “house of company” has received numerous interpretations. The word “company” or “companionship” would qualify “house” as a place to be shared. The BHS editors propose “spacious house,” which would call for a transposition of letters (cf. NAB “a roomy house”; NLT “a lovely home”). Such an emendation makes good sense, but has no external support.

27 tn Heb “a wife of contentions”; KJV “a brawling woman”; TEV, CEV “a nagging wife.” The Greek version has no reference to a quarrelsome wife, but instead mentions justice in a common house.

28 tn Heb “soul.” The Hebrew text uses נֶפֶשׁ (nefesh, traditionally, “soul”) as the formal subject of the sentence – “the soul of a wicked man desires.” This term has at its core the idea of appetites, and so its use here underscores that the cravings are deep-seated (BDB 660 s.v. 5), and the translation “appetite” reflects this.

29 sn The word has the meanings of “desire, crave, long for, lust after.” It usually has “soul” as its subject. The word is used in the Ten Commandments in the prohibition against coveting a neighbor’s house (Deut 5:18).

30 tn The form יֻחַן (yukhan) is a Hophal imperfect from חָנַן (khanan); it means “to be shown mercy” – here negated to mean “he will not be shown mercy.” The person who lives to satisfy his own craving for evil will not be interested in meeting the needs of others.

31 sn The contrast here is between the simple and the wise. The simple gain wisdom when they see the scorner punished; the wise gains knowledge through instruction. The scorner does not change, but should be punished for the benefit of the simple (e.g., Prov 19:25).

32 tn Heb “in the instructing of the wise.” The construction uses the Hiphil infinitive construct הַשְׂכִּיל (haskil) with a preposition to form a temporal clause (= “when”). The word “wise” (חָכָם, khakham) after it is the subjective genitive. The preposition לְ (lamed) on the form is probably dittography from the ending of the infinitive.

33 tn In the book of Proverbs, the Hebrew term צַּדִּיק (ysadiq) normally refers to a human being, and that is a possible translation here (cf. KJV, ASV, NAB), although it would have to refer to a righteous person who was a judge or a ruler with the right to destroy the wicked. Many commentators and English versions simply interpret this as a reference to God (cf. NIV, NRSV, TEV, NLT).

34 tn The form מַשְׂכִּיל (maskil) is now used with the meaning “to consider; to give attention to; to ponder.” It is the careful scrutiny that is given to the household of the wicked before judgment is poured out on them.

35 tn Heb “house.” This term probably means “household” here – the family. One way to read the line is that the righteous judge (human or divine) takes into consideration the wicked person’s family before judging the wicked person. The other – and more plausible – interpretation is that the judge considers the household of the wicked and then on the basis of what was observed judges them.

36 tn Heb “to evil” (i.e., catastrophe); cf. NLT “to disaster.”

37 sn The imagery means “pay no attention to” the cry for help or “refuse to help,” so it is a metonymy of cause for the effect.

38 sn “Cry” here would be a metonymy of effect for the cause, the cause being the great needs of the poor.

39 sn The proverb is teaching that those who show mercy will receive mercy. It involves the principle of talionic justice – those who refuse the needs of others will themselves be refused when they need help (so Luke 16:19-31).

40 sn The synonymous parallelism joins the more neutral term “gift” with the more specific “bribe.” D. Kidner notes that this underscores how hard it is to tell the difference between them, especially since they accomplish similar things (Proverbs [TOTC], 143).

41 tn The word כָּפָה (kafah) occurs only here; it means “to subdue,” but in New Hebrew it means “to overturn; to compel.” The BHS editors suggest a change to כָּבָה (kavah), “to be quenched,” based on Symmachus and Tg. Prov 21:14, but there is no substantial improvement in the text’s meaning with such a change.

42 tn Heb “a bribe in the bosom” (so NASB). This refers to a gift hidden in the folds of the garment, i.e., given secretly (cf. NIV “a bribe concealed in the cloak”).

43 tn The repetition of the term “subdues” in the second line is supplied in the translation.

44 tc The LXX offers a moralizing translation not too closely tied to the MT: “he who withholds a gift stirs up violent wrath.”

45 tn The Qal infinitive construct עֲשׂוֹת (’asot) functions as the subject of the sentence.

46 tn The term “brings” is supplied in the translation; many English versions supply a simple copula (“is”).

47 sn The noun means “terror (NAB, NASB, NIV), destruction (KJV, ASV), ruin (cf. NCV).” Its related verb means “be shattered, dismayed.” The idea of “dismay” (NRSV) or “terror” would make the better choice to contrast with “joy” in the first line, but “ruin” is also possible. Whenever justice prevails, whether in the courts or simply in society, the people who practice iniquity may be shaken into reality by fear (cf. CEV “crooks are terrified”).

48 tn The text uses “man” as the subject and the active participle תּוֹעֶה (to’eh) as the predicate. The image of “wandering off the path” signifies leaving a life of knowledge, prudence, and discipline.

49 tn Or “prudence”; KJV, NASB, NIV, NRSV “understanding”; NLT “common sense.”

50 tn Heb “will remain” or “will rest.” The Hebrew word נוּחַ (nuakh) does not here carry any of the connotations of comforting repose in death that the righteous enjoy; it simply means “to remain; to reside; to dwell.” The choice of this verb might have an ironic twist to it, reminding the wicked what might have been.

51 sn The departed are the Shades (the Rephaim). The literal expression “will rest among the Shades” means “will be numbered among the dead.” So once again physical death is presented as the punishment for folly.

52 sn The participle “loves” (אֹהֵב, ’ohev) indicates in this context that more is involved than the enjoyment of pleasure, for which there is no problem. The proverb is looking at “love” in the sense of needing and choosing, an excessive or uncontrolled indulgence in pleasure.

53 sn “Pleasure” is actually the Hebrew word “joy” (שִׂמְחָה, simkhah). It is a metonymy of effect, the cause being the good life that brings the joy. In the second colon, “wine” and “oil” would be metonymies of cause, the particular things in life that bring joy. Therefore the figures in the lines work together to give the complete picture.

54 tn The phrase “will be” is supplied in the translation.

55 tn Heb “a man of poverty”; NRSV “will suffer want.”

56 sn In elaborate feasts and celebrations the wine was for drinking but the oil was for anointing (cf. NAB, NCV “perfume”). Both of these characterize the luxurious life (e.g., Ps 23:5; 104:15; Amos 6:6).

57 tn The term “become” is supplied in the translation.

58 sn The Hebrew word translated “ransom” (כֹּפֶר, kofer) normally refers to the price paid to free a prisoner. R. N. Whybray (Proverbs [CBC], 121) gives options for the meaning of the verse: (1) If it means that the wicked obtain good things that should go to the righteous, it is then a despairing plea for justice (which would be unusual in the book of Proverbs); but if (2) it is taken to mean that the wicked suffers the evil he has prepared for the righteous, then it harmonizes with Proverbs elsewhere (e.g., 11:8). The ideal this proverb presents – and the future reality – is that in calamity the righteous escape and the wicked suffer in their place (e.g., Haman in the book of Esther).

59 tn Or “treacherous” (so ASV, NASB, NLT); NIV “the unfaithful.”

60 tn The phrase “are taken” does not appear in the Hebrew but is implied by the parallelism; it is supplied in the translation for smoothness.

61 tn The Hebrew form שֶׁבֶת (shevet) is the infinitive construct of יָשַׁב (yashav), functioning as the subject of the sentence.

62 sn The verse makes the same point as 21:9 and 25:24; but “desert land” is substituted. It would be a place sparsely settled and quiet.

63 tn The Hebrew noun כַּעַס (ka’as) means “vexation; anger.” The woman is not only characterized by a quarrelsome spirit, but also anger – she is easily vexed (cf. NAB “vexatious”; NASB “vexing”; ASV, NRSV “fretful”). The translation “easily-provoked” conveys this idea well.

64 tn The mention of “olive oil” (שֶׁמֶן, shemen) is problematic in the line – how can a fool devour it? Several attempts have been made to alleviate the problem. The NIV interprets “treasure” as “choice food,” so that food and oil would make more sense being swallowed. C. H. Toy (Proverbs [ICC], 406) suggests dropping “oil” altogether based on the reading in the LXX, but the Greek is too general for any support: It has “precious treasure will rest on the mouth of the sage.” W. McKane wants to change “oil” to an Arabic word “expensive” to read “desirable and rare wealth” (Proverbs [OTL], 552), but this idea does not match the metaphor any better. The figure of “devouring” in the second line simply means the fool uses up whatever he has.

65 tn Heb “a fool of a man.”

66 tn Heb “he swallows it.” The imagery compares swallowing food with consuming one’s substance. The fool does not prepare for the future.

67 sn These two attributes, “righteousness” (צְדָקָה, tsÿdaqah) and “loyal love” (חֶסֶד, khesed) depict the life style of the covenant-believer who is pleasing to God and a blessing to others. The first term means that he will do what is right, and the second means that he will be faithful to the covenant community.

68 sn The Hebrew term translated “bounty” is צְדָקָה (tsÿdaqah) again, so there is a wordplay on the term in the verse. The first use of the word had the basic meaning of “conduct that conforms to God’s standard”; this second use may be understood as a metonymy of cause, indicating the provision or reward (“bounty”) that comes from keeping righteousness (cf. NIV “prosperity”; NCV “success”). The proverb is similar to Matt 5:6, “Blessed are those who hunger and thirst for righteousness, for they will be satisfied.”

69 tn Heb “The wise [one/man].”

70 tn The Qal perfect tense of עָלָה (’alah) functions in a potential nuance. Wisdom can be more effectual than physical strength.

71 sn In a war the victory is credited not so much to the infantry as to the tactician who plans the attack. Brilliant strategy wins wars, even over apparently insuperable odds (e.g., Prov 24:5-6; Eccl 9:13-16; 2 Cor 10:4).

72 tn Heb “and bring down the strength of its confidence.” The word “strength” is a metonymy of adjunct, referring to the place of strength, i.e., “the stronghold.” “Confidence” is a genitive of worth; the stronghold is their confidence, it is appropriate for the confidence of the city.

73 sn “Mouth” and “tongue” are metonymies of cause, signifying what one says (cf. NCV, TEV, CEV).

74 tn This part could also be translated “keeps himself” (so NIV), for נֶפֶשׁ (nefesh) often simply means “the whole person.” The participle שֹׁמֵר (shomer) is repeated from the first line in the parallelism – to guard what is said is to guard against difficulty.

75 sn The “troubles” (צָרוֹת, tsarot) here could refer to social and legal difficulties into which careless talk might bring someone (e.g., 13:3; 18:21). The word means “a strait, a bind, difficulty.” Careless and free talking could get the person into a tight spot.

76 tn The word זֵד (zed, “proud”) comes from the verb זִיד (zid, “to boil up; to seethe; to act proudly [or, presumptuously].” Just as water boiling up in a pot will boil over, so the presumptuous person “oversteps” the boundaries.

77 tn The word יָהִיר (yahir) means “haughty,” that is, to be or show oneself to be presumptuous or arrogant.

78 tn Heb “proud haughty scorner his name” (KJV similar). There are several ways that the line could be translated: (1) “Proud, arrogant – his name is scoffer” or (2) “A proud person, an arrogant person – ‘Scoffer’ is his name.” BDB 267 s.v. זֵד suggests, “A presumptuous man, [who is] haughty, scoffer is his name.”

79 tn Heb “does.” The Qal active participle “does” serves as the main verb, and the subject is “proud person” in the first line.

80 tn The expression בְּעֶבְרַת זָדוֹן (be’evrat zadon) means “in the overflow of insolence.” The genitive specifies what the overflow is; the proud deal in an overflow of pride. Cf. NIV “overweening pride”; NLT “boundless arrogance.”

sn The portrait in this proverb is not merely of one who is self-sufficient, but one who is insolent, scornful, and arrogant.

81 tn Heb “the desire of the sluggard” (so ASV, NASB). This phrase features a subject genitive: “what the sluggard desires.” The term תַּאֲוַת (ta’avat, “desire; craving”) is a metonymy of cause. The craving itself will not destroy the sluggard, but what will destroy him is what the craving causes him to do or not to do. The lazy come to ruin because they desire the easy way out.

82 tn The verb תְּמִיתֶנּוּ (tÿmitennu) is the Hiphil imperfect with a suffix: “will kill him.” It is probably used hyperbolically here for coming to ruin (cf. NLT), although it could include physical death.

83 sn “Hands” is figurative for the whole person; but “hands” is retained in the translation because it is often the symbol to express one’s ability of action.

84 tn The construction uses the Hitpael perfect tense הִתְאַוָּה (hit’avvah) followed by the cognate accusative תַאֲוָה (ta’avah). It describes one who is consumed with craving for more. The verse has been placed with the preceding because of the literary connection with “desire/craving.”

85 sn The additional clause, “and does not hold back,” emphasizes that when the righteous gives he gives freely, without fearing that his generosity will bring him to poverty. This is the contrast with the one who is self-indulgent and craves for more.

86 tn Heb “the sacrifice of the wicked” (so KJV, NAB, NASB, NIV, NRSV). This is a subjective genitive. The foundational clause states that ritual acts of worship brought by the wicked (thus a subjective genitive) are detestable to God. The “wicked” refers here to people who are not members of the covenant (no faith) and are not following after righteousness (no acceptable works). But often they participate in sanctuary ritual, which amounts to hypocrisy.

87 sn This rhetorical device shows that if the act is abomination, the wicked heart is an even greater sin. It argues from the lesser to the greater.

88 tn The noun זִמָּה (zimmah) means “plan; device; wickedness”; here it indicates that the person is coming to the ritual with “sinful purpose.” Some commentators suggest that this would mean he comes with the sacrifice as a bribe to pacify his conscience for a crime committed, over which he has little remorse or intent to cease (cf. NLT “with ulterior motives”). In this view, people in ancient Israel came to think that sacrifices could be given for any reason without genuine submission to God.

89 tn Heb “a witness of lies,” an attributive genitive.

90 tn The Hebrew verb translated “will perish” (יֹאבֵד, yo’bed) could mean that the false witness will die, either by the hand of God or by the community. But it also could be taken in the sense that the false testimony will be destroyed. This would mean that “false witness” would be a metonymy of cause – what he says will perish (cf. NCV “will be forgotten”).

91 tn Heb “but a man who listens speaks forever.” The first part of it may mean (1) a true witness, one who reports what he actually hears. But it may also refer to (2) someone who listens to the false testimony given by the false witness. The NIV follows the suggestion of a homonym for the Hebrew word with the meaning “will perish/be destroyed”: “will be destroyed forever.” This suggests a synonymous pair of ideas rather than a contrast. Others accept antithetical parallelism. C. H. Toy suggested an idea like “be established” to contrast with “will perish” (Proverbs [ICC], 411). W. McKane suggested it meant the truthful witness “will speak to the end” without being put down (Proverbs [OTL], 556). It is simpler to interpret the words that are here in the sense of a contrast. The idea of speaking forever/to the end would then be hyperbolic.

92 tn Heb “a wicked man.”

93 tn Heb “he hardens his face.” To make the face firm or hard means to show boldness (BDB 738 s.v. עָזַז Hiph); cf. NRSV “put on a bold face.”

94 tn The “upright” is an independent nominative absolute; the pronoun becomes the formal (emphatic) subject of the verb.

95 tc The Kethib is the imperfect of כּוּן (kun), “he establishes.” This reading has the support of the Syriac, Latin, and Tg. Prov 21:29, and is followed by ASV. The Qere is the imperfect tense of בִּין (bin), “he understands; he discerns.” It has the support of the LXX and is followed by NIV, NCV, NRSV, NLT. The difficulty is that both make good sense in the passage and both have support. The contrast is between the wicked who shows a bold face (reflecting a hardened heart) and the upright who either gives thought to his ways (or solidifies his ways). The sense of the Qere may form a slightly better contrast, one between the outer appearance of boldness and the inner discernment of action.

96 tn The form לְנֶגֶד (lÿneged) means “against; over against; in opposition to.” The line indicates they cannot in reality be in opposition, for human wisdom is nothing in comparison to the wisdom of God (J. H. Greenstone, Proverbs, 232).

97 sn The verse uses a single sentence to state that all wisdom, understanding, and advice must be in conformity to the will of God to be successful. It states it negatively – these things cannot be in defiance of God (e.g., Job 5:12-13; Isa 40:13-14).

98 tn Heb “of the Lord.” The victory being “of the Lord” means that it is accomplished by him. Ultimate success comes from the Lord and not from human efforts. The faithful have acknowledged this down through the ages, even though they have been responsible and have prepared for the wars. Without this belief there would have been no prayer on the eve of battle (e.g., Ps 20:7 and 33:17).


NET Bible® - Proverbs 22

Proverbs 22

22:1 A good name1 is to be chosen2 rather than great wealth,

good favor3 more than silver or gold.

22:2 The rich and the poor meet together;4

the Lord is the creator of them both.5

22:3 A shrewd person6 sees danger7 and hides himself,

but the naive keep right on going8 and suffer for it.9

22:4 The reward10 for humility11 and fearing the Lord 12

is riches and honor and life.

22:5 Thorns and snares13 are in the path of the perverse,

but the one who guards himself keeps far from them.

22:6 Train14 a child15 in the way that he should go,16

and when he is old he will not turn from it.17

22:7 The rich rule over18 the poor,

and the borrower is servant19 to the lender.

22:8 The one who sows20 iniquity will reap trouble,

and the rod of his fury21 will end.

22:9 A generous person22 will be blessed,23

for he gives some of his food24 to the poor.

22:10 Drive out the scorner25 and contention will leave;

strife and insults will cease.26

22:11 The one who loves a pure heart27

and whose speech is gracious28 – the king will be his friend.29

22:12 The eyes of the Lord 30 guard knowledge,31

but he overthrows the words of the faithless person.32

22:13 The sluggard says, “There is a lion33 outside!

I will be killed in the middle of the streets!”34

22:14 The mouth35 of an adulteress is like36 a deep pit;37

the one against whom the Lord is angry38 will fall into it.39

22:15 Folly is bound up40 in the heart of a child,41

but the rod of discipline42 will drive it far from him.

22:16 The one who oppresses the poor to increase his own gain

and the one who gives to the rich43 – both end up only in poverty.

The Sayings of the Wise44

22:17 Incline your ear45 and listen to the words of the wise,

and apply your heart to my instruction.46

22:18 For it is pleasing if47 you keep these sayings48 within you,

and49 they are ready on your lips.50

22:19 So that51 your confidence may be in the Lord,

I am making them known to you today52 – even you.

22:20 Have I not written thirty sayings53 for you,

sayings54 of counsel and knowledge,

22:21 to show you true and reliable words,55

so that you may give accurate answers56 to those who sent you?

22:22 Do not exploit57 a poor person because he is poor

and do not crush the needy in court,58

22:23 for the Lord will plead their case59

and will rob those who are robbing60 them.

22:24 Do not make friends with an angry person,61

and do not associate with a wrathful person,

22:25 lest you learn62 his ways

and entangle yourself in a snare.63

22:26 Do not be one who strikes hands in pledge

or who puts up security for debts.

22:27 If you do not have enough to pay,

your bed64 will be taken65 right out from under you!66

22:28 Do not move an ancient boundary stone67

which was put in place by your ancestors.68

22:29 Do you see a person skilled69 in his work?

He will take his position before kings;

he will not take his position70 before obscure people.71

Next Chapter


NET Bible® - Proverbs 22 Notes

1 tn Heb “a name.” The idea of the name being “good” is implied; it has the connotation here of a reputation (cf. TEV, CEV, NLT).

2 tn “To be chosen rather than” is a translation of the Niphal participle with the comparative degree taken into consideration. Cf. CEV “worth much more than.”

3 tn Heb “favor of goodness.” This is a somewhat difficult expression. Some English versions render the phrase “favor is better than silver or gold” (so NASB, NRSV) making it parallel to the first colon. But if “good” is retained as an attributive modifier, then it would mean one was well thought of, or one had engaging qualities (cf. ASV “loving favor; NLT “high esteem”). This fits with the idea of the reputation in the first colon, for a good name would bring with it the favor of others.

4 tn The form of the verb is the Niphal perfect of פָּגַשׁ (pagash); it means “to meet together [or, each other]” (cf. KJV, ASV). The point is that rich and poor live side by side in this life, but they are both part of God’s creation (cf. NAB, NASB “have a common bond”). Some commentators have taken this to mean that they should live together because they are part of God’s creation; but the verb form will not sustain that meaning.

5 tn Heb “all.” The Lord is sovereign over both groups, that is, he has had the final say whether a person is rich or poor. People would do well to treat all people with respect, for God can as easily reduce the rich to poverty as raise up the poor to wealth.

6 sn The contrast is between the “shrewd” (prudent) person and the “simpleton.” The shrewd person knows where the dangers and pitfalls are in life and so can avoid them; the naive person is unwary, untrained, and gullible, unable to survive the dangers of the world and blundering into them.

7 tn Heb “evil,” a term that is broad enough to include (1) “sin” as well as (2) any form of “danger” (NIV, NCV, NRSV, NLT) or “trouble” (TEV, CEV). The second option is more likely what is meant here: The naive simpleton does not see the danger to be avoided and so suffers for it.

8 tn Heb “go on”; the word “right” is supplied in the translation to clarify the meaning: The naive person, oblivious to impending danger, meets it head on (cf. TEV “will walk right into it”).

9 tn The verb עָנַשׁ (’anash) means “to fine” specifically. In the Niphal stem it means “to be fined,” or more generally, “to be punished.” In this line the punishment is the consequence of blundering into trouble – they will pay for it.

10 tn The Hebrew term עֵקֶב (’eqev, “reward”) is related to the term meaning “heel”; it refers to the consequences or the reward that follows (akin to the English expression “on the heels of”).

11 tn “Humility” is used here in the religious sense of “piety”; it is appropriately joined with “the fear of the Lord.” Some commentators, however, make “the fear of the Lord” the first in the series of rewards for humility, but that arrangement is less likely here.

12 tn Heb “the fear of the Lord.” This is an objective genitive; the Lord is the object of the fear.

13 tc Because MT reading צִנִּים (tsinnim, “thorns”) does not make a very good match with “traps,” it has created some difficulty for interpreters. The word “thorns” may be obscure, but it is supported by the LXX (“prickly plants”) and an apparent cognate “thorns” in Num 33:55 and Josh 23:13. But some (including the editors of BHS) suggest changing it to צַמִּים (tsammim, “traps” changing a נ [nun] to a מ [mem]). But BDB 855 s.v. צַמִּים acknowledges that this word is a doubtful word, attested only a couple of times in Job (e.g., 18:9). W. McKane traces a development from the idea of צֵן (tsen, “basket; trap”) to support this change (Proverbs [OTL], 565). The present translation (like many other English versions) has retained “thorns,” even though the parallelism with “traps” is not very good; as the harder reading it is preferred. The variant readings have little textual or philological support, and simplify the line.

sn “Thorns and snares” represent the dangers and threats to life. They would be implied comparisons (hypocatastasis): As a path strewn with thorns and traps, life for the wicked will be filled with dangers and difficulties.

14 tn The verb חָנַךְ (khanakh) means “to train up; to dedicate” (BDB 335 s.v.; HALOT 334 s.v. חנך). The verb is used elsewhere to refer to dedicating a house (Deut 20:5; 1 Kgs 8:63; 2 Chr 7:5). The related noun חֲנֻכָה (khanukhah) means “dedication; consecration” (BDB 335 s.v.; HALOT 334 s.v.), and is used in reference to the dedication or consecration of altars (Num 7:10; 2 Chr 7:9), the temple (Ps 30:1), and town walls (Neh 12:27). The related adjective חָנִיךְ (khanikh) describes “trained, tried, experienced” men (BDB 335 s.v.; Gen 14:14). In the related cognate languages the verb has similar meanings: Aramaic “to train,” Ethiopic “to initiate,” and Arabic IV “to learn; to make experienced” (HALOT 334 s.v.). This proverb pictures a child who is dedicated by parents to the Lord and morally trained to follow him. On the other hand, a popular expositional approach suggests that it means “to motivate.” This view is based on a cognate Arabic root II which (among many other things) refers to the practice of rubbing the palate of a newborn child with date juice or olive oil to motivate the child to suck. While this makes an interesting sermon illustration, it is highly unlikely that this concept was behind this Hebrew verb. The Arabic meaning is late and secondary – the Arabic term did not have this meaning until nearly a millennium after this proverb was written.

15 tn The term נַעַר (na’ar) is traditionally translated “child” here (so almost all English versions), but might mean “youth.” The noun can refer to a broad range of ages (see BDB 654-55 s.v.; HALOT 707 s.v.): infant (Exod 2:6), weaned child (1 Sam 1:24), young child (Jer 1:6), lad (Gen 22:12), adolescent (Gen 37:2), or young man of marriageable age (Gen 34:19). The context focuses on the child’s young, formative years. The Talmud says this would be up to the age of twenty-four.

16 tn The expression in Hebrew is עַל־פִּי דַּרְכּוֹ (’al-pi darko), which can be rendered “according to his way”; NEB “Start a boy on the right road.” The expression “his way” is “the way he should go”; it reflects the point the book of Proverbs is making that there is a standard of life to which he must attain. Saadia, a Jewish scholar who lived a.d. 882-942, first suggested that this could mean the child should be trained according to his inclination or bent of mind. This may have some merit in practice, but it is not likely what the proverb had in mind. In the book of Proverbs there are only two ways that a person can go, the way of the wise or righteousness, and the way of the fool. One takes training, and the other does not. Ralbag, in fact, offered a satirical interpretation: “Train a child according to his evil inclinations (let him have his will) and he will continue in his evil way throughout life” (J. H. Greenstone, Proverbs, 234). C. H. Toy says the expression means “in accordance with the manner of life to which he is destined (Proverbs [ICC], 415). W. McKane says, “There is only one right way – the way of life – and the educational discipline which directs young men along this way is uniform” (Proverbs [OTL], 564). This phrase does not describe the concept perpetuated by a modern psychological interpretation of the verse: Train a child according to his personality trait.

17 sn The expected consequence of such training is that it will last throughout life. The sages were confident of the character-forming quality of their training. However, proverbs are not universal truths. One can anticipate positive results from careful child-training – but there may be an occasional exception.

18 sn The proverb is making an observation on life. The synonymous parallelism matches “rule over” with “servant” to show how poverty makes people dependent on, or obligated to, others.

19 tn Or “slave” (so NAB, NASB, NRSV, TEV, CEV). This may refer to the practice in Israel of people selling themselves into slavery to pay off debts (Exod 21:2-7).

20 sn The verse is making an implied comparison (a figure of speech known as hypocatastasis) between sowing and sinning. One who sins is like one who sows, for there will be a “harvest” or a return on the sin – trouble.

21 tc There is a variant reading in the LXX; instead of “the rod of his wrath” it reads “the punishment of his deeds.” C. H. Toy wishes to emend שֵׁבֶט (shevet) to שֶׁבֶר (shever), “the produce of his work” (Proverbs [ICC], 416). But the Hebrew text is not obscure, and שֶׁבֶר does not exactly mean “produce.” The expression “rod of his wrath” may not follow the imagery of 8a very closely, but it is nonetheless understandable. The “rod” is a symbol of power; “wrath” is a metonymy of cause indicating what wrath will do, and an objective genitive. The expression signifies that in reaping trouble for his sins this person will no longer be able to unleash his fury on others. The LXX adds: “A man who is cheerful and a giver God blesses” (e.g., 2 Cor 9:7).

22 tn Heb “good of eye.” This expression is an attributed genitive meaning “bountiful of eye” (cf. KJV, ASV “He that hath a bountiful eye”). This is the opposite of the “evil eye” which is covetous and wicked. The “eye” is a metonymy representing looking well to people’s needs. So this refers to the generous person (cf. NASB, NIV, NRSV, NLT).

23 tn The form יְבֹרָךְ (yÿvorakh) is a Pual imperfect (here in pause) from בָּרַךְ (barakh); the word means “blessed” in the sense of “enriched,” implying there is a practical reward for being generous to the poor.

24 sn It is from his own food that he gives to the poor. Of the many observations that could be made, it is worth noting that in blessing this kind of person God is in fact providing for the poor, because out of his blessing he will surely continue to share more.

25 sn This proverb, written in loose synonymous parallelism, instructs that the scorner should be removed because he causes strife. The “scorner” is לֵץ (lets), the one the book of Proverbs says cannot be changed with discipline or correction, but despises and disrupts anything that is morally or socially constructive.

26 tc The LXX freely adds “when he sits in council (ἐν συνεδρίῳ, ejn sunedriw), he insults everyone.” The MT does not suggest that the setting is in a court of law; so the LXX addition is highly unlikely.

27 sn The “heart” is a metonymy of subject; it represents the intentions and choices that are made. “Pure of heart” uses “heart” as a genitive of specification. The expression refers to someone who has honest and clear intentions.

28 tn Heb “grace of his lips” (so KJV, ASV). The “lips” are a metonymy of cause representing what is said; it also functions as a genitive of specification.

sn This individual is gracious or kind in what he says; thus the verse is commending honest intentions and gracious words.

29 tn The syntax of the line is somewhat difficult, because “grace of his lips” seems to be intruding on the point of the verse with little explanation. Therefore the LXX rendered it “The Lord loves the pure in heart; all who are blameless in their ways are acceptable to him.” This has very little correspondence with the Hebrew; nevertheless commentators attempt to reconstruct the verse using it, and the NAB follows the first clause of the LXX here. Some have suggested taking “king” as the subject of the whole verse (“the king loves…”), but this is forced.

30 sn The “eyes of the Lord” is an anthropomorphic expression; the omniscience of God is the intended meaning. When scripture uses the “eyes” of the Lord, it usually means evaluation, superintending, or safeguarding.

31 tn There is a slight difficulty in that the abstract noun “knowledge” is used nowhere else in the book of Proverbs with the word “watch.” C. H. Toy (Proverbs [ICC], 418) wants to make a major change to read “The eyes of the Lord are on the righteous,” but there is no support for this and it reduces the line to a common idea. D. W. Thomas suggests changing the word “knowledge” to “lawsuit” based on an Arabic cognate (“A Note on דַּעַת in Proverbs 22:12,” JTS 14 [1963]: 93-94).

32 tn The object of the verb is the “words of the traitor” (בֹגֵד דִּבְרֵי, divre voged); cf. NASB “the words of the treacherous man.” What treacherous people say is treachery. In this context “traitor, treacherous” refers to one who is “unfaithful” (cf. NIV).

sn The proverb affirms that God in safeguarding true knowledge will frustrate deception from faithless people – what they say will not have its intended effect.

33 sn The proverb humorously describes the sluggard as making ridiculous excuses for not working – he might be eaten by a lion (e.g., 26:13). It is possible that “lion” is figurative, intended to represent someone who is like a lion, but this detracts from the humor of the exaggeration.

34 tc The LXX changes the phrase to read “murderers in the street” to form a better parallelism, possibly because the verb רָצַח (ratsakh) is used only of humans, not wild animals. The NIV attempts to solve the problem by making the second line a separate claim by the sluggard: “or, ‘I will be murdered in the streets!’”

35 sn The word “mouth” is a metonymy of cause; it refers to the seductive speech of the strange woman (e.g., 2:16-22; and chs. 5, 7).

36 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

37 sn The point of the metaphor is that what the adulteress says is like a deep pit. The pit is like the hunter’s snare; it is a trap that is difficult to escape. So to succumb to the adulteress – or to any other folly this represents – is to get oneself into a difficulty that has no easy escape.

38 tn Heb “the one who is cursed by the Lord” (cf. NASB). The construction uses the passive participle in construct with Yahweh. The “Lord” is genitive of agency after the passive form. The verb means “be indignant, express indignation.” So it is talking about one against whom the Lord is angry.

39 tn Heb “will fall there.” The “falling” could refer to the curse itself or to the result of the curse.

sn The proverb is saying that the Lord will use the seductive, deceptive words of the adulteress to bring about the downfall of one who is inclined to such folly.

40 sn The passive participle is figurative (implied comparison with “binding”); it means that folly forms part of a child’s nature (J. H. Greenstone, Proverbs, 238).

41 tn The “heart of a child” (לֶב־נָעַר, lev-na’ar) refers here to the natural inclination of a child to foolishness. The younger child is meant in this context, but the word can include youth. R. N. Whybray suggests that this idea might be described as a doctrine of “original folly” (Proverbs [CBC], 125). Cf. TEV “Children just naturally do silly, careless things.”

42 tn The word “rod” is a metonymy of adjunct; it represents physical chastening for direction or punishment, to suppress folly and develop potential. The genitive (“discipline”) may be taken as an attributive genitive (“a chastening rod”) or an objective genitive, (“a rod [= punishment] that brings about correction/discipline”).

43 tn Heb “oppressing the poor, it is gain; giving to the rich, it is loss.” The Hebrew is cryptic, but two sins are mentioned here that will be punished by poverty: extortion and bribery. Perhaps the proverb is simply saying it is easy to oppress the poor for gain, but it is a waste of money to try to buy or bribe a patron (D. Kidner, Proverbs [TOTC], 149).

44 sn A new collection of sayings begins here, forming the fourth section of the book of Proverbs. This collection is not like that of 1:1–9:18; here the introductory material is more personal than 1:1-7, and the style differs, showing great similarity to the Instruction of Amenemope in Egypt (especially the thirty precepts of the sages in 22:17–24:22). Verses 17-21 form the introduction, and then the sayings begin in v. 22. After the thirty sayings are given, there are further sayings in 24:23-34. There is much literature on this material: see W. K. Simpson, ed., Literature of Ancient Egypt; ANET 412-425; and A. Cody, “Notes on Proverbs 22:21 and 22:23b,” Bib 61 (1980): 418-26.

45 sn To “incline the ear” means to “listen carefully” (cf. NCV); the expression is metonymical in that the ear is the instrument for hearing. It is like telling someone to lean over to hear better.

46 tn Heb “knowledge” (so KJV, NASB); in this context it refers to the knowledge that is spoken by the wise, hence “instruction.”

47 tn Or “when” (so NIV).

48 tn Heb “keep them,” referring to the words of the wise expressed in these sayings. The referent has been specified in the translation for clarity.

49 tn The term “and” does not appear in the Hebrew but is supplied in the translation.

50 sn If the teachings are preserved in the heart/mind of the disciple, then that individual will always be ready to speak what was retained.

51 tn The form לִהְיוֹת (lihyot, “to be”) is the infinitive construct indicating the purpose (or result) of the teaching (cf. NASB, NIV, NRSV).

52 tn Heb “I cause you to know.” The term “today” indicates that the verb should have the instantaneous nuance, and so an English present tense is used in the translation (“am making…known”).

53 tn Older English versions and a few more recent ones render this phrase as either “excellent things” following the Qere (so KJV, ASV, NASB, NKJV), “officers,” or “heretofore” [day before yesterday], following the Kethib. However (as in most recent English versions) the Qere should be rendered “thirty,” referring to the number in the collection (cf. NAB, NIV, NRSV, NLT).

54 tn The term “sayings” does not appear in the Hebrew text but is supplied in the translation for the sake of clarity.

55 tn Heb “to cause you to know the truth of words of truth” (NASB similar).

56 tn Heb “to return true words”; NAB “a dependable report”; NIV “sound answers.”

57 tn Two negated jussives form the instruction here: אַל־תִּגְזָל (’al-tigzal, “do not exploit”) and וְאַל־תְּדַכֵּא (ve’al-tÿdakke’, “do not crush”).

sn Robbing or oppressing the poor is easy because they are defenseless. But this makes the crime tempting as well as contemptible. What is envisioned may be in bounds legally (just) but out of bounds morally.

58 tn Heb “in the gate” (so KJV); NAB, NASB, NRSV “at the gate.” The “gate” of the city was the center of activity, the place of business as well as the place for settling legal disputes. The language of the next verse suggests a legal setting, so “court” is an appropriate translation here.

59 tn The construction uses the verb יָרִיב (yariv) with its cognate accusative. It can mean “to strive,” but here it probably means “to argue a case, plead a case” (cf. KJV, NASB, NIV, NRSV). How the Lord will do this is not specified – either through righteous people or by direct intervention.

60 tn The verb קָבַע (qava’, “to rob; to spoil; to plunder”) is used here in both places to reflect the principle of talionic justice. What the oppressors did to the poor will be turned back on them by the Lord.

61 tn Heb “possessor of anger.” This expression is an idiom for “wrathful person” or “an angry person” (cf. NAB “a hotheaded man”; NLT “short-tempered people”). These are people characterized by anger, meaning the anger is not a rare occurrence with them.

62 tn The verb פֶּן־תֶּאֱלַף (pen-te’elaf) is translated “lest you learn.” The idea is more precisely “become familiar with his ways.” The construction indicates that if one associates with such people he will become like them (cf. TEV “you might learn their habits”).

63 sn The warning in this proverb is to avoid associating with a hothead because his influence could be fatal (a similar idea is found in the Instruction of Amenemope, chap. 9, 11:13-14 [ANET 423]).

64 tn The “bed” may be a metonymy of adjunct, meaning the garment that covers the bed (e.g., Exod 22:26). At any rate, it represents the individual’s last possession (like the English expression “the shirt off his back”).

65 tn Heb “If you cannot pay, why should he take the bed from under you?” This rhetorical question is used to affirm the statement. The rhetorical interrogative לָמָּה (lamah, “why?”) appears in MT but not in the ancient versions; it may be in the Hebrew text by dittography.

66 sn The third saying deals with rash vows: If people foolishly pledge what they have, they could lose everything (e.g., 6:1-5; 11:15; 17:18; 20:16; there is no Egyptian parallel).

67 sn Moving a boundary stone was (and still is) a major problem. The boundaries that were established by the forefathers were to be preserved, but no law would stop such violations if people lacked integrity (e.g., Deut 19:14; 27:17; 1 Kgs 21:16-19). Boundaries in Israel were sacred because God owned the land and he apportioned the property to the tribes. To extend one’s property illegally by moving a neighbor’s boundary marker was a violation of covenant and oath. Of course, disputes could arise when both sides claim their ancestors established a boundary.

68 tn Heb “your fathers” (so NAB, NASB).

sn The fourth saying deals with respect for property that belongs to other people (cf. Instruction of Amenemope, chap. 6, 7:12-13 [ANET 422]).

69 sn The word translated “skilled” is general enough to apply to any crafts; but it may refer to a scribe or an official (R. N. Whybray, Proverbs [CBC], 134).

70 tn The verb form used twice here is יִתְיַצֵּב (yityatsev), the Hitpael imperfect of יָצַב (yatsav), which means “to set or station oneself; to take one’s stand” in this stem. With the form לִפְנֵי (life) it means “to present oneself before” someone; so here it has the idea of serving as a courtier in the presence of a king.

71 sn The fifth saying affirms that true skill earns recognition and advancement (cf. Instruction of Amenemope, chap. 30, 27:16-17 [ANET 424]).


NET Bible® - Proverbs 23

Proverbs 23

23:1 When you sit down to eat with a ruler,

consider carefully1 what2 is before you,

23:2 and put a knife to your throat3

if you possess a large appetite.4

23:3 Do not crave that ruler’s5 delicacies,

for6 that food is deceptive.7

23:4 Do not wear yourself out to become rich;

be wise enough to restrain yourself.8

23:5 When you gaze upon riches,9 they are gone,

for they surely make wings for themselves,

and fly off into the sky like an eagle!10

23:6 Do not eat the food of a stingy person,11

do not crave his delicacies;

23:7 for he is12 like someone calculating the cost13 in his mind.14

“Eat and drink,” he says to you,

but his heart is not with you;

23:8 you will vomit up15 the little bit you have eaten,

and will have wasted your pleasant words.16

23:9 Do not speak in the ears of a fool,17

for he will despise the wisdom of your words.18

23:10 Do not move an ancient boundary stone,

or take over19 the fields of the fatherless,

23:11 for their Protector20 is strong;

he will plead their case against you.21

23:12 Apply22 your heart to instruction

and your ears to the words of knowledge.

23:13 Do not withhold discipline from a child;

even if you strike him with the rod, he will not die.

23:14 If you strike23 him with the rod,

you will deliver him24 from death.25

23:15 My child,26 if your heart is wise,

then my heart also will be glad;

23:16 my soul27 will rejoice

when your lips speak what is right.28

23:17 Do not let your heart envy29 sinners,

but rather be zealous in fearing the Lord 30 all the time.

23:18 For surely there is a future,31

and your hope will not be cut off.32

23:19 Listen, my child,33 and be wise,

and guide your heart on the right way.

23:20 Do not spend time34 among drunkards,35

among those who eat too much36 meat,

23:21 because drunkards and gluttons become impoverished,

and drowsiness37 clothes them with rags.38

23:22 Listen to your father who begot you,

and do not despise your mother when she is old.

23:23 Acquire39 truth and do not sell it –

wisdom, and discipline, and understanding.

23:24 The father of a righteous person will rejoice greatly;40

whoever fathers a wise child41 will have joy in him.

23:25 May your father and your mother have joy;

may she who bore you rejoice.42

23:26 Give me your heart, my son,43

and let your eyes observe my ways;

23:27 for a prostitute is like44 a deep pit;

a harlot45 is like46 a narrow well.47

23:28 Indeed, she lies in wait like a robber,48

and increases the unfaithful49 among men.50

23:29 Who has woe?51 Who has sorrow?

Who has contentions? Who has complaints?

Who has wounds without cause? Who has dullness52 of the eyes?

23:30 Those who linger over wine,

those who go looking for mixed wine.53

23:31 Do not look on the wine when it is red,

when it sparkles54 in the cup,

when it goes down smoothly.55

23:32 Afterward56 it bites like a snake,

and stings like a viper.

23:33 Your eyes will see strange things,57

and your mind will speak perverse things.

23:34 And you will be like one who lies down in the midst58 of the sea,

and like one who lies down on the top of the rigging.59

23:35 You will say,60 “They have struck me, but I am not harmed!

They beat me, but I did not know it!61

When will I awake? I will look for another drink.”62

Next Chapter


NET Bible® - Proverbs 23 Notes

1 tn The construction uses the imperfect tense of instruction with the infinitive absolute to emphasize the careful discernment required on such occasions. Cf. NIV “note well”; NLT “pay attention.”

2 tn Or “who,” referring to the ruler (so ASV, NAB, TEV).

3 sn The expression “put a knife to your throat” is an idiom that means “curb your appetite” or “control yourself” (cf. TEV). The instruction was from a time when people dealt with all-powerful tyrants. To enter the presence of such a person and indulge one’s appetites would be to take a very high risk.

4 tn Heb “lord of appetite.” The idiom בַּעַל נֶפֶשׁ (ba’al nefesh) refers to someone who possesses a large appetite (cf. NAB “a ravenous appetite”). A person with a big appetite is in danger of taking liberties when invited to court.

5 tn Heb “his”; the referent (the ruler mentioned in v. 1) has been specified in the translation for clarity.

6 sn The final line gives the causal clause: The impressive feast is not what it appears to be; the king is not doing you a favor, but rather wants something from you or is observing you (K&D 17:104); cf. TEV “he may be trying to trick you.”

7 sn Verses 1-3 form the sixth saying about being cautious before rulers (cf. Instruction of Amememope, chap. 23, 23:13-18). One should not get too familiar with rulers, for they always have ulterior motives. The Mishnah cites Gamaliel as warning that a ruler only draws someone into his court for his purpose, but in their day of trouble he will not be there to help them (m. Abot 2:3).

8 tn Heb “from your understanding cease.” In the context this means that the person should have enough understanding to stop wearing himself out trying to be rich (cf. NRSV “be wise enough to desist”).

9 tc The Kethib is הֲתָעוּף (hata’uf), “do your eyes fly [light] on it?” The Qere is the Hiphil, הֲתָעִיף (hata’if) “do you cause your eyes to fly on it?” But the line is difficult. The question may be indirect: If you cast your eyes on it, it is gone – when you think you are close, it slips away.

tn The term “riches” is not in the Hebrew text, but is supplied in the translation based on the previous verse.

10 sn This seventh saying warns people not to expend all their energy trying to get rich because riches are fleeting (cf. Instruction of Amememope, chap. 7, 9:10-11 which says, “they have made themselves wings like geese and have flown away to heaven”). In the ancient world the symbol of birds flying away signified fleeting wealth.

11 tn Heb “an evil eye.” This is the opposite of the “good eye” which meant the generous man. The “evil eye” refers to a person who is out to get everything for himself (cf. NASB, NCV, CEV “selfish”). He is ill-mannered and inhospitable (e.g., Prov 28:22). He is up to no good – even though he may appear to be a host.

12 tc The line is difficult; it appears to mean that the miser is the kind of person who has calculated the cost of everything in his mind as he offers the food. The LXX has: “Eating and drinking with him is as if one should swallow a hair; do not introduce him to your company nor eat bread with him.” The Hebrew verb “to calculate” (שָׁעַר, sha’ar) with a change of vocalization and of sibilant would yield “hair” (שֵׂעָר, se’ar) – “like a hair in the throat [נֶפֶשׁ, nefesh], so is he.” This would picture an irritating experience. The Instruction of Amenemope uses “blocking the throat” in a similar saying (chapt. 11, 14:7 [ANET 423]). The suggested change is plausible and is followed by NRSV; but the rare verb “to calculate” in the MT would be easier to defend on the basis of the canons of textual criticism because it is the more difficult reading.

13 tn The phrase “the cost” does not appear in the Hebrew but is implied by the verb; it is supplied in the translation for the sake of clarity.

14 tn Heb “soul.”

15 sn Eating and drinking with a selfish miser would be irritating and disgusting. The line is hyperbolic; the whole experience turns the stomach.

16 tn Or “your compliments” (so NASB, NIV); cf. TEV “your flattery.”

sn This is the eighth saying; it claims that it would be a mistake to accept hospitality from a stingy person. He is always thinking about the cost, his heart is not in it, and any attempt at pleasant conversation will be lost.

17 sn The mention of “the ears” emphasizes the concerted effort to get the person’s undivided attention. However, a fool rejects instruction and discipline.

18 sn Saying number nine indicates that wisdom is wasted on a fool. The literature of Egypt has no specific parallel to this one.

19 tn Or “encroach on” (NIV, NRSV); Heb “go into.”

20 tn The participle גֹּאֵל (go’el) describes a “kinsman redeemer.” Some English versions explicitly cite “God” (e.g., NCV, CEV) or “the Lord” (e.g. TEV).

sn The Hebrew term describes a “kinsman-redeemer.” That individual would be a rich or powerful relative who can protect the family; he does this by paying off the debts of a poor relative, buying up the property of a relative who sells himself into slavery, marrying the widow of a deceased relative to keep the inheritance in the family, or taking vengeance on someone who harms a relative, that vengeance often resulting in delivering (“redeeming”) the relative from bondage. If there was no human “kinsman redeemer,” then the defenseless had to rely on God to perform these actions (e.g., Gen 48:16; Exod 6:6; Job 19:25; Isa 41–63). In the prophetic literature God is presented as the Redeemer in that he takes vengeance on the enemies (the Babylonians) to deliverer his people (kin). In this proverb the Lord is probably the Protector of these people who will champion their cause and set things right.

21 sn This is the tenth saying; once again there is a warning not to encroach on other people’s rights and property, especially the defenseless (see v. 10; 22:22-23, 28).

22 tn Heb “bring.” The Hiphil imperative “come; enter” means “to apply the heart,” to use the heart or mind in the process. The same would be true in the second half: “to bring the ears” would mean to listen very carefully. Cf. TEV “Pay attention.”

23 tn Or “punish” (NIV). The syntax of these two lines suggests a conditional clause (cf. NCV, NRSV).

24 tn Heb “his soul.” The term נֶפֶשׁ (nefesh, “soul”) functions as a synecdoche of part (= soul) for the whole (= person); see BDB 660 s.v. 4.

25 tn The term שְׁאוֹל (shÿ’ol, “Sheol”) in this context probably means “death” (so NIV, NCV, NLT) and not the realm of the departed (wicked) spirits (cf. NAB “the nether world”). In the wisdom of other lands, Ahiqar 6:82 says, “If I strike you, my son, you will not die.” The idea is that discipline helps the child to a full life; if the child dies prematurely, it would be more than likely a consequence of not being trained by discipline. In the book of Proverbs the “death” mentioned here could be social as well as physical.

26 tn Heb “my son,” although the context does not limit this exhortation to male children.

27 tn Heb “my kidneys”; in biblical Hebrew the term was used for the innermost being, the soul, the central location of the passions. Cf. NASB, NIV “my inmost being.”

28 sn This twelfth saying simply observes that children bring joy to their parents when they demonstrate wisdom. The quatrain is arranged in a chiastic structure (AB:B'A'): The first line (A) speaks of wisdom in the child, and it is paired with the last line (A') which speaks of the child’s saying what is right. In between these brackets are two lines (B and B') concerning joy to the parent.

29 tn The verb in this line is אַל־יְקַנֵּא (’al-yÿqanne’), the Piel jussive negated. The verb means “to be jealous, to be zealous”; it describes passionate intensity for something. In English, if the object is illegitimate, it is called “envy”; if it is correct, it is called “zeal.” Here the warning is not to envy the sinners. The second colon could use the verb in the positive sense to mean “but rather let your passion burn for the fear of the Lord.”

30 tn Heb “the fear of the Lord.” This expression features an objective genitive: “fearing the Lord.”

31 tn Heb “end” (so KJV); ASV “a reward.”

32 sn The saying is an understatement; far from being cut off, the “hope” will be realized in the end. So this saying, the thirteenth, advises people to be zealous for the fear of the Lord, their religion, rather than for anything that sinners have to offer.

33 tn Heb “my son,” but the immediate context does not limit this to male children.

34 tn Heb “do not be among,” but in the sense of “associate with” (TEV); “join” (NIV); “consort…with” (NAB).

35 tn The verb סָבָא (sava’) means “to imbibe; to drink largely.” The participial construction here, סֹבְאֵי־יַיִן (sov’e-yayin), describes “drunkards” (cf. NLT) which is somewhat stronger than saying it refers to “people who drink too much” (cf. NIV, TEV).

36 tn The verb זָלַל (zalal) means “to be light; to be worthless; to make light of.” Making light of something came to mean “to be lavish with; to squander,” especially with regard to food. So it describes “gluttons” primarily; but in the expression there is also room for the person who wastes a lot of food as well.

37 tn Here “drowsiness” is a metonymy of effect or adjunct, put for the drunkenness and gluttony that causes it. So all of it, the drunkenness and the drowsiness that comes from it, brings on the ruin (cf. CEV “you will end up poor”). Likewise, “rags” is a metonymy of adjunct, associated with the poverty brought on by a dissolute lifestyle.

38 sn This is the fourteenth saying, warning about poor associations. Drunkenness and gluttony represent the epitome of the lack of discipline. In the Mishnah they are used to measure a stubborn and rebellious son (m. Sanhedrin 8). W. G. Plaut notes that excessive drinking and eating are usually symptoms of deeper problems; we usually focus more on the drinking because it is dangerous to others (Proverbs, 241-42).

39 tn Heb “buy” (so KJV, NASB, NIV, NLT); CEV “Invest in truth.”

sn The sixteenth saying is an instruction to buy/acquire the kind of life that pleases God and brings joy to parents. “Getting truth” would mean getting training in the truth, and getting wisdom and understanding would mean developing the perception and practical knowledge of the truth.

40 tc The Qere reading has the imperfect יָגִיל (yagil) with the cognate accusative גִּיל (gil) which intensifies the meaning and the specific future of this verb.

41 tn The term “child” is supplied for the masculine singular adjective here.

42 tn The form תָגֵל (tagel) is clearly a short form and therefore a jussive (“may she…rejoice”); if this second verb is a jussive, then the parallel יִשְׂמַח (yismakh) should be a jussive also (“may your father and your mother have joy”).

43 tn Heb “my son”; the reference to a “son” is retained in the translation here because in the following lines the advice is to avoid women who are prostitutes.

44 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied for the sake of clarity.

45 tn Heb “foreign woman” (so ASV). The term נָכְרִיָּה (nokhriyyah, “foreign woman”) often refers to a prostitute (e.g., Prov 2:6; 5:20; 6:24; 7:5). While not all foreign women in Israel were prostitutes, their prospects for economic survival were meager and many turned to prostitution to earn a living. Some English versions see this term referring to an adulteress as opposed to a prostitute (cf. NAB, NASB, NIV, NRSV, NLT).

46 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

47 sn In either case, whether a prostitute or an adulteress wife is involved, the danger is the same. The metaphors of a “deep pit” and a “narrow well” describe this sin as one that is a trap from which there is no escape. The “pit” is a gateway to Sheol, and those who enter are as good as dead, whether socially or through punishment physically.

48 tn The noun חֶתֶף (khetef) is defined by BDB 369 s.v. as “prey,” but this is the only occurrence of the word. The related verb BDB 368-69 s.v. חָתַף defines as “to seize; to snatch away” (with an Aramaic cognate meaning “to break in pieces” [Pa], and an Arabic word “death”). But the only occurrence of that word is in Job 9:12, where it is defined as “seizes.” So in this passage the noun could have either a passive sense (what is seized = prey), or an active sense (the one who seizes = a robber, bandit). The traditional rendering is “prey” (KJV); most modern English versions have the active sense (“robber” or similar; cf. NIV “like a bandit”). Since the prepositional phrase (the simile) is modifying the woman, the active sense works better in the translation.

49 tn The participle means “unfaithful [men]” (masculine plural); it could also be interpreted as “unfaithfulness” in the abstract sense. M. Dahood interprets it to mean “garments” (which would have to be repointed), saying that she collects garments in pledge for her service (M. Dahood, “To Pawn One’s Cloak,” Bib 42 [1961]: 359-66). But that is far-fetched; it might have happened on occasion, but as a common custom it is unlikely. Besides that, the text in the MT makes perfectly good sense without such a change.

sn Such a woman makes more people prove unfaithful to the law of God through her practice.

50 sn Verses 26-28 comprise the seventeenth saying; it warns the young person to follow the instructions about temptations because there are plenty of temptresses lurking about.

51 sn The eighteenth saying is about excessive drinking. The style changes here as the sage breaks into a vivid use of the imagination. It begins with a riddle describing the effects of drunkenness (v. 29) and gives the answer in v. 30; instructions follow in v. 31, with the consequences described in v. 32; the direct address continues in vv. 33 and 34; and the whole subject is concluded with the drunkard’s own words in v. 35 (M. E. Andrews, “Variety of Expression in Proverbs 23:29-35,” VT 28 [1978]: 102-3).

52 sn The Hebrew word translated “dullness” describes darkness or dullness of the eyes due to intoxication, perhaps “redness” (so KJV, NASB, NRSV); NIV, NCV, NLT “bloodshot eyes.” NAB understands the situation differently: “black eyes.”

53 sn The answer to the question posed in v. 29 is obviously one who drinks too much, which this verse uses metonymies to point out. Lingering over wine is an adjunct of drinking more wine; and seeking mixed wine obviously means with the effect or the purpose of drinking it.

54 tn Heb “its eye gives.” With CEV’s “bubbling up in the glass” one might think champagne was in view.

55 tn The expression is difficult, and is suspected of having been added from Song 7:10, although the parallel is not exact. The verb is the Hitpael imperfect of הָלַךְ (halakh); and the prepositional phrase uses the word “upright; equity; pleasing,” from יָשָׁר (yashar). KJV has “when it moveth itself aright”; much more helpful is ASV: “when it goeth down smoothly.” Most recent English versions are similar to ASV. The phrase obviously refers to the pleasing nature of wine.

56 tn Heb “its end”; NASB “At the last”; TEV (interpretively) “The next morning.”

57 tn The feminine plural of זָר (zar, “strange things”) refers to the trouble one has in seeing and speaking when drunk.

58 tn Heb “heart.” The idiom here means “middle”; KJV “in the midst.”

59 sn The point of these similes is to compare being drunk with being seasick. One who tries to sleep when at sea, or even worse, when up on the ropes of the mast, will be tossed back and forth.

60 tn The phrase “You will say” is supplied in the translation to make it clear that the drunkard is now speaking.

61 sn The line describes how one who is intoxicated does not feel the pain, even though beaten by others. He does not even remember it.

62 tn The last line has only “I will add I will seek it again.” The use of אוֹסִיף (’osif) signals a verbal hendiadys with the next verb: “I will again seek it.” In this context the suffix on the verb refers to the wine – the drunkard wants to go and get another drink.


NET Bible® - Proverbs 24

Proverbs 24

24:1 Do not envy evil people,1

do not desire2 to be with them;

24:2 for their hearts contemplate violence,

and their lips speak harm.3

24:3 By4 wisdom a house is built,5

and through understanding it is established;

24:4 by knowledge its rooms are filled

with all kinds of precious and pleasing treasures.

24:5 A wise warrior6 is strong,7

and a man of knowledge makes his strength stronger;

24:6 for with guidance you wage your war,

and with numerous advisers there is victory.8

24:7 Wisdom is unattainable9 for a fool;

in court10 he does not open his mouth.11

24:8 The one who plans to do evil

will be called a scheming person.12

24:9 A foolish scheme13 is sin,

and the scorner is an abomination to people.14

24:10 If you faint15 in the day of trouble,16

your strength is small!17

24:11 Deliver those being taken away to death,

and hold back those slipping to the slaughter.18

24:12 If you say, “But we did not know about this,”

does not the one who evaluates19 hearts consider?

Does not the one who guards your life know?

Will he not repay each person according to his deeds?20

24:13 Eat honey,21 my child, for it is good,

and honey from the honeycomb is sweet to your taste.

24:14 Likewise, know22 that wisdom is sweet23 to your soul;

if you find it,24 you will have a future,25

and your hope will not be cut off.

24:15 Do not lie in wait like the wicked26 against the place where the righteous live;

do not assault27 his home.

24:16 Although28 a righteous person may fall seven times, he gets up again,

but the wicked will be brought down29 by calamity.

24:17 Do not rejoice when your enemy falls,30

and when he stumbles do not let your heart rejoice,

24:18 lest the Lord see it, and be displeased,31

and turn his wrath away from him.32

24:19 Do not fret because of evil people

or be envious of wicked people,

24:20 for the evil person has no future,33

and the lamp of the wicked will be extinguished.34

24:21 Fear the Lord, my child,35 as well as the king,

and do not associate36 with rebels,37

24:22 for suddenly their destruction will overtake them,38

and who knows the ruinous judgment both the Lord and the king can bring?39

Further Sayings of the Wise

24:23 These sayings also are from the wise:

To show partiality40 in judgment is terrible:41

24:24 The one who says to the guilty,42 “You are innocent,”43

peoples will curse him, and nations will denounce44 him.

24:25 But there will be delight45 for those who convict46 the guilty,47

and a pleasing blessing48 will come on them.

24:26 Like a kiss on the lips49

is the one who gives an honest answer.

24:27 Establish your work outside and get your fields ready;

afterward build50 your house.51

24:28 Do not be a witness against your neighbor without cause,52

and do not deceive with your words.53

24:29 Do not say, “I will do to him just as he has done to me;

I will pay him back54 according to what he has done.”55

24:30 I passed by the field of a sluggard,

by the vineyard of one who lacks wisdom.56

24:31 I saw57 that thorns had grown up all over it,

the ground58 was covered with weeds,

and its stone wall was broken down.

24:32 When I saw this, I gave careful consideration to it;59

I received instruction from what I saw:60

24:33 “A little sleep, a little slumber,

a little folding of the hands to relax,

24:34 and your poverty will come like a bandit,

and your need like an armed robber.”61

Next Chapter


NET Bible® - Proverbs 24 Notes

1 tn Heb “evil men,” although the context indicates a generic sense.

2 tn The Hitpael jussive is from the verb that means “to crave; to desire.” This is more of a coveting, an intense desire.

3 sn This nineteenth saying warns against evil associations. Evil people are obsessed with destruction and trouble. See on this theme 1:10-19; 3:31 and 23:17. D. Kidner observes that a close view of sinners is often a good antidote to envying them (Proverbs [TOTC], 153).

4 tn The preposition בְּ (bet, “by; through”) in these two lines indicates means.

5 sn The twentieth saying, vv. 3-4, concerns the use of wisdom for domestic enterprises. In Prov 9:1 wisdom was personified as a woman who builds a house; but here the emphasis is primarily on the building – it is a sign of security and prosperity (C. H. Toy, Proverbs [ICC], 442). One could still make a secondary application from this line for a household or “family” (cf. NCV, which sees this as a reference to the family).

6 sn The twenty-first saying seems to be concerned with the need for wisdom in warfare. In line with that, the word used here is גֶּבֶר (gever), “mighty man; hero; warrior.”

7 tn The expression בַּעוֹז (ba’oz) employs a beth essentiae, meaning he “is strong,” not “in strength.”

8 sn The point of the saying is that wise counsel is necessary in war. Victory, strategy, and counsel are more important than mere military strength – many great armies have been destroyed because of their unwise leaders. See on this theme 11:14; 20:18; and 21:22.

9 tc The MT reads רָאמוֹת (ra’mot, “corals”) – wisdom to the fool is corals, i.e., an unattainable treasure. With a slight change in the text, removing the א (alef), the reading is רָמוֹת (ramot, “high”), i.e., wisdom is too high – unattainable – for a fool. The internal evidence favors the emendation, which is followed by most English versions including KJV.

10 tn Heb “[city] gate,” a metonymy of subject, meaning what goes on in the gate – court cases and business transactions. So it is in these assemblies that the fool keeps quiet. The term “court” has been used in the translation for clarity. Some English versions do not emphasize the forensic connotation here: NCV “in a discussion”; NLT “When the leaders gather.”

11 sn The verse portrays a fool out of his element: In a serious moment in the gathering of the community, he does not even open his mouth (a metonymy of cause, meaning “speak”). Wisdom is too high for the fool – it is beyond his ability.

12 tn Heb “possessor of schemes”; NAB “an intriguer.” The picture of the wicked person is graphic: He devises plans to do evil and is known as a schemer. Elsewhere the “schemes” are outrageous and lewd (e.g., Lev 18:7; Judg 20:6). Here the description portrays him as a cold, calculating, active person: “the fool is capable of intense mental activity but it adds up to sin” (W. McKane, Proverbs [OTL], 399).

13 tn Heb “the scheme of folly” (NIV similar). The genitive functions as an attributive genitive, meaning “foolish scheme.” But it could also be interpreted as a genitive of source, the scheme that comes from folly (or from the fool if “folly” were metonymical).

14 tn Heb “to a man”; cf. CEV “Everyone hates senseless fools.”

sn This describes evil people who flout all morality and goodness; sooner or later the public will have had enough of them.

15 tn Heb “show yourself slack” (NASB similar). The verb רָפָה (rafah) means “to sink; to relax.” In the causative stems it means “to let slacken; to let go; to refrain; to fail; to do nothing.” In the Hitpael stem BDB 952 s.v. defines it as “to show yourself slack.” It has also been rendered as “give up” (NCV, CEV); “fail” (NLT); “falter” (NIV). The colon implies a condition, for which the second part of the verse is the apodosis.

16 tn The verse employs a paronomasia to underscore the point: “trouble” is צָרָה (tsarah), literally “a bind; a strait [or, narrow] place”; “small” is צַר (tsar), with the same idea of “narrow” or “close.”

17 sn The test of strength is adversity, for it reveals how strong a person is. Of course a weak person can always plead adverse conditions in order to quit. This is the twenty-fourth saying.

18 tn The idea of “slipping” (participle from מוֹט, mot) has troubled some commentators. G. R. Driver emends it to read “at the point of” (“Problems in Proverbs,” ZAW 50 [1932]: 146). But the MT as it stands makes good sense. The reference would be general, viz., to help any who are in mortal danger or who might be tottering on the edge of such disaster – whether through sin, or through disease, war, or danger. Several English versions (e.g., NASB, NIV, NRSV) render this term as “staggering.”

sn God holds people responsible for rescuing those who are in mortal danger. The use of “death” and “slaughter” seems rather strong in the passage, but they have been used before in the book for the destruction that comes through evil.

19 tn Heb “weighs” (so NASB, NIV, NRSV) meaning “tests” or “evaluates.”

20 sn The verse completes the saying by affirming that people will be judged responsible for helping those in mortal danger. The verse uses a series of rhetorical questions to affirm that God knows our hearts and we cannot plead ignorance.

21 sn The twenty-sixth saying teaches that one should develop wisdom because it has a profitable future. The saying draws on the image of honey; its health-giving properties make a good analogy to wisdom.

22 tn D. W. Thomas argues for a meaning of “seek” in place of “know” (“Notes on Some Passages in the Book of Proverbs,” JTS 38 [1937]: 400-403).

23 tn The phrase “is sweet” is supplied in the translation as a clarification.

24 tn The term “it” is supplied in the translation.

25 tn Heb “there will be an end.” The word is אַחֲרִית (’akhrit, “after-part, end”). BDB 31 s.v. b says in a passage like this it means “a future,” i.e., a happy close of life, sometimes suggesting the idea of posterity promised to the righteous, often parallel to “hope.”

26 tn The word “wicked” could be taken as a vocative (cf. KJV, ASV, NASB, “O wicked man”); but since the next line refers to the wicked this is unlikely. It serves better as an adverbial accusative (“like the wicked”).

27 sn The saying warns that it is futile and self-defeating to mistreat God’s people, for they survive – the wicked do not. The warning is against a deliberate, planned assault on their places of dwelling.

28 tn The clause beginning with כִּי (ki) could be interpreted as causal or conditional; but in view of the significance of the next clause it seems better to take it as a concessive clause (“although”). Its verb then receives a modal nuance of possibility. The apodosis is then “and he rises up,” which could be a participle or a perfect tense; although he may fall, he gets up (or, will get up).

sn The righteous may suffer adversity or misfortune any number of times – seven times here – but they will “rise” for virtue triumphs over evil in the end (R. N. Whybray, Proverbs [CBC], 140).

29 tn The verb could be translated with an English present tense (“are brought down,” so NIV) to express what happens to the wicked in this life; but since the saying warns against being like the wicked, their destruction is more likely directed to the future.

30 sn The saying (vv. 17, 18) warns against gloating over the misfortune of one’s enemies. The prohibition is formed with two negated jussives “do not rejoice” and “let not be glad,” the second qualified by “your heart” as the subject, signifying the inner satisfaction of such a defeat.

31 tn Heb “and [it is] evil in his eyes.”

32 sn The judgment of God should strike a note of fear in the heart of people (e.g., Lev 19:17-18). His judgment is not to be taken lightly, or personalized as a victory. If that were to happen, then the Lord might take pity on the enemies in their calamity, for he champions the downtrodden and defeated. These are probably personal enemies; the imprecatory psalms and the prophetic oracles present a different set of circumstances for the downfall of God’s enemies – even the book of Proverbs says that brings joy to the community.

33 tn Heb “there is no end [i.e., future] for the evil.”

34 sn The saying warns against envying the wicked; v. 19 provides the instruction, and v. 20 the motivation. The motivation is that there is no future hope for them – nothing to envy, or as C. H. Toy explains, there will be no good outcome for their lives (Proverbs [ICC], 449). They will die suddenly, as the implied comparison with the lamp being snuffed out signifies.

35 tn Heb “my son,” but there is no indication in the immediate context that this should be limited only to male children.

36 tn Heb “do not get mixed up with”; cf. TEV “Have nothing to do with”; NIV “do not join with.” The verb עָרַב (’arav) is used elsewhere meaning “to exchange; to take on pledge.” In the Hitpael stem it means “to have fellowship; to share; to associate with.” Some English versions (e.g., KJV) interpret as “to meddle” in this context, because “to have fellowship” is certainly not what is meant.

37 tn The form rendered “rebellious” is difficult; it appears to be the Qal active participle, plural, from שָׁנָה (shanah), “to change” – “those who change.” The RV might have thought of the idea of “change” when they rendered it “political agitators.” The Syriac and Tg. Prov 24:21 have “fools,” the Latin has “detractors,” and the LXX reads, “do not disobey either of them,” referring to God and the king in the first line. Accordingly the ruin predicted in the next line would be the ruin that God and the king can inflict. If the idea of “changers” is retained, it would have to mean people who at one time feared God and the king but no longer do.

38 tn Heb “will rise” (so NASB).

39 tn Heb “the ruin of the two of them.” Judgment is sent on the rebels both by God and the king. The term פִּיד (pid, “ruin; disaster”) is a metonymy of effect, the cause being the sentence of judgment (= “ruinous judgment” in the translation; cf. NLT “punishment”). The word “two of them” is a subjective genitive – they two bring the disaster on the rebels. The referents (the Lord and the king) have been specified in the translation for clarity.

sn The reward for living in peace under God in this world is that those who do will escape the calamities that will fall on the rebellious. Verse 21a is used in 1 Peter 2:17, and v. 22 is used in Romans 13:1-7 (v. 4). This is the thirtieth and last of this collection.

40 tn Heb “to recognize faces”; KJV, ASV “to have respect of persons”; NLT “to show favoritism.”

41 tn Heb “not good.” This is a figure known as tapeinosis – a deliberate understatement to emphasize a worst-case scenario: “it is terrible!”

42 tn The word means “wicked; guilty” or “criminal”; the contrast could be “wicked – righteous” (cf. KJV, ASV, NAB, NASB) or “innocent – guilty” (cf. NIV, TEV, CEV). Since this line follows the statement about showing partiality in judgment, it involves a forensic setting. Thus the statement describes one who calls a guilty person innocent or acquitted.

43 tn Or “righteous”; the same Hebrew word may be translated either “innocent” or “righteous” depending on the context.

44 tn The verb means “to be indignant.” It can be used within the range of “have indignation,” meaning “loathe” or “abhor,” or express indignation, meaning “denounce” or “curse.” In this passage, in collocation with the previous term “curse,” the latter is intended (cf. NAB, NIV, NLT).

45 tn The verb means “to be pleasant; to be delightful.” The imperfect tense promises that there “will be delight” to those who rebuke the wicked.

46 tn The verb יָכַח (yakhakh) means “to decide; to adjudge; to prove.” This word occurs frequently in the book of Proverbs meaning “to reprove” or “to rebuke.” It deals with disputes, legal or otherwise. It can refer to a charge against someone or starting a dispute (and so rebuke); it can mean quarrel, argue; and it can mean settle a dispute. In this context the first or last use would work: (1) reproving the wicked for what they do (cf. KJV, NASB, NRSV), or (2) convicting them in a legal setting (cf. NAB, NIV, NLT). In light of the previous forensic context the second sense is preferred here.

47 tn “The guilty” is supplied in the translation for clarity based on the preceding context. See the previous note on the word “convict”: If a non-forensic context is preferred for vv. 23-25, “wicked” would be supplied here.

48 tn The expression is בִרְכַּת־טוֹב (birkat-tov, “blessing of good”); the genitive “good” has to be an attributive genitive modifying “blessings.” The word is general enough to mean any number of things – rich, healthy, pleasing, etc. The parallelism here narrows the choice. Some English versions interpret the “blessing” here as prosperity (cf. NAB, TEV, CEV).

49 tn Heb “the one who returns right words kisses the lips.” This is an implied comparison for giving an honest answer. Honesty is like a kiss. The kiss would signify love, devotion, sincerity, and commitment (in that culture) – an outward expression of what is in the heart. It is an apt illustration of telling the truth. Some English versions now replace the figure to avoid cultural misunderstanding (cf. TEV, CEV “a sign of true friendship”; NLT “an honor”).

50 tn The perfect tense with vav following the imperatives takes on the force of an imperative here.

51 sn If the term “house” is understood literally, the proverb would mean that one should be financially secure before building a house (cf. NLT). If “house” is figurative for household (metonymy of subject: children or family), the proverb would mean that one should have financial security and provision before starting a family. Some English versions suggest the latter meaning by using the word “home” for “house” (e.g., TEV, CEV).

52 sn The legal setting of these sayings continues with this warning against being a false accuser. The “witness” in this line is one who has no basis for his testimony. “Without cause” is the adverb from חָנָן (khanan), which means “to be gracious.” The adverb means “without a cause; gratis; free.” It is also cognate to the word חֵן (“grace” or “unmerited [or, undeserved] favor.” The connotation is that the opposite is due. So the adverb would mean that there was no cause, no justification for the witness, but that the evidence seemed to lie on the other side.

53 tn Heb “lips.” The term “lips” is a metonymy of cause; it means “what is said.” Here it refers to what is said in court as a false witness.

54 tn Heb “repay to the man.” The verb is שׁוּב (shuv), which in the Hiphil stem means “to restore; to repay; to return” (cf. TEV, CEV, NLT “I’ll get even”). The idea is that of repaying someone for what he did.

55 sn Rather than give in to the spirit of vengeance, one should avoid retaliation (e.g., Prov 20:22; Matt 5:43-45; Rom 12:9). According to the Talmud, Hillel said, “Do not do to others what you would not have them do unto you” (b. Sanhedrin 31a).

56 tn Heb “lacks heart”; KJV “understanding”; NAB, NASB, NLT “sense.”

57 tn The Hebrew term וְהִנֵּה (vÿhinneh, traditionally “and, lo” [KJV, ASV]) is a deictic particle that calls attention to what comes next. “And look” is too abrupt here; “I saw” calls attention to the field that was noticed.

58 tn Heb “its face” (so KJV, ASV).

59 sn Heb “I set my heart.” The “heart” represents the mind and the will combined; to “set” the mind and will means to give careful consideration to what was observed.

60 tn Heb “I looked, I received instruction.” There are four verbs in the two parts of this verse: “I saw…I set…I saw…I received.” It is clear that the first two verbs in each half verse are the foundation for the next two. At the beginning of the verse the form is the preterite with the vav (ו) consecutive; it can be subordinated as a temporal clause to the next verb, probably to be identified as a preterite with the vav – “when I saw, I put.” The next two verbs are both perfect tenses; their construction would parallel the first half of the verse, even though there are no conjunctions here – “[when] I saw, I received.”

sn The teacher makes several observations of the state of the sluggard that reveal that his continued laziness will result in poverty. The reminiscence used here may be a literary device to draw a fictional but characteristically true picture of the lazy person.

61 tn Heb “a man of shield.” This could refer to an armed warrior (so NRSV) but in this context, in collocation with the other word for “robber” in the previous line, it must refer to an armed criminal.


NET Bible® - Proverbs 25

Proverbs 25

Proverbs of Solomon Collected by Hezekiah

25:1 These also are proverbs of Solomon,

which the men of King Hezekiah of Judah copied:1

25:2 It is the glory of God2 to conceal3 a matter,

and it is the glory of a king to search out a matter.

25:3 As the heaven is high4 and the earth is deep

so the hearts of kings are unsearchable.5

25:4 Remove the dross from the silver,

and material6 for the silversmith will emerge;

25:5 remove the wicked from before the king,7

and his throne8 will be established in righteousness.9

25:6 Do not honor yourself before the king,

and do not stand in the place of great men;

25:7 for it is better for him10 to say to you, “Come up here,”11

than to put you lower12 before a prince,

whom your eyes have seen.13

25:8 Do not go out hastily to litigation,14

or15 what will you do afterward

when your neighbor puts you to shame?

25:9 When you argue a case16 with your neighbor,

do not reveal the secret of another person,17

25:10 lest the one who hears it put you to shame

and your infamy18 will never go away.

25:11 Like apples of gold in settings of silver,19

so is a word skillfully spoken.20

25:12 Like an earring of gold and an ornament of fine gold,21

so is a wise reprover to the ear of the one who listens.22

25:13 Like the cold of snow in the time of harvest,23

so is a faithful messenger to those who send him,

for he refreshes the heart24 of his masters.

25:14 Like cloudy skies and wind that produce no rain,25

so is the one who boasts26 of a gift not given.27

25:15 Through patience28 a ruler can be persuaded,29

and a soft tongue30 can break a bone.31

25:16 When you find32 honey, eat only what is sufficient for you,

lest you become stuffed33 with it and vomit it up.34

25:17 Don’t set foot too frequently35 in your neighbor’s house,

lest he become weary36 of you and hate you.

25:18 Like a club or a sword or a sharp arrow,37

so is the one who testifies against38 his neighbor as a false witness.39

25:19 Like a bad tooth or a foot out of joint,40

so is confidence41 in an unfaithful person at the time of trouble.42

25:20 Like one who takes off a garment on a cold day,43

or like vinegar poured on soda,44

so is one who sings songs to a heavy heart.45

25:21 If your enemy is hungry, give him food to eat,

and if he is thirsty, give him water to drink,

25:22 for you will heap coals of fire on his head,46

and the Lord will reward you.47

25:23 The north wind48 brings forth rain,

and a gossiping tongue49 brings forth50 an angry look.51

25:24 It is better to live on a corner of the housetop

than in a house in company with a quarrelsome wife.52

25:25 Like cold water to a weary person,53

so is good news from a distant land.54

25:26 Like a muddied55 spring and a polluted56 well,

so is a righteous person who gives way57 before the wicked.

25:27 It is not good58 to eat too much honey,

nor is it honorable for people to seek their own glory.59

25:28 Like a city that is broken down and without a wall,

so is a person who cannot control his temper.60

Next Chapter


NET Bible® - Proverbs 25 Notes

1 sn This section of the book of Proverbs contains proverbs attributed to Solomon but copied by Hezekiah’s sages (between 715 b.c. and 687 b.c.). Some scholars conclude that this has no historical value other than to report the later disposition that people thought they came from Solomon’s time, but if that were the only consideration, then that in itself would have to be considered as a piece of historical information. But if the reference is an earlier note in the collection, then it becomes more valuable for consideration. The proverbs in these lines differ from the earlier ones in that these are multiple line sayings using more similes; chapters 28-29 are similar to 10-16, but chapters 25-27 differ in having few references to God.

2 sn The proverb provides a contrast between God and the king, and therein is the clue to the range of application involved. The interest of the king is ruling or administering his government; and so the subject matter is a contrast to the way God rules his kingdom.

3 sn The two infinitives form the heart of the contrast – “to conceal a matter” and “to search out a matter.” God’s government of the universe is beyond human understanding – humans cannot begin to fathom the intentions and operations of it. But it is the glory of kings to search out matters and make them intelligible to the people. Human government cannot claim divine secrecy; kings have to study and investigate everything before making a decision, even divine government as far as possible. But kings who rule as God’s representatives must also try to represent his will in human affairs – they must even inquire after God to find his will. This is their glorious nature and responsibility. For more general information on vv. 2-27, see G. E. Bryce, “Another Wisdom ‘Book’ in Proverbs,” JBL 91 (1972): 145-57.

4 tn Heb “heavens for height and earth for depth.” The proverb is clearly intending the first line to be an illustration of the second – it is almost emblematic parallelism.

5 sn The proverb is affirming a simple fact: The king’s plans and decisions are beyond the comprehension of the common people. While the king would make many things clear to the people, there are other things that are “above their heads” or “too deep for them.” They are unsearchable because of his superior wisdom, his caprice, or his need for secrecy. Inscrutability is sometimes necessary to keep a firm grip on power.

6 tn The Hebrew כֶּלִי (keli) means “vessel; utensil” (cf. KJV, ASV, NASB). But purging dross from silver does not produce a “vessel” for the silversmith. Some versions therefore render it “material” (e.g., NIV, NRSV). The LXX says “that it will be entirely pure.” So D. W. Thomas reads כָּלִיל (kalil) and translates it “purified completely” (“Notes on Some Passages in the Book of Proverbs,” VT 15 [1965]: 271-79; cf. NAB). W. McKane simply rearranges the line to say that the smith can produce a work of art (Proverbs [OTL], 580; cf. TEV “a thing of beauty”). The easiest explanation is that “vessel” is a metonymy of effect, “vessel” put for the material that goes into making it (such metonymies occur fairly often in Psalms and Proverbs).

7 sn These two verses present first an illustration and then the point (so it is emblematic parallelism). The passage uses imperatives to teach that the wicked must be purged from the kingdom.

8 sn “Throne” is a metonymy of subject (or adjunct); it is the symbol of the government over which the king presides (cf. NCV, TEV).

9 sn When the king purges the wicked from his court he will be left with righteous counselors and his government therefore will be “established in righteousness” – it will endure through righteousness (cf. NLT “made secure by justice”). But as J. H. Greenstone says, “The king may have perfect ideals and his conduct may be irreproachable, but he may be misled by unscrupulous courtiers” (Proverbs, 264).

10 tn The phrase “for him” is supplied in the translation for clarity.

11 sn This proverb, covering the two verses, is teaching that it is wiser to be promoted than to risk demotion by self-promotion. The point is clear: Trying to promote oneself could bring on public humiliation; but it would be an honor to have everyone in court hear the promotion by the king.

12 tn The two infinitives construct form the contrast in this “better” sayings; each serves as the subject of its respective clause.

13 tc Most modern commentators either omit this last line or attach it to the next verse. But it is in the text of the MT as well as the LXX, Syriac, Vulgate, and most modern English versions (although some of them do connect it to the following verse, e.g., NAB, NIV, NRSV, NLT).

14 tn Heb “do not go out hastily to strive”; the verb “to strive” means dispute in the legal context. The last clause of v. 7, “what your eyes have seen,” does fit very well with the initial clause of v. 8. It would then say: What you see, do not take hastily to court, but if the case was not valid, he would end up in disgrace.

sn The Hebrew verb רִיב (riv) is often used in legal contexts; here the warning is not to go to court hastily lest it turn out badly.

15 tn The clause begins with פֶּן (pen, “lest”) which seems a bit out of place in this line. C. H. Toy suggests changing it to כִּי (ki, “for”) to make a better connection, instead of supplying an ellipsis: “lest it be said what…” (Proverbs [ICC], 461).

16 tn The verse begins with the direct object רִיבְךָ (ribkha, “your case”) followed by the imperative from the same root, רִיב (riv, “argue”). It is paralleled by the negated Piel jussive. The construction of the clauses indicates that the first colon is foundational to the second: “Argue…but do not reveal,” or better, “When you argue…do not reveal.”

17 sn The concern is that in arguing with one person a secret about another might be divulged, perhaps deliberately in an attempt to clear oneself. The point then is about damaging a friendship by involving the friend without necessity or warrant in someone else’s quarrel.

18 tn The noun דִּבָּה (dibbah, “infamy; defamation; evil report; whispering”) is used of an evil report here (e.g., Gen 37:2), namely a true report of evil doing. So if a person betrays another person’s confidence, he will never be able to live down the bad reputation he made as one who betrays secrets (cf. NIV).

19 sn The verse uses emblematic parallelism, stating the simile in the first part and the point in the second. The meaning of the simile is not entirely clear, but it does speak of beauty, value, and artistry. The “apples of gold” (possibly citrons, quinces, oranges, or apricots) may refer to carvings of fruit in gold on columns.

20 tn Heb “on its wheels.” This expression means “aptly, fittingly.” The point is obviously about the immense value and memorable beauty of words used skillfully (R. N. Whybray, Proverbs [CBC], 148). Noting the meaning of the term and the dual form of the word, W. McKane suggests that the expression is metaphorical for the balancing halves of a Hebrew parallel wisdom saying: “The stichos is a wheel, and the sentence consisting of two wheels is a ‘well-turned’ expression” (Proverbs [OTL], 584). The line then would be describing a balanced, well-turned saying, a proverb; it is skillfully constructed, beautifully written, and of lasting value.

21 sn This saying is another example of emblematic parallelism; the first half is the simile, and the second half makes the point from it: A wise rebuke that is properly received is of lasting value. The rebuke in the ear of an obedient student is like ornaments of fine jewelry.

22 tn The “ear of the listener” refers to the obedient disciple, the one who complies with the reproof he hears. Cf. KJV, ASV, NAB “an obedient ear.”

23 sn The emblem in the parallelism of this verse is the simile of the first line. Because snow at the time of harvest would be rare, and probably unwelcome, various commentators have sought to explain this expression. R. N. Whybray suggests it may refer to snow brought down from the mountains and kept cool in an ice hole (Proverbs [CBC], 148); this seems rather forced. J. H. Greenstone following Rashi, a Jewish scholar who lived a.d. 1040-1105, suggests it might refer to the refreshing breeze that comes from snow-capped mountains (Proverbs, 260). C. H. Toy suggests a snow-cooled drink (Proverbs [ICC], 464), and W. McKane an application of ice water to the forehead (Proverbs [OTL], 585). Some English versions replace “snow” with “water” (cf. TEV “cold water”; CEV “cool water”). These all attempt to explain the simile; but the point is clear enough, a faithful servant is refreshing to his master. The analogy could be hypothetical – as refreshing as the coolness of snow would be in harvest time.

24 tn Heb “he restores the life [or, soul] of his masters.” The idea suggests that someone who sends the messenger either entrusts his life to him or relies on the messenger to resolve some concern. A faithful messenger restores his master’s spirit and so is “refreshing.”

25 sn The emblem now is one of clouds and winds that would be expected to produce rain; they gain attention and raise people’s expectations but prove to be disappointing when no rain is forthcoming, and hence could be thought of as deceitful.

26 tn The form מִתְהַלֵּל (mithallel) is the Hitpael participle of the well-known word for “praise”; but in this stem it means “to praise oneself” or “to boast.” The description of “windbag” seems appropriate in this context.

27 tn Heb “a gift of falsehood.” This would mean that the individual brags about giving a gift, when there is no gift.

28 tn Heb “long of anger” or “forbearance” (so NASB).

29 tn The two imperfect verbs in this line may be nuanced as potential imperfects because what is described could happen, but does not do so as a rule.

30 tn The “tongue” is a metonymy of cause; and so the expression here refers to soft or gentle speech. This fits well with the parallel idea of patience (“long of anger”) – through a calm patient persuasion much can be accomplished. Some English versions relate this figure directly to the persuasion of a ruler in the previous line (cf. TEV “can even convince rulers”).

31 sn The idea of breaking a bone uses the hardest and most firm part of the body in contrast to the “softness of the tongue.” Both are figurative, forming a comparison. A gentle speech can break down any stiff opposition.

32 tn The verse simply begins “you have found honey.” Some turn this into an interrogative clause for the condition laid down (cf. KJV, ASV, NASB, NLT); most make the form in some way subordinate to the following instruction: “when you find…eat.”

33 tn The verb means “to be satisfied; to be sated; to be filled.” Here it means more than satisfied, since it describes one who overindulges and becomes sick. The English verb “stuffed” conveys this idea well.

34 sn The proverb warns that anything overindulged in can become sickening. The verse uses formal parallelism to express first the condition and then its consequences. It teaches that moderation is wise in the pleasures of life.

35 tn Heb “make your foot rare.” The verb is הֹקַר (hoqar), the Hiphil imperative of יָקַר (yaqar, “to be rare; to be precious”). To “make one’s foot rare” would mean to keep the visits to a minimum as well as making them valuable – things increase in value, according to the nuances of this word, when they are rare.

36 tn Heb “gets full.” This verb means “to be sated; to be satisfied; to be filled.” It is often used with reference to food, but here it refers to frequent visits that wear out one’s welcome (cf. NLT).

37 sn The first line identifies the emblem of the proverb: False witnesses are here compared to deadly weapons because they can cause the death of innocent people (e.g., Exod 20:16; Deut 5:20; and Prov 14:5).

38 tn The verb עָנָה (’anah) followed by the preposition בְּ (bet) with its object means “to testify against” (answer against someone). With the preposition לְ (lamed) it would mean “to testify for” someone. Here the false witness is an adversary, hence the comparison with deadly weapons.

39 tn While עֵד (’ed) could be interpreted as “evidence” (a meaning that came from a metonymy – what the witness gives in court), its normal meaning is “witness.” Here it would function as an adverbial accusative, specifying how he would answer in court.

40 sn The similes in this emblematic parallelism focus on things that are incapable of performing certain activities – they are either too painful to use or are ineffective.

41 tn Since there is no preposition to clarify the construction, there are two ways to take the term מִבְטָח (mivtakh, “confidence”) in the context. It can either refer (1) to reliance on an unfaithful person, or it can refer (2) to that on which the unfaithful person relies. C. H. Toy argues for the second, that what the faithless person relies on will fail him in the time of trouble (Proverbs [ICC], 466). This view requires a slight change in the MT to make “confidence” a construct noun (i.e., the confidence of the faithless); the first view, which fits better the MT as it stands, says that “confidence [in] a faithless person” is like relying on a decaying tooth or a lame foot. This is the view preferred in most English versions, including the present one.

42 tn Heb “in the day of trouble”; KJV, NASB “in time of trouble.”

43 tc The consonants of the Hebrew text of this verse are similar to the consonants in v. 19. The LXX has a much longer reading: “Like vinegar is bad for a wound, so a pain that afflicts the body afflicts the heart. Like a moth in a garment, and a worm in wood, so the pain of a man wounds the heart” (NRSV follows much of the LXX reading; NAB follows only the second sentence of the LXX reading). The idea that v. 20 is a dittogram is not very convincing; and the Greek version is too far removed to be of help in the matter.

44 tn The second simile mentions pouring vinegar on soda. The LXX has “scab,” but that does not fit as a sensitive thing. The reference is to sodium carbonate (natural in Egypt) which can be neutralized with vinegar.

45 sn It is inappropriate and counterproductive to sing songs to a heavy heart. One needs to be sensitive to others (e.g., 1 Sam 19:9).

46 sn The imagery of the “burning coals” represents pangs of conscience, more readily effected by kindness than by violence. These coals produce the sharp pain of contrition through regret (e.g., 18:19; 20:22; 24:17; Gen 42-45; 1 Sam 24:18-20; Rom 12:20). The coals then would be an implied comparison with a searing conscience.

47 sn The second consequence of treating enemies with kindness is that the Lord will reward the act. The fact that this is promised shows that the instruction here belongs to the religious traditions of Israel.

48 sn One difficulty here is that it is the west wind that brings rain to Israel (e.g., 1 Kgs 18:41-44). C. H. Toy suggests that the expression is general, referring to a northwest wind – unless it is an error (Proverbs [ICC], 468). J. P. M. van der Ploeg suggests that the saying originated outside the land, perhaps in Egypt (“Prov 25:23,” VT 3 [1953]: 189-92). But this would imply it was current in a place where it made no sense. R. N. Whybray suggests that the solution lies with the verb “brings forth” (תְּחוֹלֵל, tÿkholel); he suggests redefining it to mean “repels, holds back” (cf. KJV “driveth away”). Thus, the point would be that the north wind holds back the rain just as an angry look holds back slander (Proverbs [CBC], 149). But the support for this definition is not convincing. Seeing this as a general reference to northerly winds is the preferred solution.

49 tn Heb “a tongue of secret” or “a hidden tongue,” referring to someone who goes around whispering about people behind their backs (cf. KJV, NAB, NASB, NRSV “a backbiting tongue”).

50 tn The phrase “brings forth” does not appear in Hebrew in this line but is implied by the parallelism with the previous line; it is supplied here in the translation for clarity.

51 sn The verse implies a comparison between the two parts to make the point that certain things automatically bring certain results. Gossiping words will infuriate people as easily as the northerly winds bring the cold rain.

52 tn This proverb is identical with 21:9; see the notes there.

53 tn Heb “a weary [or, faint] soul” (so NASB, NIV); KJV, ASV, NRSV “a thirsty soul,” but “soul” here refers to the whole person.

54 sn The difficulty of getting news of any kind from a distant land made its reception all the more delightful when it was good (e.g., Gen 45:27; Prov 15:30).

55 tn The Niphal participle is from רָפַס (rafas), which means “to stamp; to tread; to foul by treading [or, by stamping].” BDB 952 s.v. defines it here as a “fountain befouled.” The picture is one of a spring of water where men and beasts gather and muddy it by their trampling in and out of it.

56 tn The Hophal participle from שָׁחַת (shakhat, “to ruin; to destroy; to corrupt”) provides a general description – the well has been “ruined” or “corrupted” (so ASV) and is therefore unusable.

57 tn The verb מָט (mat) means “to give way; to move.” This probably refers to the integrity of the righteous being lost – comparing it to moving [off course]. T. T. Perowne writes, “To see a righteous man moved from his steadfastness through fear or favour in the presence of the wicked is as disheartening as to find the stream turbid and defiled at which you were longing to quench your thirst” (Proverbs, 161). But the line may refer to the loss of social standing and position by the righteous due to the plots of the wicked – just as someone muddied the water, someone made the righteous slip from his place.

58 sn This is a figure of speech known as tapeinosis – a deliberate understatement to emphasize a worst-case scenario: “it is bad!”

59 tn Heb “and the investigation of their glory is not glory.” This line is difficult to understand but it forms an analogy to honey – glory, like honey, is good, but not to excess. The LXX rendered this, “it is proper to honor notable sayings.” A. A. MacIntosh suggests, “He who searches for glory will be distressed” (“A Note on Prov 25:27,” VT 20 [1970]: 112-14). G. E. Bryce has “to search out difficult things is glorious” (“Another Wisdom ‘Book’ in Proverbs,” JBL 91 (1972): 145-47). R. C. Van Leeuwen suggests, “to seek difficult things is as glory” (“Proverbs 25:27 Once Again,” VT 36 [1986]: 105-14). The Hebrew is cryptic, but not unintelligible: “seeking their glory [is not] glory.” It is saying that seeking one’s own glory is dishonorable.

60 tn Heb “whose spirit lacks restraint” (ASV similar). A person whose spirit (רוּחַ, ruakh) “lacks restraint” is one who is given to outbursts of passion, who lacks self-control (cf. NIV, NRSV, CEV, NLT). This person has no natural defenses but reveals his true nature all the time. The proverb is stating that without self-control a person is vulnerable, like a city without defenses.


NET Bible® - Proverbs 26

Proverbs 26

26:1 Like snow in summer or rain in harvest,

so honor1 is not fitting for a fool.2

26:2 Like a fluttering bird or like a flying swallow,

so a curse without cause3 does not come to rest.4

26:3 A whip for the horse and a bridle for the donkey,

and a rod for the backs of fools!5

26:4 Do not answer a fool according to his folly,6

lest you yourself also be like him.7

26:5 Answer a fool according to his folly,8

lest he be wise in his own estimation.9

26:6 Like cutting off the feet or drinking violence,10

so is sending11 a message by the hand of a fool.12

26:7 Like legs that hang limp13 from the lame,

so14 is a proverb15 in the mouth of fools.

26:8 Like tying a stone in a sling,16

so is giving honor to a fool.

26:9 Like a thorn17 that goes into the hand of a drunkard,

so is a proverb in the mouth of a fool.18

26:10 Like an archer who wounds at random,19

so is the one who hires20 a fool or hires any passer-by.

26:11 Like a dog that returns to its vomit,21

so a fool repeats his folly.22

26:12 Do you see23 a man wise in his own eyes?24

There is more hope for a fool25 than for him.

26:13 The sluggard26 says, “There is a lion in the road!

A lion in the streets!”27

26:14 Like28 a door that turns on its hinges,29

so a sluggard turns30 on his bed.

26:15 The sluggard plunges31 his hand in the dish;

he is too lazy to bring it back to his mouth.32

26:16 The sluggard is wiser in his own estimation33

than seven people who respond with good sense.34

26:17 Like one who grabs a wild dog by the ears,35

so is the person passing by who becomes furious36 over a quarrel not his own.

26:18 Like a madman37 who shoots

firebrands and deadly arrows,38

26:19 so is a person39 who deceives his neighbor,

and says, “Was I not only joking?”40

26:20 Where there is no wood, a fire goes out,

and where there is no gossip,41 contention ceases.42

26:21 Like charcoal is to burning coals, and wood to fire,

so is a contentious person43 to kindle strife.44

26:22 The words of a gossip are like delicious morsels;

they go down into a person’s innermost being.45

26:23 Like a coating of glaze46 over earthenware

are fervent47 lips with an evil heart.48

26:24 The one who hates others disguises49 it with his lips,

but he stores up50 deceit within him.51

26:25 When52 he speaks graciously,53 do not believe him,54

for there are seven55 abominations56 within him.

26:26 Though his57 hatred may be concealed58 by deceit,

his evil will be uncovered59 in the assembly.

26:27 The one who digs a pit60 will fall into it;

the one who rolls a stone – it will come back on him.

26:28 A lying tongue61 hates those crushed by it,

and a flattering mouth works ruin.62

Next Chapter


NET Bible® - Proverbs 26 Notes

1 sn “Honor” in this passage probably means respect, external recognition of worth, accolades, advancement to high position, etc. All of these would be out of place with a fool; so the sage is warning against elevating or acclaiming those who are worthless. See also J. A. Emerton, “Notes on Some Passages in the Book of Proverbs,” VT 15 (1965): 271-79.

2 sn The first twelve verses of this chapter, Prov 26:1-12, are sometimes called “the Book of Fools” because they deal with the actions of fools.

3 tn Heb “causeless curse” (KJV similar) describes an undeserved curse (cf. NIV, NRSV). The Hebrew word translated “causeless” is the adverb from ָחנַן (khanan); it means “without cause; gratuitous.”

sn This proverb is saying that a curse that is uttered will be powerless if that curse is undeserved. It was commonly believed in the ancient world that blessings and curses had power in themselves, that once spoken they were effectual. But scripture makes it clear that the power of a blessing or a curse depends on the power of the one behind it (e.g., Num 22:38; 23:8). A curse would only take effect if the one who declared it had the authority to do so, and he would only do that if the curse was deserved.

4 tc The MT has the negative with the verb “to enter; to come” to mean “will not come” (לֹא תָבֹא, lo’ tavo’). This is interpreted to mean “will not come to rest” or “will not come home.” Some commentators have taken the Qere reading of לוֹ (lo) instead, and read it as “will come home to him.” This is also a little difficult; but it gives the idea that an undeserved curse will come [back] to him [who gave it]. Just as a bird will fly around and eventually come home, so will the undeserved curse return on the one who gave it. This is plausible; but there is no referent for the suffix, making it syntactically difficult.

5 sn A fool must be disciplined by force like an animal – there is no reasoning. The fool is as difficult to manage as the donkey or horse.

6 sn One should not answer a fool’s foolish questions in line with the fool’s mode of reasoning (J. H. Greenstone, Proverbs, 274).

7 sn The person who descends to the level of a fool to argue with him only looks like a fool as well.

8 sn The apparent contradiction with the last verse has troubled commentators for some time. The Rabbis solved it by saying that v. 4 referred to secular things, but v. 5 referred to sacred or religious controversies. While this does not resolve the issue, it does give a sound application for the two verses together – in negligible issues one should just ignore the stupid person, but in issues that matter the fool must be dealt with, lest credence be given to what he says (W. G. Plaut, Proverbs, 266). The text presents two proverbs each of which presents an aspect of the whole truth. One should not lower himself to the level of the fool, but there are times when the lesser of two evils is to do so, other than let the fool gain confidence that he is a wise person or be considered wise by others. Paul, for example, talked like a “fool” to correct the foolish ideas of the Corinthians (2 Cor 11:16-17; 12:11).

9 tn Heb “in his own eyes” (so NAB, NASB, NIV).

10 sn Sending a messenger on a mission is like having another pair of feet. But if the messenger is a fool, this proverb says, not only does the sender not have an extra pair of feet – he cuts off the pair he has. It would not be simply that the message did not get through; it would get through incorrectly and be a setback! The other simile uses “violence,” a term for violent social wrongs and injustice. The metaphorical idea of “drinking” violence means suffering violence – it is one’s portion. So sending a fool on a mission will have injurious consequences.

11 tn The participle could be taken as the subject of the sentence: “the one who sends…cuts off…and drinks.”

12 sn The consequence is given in the first line and the cause in the second. It would be better not to send a message at all than to use a fool as messenger.

13 tn Heb “like the legs which hang down from the lame” (so NASB). The is דַּלְיוּ (dalyu), from דָּלַל (dalal, “to hang; to be low; to languish”) although the spelling of the form indicates it would be from דָּלָה (dalah, “to draw” [water]). The word indicates the uselessness of the legs – they are there but cannot be used. Luther gave the verse a fanciful but memorable rendering: “Like dancing to a cripple, so is a proverb in the mouth of the fool.”

14 tn The proverb does not begin with a כְּ (bet) preposition to indicate a simile; but the analogy within the verse makes it clear that the first line is the emblem. The conjunction vav then indicates the equation – “so.”

15 sn As C. H. Toy puts it, the fool is a “proverb-monger” (Proverbs [ICC], 474); he handles an aphorism about as well as a lame man can walk. The fool does not understand, has not implemented, and cannot explain the proverb. It is useless to him even though he repeats it.

16 tn The translation “like tying a stone in a sling” seems to make the most sense, even though the word for “sling” occurs only here.

sn The point is that only someone who does not know how a sling works would do such a stupid thing (R. N. Whybray, Proverbs [CBC], 152). So to honor a fool would be absurd; it would be counterproductive, for he would still be a fool.

17 sn The picture is one of seizing a thornbush and having the thorn pierce the hand (עָלָה בְיַד־, ’alah vÿyad). A drunk does not know how to handle a thornbush because he cannot control his movements and so gets hurt (W. McKane, Proverbs [OTL], 599). C. H. Toy suggests that this rather means a half-crazy drunken man brandishing a stick (Proverbs [ICC], 475). In this regard cf. NLT “a thornbush brandished by a drunkard.”

18 sn A fool can read or speak a proverb but will be intellectually and spiritually unable to handle it; he will misapply it or misuse it in some way. In doing so he will reveal more of his folly. It is painful to hear fools try to use proverbs.

19 tn Heb “who wounds everyone” (so NASB). A similar rendering is given by ASV, NAB, NIV, NRSV, and NLT; it is the only one that makes sense out of a verse that most commentators consider hopelessly corrupt. That is not to say it is the correct rendering, only that it makes sense as a required negative statement in a proverb. The first line has רַב מְחוֹלֵל־כֹּל (rav mÿkholel-col). The first word, רַב (rav), can mean “archer,” “ master,” or “much.” The verb מְחוֹלֵל (mÿkholel) can mean “to wound” or “to bring forth.” The possibilities are: “a master performs [or, produces] all,” “a master injures all,” “an archer wounds all,” or “much produces all.” The line probably should be stating something negative, so the idea of an archer injuring or wounding people [at random] is preferable. An undisciplined hireling will have the same effect as an archer shooting at anything and everything (cf. NLT “an archer who shoots recklessly”).

20 tn The participle שֹׂכֵר (shokher) is rendered here according to its normal meaning “hires” or “pays wages to.” Other suggestions include “one who rewards a fool” (derived from the idea of wages) and “one who stops a fool” (from a similar word).

21 sn The simile is graphic and debasing (cf. 2 Peter 2:22).

22 sn The point is clear: Fools repeat their disgusting mistakes, or to put it another way, whenever we repeat our disgusting mistakes we are fools. The proverb is affirming that no matter how many times a fool is warned, he never learns.

23 tn The verse simply uses a perfect tense. The meaning of the verse would be the same if this were interpreted as an affirmation rather than as an interrogative. The first line calls such a person to one’s attention.

24 tn Heb “in his own eyes” (so NAB, NASB, NIV).

sn The subject matter of the verse is the person who is wise in his own opinion. Self-conceit is actually part of the folly that the book of Proverbs criticizes; those who think they are wise even though they are not are impossible to help. For someone to think he is wise when he is not makes him a conceited ignoramus (W. G. Plaut, Proverbs, 268).

25 sn Previous passages in the book of Proverbs all but deny the possibility of hope for the fool. So this proverb is saying there is absolutely no hope for the self-conceited person, and there might be a slight hope for the fool – he may yet figure out that he really is a fool.

26 sn The Book of Fools covered vv. 1-12. This marks the beginning of what may be called the Book of Sluggards (vv. 13-16).

27 tn Heb “in the broad plazas”; NAB, NASB “in the square.” This proverb makes the same point as 22:13, namely, that the sluggard uses absurd excuses to get out of work. D. Kidner notes that in this situation the sluggard has probably convinced himself that he is a realist and not a lazy person (Proverbs [TOTC], 163).

28 tn The comparative “like” is not in the Hebrew text, but is supplied from context in the translation.

29 sn The sluggard is too lazy to get out of bed – although he would probably rationalize this by saying that he is not at his best in the morning. The humor of the verse is based on an analogy with a door – it moves back and forth on its hinges but goes nowhere. Like the door to the wall, the sluggard is “hinged” to his bed (e.g., Prov 6:9-10; 24:33).

30 tn The term “turns” is not in the Hebrew text, but is supplied in the translation from the parallelism.

31 tn Heb “buries” (so many English versions); KJV “hideth”; NAB “loses.”

32 sn The proverb is stating that the sluggard is too lazy to eat; this is essentially the same point made in 19:24 (see the note there).

33 tn Heb “in his eyes.” The lazy person thinks that he has life all figured out and has chosen the wise course of action – but he is simply lazy. J. H. Greenstone says, for example, “Much anti-intellectualism may be traced to such rationalization for laziness” (Proverbs, 269).

34 tn The term means “taste; judgment.” The related verb means “to taste; to perceive,” that is, “to examine by tasting,” or examine by experiencing (e.g., Ps 34:9). Here the idea is expressed with the participle in construct, “those returners [of] good sense,” those who answer tastefully, with discretion. Cf. NIV “who (+ can NRSV) answer discreetly.”

35 tn Heb “grabs the ears of a dog. The word “wild” has been supplied in the translation to make clear that these were not domesticated pets. CEV, to accomplish the same point, has “a mad dog,” but there is no indication of that in context.

sn Someone who did this ran a serious risk of injury or harm. Dogs were not domestic pets in the ancient Near East; they were scavengers that ran in packs like jackals.

36 tn The word מִתְעַבֵּר (mit’abber) means “to put oneself in a fury” or “become furious” (BDB 720 s.v.). The Latin version apparently assumed the verb was עָרַב (’arav), for it has the sense of “meddle” (so also NAB, NASB, NIV, NRSV). However, the MT reading could easily fit the verse, referring to anyone passing by who gets furious over a fight that is not his.

37 tn The term כְּמִתְלַהְלֵהַּ (kÿmitlahleah) is the Hitpalpel participle of the quadriliteral verbal root לִהְלֵהַּ (lihleah), which means “to amaze; to startle” (BDB 529 s.v.). Here it functions as a substantive – the object of the preposition – and has the meaning of “madman” (cf. NRSV “maniac”). This is the only occurrence of the term.

38 tn Heb “arrows and death” (so KJV, NASB). This expression can be understood as a nominal hendiadys: “deadly arrows” (so NAB, NIV).

39 tn Heb “man.”

40 sn The subject of this proverb is not simply a deceiver, but one who does so out of jest, or at least who claims he was joking afterward. The participle מְשַׂחֵק has the idea of “laughing, mocking”; in this context it might convey the idea of “kidding” or “joking.” The point is that such practical joking is immature and often dangerous. To the foolish deceiver it might all seem like fun, like sport; but it can destroy people. One cannot trifle with dangerous weapons, or put them in irresponsible hands; likewise one cannot trifle with human relationships. W. G. Plaut notes, “The only worthwhile humor is that which laughs with, not at others” (Proverbs, 270).

41 sn Gossip (that is, the one who goes around whispering and slandering) fuels contention just as wood fuels a fire. The point of the proverb is to prevent contention – if one takes away the cause, contention will cease (e.g., 18:8).

42 tn Heb “becomes silent.”

43 sn Heb “a man of contentions”; NCV, NRSV, NLT “a quarrelsome person.” The expression focuses on the person who is contentious by nature. His quarreling is like piling fuel on a fire that would otherwise go out. This kind of person not only starts strife, but keeps it going.

44 tn The Pilpel infinitive construct לְחַרְחַר (lÿkharkhar) from חָרַר (kharar, “to be hot; to be scorched; to burn”) means “to kindle; to cause to flare up.”

45 tn The proverb is essentially the same as 18:8; it observes how appealing gossip is.

46 tn The traditional translation of “silver dross” (so KJV, ASV, NASB) never did make much sense because the parallel idea deals with hypocrisy – “fervent lips with an evil heart.” But silver dross would not be used over earthenware – instead it is discarded. Yet the MT clearly has “silver dross” (כֶּסֶף סִיגִים, kesef sigim). Ugaritic turned up a word spsg which means “glaze,” and this found a parallel in Hittite zapzaga[y]a. H. L. Ginsberg repointed the Hebrew text to k’sapsagim, “like glaze,” and this has been adopted by many commentators and recent English versions (e.g., NAB, NIV, NRSV, NLT). The final ם (mem) is then classified as enclitic. See, among others, K. L. Barker, “The Value of Ugaritic for Old Testament Studies,” BSac 133 (1976): 128-29.

47 tn The word translated “fervent” actually means “burning, glowing”; the LXX has “flattering lips” (as if from חָלַק [khalaq] rather than דָּלַק [dalaq]).

48 sn The analogy fits the second line very well. Glaze makes a vessel look beautiful and certainly different from the clay that it actually is. So is one who has evil intent (“heart”) but covers it with glowing speech.

49 tn The Niphal imperfect from נָכַר (nakhar) means “to act [or, treat] as a foreigner [or, stranger]; to misconstrue; to disguise.” The direct object (“it”) is not present in the Hebrew text but is implied. In this passage it means that the hater speaks what is “foreign” to his thought; in other words, he dissembles.

50 tn Or “places; puts; lays up” (cf. KJV, ASV, NASB).

51 tn Heb “within him” (so KJV, ASV) or “in his midst”; NAB “in his inmost being.”

sn Hypocritical words may hide a wicked heart. The proverb makes an observation: One who in reality despises other people will often disguise that with what he says.

52 tn The particle כִּי (ki) is here interpreted with a temporal nuance. It is also possible that it could be read as concessive (so NIV, NLT “Though”).

53 tn The meaning of the rare Piel form of חָנַן (khanan) is “to make gracious; to make favorable.” The subject is קוֹלוֹ (qolo, “his voice”), a metonymy of cause for what he says. The idea is that what he says is very gracious in its content and its effect.

54 sn It may be that the placing of this proverb in this setting is designed to point out that the person speaking graciously is this wicked person who conceals an evil heart. Otherwise it may have in mind a person who has already proven untrustworthy but protests in order to conceal his plans. But even if that were not the connection, the proverb would still warn the disciple not to believe someone just because it sounded wonderful. It will take great discernment to know if there is sincerity behind the person’s words.

55 sn The number “seven” is used in scripture as the complete number. In this passage it is not intended to be literally seven; rather, the expression means that there is complete or total abomination in his heart. Cf. TEV “his heart is filled to the brim with hate.”

56 sn “Abomination” means something that is loathed. This is a description applied by the writer, for the hypocritical person would not refer to his plans this way.

57 tn The referent is apparently the individual of vv. 24-25.

58 tn The form תִּכַּסֶּה (tikkasseh) is the Hitpael imperfect (with assimilation); it is probably passive, meaning “is concealed,” although it could mean “conceals itself” (naturally). Since the proverb uses antithetical parallelism, an imperfect tense nuance of possibility (“may be concealed”) works well here (cf. NIV, NLT).

59 sn The Hebrew verb means “to uncover,” here in the sense of “to reveal; to make known; to expose.” The verse is promising that the evil the person has done will be exposed publicly. The common belief that righteousness will ultimately triumph informs this saying.

60 sn The verse is teaching talionic justice (“an eye for an eye,” etc.), and so the activities described should be interpreted as evil in their intent. “Digging a pit” would mean laying a trap for someone (the figure of speech would be a metonymy of cause for the effect of ruining someone, if an actual pit is being dug; the figure would be hypocatastasis if digging a pit is being compared to laying a trap, but no pit is being dug). Likewise, “rolling a stone” on someone means to destroy that individual.

61 tn Heb “the tongue of deception.” The subject matter of this proverb is deceptive speech. The “tongue of deception” (using a metonymy of cause with an attributive genitive) means that what is said is false. Likewise the “smooth mouth” means that what is said is smooth, flattering.

62 sn The verse makes it clear that only pain and ruin can come from deception. The statement that the lying tongue “hates those crushed by it” suggests that the sentiments of hatred help the deceiver justify what he says about people. The ruin that he brings is probably on other people, but it could also be taken to include his own ruin.


NET Bible® - Proverbs 27

Proverbs 27

27:1 Do not boast1 about tomorrow;2

for you do not know3 what a day may bring forth.

27:2 Let another4 praise you, and not your own mouth;5

someone else,6 and not your own lips.

27:3 A stone is heavy and sand is weighty,

but vexation7 by a fool is more burdensome8 than the two of them.

27:4 Wrath is cruel and anger is overwhelming,9

but who can stand before jealousy?10

27:5 Better is open11 rebuke

than hidden12 love.

27:6 Faithful13 are the wounds of a friend,

but the kisses14 of an enemy are excessive.15

27:7 The one whose appetite16 is satisfied loathes honey,

but to the hungry mouth17 every bitter thing is sweet.

27:8 Like a bird that wanders18 from its nest,

so is a person who wanders from his home.19

27:9 Ointment and incense make the heart rejoice,20

likewise the sweetness of one’s friend from sincere counsel.21

27:10 Do not forsake your friend and your father’s friend,

and do not enter your brother’s house in the day of your disaster;

a neighbor nearby is better than a brother far away.22

27:11 Be wise, my son,23 and make my heart glad,

so that I may answer24 anyone who taunts me.25

27:12 A shrewd person sees danger and hides himself,

but the naive keep right on going26 and suffer for it.

27:13 Take a man’s27 garment when he has given security for a stranger,

and when he gives surety for a stranger,28 hold him in pledge.29

27:14 If someone blesses30 his neighbor with a loud voice early in the morning,31

it will be counted as a curse to him.32

27:15 A continual dripping on a rainy day

and a contentious wife33 are alike.34

27:16 Whoever hides her hides the wind35

or grasps36 oil with his right hand.37

27:17 As38 iron sharpens39 iron,

so a person40 sharpens his friend.41

27:18 The one who tends a fig tree42 will eat its fruit,43

and whoever takes care of44 his master will be honored.

27:19 As in water the face is reflected as a face,45

so a person’s heart46 reflects the person.

27:20 As47 Death and Destruction are never satisfied,48

so the eyes of a person49 are never satisfied.50

27:21 As the crucible is for silver and the furnace is for gold,51

so a person52 is proved53 by the praise he receives.54

27:22 If you should pound55 the fool in the mortar

among the grain56 with the pestle,

his foolishness would not depart from him.57

27:23 Pay careful attention to58 the condition of your flocks,59

give careful attention60 to your herds,

27:24 for riches do not last61 forever,

nor does a crown last62 from generation to generation.

27:25 When the hay is removed and new grass appears,

and the grass from the hills is gathered in,

27:26 the lambs will be for your clothing,

and the goats will be for the price of a field.63

27:27 And there will be enough goat’s milk for your food,64

for the food of your household,

and for the sustenance65 of your servant girls.

Next Chapter


NET Bible® - Proverbs 27 Notes

1 tn The form אַל־תִּתְהַלֵּל (’al-tithallel) is the Hitpael jussive negated; it is from the common verb “to praise,” and so in this setting means “to praise oneself” or “to boast.”

sn The verse rules out one’s overconfident sense of ability to control the future. No one can presume on the future.

2 sn The word “tomorrow” is a metonymy of subject, meaning what will be done tomorrow, or in the future in general.

3 sn The expression “you do not know” balances the presumption of the first line, reminding the disciple of his ignorance and therefore his need for humility (e.g., Matt 6:34; Luke 12:20; Jas 4:13-16).

4 tn Heb “a stranger.” This does not necessarily refer to a non-Israelite, as has been demonstrated before in the book of Proverbs, but these are people outside the familiar and accepted circles. The point is that such a person would be objective in speaking about your abilities and accomplishments.

5 sn “Mouth” and “lips” are metonymies of cause; they mean “what is said.” People should try to avoid praising themselves. Self praise can easily become a form of pride, even if it begins with trivial things. It does not establish a reputation; reputation comes from what others think about you.

6 tn “a foreigner”; KJV, ASV, NASB, NRSV “a stranger.”

7 tn The subject matter is the vexation produced by a fool. The term כַּעַס (ca’as) means “vexation” (ASV); provocation” (NAB, NASB, NIV, NRSV); “anger” (KJV “wrath”) and usually refers to undeserved treatment. Cf. NLT “the resentment caused by a fool.”

sn The same noun is used in 1 Sam 1:6, 16 for the “provocation” given to Hannah by Peninnah for being barren.

8 sn The contrast is made between dealing with the vexation of a fool and physical labor (moving stones and sand). More tiring is the vexation of a fool, for the mental and emotional effort it takes to deal with it is more draining than physical labor. It is, in the sense of this passage, almost unbearable.

9 tn Heb “fierceness of wrath and outpouring [= flood] of anger.” A number of English versions use “flood” here (e.g., NASB, NCV, NLT).

10 tn The Hebrew term translated “jealousy” here probably has the negative sense of “envy” rather than the positive sense of “zeal.” It is a raging emotion (like “anger” and “wrath,” this word has nuances of heat, intensity) that defies reason at times and can be destructive like a consuming fire (e.g., 6:32-35; Song 8:6-7). The rhetorical question is intended to affirm that no one can survive a jealous rage. (Whether one is the subject who is jealous or the object of the jealousy of someone else is not so clear.)

11 tn Heb “revealed” or “uncovered” (Pual participle from גָּלָה, galah). This would specify the reproof or rebuke as direct, honest, and frank, whether it was coming from a friend or an enemy.

12 tn The Hebrew term translated “hidden” (a Pual participle from סָתַר, satar) refers to a love that is carefully concealed; this is contrasted with the open rebuke in the first line. What is described, then, is someone too timid, too afraid, or not trusting enough to admit that reproof is a genuine part of love (W. McKane, Proverbs [OTL], 610). It is a love that is not expressed in proper concern for the one loved. See also, e.g., 28:23 and 29:3.

13 tn The Niphal participle of אָמַן (’aman) means “faithful; reliable; sure; trustworthy.” The word indicates that the wounds from a friend “can be trusted” (so NIV, NCV) because they are meant to correct and not to destroy (e.g., 25:12; Deut 7:9; Job 12:20).

14 sn “Kisses” probably represents a metonymy of adjunct; the term describes any expressions or indications of affection. But coming from an enemy, they will be insincere – as indicated by their excessive number.

15 tn The form is נַעְתָּרוֹת (na’tarot), the Niphal participle of עָתַר (’atar, “to be abundant”). Contemporary translations render this rare form in a number of different ways: “deceitful” (NASB, NKJV); “profuse” (NRSV); “many” (NLT). But the idea of “excessive” or “numerous” fits very well. The kisses of an enemy cannot be trusted, no matter how often they are presented.

16 tn Traditionally, “soul” (so KJV, ASV). The Hebrew text uses נֶפֶשׁ (nefesh) here for the subject – the full appetite [“soul”]. The word refers to the whole person with all his appetites. Here its primary reference is to eating, but it has a wider application than that – possession, experience, education, and the like.

17 tn Here the term נֶפֶשׁ (nefesh, traditionally, “soul”) is used again, now in contrast to describe the “hungry appetite” (cf. NRSV “ravenous appetite”), although “hungry mouth” might be more idiomatic for the idea. Those whose needs are great are more appreciative of things than those who are satisfied. The needy will be delighted even with bitter things.

18 tn The form נוֹדֶדֶת (nodedet) is the Qal participle from נָדַד (nadad), “to wander; to stray; to flutter; to retreat; to depart”; cf. NIV, NRSV, NLT “strays.” It will be directly paralleled with the masculine participle in the second colon.

19 tn Heb “place” (so KJV, ASV); most other English versions translate as “home.”

sn The reason for the wandering from the nest/place is not given, but it could be because of exile, eviction, business, or irresponsible actions. The saying may be generally observing that those who wander lack the security of their home and cannot contribute to their community (e.g., the massive movement of refugees). It could be portraying the unhappy plight of the wanderer without condemning him over the reason for the flight.

20 sn The first line of the proverb provides the emblem to the parallel point. The emblem is the joy that anointing oil (ointment) and incense bring, and the point is the value of the advice of a friend.

21 tn Some think the MT is unintelligible as it stands: “The sweetness of his friend from the counsel of the soul.” The Latin version has “the soul is sweetened by the good counsels of a friend.” D. W. Thomas suggests, “counsels of a friend make sweet the soul” (“Notes on Some Passages in the Book of Proverbs,” VT 15 [1965]: 275). G. R. Driver suggests, “the counsel of a friend is sweeter than one’s own advice” (literally, “more than the counsel of the soul”). He also suggests “more than of fragrant wood.” See G. R. Driver, “Hebrew Notes,” ZAW 52 (1934): 54; idem, “Suggestions and Objections,” ZAW 55 (1937): 69-70. The LXX reads “and the soul is rent by misfortunes.” The MT, for want of better or more convincing readings, may be interpreted to mean something like “[Just as] ointment and incense brings joy to the heart, [so] the sweetness of one’s friend [comes] from his sincere counsel.”

22 sn The meaning of the verse is very difficult, although the translation is rather straightforward. It may simply be saying that people should retain family relationships but will discover that a friend who is available is better than a relative who is not. But C. H. Toy thinks that the verse is made up of three lines that have no connection: 10a instructs people to maintain relationships, 10b says not to go to a brother’s house [only?] when disaster strikes, and 10c observes that a nearby friend is better than a far-away relative. C. H. Toy suggests a connection may have been there, but has been lost (Proverbs [ICC], 485-86). The conflict between 17:17 and 10b may be another example of presenting two sides of the issue, a fairly frequent occurrence in the book of Proverbs.

23 tn Heb “my son”; the reference to a “son” is retained in the translation here because in the following lines the advice is to avoid women who are prostitutes.

24 tn The verb is the cohortative of שׁוּב (shuv); after the two imperatives that provide the instruction, this form with the vav will indicate the purpose or result (indirect volitive sequence).

25 sn The expression anyone who taunts me refers to those who would reproach or treat the sage with contempt, condemning him as a poor teacher. Teachers are often criticized for the faults and weaknesses of their students; but any teacher criticized that way takes pleasure in pointing to those who have learned as proof that he has not labored in vain (e.g., 1 Thess 2:19-20; 3:8).

26 tn Heb “go on”; the word “right” is supplied in the translation to clarify the meaning: The naive person, oblivious to impending danger, meets it head on.

27 tn Heb “his garment.”

28 tn Or “for a strange (= adulterous) woman.” Cf. KJV, ASV, NASB, NLT; NIV “a wayward woman.”

29 tn This proverb is virtually identical to 20:16.

30 tn The verse begins with the Piel participle from בָּרַךְ (barach). It could be taken as the subject, with the resulting translation: “Blessing…will be counted as a curse.” However, that would be rather awkward. So it is preferable to take the first line as the condition (“if someone blesses”) and the second as the consequence (“[then] it will be counted”).

31 tn Heb “rising early in the morning” (so KJV, ASV). The infinitive explains the verb “bless,” giving the circumstances of its action. The individual rises early to give his blessing.

32 sn The point of the proverb is that loud and untimely greetings are not appreciated. What was given as a “blessing” will be considered a “curse” – the two words being antonyms. The proverb makes the point that how, when, and why they say what they say is important too (D. Kidner, Proverbs [TOTC], 166).

33 tn Heb “a wife of contentions” (an attributive genitive). Cf. NAB, NIV “a quarrelsome wife”; NLT “a nagging wife.”

34 tn The form נִשְׁתָּוָה (nishtavah) is classified by BDB as a Nitpael perfect from the root שָׁוָה (shavah, “to be like; to resemble”; BDB 1001 s.v. I שָׁוָה). The form also has metathesis before the sibilant. The LXX interprets it as “Drops drive a man out of his house on a wintry day; so a railing woman also drives him out of his own house.”

35 tn The participle and verb both are from the root צָפַן (tsafan, “to hide”). This combination could be translated “hiding her is [like] hiding the wind.”

sn A contentious woman is uncontrollable. The wind can gust at any moment; so too the contentious woman can nag or complain without warning. If anyone can hide the wind he can hide her.

36 sn The verb is the Qal imperfect of קָרָא (qara’); BDB 895 s.v. 5.b defines it here as “call for = demand, require,” but acknowledge that it is probably corrupt. R. B. Y. Scott interprets it to mean “grasping” oil in the hand, an expression he compares to the modern “butterfingers” (Proverbs, Ecclesiastes [AB], 163). Others have interpreted it to mean “betrays” – “ointment of his right hand betrays itself,” meaning its smell persists. However, the connection to the proverb does not seem obvious with that interpretation.

37 tc The LXX took an etymologizing approach to the whole verse and translated it “the north wind is a severe wind, but by its name is termed auspicious.” In this rendering the Hebrew text’s “oil” became “its name,” “right hand” became “auspicious,” and “grasp” became “called.”

38 tn The term “as” is not in the Hebrew text, but is supplied in the translation to clarify the comparison.

39 tn BDB classifies the verb in the first colon as a Qal apocopated jussive of I חָדָה (khadah, “to grow sharp”; BDB 292 s.v.), and the verb in the second half of the verse (יַחַד, yakhad) as a Hiphil apocopated jussive. The difference would be: “let iron by means of iron grow sharp, and let a man sharpen the countenance of his friend.” But it makes more sense to take them both as Hiphil forms, the first being in pause. Other suggestions have been put forward for the meaning of the word, but the verb “sharpens” fits the context the best, and is followed by most English versions. The verb may be a shortened form of the imperfect rather than a jussive.

40 tn Heb “and a man,” although the context does not indicate this should be limited to males only.

41 tn Heb “sharpens the face of his friend.” The use of the word “face” (cf. KJV, ASV “countenance”) would here emphasize that it is the personality or character that is being sharpened. Constructive criticism sharpens character. Use of the wits in interaction that makes two people sharp as a razor (W. McKane, Proverbs [OTL], 615); another example, from the Talmud, is that of two students sharpening each other in the study of the Torah (b. Ta’anit 7a).

42 sn Tending fig trees requires closer attention than other plants; so the point here would be the diligent care that is required.

43 sn The principle is established in the first line with the emblem: Those who faithfully serve will be rewarded in kind. The second half of the proverb makes the point from this illustration.

44 sn The Hebrew participle translated “takes care of” (שֹׁמֵר, shomer) describes a careful watching over or looking after, a meticulous service, anticipating the needs and safeguarding the charge. Such a servant need not worry about his efforts going unrecognized and unrewarded (e.g., Prov 22:29; 2 Tim 2:6, 15).

45 tn The verse is somewhat cryptic and so has prompted many readings. The first line in the MT has “As water the face to the face.” The simplest and most probable interpretation is that clear water gives a reflection of the face (cf. NASB, NIV, NRSV, NLT). One creative but unconvincing suggestion is that of L. Kopf, who suggests the idea is “water of face” (a construct) and that it means shame or modesty, i.e., a face is not really human without shame, and a man without a heart is not human (“Arabische Etymologien und Parallelen zum Bibelwörterbuch,” VT 9 [1959]: 260-61).

46 tn The second line has “so the heart of a man to a man” (cf. KJV, ASV). The present translation (along with many English versions) supplies “reflects” as a verb in the second line to emphasize the parallelism.

sn In the parallelism this statement means that a person’s heart is the true reflection of that person. It is in looking at the heart, the will, the choices, the loves, the decisions, the attitudes, that people come to self-awareness.

47 tn The term “as” is not in the Hebrew text, but is supplied in the translation in light of the analogy.

48 sn Countless generations of people have gone into the world below; yet “death” is never satisfied – it always takes more. The line personifies Death and Destruction. It forms the emblem in the parallelism.

49 tn Heb “eyes of a man.” This expression refers to the desires – what the individual looks longingly on. Ecclesiastes Rabbah 1:34 (one of the rabbinic Midrashim) says, “No man dies and has one-half of what he wanted.”

50 tc The LXX contains a scribal addition: “He who fixes his eye is an abomination to the Lord, and the uninstructed do not restrain their tongues.” This is unlikely to be original.

51 sn Once again this proverb uses emblematic parallelism. The crucible and the furnace are used to refine and thus reveal the pure metals. The analogy is that praise will reveal the person because others will examine and evaluate what an individual has done in order to make the public acclamation.

52 tn Heb “and a man,” but the context does not indicate this is limited only to males.

53 tn The verb “is proved” was supplied in the translation in view of the analogy. Many English versions supply “tested” for the same reason.

sn The proverb is saying that public praise is usually a good measure of the qualities and contributions of a person. The other side of it is that righteousness is often denounced, but the proverb is not addressing everything that people say.

54 tn Heb “by [the] praise of him.” The pronominal suffix is an objective genitive, meaning “the praise about him” (= “the praise he receives”). Some commentators would take the suffix as a subjective genitive, meaning “the praise he gives”; this would mean people stand revealed by what they praise (D. Kidner, Proverbs [TOTC], 168). That does not seem to work as well with the emblem of the first line which indicates being tested. The LXX adds a couplet: “The heart of the transgressor seeks evil; but the upright heart seeks knowledge.”

55 tn The verb means “to pound” in a mortar with a pestle (cf. NRSV “Crush”; NLT “grind”). The imperfect is in a conditional clause, an unreal, hypothetical condition to make the point.

56 tn The Hebrew term רִיפוֹת (rifot) refers to some kind of grain spread out to dry and then pounded. It may refer to barley groats (coarsely ground barley), but others have suggested the term means “cheeses” (BDB 937 s.v.). Most English versions have “grain” without being more specific; NAB “grits.”

57 tn The LXX contains this paraphrase: “If you scourge a fool in the assembly, dishonoring him, you would not remove his folly.” This removes the imagery of mortar and pestle from the verse. Using the analogy of pounding something in a mortar, the proverb is saying even if a fool was pounded or pulverized, meaning severe physical punishment, his folly would not leave him – it is too ingrained in his nature.

58 tn The sentence uses the infinitive absolute and the imperfect from יָדַע (yada’, “to know”). The imperfect here has been given the obligatory nuance, “you must know,” and that has to be intensified with the infinitive.

59 tn Heb “the faces of your flock.”

60 tn The idiom is “place [it on] your heart” or “take to heart.” Cf. NLT “put your heart into.”

sn The care of the flock must become the main focus of the will, for it is the livelihood. So v. 23 forms the main instruction of this lengthy proverb (vv. 23-27).

61 tn Heb “riches are not forever” (so KJV, NASB); TEV “wealth is not permanent.” The term “last” is supplied in the translation for clarity.

62 tn The conjunction and the particle indicate that the same nuance continues here in the second colon, and so “last” has been supplied here as well.

63 sn Verse 25 is the protasis and v. 26 the apodosis. The two verses say that when the harvest is taken in, then the grass will grow, and they can sell and use their livestock. The lambs will provide clothing, and the goats when sold will pay for land.

64 sn This part of the proverb shows the proper interplay between human labor and divine provision. It teaches people to take care of what they have because it will not last forever.

65 tn Heb “life”; KJV, NAB “maintenance”; NRSV “nourishment.”


NET Bible® - Proverbs 28

Proverbs 28

28:1 The wicked person flees when there is no one pursuing,1

but the righteous person is as confident2 as a lion.

28:2 When a country is rebellious3 it has many princes,4

but by someone who is discerning and knowledgeable5 order is maintained.6

28:3 A poor person7 who oppresses the weak

is like8 a driving rain without food.9

28:4 Those who forsake the law10 praise the wicked,11

but those who keep the law contend12 with them.

28:5 Evil people13 do not understand justice,14

but those who seek the Lord 15 understand it all.

28:6 A poor person16 who walks in his integrity is better

than one who is perverse in his ways17 even though18 he is rich.19

28:7 The one who keeps the law20 is a discerning child,21

but a companion of gluttons brings shame22 to his parents.23

28:8 The one who increases his wealth by increasing interest24

gathers it for someone who is gracious25 to the needy.

28:9 The one who turns away his ear26 from hearing the law,

even his prayer27 is an abomination.28

28:10 The one who leads the upright astray in an evil way

will himself fall into his own pit,29

but the blameless will inherit what is good.30

28:11 A rich person31 is wise in his own eyes,32

but a discerning poor person can evaluate him properly.33

28:12 When the righteous rejoice,34 great is the glory,35

but when the wicked rise to power, people are sought out.36

28:13 The one who covers37 his transgressions will not prosper,38

but whoever confesses them and forsakes them will find mercy.39

28:14 Blessed is the one who is always cautious,40

but whoever hardens his heart41 will fall into evil.

28:15 Like42 a roaring lion or a roving bear,43

so is a wicked ruler over a poor people.44

28:16 The prince who is a great oppressor lacks wisdom,45

but the one who hates46 unjust gain will prolong his days.

28:17 The one who is tormented47 by the murder48 of another will flee to the pit;49

let no one support him.

28:18 The one who walks blamelessly will be delivered,50

but whoever is perverse in his ways will fall51 at once.52

28:19 The one who works his land will be satisfied with food,53

but whoever chases daydreams54 will have his fill55 of poverty.

28:20 A faithful person56 will have an abundance of blessings,

but the one who hastens57 to gain riches will not go unpunished.

28:21 To show partiality58 is terrible,59

for a person will transgress over the smallest piece of bread.60

28:22 The stingy person61 hastens after riches

and does not know that poverty will overtake him.62

28:23 The one who reproves63 another64 will in the end65 find more favor

than the one who flatters66 with the tongue.

28:24 The one who robs67 his father and mother and says, “There is no transgression,”

is a companion68 to the one69 who destroys.

28:25 The greedy person70 stirs up dissension,71

but the one who trusts72 in the Lord will prosper.73

28:26 The one who trusts in his own heart74 is a fool,

but the one who walks in wisdom75 will escape.76

28:27 The one who gives to the poor will not lack,77

but whoever shuts his eyes to them78 will receive79 many curses.80

28:28 When the wicked gain control,81 people82 hide themselves,83

but when they perish,84 the righteous increase.

Next Chapter


NET Bible® - Proverbs 28 Notes

1 sn The line portrays the insecurity of a guilty person – he flees because he has a guilty conscience, or because he is suspicious of others around him, or because he fears judgment.

2 tn The verb בָּטַח (batakh) means “to trust; to be secure; to be confident.” Cf. KJV, NASB, NIV, NRSV, NLT “bold.”

sn The righteous, who seek to find favor with God and man, have a clear conscience and do not need to look over their shoulders for avengers or law enforcers. Their position is one of confidence, so that they do not flee.

3 sn The Hebrew word translated “rebellious” has rebellion as its basic meaning, and that is the idea here. The proverb is describing a time when sinfulness brings about social and political unrest.

4 tn Heb “many are its princes” (so NASB).

sn In such a chaotic time there will be many rulers, either simultaneously or in a rapid sequence. The times of the judges or the days of the northern kings of Israel provide examples.

5 tn Heb “a man who understands [and] knows”; NRSV “an intelligent ruler”; NLT “wise and knowledgeable leaders.”

6 tc The LXX reads (probably from a different underlying Hebrew text): “It is the fault of a violent man that quarrels start, but they are settled by a man of discernment.” For a survey of suggestions, see C. H. Toy, Proverbs (ICC), 495, and W. McKane, Proverbs (OTL), 630.

tn This last line is difficult. The MT has כֵּן יַאֲרִיךְ (ken ya’arikh). The verb means “to prolong,” but כֵּן (ken) is open to several possibilities for meaning. J. H. Greenstone’s interpretation of it as a noun from the Hollow root כּוּן (kun) with a meaning of “established order” is what is expected here (Proverbs, 293).

sn For a study of the verses in chapters 28 and 29 concerning kings and governments, see B. V. Malchow, “A Manual for Future Monarchs,” CBQ 47 (1985): 238-45.

7 tc The MT reads “a poor man,” גֶּבֶר רָשׁ (gever rash); cf. KJV, NASB, NLT. The problem is that the poor in the book of Proverbs is not an oppressor and does not have the power to be such. So commentators assume the word is incorrect. By a slight change to רָשָׁע (rasha’) the reading becomes “a wicked ruler” [Heb “a wicked mighty man”]. There is no textual support for this change. The LXX, however, reads, “A courageous man oppresses the poor with impieties.” If “a poor man” is retained, then the oppression would include betrayal – one would expect a poor man to have sympathy for others who are impoverished, but in fact that is not the case. It is a sad commentary on human nature that the truly oppressed people can also be oppressed by other poor people.

8 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

9 sn “Food” is a metonymy of effect here. The picture is of the driving rain that should cause crops to grow so that food can be produced – but does not (some English versions assume the crops are destroyed instead, e.g., NCV, TEV, CEV, NLT). The point the proverb is making is that a show of strength may not produce anything except ruin.

10 sn Some commentators do not think that the word refers to the Mosaic law, but to “instruction” or “teaching” in general (cf. NCV “who disobey what they have been taught”). However, the expression “keep the law” in the second line indicates that it is binding, which would not be true of teaching in general (J. Bright, “The Apodictic Prohibition: Some Observations,” JBL 92 [1973]: 185-204). Moreover, Proverbs 28:9 and 29:18 refer to the law, and this chapter has a stress on piety.

11 sn The proverb gives the outcome and the evidence of those who forsake the law – they “praise the wicked.” This may mean (1) calling the wicked good or (2) justifying what the wicked do, for such people are no longer sensitive to evil.

12 tn The verb is the Hitpael imperfect of גָּרָה (garah), which means “to stir up strife” but in this stem means “to engage in strife” (cf. NIV “resist them”). Tg. Prov 28:4 adds an explanatory expansion, “so as to induce them to repent.”

13 tn Heb “men of evil”; the context does not limit this to males only, however.

14 tn The term translated “justice” is מִשְׁפָּט (mishpat); it refers to the legal rights of people, decisions that are equitable in the community. W. G. Plaut observes that there are always those who think that “justice” is that which benefits them, otherwise it is not justice (Proverbs, 282).

15 sn The contrast (and the difference) is between the wicked and those who seek the Lord. Originally the idea of seeking the Lord meant to obtain an oracle (2 Sam 21:1), but then it came to mean devotion to God – seeking to learn and do his will. Only people who are interested in doing the Lord’s will can fully understand justice. Without that standard, legal activity can become self-serving.

16 sn This chapter gives a lot of attention to the contrast between the poor and the rich, assuming an integrity for the poor that is not present with the rich; the subject is addressed in vv. 6, 8, 11, 20, 22, 25, and 27 (G. A. Chutter, “Riches and Poverty in the Book of Proverbs,” Crux 18 [1982]: 23-28).

17 tn The Hebrew term translated “ways” is in the dual, suggesting that the person has double ways, i.e., he is hypocritical. C. H. Toy does not like this idea and changes the form to the plural (Proverbs [ICC], 497), but his emendation is gratuitous and should be rejected.

18 tn Heb “and he is rich.” Many English versions treat this as a concessive clause (cf. KJV “though he be rich”).

19 sn This is another “better” saying, contrasting a poor person who has integrity with a rich person who is perverse. Of course there are rich people with integrity and perverse poor people, but that is not of interest here. If it came to the choices described here, honest poverty is better than corrupt wealth.

20 tn The Hebrew word could refer (1) to “instruction” by the father (cf. NCV) or (2) the Mosaic law (so most English versions). The chapter seems to be stressing religious obedience, so the referent is probably the law. Besides, the father’s teaching will be what the law demands, and the one who associates with gluttons is not abiding by the law.

21 tn Heb “son,” but the immediate context does not suggest limiting this only to male children.

22 sn The companion of gluttons shames his father and his family because such a life style as he now embraces is both unruly and antisocial.

23 tn Heb “father,” but the immediate context does not suggest limiting this only to the male parent.

24 tn Heb “by interest and increase” (so ASV; NASB “by interest and usury”; NAB “by interest and overcharge.” The two words seem to be synonyms; they probably form a nominal hendiadys, meaning “by increasing [exorbitant] interest.” The law prohibited making a commission or charging interest (Exod 22:25; Lev 25:36-37; Deut 23:20; Ps 15:5). If the poor needed help, the rich were to help them – but not charge them interest.

25 tn The term חוֹנֵן (khonen, “someone who shows favor”) is the active participle.

sn The verse is saying that in God’s justice wealth amassed unjustly will eventually go to the poor. God will take the wealth away from them and give it to people who will distribute it better to the poor.

26 sn The expression “turn away the ear from hearing” uses a metonymy to mean that this individual will not listen – it indicates a deliberate refusal to follow the instruction of the law.

27 sn It is hard to imagine how someone who willfully refuses to obey the law of God would pray according to the will of God. Such a person is more apt to pray for some physical thing or make demands on God. (Of course a prayer of repentance would be an exception and would not be an abomination to the Lord.)

28 sn C. H. Toy says, “If a man, on his part, is deaf to instruction, then God, on his part, is deaf to prayer” (Proverbs [ICC], 499). And W. McKane observes that one who fails to attend to God’s law is a wicked person, even if he is a man of prayer (Proverbs [OTL], 623).

29 sn The image of falling into a pit (a figure of speech known as hypocatastasis, involving implied comparison) is meant to say that the evil to which he guides people will ultimately destroy him.

30 sn This proverb is teaching that those who corrupt others will be destroyed, usually by their own devices, but those who manage to avoid being corrupted will be rewarded. According to this proverb the righteous can be led astray (e.g., 26:27).

31 tn Heb “a rich man,” although the context does not indicate that this is limited only to males.

32 sn The idiom “in his own eyes” means “in his own opinion,” that is, his self conceit. The rich person thinks he is wise because he is rich, that he has made all the right choices.

33 tn The form יַחְקְרֶנּוּ (yakhqÿrennu) means “he searches him” (cf. KJV, ASV) or “he examines him”; a potential imperfect nuance fits well here to indicate that a discerning person, even though poor, can search the flaws of the rich and see through the pretension and the false assumptions (cf. NAB, NASB, NIV “sees through him”). Several commentators have connected the word to the Arabic root hqr, which means “despise” (D. W. Thomas, “Notes on Some Passages in the Book of Proverbs,” JTS 38 [1937]: 400-403), but that would be both predictable and flat.

34 tn The form בַּעֲלֹץ (ba’alots) is the infinitive construct with the preposition indicating a temporal clause (“when…”); the “righteous” are the subject of this clause (subjective genitive). The word may be taken as a metonymy of adjunct – the righteous exult or rejoice because they are prosperous (cf. NLT “succeed”).

35 sn “Glory” here may have the sense of elation and praise.

36 tn The meaning of “sought out” (יְחֻפַּשׂ, yÿkhuppas) indicates that people have gone into hiding. So the development of the ideas for this proverb require in the first line that “rejoice” be connected with “triumph” that means they have come to power; and in the second line that “are sought out” means people have gone into hiding (cf. ASV, NIV, NRSV, NLT). C. H. Toy thinks this is too strained; he offers this rendering: “When the righteous are exalted there is great confidence, but when the wicked come into power men hide themselves” (Proverbs [ICC], 500). For the verb G. R. Driver posits an Arabic cognate hafasa, “prostrated; trampled on” (“Problems in the Hebrew Text of Proverbs,” Bib 32 [1951]: 192-93), which gives a clearer result of wicked rule, but is perhaps unnecessary (e.g., Prov 28:28; 29:2). See J. A. Emerton, “Notes on Some Passages in the Book of Proverbs,” JTS 20 (1969): 202-20.

37 tn The Hebrew participles provide the subject matter in this contrast. On the one hand is the person who covers over (מְכַסֶּה, mÿkhasseh) his sins. This means refusing to acknowledge them in confession, and perhaps rationalizing them away. On the other hand there is the one who both “confesses” (מוֹדֶה, modeh) and “forsakes” (עֹזֵב, ’ozev) the sin. To “confess” sins means to acknowledge them, to say the same thing about them that God does.

38 sn The verse contrasts the consequences of each. The person who refuses to confess will not prosper. This is an understatement (a figure of speech known as tapeinosis); the opposite is the truth, that eventually such a person will be undone and ruined. On the other hand, the penitent will find mercy. This expression is a metonymy of cause for the effect – although “mercy” is mentioned, what mercy provides is intended, i.e., forgiveness. In other passages the verb “conceal” is used of God’s forgiveness – he covers over the iniquity (Ps 32:1). Whoever acknowledges sin, God will cover it; whoever covers it, God will lay it open.

39 sn This verse is unique in the book of Proverbs; it captures the theology of forgiveness (e.g., Pss 32 and 51). Every part of the passage is essential to the point: Confession of sins as opposed to concealing them, coupled with a turning away from them, results in mercy.

40 tn Most commentators (and some English versions, e.g., NIV) assume that the participle מְפַחֵד (mÿfakhed, “fears”) means “fears the Lord,” even though “the Lord” is not present in the text. Such an assumption would be more convincing if the word יִרְאַת (yir’at) had been used. It is possible that the verse refers to fearing sin or its consequences. In other words, the one who is always apprehensive about the nature and consequences of sin will avoid sin and find God’s blessing. Of course the assumption that the phrase means “fear the Lord” could be correct as well. There would be little difference in the outcome; in either case sin would be avoided.

41 sn The one who “hardens his heart” in this context is the person who refuses to fear sin and its consequences. The image of the “hard heart” is one of a stubborn will, unyielding and unbending (cf. NCV, TEV, NLT). This individual will fall into sin.

42 tn The term “like” is not in the Hebrew text, but is supplied in the translation for clarity and smoothness.

43 sn The comparison uses animals that are powerful, terrifying, insensitive, and in search of prey. Because political tyrants are like this, animal imagery of this sort is also used in Dan 7:1-8 for the series of ruthless world powers.

44 sn A poor nation under the control of political tyrants who are dangerous and destructive is helpless. The people of that nation will crumble under them because they cannot meet their demands and are of no use to them.

45 tn Heb “A prince lacking of understanding [is] also a great oppressor” (both KJV, ASV similar) The last clause, “and a great oppressor,” appears to modify “the prince.” There is little difference in meaning, only in emphasis. The LXX has “lacks income” (reading תְּבוּאוֹת [tÿvu’ot] instead of תְּבוּנוֹת [tÿvunot]). C. H. Toy (Proverbs [ICC], 501) suggests deleting the word for “prince” altogether, but this emendation is gratuitous.

46 tc This follows the Qere reading of the participle which is singular (as opposed to the plural). The implication is that this one is also a ruler, paralleling the first half. But since he “hates” (= rejects) unjust gain he will extend [his] days, meaning he will enjoy a long and happy life (cf. NIV, NRSV, CEV).

47 tn The form is the Qal passive participle. The verb means “to oppress; to wrong; to extort”; here the idea of being “oppressed” would refer to the burden of a guilty conscience (hence “tormented”; cf. NAB, NRSV “burdened”). Some commentators have wanted to emend the text to read “suspected,” or “charged with,” or “given to,” etc., but if the motive is religious and not legal, then “oppressed” or “tormented” is preferred.

48 sn The text has “the blood of a life”; blood will be the metonymy of effect for the murder, the shedding of blood.

49 tn The verse is cryptic; it simply says that he will “flee to the pit.” Some have taken the “pit” to refer to the place of detention for prisoners, but why would he flee to that place? It seems rather to refer to death. This could mean that (1) since there is no place for him to go outside of the grave, he should flee to the pit (cf. TEV, NLT), or (2) he will be a fugitive until he goes to the grave (cf. NASB, NIV, NCV, NRSV, CEV). Neither one of these options is easily derived from the text. The verse seems to be saying that the one who is guilty of murder will flee, and no one should assist him. The meaning of “the pit” is unresolved.

50 tn The form is the Niphal imperfect of יָשַׁע (yasha’, “will be saved”). In all probability this refers to deliverance from misfortune. Some render it “kept safe” (NIV) or “will be safe” (NRSV, TEV). It must be interpreted in contrast to the corrupt person who will fall.

51 tn The Qal imperfect יִפּוֹל (yipol) is given a future translation in this context, as is the previous verb (“will be delivered”) because the working out of divine retribution appears to be coming suddenly in the future. The idea of “falling” could be a metonymy of adjunct (with the falling accompanying the ruin that comes to the person), or it may simply be a comparison between falling and being destroyed. Cf. NCV “will suddenly be ruined”; NLT “will be destroyed.”

52 tn The last word in the verse, בְּאֶחָת (bÿ’ekhat), means “in one [= at once (?)].” This may indicate a sudden fall, for falling “in one” (the literal meaning) makes no sense. W. McKane wishes to emend the text to read “into a pit” based on v. 10b (Proverbs [OTL], 622); this emendation is followed by NAB, NRSV.

53 tn Or “will have plenty of food” (Heb “bread”); so NAB, NASB, NCV.

54 tn Heb “empty things” or “vain things”; NRSV “follows worthless pursuits.”

sn Prosperity depends on diligent work and not on chasing empty dreams. The proverb is essentially the same as Prov 12:11 except for the last expression.

55 tn The repetition of the verb strengthens the contrast. Both halves of the verse use the verb יִשְׂבַּע (yisba’, “will be satisfied; will be filled with; will have enough”). It is positive in the first colon, but negative in the second – with an ironic twist to say one is “satisfied” with poverty.

56 tn Heb “a man of faithfulness,” although the context does not indicate this should be limited only to males.

sn The text does not qualify the nature of the faithfulness. While this would certainly have implications for the person’s righteous acts, its primary meaning may be his diligence and reliability in his work. His faithful work will bring the returns.

57 sn The proverb is not rebuking diligent labor. One who is eager to get rich quickly is the opposite of the faithful person. The first person is faithful to God and to the covenant community; the second is trying to get rich as quickly as possible, at the least without doing an honest day’s work and at the worst dishonestly. In a hurry to gain wealth, he falls into various schemes and will pay for it. Tg. Prov 28:20 interprets this to say he hastens through deceit and wrongdoing.

58 tn The construction uses the Hiphil infinitive הַכֵּר (hakken) as the subject of the sentence: “to have respect for [or, recognize] persons is not good” (e.g., 24:23; 18:5; Deut 1:17; Lev 19:15). Such favoritism is “not good”; instead, it is a miscarriage of justice and is to be avoided.

59 tn Heb “not good.” This is a figure of speech known as tapeinosis – a deliberate understatement to emphasize a worst-case scenario: “it is terrible!”

60 tn The meaning and connection of the line is not readily clear. It could be taken in one of two ways: (1) a person can steal even a small piece of bread if hungry, and so the court should show some compassion, or it should show no partiality even in such a pathetic case; (2) a person could be bribed for a very small price (a small piece of bread being the figure representing this). This second view harmonizes best with the law.

61 tn Heb “a man with an evil eye” (as opposed to the generous man who has a “good” eye). This individual is selfish, unkind, unsympathetic to others. He looks only to his own gain. Cf. NAB “The avaricious man”; NLT “A greedy person.”

62 sn The one who is hasty to gain wealth is involved in sin in some way, for which he will be punished by poverty. The idea of “hastening” after riches suggests a dishonest approach to acquiring wealth.

63 tn Or “rebukes” (NAB, NASB, NIV, NRSV).

64 tn Heb “a man,” but the context does not indicate this should be limited only to males.

65 tn There is a problem with אַחֲרַי (’akharay), which in the MT reads “after me.” This could be taken to mean “after my instructions,” but that is forced. C. H. Toy suggests simply changing it to “after” or “afterward,” i.e., “in the end” (Proverbs [ICC], 504), a solution most English versions adopt. G. R. Driver suggested an Akkadian cognate ahurru, “common man,” reading “as a rebuker an ordinary man” (“Hebrew Notes,” ZAW 52 [1934]: 147).

66 tn The construction uses the Hiphil participle מַחֲלִיק (makhaliq, “makes smooth”) followed by the adverbial accusative of means, the metonymy “tongue” – he makes what he says smooth. This will be pleasing for the moment, but it will offer no constructive help like the rebuke would.

67 sn While the expression is general enough to cover any kind of robbery, the point seems to be that because it can be rationalized it may refer to prematurely trying to gain control of the family property through some form of pressure and in the process reducing the parents’ possessions and standing in the community. The culprit could claim what he does is not wrong because the estate would be his anyway.

68 sn The metaphor of “companion” here means that a person who would do this is just like the criminally destructive person. It is as if they were working together, for the results are the same.

69 tn Heb “man who destroys” (so NASB); TEV “no better than a common thief.”

70 tn Heb “wide of soul.” This is an idiom meaning “a greedy person.” The term נֶפֶשׁ (nefesh, traditionally, “soul”) has here its more basic meaning of appetites (a person is a soul, a bundle of appetites; BDB 660 s.v. 5.a). It would mean “wide of appetite” (רְהַב־נֶפֶשׁ), thus “greedy.”

71 sn Greed “stirs up” the strife. This individual’s attitude and actions stir up dissension because people do not long tolerate him.

72 tn The construction uses the participle בּוֹטֵחַ (boteakh) followed by עַל־יְהוָה (’al-yÿhvah), which gives the sense of “relying confidently on the Lord.” This is the antithesis of the greedy person who pushes to get what he desires.

73 tn The verb דָּשֵׁן (dashen) means “to be fat,” and in the Piel/Pual stems “to make fat/to be made fat” (cf. KJV, ASV). The idea of being “fat” was symbolic of health and prosperity – the one who trusts in the Lord will be abundantly prosperous and fully gratified (cf. NRSV “will be enriched”).

74 sn The idea of “trusting in one’s own heart” is a way of describing one who is self-reliant. C. H. Toy says it means to follow the untrained suggestions of the mind or to rely on one’s own mental resources (Proverbs [ICC], 505). It is arrogant to take no counsel but to rely only on one’s own intelligence.

75 sn The idiom of “walking in wisdom” means to live life according to the acquired skill and knowledge passed on from the sages. It is the wisdom from above that the book of Proverbs presents, not the undisciplined and uninformed wit and wisdom from below.

76 tn The verb form יִמָּלֵט (yimmalet) is the Niphal imperfect; the form means “to escape.” In this context one would conclude that it means “to escape from trouble,” because the one who lives in this life by wisdom will escape trouble, and the one who trusts in himself will not.

77 sn The generous individual will be rewarded. He will not lack nor miss what he has given away to the poor.

78 tn Heb “hides his eyes”; “to them” is supplied in the translation to indicate the link with the poor in the preceding line. Hiding or closing the eyes is a metonymy of cause or of adjunct, indicating a decision not to look on and thereby help the poor. It could also be taken as an implied comparison, i.e., not helping the poor is like closing the eyes to them.

79 tn The term “receives” is not in the Hebrew text but is implied, and is supplied in the translation.

80 sn The text does not specify the nature or the source of the curses. It is natural to think that they would be given by the poor who are being mistreated and ignored. Far from being praised for their contributions to society, selfish, stingy people will be reviled for their heartless indifference.

81 tn Heb “the wicked rise,” referring to an accession to power, as in a government. Cf. TEV “come to power”; NLT “take charge.”

sn The proverb is essentially the same as 28:12 (e.g., Prov 11:10; 29:2, 16). It refers to the wicked “rising to power” in government.

82 tn Heb “a man” or “mankind” in a generic sense.

83 tn The form is the Niphal imperfect of סָתַר (satar, “to hide”); in this stem it can mean “to hide themselves” or “to go into hiding.” In either case the expression would be a hyperbole; the populace would not go into hiding, but they would tread softly and move about cautiously. G. R. Driver suggests the Akkadian sataru instead, which means “to demolish,” and is cognate to the Aramaic “to destroy.” This would produce the idea that people are “destroyed” when the wicked come to power (“Problems in the Hebrew Text of Proverbs,” Bib 32 [1951]: 192-93). That meaning certainly fits the idea, but there is no reason for the change because the MT is perfectly readable as it is and makes good sense.

84 tn The two clauses have parallel constructions: They both begin with infinitives construct with prepositions functioning as temporal clauses, followed by subjective genitives (first the wicked, and then the pronoun referring to them). This heightens the antithesis: “when the wicked rise…when they perish.”


NET Bible® - Proverbs 29

Proverbs 29

29:1 The one who stiffens his neck1 after numerous rebukes2

will suddenly be destroyed3 without remedy.4

29:2 When the righteous become numerous,5 the people rejoice;

when the wicked rule, the people groan.6

29:3 The man7 who loves wisdom brings joy to his father,8

but whoever associates9 with prostitutes wastes10 his wealth.11

29:4 A king brings stability12 to a land13 by justice,

but one who exacts tribute14 tears it down.

29:5 The one15 who flatters16 his neighbor

spreads a net17 for his steps.18

29:6 In the transgression of an evil person there is a snare,19

but a righteous person can sing20 and rejoice.21

29:7 The righteous person cares for22 the legal rights23 of the poor;

the wicked does not understand such24 knowledge.

29:8 Scornful people25 inflame26 a city,27

but those who are wise turn away wrath.

29:9 If a wise person28 goes to court29 with a foolish person,

there is no peace30 whether he is angry or laughs.31

29:10 Bloodthirsty people32 hate someone with integrity;33

as for the upright, they seek his life.34

29:11 A fool lets fly with all his temper,35

but a wise person keeps it back.36

29:12 If a ruler listens to37 lies,38

all his ministers39 will be wicked.40

29:13 The poor person and the oppressor41 have this in common:42

the Lord gives light43 to the eyes of them both.

29:14 If a king judges the poor in truth,44

his throne45 will be established forever.

29:15 A rod and reproof46 impart47 wisdom,

but a child who is unrestrained48 brings shame49 to his mother.50

29:16 When the wicked increase,51 transgression increases,

but the righteous will see52 their downfall.

29:17 Discipline your child, and he will give you rest;53

he will bring you54 happiness.55

29:18 When there is no prophetic vision56 the people cast off restraint,57

but the one who keeps the law,58 blessed is he!59

29:19 A servant60 cannot be corrected61 by words,

for although62 he understands, there is no answer.63

29:20 Do you see someone64 who is hasty in his words?65

There is more hope for a fool than for him.66

29:21 If67 someone pampers his servant from youth,

he will be a weakling68 in the end.

29:22 An angry person69 stirs up dissension,

and a wrathful person70 is abounding in transgression.71

29:23 A person’s pride72 will bring him low,73

but one who has a lowly spirit74 will gain honor.

29:24 Whoever shares with a thief75 is his own enemy;76

he hears the oath to testify,77 but does not talk.

29:25 The fear of people78 becomes79 a snare,80

but whoever trusts in the Lord will be set on high.81

29:26 Many people seek the face82 of a ruler,

but it is from the Lord that one receives justice.83

29:27 An unjust person is an abomination to the righteous,

and the one who lives an upright life is an abomination to the wicked.84

Next Chapter


NET Bible® - Proverbs 29 Notes

1 tn The idiom “to harden the neck” (מַקְשֶׁה־עֹרֶף, maqsheh-’oref) is the idea of resisting the rebukes and persisting in obstinacy (e.g., Exod 32:9). The opposite of a “stiff neck” would be the bending back, i.e., submission.

2 tn The Hebrew construction is אִישׁ תּוֹכָחוֹת (’ish tokhakhot, “a man of rebukes”), meaning “a man who has (or receives) many rebukes.” This describes a person who is deserving of punishment and who has been given many warnings. The text says, then, “a man of rebukes hardening himself.”

3 sn The stubborn person refuses to listen; he will suddenly be destroyed when the calamity strikes (e.g., Prov 6:15; 13:18; 15:10).

4 tn Or “healing” (NRSV).

5 tn The Hebrew form בִּרְבוֹת (birvot) is the Qal infinitive construct of רָבָה (ravah) with a בּ (bet) preposition, forming a temporal clause with a subjective genitive following it. It is paralleled in the second colon by the same construction, showing the antithesis: וּבִמְשֹׁל (uvimshol), “and when the wicked rule.” Some commentators wish to change the first verb to make it parallel this more closely, e.g., רָדָה (radah, “to rule”), but that would be too neat and is completely unsupported. The contrast is between when the righteous increase and when the wicked rule. It is not hard to see how this contrast works out in society.

6 tn The Niphal verb אָנַח (’anakh) means “to sigh; to groan,” usually because of grief or physical and emotional distress. The word is a metonymy of effect; the cause is the oppression and distress due to evil rulers.

7 tn Heb “a man.” Here “man” is retained in the translation because the second colon mentions prostitutes.

8 tn Or “causes his father to rejoice”; NAB “makes his father glad.”

9 tn The active participle רֹעֶה (ro’eh) is from the second root רָעָה (ra’ah), meaning “to associate with.” The verb occurs only a few times, and mostly in the book of Proverbs. It is related to רֵעֶה (re’eh, “friend; companion; fellow”). To describe someone as a “companion” or “friend” of prostitutes is somewhat euphemistic; it surely means someone who is frequently engaging the services of prostitutes.

10 tn The Hebrew verb יְאַבֶּד (yÿ’abbed) means “destroys”; it is the Piel imperfect of the verb that means “to perish.”

11 sn Wealth was seen as a sign of success and of God’s blessings, pretty much as it always has been. To be seen as honorable in the community meant one had acquired some substance and kept his reputation. It would be a disgrace to the family to have a son who squandered his money on prostitutes (e.g., Prov 5:10; 6:31).

12 tn The form is the Hiphil imperfect of the verb עָמַד (’amad, “to stand”), hence, “to cause to stand.” It means that the king makes the nation “stand firm,” with “standing firm” being a figure for strength, security, and stability. Cf. NCV “makes his country (the nation CEV) strong.”

13 tn Or “country.” This term functions as a metonymy of subject for the people in the land.

14 tn The Hebrew text reads אִישׁ תְּרוּמוֹת (’ish tÿrumot, “a man of offerings”), which could refer to a man who “receives gifts” or “gives gifts.” Because of its destructive nature on the country, here the phrase must mean that he receives or “exacts” the money (cf. NRSV “makes heavy exactions”). This seems to go beyond the ordinary taxation for two reasons: (1) this ruler is a “man of offerings,” indicating that it is in his nature to do this, and (2) it tears down the country. The word “offerings” has been taken to refer to gifts or bribes (cf. NASB, NIV, CEV, NLT), but the word itself suggests more the idea of tribute or taxes that are demanded; this Hebrew word was used in Leviticus for offerings given to the priests, and in Ezek 45:16 for taxes. The point seems to be that this ruler or administrator is breaking the backs of the people with heavy taxes or tribute (e.g., 1 Sam 8:11-18), and this causes division and strife.

15 tn Heb “a man,” but the context here does not suggest that the proverb refers to males only.

16 tn The form is the Hiphil participle, literally “deals smoothly,” i.e., smoothing over things that should be brought to one’s attention.

sn The flatterer is too smooth; his words are intended to gratify. In this proverb some malice is attached to the flattery, for the words prove to be destructive.

17 sn The image of “spreading a net” for someone’s steps is an implied comparison (a figure of speech known as hypocatastasis): As one would literally spread a net, this individual’s flattery will come back to destroy him. A net would be spread to catch the prey, and so the idea is one of being caught and destroyed.

18 tn There is some ambiguity concerning the referent of “his steps.” The net could be spread for the one flattered (cf. NRSV, “a net for the neighbor’s feet”; NLT, “their feet,” referring to others), or for the flatterer himself (cf. TEV “you set a trap for yourself”). The latter idea would make the verse more powerful: In flattering someone the flatterer is getting himself into a trap (e.g., 2:16; 7:5; 26:28; 28:23).

19 tn The Syriac and Tg. Prov 29:6 simplify the meaning by writing it with a passive verb: “the evil man is ensnared by his guilt.” The metaphor of the snare indicates that the evil person will be caught in his own transgression.

20 tc The two verbs create some difficulty because the book of Proverbs does not usually duplicate verbs like this and because the first verb יָרוּן (yarun) is irregular. The BHS editors prefer to emend it to יָרוּץ (yaruts, “will rush”; cf. NAB “runs on joyfully”). W. McKane emends it to “exult” to form a hendiadys: “is deliriously happy” (Proverbs [OTL], 638). G. R. Driver suggests changing the word to יָדוֹן (yadon) based on two Hebrew mss and an Arabic cognate dana, “continue.” He translates it “but the righteous remains and rejoices” (“Problems in the Hebrew Text of Proverbs,” Bib 32 [1951]: 193-94). None of these changes are particularly helpful. The verb is unusual for a geminate root, but Gesenius shows several places where the same pattern can be seen in other geminate verbs (GKC 180 §67.q). In light of this it is preferable to retain the reading of the MT here.

21 sn These two verbs express the confidence of the righteous – they have no fears and so can sing. So the proverb is saying that only the righteous can enjoy a sense of security.

22 tn The form is an active participle, יֹדֵעַ (yodea’); it describes the righteous as “knowing, caring for, having sympathetic knowledge for, or considering favorably” the legal needs of the poor. Cf. NAB “has a care for”; NASB “is concerned for.”

23 tn The Hebrew word used here is דִּין (din), which typically means “judgment,” but can also mean “strife” and “cause.” Here it refers to the “cause” of the poor (so KJV, ASV), their plea, their case, their legal rights. A righteous person is sympathetic to this.

24 tn The term “such” is supplied in the translation for clarification. It is not simply any knowledge that the wicked do not understand, but the knowledge mentioned in the first colon. They do not understand the “sympathetic knowledge” or “concern” for the cause of the poor.

25 tn Heb “men of scorn”; NAB “Arrogant men”; ASV, NRSV “Scoffers”; NIV, NLT “Mockers.”

26 tn The verb means “to blow; to breathe” (BDB 806 s.v. פּוּחַ). In the Hiphil imperfect its meaning here is “to excite; to inflame” a city, as in blowing up a flame or kindling a fire. It is also used with “words” in 6:19 and 12:17 – they “puff out words.” Such scornful people make dangerous situations worse, whereas the wise calm things down (e.g., 2 Sam 20).

27 tn The term “city” is a metonymy of subject; it refers to the people in the city who can easily be set in an uproar by such scornful people.

28 tn Heb “a wise man…a foolish man.”

29 tn The verb שָׁפַט (shafat) means “to judge.” In the Niphal stem it could be passive, but is more frequently reciprocal: “to enter into controversy” or “to go to court.” The word is usually used in connection with a lawsuit (so many recent English versions), but can also refer to an argument (e.g., 1 Sam 12:7; Isa 43:26); cf. NAB “disputes”; NASB “has a controversy.”

30 tn The noun נָחַת (nakhat) is a derivative of נוּחַ (nuakh, “to rest”) and so means “quietness” or “rest,” i.e., “peace.”

sn The proverb is saying that there will be no possibility of settling the matter in a calm way, no matter what mood the fool is in (e.g., Prov 26:4). R. N. Whybray says one can only cut the losses and have no further dealings with the fool (Proverbs [CBC], 168).

31 tn Heb “and he is angry and he laughs.” The construction uses the conjunctive vav to express alternate actions: “whether…or.”

32 tn Heb “men of bloods.” The Hebrew word for “blood” is written in the plural to reflect the shedding of blood. So the expression “men of bloods” means people who shed blood – murderers, bloodthirsty men, or those who would not hesitate to commit murder in order to get what they want.

33 sn The Hebrew word describes the “blameless” or “innocent” who maintain integrity. The bloodthirsty despise people who insist on decency and integrity.

34 tn Heb “and the upright seek his life.” There are two ways this second line can be taken. (1) One can see it as a continuation of the first line, meaning that the bloodthirsty men also “seek the life of the upright” (cf. NIV, NRSV). The difficulty is that the suffix is singular but the apparent referent is plural. (2) One can take it is as a contrast: “but as for the upright, they seek his life” – a fairly straightforward rendering (cf. ASV). The difficulty here is that “seeking a life” is normally a hostile act, but it would here be positive: “seeking” a life to preserve it. The verse would then say that the bloodthirsty hate the innocent, but the righteous protect them (W. McKane, Proverbs [OTL], 637; cf. NAB, NASB, TEV).

35 tn Heb “his spirit.” It has been commonly interpreted to mean “his anger” (ASV, NAB, NIV, NRSV), but it probably means more than that. The fool gives full expression to his “soul,” whether it is anger or bitterness or frustration or any other emotions. He has no self-control.

36 tn The line is difficult. The MT has בְּאחוֹר יְשַׁבְּחֶנָּה (bÿ’khor yÿshabbÿkhennah), which literally means “steals it back.” The verb שָׁבַח (shavakh) means “to soothe; to still,” as with a storm, or here with the temper. But because אָחוֹר (’akhor) does not fit very well with this verb, most commentators offer some suggested change. C. H. Toy reads “anger” instead of “back” and translates the verb “restrain” following the LXX, which has “self-control” (Proverbs [ICC], 510). The idea of self-control is what is intended, but the changes suggested are not entirely warranted. A number of English versions have “holds it back” (e.g., NASB, NRSV, NLT), and this fits the Hebrew as well as any.

37 tn The Hiphil participle מַקְשִׁיב (maqshiv) means “to give attention to; to regard; to heed.” Cf. NASB, NCV, TEV “pays attention to.”

sn Such a ruler would become known as one who could be lied to, because he paid attention to lies.

38 tn Heb “word of falsehood” or “lying word.” Cf. TEV “false information.”

39 tn The verb שָׁרַת (sharat) means “to minister; to serve.” The Piel plural participle here refers to servants of the king who attend to him – courtiers and ministers (cf. NIV, NRSV, TEV, CEV “officials”; NLT “advisers”). This, his entourage, will have to resort to evil practices to gain his favor if he is swayed by such lies.

40 sn The servants of the monarch adjust to their ruler; when they see that court flattery and deception are effective, they will begin to practice it and in the end become wicked (e.g., Prov 16:10; 20:8; 25:2).

41 tn Heb “a man of oppressions”; KJV “the deceitful man.” The noun תֹּךְ (tokh) means “injury; oppression” (BDB 1067 s.v.). Such men were usually the rich and powerful. The Greek and the Latin versions have “the debtor and creditor.”

42 tn The verb פָּגַשׁ (pagash) means “to meet; to encounter.” In the Niphal it means “to meet each other; to meet together” (cf. KJV, ASV). The focus in this passage is on what they share in common.

43 sn The expression gives light to the eyes means “gives them sight” (cf. NIV). The expression means that by giving them sight the Lord gives them the light of life (e.g., Job 33:30; Ps 13:3). God creates and controls them all. So in spite of their circumstances in life, all people receive their life from God.

44 tn The king must judge “in truth” (בֶּאֱמֶת, be’emet). Some have interpreted this to mean “faithfully” (KJV, ASV) but that is somewhat unclear. The idea is that the poor must be treated fairly and justly (cf. NIV “with fairness”; NRSV “with equity”); “truth” is that which corresponds to the standard of the law revealed by God. There must be no miscarriage of justice for these people simply because they are poor.

45 sn The term “throne” is a metonymy of subject; it represents the dynasty, the reign of this particular king and his descendants. The qualification of the enduring administration is its moral character. The language of this proverb reflects the promise of the Davidic Covenant (e.g., Prov 16:12; 20:28; 25:5; 31:5).

46 tn The word “rod” is a metonymy of cause, in which the instrument being used to discipline is mentioned in place of the process of disciplining someone. So the expression refers to the process of discipline that is designed to correct someone. Some understand the words “rod and reproof” to form a hendiadys, meaning “a correcting [or, reproving] rod” (cf. NAB, NIV “the rod of correction”).

47 tn Heb “gives” (so NAB).

48 tn The form is a Pual participle; the form means “to let loose” (from the meaning “to send”; cf. KJV, NIV “left to himself”), and so in this context “unrestrained.”

49 sn The Hebrew participle translated “brings shame” is a metonymy of effect; the cause is the unruly and foolish things that an unrestrained child will do.

50 sn The focus on the mother is probably a rhetorical variation for the “parent” (e.g., 17:21; 23:24-25) and is not meant to assume that only the mother will do the training and endure the shame for a case like this (e.g., 13:24; 23:13).

51 tn The verb רָבָה (ravah), which is repeated twice in this line, means “to increase.” The first occurrence here is usually taken to mean that when the wicked increase they hold the power (cf. NRSV, NLT “are in authority”; TEV, CEV “are in power”). The text does not explain the details, only that when the wicked increase sin will increase in the land.

52 sn The Hebrew verb translated “see” in this context indicates a triumph: The righteous will gaze with satisfaction, or they will look on the downfall of the wicked triumphantly (e.g., Pss 37:4 and 112:8). The verse is teaching that no matter how widespread evil may be, the righteous will someday see its destruction.

53 tn The verb, a Hiphil imperfect with a suffix, could be subordinated to the preceding imperative to form a purpose clause (indirect volitive classification): “that he may give you rest.” The same then could apply to the second part of the verse.

54 tn Heb “your soul.” The noun נַפְשֶׁךָ (nafshekha, “your soul”) is a synecdoche of part (= inner soul) for the whole person (= you); see, e.g., Isa 43:4; 51:23; BDB 600 s.v. 4.a.2.

55 sn The parallelism of this verse is synthetic; the second half adds the idea of “delight/pleasure” to that of “rest.” So a disciplined child will both relieve anxiety (“give…rest”) and bring happiness to the parents.

56 tn Heb “no vision.” The Hebrew word “vision” (from the verb חָזָה [khazah, “to see”]) refers to divine communication to prophets (as in 1 Sam 3:1) and not to individual goals or plans. C. H. Toy sees a problem here: The most calamitous period of Israel’s history was when prophetic vision was at its height, whereas people were often more obedient when God was silent. He also notes that in the book of Proverbs there is no mention of prophetic teaching with wisdom as a guide. So he emends the word to “guidance” following the LXX (Proverbs [ICC], 512). The TEV has “guidance”; the NIV retains “revelation.” It must be stated that the prophetic ministry was usually in response to the calamitous periods, calling the people back to God. Without them the downward rush to anarchy and destruction would have been faster than with these prophetic calls from God.

57 tn The verb פָּרַע (para’) means “to let go; to let alone.” It occurs here in the Niphal with the meaning of “[the people] are let loose,” meaning, they cast off restraint (e.g., Exod 32:25). Cf. NLT “run wild.”

58 sn The law here refers to scripture, the concrete form of revelation. So the two halves of the verse provide the contrast: When there is no prophetic revelation there is chaos, but those who keep the revelation contained in scripture find blessing.

59 tn There is a tendency among commentators and English versions to translate אַשְׁרֵהוּ (’ashrehu) as “happy is he!” (cf. KJV, ASV, NAB, NASB, TEV, NLT). But “happy” can be a misleading translation. The Hebrew word refers to a heavenly bliss, an inner joy, that comes from knowing one is right with God and experiencing his blessing. “Happiness,” on the other hand, depends on what happens.

60 sn Servants could not be corrected by mere words; they had to be treated like children for they were frequently unresponsive. This, of course, would apply to certain kinds of servants. The Greek version translated this as “a stubborn servant.”

61 tn The Niphal imperfect here is best rendered as a potential imperfect – “cannot be corrected.” The second line of the verse clarifies that even though the servant understands the words, he does not respond. It will take more.

62 tn Heb “for he understands, but there is no answer.” The concessive idea (“although”) is taken from the juxtaposition of the two parts.

63 sn To say “there is no answer” means that this servant does not obey – he has to be trained in a different way.

64 tn Heb “a man,” but there is no indication in the immediate context that this should be limited only to males.

65 sn The focus of this proverb is on someone who is hasty in his words. This is the person who does not stop to think, but acts on the spur of the moment. To speak before thinking is foolishness.

66 sn Rash speech cannot easily be remedied. The prospects for a fool are better (e.g., Prov 26:12).

67 tn There is no conditional particle at the beginning of the verse; however, the relationship of the clauses, which lay down the condition first and then (with a vav) the consequences, indicates a conditional construction here. Cf. also NAB, NIV, NCV, TEV.

68 tn The word מָגוֹן (magon) is a hapax legomenon; accordingly, it has been given a variety of interpretations. The LXX has “grief,” and this has been adopted by some versions (e.g., NIV, NCV). The idea would be that treating the servant too easily for so long would not train him at all, so he will be of little use, and therefore a grief. J. Reider takes the word to mean “weakling” from the Arabic root na’na (“to be weak”), with a noun/adjective form muna’ana’ (“weak; feeble”); see his “Etymological Studies in Biblical Hebrew,” VT 4 [1954]: 276-95. This would give a different emphasis to the sentence, but on the whole not very different than the first. In both cases the servant will not be trained well. Rashi, a Jewish scholar who lived a.d. 1040-1105, had the translation “a master.” The servant trained this way will assume authority in the household even as the son. This may be behind the KJV translation “son” (likewise ASV, NASB). Tg. Prov 29:21 and the Syriac have “to be uprooted,” which may reflect a different text entirely.

69 tn Heb “a man of anger.” Here “anger” is an attributive (“an angry man”). This expression describes one given to or characterized by anger, not merely temporarily angry. The same is true of the next description.

70 tn Heb “possessor of wrath.” Here “wrath” is an attributive (cf. ASV “a wrathful man”; KJV “a furious man”).

71 tn Heb “an abundance of transgression.” The phrase means “abounding in transgression” (BDB 913 s.v. רַב 1.d]). Not only does the angry person stir up dissension, but he also frequently causes sin in himself and in others (e.g., 14:17, 29; 15:18; 16:32; 22:24).

72 tn Heb “pride of a man,” with “man” functioning as a possessive. There is no indication in the immediate context that this is restricted only to males.

73 tn There is a wordplay here due to the repetition of the root שָׁפֵל (shafel). In the first line the verb תִּשְׁפִּילֶנּוּ (tishpilennu) is the Hiphil imperfect of the root, rendered “will bring him low.” In the second line the word is used in the description of the “lowly of spirit,” שְׁפַל־רוּחַ (shÿfal-ruakh). The contrast works well: The proud will be brought “low,” but the one who is “lowly” will be honored. In this instance the wordplay can be preserved in the translation.

74 tn Heb “low in spirit”; KJV “humble in spirit.” This refers to an attitude of humility.

sn The Hebrew word translated “lowly” forms an implied comparison: To be humble is like being low, base, earthbound; whereas pride is often compared to being high, lofty – at least in one’s own eyes.

75 sn The expression shares with a thief describes someone who is an “accomplice” (cf. NAB, NIV) because he is willing to share in the loot without taking part in the crime.

76 tn Heb “hates his soul.” The accomplice is working against himself, for he will be punished along with the thief if he is caught.

77 tn Heb “oath” or “imprecation”; ASV “adjuration.” This amounted to an “oath” or “curse” (cf. NAB “he hears himself put under a curse”; NRSV “one hears the victim’s curse”) either by or on behalf of the victim, that any witness to the crime must testify (cf. Lev 5:1). However, in this legal setting referring to “a victim’s curse” could be misleading (cf. also KJV “he heareth cursing”), since it could be understood to refer to profanity directed against those guilty of the crime rather than an imprecation called down on a witness who refused to testify (as in the present proverb). The present translation specifies this as an “oath to testify.”

sn The oath to testify was not an oath to tell the truth before a court of law in the modern sense. Instead it was a “curse” or “imprecation” expressed by the victim of the theft, or by the legal authorities, called down on any witness of the crime who kept silent or refused to testify (as here). According to Lev 5:1, if a witness does not speak up he is accountable for the crime. This person hears the adjuration, but if he speaks up he is condemned, and if he does not speak up he is guilty under the law. The proverb is an unusual one; it seems to be warning against getting mixed up in any way with the thief, for it will create a serious ethical dilemma.

78 tn Heb “the fear of man.” This uses an objective genitive to describe a situation where fearing what people might do or think controls one’s life. There is no indication in the immediate context that this should be limited only to males, so the translation uses the more generic “people” here.

79 tn Heb “gives [or yields, or produces]”; NIV “will prove to be.”

80 sn “Snare” is an implied comparison; fearing people is like being in a trap – there is no freedom of movement or sense of security.

81 sn The image of being set on high comes from the military experience of finding a defensible position, a place of safety and security, such as a high wall or a mountain. Trusting in the Lord sets people free and gives them a sense of safety and security (e.g, Prov 10:27; 12:2).

82 sn The idiom seek the face means to try to obtain favor from someone. According to the proverb, many people assume that true justice depends on the disposition of some earthly ruler.

83 tn Heb “but from the Lord [is] justice of a man.” The last part uses the construct state followed by the genitive, which here shows the advantage – it is justice for the person. The implication of the matter is that people should seek the Lord’s favor (rather than a human ruler’s) if they want true justice.

84 tn Heb “who is upright in the way” (so NASB; KJV and ASV are similar). Here “in the way” refers to the course of a person’s life, hence “who lives an upright life.” Cf. NAB “he who walks uprightly.”

sn The proverb makes a simple observation on life: The righteous detest the wicked, and the wicked detest the lifestyle of the righteous. Each is troublesome to the beliefs and the activities of the other.


NET Bible® - Proverbs 30

Proverbs 30

The Words of Agur1

30:1 The words of Agur, the son of Jakeh; an oracle:2

This3 man says4 to Ithiel, to Ithiel and to Ukal:5

30:2 Surely6 I am more brutish7 than any other human being,8

and I do not have human understanding;9

30:3 I have not learned wisdom,

nor do I have knowledge10 of the Holy One.11

30:4 Who has ascended into heaven, and then descended?12

Who has gathered up the winds in his fists?13

Who has bound up the waters in his cloak?14

Who has established all the ends of the earth?15

What is his name, and what is his son’s name?16 – if you know!

30:5 Every word of God is purified;17

he is like18 a shield for those who take refuge in him.19

30:6 Do not add to his words,

lest he reprove you, and prove you to be a liar.20

30:7 Two things21 I ask from you;22

do not refuse me before I die:

30:8 Remove falsehood and lies23 far from me;

do not give me poverty or riches,

feed me with my allotted portion24 of bread,25

30:9 lest I become satisfied and act deceptively26

and say, “Who is the Lord?”

Or lest I become poor and steal

and demean27 the name of my God.

30:10 Do not slander28 a servant to his master,

lest he curse you, and you are found guilty.29

30:11 There is a generation30 who curse their fathers

and do not bless their mothers.31

30:12 There is a generation who are pure in their own eyes

and yet are not washed32 from their filthiness.33

30:13 There is a generation whose eyes are so lofty,34

and whose eyelids are lifted up disdainfully.35

30:14 There is a generation whose teeth are like36 swords37

and whose molars38 are like knives

to devour39 the poor from the earth

and the needy from among the human race.

30:15 The leech40 has two daughters:41

“Give! Give!”42

There are three things that are never satisfied,

four43 that never say, “Enough”44 –

30:16 the grave,45 the barren womb,46

land that is not satisfied with water,

and fire that never says, “Enough!”47

30:17 The eye48 that mocks at a father

and despises obeying49 a mother –

the ravens of the valley will peck it out

and the young vultures will eat it.50

30:18 There are three things that are too wonderful for me,51

four that I do not understand:

30:19 the way52 of an eagle in the sky,

the way of a snake on a rock,

the way of a ship in the sea,

and the way of a man with a woman.53

30:20 This is the way54 of an adulterous55 woman:

she eats and wipes her mouth56

and says, “I have not done wrong.”57

30:21 Under three things the earth trembles,58

and under four things it cannot bear up:

30:22 under a servant59 who becomes king,

under a fool who is stuffed with food,60

30:23 under an unloved61 woman who is married,

and under a female servant who dispossesses62 her mistress.

30:24 There are four things on earth that are small,63

but they are exceedingly wise:64

30:25 ants are creatures with little strength,

but they prepare65 their food in the summer;

30:26 rock badgers66 are creatures with little power,

but they make their homes in the crags;

30:27 locusts have no king,

but they all go forward by ranks;67

30:28 a lizard68 you can catch with the hand,

but it gets into the palaces of the king.69

30:29 There are three things that are magnificent70 in their step,

four things that move about magnificently:71

30:30 a lion, mightiest72 of the beasts,

who does not retreat from anything;

30:31 a strutting rooster,73 a male goat,

and a king with his army around him.74

30:32 If you have done foolishly by exalting yourself75

or if you have planned evil,

put76 your hand over your mouth!

30:33 For as the churning77 of milk produces butter

and as punching the nose produces blood,

so stirring up anger78 produces strife.79

Next Chapter


NET Bible® - Proverbs 30 Notes

1 sn This chapter has a title (30:1), Agur’s confession and petition (30:2-9), and a series of Agur’s admonitions (30:10-33).

2 tn The title הַמַּשָּׂא (hammasa’) means “the burden,” a frequently used title in prophetic oracles. It may be that the word is a place name, although it is more likely that it describes what follows as an important revelation.

3 tn The definite article is used here as a demonstrative, clarifying the reference to Agur.

4 sn The word translated “says” (נְאֻם, nÿ’um) is a verbal noun; it is also a term that describes an oracle. It is usually followed by the subjective genitive: “the oracle of this man to Ithiel.”

5 tn There have been numerous attempts to reinterpret the first two verses of the chapter. The Greek version translated the names “Ithiel” and “Ukal,” resulting in “I am weary, O God, I am weary and faint” (C. C. Torrey, “Proverbs Chapter 30,” JBL 73 [1954]: 93-96). The LXX’s approach is followed by some English versions (e.g., NRSV, NLT). The Midrash tried through a clever etymologizing translation to attribute the works to Solomon (explained by W. G. Plaut, Proverbs, 299). It is most likely that someone other than Solomon wrote these sayings; they have a different, almost non-proverbial, tone to them. See P. Franklyn, “The Sayings of Agur in Proverbs 30: Piety or Skepticism,” ZAW 95 (1983): 239-52.

6 tn The particle כִּי (ki) functions in an asseverative sense, “surely; indeed; truly” (R. J. Williams, Hebrew Syntax, 73, §449).

7 tn The noun בַּעַר (ba’ar) means “brutishness”; here it functions as a predicate adjective. It is followed by מֵאִישׁ (me’ish) expressing comparative degree: “more than a man” or “more than any man,” with “man” used in a generic sense. He is saying that he has fallen beneath the level of mankind. Cf. NRSV “I am too stupid to be human.”

8 tn Heb “than man.” The verse is using hyperbole; this individual feels as if he has no intelligence at all, that he is more brutish than any other human. Of course this is not true, or he would not be able to speculate on the God of the universe at all.

9 tn Heb “the understanding of a man,” with “man” used attributively here.

10 sn The construction uses repetition to make the point emphatically: “I do not know the knowledge of the Holy One.” Agur’s claim to being “brutish” is here clarified – he is not one of those who has knowledge or understanding of God. C. H. Toy thinks the speaker is being sarcastic in reference to others who may have claimed such knowledge (Proverbs [ICC], 521).

11 tn The epithet “the Holy One” is the adjective “holy” put in the masculine plural (as in 9:10). This will harmonize with the plural of majesty used to explain the plural with titles for God. However, NRSV takes the plural as a reference to the “holy ones,” presumably referring to angelic beings.

12 sn To make his point Agur includes five questions. These, like Job 38–41, or Proverbs 8:24-29, focus on the divine acts to show that it is absurd for a mere mortal to think that he can explain God’s work or compare himself to God. These questions display mankind’s limitations and God’s incomparable nature. The first question could be open to include humans, but may refer to God alone (as the other questions do).

13 sn The questions are filled with anthropomorphic language. The questioner is asking what humans have ever done this, but the meaning is that only God has done this. “Gathering the wind in his fists” is a way of expressing absolute sovereign control over the forces of nature.

14 sn The question is comparing the clouds of the heavens to garments (e.g., Job 26:8). T. T. Perowne writes, “Men bind up water in skins or bottles; God binds up the rain-floods in the thin, gauzy texture of the changing clouds, which yet by his power does not rend under its burden of waters.”

15 sn The ends of the earth is an expression often used in scripture as a metonymy of subject referring to the people who live in the ends of the earth, the far off and remote lands and islands. While that is possible here as well, this may simply be a synecdoche saying that God created the whole world, even the most remote and distant places.

16 sn The reference to “son” in this passage has prompted many suggestions down through the years: It was identified as Israel in the Jewish Midrashim, the Logos or demiurge by some of the philosophers and allegorical writers, as simple poetic parallelism without a separate identity by some critical scholars, and as Jesus by Christian commentators. Parallels with Ugaritic are interesting, because Baal is referred to as a son; but that is bound up within the pantheon where there was a father god. Some of the Jewish commentators exhibit a strange logic in expressing what Christians would say is only their blindness to the full revelation: There is little cogency in this being a reference to Jesus because if there had been such a person at any time in the past he would have left some tradition about it through his descendants (J. H. Greenstone, Proverbs, 317). But Judaism has taught from the earliest times that Messiah was preexistent (especially in view of Micah 5 and Daniel 7); and the claims of Jesus in the Gospels bear this out. It seems best to say that there is a hint here of the nature of the Messiah as Son, a hint that will later be revealed in full through the incarnation.

17 sn The text here uses an implied comparison (a figure of speech known as hypocatastasis): It compares the perfection of every word from God with some precious metal that has been refined and purified (e.g., Ps 12:6). The point is that God’s word is trustworthy; it has no defects and flaws, nothing false or misleading. The second half of the verse explains the significance of this point – it is safe to trust the Lord.

18 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

19 sn The line uses two more figures of speech to declare that God can be trusted for security and salvation. “Shield” is a simple metaphor – God protects. “Take refuge” is another implied comparison (hypocatastasis) – God provides spiritual rest and security for those who put their trust in him.

20 tn The form of the verb is a Niphal perfect tense with a vav consecutive from the root כָּזַב (kazav, “to lie”). In this stem it has the ideas of “been made deceptive,” or “shown to be false” or “proved to be a liar.” One who adds to or changes the word of the Lord will be seen as a liar.

21 sn Wisdom literature often groups things in twos and fours, or in other numerical arrangements (e.g., Amos 1:3–2:6; Job 5:19; Prov 6:16-19).

22 tn Assuming that the contents of vv. 7-9 are a prayer, several English versions have supplied a vocative phrase: “O Lord” (NIV); “O God” (NLT); others have supplied a similar phrase without the vocative “O”: NCV, CEV “Lord”; TEV “God.”

23 tn The two words might form a hendiadys: “falsehood and lies” being equivalent to “complete deception.” The word שָׁוְא means “false; empty; vain; to a false purpose.” The second word means “word of lying,” thus “a lying word.” Taken separately they might refer to false intentions and false words.

24 tn The word חֹק (khoq) means “statute”; it is also used of a definite assignment in labor (Exod 5:14; Prov 31:15), or of a set portion of food (Gen 47:22). Here it refers to food that is the proper proportion for the speaker.

25 sn Agur requested an honest life (not deceitful) and a balanced life (not self-sufficient). The second request about his provision is clarified in v. 9.

26 tn The verb כָּחַשׁ (kakhash) means “to be disappointing; to deceive; to fail; to grow lean.” In the Piel stem it means “to deceive; to act deceptively; to cringe; to disappoint.” The idea of acting deceptively is illustrated in Hos 9:2 where it has the connotation of “disowning” or “refusing to acknowledge” (a meaning very close to its meaning here).

27 tn The Hebrew verb literally means “to take hold of; to seize”; this produces the idea of doing violence to the reputation of God.

28 tn The form תַּלְשֵׁן (talshen) is the Hiphil jussive (with the negative אַל, ’al); it is a denominative verb from the noun “tongue” (Heb “wag the tongue”). It means “to defame; to slander,” if the accusation is untrue. Some have suggested that the word might have the force of “denouncing” a slave to his master, accusing him before authorities (e.g., Deut 23:15-16). This proverb would then be a warning against meddling in the affairs of someone else.

29 tn If what was said were true, then there would be no culpability. But the implication here is that it was slander. And the effect of that will be a curse – the person who is the target of the slander will “curse” the person who slandered him (קָלַל [qalal] in the Piel means “to treat lightly [or, with contempt]; to curse”), and culpability will result (the verb וֹשׁם means “to be guilty; to make a guilt offering [or, reparation offering]”). This word for guilt suggests a connection to the Levitical teaching that the guilty had to make reparation for damages done (Lev 5). Cf. NAB “you will have to pay the penalty”; NIV, NLT “you will pay for it.”

30 sn The next four verses all start with the Hebrew expression translated “There is a generation.” This is a series of denunciations of things that are dangerous in society without mentioning specific punishments or proscriptions. The word “generation” as used in this passage refers to a class or group of people.

31 sn The first observation is that there is a segment in society that lacks respect for parents. This uses the antonyms “curse” and [not] “bless” to make the point. To “curse” a parent could include treating them lightly, defaming them, or showing disrespect in general. To “bless” would mean to honor, respect, or enrich in some way, which is what should be done (e.g., Exod 21:17; Prov 20:20).

32 tn The verb רָחַץ (rakhats) means “to wash; to wash off; to wash away; to bathe.” It is used of physical washing, ceremonial washings, and hence figuratively of removing sin and guilt through confession (e.g., Isa 1:16). Here the form is the Pual perfect (unless it is a rare old Qal passive, since there is no Piel and no apparent change of meaning from the Qal).

sn The point of the verse is that there are people who observe outer ritual and think they are pure (טָהוֹר [tahor] is the Levitical standard for entrance into the sanctuary), but who pay no attention to inner cleansing (e.g., Matt 23:27).

33 sn Filthiness often refers to physical uncleanness, but here it refers to moral defilement. Zech 3:3-4 uses it metaphorically as well for the sin of the nation (e.g., Isa 36:12).

34 tn Heb “how high are its eyes!” This is a use of the interrogative pronoun in exclamatory sentences (R. J. Williams, Hebrew Syntax, 25, §127).

35 tn Heb “its eyelids are lifted up,” a gesture indicating arrogance and contempt or disdain for others. To make this clear, the present translation supplies the adverb “disdainfully” at the end of the verse.

sn The verbs “to be high” (translated “are…lofty”) and “to be lifted up” depict arrogance and disdain for others. The emphasis on the eyes and eyelids (parasynonyms in poetry) is employed because the glance, the look, is the immediate evidence of contempt for others (e.g., also 6:17 and Ps 131:1).

36 tn The comparative “like” does not appear in the Hebrew text, but is implied by the metaphor; it is supplied in the translation for the sake of clarity.

37 sn There are two figures used in each of these lines: teeth/great teeth and “swords/knives.” The term “teeth” is a metonymy for the process of chewing and eating. This goes with the figure of the second half of the verse that speaks about “devouring” the poor – so the whole image of eating and chewing refers to destroying the poor (an implied comparison). The figures of “swords/knives” are metaphors within this image. Comparing teeth to swords means that they are sharp and powerful. The imagery captures the rapacity of their power.

38 tn Heb “teeth” (so NRSV) or “jaw teeth” (so KJV, ASV, NASB) or perhaps “jawbone.” This is a different Hebrew word for “teeth” than the one in the previous line; if it refers to “jaw teeth” then a translation like “molars” would be appropriate, although this image might not fit with the metaphor (“like knives”) unless the other teeth, the incisors or front teeth, are pictured as being even longer (“like swords”).

39 tn The Hebrew form לֶאֱכֹל (le’ekhol) is the Qal infinitive construct; it indicates the purpose of this generation’s ruthless power – it is destructive. The figure is an implied comparison (known as hypocatastasis) between “devouring” and “destroying.”

40 sn The next two verses describe insatiable things, things that are problematic to normal life. The meaning of v. 15a and its relationship to 15b is debated. But the “leech” seems to have been selected to begin the section because it was symbolic of greed – it sucks blood through its two suckers. This may be what the reference to two daughters calling “Give! Give!” might signify (if so, this is an implied comparison, a figure known as hypocatastasis).

41 sn As one might expect, there have been various attempts to identify the “two daughters.” In the Rabbinic literature some identified Alukah (the “leech”) with Sheol, and the two daughters with paradise and hell, one claiming the righteous and the other the unrighteous; others identified Alukah with Gehenna, and the two daughters with heresy and government, neither of which is ever satisfied (Midrash Tehillim quoted by Rashi, a Jewish scholar who lived a.d. 1040-1105, and in the Talmud, b. Avodah Zarah 17a). J. J. Glueck suggests that what is in view is erotic passion (and not a leech) with its two maidens of burning desire crying for more (“Proverbs 30:15a,” VT 14 [1964]: 367-70). F. S. North rightly criticizes this view as gratuitous; he argues for the view of a leech with two suckers (“The Four Insatiables,” VT 15 [1965]: 281-82).

42 tn The two imperatives הַב הַב (hav hav, “give, give,” from יָהַב, yahav) correspond to the two daughters, and form their appeal. This would then be a personification – it is as if the leech is crying out, “Give! Give!”

43 sn There is a noticeable rhetorical sequence here: two daughters, three things, four (see W. M. Roth, “The Numerical Sequence x / x +1 in the Old Testament,” VT 12 [1962]: 300-311, and “Numerical Sayings in the Old Testament,” VT 13 [1965]: 86). W. McKane thinks the series builds to a climax with the four, and in the four the barren woman is the focal point, the other three being metaphors for her sexual desire (Proverbs [OTL], 656). This interpretation is a minority view, however, and has not won widespread support.

44 tn Throughout the book of Proverbs הוֹן (hon) means “wealth”; but here it has the nuance of “sufficiency” (cf. TEV, CEV, NLT “satisfied”) or “enough” (BDB 223 s.v.).

45 tn The term שְׁאוֹל (she’ol, “Sheol”) refers here to the realm of the dead: “the grave” (so KJV, NIV, NLT); cf. TEV, CEV “the world of the dead”; NAB “the nether world.”

46 tn Heb “the closing of the womb,” a situation especially troubling for one who is consumed with a desire for children (e.g., Gen 16:2; 30:1).

47 sn There is no clear lesson made from these observations. But one point that could be made is that greed, symbolized by the leech, is as insatiable as all these other things. If that is the case, the proverb would constitute a warning against the insatiable nature of greed.

48 sn The “eye” as the organ that exhibits the inner feelings most clearly, here represents a look of scorn or disdain that speaks volumes (a metonymy of cause or of adjunct). It is comparable to the “evil eye” which is stinginess (28:22).

49 tn The Hebrew word לִיקֲּהַת (liqqahat, “obeying”) occurs only here and in Gen 49:10; it seems to mean “to receive” in the sense of “receiving instruction” or “obeying.” C. H. Toy suggests emending to “to old age” (לְזִקְנַת, lÿziqnat) of the mother (Proverbs [ICC], 530). The LXX with γῆρας (ghra", “old age”) suggests that a root lhq had something to do with “white hair.” D. W. Thomas suggests a corruption from lhyqt to lyqht; it would have read, “The eye that mocks a father and despises an aged mother” (“A Note on לִיקֲּהַת in Proverbs 30:17,” JTS 42 [1941]: 154-55); this is followed by NAB “or scorns an aged mother.”

50 sn The sternest punishment is for the evil eye. The punishment is talionic – eye for eye. The reference to “the valley” may indicate a place where people are not be given decent burials and the birds of prey pick the corpses clean. It is an image the prophets use in judgment passages.

51 tn The form נִפְלְאוּ (niflÿ’u) is the Niphal perfect from פָּלָא (pala’); the verb means “to be wonderful; to be extraordinary; to be surpassing”; cf. NIV “too amazing.” The things mentioned are things that the sage finds incomprehensible (e.g., Gen 18:14; Judg 13:18; Ps 139:6; and Isa 9:6[5]). The sage can only admire these wonders – he is at a loss to explain them.

52 sn It is difficult to know for certain what these four things had in common for the sage. They are all linked by the word “way” (meaning “a course of action”) and by a sense of mystery in each area. Suggestions for the connections between the four include: (1) all four things are hidden from continued observation, for they are in majestic form and then gone; (2) they all have a mysterious means of propulsion or motivation; (3) they all describe the movement of one thing within the sphere or domain of another; or (4) the first three serve as illustrations of the fourth and greatest wonder, which concerns human relationships and is slightly different than the first three.

53 tn This last item in the series is the most difficult to understand. The MT reads וְדֶּרֶךְ גֶּבֶר בְּעַלְמָה (vÿderekh gever bÿ’almah, “and the way of a man with a maid,” so KJV, NASB). The last term does not in and of itself mean “virgin” but rather describes a young woman who is sexually ready for marriage. What is probably in view here is the wonder of human sexuality, for the preposition בְּ (bet) in this sequence indicates that the “way of the man” is “with” the woman. This mystery might begin with the manner of obtaining the love of the young woman, but focuses on the most intimate part of human relationships. And all of this was amazing to the sage. All of it is part of God’s creative plan and therefore can be enjoyed and appreciated without fully comprehending it.

54 sn Equally amazing is the insensitivity of the adulterous woman to the sin. The use of the word “way” clearly connects this and the preceding material. Its presence here also supports the interpretation of the final clause in v. 19 as referring to sexual intimacy. While that is a wonder of God’s creation, so is the way that human nature has distorted it and ruined it.

55 sn The word clearly indicates that the woman is married and unchaste; but the text describes her as amoral as much as immoral – she sees nothing wrong with what she does.

56 sn The acts of “eating” and “wiping her mouth” are euphemistic; they employ an implied comparison between the physical act of eating and wiping one’s mouth afterward on the one hand with sexual activity on the other hand (e.g., Prov 9:17).

57 sn This is the amazing part of the observation. It is one thing to sin, for everyone sins, but to dismiss the act of adultery so easily, as if it were no more significant than a meal, is incredibly brazen.

58 sn The Hebrew verb means “to rage; to quake; to be in tumult.” The sage is using humorous and satirical hyperbole to say that the changes described in the following verses shake up the whole order of life. The sayings assume that the new, elevated status of the individuals was not accompanied by a change in nature. For example, it was not completely unknown in the ancient world for a servant to become king, and in the process begin to behave like a king.

59 sn A servant coming to power could become a tyrant if he is unaccustomed to the use of such power, or he might retain the attitude of a servant and be useless as a leader.

60 tn Heb “filled with food” (so ASV); NASB “satisfied with food”; NAB, NRSV “glutted with food”; CEV “who eats too much”; NLT “who prospers.”

sn The expression stuffed with food probably represents prosperity in general. So the line portrays someone who suddenly comes into wealth, but continues to be boorish and irreligious.

61 tn The Hebrew term means “hated,” from שָׂנֵא (sane’), a feminine passive participle. The text does not say why she is hated; some have speculated that she might be odious (cf. KJV, ASV, NAB) or unattractive, but perhaps she is married to someone incapable of showing love (e.g., Gen 29:31, 33; Deut 21:15; Isa 60:5). Perhaps the strange situation of Jacob was in the mind of the sage, for Leah was described as “hated” (Gen 29:31).

62 tn The verb יָרַשׁ (yarash) means either (1) “to possess; to inherit” or (2) “to dispossess.” Often the process of possessing meant the dispossessing of those already there (e.g., Hagar and Sarah in Gen 16:5; 21:10); another example is the Israelites’ wars against the Canaanites.

63 tn Heb “Four are the small things of the earth.” TEV has “four animals,” though in the list of four that follows, two are insects and one is a reptile.

64 tn The construction uses the Pual participle with the plural adjective as an intensive; these four creatures are the very embodiment of wisdom (BDB 314 s.v. חָכַם Pu).

65 sn The wisdom of the ants is found in their diligent preparation (כּוּן, kun) of food supplies in the summer for times in the winter when food is scarce. See S. P. Toperoff, “The Ant in the Bible and Midrash,” Dor le Dor 13 (1985): 179-83. According to this, being prepared ahead of time is a mark of true wisdom.

66 tn Or “hyraxes.” This is the Syrian Hyrax, also known as the rock badger. KJV, ASV has “conies” (alternately spelled “coneys” by NIV), a term usually associated with the European rabbit (Oryctolagus cuniculus) but which can also refer to the pika or the hyrax. Scholars today generally agree that the Hebrew term used here refers to a type of hyrax, a small ungulate mammal of the family Procaviidae native to Africa and the Middle East which has a thick body, short legs and ears and a rudimentary tail. The simple “badger” (so NASB, NRSV, CEV) could lead to confusion with the badger, an entirely unrelated species of burrowing mammal related to weasels.

sn Modern scholars identify this creature with the rock badger (the Syrian hyrax), a small mammal that lives in the crevices of the rock. Its wisdom consists in its ingenuity to find a place of security.

67 sn The Hebrew term means “divided”; they go forward in orderly divisions, or ranks (C. H. Toy, Proverbs [ICC], 535). Joel 1:4 describes their order and uses it as a picture of a coming invasion (e.g., Joel 2:7, 8). Therefore the wisdom of the locust is in their order and cooperation.

68 tn The KJV, agreeing with Tg. Prov 30:28, translated this term as “spider.” But almost all modern English versions and commentators, following the Greek and the Latin versions, have “lizard.”

sn The point of this saying is that a weak creature like a lizard, that is so easily caught, cannot be prevented from getting into the most significant places.

69 tn Although the Hebrew noun translated “king” is singular here, it is traditionally translated as plural: “kings’ palaces” (so KJV, NASB, NIV, NRSV).

70 tn The form מֵיטִיבֵי (metibe) is the Hiphil participle, plural construct. It has the idea of “doing good [in] their step.” They move about well, i.e., magnificently. The genitive would be a genitive of specification.

71 tn The construction uses the Hiphil participle again (as in the previous line) followed by the infinitive construct of הָלַךְ (halakh). This forms a verbal hendiadys, the infinitive becoming the main verb and the participle before it the adverb.

72 tn Heb “mighty among the beasts,” but referring to a superlative degree (“mightiest”).

73 tn The Hebrew term זַרְזִיר (zarzir) means “girt”; it occurs only here with “loins” in the Bible: “that which is girt in the loins” (BDB 267 s.v.). Some have interpreted this to be the “greyhound” because it is narrow in the flanks (J. H. Greenstone, Proverbs, 327); so KJV, ASV. Others have suggested the warhorse, zebra, raven, or starling. Tg. Prov 30:31 has it as the large fighting cock that struts around among the hens. There is no clear referent that is convincing, although most modern English versions use “strutting rooster” or something similar (cf. CEV “proud roosters”).

74 tc This last line has inspired many suggestions. The MT has “with his army around him” (אַלְקוּם עִמּוֹ, ’alqum ’immo); so NIV. This has been emended to read “against whom there is no rising up” (so KJV, ASV) or “standing over his people.” The LXX has “a king haranguing his people.” Tg. Prov 30:31 has, “a king who stands up before his people and addresses them.” Some have attempted to identify this with Alcimus, the high priest who aspired to kingship (1 Macc 7:5-22), but such a suggestion is quite remote. Another interpretation sees the word for “God” in the line: “a king with whom God is.” Furthermore, C. H. Toy thinks the text is corrupt and must have at one time referred to some majestic animal (Proverbs [ICC], 537). While all these suggestions are fascinating, they have not improved or corrected the Hebrew text. At least one can say the focus is on the stately appearance of the king at some auspicious moment. The word occurs only here; but if it is interpreted with its Arabic cognate in mind, then it refers to a band of soldiers (BDB 39 s.v. אַלְקוּם).

75 tn The construction has the בְּ (bet) preposition with the Hitpael infinitive construct, forming a temporal clause. This clause explains the way in which the person has acted foolishly.

76 tn Heb “hand to mouth.” This express means “put your hand to your mouth” (e.g., Job 40:4, 5); cf. NIV “clap your hand over.”

77 tn This line provides the explanation for the instruction to keep silent in the previous verse. It uses two images to make the point, and in so doing repeats two words throughout. The first is the word מִיץ (mits), which is translated (in sequence) “churning,” “punching,” and “stirring up.” The form is a noun, and BDB 568 s.v. suggests translating it as “squeezing” in all three places, even in the last where it describes the pressure or the insistence on strife. This noun occurs only here. The second repeated word, the verb יוֹצִיא (yotsir), also occurs three times; it is the Hiphil imperfect, meaning “produces” (i.e., causes to go out).

78 sn There is a subtle wordplay here with the word for anger: It is related to the word for nose in the preceding colon.

79 sn The analogy indicates that continuously pressing certain things will yield results, some good, some bad. So pressing anger produces strife. The proverb advises people to strive for peace and harmony through humility and righteousness. To do that will require “letting up” on anger.


NET Bible® - Proverbs 31

Proverbs 31

The Words of Lemuel

31:1 The words of King Lemuel,1

an oracle2 that his mother taught him:

31:2 O3 my son, O son of my womb,

O son4 of my vows,

31:3 Do not give your strength5 to women,

nor your ways6 to that which ruins7 kings.

31:4 It is not for kings,8 O Lemuel,

it is not for kings to drink wine,9

or for rulers to crave strong drink,10

31:5 lest they drink and forget what is decreed,

and remove11 from all the poor12 their legal rights.13

31:6 Give strong drink to the one who is perishing,14

and wine to those who are bitterly distressed;15

31:7 let them16 drink and forget17 their poverty,

and remember their misery no more.

31:8 Open your mouth18 on behalf of those unable to speak,19

for the legal rights of all the dying.20

31:9 Open your mouth, judge in righteousness,21

and plead the cause22 of the poor and needy.

The Wife of Noble Character23

31:10 Who can find24 a wife25 of noble character?26

For her value27 is far more than rubies.

31:11 The heart of her husband has confidence28 in her,

and he has no lack of gain.29

31:12 She brings him30 good and not evil31

all the days of her life.

31:13 She obtains32 wool and flax,

and she is pleased to work with her hands.33

31:14 She is like34 the merchant ships;35

she brings her food from afar.

31:15 She also gets up36 while it is still night,

and provides food37 for her household and a portion38 to her female servants.

31:16 She considers39 a field and buys it;

from her own income40 she plants a vineyard.

31:17 She begins41 her work vigorously,

and she strengthens42 her arms.

31:18 She knows43 that her merchandise is good,

and her lamp44 does not go out in the night.

31:19 Her hands45 take hold46 of the distaff,

and her hands grasp the spindle.

31:20 She extends47 her hand48 to the poor,

and reaches out her hand to the needy.

31:21 She is not49 afraid of the snow50 for her household,

for all of her household are clothed with scarlet.51

31:22 She makes for herself coverlets;52

her clothing is fine linen and purple.53

31:23 Her husband is well-known54 in the city gate55

when he sits with the elders56 of the land.

31:24 She makes linen garments57 and sells them,

and supplies the merchants58 with sashes.

31:25 She is clothed59 with strength60 and honor,61

and she can laugh62 at the time63 to come.

31:26 She opens her mouth64 with wisdom,

and loving instruction65 is on her tongue.

31:27 She watches over66 the ways of her household,

and does not eat the bread of idleness.67

31:28 Her children rise up68 and call her blessed,

her husband69 also praises her:

31:29 “Many70 daughters71 have done valiantly,72

but you surpass them all!”

31:30 Charm is deceitful73 and beauty is fleeting,74

but a woman who fears the Lord 75 will be praised.

31:31 Give76 her credit for what she has accomplished,77

and let her works praise her78 in the city gates.79


NET Bible® - Proverbs 31 Notes

1 sn Nothing else is known about King Lemuel aside from this mention in the book of Proverbs. Jewish legend identifies him as Solomon, making this advice from his mother Bathsheba; but there is no evidence for that. The passage is the only direct address to a king in the book of Proverbs – something that was the norm in wisdom literature of the ancient world (Leah L. Brunner, “King and Commoner in Proverbs and Near Eastern Sources,” Dor le Dor 10 [1982]: 210-19; Brunner argues that the advice is religious and not secular).

2 tn Some English versions take the Hebrew noun translated “oracle” here as a place name specifying the kingdom of King Lemuel; cf. NAB “king of Massa”; CEV “King Lemuel of Massa.”

3 tn The form מַה (mah), normally the interrogative “what?” (so KJV, ASV, NAB, NASB) is best interpreted here as an exclamation. Tg. Prov 31:2 has “Woe!”

4 tn In all three occurrences in this verse the word “son” has the Aramaic spelling, ַַבּר (bar), rather than the Hebrew בֵּן (ben). The repetition of the word “son” shows the seriousness of the warning; and the expression “son of my womb” and “son of my vows” are endearing epithets to show the great investment she has made in his religious place in God’s program. For a view that “son of my womb” should be “my own son,” see F. Deist, “Proverbs 31:1, A Case of Constant Mistranslation,” JNSL 6 (1978): 1-3; cf. TEV “my own dear son.”

5 sn The word translated “strength” refers to physical powers here, i.e., “vigor” (so NAB) or “stamina.” It is therefore a metonymy of cause; the effect would be what spending this strength meant – sexual involvement with women. It would be easy for a king to spend his energy enjoying women, but that would be unwise.

6 sn The word “ways” may in general refer to the heart’s affection for or attention to, or it may more specifically refer to sexual intercourse. While in the book of Proverbs the term is an idiom for the course of life, in this context it must refer to the energy spent in this activity.

7 tn The construction uses Qal infinitive construct לַמְחוֹת (lamkhot, “to wipe out; to blot out; to destroy”). The construction is somewhat strange, and so some interpreters suggest changing it to מֹחוֹת (mokhot, “destroyers of kings”); cf. BDB 562 s.v. מָחָה Qal.3. Commentators note that the form is close to an Aramaic word that means “concubine,” and an Arabic word that is an indelicate description for women.

8 tn Heb “[It is] not for kings.”

9 sn This second warning for kings concerns the use of alcohol. If this passage is meant to prohibit any use of alcohol by kings, it would be unheard of in any ancient royal court. What is probably meant is an excessive and unwarranted use of alcohol, or a troubling need for it, so that the meaning is “to drink wine in excess” (cf. NLT “to guzzle wine”; CEV “should not get drunk”). The danger, of course, would be that excessive use of alcohol would cloud the mind and deprive a king of true administrative ability and justice.

10 tn The MT has אֵו (’ev), a Kethib/Qere reading. The Kethib is אוֹ (’o) but the Qere is אֵי (’ey). Some follow the Qere and take the word as a shortened form of וַֹיֵּה, “where?” This would mean the ruler would be always asking for drink (cf. ASV). Others reconstruct to אַוֵּה (’avveh, “to desire; to crave”). In either case, the verse would be saying that a king is not to be wanting/seeking alcohol.

tn Here “strong drink” probably refers to barley beer (cf. NIV, NCV “beer”).

11 tn The verb means “change,” perhaps expressed in reversing decisions or removing rights.

12 tn Heb “all the children of poverty.” This expression refers to the poor by nature. Cf. KJV, NASB, NRSV “the afflicted”; NIV “oppressed.”

13 sn The word is דִּין (din, “judgment”; so KJV). In this passage it refers to the cause or the plea for justice, i.e., the “legal rights.”

14 sn Wine and beer should be given to those distressed and dying in order to ease their suffering and help them forget.

15 tn Heb “to the bitter of soul.” The phrase לְמָרֵי נָפֶשׁ (lÿmare nafesh) has been translated “of heavy hearts” (KJV); “in anguish” (NIV); “in misery” (TEV); “in bitter distress” (NRSV); “sorely depressed” (NAB); “in deep depression (NLT); “have lost all hope” (CEV). The word “bitter” (מַר, mar) describes the physical and mental/spiritual suffering as a result of affliction, grief, or suffering – these people are in emotional pain. So the idea of “bitterly distressed” works as well as any other translation.

16 tn The subjects and suffixes are singular (cf. KJV, ASV, NASB). Most other English versions render this as plural for stylistic reasons, in light of the preceding context.

17 tn The king was not to “drink and forget”; the suffering are to “drink and forget.”

18 sn The instruction to “open your mouth” is a metonymy of cause; it means “speak up for” (so NIV, TEV, NLT) or in this context “serve as an advocate in judgment” (cf. CEV “you must defend”).

19 sn The instruction compares people who cannot defend themselves in court with those who are physically unable to speak (this is a figure of speech known as hypocatastasis, an implied comparison). The former can physically speak; but because they are the poor, the uneducated, the oppressed, they are unable to conduct a legal defense. They may as well be speechless.

20 tn Or “of all the defenseless.” The noun חֲלוֹף (khalof) means “passing away; vanishing” (properly an infinitive); in this construction “the sons of the passing away” means people who by nature are transitory, people who are dying – mortals. But in this context it would indicate people who are “defenseless” as opposed to those who are healthy and powerful.

21 tn The noun צֶדֶק (tsedeq) serves here as an adverbial accusative of manner. The decisions reached (שְׁפָט, shÿfat) in this advocacy must conform to the standard of the law. So it is a little stronger than “judging fairly” (cf. NIV, NCV), although it will be fair if it is done righteously for all.

22 sn Previously the noun דִּין (din, judgment”) was used, signifying the legal rights or the pleas of the people. Now the imperative דִּין is used. It could be translated “judge,” but in this context “judge the poor” could be misunderstood to mean “condemn.” Here advocacy is in view, and so “plead the cause” is a better translation (cf. NASB, NIV, NRSV “defend the rights”). It was – and is – the responsibility of the king (ruler) to champion the rights of the poor and needy, who otherwise would be ignored and oppressed. They are the ones left destitute by the cruelties and inequalities of life (e.g., 2 Sam 14:4-11; 1 Kgs 3:16-28; Pss 45:3-5, 72:4; Isa 9:6-7).

23 sn The book of Proverbs comes to a close with this poem about the noble wife. A careful reading of the poem will show that it is extolling godly wisdom that is beneficial to the family and the society. Traditionally it has been interpreted as a paradigm for godly women. And while that is valid in part, there is much more here. The poem captures all the themes of wisdom that have been presented in the book and arranges them in this portrait of the ideal woman (Claudia V. Camp, Wisdom and the Feminine in the Book of Proverbs, 92-93). Any careful reading of the passage would have to conclude that if it were merely a paradigm for women what it portrays may well be out of reach – she is a wealthy aristocrat who runs an estate with servants and conducts business affairs of real estate, vineyards, and merchandising, and also takes care of domestic matters and is involved with charity. Moreover, it says nothing about the woman’s personal relationship with her husband, her intellectual and emotional strengths, or her religious activities (E. Jacob, “Sagesse et Alphabet: Pr. 31:10-31,” Hommages à A. Dont-Sommer, 287-95). In general, it appears that the “woman” of Proverbs 31 is a symbol of all that wisdom represents. The poem, then, plays an important part in the personification of wisdom so common in the ancient Near East. But rather than deify Wisdom as the other ANE cultures did, Proverbs simply describes wisdom as a woman. Several features will stand out in the study of this passage. First, it is an alphabetic arrangement of the virtues of wisdom (an acrostic poem). Such an acrostic was a way of organizing the thoughts and making them more memorable (M. H. Lichtenstein, “Chiasm and Symmetry in Proverbs 31,” CBQ 44 [1982]: 202-11). Second, the passage is similar to hymns, but this one extols wisdom. A comparison with Psalm 111 will illustrate the similarities. Third, the passage has similarities with heroic literature. The vocabulary and the expressions often sound more like an ode to a champion than to a domestic scene. Putting these features together, one would conclude that Proverbs 31:10-31 is a hymn to Lady Wisdom, written in the heroic mode. Using this arrangement allows the sage to make all the lessons of wisdom in the book concrete and practical, it provides a polemic against the culture that saw women as merely decorative, and it depicts the greater heroism as moral and domestic rather than only exploits on the battlefield. The poem certainly presents a pattern for women to follow. But it also presents a pattern for men to follow as well, for this is the message of the book of Proverbs in summary.

24 sn The poem begins with a rhetorical question (a figure of speech known as erotesis). This is intended to establish the point that such a noble wife is rare. As with wisdom in the book of Proverbs, she has to be found.

25 tn The first word in the Hebrew text (אֵשֶׁת, ’eshet) begins with א (alef), the first letter in the Hebrew alphabet.

26 tn Heb “a woman of valor.” This is the same expression used to describe Ruth (e.g., Ruth 3:11). The term חַיִל (khayil) here means “moral worth” (BDB 298 s.v.); cf. KJV “a virtuous woman.” Elsewhere the term is used of physical valor in battle, e.g., “mighty man of valor,” the land-owning aristocrat who could champion the needs of his people in times of peace or war (e.g., Judg 6:12). Here the title indicates that the woman possesses all the virtues, honor, and strength to do the things that the poem will set forth.

27 sn This line expresses that her value (Heb “her price”), like wisdom, is worth more than rubies (e.g., 3:15; 8:11).

28 tn The first word of the second line begins with בּ (bet), the second letter in the Hebrew alphabet. The verb בָּטַח (batakh) means “to trust; to have confidence in.” With the subject of the verb being “the heart of her husband,” the idea is strengthened – he truly trusts her. Cf. NCV “trusts her completely”; NIV “has full confidence in her.”

29 sn The Hebrew word used here for “gain” (שָׁלָל, shalal) is unusual; it means “plunder; spoil” of war primarily (e.g., Isa 8:1-4 and the name Maher-Shalal-Hash-Baz). The point is that the gain will be as rich and bountiful as the spoils of war. The wife’s capabilities in business and domestic matters guarantee a rich profit and inspire the confidence of her husband.

30 tn The first word of the third line begins with ג (gimel), the third letter of the Hebrew alphabet.

31 sn The joining of these two words, “good” and “evil,” is frequent in the Bible; they contrast the prosperity and well-being of her contribution with what would be devastating and painful. The way of wisdom is always characterized by “good”; the way of folly is associated with “evil.”

32 tn The first word of the fourth line begins with דּ (dalet) the fourth letter of the Hebrew alphabet. The verb דָרַשׁ (darash) means “to seek; to inquire; to investigate.” The idea is that she looks for the wool and flax to do her work, but the whole verse assumes she has obtained it. This verb also occurs in the hymn of Ps 111, which says in v. 2 that “the works of the Lord are searched.” One word used in another passage is not that significant; but the cumulative effect of words and ideas suggest that the composition of this poem is influenced by hymnology.

33 tn Heb “and she works in the pleasure of her hands.” The noun חֵפֶץ (khefets) means “delight; pleasure.” BDB suggests it means here “that in which one takes pleasure,” i.e., a business, and translates the line “in the business of her hands” (BDB 343 s.v. 4). But that translation reduces the emphasis on pleasure and could have easily been expressed in other ways. Here it is part of the construct relationship. The “hands” are the metonymy of cause, representing all her skills and activities in making things. It is also a genitive of specification, making “pleasure” the modifier of “her hands/her working.” She does her work with pleasure. Tg. Prov 31:13 has, “she works with her hands in accordance with her pleasure.”

34 tn The first word of the fifth line begins with ה (he), the fifth letter of the Hebrew alphabet.

35 sn The point of the simile is that she goes wherever she needs to go, near and far, to gather in all the food for the needs and the likes of the family. The line captures the vision and the industry of this woman.

36 tn The first word of the sixth line begins with ו (vav), the sixth letter of the Hebrew alphabet.

37 sn The word for “food” is טֶרֶף (teref, “prey”; KJV “meat”), another word that does not normally fit the domestic scene. This word also is used in a similar way in Ps 111:5, which says the Lord gives food. Here it is the noble woman who gives food to her family and servants.

38 sn The word חֹק (khoq) probably means “allotted portion of food” as before, but some suggest it means the task that is allotted to the servants, meaning that the wise woman gets up early enough to give out the work assignments (Tg. Prov 31:15, RSV, NRSV, TEV, NLT). That is possible, but seems an unnecessary direction for the line to take. Others, however, simply wish to delete this last colon, leaving two cola and not three, but that is unwarranted.

39 tn The first word of the seventh line begins with ז (zayin), the seventh letter of the Hebrew alphabet.

sn The word “considers” means “to plan carefully” in accordance with her purposes. The word is often used in the book of Proverbs for devising evil; but here it is used positively of the woman’s wise investment.

40 tn Heb “from the fruit of her hands.” The expression employs two figures. “Hands” is a metonymy of cause, indicating the work she does. “Fruit” is a hypocatastasis, an implied comparison meaning what she produces, the income she earns. She is able to plant a vineyard from her income.

41 tn The first word of the eighth line begins with ח (khet), the eighth letter of the Hebrew alphabet.

tn Heb “she girds her loins with strength.” The idea is that of gathering up the long robes with a sash or belt so that they do not get in the way of the work. The point of the figure is readiness for work. But to say she girds herself with “strength” means that she begins vigorously. “Strength” here would be a comparison with the sash.

42 sn The expression “she makes her arm strong” parallels the first half of the verse and indicates that she gets down to her work with vigor and strength. There may be some indication here of “rolling up the sleeves” to ready the arms for the task, but that is not clear.

43 tn The first word of the ninth line begins with ט (tet), the ninth letter of the Hebrew alphabet.

sn This is the word for “taste.” It means her opinion or perception, what she has learned by experience and therefore seems right.

44 sn The line may be taken literally to mean that she is industrious throughout the night (“burning the midnight oil”) when she must in order to follow through a business deal (W. McKane, Proverbs [OTL], 668); cf. TEV. But the line could also be taken figuratively, comparing “her light” to the prosperity of her household – her whole life – which continues night and day.

45 tn The first word of the tenth line begins with י (yod) the tenth letter of the Hebrew alphabet.

sn The words for “hands” are often paired in poetry; the first (יָד, yad) means the hand and the forearm and usually indicates strength, and the second (כַּף, kaf) means the palm of the hand and usually indicates the more intricate activity.

46 tn The verb שִׁלַּח (shilakh), the Piel perfect of the verb “to send,” means in this stem “to thrust out; to stretch out.” It is a stronger word than is perhaps necessary. It is a word that is also used in military settings to describe the firmness and forthrightness of the activity (Judg 5:26).

47 sn The parallel expressions here underscore her care for the needy. The first part uses “she spreads her palm” and the second “she thrusts out her hand,” repeating some of the vocabulary introduced in the last verse.

48 tn The first word of the eleventh line begins with כּ (kaf), the eleventh letter of the Hebrew alphabet.

49 tn The first word of the twelfth line begins with ל (lamed), the twelfth letter of the Hebrew alphabet.

50 sn “Snow” is a metonymy of adjunct; it refers to the cold weather when snow comes. The verse is saying that this time is not a concern for the wise woman because the family is well prepared.

51 tn For the MT’s “scarlet” the LXX and the Latin have “two” or “double” – the difference being essentially the vocalization of a plural as opposed to a dual. The word is taken in the versions with the word that follows (“covers”) to means “double garments.” The question to be asked is whether scarlet would keep one warm in winter or double garments. The latter is the easier reading and therefore suspect.

52 tn The first word of the thirteenth line begins with מ (mem), the thirteenth letter of the Hebrew alphabet. The word rendered “coverlets” appears in 7:16, where it has the idea of “covered.” K&D 17:335 suggests “pillows” or “mattresses” here. The Greek version has “lined overcoats” or “garments,” but brings over the last word of the previous verse to form this line and parallel the second half, which has clothing in view.

53 sn The “fine linen” refers to expensive clothing (e.g., Gen 41:42), as does the “purple” (e.g., Exod 26:7; 27:9, 18). Garments dyed with purple indicated wealth and high rank (e.g., Song 3:5). The rich man in Luke 16:19 was clothed in fine linen and purple as well. The difference is that the wise woman is charitable, but he is not.

54 tn The first word of the fourteenth line begins with נ (nun), the fourteenth letter of the Hebrew alphabet. The form is the Niphal participle of יָדַע (yada’); it means that her husband is “known.” The point is that he is a prominent person, respected in the community.

55 tn Heb “gate”; the term “city” has been supplied in the translation for clarity.

sn The “gate” was the area inside the entrance to the city, usually made with rooms at each side of the main street where there would be seats for the elders. This was the place of assembly for the elders who had judicial responsibilities.

56 tn The construction uses the infinitive construct with the preposition and a pronominal suffix that serves as the subject (subjective genitive) to form a temporal clause. The fact that he “sits with the elders” means he is one of the elders; he sits as a judge among the people.

57 tn The first word of the fifteenth line begins with ס (samek), the fifteenth letter of the Hebrew alphabet.

sn The poet did not think it strange or unworthy for a woman of this stature to be a businesswoman engaged in an honest trade. In fact, weaving of fine linens was a common trade for women in the ancient world.

58 tn Heb “to the Canaanites.” These are the Phoenician traders that survived the wars and continued to do business down to the exile.

59 sn The idea of clothing and being clothed is a favorite figure in Hebrew. It makes a comparison between wearing clothes and having strength and honor. Just as clothes immediately indicate something of the nature and circumstances of the person, so do these virtues.

60 tn The first word of the sixteenth line begins with ע (ayin), the sixteenth letter of the Hebrew alphabet.

61 sn This word appears in Ps 111:3 which says that the Lord’s work is honorable, and here the woman is clothed with strength and honor.

62 sn Here “laugh” is either a metonymy of adjunct or effect. The point is that she is confident for the future because of all her industry and planning.

63 tn Heb “day.” This word is a metonymy of subject meaning any events that take place on the day or in the time to come.

64 tn The first word of the seventeenth line begins with פּ (pe), the seventeenth letter of the Hebrew alphabet.

sn The words “mouth” (“opens her mouth”) and “tongue” (“on her tongue”) here are also metonymies of cause, referring to her speaking.

65 tn The Hebrew phrase תּוֹרַת־חֶסֶד (torat-khesed) is open to different interpretations. (1) The word “law” could here refer to “teaching” as it does frequently in the book of Proverbs, and the word “love,” which means “loyal, covenant love,” could have the emphasis on faithfulness, yielding the idea of “faithful teaching” to parallel “wisdom” (cf. NIV). (2) The word “love” should probably have more of the emphasis on its basic meaning of “loyal love, lovingkindness.” It also would be an attributive genitive, but its force would be that of “loving instruction” or “teaching with kindness.”

66 tn The first word of the eighteenth line begins with צ (tsade), the eighteenth letter of the Hebrew alphabet.

67 sn The expression bread of idleness refers to food that is gained through idleness, perhaps given or provided for her. In the description of the passage one could conclude that this woman did not have to do everything she did; and this line affirms that even though she is well off, she will eat the bread of her industrious activity.

68 tn The first word of the nineteenth line begins with ק (qof), the nineteenth letter of the Hebrew alphabet.

sn The deliberate action of “rising up” to call her blessed is the Hebrew way of indicating something important is about to be done that has to be prepared for.

69 tn The text uses an independent nominative absolute to draw attention to her husband: “her husband, and he praises her.” Prominent as he is, her husband speaks in glowing terms of his noble wife.

70 tn The first word of the twentieth line begins with ר (resh), the twentieth letter of the Hebrew alphabet.

71 tn Or “women” (NAB, NIV, NRSV, NLT).

72 tn The word is the same as in v. 10, “noble, valiant.”

73 tn The first word of the twenty-first line begins with שׁ (shin), the twenty-first letter of the Hebrew alphabet. The graphic distinction between שׁ (shin) and שׂ (sin) had not been made at the time the book of Proverbs was written; that graphic distinction was introduced by the Masoretes, ca. a.d. 1000.

74 sn The verse shows that “charm” and “beauty” do not endure as do those qualities that the fear of the Lord produces. Charm is deceitful: One may be disappointed in the character of the one with beauty. Beauty is vain (fleeting as a vapor): Physical appearance will not last. The writer is not saying these are worthless; he is saying there is something infinitely more valuable.

75 sn This chapter describes the wise woman as fearing the Lord. It is the fear of the Lord that is the beginning of wisdom – that was the motto of the book (1:7). Psalm 111:10 also repeats that the fear of the Lord is the beginning of wisdom.

76 tn The first word of the twenty-second line begins with ת (tav), the last letter of the Hebrew alphabet.

77 tn Heb “Give her from the fruit of her hands.” The expression “the fruit of her hands” employs two figures. The word “fruit” is a figure known as hypocatastasis, an implied comparison, meaning “what she produces.” The word “hand” is a metonymy of cause, meaning her efforts to produce things. So the line is saying essentially “give her her due.” This would either mean give her credit for what she has done (the option followed by the present translation; cf. TEV) or reward her for what she has done (cf. NAB, NIV, NLT).

78 sn Psalm 111 began with the imperative יָה הָלְלוּ (halÿlu yah, “praise the Lord”), and this poem ends with the jussive וִיהָלְלוּהָּ (vihalÿluha, “and let [her works] praise her”). Psalm 111:2 speaks of God’s works, and this verse of the woman’s (or wisdom’s) works that deserve praise.

79 tn “Gates” is a metonymy of subject. It refers to the people and the activity that occurs in the gates – business dealings, legal transactions, and social meetings. The term “city” is supplied in the translation for clarity. One is reminded of the acclaim given to Ruth by Boaz: “for all the gate of my people knows that you are a noble woman [אֵשֶׁת חַיִל, ’eshet khayil]” (Ruth 3:11).


Proverbs

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31


NET Bible® - Psalms 1

Psalms 1

Book 1
(Psalms 1-41)

Psalm 11

1:1 How blessed2 is the one3 who does not follow4 the advice5 of the wicked,6

or stand in the pathway7 with sinners,

or sit in the assembly8 of scoffers!9

1:2 Instead10 he finds pleasure in obeying the Lord’s commands;11

he meditates on12 his commands13 day and night.

1:3 He is like14 a tree planted by flowing streams;15

it16 yields17 its fruit at the proper time,18

and its leaves never fall off.19

He succeeds in everything he attempts.20

1:4 Not so with the wicked!

Instead21 they are like wind-driven chaff.22

1:5 For this reason23 the wicked cannot withstand24 judgment,25

nor can sinners join the assembly of the godly.26

1:6 Certainly27 the Lord guards the way of the godly,28

but the way of the wicked ends in destruction.29

Next Chapter


NET Bible® - Psalms 1 Notes

1 sn Psalm 1. In this wisdom psalm the author advises his audience to reject the lifestyle of the wicked and to be loyal to God. The psalmist contrasts the destiny of the wicked with that of the righteous, emphasizing that the wicked are eventually destroyed while the godly prosper under the Lord’s protective care.

2 tn The Hebrew noun is an abstract plural. The word often refers metonymically to the happiness that God-given security and prosperity produce (see v. 3; Pss 2:12; 34:9; 41:1; 65:4; 84:12; 89:15; 106:3; 112:1; 127:5; 128:1; 144:15).

3 tn Heb “[Oh] the happiness [of] the man.” Hebrew wisdom literature often assumes and reflects the male-oriented perspective of ancient Israelite society. The principle of the psalm is certainly applicable to all people, regardless of their gender or age. To facilitate modern application, we translate the gender and age specific “man” with the more neutral “one.” (Generic “he” is employed in vv. 2-3). Since the godly man described in the psalm is representative of followers of God (note the plural form צַדִּיקִים [tsadiqim, “righteous, godly”] in vv. 5-6), one could translate the collective singular with the plural “those” both here and in vv. 2-3, where singular pronouns and verbal forms are utilized in the Hebrew text (cf. NRSV). However, here the singular form may emphasize that godly individuals are usually outnumbered by the wicked. Retaining the singular allows the translation to retain this emphasis.

4 tn Heb “walk in.” The three perfect verbal forms in v. 1 refer in this context to characteristic behavior. The sequence “walk–stand–sit” envisions a progression from relatively casual association with the wicked to complete identification with them.

5 tn The Hebrew noun translated “advice” most often refers to the “counsel” or “advice” one receives from others. To “walk in the advice of the wicked” means to allow their evil advice to impact and determine one’s behavior.

6 tn In the psalms the Hebrew term רְשָׁעִים (rÿsha’im, “wicked”) describes people who are proud, practical atheists (Ps 10:2, 4, 11) who hate God’s commands, commit sinful deeds, speak lies and slander (Ps 50:16-20), and cheat others (Ps 37:21).

7 tn “Pathway” here refers to the lifestyle of sinners. To “stand in the pathway of/with sinners” means to closely associate with them in their sinful behavior.

8 tn Here the Hebrew term מוֹשַׁב (moshav), although often translated “seat” (cf. NEB, NIV), appears to refer to the whole assembly of evildoers. The word also carries the semantic nuance “assembly” in Ps 107:32, where it is in synonymous parallelism with קָהָל (qahal, “assembly”).

9 tn The Hebrew word refers to arrogant individuals (Prov 21:24) who love conflict (Prov 22:10) and vociferously reject wisdom and correction (Prov 1:22; 9:7-8; 13:1; 15:12). To “sit in the assembly” of such people means to completely identify with them in their proud, sinful plans and behavior.

10 tn Here the Hebrew expression כִּי־אִם (ki-’im, “instead”) introduces a contrast between the sinful behavior depicted in v. 1 and the godly lifestyle described in v. 2.

11 tn Heb “his delight [is] in the law of the Lord.” In light of the following line, which focuses on studying the Lord’s law, one might translate, “he finds pleasure in studying the Lord’s commands.” However, even if one translates the line this way, it is important to recognize that mere study and intellectual awareness are not ultimately what bring divine favor. Study of the law is metonymic here for the correct attitudes and behavior that should result from an awareness of and commitment to God’s moral will; thus “obeying” has been used in the translation rather than “studying.”

12 tn The Hebrew imperfect verbal form draws attention to the characteristic behavior described here and lends support to the hyperbolic adverbial phrase “day and night.” The verb הָגָה (hagag) means “to recite quietly; to meditate” and refers metonymically to intense study and reflection.

13 tn Or “his law.”

14 tn The Hebrew perfect verbal form with vav (ו) consecutive here carries the same characteristic force as the imperfect in the preceding verse. According to the psalmist, the one who studies and obeys God’s commands typically prospers.

15 tn Heb “channels of water.”

16 tn Heb “which.”

17 tn The Hebrew imperfect verbal forms in v. 3 draw attention to the typical nature of the actions/states they describe.

18 tn Heb “in its season.”

19 tn Or “fade”; “wither.”

sn The author compares the godly individual to a tree that has a rich water supply (planted by flowing streams), develops a strong root system, and is filled with leaves and fruit. The simile suggests that the godly have a continual source of life which in turn produces stability and uninterrupted prosperity.

20 tn Heb “and all which he does prospers”; or “and all which he does he causes to prosper.” (The simile of the tree does not extend to this line.) It is not certain if the Hiphil verbal form (יַצְלִיחַ, yatsliakh) is intransitive-exhibitive (“prospers”) or causative (“causes to prosper”) here. If the verb is intransitive, then כֹּל (kol, “all, everything”) is the subject. If the verb is causative, then the godly individual or the Lord himself is the subject and כֹּל is the object. The wording is reminiscent of Josh 1:8, where the Lord tells Joshua: “This law scroll must not leave your lips! You must memorize it day and night so you can carefully obey all that is written in it. Then you will prosper (literally, “cause your way to prosper”) and be successful.”

21 tn Here the Hebrew expression כִּי־אִם (ki-’im, “instead,” cf. v. 2) introduces a contrast between the prosperity of the godly depicted in v. 3 and the destiny of the wicked described in v. 4.

22 tn Heb “[they are] like the chaff which [the] wind blows about.” The Hebrew imperfect verbal form draws attention to the typical nature of the action described.

sn Wind-driven chaff. In contrast to the well-rooted and productive tree described in v. 3, the wicked are like a dried up plant that has no root system and is blown away by the wind. The simile describes the destiny of the wicked (see vv. 5-6).

23 tn Or “Therefore.”

24 tn Heb “arise in,” but the verb is used metonymically here in the sense of “stand”; “endure,” as in 1 Sam 13:14 and Job 8:15. The negated Hebrew imperfect verbal form is here taken as indicating incapability or lack of potential, though one could understand the verb form as indicating what is typical (“do not withstand”) or what will happen (“will not withstand”).

25 tn Heb “the judgment.” The article indicates a judgment that is definite in the mind of the speaker. In the immediate context this probably does not refer to the “final judgment” described in later biblical revelation, but to a temporal/historical judgment which the author anticipates. Periodically during the OT period, God would come in judgment, removing the wicked from the scene, while preserving a godly remnant (see Gen 6-9; Ps 37; Hab 3).

26 tn Heb “and sinners in the assembly (or “circle”) of [the] godly.” The negative particle and verb from the preceding line are assumed by ellipsis here (“will not arise/stand”).

sn The assembly of the godly is insulated from divine judgment (Ps 37:12-17, 28-29).

27 tn The translation understands כי as asseverative. Another option is to translate “for,” understanding v. 6 as a theological explanation for vv. 3-5, which contrasts the respective destinies of the godly and the wicked.

28 tn Heb “the Lord knows the way of the righteous.” To “know a way” means, in its most basic sense, “to recognize/acknowledge a pathway, route, or prescribed way of life” (see Josh 3:4; Job 21:14; Ps 67:2; Isa 42:16; Jer 5:4-5). Here it could refer to the Lord recognizing the behavior of the godly and, by metonymy, rewarding their godliness with security and prosperity (resulting in the translation, “the Lord rewards the behavior of the godly”). The present translation takes the verb in the sense of “mark out” (cf. Job 23:10), which metonymically could mean “watch over, protect, guard.” In this case the “way of the godly” is not their behavior, but their course of life or destiny; a translation reflecting this would be “the Lord protects the lives of the godly” or “the Lord watches over the destiny of the godly” (cf. NEB, NIV, NRSV). The Hebrew active participle יוֹדֵעַ (yodea’, “knows”) has here a characteristic durative force.

29 tn Heb “but the way of the wicked perishes.” The “way of the wicked” may refer to their course of life (Ps 146:9; Prov 4:19; Jer 12:1) or their sinful behavior (Prov 12:26; 15:9). The Hebrew imperfect verbal form probably describes here what typically happens, though one could take the form as indicating what will happen (“will perish”).


NET Bible® - Psalms 2

Psalms 2

Psalm 21

2:1 Why2 do the nations rebel?3

Why4 are the countries5 devising6 plots that will fail?7

2:2 The kings of the earth8 form a united front;9

the rulers collaborate10

against the Lord and his anointed king.11

2:3 They say,12 “Let’s tear off the shackles they’ve put on us!13

Let’s free ourselves from14 their ropes!”

2:4 The one enthroned15 in heaven laughs in disgust;16

the Lord taunts17 them.

2:5 Then he angrily speaks to them

and terrifies them in his rage,18 saying,19

2:6 “I myself20 have installed21 my king

on Zion, my holy hill.”

2:7 The king says,22 “I will announce the Lord’s decree. He said to me:23

‘You are my son!24 This very day I have become your father!

2:8 Ask me,

and I will give you the nations as your inheritance,25

the ends of the earth as your personal property.

2:9 You will break them26 with an iron scepter;27

you will smash them like a potter’s jar!’”28

2:10 So now, you kings, do what is wise;29

you rulers of the earth, submit to correction!30

2:11 Serve31 the Lord in fear!

Repent in terror!32

2:12 Give sincere homage!33

Otherwise he34 will be angry,35

and you will die because of your behavior,36

when his anger quickly ignites.37

How blessed38 are all who take shelter in him!39

Next Chapter


NET Bible® - Psalms 2 Notes

1 sn Psalm 2. In this royal psalm the author asserts the special status of the divinely chosen Davidic king and warns the nations and their rulers to submit to the authority of God and his chosen vice-regent.

2 tn The question is rhetorical. Rather than seeking information, the psalmist expresses his outrage that the nations would have the audacity to rebel against God and his chosen king.

3 tn The Hebrew verb רָגַשׁ (ragash) occurs only here. In Dan 6:6, 11, 15 the Aramaic cognate verb describes several officials acting as a group. A Hebrew nominal derivative is used in Ps 55:14 of a crowd of people in the temple.

4 tn The interrogative לָמָּה (lamah, “why?”) is understood by ellipsis in the second line.

5 tn Or “peoples” (so many English versions).

6 tn The Hebrew imperfect form describes the rebellion as underway. The verb הָגָה (hagah), which means “to recite quietly, meditate,” here has the metonymic nuance “devise, plan, plot” (see Ps 38:12; Prov 24:2).

7 tn Heb “devising emptiness.” The noun רִיק (riq, “emptiness”) may characterize their behavior as “worthless, morally bankrupt” but more likely refers to the outcome of their plots (i.e., failure). As the rest of the psalm emphasizes, their rebellion will fail.

8 sn The expression kings of the earth refers somewhat hyperbolically to the kings who had been conquered by and were subject to the Davidic king.

9 tn Or “take their stand.” The Hebrew imperfect verbal form describes their action as underway.

10 tn Or “conspire together.” The verbal form is a Niphal from יָסַד (yasad). BDB 413-14 s.v. יָסַד defines the verb as “establish, found,” but HALOT 417 s.v. II יסד proposes a homonym meaning “get together, conspire” (an alternate form of סוּד, sud).

11 tn Heb “and against his anointed one.” The Davidic king is the referent (see vv. 6-7).

12 tn The words “they say” are supplied in the translation for clarification. The quotation represents the words of the rebellious kings.

13 tn Heb “their (i.e., the Lord’s and the king’s) shackles.” The kings compare the rule of the Lord and his vice-regent to being imprisoned.

14 tn Heb “throw off from us.”

15 tn Heb “sitting.” The Hebrew verb יָשַׁב (yashav) is here used metonymically of “sitting enthroned” (see Pss 9:7; 29:10; 55:19; 102:12; 123:1).

16 tn As the next line indicates, this refers to derisive laughter. The Hebrew imperfect verbal forms in vv. 4-5 describe the action from the perspective of an eyewitness who is watching the divine response as it unfolds before his eyes.

17 tn Or “scoffs at”; “derides”; “mocks.”

18 sn And terrifies them in his rage. This line focuses on the effect that God’s angry response (see previous line) has on the rebellious kings.

19 tn The word “saying” is supplied in the translation for clarification to indicate that the speaker is the Lord (cf. RSV, NIV).

20 tn The first person pronoun appears before the first person verbal form for emphasis, reflected in the translation by “myself.”

21 tn Or perhaps “consecrated.”

22 tn The words “the king says” are supplied in the translation for clarification. The speaker is the Lord’s chosen king.

23 tn Or “I will relate the decree. The Lord said to me” (in accordance with the Masoretic accentuation).

24 sn ‘You are my son!’ The Davidic king was viewed as God’s “son” (see 2 Sam 7:14; Ps 89:26-27). The idiom reflects ancient Near Eastern adoption language associated with covenants of grant, by which a lord would reward a faithful subject by elevating him to special status, referred to as “sonship.” Like a son, the faithful subject received an “inheritance,” viewed as an unconditional, eternal gift. Such gifts usually took the form of land and/or an enduring dynasty. See M. Weinfeld, “The Covenant of Grant in the Old Testament and in the Ancient Near East,” JAOS 90 (1970): 184-203, for general discussion and some striking extra-biblical parallels.

25 sn I will give you the nations. The Lord promises the Davidic king universal dominion.

26 tc The LXX reads “you will shepherd them.” This reading, quoted in the Greek text of the NT in Rev 2:27; 12:5; 19:15, assumes a different vocalization of the consonantal Hebrew text and understands the verb as רָעָה (ra’ah, “to shepherd”) rather than רָעָע (ra’a’, “to break”). But the presence of נָפַץ (nafats, “to smash”) in the next line strongly favors the MT vocalization.

27 tn The Hebrew term שֵׁבֶט (shevet) can refer to a “staff” or “rod,” but here it probably refers to the Davidic king’s royal scepter, symbolizing his sovereignty.

28 sn Like a potter’s jar. Before the Davidic king’s awesome power, the rebellious nations are like fragile pottery.

29 sn The speaker here is either the psalmist or the Davidic king, who now addresses the rebellious kings.

30 tn The Niphal has here a tolerative nuance; the kings are urged to submit themselves to the advice being offered.

31 tn The Hebrew verb translated “serve” refers here to submitting to the Lord’s sovereignty as expressed through the rule of the Davidic king. Such “service” would involve maintaining allegiance to the Davidic king by paying tribute on a regular basis.

32 tn Traditionally, “rejoice with trembling” (KJV). The verb גִּיל (gil) normally means “rejoice,” but this meaning does not fit well here in conjunction with “in trembling.” Some try to understand “trembling” (and the parallel יִרְאָה, yir’ah, “fear”) in the sense of “reverential awe” and then take the verbs “serve” and “rejoice” in the sense of “worship” (cf. NASB). But רְעָדָה (rÿ’adah, “trembling”) and its related terms consistently refer to utter terror and fear (see Exod 15:15; Job 4:14; Pss 48:6; 55:5; 104:32; Isa 33:14; Dan 10:11) or at least great emotional distress (Ezra 10:9). It seems more likely here that גִּיל carries its polarized meaning “mourn, lament,” as in Hos 10:5. “Mourn, lament” would then be metonymic in this context for “repent” (referring to one’s rebellious ways). On the meaning of the verb in Hos 10:5, see F. I. Andersen and D. N. Freedman, Hosea (AB), 556-57.

33 tn Traditionally, “kiss the son” (KJV). But בַּר (bar) is the Aramaic word for “son,” not the Hebrew. For this reason many regard the reading as suspect. Some propose emendations of vv. 11b-12a. One of the more popular proposals is to read בִּרְעָדָה נַשְּׁקוּ לְרַגְלָיו (bir’adah nashÿqu lÿraslayv, “in trembling kiss his feet”). It makes better sense to understand בַּר (bar) as an adjective meaning “pure” (see Pss 24:4; 73:1 and BDB 141 s.v. בַּר 3) functioning here in an adverbial sense. If read this way, then the syntactical structure of exhortation (imperative followed by adverbial modifier) corresponds to the two preceding lines (see v. 11). The verb נָשַׁק (nashaq, “kiss”) refers metonymically to showing homage (see 1 Sam 10:1; Hos 13:2). The exhortation in v. 12a advocates a genuine expression of allegiance and warns against insincerity. When swearing allegiance, vassal kings would sometimes do so insincerely, with the intent of rebelling when the time was right. The so-called “Vassal Treaties of Esarhaddon” also warn against such an attitude. In this treaty the vassal is told: “If you, as you stand on the soil where this oath [is sworn], swear the oath with your words and lips [only], do not swear with your entire heart, do not transmit it to your sons who will live after this treaty, if you take this curse upon yourselves but do not plan to keep the treaty of Esarhaddon…may your sons and grandsons because of this fear in the future” (see J. B. Pritchard, ed., The Ancient Near East, 2:62).

34 tn Throughout the translation of this verse the third person masculine pronouns refer to the Lord (cf. v. 11).

35 tn The implied subject of the verb is the Lord, mentioned in v. 11. Elsewhere the subject of this verb is consistently the Lord, suggesting it may be a technical term for divine anger. Anger is here used metonymically for judgment, as the following statement makes clear. A Moabite cognate occurs in the Mesha inscription, where it is used of the Moabite god Chemosh’s anger at his people (see J. B. Pritchard, ed., The Ancient Near East, 1:209).

36 tn Heb “and you will perish [in the] way.” The Hebrew word דֶּרֶךְ (derekh, “way”) here refers to their rebellious behavior (not to a pathway, as often understood). It functions syntactically as an adverbial accusative in relation to the verb “perish.”

37 tn Or “burns.” The Lord’s anger is compared here to fire, the most destructive force known in ancient Israel.

38 tn The Hebrew noun is an abstract plural. The word often refers metonymically to the happiness that God-given security and prosperity produce (see Pss 1:1; 34:9; 41:1; 65:4; 84:12; 89:15; 106:3; 112:1; 127:5; 128:1; 144:15).

39 sn Who take shelter in him. “Taking shelter” in the Lord is an idiom for seeking his protection. Seeking his protection presupposes and even demonstrates the subject’s loyalty to the Lord. In the psalms those who “take shelter” in the Lord are contrasted with the wicked and equated with those who love, fear, and serve the Lord (Pss 5:11-12; 31:17-20; 34:21-22).


NET Bible® - Psalms 3

Psalms 3

Psalm 31

A psalm of David, written when he fled from his son Absalom.2

3:1 Lord, how3 numerous are my enemies!

Many attack me.4

3:2 Many say about me,

“God will not deliver him.”5 (Selah)6

3:3 But you, Lord, are a shield that protects me;7

you are my glory8 and the one who restores me.9

3:4 To the Lord I cried out,10

and he answered me from his holy hill.11 (Selah)

3:5 I rested and slept;

I awoke,12 for the Lord protects13 me.

3:6 I am not afraid14 of the multitude of people15

who attack me from all directions.16

3:7 Rise up,17 Lord!

Deliver me, my God!

Yes,18 you will strike19 all my enemies on the jaw;

you will break the teeth20 of the wicked.21

3:8 The Lord delivers;22

you show favor to your people.23 (Selah)

Next Chapter


NET Bible® - Psalms 3 Notes

1 sn Psalm 3. The psalmist acknowledges that he is confronted by many enemies (vv. 1-2). But, alluding to a divine oracle he has received (vv. 4-5), he affirms his confidence in God’s ability to protect him (vv. 3, 6) and requests that God make his promise a reality (vv. 7-8).

2 sn According to Jewish tradition, David offered this prayer when he was forced to flee from Jerusalem during his son Absalom’s attempted coup (see 2 Sam 15:13-17).

3 tn The Hebrew term מָה (mah, “how”) is used here as an adverbial exclamation (see BDB 553 s.v.).

4 tn Heb “many rise up against me.”

5 tn Heb “there is no deliverance for him in God.”

6 sn The function of the Hebrew term סֶלָה (selah), transliterated here “Selah,” is uncertain. It may be a musical direction of some kind.

7 tn Heb “a shield round about me.”

8 tn Heb “my glory,” or “my honor.” The psalmist affirms that the Lord is his source of honor, i.e., the one who gives him honor in the sight of others. According to BDB 459 s.v. II כָּבוֹד 7, the phrase refers to God as the one to whom the psalmist gives honor. But the immediate context focuses on what God does for the psalmist, not vice-versa.

9 tn Heb “[the one who] lifts my head.” This phrase could be understood to refer to a general strengthening of the psalmist by God during difficult circumstances. However, if one takes the suggestion of the superscription that this is a Davidic psalm written during the revolt of Absalom, the phrase “lift the head” could refer to the psalmist’s desire for restoration to his former position (cf. Gen 40:13 where the same phrase is used). Like the Hebrew text, the present translation (“who restores me”) can be understood in either sense.

10 tn The prefixed verbal form could be an imperfect, yielding the translation “I cry out,” but the verb form in the next line (a vav [ו] consecutive with the preterite) suggests this is a brief narrative of what has already happened. Consequently the verb form in v. 4a is better understood as a preterite, “I cried out.” (For another example of the preterite of this same verb form, see Ps 30:8.) Sometime after the crisis arose, the psalmist prayed to the Lord and received an assuring answer. Now he confidently awaits the fulfillment of the divine promise.

11 sn His holy hill. That is, Zion (see Pss 2:6; 48:1-2). The psalmist recognizes that the Lord dwells in his sanctuary on Mount Zion.

12 tn The three verbal forms that appear in succession here (perfect + vav [ו] consecutive with preterite + perfect) are most naturally taken as narrational. When the psalmist received an assuring word from the Lord, he was able to sleep calmly. Because the Lord was protecting him, he awoke safely from his sleep.

13 tn Or “supports”; “sustains.” In this explanatory causal clause the imperfect verbal form probably has a habitual or present progressive nuance, for the psalmist is confident of God’s continual protection (see v. 3). Another option is to take the verb as a preterite, “for the Lord protected me.” In this case, the psalmist focuses specifically on the protection God provided while he slept.

14 tn The imperfect verbal form here expresses the psalmist’s continuing attitude as he faces the crisis at hand.

15 tn Or perhaps “troops.” The Hebrew noun עָם (’am) sometimes refers to a military contingent or army.

16 tn Heb “who all around take a stand against me.”

17 tn In v. 2 the psalmist describes his enemies as those who “confront” him (קָמִים [qamim], literally, “rise up against him”). Now, using the same verbal root (קוּם, qum) he asks the Lord to rise up (קוּמָה, qumah) in his defense.

18 tn Elsewhere in the psalms the particle כִּי (ki), when collocated with a perfect verbal form and subordinated to a preceding imperative directed to God, almost always has an explanatory or causal force (“for, because”) and introduces a motivating argument for why God should respond positively to the request (see Pss 5:10; 6:2; 12:1; 16:1; 41:4; 55:9; 56:1; 57:1; 60:2; 69:1; 74:20; 119:94; 123:3; 142:6; 143:8). (On three occasions the כִּי is recitative after a verb of perception [“see/know that,” see Pss 4:3; 25:19; 119:159]). If כִּי is taken as explanatory here, then the psalmist is arguing that God should deliver him now because that is what God characteristically does. However, such a motivating argument is not used in the passages cited above. The motivating argument usually focuses on the nature of the psalmist’s dilemma or the fact that he trusts in the Lord. For this reason it is unlikely that כִּי has its normal force here. Most scholars understand the particle כִּי as having an asseverative (emphasizing) function here (“indeed, yes”; NEB leaves the particle untranslated).

19 tn If the particle כִּי (ki) is taken as explanatory, then the perfect verbal forms in v. 7b would describe God’s characteristic behavior. However, as pointed out in the preceding note on the word “yes,” the particle probably has an asseverative force here. If so, the perfects may be taken as indicating rhetorically the psalmist’s certitude and confidence that God will intervene. The psalmist is so confident of God’s positive response to his prayer, he can describe God’s assault on his enemies as if it had already happened. Such confidence is consistent with the mood of the psalm, as expressed before (vv. 3-6) and after this (v. 8). Another option is to take the perfects as precative, expressing a wish or request (“Strike all my enemies on the jaw, break the teeth of the wicked”). See IBHS 494-95 §30.5.4c, d. However, not all grammarians are convinced that the perfect is used as a precative in biblical Hebrew.

20 sn The expression break the teeth may envision violent hand-to hand combat, though it is possible that the enemies are pictured here as a dangerous animal (see Job 29:17).

21 tn In the psalms the Hebrew term רְשָׁעִים (rÿsha’im, “wicked”) describes people who are proud, practical atheists (Ps 10:2, 4, 11) who hate God’s commands, commit sinful deeds, speak lies and slander (Ps 50:16-20), and cheat others (Ps 37:21). They oppose God and his people.

22 tn Heb “to the Lord [is] deliverance.”

23 tn Heb “upon your people [is] your blessing.” In this context God’s “blessing” includes deliverance/protection, vindication, and sustained life (see Pss 21:3, 6; 24:5).


NET Bible® - Psalms 4

Psalms 4

Psalm 41

For the music director, to be accompanied by stringed instruments; a psalm of David.

4:1 When I call out, answer me,

O God who vindicates me!2

Though I am hemmed in, you will lead me into a wide, open place.3

Have mercy on me4 and respond to5 my prayer!

4:2 You men,6 how long will you try to turn my honor into shame?7

How long8 will you love what is worthless9

and search for what is deceptive?10 (Selah)

4:3 Realize that11 the Lord shows the godly special favor;12

the Lord responds13 when I cry out to him.

4:4 Tremble with fear and do not sin!14

Meditate as you lie in bed, and repent of your ways!15 (Selah)

4:5 Offer the prescribed sacrifices16

and trust in the Lord!17

4:6 Many say, “Who can show us anything good?”

Smile upon us, Lord!18

4:7 You make me happier19

than those who have abundant grain and wine.20

4:8 I will lie down and sleep peacefully,21

for you, Lord, make me safe and secure.22

Next Chapter


NET Bible® - Psalms 4 Notes

1 sn Psalm 4. The psalmist asks God to hear his prayer, expresses his confidence that the Lord will intervene, and urges his enemies to change their ways and place their trust in God. He concludes with another prayer for divine intervention and again affirms his absolute confidence in God’s protection.

2 tn Heb “God of my righteousness.”

3 tn Heb “in distress (or “a narrow place”) you make (a place) large for me.” The function of the Hebrew perfect verbal form here is uncertain. The translation above assumes that the psalmist is expressing his certitude and confidence that God will intervene. The psalmist is so confident of God’s positive response to his prayer, he can describe God’s deliverance as if it had already happened. Such confidence is consistent with the mood of the psalm (vv. 3, 8). Another option is to take the perfects as precative, expressing a wish or request (“lead me”). See IBHS 494-95 §30.5.4c, d. However, not all grammarians are convinced that the perfect is used as a precative in biblical Hebrew.

4 tn Or “show me favor.”

5 tn Heb “hear.”

6 tn Heb “sons of man.”

7 tn Heb “how long my honor to shame?”

8 tn The interrogative construction עַד־מֶה (’ad-meh, “how long?”), is understood by ellipsis in the second line.

9 tn Heb “emptiness.”

10 tn Heb “a lie.” Some see the metonymic language of v. 2b (“emptiness, lie”) as referring to idols or false gods. However, there is no solid immediate contextual evidence for such an interpretation. It is more likely that the psalmist addresses those who threaten him (see v. 1) and refers in a general way to their sinful lifestyle. (See R. Mosis, TDOT 7:121.) The two terms allude to the fact that sinful behavior is ultimately fruitless and self-destructive.

11 tn Heb “and know that.”

12 tn Heb “that the Lord sets apart a faithful one for himself.” The psalmist states a general principle, though the singular form and the parallel line indicate he has himself in mind as the representative godly person. A חָסִיד (khasid; here translated as “the godly”) is one who does what is right in God’s eyes and remains faithful to God (see Pss 12:1; 18:25; 31:23; 37:28; 86:2; 97:10).

13 tn Heb “hears.”

14 sn The psalmist warns his enemies that they need to tremble with fear before God and repudiate their sinful ways.

15 tn Heb “say in your heart(s) on your bed(s) and wail/lament.” The verb דֹמּוּ (dommu) is understood as a form of דָמָם (“wail, lament”) in sorrow and repentance. Another option is to take the verb from II דָמָם (damam, “be quiet”); cf. NIV, NRSV “be silent.”

16 tn Or “proper, right.” The phrase also occurs in Deut 33:19 and Ps 51:19.

17 sn Trust in the Lord. The psalmist urges his enemies to make peace with God and become his followers.

18 tn Heb “lift up upon us the light of your face, Lord.” The verb נסה is apparently an alternate form of נשׂא, “lift up.” See GKC 217 §76.b. The idiom “light of your face” probably refers to a smile (see Eccl 8:1), which in turn suggests favor and blessing (see Num 6:25; Pss 31:16; 44:3; 67:1; 80:3, 7, 19; 89:15; Dan 9:17).

sn Smile upon us. Though many are discouraged, the psalmist asks the Lord to intervene and transform the situation.

19 tn Heb “you place joy in my heart.” Another option is to understand the perfect verbal form as indicating certitude, “you will make me happier.”

20 tn Heb “from (i.e., more than) the time (when) their grain and their wine are abundant.”

21 tn Heb “in peace at the same time I will lie down and sleep.”

22 tn Heb “for you, Lord, solitarily, securely make me dwell.” The translation understands לְבָדָד (lÿvadad) as modifying the verb; the Lord keeps enemies away from the psalmist so that he is safe and secure. Another option is to take לְבָדָד with what precedes and translate, “you alone, Lord, make me secure.”


NET Bible® - Psalms 5

Psalms 5

Psalm 51

For the music director, to be accompanied by wind instruments;2 a psalm of David.

5:1 Listen to what I say,3 Lord!

Carefully consider my complaint!4

5:2 Pay attention to my cry for help,

my king and my God,

for I am praying to you!

5:3 Lord, in the morning5 you will hear6 me;7

in the morning I will present my case to you8 and then wait expectantly for an answer.9

5:4 Certainly10 you are not a God who approves of evil;11

evil people12 cannot dwell with you.13

5:5 Arrogant people cannot stand in your presence;14

you hate15 all who behave wickedly.16

5:6 You destroy17 liars;18

the Lord despises19 violent and deceitful people.20

5:7 But as for me,21 because of your great faithfulness I will enter your house;22

I will bow down toward your holy temple as I worship you.23

5:8 Lord, lead me in your righteousness24

because of those who wait to ambush me,25

remove the obstacles in the way in which you are guiding me!26

5:9 For27 they do not speak the truth;28

their stomachs are like the place of destruction,29

their throats like an open grave,30

their tongues like a steep slope leading into it.31

5:10 Condemn them,32 O God!

May their own schemes be their downfall!33

Drive them away34 because of their many acts of insurrection,35

for they have rebelled against you.

5:11 But may all who take shelter36 in you be happy!37

May they continually38 shout for joy!39

Shelter them40 so that those who are loyal to you41 may rejoice!42

5:12 Certainly43 you reward44 the godly,45 Lord.

Like a shield you protect46 them47 in your good favor.48

Next Chapter


NET Bible® - Psalms 5 Notes

1 sn Psalm 5. Appealing to God’s justice and commitment to the godly, the psalmist asks the Lord to intervene and deliver him from evildoers.

2 tn The meaning of the Hebrew word נְחִילוֹת (nÿkhilot), which occurs only here, is uncertain. Many relate the form to חָלִיל (khalil, “flute”).

3 tn Heb “my words.”

4 tn Or “sighing.” The word occurs only here and in Ps 39:3.

5 sn In the morning is here viewed as the time of prayer (Pss 59:16; 88:13) and/or of deliverance (Ps 30:5).

6 tn The imperfect is here understood in a specific future sense; the psalmist is expressing his confidence that God will be willing to hear his request. Another option is to understand the imperfect as expressing the psalmist’s wish or request. In this case one could translate, “Lord, in the morning hear me.”

7 tn Heb “my voice.”

8 tn Heb “I will arrange for you.” Some understand a sacrifice or offering as the implied object (cf. NEB “I set out my morning sacrifice”). The present translation assumes that the implied object is the psalmist’s case/request. See Isa 44:7.

9 tn Heb “and I will watch.”

10 tn Or “for.”

11 tn Heb “not a God [who] delights [in] wickedness [are] you.”

12 tn The Hebrew text has simply the singular form רע, which may be taken as an abstract noun “evil” (the reference to “wickedness” in the preceding line favors this; cf. NEB, NASB, NRSV) or as a substantival adjective “evil one” (the references to evil people in the next two verses favor this; cf. NIV “with you the wicked cannot dwell”).

13 tn Heb “cannot dwell as a resident alien [with] you.” The negated imperfect verbal form here indicates incapability or lack of permission. These people are morally incapable of dwelling in God’s presence and are not permitted to do so.

sn Only the godly are allowed to dwell with the Lord. Evil people are excluded. See Ps 15.

14 tn Heb “before your eyes.”

15 sn You hate. The Lord “hates” the wicked in the sense that he despises their wicked character and deeds and actively opposes and judges them for their wickedness. See Ps 11:5.

16 tn Heb “all the workers of wickedness.”

17 tn The imperfect verbal form indicates God’s typical response to such individuals. Another option is to translate the verb as future (“You will destroy”); the psalmist may be envisioning a time of judgment when God will remove the wicked from the scene.

18 tn Heb “those who speak a lie.” In the OT a “lie” does not refer in a general philosophical sense to any statement that fails to correspond to reality. Instead it refers more specifically to a slanderous and/or deceitful statement that promotes one’s own selfish, sinful interests and/or exploits or harms those who are innocent. Note the emphasis on violence and deceit in the following line.

19 tn The imperfect verbal form highlights the Lord’s characteristic attitude toward such individuals.

20 tn Heb “a man of bloodshed and deceit.” The singular אִישׁ (’ish, “man”) is used here in a collective or representative sense; thus the translation “people” is appropriate here. Note the plural forms in vv. 5-6a.

21 sn But as for me. By placing the first person pronoun at the beginning of the verse, the psalmist highlights the contrast between the evildoers’ actions and destiny, outlined in the preceding verses, with his own.

22 sn I will enter your house. The psalmist is confident that God will accept him into his presence, in contrast to the evildoers (see v. 5).

23 tn Heb “in fear [of] you.” The Hebrew noun יִרְאָה (yir’ah, “fear”), when used of fearing God, is sometimes used metonymically for what it ideally produces: “worship, reverence, piety.”

24 tn God’s providential leading is in view. His צְדָקָה (tsÿdaqah, “righteousness”) includes here the deliverance that originates in his righteousness; he protects and vindicates the one whose cause is just. For other examples of this use of the word, see BDB 842 s.v.

25 tn Heb “because of those who watch me [with evil intent].” See also Pss 27:11; 56:2.

26 tn Heb “make level before me your way.” The imperative “make level” is Hiphil in the Kethib (consonantal text); Piel in the Qere (marginal reading). God’s “way” is here the way in which he leads the psalmist providentially (see the preceding line, where the psalmist asks the Lord to lead him).

27 tn Or “certainly.”

28 tn Heb “for there is not in his mouth truthfulness.” The singular pronoun (“his”) probably refers back to the “man of bloodshed and deceit” mentioned in v. 6. The singular is collective or representative, as the plural in the next line indicates, and so has been translated “they.”

29 tn Heb “their inward part[s] [is] destruction.” For a discussion of the extended metaphor in v. 9b, see the note on the word “it” at the end of the verse.

30 tn Heb “their throat is an open grave.” For a discussion of the extended metaphor in v. 9b, see the note on the word “it” at the end of the verse. The metaphor is suggested by the physical resemblance of the human throat to a deeply dug grave; both are dark chasms.

31 tn Heb “they make smooth their tongue.” Flattering, deceitful words are in view. See Ps 12:2. The psalmist’s deceitful enemies are compared to the realm of death/Sheol in v. 9b. Sheol was envisioned as a dark region within the earth, the entrance to which was the grave with its steep slopes (cf. Ps 88:4-6). The enemies’ victims are pictured here as slipping down a steep slope (the enemies’ tongues) and falling into an open grave (their throat) that terminates in destruction in the inner recesses of Sheol (their stomach). The enemies’ קרב (“inward part”) refers here to their thoughts and motives, which are destructive in their intent. The throat is where these destructive thoughts are transformed into words, and their tongue is what they use to speak the deceitful words that lead their innocent victims to their demise.

sn As the psalmist walks down the path in which God leads him, he asks the Lord to guide his steps and remove danger from the path (v. 8), because he knows his enemies have “dug a grave” for him and are ready to use their deceitful words to “swallow him up” like the realm of death (i.e., Sheol) and bring him to ruin.

32 tn Heb “declare/regard them as guilty.” Declaring the psalmist’s adversaries guilty is here metonymic for judging them or paying them back for their wrongdoing.

33 tn Heb “may they fall from their plans.” The prefixed verbal form is a jussive, expressing an imprecation. The psalmist calls judgment down on the evildoers. Their plans will be their downfall in that God will judge them for their evil schemes.

34 tn Or “banish them.”

35 tn The Hebrew noun used here, פֶּשַׁע (pesha’), refers to rebellious actions. The psalmist pictures his enemies as rebels against God (see the next line).

36 sn Take shelter. “Taking shelter” in the Lord is an idiom for seeking his protection. Seeking his protection presupposes and even demonstrates the subject’s loyalty to the Lord. In the psalms those who “take shelter” in the Lord are contrasted with the wicked and equated with those who love, fear and serve the Lord (Pss 5:11-12; 31:17-20; 34:21-22).

37 tn The prefixed verbal form is a jussive of wish or prayer. The psalmist calls on God to reward his faithful followers.

38 tn Or perhaps more hyperbolically, “forever.”

39 tn As in the preceding line, the prefixed verbal form is a jussive of wish or prayer.

40 tn Heb “put a cover over them.” The verb form is a Hiphil imperfect from סָכַךְ (sakhakh, “cover, shut off”). The imperfect expresses the psalmist’s wish or request.

41 tn Heb “the lovers of your name.” The phrase refers to those who are loyal to the Lord. See Pss 69:36; 119:132; Isa 56:6.

42 tn The vav (ו) with prefixed verbal form following the volitional “shelter them” indicates purpose or result (“so that those…may rejoice).

43 tn Or “For.”

44 tn Or “bless.” The imperfect verbal forms here and in the next line highlight how God characteristically rewards and protects the godly.

45 tn Or “innocent.” The singular form is used here in a collective or representative sense.

46 tn Heb “surround.” In 1 Sam 23:26 the verb describes how Saul and his men hemmed David in as they chased him.

47 tn Heb “him.” The singular form is used here in a collective or representative sense and is thus translated “them.”

48 tn Or “with favor” (cf. NRSV). There is no preposition before the noun in the Hebrew text, nor is there a pronoun attached. “Favor” here stands by metonymy for God’s defensive actions on behalf of the one whom he finds acceptable.


NET Bible® - Psalms 6

Psalms 6

Psalm 61

For the music director, to be accompanied by stringed instruments, according to the sheminith style;2 a psalm of David.

6:1 Lord, do not rebuke me in your anger!

Do not discipline me in your raging fury!3

6:2 Have mercy on me,4 Lord, for I am frail!

Heal me, Lord, for my bones are shaking!5

6:3 I am absolutely terrified,6

and you, Lord – how long will this continue?7

6:4 Relent, Lord, rescue me!8

Deliver me because of your faithfulness!9

6:5 For no one remembers you in the realm of death,10

In Sheol who gives you thanks?11

6:6 I am exhausted as I groan;

all night long I drench my bed in tears;12

my tears saturate the cushion beneath me.13

6:7 My eyes14 grow dim15 from suffering;

they grow weak16 because of all my enemies.17

6:8 Turn back from me, all you who behave wickedly,18

for the Lord has heard the sound of my weeping!19

6:9 The Lord has heard my appeal for mercy;

the Lord has accepted20 my prayer.

6:10 May all my enemies be humiliated21 and absolutely terrified!22

May they turn back and be suddenly humiliated!

Next Chapter


NET Bible® - Psalms 6 Notes

1 sn Psalm 6. The psalmist begs the Lord to withdraw his anger and spare his life. Having received a positive response to his prayer, the psalmist then confronts his enemies and describes how they retreat.

2 tn The meaning of the Hebrew term שְׁמִינִית (shÿminit, “sheminith”) is uncertain; perhaps it refers to a particular style of music. See 1 Chr 15:21.

3 sn The implication is that the psalmist has sinned, causing God to discipline him by bringing a life-threatening illness upon him (see vv. 2-7).

4 tn Or “show me favor.”

5 tn Normally the verb בָּהַל (bahal) refers to an emotional response and means “tremble with fear, be terrified” (see vv. 3, 10). Perhaps here the “bones” are viewed as the seat of the psalmist’s emotions. However, the verb may describe one of the effects of his physical ailment, perhaps a fever. In Ezek 7:27 the verb describes how the hands of the people will shake with fear when they experience the horrors of divine judgment.

6 tn Heb “my being is very terrified.” The suffixed form of נֶפֶשׁ (nefesh, “being”) is often equivalent to a pronoun in poetic texts.

7 tn Heb “and you, Lord, how long?” The suffering psalmist speaks in broken syntax. He addresses God, but then simply cries out with a brief, but poignant, question: How long will this (= his suffering) continue?

8 tn Heb “my being,” or “my life.” The suffixed form of נֶפֶשׁ (nefesh, “being”) is often equivalent to a pronoun in poetic texts.

9 sn Deliver me because of your faithfulness. Though the psalmist is experiencing divine discipline, he realizes that God has made a commitment to him in the past, so he appeals to God’s faithfulness in his request for help.

10 tn Heb “for there is not in death your remembrance.” The Hebrew noun זֵכֶר (zekher, “remembrance”) here refers to the name of the Lord as invoked in liturgy and praise. Cf. Pss 30:4; 97:12. “Death” here refers to the realm of death where the dead reside. See the reference to Sheol in the next line.

11 tn The rhetorical question anticipates the answer, “no one.”

sn In Sheol who gives you thanks? According to the OT, those who descend into the realm of death/Sheol are cut off from God’s mighty deeds and from the worshiping covenant community that experiences divine intervention (Pss 30:9; 88:10-12; Isa 38:18). In his effort to elicit a positive divine response, the psalmist reminds God that he will receive no praise or glory if he allows the psalmist to die. Dead men do not praise God!

12 tn Heb “I cause to swim through all the night my bed.”

13 tn Heb “with my tears my bed I flood/melt.”

14 tn The Hebrew text has the singular “eye” here.

15 tn Or perhaps, “are swollen.”

16 tn Or perhaps, “grow old.”

17 sn In his weakened condition the psalmist is vulnerable to the taunts and threats of his enemies.

18 tn Heb “all [you] workers of wickedness.” See Ps 5:5.

19 sn The Lord has heard. The psalmist’s mood abruptly changes because the Lord responded positively to the lament and petition of vv. 1-7 and promised him deliverance.

20 tn The prefixed verbal form is probably a preterite here; it is parallel to a perfect and refers to the fact that the Lord has responded favorably to the psalmist’s request.

21 tn The four prefixed verbal forms in this verse are understood as jussives. The psalmist concludes his prayer with an imprecation, calling judgment down on his enemies.

22 tn Heb “and may they be very terrified.” The psalmist uses the same expression in v. 3 to describe the terror he was experiencing. Now he asks the Lord to turn the tables and cause his enemies to know what absolute terror feels like.


NET Bible® - Psalms 7

Psalms 7

Psalm 71

A musical composition2 by David, which he sang to the Lord concerning3 a Benjaminite named Cush.4

7:1 O Lord my God, in you I have taken shelter.5

Deliver me from all who chase me! Rescue me!

7:2 Otherwise they will rip6 me7 to shreds like a lion;

they will tear me to bits and no one will be able to rescue me.8

7:3 O Lord my God, if I have done what they say,9

or am guilty of unjust actions,10

7:4 or have wronged my ally,11

or helped his lawless enemy,12

7:5 may an enemy relentlessly chase13 me14 and catch me;15

may he trample me to death16

and leave me lying dishonored in the dust.17 (Selah)

7:6 Stand up angrily,18 Lord!

Rise up with raging fury against my enemies!19

Wake up for my sake and execute the judgment you have decreed for them!20

7:7 The countries are assembled all around you;21

take once more your rightful place over them!22

7:8 The Lord judges the nations.23

Vindicate me, Lord, because I am innocent,24

because I am blameless,25 O Exalted One!26

7:9 May the evil deeds of the wicked27 come to an end!28

But make the innocent29 secure,30

O righteous God,

you who examine31 inner thoughts and motives!32

7:10 The Exalted God is my shield,33

the one who delivers the morally upright.34

7:11 God is a just judge;

he is angry throughout the day.35

7:12 If a person36 does not repent, God sharpens his sword37

and prepares to shoot his bow.38

7:13 He prepares to use deadly weapons against him;39

he gets ready to shoot flaming arrows.40

7:14 See the one who is pregnant with wickedness,

who conceives destructive plans,

and gives birth to harmful lies – 41

7:15 he digs a pit42

and then falls into the hole he has made.43

7:16 He becomes the victim of his own destructive plans44

and the violence he intended for others falls on his own head.45

7:17 I will thank the Lord for46 his justice;

I will sing praises to the sovereign Lord!47

Next Chapter


NET Bible® - Psalms 7 Notes

1 sn Psalm 7. The psalmist asks the Lord to intervene and deliver him from his enemies. He protests his innocence and declares his confidence in God’s justice.

2 tn The precise meaning of the Hebrew term שִׁגָּיוֹן (shiggayon; translated here “musical composition”) is uncertain. Some derive the noun from the verbal root שָׁגָה (shagah, “swerve, reel”) and understand it as referring to a “wild, passionate song, with rapid changes of rhythm” (see BDB 993 s.v. שִׁגָּיוֹן). But this proposal is purely speculative. The only other appearance of the noun is in Hab 3:1, where it occurs in the plural.

3 tn Or “on account of.”

4 sn Apparently this individual named Cush was one of David’s enemies.

5 tn The Hebrew perfect verbal form probably refers here to a completed action with continuing results.

6 tn The verb is singular in the Hebrew text, even though “all who chase me” in v. 1 refers to a whole group of enemies. The singular is also used in vv. 4-5, but the psalmist returns to the plural in v. 6. The singular is probably collective, emphasizing the united front that the psalmist’s enemies present. This same alternation between a collective singular and a plural referring to enemies appears in Pss 9:3, 6; 13:4; 31:4, 8; 41:6, 10-11; 42:9-10; 55:3; 64:1-2; 74:3-4; 89:22-23; 106:10-11; 143:3, 6, 9.

7 tn Heb “my life.” The pronominal suffix attached to נֶפֶשׁ (nefesh) is equivalent to a personal pronoun. See Ps 6:3.

8 tn Heb “tearing and there is no one rescuing.” The verbal form translated “tearing” is a singular active participle.

9 tn Heb “if I have done this.”

10 tn Heb “if there is injustice in my hands.” The “hands” figuratively suggest deeds or actions.

11 tn Heb “if I have repaid the one at peace with me evil.” The form שׁוֹלְמִי (sholÿmi, “the one at peace with me”) probably refers to a close friend or ally, i.e., one with whom the psalmist has made a formal agreement. See BDB 1023 s.v. שָׁלוֹם 4.a.

12 tn Heb “or rescued my enemy in vain.” The preterite with vav (ו) consecutive (the verb form is pseudo-cohortative; see IBHS 576-77 §34.5.3) carries on the hypothetical nuance of the perfect in the preceding line. Some regard the statement as a parenthetical assertion that the psalmist is kind to his enemies. Others define חָלַץ (khalats) as “despoil” (cf. NASB, NRSV “plundered”; NIV “robbed”), an otherwise unattested nuance for this verb. Still others emend the verb to לָחַץ (lakhats, “oppress”). Most construe the adverb רֵיקָם (reqam, “emptily, vainly”) with “my enemy,” i.e., the one who is my enemy in vain.” The present translation (1) assumes an emendation of צוֹרְרִי (tsorÿriy, “my enemy”) to צוֹרְרוֹ (tsorÿro, “his [i.e., the psalmist’s ally’s] enemy”) following J. Tigay, “Psalm 7:5 and Ancient Near Eastern Treaties,” JBL 89 (1970): 178-86, (2) understands the final mem (ם) on רֵיקָם as enclitic, and (3) takes רִיק (riq) as an adjective modifying “his enemy.” (For other examples of a suffixed noun followed by an attributive adjective without the article, see Pss 18:17 (“my strong enemy”), 99:3 (“your great and awesome name”) and 143:10 (“your good spirit”). The adjective רִיק occurs with the sense “lawless” in Judg 9:4; 11:3; 2 Chr 13:7. In this case the psalmist affirms that he has not wronged his ally, nor has he given aid to his ally’s enemies. Ancient Near Eastern treaties typically included such clauses, with one or both parties agreeing not to lend aid to the treaty partner’s enemies.

13 tn The vocalization of the verb form seems to be a mixture of Qal and Piel (see GKC 168 §63.n). The translation assumes the Piel, which would emphasize the repetitive nature of the action. The translation assumes the prefixed verbal form is a jussive. The psalmist is so certain that he is innocent of the sins mentioned in vv. 3-4, he pronounces an imprecation on himself for rhetorical effect.

14 tn Heb “my life.” The pronominal suffix attached to נֶפֶשׁ (nefesh) is equivalent to a personal pronoun. See Ps 6:3.

15 tn Heb “and may he overtake.” The prefixed verbal form is distinctly jussive. The object “me,” though unexpressed, is understood from the preceding statement.

16 tn Heb “and may he trample down to the earth my life.”

17 tn Heb “and my honor in the dust may he cause to dwell.” The prefixed verbal form is distinctly jussive. Some emend כְבוֹדִי (khÿvodiy, “my honor”) to כְבֵדִי (khÿvediy, “my liver” as the seat of life), but the term כְבוֹדִי (khÿvodiy) is to be retained since it probably refers to the psalmist’s dignity or honor.

18 tn Heb “in your anger.”

19 tn Heb “Lift yourself up in the angry outbursts of my enemies.” Many understand the preposition prefixed to עַבְרוֹת (’avrot, “angry outbursts”) as adversative, “against,” and the following genitive “enemies” as subjective. In this case one could translate, “rise up against my furious enemies” (cf. NIV, NRSV). The present translation, however, takes the preposition as indicating manner (cf. “in your anger” in the previous line) and understands the plural form of the noun as indicating an abstract quality (“fury”) or excessive degree (“raging fury”). Cf. Job 21:30.

20 tc Heb “Wake up to me [with the] judgment [which] you have commanded.” The LXX understands אֵלִי (’eliy, “my God”) instead of אֵלַי (’elay, “to me”; the LXX reading is followed by NEB, NIV, NRSV.) If the reading of the MT is retained, the preposition probably has the sense of “on account of, for the sake of.” The noun מִשְׁפָּט (mishpat, “judgment”) is probably an adverbial accusative, modifying the initial imperative, “wake up.” In this case צִוִּיתָ (tsivvita, “[which] you have commanded”) is an asyndetic relative clause. Some take the perfect as precative. In this case one could translate the final line, “Wake up for my sake! Decree judgment!” (cf. NIV). However, not all grammarians are convinced that the perfect is used as a precative in biblical Hebrew.

21 tn Heb “and the assembly of the peoples surrounds you.” Some understand the prefixed verbal form as a jussive, “may the assembly of the peoples surround you.”

22 tn Heb “over it (the feminine suffix refers back to the feminine noun “assembly” in the preceding line) on high return.” Some emend שׁוּבָה (shuvah, “return”) to שֵׁבָה (shevah, “sit [in judgment]”) because they find the implication of “return” problematic. But the psalmist does not mean to imply that God has abandoned his royal throne and needs to regain it. Rather he simply urges God, as sovereign king of the world, to once more occupy his royal seat of judgment and execute judgment, as the OT pictures God doing periodically.

23 sn The Lord judges the nations. In hyperbolic fashion the psalmist pictures the nations assembled around the divine throne (v. 7a). He urges God to take his rightful place on the throne (v. 7b) and then pictures him making judicial decisions that vindicate the innocent (see vv. 8-16).

24 tn Heb “judge me, O Lord, according to my innocence.”

25 tn Heb “according to my blamelessness.” The imperative verb translated “vindicate” governs the second line as well.

26 tn The Hebrew form עָלָי (’alay) has been traditionally understood as the preposition עַל (’al, “over”) with a first person suffix. But this is syntactically awkward and meaningless. The form is probably a divine title derived from the verbal root עָלָה (’alah, “ascend”). This relatively rare title appears elsewhere in the OT (see HALOT 824-25 s.v. I עַל, though this text is not listed) and in Ugaritic as an epithet for Baal (see G. R. Driver, Canaanite Myths and Legends, 98). See M. Dahood, Psalms (AB), 1:44-45, and P. C. Craigie, Psalms 1-50 (WBC), 98.

27 tn In the psalms the Hebrew term רְשָׁעִים (rÿsha’im, “wicked”) describes people who are proud, practical atheists (Ps 10:2, 4, 11) who hate God’s commands, commit sinful deeds, speak lies and slander (Ps 50:16-20), and cheat others (Ps 37:21). They oppose God and his people.

28 tn The prefixed verbal form is a jussive, expressing an imprecation here.

29 tn Or “the godly” (see Ps 5:12). The singular form is collective (see the plural “upright in heart” in v. 10), though it may reflect the personal focus of the psalmist in this context.

30 tn The prefixed verbal form expresses the psalmist’s prayer or wish.

31 tn For other uses of the verb in this sense, see Job 7:18; Pss 11:4; 26:2; 139:23.

32 tn Heb “and [the one who] tests hearts and kidneys, just God.” The translation inverts the word order to improve the English style. The heart and kidneys were viewed as the seat of one’s volition, conscience, and moral character.

33 tn Traditionally, “my shield is upon God” (cf. NASB). As in v. 8, עַל (’al) should be understood as a divine title, here compounded with “God” (cf. NIV, “God Most High”). See M. Dahood, Psalms (AB), 1:45-46. The shield metaphor pictures God as a protector against deadly attacks.

34 tn Heb “pure of heart.” The “heart” is here viewed as the seat of one’s moral character and motives. The “pure of heart” are God’s faithful followers who trust in and love the Lord and, as a result, experience his deliverance (see Pss 11:2; 32:11; 36:10; 64:10; 94:15; 97:11).

35 tn Heb “God (the divine name אֵל [’el] is used) is angry during all the day.” The verb זֹעֵם (zo’em) means “be indignant, be angry, curse.” Here God’s angry response to wrongdoing and injustice leads him to prepare to execute judgment as described in the following verses.

36 tn Heb “If he”; the referent (a person who is a sinner) has been specified in the translation for clarity. The subject of the first verb is understood as the sinner who fails to repent of his ways and becomes the target of God’s judgment (vv. 9, 14-16).

37 tn Heb “if he does not return, his sword he sharpens.” The referent (God) of the pronominal subject of the second verb (“sharpens”) has been specified in the translation for clarity.

38 tn Heb “his bow he treads and prepares it.” “Treading the bow” involved stepping on one end of it in order to string it and thus prepare it for battle.

39 tn Heb “and for him he prepares the weapons of death.”

40 tn Heb “his arrows into flaming [things] he makes.”

41 tn Heb “and he conceives harm and gives birth to a lie.”

sn Pregnant with wickedness…gives birth to harmful lies. The psalmist metaphorically pictures the typical sinner as a pregnant woman, who is ready to give birth to wicked, destructive schemes and actions.

42 tn Heb “a pit he digs and he excavates it.” Apparently the imagery of hunting is employed; the wicked sinner digs this pit to entrap and destroy his intended victim. The redundancy in the Hebrew text has been simplified in the translation.

43 tn The verb forms in vv. 15-16 describe the typical behavior and destiny of those who attempt to destroy others. The image of the evildoer falling into the very trap he set for his intended victim emphasizes the appropriate nature of God’s judgment.

44 tn Heb “his harm [i.e., the harm he conceived for others, see v. 14] returns on his head.”

45 tn Heb “and on his forehead his violence [i.e., the violence he intended to do to others] comes down.”

46 tn Heb “according to.”

47 tn Heb “[to] the name of the Lord Most High.” God’s “name” refers metonymically to his divine characteristics as suggested by his name, in this case the compound “Lord Most High.” The divine title “Most High” (עֶלְיוֹן, ’elyon) pictures God as the exalted ruler of the universe who vindicates the innocent and judges the wicked. See especially Ps 47:2.


NET Bible® - Psalms 8

Psalms 8

Psalm 81

For the music director, according to the gittith style;2 a psalm of David.

8:1 O Lord, our Lord,3

how magnificent4 is your reputation5 throughout the earth!

You reveal your majesty in the heavens above!6

8:2 From the mouths of children and nursing babies

you have ordained praise on account of your adversaries,7

so that you might put an end to the vindictive enemy.8

8:3 When I look up at the heavens, which your fingers made,

and see the moon and the stars, which you set in place,9

8:4 Of what importance is the human race,10 that you should notice11 them?

Of what importance is mankind,12 that you should pay attention to them,13

8:5 and make them a little less than the heavenly beings?14

You grant mankind15 honor and majesty;16

8:6 you appoint them to rule over your creation;17

you have placed18 everything under their authority,19

8:7 including all the sheep and cattle,

as well as the wild animals,20

8:8 the birds in the sky, the fish in the sea

and everything that moves through the currents21 of the seas.

8:9 O Lord, our Lord,22

how magnificent23 is your reputation24 throughout the earth!25

Next Chapter


NET Bible® - Psalms 8 Notes

1 sn Psalm 8. In this hymn to the sovereign creator, the psalmist praises God’s majesty and marvels that God has given mankind dominion over the created order.

2 tn The precise meaning of the Hebrew term הגתית is uncertain; it probably refers to a musical style or type of instrument.

3 tn The plural form of the title emphasizes the Lord’s absolute sovereignty.

4 tn Or “awesome”; or “majestic.”

5 tn Heb “name,” which here stands metonymically for God’s reputation.

6 tc Heb “which, give, your majesty on the heavens.” The verb form תְּנָה (tÿnah; an imperative?) is corrupt. The form should be emended to a second masculine singular perfect (נָתַתָּה, natatah) or imperfect (תִתֵן, titen) form. The introductory אֲשֶׁר (’asher, “which”) can be taken as a relative pronoun (“you who”) or as a causal conjunction (“because”). One may literally translate, “you who [or “because you”] place your majesty upon the heavens.” For other uses of the phrase “place majesty upon” see Num 27:20 and 1 Chr 29:25.

7 tn Heb “you establish strength because of your foes.” The meaning of the statement is unclear. The present translation follows the reading of the LXX which has “praise” (αἶνος, ainos) in place of “strength” (עֹז, ’oz); cf. NIV, NCV, NLT.

8 tn Heb “to cause to cease an enemy and an avenger.” The singular forms are collective. The Hitpael participle of נָקַם (naqam) also occurs in Ps 44:16.

9 tn Heb “when I see your heavens, the works of your fingers, the moon and stars which you established.” The verb “[and] see” is understood by ellipsis in the second half of the verse.

10 tn Heb “What is man[kind]?” The singular noun אֱנוֹשׁ (’enosh, “man”) is used here in a collective sense and refers to the human race.

11 tn Heb “remember him.”

12 tn Heb “and the son of man.” The phrase “son of man” is used here in a collective sense and refers to human beings. For other uses of the phrase in a collective or representative manner, see Num 23:19; Ps 146:3; Isa 51:12.

13 tn The two imperfect verbal forms in v. 4 describe God’s characteristic activity.

14 tn Heb “and you make him lack a little from [the] gods [or “God”].” The Piel form of חָסַר (khasar, “to decrease, to be devoid”) is used only here and in Eccl 4:8, where it means “to deprive, to cause to be lacking.” The prefixed verbal form with vav (ו) consecutive either carries on the characteristic nuance of the imperfect in v. 5b or indicates a consequence (“so that you make him…”) of the preceding statement (see GKC 328 §111.m). Some prefer to make this an independent clause and translate it as a new sentence, “You made him….” In this case the statement might refer specifically to the creation of the first human couple, Adam and Eve (cf. Gen 1:26-27). The psalmist does appear to allude to Gen 1:26-27, where mankind is created in the image of God and his angelic assembly (note “let us make man in our image” in Gen 1:26). However, the psalmist’s statement need not be limited in its focus to that historical event, for all mankind shares the image imparted to the first human couple. Consequently the psalmist can speak in general terms of the exalted nature of mankind. The referent of אֱלֹהִים (’elohim, “God” or “the heavenly beings”) is unclear. Some understand this as a reference to God alone, but the allusion to Gen 1:26-27 suggests a broader referent, including God and the other heavenly beings (known in other texts as “angels”). The term אֱלֹהִים is also used in this way in Gen 3:5, where the serpent says to the woman, “you will be like the heavenly beings who know good and evil.” (Note Gen 3:22, where God says, “the man has become like one of us.”) Also אֱלֹהִים may refer to the members of the heavenly assembly in Ps 82:1, 6. The LXX (the ancient Greek translation of the OT) reads “angels” in Ps 8:5 (this is the source of the quotation of Ps 8:5 in Heb 2:7).

15 tn Heb “you crown him [with].” The imperfect verbal forms in this and the next line describe God’s characteristic activity.

16 sn Honor and majesty. These terms allude to mankind’s royal status as God’s vice-regents (cf. v. 6 and Gen 1:26-30).

17 tn Heb “you cause [i.e., “permit, allow”] him to rule over the works of your hands.”

18 tn The perfect verbal form probably has a present perfect nuance here. It refers to the continuing effects of God’s original mandate (see Gen 1:26-30).

19 tn Heb “under his feet.”

sn Placed everything under their authority. This verse affirms that mankind rules over God’s creation as his vice-regent. See Gen 1:26-30.

20 tn Heb “and also the beasts of the field.”

21 tn Heb “paths.”

22 tn The plural form of the title emphasizes the Lord’s absolute sovereignty.

23 tn Or “awesome, majestic.”

24 tn Heb “name,” which here stands metonymically for God’s reputation.

25 sn Using the poetic device of inclusio, the psalmist ends the psalm the way he began it. The concluding refrain is identical to v. 1.


NET Bible® - Psalms 9

Psalms 9

Psalm 91

For the music director; according to the alumoth-labben style;2 a psalm of David.

9:1 I will thank the Lord with all my heart!

I will tell about all your amazing deeds!3

9:2 I will be happy and rejoice in you!

I will sing praises to you, O sovereign One!4

9:3 When my enemies turn back,

they trip and are defeated5 before you.

9:4 For you defended my just cause;6

from your throne you pronounced a just decision.7

9:5 You terrified the nations with your battle cry;8

you destroyed the wicked;9

you permanently wiped out all memory of them.10

9:6 The enemy’s cities have been reduced to permanent ruins;11

you destroyed their cities;12

all memory of the enemies has perished.13

9:7 But the Lord 14 rules15 forever;

he reigns in a just manner.16

9:8 He judges the world fairly;

he makes just legal decisions for the nations.17

9:9 Consequently18 the Lord provides safety for the oppressed;19

he provides safety in times of trouble.20

9:10 Your loyal followers trust in you,21

for you, Lord, do not abandon those who seek your help.22

9:11 Sing praises to the Lord, who rules23 in Zion!

Tell the nations what he has done!24

9:12 For the one who takes revenge against murderers took notice of the oppressed;25

he did not overlook26 their cry for help27

9:13 when they prayed:28

“Have mercy on me,29 Lord!

See how I am oppressed by those who hate me,30

O one who can snatch me away31 from the gates of death!

9:14 Then I will32 tell about all your praiseworthy acts;33

in the gates of Daughter Zion34 I will rejoice because of your deliverance.”35

9:15 The nations fell36 into the pit they had made;

their feet were caught in the net they had hidden.37

9:16 The Lord revealed himself;

he accomplished justice;

the wicked were ensnared by their own actions.38 (Higgaion.39 Selah)

9:17 The wicked are turned back and sent to Sheol;40

this is the destiny of41 all the nations that ignore42 God,

9:18 for the needy are not permanently ignored,43

the hopes of the oppressed are not forever dashed.44

9:19 Rise up, Lord!45

Don’t let men be defiant!46

May the nations be judged in your presence!

9:20 Terrify them, Lord!47

Let the nations know they are mere mortals!48 (Selah)

Next Chapter


NET Bible® - Psalms 9 Notes

1 sn Psalm 9. The psalmist, probably speaking on behalf of Israel or Judah, praises God for delivering him from hostile nations. He celebrates God’s sovereignty and justice, and calls on others to join him in boasting of God’s greatness. Many Hebrew mss and the ancient Greek version (LXX) combine Psalms 9 and 10 into a single psalm.

2 tc The meaning of the Hebrew term עַלְמוּת (’almut) is uncertain. Some mss divide the form into עַל מוּת (’al mut, “according to the death [of the son]”), while the LXX assumes a reading עֲלֻמוֹת עַל (’al ’alumot, “according to alumoth”). The phrase probably refers to a particular tune or musical style.

3 tn The cohortative forms in vv. 1-2 express the psalmist’s resolve to praise God publicly.

4 tn Heb “[to] your name, O Most High.” God’s “name” refers metonymically to his divine characteristics as suggested by his name, in this case “Most High.” This divine title (עֶלְיוֹן, ’elyo/) pictures God as the exalted ruler of the universe who vindicates the innocent and judges the wicked. See especially Ps 47:2.

5 tn Or “perish”; or “die.” The imperfect verbal forms in this line either emphasize what typically happens or describe vividly the aftermath of a recent battle in which the Lord defeated the psalmist’s enemies.

6 tn Heb “for you accomplished my justice and my legal claim.”

7 tn Heb “you sat on a throne [as] one who judges [with] righteousness.” The perfect verbal forms in v. 4 probably allude to a recent victory (see vv. 5-7). Another option is to understand the verbs as describing what is typical (“you defend…you sit on a throne”).

8 tn The verb גָּעַר (ga’ar) is often understood to mean “rebuke” and in this context taken to refer to the Lord’s “rebuke” of the nations. In some cases it is apparent that scolding or threatening is in view (see Gen 37:10; Ruth 2:16; Zech 3:2). However, in militaristic contexts this translation is inadequate, for the verb refers in this setting to the warrior’s battle cry, which terrifies and paralyzes the enemy. See A. Caquot, TDOT 3:53, and note the use of the verb in Pss 68:30; 106:9; and Nah 1:4, as well as the related noun in Job 26:11; Pss 18:15; 76:6; 104:7; Isa 50:2; 51:20; 66:15.

9 tn The singular form is collective (note “nations” and “their name”). In the psalms the “wicked” (רְשָׁעִים, rÿsha’im) are typically proud, practical atheists (Ps 10:2, 4, 11) who hate God’s commands, commit sinful deeds, speak lies and slander (Ps 50:16-20), and cheat others (Ps 37:21). In this context the hostile nations who threaten Israel/Judah are in view.

10 tn Heb “their name you wiped out forever and ever.” The three perfect verbal forms in v. 5 probably refer to a recent victory (definite past or present perfect use), although they might express what is typical (characteristic use).

11 tn Heb “the enemy – they have come to an end [in] ruins permanently.” The singular form אוֹיֵב (’oyev, “enemy”) is collective. It is placed at the beginning of the verse to heighten the contrast with יְהוָה (yÿhvah, “the Lord”) in v. 7.

12 tn Heb “you uprooted cities.”

13 tn Heb “it has perished, their remembrance, they.” The independent pronoun at the end of the line is in apposition to the preceding pronominal suffix and lends emphasis (see IBHS 299 §16.3.4). The referent of the masculine pronoun is the nations/enemies (cf. v. 5), not the cities (the Hebrew noun עָרִים [’arim, “cities”] is grammatically feminine). This has been specified in the present translation for clarity; many modern translations retain the pronoun “them,” resulting in ambiguity (cf. NRSV “their cities you have rooted out; the very memory of them has perished”).

14 tn The construction vav (ו) + subject highlights the contrast between the exalted Lord and his defeated foes (see v. 6).

15 tn Heb “sits” (i.e., enthroned, see v. 4). The imperfect verbal form highlights the generalization.

16 tn Heb “he establishes for justice his throne.”

17 tn Heb “the peoples.” The imperfect verbal forms in v. 8 either describe God’s typical, characteristic behavior, or anticipate a future judgment of worldwide proportions (“will judge…”).

18 tn Following the imperfect in v. 9, the construction vav (ו) conjunctive + shortened form of the prefixed verb הָיָה (hayah) indicates a consequence or result of the preceding statement. The construction functions this same way in Pss 81:15 and 104:20.

19 tn Heb “and the Lord is an elevated place for the oppressed.” The singular form דָּךְ (dakh, “oppressed”) is collective here.

20 tn Heb “[he is] an elevated place for times in trouble.” Here an “elevated place” refers to a stronghold, a defensible, secure position that represents a safe haven in times of unrest or distress (cf. NEB “tower of strength”; NIV, NRSV “stronghold”).

21 tn Heb “and the ones who know your name trust in you.” The construction vav (ו) conjunctive + imperfect at the beginning of the verse expresses another consequence of the statement made in v. 8. “To know” the Lord’s “name” means to be his follower, recognizing his authority and maintaining loyalty to him. See Ps 91:14, where “knowing” the Lord’s “name” is associated with loving him.

22 tn Heb “the ones who seek you.”

23 tn Heb “sits” (i.e., enthroned, and therefore ruling – see v. 4). Another option is to translate as “lives” or “dwells.”

24 tn Heb “declare among the nations his deeds.”

25 tn Heb “for the one who seeks shed blood remembered them.” The idiomatic expression “to seek shed blood” seems to carry the idea “to seek payment/restitution for one’s shed blood.” The plural form דָּמִים (damim, “shed blood”) occurs only here as the object of דָּרַשׁ (darash); the singular form דָּם (dam, “blood”) appears with the verb in Gen 9:5; 42:22; Ezek 33:6. “Them,” the pronominal object of the verb “remembered,” refers to the oppressed, mentioned specifically in the next line, so the referent has been specified in the translation for clarity.

26 tn Heb “did not forget.”

27 tn Heb “the cry for help of the oppressed.” In this context the “oppressed” are the psalmist and those he represents, whom the hostile nations have threatened.

28 tn The words “when they prayed,” though not represented in the Hebrew text, are supplied in the translation for clarification. The petition in vv. 13-14 is best understood as the cry for help which the oppressed offered to God when the nations threatened. The Lord answered this request, prompting the present song of thanksgiving.

29 tn Or “show me favor.”

30 tn Heb “see my misery from the ones who hate me.”

31 tn Heb “one who lifts me up.”

32 tn Or “so that I might.”

33 tn Heb “all your praise.” “Praise” stands by metonymy for the mighty acts that prompt it.

34 sn Daughter Zion is an idiomatic title for Jerusalem. It appears frequently in the prophets, but only here in the psalms.

35 tn Heb “in your deliverance.”

36 tn Heb “sank down.”

37 sn The hostility of the nations against God’s people is their downfall, for it prompts God to intervene and destroy them. See also Ps 7:15-16.

38 tn Heb “by the work of his hands [the] wicked [one] was ensnared. The singular form רָשָׁע (rasha’, “wicked”) is collective or representative here (see vv. 15, 17). The form נוֹקֵשׁ (noqesh) appears to be an otherwise unattested Qal form (active participle) from נָקַשׁ (naqash), but the form should be emended to נוֹקַשׁ (noqash), a Niphal perfect from יָקַשׁ (yaqash).

39 tn This is probably a technical musical term.

40 tn Heb “the wicked turn back to Sheol.” The imperfect verbal form either emphasizes what typically happens or describes vividly the aftermath of the Lord’s victory over the psalmist’s enemies. See v. 3.

41 tn The words “this is the destiny of” are supplied in the translation for stylistic reasons. The verb “are turned back” is understood by ellipsis (see the preceding line).

42 tn Heb “forget.” “Forgetting God” refers here to worshiping false gods and thereby refusing to recognize his sovereignty (see also Deut 8:19; Judg 3:7; 1 Sam 12:9; Isa 17:10; Jer 3:21; Ps 44:20). The nations’ refusal to acknowledge God’s sovereignty accounts for their brazen attempt to attack and destroy his people.

43 tn Or “forgotten.”

44 tn Heb “the hope of the afflicted does [not] perish forever.” The negative particle is understood by ellipsis; note the preceding line. The imperfect verbal forms express what typically happens.

45 sn Rise up, Lord! …May the nations be judged. The psalm concludes with a petition that the Lord would continue to exercise his justice as he has done in the recent crisis.

46 tn Or “prevail.”

47 tn Heb “place, Lord, terror with regard to them.” The Hebrew term מוֹרָה (morah, “terror”) is an alternative form of מוֹרָא (mora’; a reading that appears in some mss and finds support in several ancient textual witnesses).

48 tn Heb “let the nations know they [are] man[kind]”; i.e., mere human beings (as opposed to God).


NET Bible® - Psalms 10

Psalms 10

Psalm 101

10:1 Why, Lord, do you stand far off?

Why do you pay no attention during times of trouble?2

10:2 The wicked arrogantly chase the oppressed;3

the oppressed are trapped4 by the schemes the wicked have dreamed up.5

10:3 Yes,6 the wicked man7 boasts because he gets what he wants;8

the one who robs others9 curses10 and11 rejects the Lord.12

10:4 The wicked man is so arrogant he always thinks,

“God won’t hold me accountable; he doesn’t care.”13

10:5 He is secure at all times.14

He has no regard for your commands;15

he disdains all his enemies.16

10:6 He says to himself,17

“I will never18 be upended,

because I experience no calamity.”19

10:7 His mouth is full of curses and deceptive, harmful words;20

his tongue injures and destroys.21

10:8 He waits in ambush near the villages;22

in hidden places he kills the innocent.

His eyes look for some unfortunate victim.23

10:9 He lies in ambush in a hidden place, like a lion in a thicket;24

he lies in ambush, waiting to catch25 the oppressed;

he catches the oppressed26 by pulling in his net.27

10:10 His victims are crushed and beaten down;

they are trapped in his sturdy nets.28

10:11 He says to himself,29

“God overlooks it;

he does not pay attention;

he never notices.”30

10:12 Rise up, Lord!31

O God, strike him down!32

Do not forget the oppressed!

10:13 Why does the wicked man reject God?33

He says to himself,34 “You35 will not hold me accountable.”36

10:14 You have taken notice,37

for38 you always see39 one who inflicts pain and suffering.40

The unfortunate victim entrusts his cause to you;41

you deliver42 the fatherless.43

10:15 Break the arm44 of the wicked and evil man!

Hold him accountable for his wicked deeds,45

which he thought you would not discover.46

10:16 The Lord rules forever!47

The nations are driven out of his land.48

10:17 Lord, you have heard49 the request50 of the oppressed;

you make them feel secure because you listen to their prayer.51

10:18 You defend52 the fatherless and oppressed,53

so that mere mortals may no longer terrorize them.54

Next Chapter


NET Bible® - Psalms 10 Notes

1 sn Psalm 10. Many Hebrew mss and the ancient Greek version (LXX) combine Psalms 9 and 10 into a single psalm. Taken in isolation, Psalm 10 is a petition for help in which the psalmist urges the Lord to deliver him from his dangerous enemies, whom he describes in vivid and terrifying detail. The psalmist concludes with confidence; he is certain that God’s justice will prevail.

2 tn Heb “you hide for times in trouble.” The interrogative “why” is understood by ellipsis; note the preceding line. The Hiphil verbal form “hide” has no expressed object. Some supply “your eyes” by ellipsis (see BDB 761 s.v. I עָלַם Hiph and HALOT 835 s.v. I עלם hif) or emend the form to a Niphal (“you hide yourself,” see BHS, note c; cf. NEB, NIV, NRSV).

3 tn Heb “because of the pride of [the] wicked he burns [i.e. hotly pursues] [the] oppressed.” The singular forms רָשָׁע (rasha’, “wicked”) and עָנִי (’aniy, “oppressed”) are collective and representative, as indicated in the next line, which uses plural verb forms to describe the actions of both.

4 tn The two imperfect verbal forms in v. 2 describe either what typically happens (from the psalmist’s perspective) or what the psalmist was experiencing at the time he offered this prayer.

5 tn Heb “they are trapped in the schemes which they have thought up.” The referents of the two pronominal suffixes on the verbs have been specified in the translation for clarity. The referent of the first suffix (“they”) is taken as the oppressed, while the referent of the second (“they”) is taken to be the wicked (cf. NIV, which renders “wicked” in the previous line as a collective singular). Others take the referent of both occurrences of “they” in the line to be the wicked (cf. NRSV, “let them be caught in the schemes they have devised”).

6 tn The translation assumes כִּי (ki) is asseverative: “indeed, certainly.” Another option is to translate “for,” understanding v. 3 as giving the reason why the wicked so arrogantly seek to destroy the helpless (so NASB, NRSV).

7 tn The representative or typical evildoer is described in vv. 3-11, 13, 15. Since the singular form predominates in these verses, it has been retained in the translation.

8 tn Heb “the wicked [one] boasts on account of the desire of his appetite.” The translation assumes that the preposition עַל (’al) introduces the reason why the wicked boasts (cf. this use of עַל with הָלַל (halal) in Ps 119:164 and Ezra 3:11). In this case, the “desire of his appetite” refers by metonymy to the object desired and acquired.

9 tn The translation assumes the active participle is substantival, referring to the wicked man mentioned in the preceding line. The substantival participle is then understood as the subject of the following verbs. For other examples of the participle of בָּצַע (batsar) used of those who desire and/or acquire wealth through dishonest and/or violent means, see Prov 1:19; 15:27; Jer 6:13; 8:10; Hab 2:9.

10 tn The verb בָּרַךְ (barakh) normally means “to bless,” but in a few cases it exhibits the polarized meaning “to curse” (1 Kgs 21:10, 13; Job 1:5-11; 2:5-9). (Some regard this use of בָּרַךְ as a mere euphemism.) The verb refers to the act of pronouncing or calling down a formal curse upon the object of one’s anger.

11 tn The conjunction “and” is supplied in the translation; it does not appear in the Hebrew text.

12 tn Another option is to translate, “he blesses one who robs others, [but] he curses the Lord.” In this case the subject of the verbs is “the wicked man” mentioned in the previous line, and “the one who robs others” is the object of the verb בָּרַךְ (barakh), which is understood in its usual sense of “bless.”

13 tn Heb “the wicked [one], according to the height of his nose, he does not seek, there is no God, all his thoughts.” The phrase “height of his nose” probably refers to an arrogant or snooty attitude; it likely pictures one with his nose turned upward toward the sky in pride. One could take the “wicked” as the subject of the negated verb “seek,” in which case the point is that the wicked do not “seek” God. The translation assumes that this statement, along with “there is no God,” is what the wicked man thinks to himself. In this case God is the subject of the verb “seek,” and the point is that God will not hold the wicked man accountable for his actions. Verse 13 strongly favors this interpretation. The statement “there is no God” is not a philosophical assertion that God does not exist, but rather a confident affirmation that he is unconcerned about how men live morally and ethically (see v. 11).

14 tn Heb “they are firm, his ways, at every time.” The verb חַיִל (khayil, “be firm, be strong”) occurs only here and in Job 20:21, where it has the sense “endure.”

15 tc Heb “[on a] height, your judgments from before him.” If the MT is retained, then the idea may be that God’s “judgments” are high above (i.e., not recognized) by the wicked man. However, the syntax is awkward. The translation assumes an emendation of מָרוֹם (marom, “height”) to סָרוּ (saru, “[your judgments] are turned aside”), the final mem (ם) being dittographic (note the initial mem on the immediately following word [מִשְׁפָּטֶיךָ, mishÿfatekha, “your judgments”). “Judgments” probably refers here to God’s laws or commands, rather than his judicial decisions or acts of judgment.

16 tn Heb “all his enemies, he snorts against them.” This may picture the wicked man defiantly challenging his enemies because he is confident of success. Another option is to take יָפִיחַ (yafiakh) from the root יָפַח (yafakh, “to testify”) and translate “he testifies against all his enemies,” implying that he gets the upper hand over them in legal battles. The noun יָפֵחַ (yafeakh, “witness”) is attested in biblical Hebrew (see Prov 6:19; 12:17; 14:5, 25; 19:5, 9, and Hab 2:3). The verb, however, is not clearly attested.

17 tn Heb “he says in his heart/mind.”

18 tn Heb “for a generation and a generation.” The traditional accentuation of the MT understands these words with the following line.

19 tn Heb “who, not in calamity.” If אֲשֶׁר (’asher) is taken as a relative pronoun here, then one could translate, “[I] who [am] not in calamity.” Some emend אֲשֶׁר to אֹשֶׁר (’osher, “happiness”; see HALOT 99 s.v. אֹשֶׁר); one might then translate, “[I live in] happiness, not in calamity.” The present translation assumes that אֲשֶׁר functions here as a causal conjunction, “because, for.” For this use of אֲשֶׁר, see BDB 83 s.v. אֲשֶׁר 8.c (where the present text is not cited).

20 tn Heb “[with] a curse his mouth is full, and lies and injury.”

21 tn Heb “under his tongue are destruction and wickedness.” The words translated “destruction and wickedness” are also paired in Ps 90:10. They also appear in proximity in Pss 7:14 and 55:10.

22 tn Heb “he sits in the ambush of the villages.”

23 tn Heb “his eyes for an unfortunate person lie hidden.” The language may picture a lion (see v. 9) peering out from its hiding place in anticipation that an unsuspecting victim will soon come strolling along.

24 tn Or “in its den.”

25 tn The verb, which also appears in the next line, occurs only here and in Judg 21:21.

26 tn The singular form is collective (see v. 10) or refers to the typical or representative oppressed individual.

27 tn Or “when he [i.e., the wicked man] pulls in his net.”

sn The background of the imagery is hunting, where the hunter uses a net to entrap an unsuspecting bird or wild animal.

28 tn Heb “he crushes, he is bowed down, and he falls into his strong [ones], [the] unfortunate [ones].” This verse presents several lexical and syntactical difficulties. The first word (יִדְכֶּה, yidekeh) is an otherwise unattested Qal form of the verb דָּכָה (dakhah, “crush”). (The Qere [marginal] form is imperfect; the consonantal text [Kethib] has the perfect with a prefixed conjunction vav [ו].) If the wicked man’s victim is the subject, which seems to be the case (note the two verbs which follow), then the form should be emended to a Niphal (יִדָּכֶה, yiddakheh). The phrase בַּעֲצוּמָיו (ba’atsumayv, “into his strong [ones]”), poses interpretive problems. The preposition -בְּ (bet) follows the verb נָפַל (nafal, “fall”), so it may very well carry the nuance “into” here, with “his strong [ones]” then referring to something into which the oppressed individual falls. Since a net is mentioned in the preceding verse as the instrument used to entrap the victim, it is possible that “strong [ones]” here refers metonymically to the wicked man’s nets or traps. Ps 35:8 refers to a man falling into a net (רֶשֶׁת, reshet), as does Ps 141:10 (where the plural of מִכְמָר [mikhmar, “net”] is used). A hunter’s net (רֶשֶׁת), is associated with snares (פַּח [pakh], מֹקְשִׁים, [moqÿshim]) and ropes (חֲבָלִים, khavalim) in Ps 140:5. The final word in the verse (חֶלְכָּאִים (khelka’im, “unfortunate [ones]”) may be an alternate form of חֵלְכָח (khelkhakh, “unfortunate [one]”; see vv. 8, 14). The Qere (marginal reading) divides the form into two words, חֵיל כָּאִים (khel ka’im, “army/host of disheartened [ones]”). The three verb forms in v. 10 are singular because the representative “oppressed” individual is the grammatical subject (see the singular עָנִי [’aniy] in v. 9).

29 tn Heb “he says in his heart.” See v. 6.

30 tn Heb “God forgets, he hides his face, he never sees.”

31 sn Rise up, O Lord! The psalmist’s mood changes from lament to petition and confidence.

32 tn Heb “lift up your hand.” Usually the expression “lifting the hand” refers to praying (Pss 28:2; 134:2) or making an oath (Ps 106:26), but here it probably refers to “striking a blow” (see 2 Sam 18:28; 20:21). Note v. 15, where the psalmist asks the Lord to “break the arm of the wicked.” A less likely option is that the psalmist is requesting that the Lord declare by oath his intention to intervene.

33 tn The rhetorical question expresses the psalmist’s outrage that the wicked would have the audacity to disdain God.

34 tn Heb “he says in his heart” (see vv. 6, 11). Another option is to understand an ellipsis of the interrogative particle here (cf. the preceding line), “Why does he say in his heart?”

35 tn Here the wicked man addresses God directly.

36 tn Heb “you will not seek.” The verb דָרַשׁ (darash, “seek”) is used here in the sense of “seek an accounting.” One could understand the imperfect as generalizing about what is typical and translate, “you do not hold [people] accountable.”

37 tn Heb “you see.” One could translate the perfect as generalizing, “you do take notice.”

38 tn If the preceding perfect is taken as generalizing, then one might understand כִּי (ki) as asseverative: “indeed, certainly.”

39 tn Here the imperfect emphasizes God’s typical behavior.

40 tn Heb “destruction and suffering,” which here refers metonymically to the wicked, who dish out pain and suffering to their victims.

41 tn Heb “to give into your hand, upon you, he abandons, [the] unfortunate [one].” The syntax is awkward and the meaning unclear. It is uncertain who or what is being given into God’s hand. Elsewhere the idiom “give into the hand” means to deliver into one’s possession. If “to give” goes with what precedes (as the accentuation of the Hebrew text suggests), then this may refer to the wicked man being delivered over to God for judgment. The present translation assumes that “to give” goes with what follows (cf. NEB, NIV, NRSV). The verb יַעֲזֹב (ya’azov) here has the nuance “entrust” (see Gen 39:6; Job 39:11); the direct object (“[his] cause”) is implied.

42 tn Or “help.”

43 tn Heb “[for] one who is fatherless, you are a deliverer.” The noun יָתוֹם (yatom) refers to one who has lost his father (not necessarily his mother, see Ps 109:9).

sn The fatherless. Because they were so vulnerable and were frequently exploited, fatherless children are often mentioned as epitomizing the oppressed (see Pss 68:5; 82:3; 94:6; 146:9; as well as Job 6:27; 22:9; 24:3, 9; 29:12; 31:17, 21).

44 sn The arm symbolizes the strength of the wicked, which they use to oppress and exploit the weak.

45 tn Heb “you seek his wickedness.” As in v. 13, the verb דָרַשׁ (darash, “seek”) is used here in the sense of “seek an accounting.” One could understand the imperfect as describing a fact, “you hold him accountable,” or as anticipating divine judgment, “you will hold him accountable.” However, since the verb is in apparent parallelism with the preceding imperative (“break”), it is better to understand the imperfect as expressing the psalmist’s desire or request.

46 tn Heb “you will not find.” It is uncertain how this statement relates to what precedes. Some take בַל (bal), which is used as a negative particle in vv. 4, 6, 11, 18, as asseverative here, “Indeed find (i.e., judge his wickedness).” The translation assumes that the final words are an asyndetic relative clause which refers back to what the wicked man boasted in God’s face (“you will not find [i.e., my wickedness]”). See v. 13.

47 tn Heb “the Lord is king forever and ever.”

48 tn Or “the nations perish from his land.” The perfect verb form may express what is typical or it may express rhetorically the psalmist’s certitude that God’s deliverance is “as good as done.”

sn The nations may be the underlying reality behind the psalmist’s references to the “wicked” in the earlier verses. This reference to the nations may have motivated the combining of Ps 10 with Ps 9 (see Ps 9:5, 15, 19).

49 sn You have heard. The psalmist is confident that God has responded positively to his earlier petitions for divine intervention. The psalmist apparently prayed the words of vv. 16-18 after the reception of an oracle of deliverance (given in response to the confident petition of vv. 12-15) or after the Lord actually delivered him from his enemies.

50 tn Heb “desire.”

51 tn Heb “you make firm their heart, you cause your ear to listen.”

52 tn Heb “to judge (on behalf of),” or “by judging (on behalf of).”

53 tn Heb “crushed.” See v. 10.

54 tn Heb “he will not add again [i.e., “he will no longer”] to terrify, man from the earth.” The Hebrew term אֱנוֹשׁ (’enosh, “man”) refers here to the wicked nations (v. 16). By describing them as “from the earth,” the psalmist emphasizes their weakness before the sovereign, eternal king.


NET Bible® - Psalms 11

Psalms 11

Psalm 111

For the music director; by David.

11:1 In the Lord I have taken shelter.2

How can you say to me,3

“Flee to a mountain like a bird!4

11:2 For look, the wicked5 prepare6 their bows,7

they put their arrows on the strings,

to shoot in the darkness8 at the morally upright.9

11:3 When the foundations10 are destroyed,

what can the godly11 accomplish?”12

11:4 The Lord is in his holy temple;13

the Lord’s throne is in heaven.14

His eyes15 watch;16

his eyes17 examine18 all people.19

11:5 The Lord approves of20 the godly,21

but he22 hates23 the wicked and those who love to do violence.24

11:6 May the Lord rain down25 burning coals26 and brimstone27 on the wicked!

A whirlwind is what they deserve!28

11:7 Certainly29 the Lord is just;30

he rewards godly deeds;31

the upright will experience his favor.32

Next Chapter


NET Bible® - Psalms 11 Notes

1 sn Psalm 11. The psalmist rejects the advice to flee from his dangerous enemies. Instead he affirms his confidence in God’s just character and calls down judgment on evildoers.

2 tn The Hebrew perfect verbal form probably refers here to a completed action with continuing results.

3 tn The pronominal suffix attached to נֶפֶשׁ (nefesh) is equivalent to a personal pronoun. See Ps 6:3.

4 tc The MT is corrupt here. The Kethib (consonantal text) reads: “flee [masculine plural!] to your [masculine plural!] mountain, bird.” The Qere (marginal reading) has “flee” in a feminine singular form, agreeing grammatically with the addressee, the feminine noun “bird.” Rather than being a second masculine plural pronominal suffix, the ending כֶם- (-khem) attached to “mountain” is better interpreted as a second feminine singular pronominal suffix followed by an enclitic mem (ם). “Bird” may be taken as vocative (“O bird”) or as an adverbial accusative of manner (“like a bird”). Either way, the psalmist’s advisers compare him to a helpless bird whose only option in the face of danger is to fly away to an inaccessible place.

5 tn In the psalms the “wicked” (רְשָׁעִים, rÿsha’im) are typically proud, practical atheists (Ps 10:2, 4, 11) who hate God’s commands, commit sinful deeds, speak lies and slander (Ps 50:16-20), and cheat others (Ps 37:21). They oppose God and threaten his people (Ps 3:8).

6 tn The Hebrew imperfect verbal form depicts the enemies’ hostile action as underway.

7 tn Heb “a bow.”

8 sn In the darkness. The enemies’ attack, the precise form of which is not indicated, is compared here to a night ambush by archers; the psalmist is defenseless against this deadly attack.

9 tn Heb “pure of heart.” The “heart” is here viewed as the seat of one’s moral character and motives. The “pure of heart” are God’s faithful followers who trust in and love the Lord and, as a result, experience his deliverance (see Pss 7:10; 32:11; 36:10; 64:10; 94:15; 97:11).

10 tn The precise meaning of this rare word is uncertain. An Ugaritic cognate is used of the “bottom” or “base” of a cliff or mountain (see G. R. Driver, Canaanite Myths and Legends, 47, 159). The noun appears in postbiblical Hebrew with the meaning “foundation” (see Jastrow 1636 s.v. שָׁת).

11 tn The singular form is used here in a collective or representative sense. Note the plural form “pure [of heart]” in the previous verse.

12 sn The quotation of the advisers’ words (which begins in 11:1c) ends at this point. They advise the psalmist to flee because the enemy is poised to launch a deadly attack. In such a lawless and chaotic situation godly people like the psalmist can accomplish nothing, so they might as well retreat to a safe place.

13 tn Because of the royal imagery involved here, one could translate “lofty palace.” The Lord’s heavenly temple is in view here (see Mic 1:2-4).

14 sn The Lord’s throne is in heaven. The psalmist is confident that the Lord reigns as sovereign king, “keeps an eye on” all people, and responds in a just manner to the godly and wicked.

15 sn His eyes. The anthropomorphic language draws attention to God’s awareness of and interest in the situation on earth. Though the enemies are hidden by the darkness (v. 2), the Lord sees all.

16 tn The two Hebrew imperfect verbal forms in this verse describe the Lord’s characteristic activity.

17 tn Heb “eyelids.”

18 tn For other uses of the verb in this sense, see Job 7:18; Pss 7:9; 26:2; 139:23.

19 tn Heb “test the sons of men.”

20 tn Heb “examines,” the same verb used in v. 4b. But here it is used in a metonymic sense of “examine and approve” (see Jer 20:12).

21 tn The singular form is used here in a collective or representative sense. Note the plural form “pure (of heart)” in v. 2.

22 tn Heb “his [very] being.” A נֶפֶשׁ (nefesh, “being, soul”) is also attributed to the Lord in Isa 1:14, where a suffixed form of the noun appears as the subject of the verb “hate.” Both there and here the term is used of the seat of one’s emotions and passions.

23 sn He hates the wicked. The Lord “hates” the wicked in the sense that he despises their wicked character and deeds, and actively opposes and judges them for their wickedness. See Ps 5:5.

24 tn Heb “the wicked [one] and the lover of violence.” The singular form is used here in a collective or representative sense. Note the plural form רְשָׁעִים (rÿsha’im, “wicked [ones]”) in vv. 2 and 6.

25 tn The verb form is a jussive, indicating that the statement is imprecatory (“May the Lord rain down”), not indicative (“The Lord rains down”; see also Job 20:23). The psalmist appeals to God to destroy the wicked, rather than simply stating his confidence that God will do so. In this way the psalmist seeks to activate divine judgment by appealing to God’s just character. For an example of the power of such a curse, see Judg 9:7-57.

26 tc The MT reads “traps, fire, and brimstone,” but the image of God raining traps, or snares, down from the sky is bizarre and does not fit the fire and storm imagery of this verse. The noun פַּחִים (pakhim, “traps, snares”) should be emended to פַּחֲמֵי (pakhamey, “coals of [fire]”). The rare noun פֶּחָם (pekham, “coal”) occurs in Prov 26:21 and Isa 44:12; 54:16.

27 sn The image of God “raining down” brimstone on the objects of his judgment also appears in Gen 19:24 and Ezek 38:22.

28 tn Heb “[may] a wind of rage [be] the portion of their cup.” The precise meaning of the rare noun זִלְעָפוֹת (zil’afot) is uncertain. It may mean “raging heat” (BDB 273 s.v. זַלְעָפָה) or simply “rage” (HALOT 272 s.v. זַלְעָפָה). If one understands the former sense, then one might translate “hot wind” (cf. NEB, NRSV). The present translation assumes the latter nuance, “a wind of rage” (the genitive is attributive) referring to a “whirlwind” symbolic of destructive judgment. In this mixed metaphor, judgment is also compared to an allotted portion of a beverage poured into one’s drinking cup (see Hab 2:15-16).

29 tn Or “for.”

30 tn Or “righteous.”

31 tn Heb “he loves righteous deeds.” The “righteous deeds” are probably those done by godly people (see v. 5). The Lord “loves” such deeds in the sense that he rewards them. Another option is to take צְדָקוֹת (tsÿdaqot) as referring to God’s acts of justice (see Ps 103:6). In this case one could translate, “he loves to do just deeds.”

32 tn Heb “the upright will see his face.” The singular subject (“upright”) does not agree with the plural verb. However, collective singular nouns can be construed with a plural predicate (see GKC 462 §145.b). Another possibility is that the plural verb יֶחֱזוּ (yekhezu) is a corruption of an original singular form. To “see” God’s “face” means to have access to his presence and to experience his favor (see Ps 17:15 and Job 33:26 [where רָאָה (ra’ah), not חָזָה (khazah), is used]). On the form פָנֵימוֹ (fanemo, “his face”) see GKC 300-301 §103.b, n. 3.


NET Bible® - Psalms 12

Psalms 12

Psalm 121

For the music director; according to the sheminith style;2 a psalm of David.

12:1 Deliver, Lord!

For the godly3 have disappeared;4

people of integrity5 have vanished.6

12:2 People lie to one another;7

they flatter and deceive.8

12:3 May the Lord cut off9 all flattering lips,

and the tongue that boasts!10

12:4 They say,11 “We speak persuasively;12

we know how to flatter and boast.13

Who is our master?”14

12:5 “Because of the violence done to the oppressed,15

because of the painful cries16 of the needy,

I will spring into action,”17 says the Lord.

“I will provide the safety they so desperately desire.”18

12:6 The Lord’s words are absolutely reliable.19

They are as untainted as silver purified in a furnace on the ground,

where it is thoroughly refined.20

12:7 You, Lord, will protect them;21

you will continually shelter each one from these evil people,22

12:8 for the wicked seem to be everywhere,23

when people promote evil.24

Next Chapter


NET Bible® - Psalms 12 Notes

1 sn Psalm 12. The psalmist asks the Lord to intervene, for society is overrun by deceitful, arrogant oppressors and godly individuals are a dying breed. When the Lord announces his intention to defend the oppressed, the psalmist affirms his confidence in the divine promise.

2 tn The meaning of the Hebrew term שְׁמִינִית (shÿminit) is uncertain; perhaps it refers to a particular style of music. See 1 Chr 15:21.

3 tn The singular form is collective or representative. Note the plural form “faithful [ones]” in the following line. A “godly [one]” (חָסִיד, khasid) is one who does what is right in God’s eyes and remains faithful to God (see Pss 4:3; 18:25; 31:23; 37:28; 86:2; 97:10).

4 tn Or “have come to an end.”

5 tn Heb “the faithful [ones] from the sons of man.”

6 tn The Hebrew verb פָּסַס (pasas) occurs only here. An Akkadian cognate means “efface, blot out.”

7 tn Heb “falsehood they speak, a man with his neighbor.” The imperfect verb forms in v. 2 describe what is typical in the psalmist’s experience.

8 tn Heb “[with] a lip of smoothness, with a heart and a heart they speak.” Speaking a “smooth” word refers to deceptive flattery (cf. Ps 5:9; 55:21; Prov 2:16; 5:3; 7:5, 21; 26:28; 28:23; Isa 30:10). “Heart” here refers to their mind, from which their motives and intentions originate. The repetition of the noun indicates diversity (see GKC 396 §123.f, IBHS 116 §7.2.3c, and Deut 25:13, where the phrase “weight and a weight” refers to two different measuring weights). These people have two different types of “hearts.” Their flattering words seem to express kind motives and intentions, but this outward display does not really reflect their true motives. Their real “heart” is filled with evil thoughts and destructive intentions. The “heart” that is seemingly displayed through their words is far different from the real “heart” they keep disguised. (For the idea see Ps 28:3.) In 1 Chr 12:33 the phrase “without a heart and a heart” means “undivided loyalty.”

9 tn The verb form is a jussive, indicating that the statement is imprecatory (“May the Lord cut off”), not indicative (“The Lord will cut off”; see also Ps 109:15 and Mal 2:12). The psalmist appeals to God to destroy the wicked, rather than simply stating his confidence that he will. In this way he seeks to activate divine judgment by appealing to God’s just character. For an example of the power of such a curse, see Judg 9:7-57.

10 tn Heb “a tongue speaking great [things].”

11 tn Heb “which say.” The plural verb after the relative pronoun indicates a plural antecedent for the pronoun, probably “lips” in v. 3.

12 tn Heb “to our tongue we make strong.” The Hiphil of גָבַר (gavar) occurs only here and in Dan 9:27, where it refers to making strong, or confirming, a covenant. Here in Ps 12 the evildoers “make their tongue strong” in the sense that they use their tongue to produce flattering and arrogant words to accomplish their purposes. The preposition -לְ (l) prefixed to “our tongue” may be dittographic.

13 tn Heb “our lips [are] with us.” This odd expression probably means, “our lips are in our power,” in the sense that they say what they want, whether it be flattery or boasting. For other cases where אֵת (’et, “with”) has the sense “in the power of,” see Ps 38:10 and other texts listed by BDB 86 s.v. 3.a.

14 sn The rhetorical question expresses the arrogant attitude of these people. As far as they are concerned, they are answerable to no one for how they speak.

15 tn The term translated “oppressed” is an objective genitive; the oppressed are the recipients/victims of violence.

16 tn Elsewhere in the psalms this noun is used of the painful groans of prisoners awaiting death (79:11; 102:20). The related verb is used of the painful groaning of those wounded in combat (Jer 51:52; Ezek 26:15) and of the mournful sighing of those in grief (Ezek 9:4; 24:17).

17 tn Heb “I will rise up.”

18 tn Heb “I will place in deliverance, he pants for it.” The final two words in Hebrew (יָפִיחַ לוֹ, yafiakh lo) comprise an asyndetic relative clause, “the one who pants for it.” “The one who pants” is the object of the verb “place” and the antecedent of the pronominal suffix (in the phrase “for it”) is “deliverance.” Another option is to translate, “I will place in deliverance the witness for him,” repointing יָפִיחַ (a Hiphil imperfect from פּוּחַ, puakh, “pant”) as יָפֵחַ (yafeakh), a noun meaning “witness.” In this case the Lord would be promising protection to those who have the courage to support the oppressed in the court of law. However, the first part of the verse focuses on the oppressed, not their advocates.

19 tn Heb “the words of the Lord are pure words,” i.e., untainted by falsehood or deception (in contrast to the flattery of the evildoers, v. 2).

20 tn Heb “[like] silver purified in a furnace of [i.e., “on”] the ground, refined seven times.” The singular participle מְזֻקָּק (mÿzuqqaq, “refined”) modifies “silver.” The number seven is used rhetorically to express the thorough nature of the action. For other rhetorical/figurative uses of שִׁבְעָתָיִם (shiv’atayim, “seven times”), see Gen 4:15, 24; Ps 79:12; Prov 6:31; Isa 30:26.

21 tn The third person plural pronominal suffix on the verb is masculine, referring back to the “oppressed” and “needy” in v. 5 (both of those nouns are plural in form), suggesting that the verb means “protect” here. The suffix does not refer to אִמֲרוֹת (’imarot, “words”) in v. 6, because that term is feminine gender.

22 tn Heb “you will protect him from this generation permanently.” The third masculine singular suffix on the verb “protect” is probably used in a distributive sense, referring to each one within the group mentioned previously (the oppressed/needy, referred to as “them” in the preceding line). On this grammatical point see GKC 396 §123.f (where the present text is not cited). (Some Hebrew mss and ancient textual witnesses read “us,” both here and in the preceding line.) The noun דוֹר (dor, “generation”) refers here to the psalmist’s contemporaries, who were characterized by deceit and arrogance (see vv. 1-2). See BDB 189-90 s.v. for other examples where “generation” refers to a class of people.

23 tn Heb “the wicked walk all around.” One could translate v. 8a as an independent clause, in which case it would be a concluding observation in proverbial style. The present translation assumes that v. 8a is a subordinate explanatory clause, or perhaps a subordinate temporal clause (“while the wicked walk all around”). The adverb סָבִיב (saviv, “around”), in combination with the Hitpael form of the verb “walk” (which indicates repeated action), pictures the wicked as ubiquitous. They have seemingly overrun society.

24 tn Heb “when evil is lifted up by the sons of man.” The abstract noun זֻלּוּת (zulut, “evil”) occurs only here. On the basis of evidence from the cognate languages (see HALOT 272 s.v.), one might propose the meaning “base character,” or “morally foolish behavior.”


NET Bible® - Psalms 13

Psalms 13

Psalm 131

For the music director; a psalm of David.

13:1 How long, Lord, will you continue to ignore me?2

How long will you pay no attention to me?3

13:2 How long must I worry,4

and suffer in broad daylight?5

How long will my enemy gloat over me?6

13:3 Look at me!7 Answer me, O Lord my God!

Revive me,8 or else I will die!9

13:4 Then10 my enemy will say, “I have defeated him!”

Then11 my foes will rejoice because I am upended.

13:5 But I12 trust in your faithfulness.

May I rejoice because of your deliverance!13

13:6 I will sing praises14 to the Lord

when he vindicates me.15

Next Chapter


NET Bible® - Psalms 13 Notes

1 sn Psalm 13. The psalmist, who is close to death, desperately pleads for God’s deliverance and affirms his trust in God’s faithfulness.

2 tn Heb “will you forget me continually.”

3 tn Heb “will you hide your face from me.”

4 tn Heb “How long will I put counsel in my being?”

5 tn Heb “[with] grief in my heart by day.”

6 tn Heb “be exalted over me.” Perhaps one could translate, “How long will my enemy defeat me?”

7 tn Heb “see.”

8 tn Heb “Give light [to] my eyes.” The Hiphil of אוּר (’ur), when used elsewhere with “eyes” as object, refers to the law of God giving moral enlightenment (Ps 19:8), to God the creator giving literal eyesight to all people (Prov 29:13), and to God giving encouragement to his people (Ezra 9:8). Here the psalmist pictures himself as being on the verge of death. His eyes are falling shut and, if God does not intervene soon, he will “fall asleep” for good.

9 tn Heb “or else I will sleep [in?] the death.” Perhaps the statement is elliptical, “I will sleep [the sleep] of death,” or “I will sleep [with the sleepers in] death.”

10 tn Heb “or else.”

11 tn Heb “or else.”

12 tn The grammatical construction used here (conjunction with independent pronoun) highlights the contrast between the psalmist’s defeated condition envisioned in v. 4 and confident attitude he displays in v. 5.

13 tn Heb “may my heart rejoice in your deliverance.” The verb form is jussive. Having expressed his trust in God’s faithful character and promises, the psalmist prays that his confidence will prove to be well-placed. “Heart” is used here of the seat of the emotions.

14 tn The verb form is cohortative, indicating the psalmist’s resolve (or vow) to praise the Lord when deliverance arrives.

15 tn Or “for he will have vindicated me.” The verb form indicates a future perfect here. The idiom גָמַל עַל (gamal ’al) means “to repay,” here in a positive sense.


NET Bible® - Psalms 14

Psalms 14

Psalm 141

For the music director; by David.

14:1 Fools say to themselves,2 “There is no God.”3

They sin and commit evil deeds;4

none of them does what is right.5

14:2 The Lord looks down from heaven6 at the human race,7

to see if there is anyone who is wise8 and seeks God.9

14:3 Everyone rejects God;10

they are all morally corrupt.11

None of them does what is right,12

not even one!

14:4 All those who behave wickedly13 do not understand – 14

those who devour my people as if they were eating bread,

and do not call out to the Lord.

14:5 They are absolutely terrified,15

for God defends the godly.16

14:6 You want to humiliate the oppressed,17

even though18 the Lord is their19 shelter.

14:7 I wish the deliverance20 of Israel would come from Zion!

When the Lord restores the well-being of his people,21

may Jacob rejoice,22

may Israel be happy!23

Next Chapter


NET Bible® - Psalms 14 Notes

1 sn Psalm 14. The psalmist observes that the human race is morally corrupt. Evildoers oppress God’s people, but the psalmist is confident of God’s protection and anticipates a day when God will vindicate Israel.

2 tn Heb “a fool says in his heart.” The singular is used here in a collective or representative sense; the typical fool is envisioned.

3 sn “There is no God.” The statement is probably not a philosophical assertion that God does not exist, but rather a confident affirmation that God is unconcerned about how men live morally and ethically (see Ps 10:4, 11).

4 tn Heb “they act corruptly, they make a deed evil.” The verbs describe the typical behavior of the wicked. The subject of the plural verbs is “sons of man” (v. 2). The entire human race is characterized by sinful behavior. This practical atheism – living as if there is no God who will hold them accountable for their actions – makes them fools, for one of the earmarks of folly is to fail to anticipate the long range consequences of one’s behavior.

5 tn Heb “there is none that does good.”

6 sn The picture of the Lord looking down from heaven draws attention to his sovereignty over the world.

7 tn Heb “upon the sons of man.”

8 tn Or “acts wisely.” The Hiphil is exhibitive.

9 sn Anyone who is wise and seeks God refers to the person who seeks to have a relationship with God by obeying and worshiping him.

10 tn Heb “everyone turns aside.”

11 tn Heb “together they are corrupt.”

12 tn Heb “there is none that does good.”

13 tn Heb “all the workers of wickedness.” See Pss 5:5; 6:8.

14 tn Heb “Do they not understand?” The rhetorical question (rendered in the translation as a positive affirmation) expresses the psalmist’s amazement at their apparent lack of understanding. This may refer to their lack of moral understanding, but it more likely refers to their failure to anticipate God’s defense of his people (see vv. 5-7).

15 tn Heb “there they are afraid [with] fear.” The perfect verbal form is probably used in a rhetorical manner; the psalmist describes the future demise of the oppressors as if it were already occurring. The adverb שָׁם (sham, “there”) is also used here for dramatic effect, as the psalmist envisions the wicked standing in fear at a spot that is this vivid in his imagination (BDB 1027 s.v.). The cognate accusative following the verb emphasizes the degree of their terror.

16 tn Heb “for God is with a godly generation.” The Hebrew noun דּוֹר (dor, “generation”) refers here to the general class of people who are characterized by godliness. See BDB 190 s.v. for other examples where “generation” refers to a class of people.

17 tn Heb “the counsel of the oppressed you put to shame.” Using a second person plural verb form, the psalmist addresses the wicked. Since the context indicates their attempt to harm the godly will be thwarted, the imperfect should be taken in a subjunctive (cf. NASB, NRSV) rather than an indicative manner (cf. NIV). Here it probably expresses their desire or intent (“want to humiliate”).

18 tn It is unlikely that כִּי (ki) has a causal force here. The translation assumes a concessive force; another option is to understand an asseverative use (“certainly, indeed”).

19 tn Heb “his.” The antecedent of the singular pronoun is the singular form עָנִי (’ani, “oppressed”) in the preceding line. The singular is collective or representative here (and thus translated as plural, “they”).

20 sn The deliverance of Israel. This refers metonymically to God, the one who lives in Zion and provides deliverance for Israel.

21 tn Heb “turns with a turning [toward] his people.” The Hebrew term שְׁבוּת (shÿvut) is apparently a cognate accusative of שׁוּב (shuv).

22 tn The verb form is jussive.

23 tn Because the parallel verb is jussive, this verb, which is ambiguous in form, should be taken as a jussive as well.


NET Bible® - Psalms 15

Psalms 15

Psalm 151

A psalm of David.

15:1 Lord, who may be a guest in your home?2

Who may live on your holy hill?3

15:2 Whoever lives a blameless life,4

does what is right,

and speaks honestly.5

15:3 He6 does not slander,7

or do harm to others,8

or insult his neighbor.9

15:4 He despises a reprobate,10

but honors the Lord’s loyal followers.11

He makes firm commitments and does not renege on his promise.12

15:5 He does not charge interest when he lends his money.13

He does not take bribes to testify against the innocent.14

The one who lives like this15 will never be upended.

Next Chapter


NET Bible® - Psalms 15 Notes

1 sn Psalm 15. This psalm describes the character qualities that one must possess to be allowed access to the divine presence.

2 tn Heb “Who may live as a resident alien in your tent?”

3 sn In this context the Lord’s holy hill probably refers to Zion/Jerusalem. See Isa 66:20; Joel 2:1; 3:17; Zech 8:3; Pss 2:6; 43:3; 48:1; 87:1; Dan 9:16.

4 tn Heb “one who walks blamelessly.”

5 tn Heb “one who speaks truth in his heart”; or “one who speaks truth [that is] in his heart.” This apparently refers to formulating a truthful statement in one’s mind and then honestly revealing that statement in one’s speech.

6 sn Hebrew literature often assumes and reflects the male-oriented perspective of ancient Israelite society. The principle of the psalm is certainly applicable to all people, regardless of their gender or age.

7 tn Heb “he does not slander upon his tongue.” For another example of רָגַל (ragal, “slander”) see 2 Sam 19:28.

8 tn Or “his fellow.”

9 tn Heb “and he does not lift up an insult against one who is near to him.”

10 tn Heb “despised in his eyes [is] a rejected [one].” The Hebrew term נִמְאָס (nim’as, “rejected [one]”) apparently refers here to one who has been rejected by God because of his godless behavior. It stands in contrast to “those who fear God” in the following line.

11 tn Heb “those who fear the Lord.” The one who fears the Lord respects his sovereignty and obeys his commandments. See Ps 128:1; Prov 14:2.

12 tn Heb “he takes an oath to do harm and does not change.” The phrase “to do harm” cannot mean “do harm to others,” for the preceding verse clearly characterizes this individual as one who does not harm others. In this context the phrase must refer to an oath to which a self-imprecation is attached. The godly individual takes his commitments to others so seriously he is willing to “swear to his own hurt.” For an example of such an oath, see Ruth 1:16-17.

13 sn He does not charge interest. Such an individual is truly generous, and not simply concerned with making a profit.

14 tn Heb “a bribe against the innocent he does not take.” For other texts condemning the practice of a judge or witness taking a bribe, see Exod 23:8; Deut 16:19; 27:25; 1 Sam 8:3; Ezek 22:12; Prov 17:23.

15 tn Heb “does these things.”


NET Bible® - Psalms 16

Psalms 16

Psalm 161

A prayer2 of David.

16:1 Protect me, O God, for I have taken shelter in you.3

16:2 I say to the Lord, “You are the Lord,

my only source of well-being.”4

16:3 As for God’s chosen people who are in the land,

and the leading officials I admired so much5 –

16:4 their troubles multiply,

they desire other gods.6

I will not pour out drink offerings of blood to their gods,7

nor will I make vows in the name of their gods.8

16:5 Lord, you give me stability and prosperity;9

you make my future secure.10

16:6 It is as if I have been given fertile fields

or received a beautiful tract of land.11

16:7 I will praise12 the Lord who13 guides14 me;

yes, during the night I reflect and learn.15

16:8 I constantly trust in the Lord;16

because he is at my right hand, I will not be upended.

16:9 So my heart rejoices

and I am happy;17

My life is safe.18

16:10 You will not abandon me19 to Sheol;20

you will not allow your faithful follower21 to see22 the Pit.23

16:11 You lead me in24 the path of life;25

I experience absolute joy in your presence;26

you always give me sheer delight.27

Next Chapter


NET Bible® - Psalms 16 Notes

1 sn Psalm 16. The psalmist seeks divine protection because he has remained loyal to God. He praises God for his rich blessings, and is confident God will vindicate him and deliver him from death.

2 tn The precise meaning of the Hebrew term מִכְתָּם (mikhtam) is uncertain. HALOT 582-83 s.v. defines it as “inscription.”

3 tn The Hebrew perfect verbal form probably refers here to a completed action with continuing results (see 7:1; 11:1).

sn Taken shelter. “Taking shelter” in the Lord is an idiom for seeking his protection. Seeking his protection presupposes and even demonstrates the subject’s loyalty to the Lord. In the psalms those who “take shelter” in the Lord are contrasted with the wicked and equated with those who love, fear and serve the Lord (Pss 5:11-12; 31:17-20; 34:21-22).

4 tn Heb “my good [is] not beyond you.” For the use of the preposition עַל (’al) in the sense of “beyond,” see BDB 755 s.v. 2.

5 tn Heb “regarding the holy ones who [are] in the land, they; and the mighty [ones] in [whom is/was] all my desire.” The difficult syntax makes the meaning of the verse uncertain. The phrase “holy ones” sometimes refers to God’s angelic assembly (see Ps 89:5, 7), but the qualifying clause “who are in the land” suggests that here it refers to God’s people (Ps 34:9) or to their priestly leaders (2 Chr 35:3).

6 tn Heb “their troubles multiply, another, they pay a dowry.” The meaning of the text is unclear. The Hebrew term עַצְּבוֹתָם (’atsÿvotam, “troubles”) appears to be a plural form of עַצֶּבֶת (’atsÿvet, “pain, wound”; see Job 9:28; Ps 147:3). Because idolatry appears to be in view (see v. 4b), some prefer to emend the noun to עַצְּבִים (’atsÿvim, “idols”). “Troubles” may be a wordplay on “idols” or a later alteration designed to emphasize that idolatry leads to trouble. The singular form אחר (“another”) is syntactically problematic here. Perhaps the form should be emended to a plural אֲחֵרִים (’akherim, “others”). (The final mem [ם] could have been lost by haplography; note the mem [מ] at the beginning of the next word.) In this case it might be taken as an abbreviated form of the well-attested phrase אֱלֹהִים אֲחֵרִים (’elohim ’akherim, “other gods”). (In Isa 42:8 the singular form אַחַר (’akher, “another”) is used of another god.) The verb מָהַר (mahar) appears in the Qal stem; the only other use of a Qal verbal form of a root מָהַר is in Exod 22:15, where the denominative verb מָהֹר (mahor, “purchase [a wife]”) appears; cf. the related noun מֹהַר (mohar, “bride money, purchase price for a wife”). If that verb is understood here, then the idolaters are pictured as eager bridegrooms paying the price to acquire the object of their desire. Another option is to emend the verb to a Piel and translate, “hurry (after).”

7 tn Heb “I will not pour out their drink offerings of blood.” The third masculine plural suffix would appear to refer back to the people/leaders mentioned in v. 3. However, if we emend אֲחֵר (’akher, “another”) to the plural אֲחֵרִים (’akherim, “other [gods]”) in v. 4, the suffix can be understood as referring to these gods – “the drink offerings [made to] them.” The next line favors this interpretation. Perhaps this refers to some type of pagan cultic ritual. Elsewhere wine is the prescribed content of drink offerings.

8 tn Heb “and I will not lift up their names upon my lips.” The expression “lift up the name” probably refers here to swearing an oath in the name of deity (see Exod 20:7; Deut 5:11). If so, the third masculine plural suffix on “names” likely refers to the pagan gods, not the people/leaders. See the preceding note.

9 tn Heb “O Lord, the portion of my possession and my cup”; or “the Lord [is] the portion of my possession and my cup.” The psalmist compares the Lord to landed property, which was foundational to economic stability in ancient Israel, and to a cup of wine, which may symbolize a reward (in Ps 11:6 it symbolizes the judgment one deserves) or divine blessing (see Ps 23:5). The metaphor highlights the fact that God is the psalmist’s source of security and prosperity.

10 tc Heb “you take hold of my lot.” The form תּוֹמִיךְ (tomikh) should be emended to a participle, תוֹמֵךְ (tomekh). The psalmist pictures the Lord as casting his lot (a method used to allot landed property) for him, thus assuring that he will receive a fertile piece of land (see v. 6). As in the previous line, land represents security and economic stability, thus “you make my future secure.”

11 tn Heb “measuring lines have fallen for me in pleasant [places]; yes, property [or “an inheritance”] is beautiful for me.” On the dative use of עַל, see BDB 758 s.v. II.8. Extending the metaphor used in v. 5, the psalmist compares the divine blessings he has received to a rich, beautiful tract of land that one might receive by allotment or inheritance.

12 tn Heb “bless,” that is, “proclaim as worthy of praise.”

13 tn Or “because.”

14 tn Or “counsels, advises.”

15 tn Heb “yes, [during] nights my kidneys instruct [or “correct”] me.” The “kidneys” are viewed here as the seat of the psalmist’s moral character (see Ps 26:2). In the quiet darkness the Lord speaks to his inner being, as it were, and enables him to grow in moral understanding.

16 tn Heb “I set the Lord before me continually.” This may mean that the psalmist is aware of the Lord’s presence and sensitive to his moral guidance (see v. 7), or that he trusts in the Lord’s protection (see the following line).

17 tn Heb “my glory is happy.” Some view the Hebrew term כְּבוֹדִי (kÿvodiy, “my glory”) as a metonymy for man’s inner being (see BDB 459 s.v. II כָּבוֹד 5), but it is preferable to emend the form to כְּבֵדִי (kÿvediy, “my liver”). Like the heart, the liver is viewed as the seat of one’s emotions. See also Pss 30:12; 57:9; 108:1, as well as H. W. Wolff, Anthropology of the Old Testament, 64, and M. Dahood, Psalms (AB), 1:90. For an Ugaritic example of the heart/liver as the source of joy, see G. R. Driver, Canaanite Myths and Legends, 47-48: “her [Anat’s] liver swelled with laughter, her heart was filled with joy, the liver of Anat with triumph.”

18 tn Heb “yes, my flesh dwells securely.” The psalmist’s “flesh” stands by metonymy for his body and, by extension, his physical life.

19 tn Or “my life.” The suffixed form of נֶפֶשׁ (nefesh, “being”) is often equivalent to a pronoun in poetic texts.

20 sn In ancient Israelite cosmology Sheol is the realm of the dead, viewed as being under the earth’s surface. See L. I. J. Stadelmann, The Hebrew Conception of the World, 165-76.

21 tn A “faithful follower” (חָסִיד [khasid], traditionally rendered “holy one”) is one who does what is right in God’s eyes and remains faithful to God (see Pss 4:3; 12:1; 18:25; 31:23; 37:28; 86:2; 97:10). The psalmist here refers to himself, as the parallel line (“You will not abandon me to Sheol”) indicates.

22 tn That is, “experience.” The psalmist is confident that the Lord will protect him in his present crisis (see v. 1) and prevent him from dying.

sn According to Peter, the words of Ps 16:8-11 are applicable to Jesus (Acts 2:25-29). Peter goes on to argue that David, being a prophet, foresaw future events and spoke of Jesus’ resurrection from the dead (Acts 2:30-33). Paul seems to concur with Peter in this understanding (see Acts 13:35-37). For a discussion of the NT application of these verses to Jesus’ resurrection, see R. B. Chisholm, Jr., “A Theology of the Psalms,” A Biblical Theology of the Old Testament, 292-95.

23 tn The Hebrew word שָׁחַת (shakhat, “pit”) is often used as a title for Sheol (see Pss 30:9; 49:9; 55:24; 103:4). Note the parallelism with the previous line.

24 tn Heb “cause me to know”; or “cause me to experience.”

25 tn This is a metaphorical way of saying, “you preserve my life.” The phrase “path of life” stands in contrast to death/Sheol in Prov 2:18-19; 5:5-6; 15:24.

26 tn Heb “abundance of joy [is] with your face.” The plural form of the noun שִׂמְחָה (simkhah, “joy”) occurs only here and in Ps 45:15. It may emphasize the degree of joy experienced.

27 tn Heb “delight [is] in your right hand forever.” The plural form of the adjective נָעִים (na’im, “pleasant, delightful”) may here emphasize the degree of delight experienced (see Job 36:11).


NET Bible® - Psalms 17

Psalms 17

Psalm 171

A prayer of David.

17:1 Lord, consider my just cause!2

Pay attention to my cry for help!

Listen to the prayer

I sincerely offer!3

17:2 Make a just decision on my behalf!4

Decide what is right!5

17:3 You have scrutinized my inner motives;6

you have examined me during the night.7

You have carefully evaluated me, but you find no sin.

I am determined I will say nothing sinful.8

17:4 As for the actions of people9 –

just as you have commanded,

I have not followed in the footsteps of violent men.10

17:5 I carefully obey your commands;11

I do not deviate from them.12

17:6 I call to you for you will answer me, O God.

Listen to me!13

Hear what I say!14

17:7 Accomplish awesome, faithful deeds,15

you who powerfully deliver those who look to you for protection from their enemies.16

17:8 Protect me as you would protect the pupil of your eye!17

Hide me in the shadow of your wings!18

17:9 Protect me from19 the wicked men who attack20 me,

my enemies who crowd around me for the kill.21

17:10 They are calloused;22

they speak arrogantly.23

17:11 They attack me, now they surround me;24

they intend to throw me to the ground.25

17:12 He26 is like a lion27 that wants to tear its prey to bits,28

like a young lion crouching29 in hidden places.

17:13 Rise up, Lord!

Confront him!30 Knock him down!31

Use your sword to rescue me from the wicked man!32

17:14 Lord, use your power to deliver me from these murderers,33

from the murderers of this world!34

They enjoy prosperity;35

you overwhelm them with the riches they desire.36

They have many children,

and leave their wealth to their offspring.37

17:15 As for me, because I am innocent I will see your face;38

when I awake you will reveal yourself to me.39

Next Chapter


NET Bible® - Psalms 17 Notes

1 sn Psalm 17. The psalmist asks God to intervene on his behalf because his life is threatened by dangerous enemies. He appeals to divine justice, for he is certain of his own innocence. Because he is innocent, he expects to encounter God and receive an assuring word.

2 tn Heb “hear, Lord, what is just.”

3 tn Heb “Listen to my prayer, [made] without lips of deceit.”

4 tn Heb “From before you may my justice come out.” The prefixed verbal form יָצָא (yatsa’) could be taken as an imperfect, but following the imperatives in v. 1, it is better understood as a jussive of prayer.

5 tn Heb “May your eyes look at what is right.” The prefixed verbal form is understood as jussive. (See also the preceding note on the word “behalf.”)

6 tn Heb “you tested my heart.”

7 tn Heb “you visited [at] night.”

8 tc Heb “you tested me, you do not find, I plan, my mouth will not cross over.” The Hebrew verbal form זַמֹּתִי (zammotiy) is a Qal perfect, first person singular from the root זָמַם (zamam, “plan, plan evil”). Some emend the form to a suffixed form of the noun, זִמָּתִי (zimmatiy, “my plan/evil plan”), and take it as the object of the preceding verb “find.” However, the suffix seems odd, since the psalmist is denying that he has any wrong thoughts. If one takes the form with what precedes, it might make better sense to read זִמּוֹת (zimmot, “evil plans”). However, this emendation leaves an unclear connection with the next line. The present translation maintains the verbal form found in the MT and understands it in a neutral sense, “I have decided” (see Jer 4:28). The words “my mouth will not cross over” (i.e., “transgress, sin”) can then be taken as a noun clause functioning as the object of the verb.

9 tn Heb “with regard to the deeds of man[kind].”

10 tn Heb “by the word of your lips, I, I have watched the paths of the violent” (i.e., “watched” in the sense of “watched for the purpose of avoiding”).

11 tn Heb “my steps stay firm in your tracks.” The infinitive absolute functions here as a finite verb (see GKC 347 §113.gg). God’s “tracks” are his commands, i.e., the moral pathways he has prescribed for the psalmist.

12 tn Heb “my footsteps do not stagger.”

13 tn Heb “Turn your ear toward me.”

14 tn Heb “my word.”

15 tn Heb “Set apart faithful acts.”

16 tn Heb “[O] one who delivers those who seek shelter from the ones raising themselves up, by your right hand.” The Lord’s “right hand” here symbolizes his power to protect and deliver.

sn Those who look to you for protection from their enemies. “Seeking shelter” in the Lord is an idiom for seeking his protection. Seeking his protection presupposes and even demonstrates the subject’s loyalty to the Lord. In the psalms those who “take shelter” in the Lord are contrasted with the wicked and equated with those who love, fear and serve the Lord (Pss 5:11-12; 31:17-20; 34:21-22).

17 tc Heb “Protect me like the pupil, a daughter of an eye.” The noun בַּת (bat, “daughter”) should probably be emended to בָּבַת (bavat, “pupil”). See Zech 2:12 HT (2:8 ET) and HALOT 107 s.v. *בָּבָה.

18 sn Your wings. The metaphor compares God to a protective mother bird.

19 tn Heb “from before”; or “because.” In the Hebrew text v. 9 is subordinated to v. 8. The words “protect me” are supplied in the translation for stylistic reasons.

20 tn Heb “destroy.” The psalmist uses the perfect verbal form to emphasize the degree of danger. He describes the wicked as being already in the process of destroying him.

21 tn Heb “my enemies, at the risk of life they surround me.” The Hebrew phrase בְּנֶפֶשׁ (bÿnefesh) sometimes has the nuance “at the risk of [one’s] life” (see 1 Kgs 2:23; Prov 7:23; Lam 5:9).

22 tn Heb “their fat they close.” The Hebrew term חֵלֶב (khelev, “fat”) appears to stand by metonymy for their calloused hearts. They attack the psalmist without feeling any pity or remorse. Some propose emending the text to חֵלֶב לִבָּמוֹ (khelev libbamo, “fat of their heart[s]; cf. Ps 119:70, “their heart is insensitive like fat”). This assumes haplography of the לב (lamed-bet) consonantal sequence.

23 tn Heb “[with] their mouth they speak with arrogance.”

24 tc Heb “our steps, now they surround me.” The Kethib (consonantal text) has “surround me,” while the Qere (marginal reading) has “surround us,” harmonizing the pronoun to the preceding “our steps.” The first person plural pronoun does not fit the context, where the psalmist speaks as an individual. In the preceding verses the psalmist uses a first person singular verbal or pronominal form twenty times. For this reason it is preferable to emend “our steps” to אִשְּׁרוּנִי (’ishÿruni, “they attack me”) from the verbal root אָשֻׁר (’ashur, “march, stride, track”).

25 tn Heb “their eyes they set to bend down in the ground.”

26 tn Here the psalmist switches to the singular pronoun; he views his enemies collectively, or singles out a representative of the group, perhaps its leader.

27 tn Heb “his likeness [is] like a lion.”

28 tn Heb “[that] longs to tear.”

29 tn Heb “sitting.”

30 tn Heb “Be in front of his face.”

31 tn Or “bring him to his knees.”

32 tn Heb “rescue my life from the wicked [one] [by] your sword.”

33 tc Heb “from men [by] your hand, Lord.” The translation assumes an emendation (both here and in the following line) of מִמְתִים (mimtim, “from men”) to מִמְמִתִים (mimmitim, “from those who kill”). For other uses of the plural form of the Hiphil participle of מוּת (mut, “die”), see 2 Kgs 17:26 (used with lions as subject), Job 33:22 (apparently referring to the agents of death), and Jer 26:15 (used of those seeking Jeremiah’s life).

34 tn Heb “from men, from [the] world.” On the emendation of “men” to “murderers,” see the preceding note on the word “murderers.”

35 tn Heb “their portion, in life.”

36 tn Heb “and [with] your treasures you fill their belly.”

sn You overwhelm them with the riches they desire. The psalmist is not accusing God of being unjust; he is simply observing that the wicked often prosper and that God is the ultimate source of all blessings that human beings enjoy (see Matt 5:45). When the wicked are ungrateful for God’s blessings, they become even more culpable and deserving of judgment. So this description of the wicked actually supports the psalmist’s appeal for deliverance. God should rescue him because he is innocent (see vv. 3-5) and because the wicked, though blessed abundantly by God, still have the audacity to attack God’s people.

37 tn Heb “they are satisfied [with] sons and leave their abundance to their children.”

38 tn Heb “I, in innocence, I will see your face.” To “see” God’s “face” means to have access to his presence and to experience his favor (see Ps 11:7; see also Job 33:26 [where רָאָה (ra’ah), not חָזַה (khazah), is used]). Here, however, the psalmist may be anticipating a mystical experience. See the following note on the word “me.”

39 tn Heb “I will be satisfied, when I awake, [with] your form.” The noun תְּמוּנָה (tÿmunah) normally carries the nuance “likeness” or “form.” In Job 4:16 it refers to a ghostlike spiritual entity (see v. 15) that revealed itself to Eliphaz during the night. The psalmist may anticipate a mystical encounter with God in which he expects to see a manifestation of God’s presence (i.e., a theophany), perhaps in conjunction with an oracle of deliverance. During the quiet darkness of the night, God examines the psalmist’s inner motives and finds them to be pure (see v. 3). The psalmist is confident that when he awakens, perhaps sometime during the night or in the morning, he will be visited by God and assured of vindication.

sn When I awake you will reveal yourself to me. Some see in this verse an allusion to resurrection. According to this view, when the psalmist awakens from the sleep of death, he will see God. It is unlikely that the psalmist had such a highly developed personal eschatology. As noted above, it is more likely that he is anticipating a divine visitation and mystical encounter as a prelude to his deliverance from his enemies.


NET Bible® - Psalms 18

Psalms 18

Psalm 181

For the music director; by the Lord’s servant David, who sang2 to the Lord the words of this song when3 the Lord rescued him from the power4 of all his enemies, including Saul.5

18:1 He said:6

“I love7 you, Lord, my source of strength!8

18:2 The Lord is my high ridge,9 my stronghold,10 my deliverer.

My God is my rocky summit where11 I take shelter,12

my shield, the horn that saves me,13 and my refuge.14

18:3 I called15 to the Lord, who is worthy of praise,16

and I was delivered from my enemies.

18:4 The waves17 of death engulfed me,

the currents18 of chaos19 overwhelmed me.20

18:5 The ropes of Sheol tightened around me,21

the snares of death trapped me.22

18:6 In my distress I called to the Lord;

I cried out to my God.23

From his heavenly temple24 he heard my voice;

he listened to my cry for help.25

18:7 The earth heaved and shook;26

the roots of the mountains27 trembled;28

they heaved because he was angry.

18:8 Smoke ascended from29 his nose;30

fire devoured as it came from his mouth;31

he hurled down fiery coals.32

18:9 He made the sky sink33 as he descended;

a thick cloud was under his feet.

18:10 He mounted34 a winged angel35 and flew;

he glided36 on the wings of the wind.37

18:11 He shrouded himself in darkness,38

in thick rain clouds.39

18:12 From the brightness in front of him came

hail and fiery coals.40

18:13 The Lord thundered41 in42 the sky;

the sovereign One43 shouted.44

18:14 He shot his45 arrows and scattered them,46

many lightning bolts47 and routed them.48

18:15 The depths49 of the sea50 were exposed;

the inner regions51 of the world were uncovered

by52 your battle cry,53 Lord,

by the powerful breath from your nose.54

18:16 He reached down55 from above and took hold of me;

he pulled me from the surging water.56

18:17 He rescued me from my strong enemy,57

from those who hate me,

for they were too strong for me.

18:18 They confronted58 me in my day of calamity,

but the Lord helped me.59

18:19 He brought me out into a wide open place;

he delivered me because he was pleased with me.60

18:20 The Lord repaid61 me for my godly deeds;62

he rewarded63 my blameless behavior.64

18:21 For I have obeyed the Lord’s commands;65

I have not rebelled against my God.66

18:22 For I am aware of all his regulations,67

and I do not reject his rules.68

18:23 I was innocent before him,

and kept myself from sinning.69

18:24 The Lord rewarded me for my godly deeds;70

he took notice of my blameless behavior.71

18:25 You prove to be loyal72 to one who is faithful;73

you prove to be trustworthy74 to one who is innocent.75

18:26 You prove to be reliable76 to one who is blameless,

but you prove to be deceptive77 to one who is perverse.78

18:27 For you deliver oppressed79 people,

but you bring down those who have a proud look.80

18:28 Indeed,81 you are my lamp, Lord.82

My God83 illuminates the darkness around me.84

18:29 Indeed,85 with your help86 I can charge against87 an army;88

by my God’s power89 I can jump over a wall.90

18:30 The one true God acts in a faithful manner;91

the Lord’s promise92 is reliable;93

he is a shield to all who take shelter94 in him.

18:31 Indeed,95 who is God besides the Lord?

Who is a protector96 besides our God?97

18:32 The one true God98 gives99 me strength;100

he removes101 the obstacles in my way.102

18:33 He gives me the agility of a deer;103

he enables me to negotiate the rugged terrain.104

18:34 He trains my hands for battle;105

my arms can bend even the strongest bow.106

18:35 You give me your protective shield;107

your right hand supports me;108

your willingness to help109 enables me to prevail.110

18:36 You widen my path;111

my feet112 do not slip.

18:37 I chase my enemies and catch113 them;

I do not turn back until I wipe them out.

18:38 I beat them114 to death;115

they fall at my feet.116

18:39 You give me strength117 for battle;

you make my foes kneel before me.118

18:40 You make my enemies retreat;119

I destroy those who hate me.120

18:41 They cry out, but there is no one to help them;121

they cry out to the Lord,122 but he does not answer them.

18:42 I grind them as fine windblown dust;123

I beat them underfoot124 like clay125 in the streets.

18:43 You rescue me from a hostile army;126

you make me127 a leader of nations;

people over whom I had no authority are now my subjects.128

18:44 When they hear of my exploits, they submit to me.129

Foreigners are powerless130 before me;

18:45 foreigners lose their courage;131

they shake with fear132 as they leave133 their strongholds.134

18:46 The Lord is alive!135

My protector136 is praiseworthy!137

The God who delivers me138 is exalted as king!139

18:47 The one true God140 completely vindicates me;141

he makes nations submit to me.142

18:48 He delivers me143 from my enemies;

you snatch me away144 from those who attack me;145

you rescue me from violent men.

18:49 So I will give you thanks before the nations,146 O Lord!

I will sing praises to you!147

18:50 He148 gives his chosen king magnificent victories;149

he is faithful150 to his chosen ruler,151

to David and his descendants152 forever.”153

Next Chapter


NET Bible® - Psalms 18 Notes

1 sn Psalm 18. In this long song of thanks, the psalmist (a Davidic king, traditionally understood as David himself) affirms that God is his faithful protector. He recalls in highly poetic fashion how God intervened in awesome power and delivered him from death. The psalmist’s experience demonstrates that God vindicates those who are blameless and remain loyal to him. True to his promises, God gives the king victory on the battlefield and enables him to subdue nations. A parallel version of the psalm appears in 2 Sam 22:1-51.

2 tn Heb “spoke.”

3 tn Heb “in the day,” or “at the time.”

4 tn Heb “hand.”

5 tn Heb “and from the hand of Saul.”

6 tn A number of translations (e.g., NASB, NIV, NRSV) assign the words “he said” to the superscription, in which case the entire psalm is in first person. Other translations (e.g., NAB) include the introductory “he said” at the beginning of v. 1.

7 tn The verb רָחַם (rakham) elsewhere appears in the Piel (or Pual) verbal stem with the basic meaning, “have compassion.” The verb occurs only here in the basic (Qal) stem. The basic stem of the verbal root also occurs in Aramaic with the meaning “love” (see DNWSI 2:1068-69; Jastrow 1467 s.v. רָחַם; G. Schmuttermayr, “rhm: eine lexikalische Studie,” Bib 51 [1970]: 515-21). Since this introductory statement does not appear in the parallel version in 2 Sam 22:1-51, it is possible that it is a later addition to the psalm, made when the poem was revised for use in worship.

8 tn Heb “my strength.” “Strength” is metonymic here, referring to the Lord as the one who bestows strength to the psalmist; thus the translation “my source of strength.”

9 sn My high ridge. This metaphor pictures God as a rocky, relatively inaccessible summit, where one would be able to find protection from enemies. See 1 Sam 23:25, 28.

10 sn My stronghold. David often found safety in such strongholds. See 1 Sam 22:4-5; 24:22; 2 Sam 5:9, 17; 23:14.

11 tn Or “in whom.”

12 sn Take shelter. “Taking shelter” in the Lord is an idiom for seeking his protection. Seeking his protection presupposes and even demonstrates the subject’s loyalty to the Lord. In the psalms those who “take shelter” in the Lord are contrasted with the wicked and equated with those who love, fear and serve the Lord (Pss 5:11-12; 31:17-20; 34:21-22).

13 tn Heb “the horn of my salvation”; or “my saving horn.”

sn Though some see “horn” as referring to a horn-shaped peak of a hill, or to the “horns” of an altar where one could find refuge, it is more likely that the horn of an ox underlies the metaphor (cf. Deut 33:17; 1 Kgs 22:11; Ps 92:10). The horn of the wild ox is frequently a metaphor for military strength; the idiom “exalt the horn” signifies military victory (see 1 Sam 2:10; Pss 89:17, 24; 92:10; Lam 2:17). In the ancient Near East powerful warrior-kings would sometimes compare themselves to a goring bull that uses its horns to kill its enemies. For examples, see P. Miller, “El the Warrior,” HTR 60 (1967): 422-25, and R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 135-36. Ps 18:2 uses the metaphor of the horn in a slightly different manner. Here the Lord himself is compared to a horn. He is to the psalmist what the horn is to the ox, a source of defense and victory.

14 tn Or “my elevated place.” The parallel version of this psalm in 2 Sam 22:3 adds at this point, “my refuge, my savior, [you who] save me from violence.”

15 tn In this song of thanksgiving, where the psalmist recalls how the Lord delivered him, the prefixed verbal form is best understood as a preterite indicating past tense, not an imperfect.

16 tn Heb “worthy of praise, I cried out [to] the Lord.” Some take מְהֻלָּל (mÿhullal, “worthy of praise”) with what precedes and translate, “the praiseworthy one,” or “praiseworthy.” However, the various epithets in vv. 1-2 have the first person pronominal suffix, unlike מְהֻלָּל. If one follows the traditional verse division and takes מְהֻלָּל with what follows, it is best understood as substantival and as appositional to יְהוָה (yÿhvah): “[to the] praiseworthy one I cried out, [to the] Lord.”

17 tc Ps 18:4 reads “ropes,” while 2 Sam 22:5 reads “waves.” The reading of the psalm has been influenced by the next verse (note “ropes of Sheol”) and perhaps also by Ps 116:3 (where “ropes of death” appears, as here, with the verb אָפַף, ’afaf). However, the parallelism of v. 4 (note “currents” in the next line) favors the reading “waves.” While the verb אָפַף is used with “ropes” as subject in Ps 116:3, it can also be used with engulfing “waters” as subject (see Jonah 2:5). Death is compared to surging waters in v. 4 and to a hunter in v. 5.

18 tn The Hebrew noun נַחַל (nakhal) usually refers to a river or stream, but in this context the plural form likely refers to the currents of the sea (see vv. 15-16).

19 tn The noun בְלִיַּעַל (vÿliyya’al) is used here as an epithet for death. Elsewhere it is a common noun meaning “wickedness, uselessness.” It is often associated with rebellion against authority and other crimes that result in societal disorder and anarchy. The phrase “man/son of wickedness” refers to one who opposes God and the order he has established. The term becomes an appropriate title for death, which, through human forces, launches an attack against God’s chosen servant.

20 tn In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not an imperfect. (Note the perfect verbal form in the parallel/preceding line.) The verb בָּעַת (ba’at) sometimes by metonymy carries the nuance “frighten,” but the parallelism (see “engulfed”) favors the meaning “overwhelm” here.

21 tn Heb “surrounded me.”

22 tn Heb “confronted me.”

23 tn In this poetic narrative context the four prefixed verbal forms in v. 6 are best understood as preterites indicating past tense, not imperfects.

24 tn Heb “from his temple.” Verse 10, which pictures God descending from the sky, indicates that the heavenly temple is in view, not the earthly one.

25 tc Heb “and my cry for help before him came into his ears.” 2 Sam 22:7 has a shorter reading, “my cry for help, in his ears.” It is likely that Ps 18:6 MT as it now stands represents a conflation of two readings: (1) “my cry for help came before him,” (2) “my cry for help came into his ears.” See F. M. Cross and D. N. Freedman, Studies in Ancient Yahwistic Poetry (SBLDS), 144, n. 13.

26 sn The earth heaved and shook. The imagery pictures an earthquake in which the earth’s surface rises and falls. The earthquake motif is common in OT theophanies of God as warrior and in ancient Near Eastern literary descriptions of warring gods and kings. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 160-62.

27 tn 2 Sam 22:8 has “heavens” which forms a merism with “earth” in the preceding line. The “foundations of the heavens” would be the mountains. However, the reading “foundations of the mountains” has a parallel in Deut 32:22.

28 tn In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not an imperfect. Note the three prefixed verbal forms with vav (ו) consecutive in the verse.

29 tn Heb “within”; or “[from] within.” For a discussion of the use of the preposition -בְּ (bÿ) here, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 163-64.

30 tn Or “in his anger.” The noun אַף (’af) can carry the abstract meaning “anger,” but the parallelism (note “from his mouth”) suggests the more concrete meaning “nose” here. See also v. 15, “the powerful breath of your nose.”

31 tn Heb “fire from his mouth devoured.” In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not an imperfect. Note the two perfect verbal forms in the verse.

sn Fire devoured as it came from his mouth. For other examples of fire as a weapon in OT theophanies and ancient Near Eastern portrayals of warring gods and kings, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 165-67.

32 tn Heb “coals burned from him.” Perhaps the psalmist pictures God’s fiery breath igniting coals (cf. Job 41:21), which he then hurls as weapons (cf. Ps 120:4).

33 tn The Hebrew verb נָטָה (natah) can carry the sense “[cause to] bend, bow down.” For example, Gen 49:15 pictures Issachar as a donkey that “bends” its shoulder or back under a burden. Here the Lord causes the sky, pictured as a dome or vault, to sink down as he descends in the storm.

34 tn Or “rode upon.”

35 tn Heb “a cherub.” Because of the typical associations of the word “cherub” in English with chubby winged babies, the term has been rendered “winged angel” in the translation.

sn Winged angel (Heb “cherub”). Cherubs, as depicted in the OT, possess both human and animal (lion, ox, and eagle) characteristics (see Ezek 1:10; 10:14, 21; 41:18). They are pictured as winged creatures (Exod 25:20; 37:9; 1 Kgs 6:24-27; Ezek 10:8, 19) and serve as the very throne of God when the ark of the covenant is in view (Pss 80:1; 99:1; see Num 7:89; 1 Sam 4:4; 2 Sam 6:2; 2 Kgs 19:15). The picture of the Lord seated on the cherubs suggests they might be used by him as a vehicle, a function they carry out in Ezek 1:22-28 (the “living creatures” mentioned here are identified as cherubs in Ezek 10:20). In Ps 18:10 the image of a cherub serves to personify the wind (see the next line of the psalm).

36 tc 2 Sam 22:11 reads “appeared” (from רָאָה, ra’ah); the relatively rare verb דָאָה (da’ah, “glide”) is more difficult and probably the original reading here in Ps 18.

37 sn The wings of the wind. Verse 10 may depict (1) the Lord riding a cherub, which is in turn propelled by the wind current. Another option (2) is that two different vehicles (a cherub and the wind) are envisioned. Yet another option (3) is that the wind is personified as a cherub. For a discussion of ancient Near Eastern parallels to the imagery in v. 10, see M. Weinfeld, “‘Rider of the Clouds’ and ‘Gatherer of the Clouds’,” JANESCU 5 (1973): 422-24.

38 tc Heb “he made darkness his hiding place around him, his covering.” 2 Sam 22:12 reads, “he made darkness around him coverings,” omitting “his hiding place” and pluralizing “covering.” Ps 18:11 may include a conflation of synonyms (“his hiding place” and “his covering”) or 2 Sam 22:12 may be the result of haplography/homoioarcton. Note that three successive words in Ps 18:11 begin with the Hebrew letter samek: סִתְרוֹ סְבִיבוֹתָיו סֻכָּתוֹ (sitro sÿvivotayv sukkato).

39 tc Heb “darkness of water, clouds of clouds.” The noun “darkness” (חֶשְׁכַת, kheshkhat) is probably a corruption of an original reading חשׁרת, a form that is preserved in 2 Sam 22:12. The latter is a construct form of חַשְׁרָה (khashrah, “sieve”) which occurs only here in the OT. A cognate Ugaritic noun means “sieve,” and a related verb חָשַׁר (khashar, “to sift”) is attested in postbiblical Hebrew and Aramaic. The phrase חַשְׁרַת מַיִם (khashrat mayim) means literally “a sieve of water.” It pictures the rain clouds as a sieve through which the rain falls to the ground (see F. M. Cross and D. N. Freedman, Studies in Ancient Yahwistic Poetry [SBLDS], 146, n. 33).

40 tc Heb “from the brightness in front of him his clouds came, hail and coals of fire.” 2 Sam 22:13 reads, “from the brightness in front of him burned coals of fire.” The Lucianic family of texts within the Greek tradition of 2 Sam 22:13 seems to assume the underlying Hebrew text: מנגה נגדו עברו ברד וגחלי אשׁ, “from the brightness in front of him came hail and coals of fire” (the basis for the present translation). The textual situation is perplexing and the identity of the original text uncertain. The verbs עָבָרוּ (’avaru; Ps 18:12) and בָּעֲרוּ (ba’aru; 2 Sam 22:13) appear to be variants involving a transposition of the first two letters. The noun עָבָיו (’avayv, “his clouds,” Ps 18:12) may be virtually dittographic (note the following עָבְרוּ, ’avru), or it could have accidentally dropped out from the text of 2 Sam 22:13 by virtual haplography (note the preceding בָּעֲרוּ, which might have originally read עָבְרוּ). The noun בָּרָד (barad, “hail,” Ps 18:12) may be virtually dittographic (note the preceding עָבְרוּ), or it could have dropped out from 2 Sam 22:13 by virtual haplography (note the preceding בָּעֲרוּ, which might have originally read עָבְרוּ). For a fuller discussion of the text and its problems, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 74-76.

41 sn Thunder is a common motif in OT theophanies and in ancient Near Eastern portrayals of the storm god and warring kings. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 179-83.

42 tn 2 Sam 22:14 has “from.”

43 tn Heb “the Most High.” This divine title (עֶלְיוֹן, ’elyon) pictures God as the exalted ruler of the universe who vindicates the innocent and judges the wicked. See especially Ps 47:2.

44 tc The text of Ps 18:13 adds at this point, “hail and coals of fire.” These words are probably accidentally added from v. 12b; they do not appear in 2 Sam 22:14.

tn Heb “offered his voice.” In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not an imperfect. Note the prefixed verbal form with vav (ו) consecutive in the preceding line.

45 tn 2 Sam 22:15 omits the pronominal suffix (“his”).

46 tn The pronominal suffixes on the verbs “scattered” and “routed” (see the next line) refer to the psalmist’s enemies. Some argue that the suffixes refer to the arrows, in which case one might translate “shot them far and wide” and “made them move noisily,” respectively. They argue that the enemies have not been mentioned since v. 4 and are not again mentioned until v. 17. However, usage of the verbs פוּץ (puts, “scatter”) and הָמַם (hamam, “rout”) elsewhere in Holy War accounts suggests the suffixes refer to enemies. Enemies are frequently pictured in such texts as scattered and/or routed (see Exod 14:24; 23:27; Num 10:35; Josh 10:10; Judg 4:15; 1 Sam 7:10; 11:11; Ps 68:1).

47 sn Lightning is a common motif in in OT theophanies and in ancient Near Eastern portrayals of the storm god and warring kings. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 190-92.

48 tn Heb “lightning bolts, many.” 2 Sam 22:15 has simply “lightning” (בָּרָק, baraq). The identity of the word רָב (rav) in Ps 18:14 is problematic. (1) It may be a form of a rare verb רָבַב (ravav, “to shoot”), perhaps attested in Gen 49:23 as well. In this case one might translate, “he shot lightning bolts and routed them.” Other options include (2) understanding רָב (rav) as an adverbial use of the adjective, “lightning bolts in abundance,” or (3) emending the form to רַבּוּ (rabbu), from רָבַב (ravav, “be many”) or to רָבוּ (ravu), from רָבָה (ravah, “be many”) – both a haplography of the vav (ו); note the initial vav on the immediately following form – and translating “lightning bolts were in abundance.”

sn Arrows and lightning bolts are associated in other texts (see Pss 77:17-18; 144:6; Zech 9:14), as well as in ancient Near Eastern art (see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” [Th.D. diss., Dallas Theological Seminary, 1983], 187).

49 tn Or “channels.”

50 tc Ps 18:15 reads “water” (cf. Ps 42:1); “sea” is the reading of 2 Sam 22:16.

51 tn Or “foundations.”

52 tn Heb “from.” The preposition has a causal sense here.

53 tn The noun is derived from the verb גָּעַר (ga’ar), which is often understood to mean “rebuke.” In some cases it is apparent that scolding or threatening is in view (see Gen 37:10; Ruth 2:16; Zech 3:2). However, in militaristic contexts this translation is inadequate, for the verb refers in this setting to the warrior’s battle cry, which terrifies and paralyzes the enemy. See A. Caquot, TDOT 3:53, and note the use of the verb in Pss 68:30; 106:9; and Nah 1:4, as well as the related noun in Job 26:11; Pss 9:5; 76:6; 104:7; Isa 50:2; 51:20; 66:15.

54 tn 2 Sam 22:16 reads “by the battle cry of the Lord, by the blast of the breath of his nose.” The phrase “blast of the breath” (Heb “breath of breath”) employs an appositional genitive. Synonyms are joined in a construct relationship to emphasize the single idea. For a detailed discussion of the grammatical point with numerous examples, see Y. Avishur, “Pairs of Synonymous Words in the Construct State (and in Appositional Hendiadys) in Biblical Hebrew,” Semitics 2 (1971): 17-81.

55 tn Heb “stretched.” Perhaps “his hand” should be supplied by ellipsis (see Ps 144:7). In this poetic narrative context the three prefixed verbal forms in this verse are best understood as preterites indicating past tense, not imperfects.

56 tn Heb “mighty waters.” The waters of the sea symbolize the psalmist’s powerful enemies, as well as the realm of death they represent (see v. 4 and Ps 144:7).

57 tn The singular refers either to personified death or collectively to the psalmist’s enemies. The following line, which refers to “those [plural] who hate me,” favors the latter.

58 tn The same verb is translated “trapped” in v. 5. In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not imperfect.

59 tn Heb “became my support.”

60 tn Or “delighted in me.”

61 tn In this poetic narrative context the prefixed verbal form is best understood as a preterite indicating past tense, not imperfect.

62 tn Heb “according to my righteousness.” As vv. 22-24 make clear, the psalmist refers here to his unwavering obedience to God’s commands. In these verses the psalmist explains that the Lord was pleased with him and willing to deliver him because he had been loyal to God and obedient to his commandments. Ancient Near Eastern literature contains numerous parallels. A superior (a god or king) would typically reward a subject (a king or the servant of a king, respectively) for loyalty and obedience. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 211-13.

63 tn The unreduced Hiphil prefixed verbal form appears to be an imperfect, in which case the psalmist would be generalizing. However, both the preceding and following contexts (see especially v. 24) suggest he is narrating his experience. Despite its unreduced form, the verb is better taken as a preterite. For other examples of unreduced Hiphil preterites, see Pss 55:14a; 68:9a, 10b; 80:8a; 89:43a; 107:38b; 116:6b.

64 tn Heb “according to the purity of my hands he repaid to me.” “Hands” suggest activity and behavior.

65 tn Heb “for I have kept the ways of the Lord.” The phrase “ways of the Lord” refers here to the “conduct required” by the Lord. In Ps 25 the Lord’s “ways” are associated with his covenantal demands (see vv. 4, 9-10). See also Ps 119:3 (cf. vv. 1, 4), as well as Deut 8:6; 10:12; 11:22; 19:9; 26:17; 28:9; 30:16.

66 tn Heb “I have not acted wickedly from my God.” The statement is elliptical; the idea is, “I have not acted wickedly and, in so doing, departed from my God.”

67 tn Heb “for all his regulations [are] before me.” The Hebrew term מִשְׁפָּטִים (mishpatim, “regulations”) refers to God’s covenantal requirements, especially those which the king is responsible to follow (cf. Deut 17:18-20). See also Pss 19:9 (cf. vv. 7-8); 89:30; 147:20 (cf. v. 19), as well as the numerous uses of the term in Ps 119.

68 tn Heb “and his rules I do not turn aside from me.” 2 Sam 22:23 reads, “and his rules, I do not turn aside from it.” The prefixed verbal form is probably an imperfect; the psalmist here generalizes about his loyalty to God’s commands. The Lord’s “rules” are the stipulations of the covenant which the king was responsible to obey (see Ps 89:31; cf. v. 30 and Deut 17:18-20).

69 tn Heb “from my sin,” that is, from making it my own in any way.

sn Kept myself from sinning. Leading a blameless life meant that the king would be loyal to God’s covenant, purge the government and society of evil and unjust officials, and reward loyalty to the Lord (see Ps 101).

70 tn Heb “according to my righteousness.”

71 tn Heb “according to the purity of my hands before his eyes.” 2 Sam 22:25 reads “according to my purity before his eyes.” The verbal repetition (compare vv. 20 and 24) sets off vv. 20-24 as a distinct sub-unit within the psalm.

72 tn The imperfect verbal forms in vv. 25-29 draw attention to God’s characteristic actions. Based on his experience, the psalmist generalizes about God’s just dealings with people (vv. 25-27) and about the way in which God typically empowers him on the battlefield (vv. 28-29). The Hitpael stem is used in vv. 26-27 in a reflexive resultative (or causative) sense. God makes himself loyal, etc. in the sense that he conducts or reveals himself as such. On this use of the Hitpael stem, see GKC 149-50 §54.e.

73 tn Or “to a faithful follower.” A “faithful follower” (חָסִיד, khasid) is one who does what is right in God’s eyes and remains faithful to God (see Pss 4:3; 12:1; 16:10; 31:23; 37:28; 86:2; 97:10).

74 tn Or “innocent.”

75 tn Heb “a man of innocence.”

76 tn Or “blameless.”

77 tn The Hebrew verb פָתַל (patal) is used in only three other texts. In Gen 30:8 it means literally “to wrestle,” or “to twist.” In Job 5:13 it refers to devious individuals, and in Prov 8:8 to deceptive words.

78 tn The adjective עִקֵּשׁ (’iqqesh) has the basic nuance “twisted, crooked,” and by extension refers to someone or something that is morally perverse. It appears frequently in Proverbs, where it is used of evil people (22:5), speech (8:8; 19:1), thoughts (11:20; 17:20), and life styles (2:15; 28:6). A righteous king opposes such people (Ps 101:4).

sn Verses 25-26 affirm God’s justice. He responds to people in accordance with their moral character. His response mirrors their actions. The faithful and blameless find God to be loyal and reliable in his dealings with them. But deceivers discover he is able and willing to use deceit to destroy them. For a more extensive discussion of the theme of divine deception in the OT, see R. B. Chisholm, “Does God Deceive?” BSac 155 (1998): 11-28.

79 tn Or perhaps, “humble” (note the contrast with those who are proud).

80 tn Heb “but proud eyes you bring low.” 2 Sam 22:28 reads, “your eyes [are] upon the proud, [whom] you bring low.”

81 tn Or “for.” The translation assumes that כִּי (ki)is asseverative here.

82 tn Ps 18:28 reads literally, “you light my lamp, Lord.” 2 Sam 22:29 has, “you are my lamp, Lord.” The Ps 18 reading may preserve two variants, נֵרִי (neriy, “my lamp”) and אוֹרִי (’oriy, “my light”), cf. Ps 27:1. The verb תָּאִיר (ta’ir, “you light”) in Ps 18:28 would, in this case, be a corruption of the latter. See F. M. Cross and D. N. Freedman, Studies in Ancient Yahwistic Poetry (SBLDS), 150, n. 64. The metaphor, which likens the Lord to a lamp or light, pictures him as the psalmist’s source of life. For other examples of “lamp” used in this way, see Job 18:6; 21:17; Prov 13:9; 20:20; 24:20. For other examples of “light” as a symbol for life, see Job 3:20; 33:30; Ps 56:13.

83 tn 2 Sam 22:29 repeats the name “Lord.”

84 tn Heb “my darkness.”

85 tn Or “for.” The translation assumes that כִּי (ki) is asseverative here.

86 tn Heb “by you.”

87 tn Heb “I will run.” The imperfect verbal forms in v. 29 indicate the subject’s potential or capacity to perform an action. Though one might expect a preposition to follow the verb here, this need not be the case with the verb רוּץ (ruts; see 1 Sam 17:22). Some emend the Qal to a Hiphil form of the verb and translate, “I put to flight [Heb “cause to run”] an army.”

88 tn More specifically, the noun גְּדוּד (gÿdud) refers to a raiding party or to a contingent of troops.

sn I can charge against an army. The picture of a divinely empowered warrior charging against an army in almost superhuman fashion appears elsewhere in ancient Near Eastern literature. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 228.

89 tn Heb “and by my God.”

90 sn I can jump over a wall. The psalmist uses hyperbole to emphasize his God-given military superiority.

91 tn Heb “[As for] the God, his way is blameless.” The term הָאֵל (ha’el, “the God”) stands as a nominative (or genitive) absolute in apposition to the resumptive pronominal suffix on “way.” The prefixed article emphasizes his distinctiveness as the one true God (cf. Deut 33:26). God’s “way” in this context refers to his protective and salvific acts in fulfillment of his promise (see also Deut 32:4; Pss 67:2; 77:13 [note vv. 11-12, 14]; 103:7; 138:5; 145:17).

92 sn The Lord’s promise. In the ancient Near East kings would typically seek and receive oracles from their god(s) prior to battle. For examples, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 241-42.

93 tn Heb “the word of the Lord is purified.” The Lord’s “word” probably refers here to his oracle(s) of victory delivered to the psalmist before the battle(s) described in the following context. See also Pss 12:5-7 and 138:2-3. David frequently received such oracles before going into battle (see 1 Sam 23:2, 4-5, 10-12; 30:8; 2 Sam 5:19). The Lord’s word of promise is absolutely reliable; it is compared to metal that has been refined in fire and cleansed of impurities. See Ps 12:6.

94 sn Take shelter. See the note on the word “shelter” in v. 2.

95 tn Or “for.”

96 tn Heb “rocky cliff,” which is a metaphor of divine protection. See v. 2, where the Hebrew term צוּר (tsur) is translated “rocky summit.”

97 tn The rhetorical questions anticipate the answer, “No one.” In this way the psalmist indicates that the Lord is the only true God and reliable source of protection. See also Deut 32:39, where the Lord affirms that he is the only true God. Note as well the emphasis on his role as protector (Heb “rocky cliff,” צוּר, tsur) in Deut 32:4, 15, 17-18, 30.

98 tn Heb “the God.” The prefixed article emphasizes the Lord’s distinctiveness as the one true God (cf. Deut 33:26). See v. 30.

99 tn Heb “is the one who clothes.” For similar language see 1 Sam 2:4; Pss 65:6; 93:1. The psalmist employs a generalizing hymnic style in vv. 32-34; he uses participles in vv. 32a, 33a, and 34a to describe what God characteristically does on his behalf.

100 tn 2 Sam 22:33 reads, “the God is my strong refuge.”

sn Gives me strength. As the following context makes clear, this refers to physical and emotional strength for battle (see especially v. 39).

101 tn The prefixed verbal form with vav (ו) consecutive here carries along the generalizing force of the preceding participle.

102 tn Heb “he made my path smooth.” The Hebrew term תָּמִים (tamim, “smooth”) usually carries a moral or ethical connotation, “blameless, innocent.” However, in Ps 18:33 it refers to a pathway free of obstacles. The reality underlying the metaphor is the psalmist’s ability to charge into battle without tripping (see vv. 33, 36).

103 tn Heb “[the one who] makes my feet like [those of ] a deer.”

104 tn Heb “and on my high places he makes me walk.” The imperfect verbal form emphasizes God’s characteristic provision. The psalmist compares his agility in battle to the ability of a deer to negotiate rugged, high terrain without falling or being injured.

sn Habakkuk uses similar language to describe his faith during difficult times. See Hab 3:19.

105 sn He trains my hands. The psalmist attributes his skill with weapons to divine enablement. Egyptian reliefs picture gods teaching the king how to shoot a bow. See O. Keel, The Symbolism of the Biblical World, 265.

106 tn Heb “and a bow of bronze is bent by my arms”; or “my arms bend a bow of bronze.” The verb נָחַת (nakhat) apparently means “pull back, bend” here (see HALOT 692 s.v. נחת). The third feminine singular verbal form appears to agree with the feminine singular noun קֶשֶׁת (qeshet, “bow”). In this case the verb must be taken as Niphal (passive). However, it is possible that “my arms” is the subject of the verb and “bow” the object. In this case the verb is Piel (active). For other examples of a feminine singular verb being construed with a plural noun, see GKC 464 §145.k.

sn The strongest bow (Heb “bow of bronze”) probably refers to a bow laminated with bronze strips, or to a purely ceremonial or decorative bow made entirely from bronze. In the latter case the language is hyperbolic, for such a weapon would not be functional in battle.

107 tn Heb “and you give to me the shield of your deliverance.”

sn You give me your protective shield. Ancient Near Eastern literature often refers to a god giving a king special weapons. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 260-61.

108 tc 2 Sam 22:36 omits this line, perhaps due to homoioarcton. A scribe’s eye may have jumped from the vav (ו) prefixed to “your right hand” to the vav prefixed to the following “and your answer,” causing the copyist to omit by accident the intervening words (“your right hand supports me and”).

109 tn The MT of Ps 18:35 appears to read, “your condescension,” apparently referring to God’s willingness to intervene (cf. NIV “you stoop down”). However, the noun עֲנָוָה (’anavah) elsewhere means “humility” and is used only here of God. The form עַנְוַתְךָ (’anvatÿkha) may be a fully written form of the suffixed infinitive construct of עָנָה (’anah, “to answer”; a defectively written form of the infinitive appears in 2 Sam 22:36). In this case the psalmist refers to God’s willingness to answer his prayer; one might translate, “your favorable response.”

110 tn Heb “makes me great.”

111 tn Heb “you make wide my step under me.” “Step” probably refers metonymically to the path upon which the psalmist walks. Another option is to translate, “you widen my stride.” This would suggest that God gives the psalmist the capacity to run quickly.

112 tn Heb “lower legs.” On the meaning of the Hebrew noun, which occurs only here, see H. R. Cohen, Biblical Hapax Legomena (SBLDS), 112. A cognate Akkadian noun means “lower leg.”

113 tn 2 Sam 22:38 reads “destroy.”

114 tn Or “smash them.” 2 Sam 22:39 reads, “and I wiped them out and smashed them.”

115 tn Heb “until they are unable to rise.” 2 Sam 22:39 reads, “until they do not rise.”

116 sn They fall at my feet. For ancient Near Eastern parallels, see O. Keel, The Symbolism of the Biblical World, 294-97.

117 tn Heb “clothed me.” See v. 32.

118 tn Heb “you make those who rise against me kneel beneath me.”

sn My foes kneel before me. For ancient Near Eastern parallels, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 268.

119 tn Heb “and [as for] my enemies, you give to me [the] back [or “neck”].” The idiom “give [the] back” means “to cause [one] to turn the back and run away.” Cf. Exod 23:27.

120 sn Those who hate me. See v. 17, where it is the Lord who delivered the psalmist from those who hated him.

121 tn Heb “but there is no deliverer.”

122 tn Heb “to the Lord.” The words “they cry out” are supplied in the translation because they are understood by ellipsis (see the preceding line).

sn They cry out. This reference to the psalmist’s enemies crying out for help to the Lord suggests that the psalmist refers here to enemies within the covenant community, rather than foreigners. However, the militaristic context suggests foreign enemies are in view. Ancient Near Eastern literature indicates that defeated enemies would sometimes cry out for mercy to the god(s) of their conqueror. See R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 271.

123 tn Heb “I pulverize them like dust upon the face of the wind.” The phrase “upon the face of” here means “before.” 2 Sam 22:43 reads, “like dust of the earth.”

124 tc Ps 18:42 reads, “I empty them out” (Hiphil of ריק), while 2 Sam 22:43 reads, “I crush them, I stomp on them” (juxtaposing the synonyms דקק and רקע). It is likely that the latter is a conflation of variants. One, but not both, of the verbs in 2 Sam 22:43 is probably original; “empty out” does not form as good a parallel with “grind, pulverize” in the parallel line.

125 tn Or “mud.”

126 tn Heb “from the strivings of a people.” In this context the Hebrew term רִיב (riv, “striving”) probably has a militaristic sense (as in Judg 12:2; Isa 41:11), and עָם (’am, “people”) probably refers more specifically to an army (for other examples, see the verses listed in BDB 766 s.v. I עַם, עָם 2.d). Some understand the phrase as referring to attacks by the psalmist’s own countrymen, the “nation” being Israel. However, foreign enemies appear to be in view; note the reference to “nations” in the following line.

127 tn 2 Sam 22:44 reads, “you keep me.”

128 tn Heb “a people whom I did not know serve me.” In this context “know” (יָדַע, yada’) probably refers to formal recognition by treaty. People who were once not under the psalmist’s authority now willingly submit to his rulership to avoid being conquered militarily (see vv. 44-45). The language may recall the events recorded in 2 Sam 8:9-10 and 10:19.

129 tn Heb “at a report of an ear they submit to me.” The report of the psalmist’s exploits is so impressive that those who hear it submit to his rulership without putting up a fight.

130 tn For the meaning “be weak, powerless” for כָּחַשׁ (kakhash), see Ps 109:24. The next line (see v. 45a), in which “foreigners” are also mentioned, favors this interpretation. Another option is to translate “cower in fear” (see Deut 33:29; Pss 66:3; 81:15; cf. NIV “cringe”; NRSV “came cringing”).

131 tn Heb “wither, wear out.”

132 tn The meaning of חָרַג (kharag, “shake”) is established on the basis of cognates in Arabic and Aramaic. 2 Sam 22:46 reads חָגַר (khagar), which might mean here, “[they] come limping” (on the basis of a cognate in postbiblical Hebrew). The normal meaning for חָגַר (“gird”) makes little sense here.

133 tn Heb “from.”

134 tn Heb “their prisons.” The besieged cities of the foreigners are compared to prisons.

135 tn Elsewhere the construction חַי־יְהוָה (khay-yÿhvah) is used exclusively as an oath formula, “as surely as the Lord lives,” but this is not the case here, for no oath follows. Here the statement is an affirmation of the Lord’s active presence and intervention. In contrast to pagan deities, he demonstrates he is the living God by rescuing and empowering the psalmist.

136 tn Heb “my rocky cliff,” which is a metaphor for protection. See similar phrases in vv. 2, 31.

137 tn Or “blessed [i.e., praised] be.”

138 tn Heb “the God of my deliverance.” 2 Sam 22:48 reads, “the God of the rocky cliff of my deliverance.”

139 tn The words “as king” are supplied in the translation for clarification. Elsewhere in the psalms the verb רוּם (rum, “be exalted”), when used of God, refers to his exalted position as king (Pss 99:2; 113:4; 138:6) and/or his self-revelation as king through his mighty deeds of deliverance (Pss 21:13; 46:10; 57:5, 11).

140 tn Heb “the God.” See v. 32.

141 tn Heb “is the one who grants vengeance to me.” The plural form of the noun indicates degree here, suggesting complete vengeance or vindication.

sn Completely vindicates me. In the ancient Near East military victory was sometimes viewed as a sign that one’s God had judged in favor of the victor, avenging and/or vindicating him. See, for example, Judg 11:27, 32-33, 36.

142 tn Heb “he subdues nations beneath me.” On the meaning of the verb דָּבַר (davar, “subdue,” a homonym of דָּבַר, davar, “speak”), see HALOT 209-10 s.v. I דבר. See also Ps 47:3 and 2 Chr 22:10. 2 Sam 22:48 reads “and [is the one who] brings down nations beneath me.”

143 tn Heb “[the one who] delivers me.” 2 Sam 22:49 reads “and [the one who] brings me out.”

144 tn Heb “lifts me up.” In light of the preceding and following references to deliverance, the verb רום probably here refers to being rescued from danger (see Ps 9:13). However, it could mean “exalt, elevate” here, indicating that the Lord has given the psalmist victory over his enemies and forced them to acknowledge the psalmist’s superiority (cf. NIV, NRSV).

145 tn Heb “from those who rise against me.”

146 sn I will give you thanks before the nations. This probably alludes to the fact that the psalmist will praise the Lord in the presence of the defeated nations when they, as his subjects, bring their tribute payments. Ideally the Davidic king was to testify to the nations of God’s greatness. See J. H. Eaton, Kingship and the Psalms (SBT), 182-85.

147 tn Heb “to your name.” God’s “name” refers metonymically to his divine characteristics as suggested by his name, in this case “Lord,” the primary name of Israel’s covenant God which suggests his active presence with his people (see Exod 3:12-15).

148 tn Or “the one who.”

149 tn Heb “magnifies the victories of his king.” “His king” refers to the psalmist, the Davidic king whom God has chosen to rule Israel.

150 tn Heb “[the one who] does loyalty.”

151 tn Heb “his anointed [one],” i.e., the psalmist/Davidic king. See Ps 2:2.

152 tn Or “offspring”; Heb “seed.”

153 sn If David is the author of the psalm (see the superscription), then he here anticipates that God will continue to demonstrate loyalty to his descendants who succeed him. If the author is a later Davidic king, then he views the divine favor he has experienced as the outworking of God’s faithful promises to David his ancestor.


NET Bible® - Psalms 19

Psalms 19

Psalm 191

For the music director; a psalm of David.

19:1 The heavens declare the glory of God;2

the sky displays his handiwork.3

19:2 Day after day it speaks out;4

night after night it reveals his greatness.5

19:3 There is no actual speech or word,

nor is its6 voice literally heard.

19:4 Yet its voice7 echoes8 throughout the earth;

its9 words carry10 to the distant horizon.11

In the sky12 he has pitched a tent for the sun.13

19:5 Like a bridegroom it emerges14 from its chamber;15

like a strong man it enjoys16 running its course.17

19:6 It emerges from the distant horizon,18

and goes from one end of the sky to the other;19

nothing can escape20 its heat.

19:7 The law of the Lord is perfect

and preserves one’s life.21

The rules set down by the Lord 22 are reliable23

and impart wisdom to the inexperienced.24

19:8 The Lord’s precepts are fair25

and make one joyful.26

The Lord’s commands27 are pure28

and give insight for life.29

19:9 The commands to fear the Lord are right30

and endure forever.31

The judgments given by the Lord are trustworthy

and absolutely just.32

19:10 They are of greater value33 than gold,

than even a great amount of pure gold;

they bring greater delight34 than honey,

than even the sweetest honey from a honeycomb.

19:11 Yes, your servant finds moral guidance there;35

those who obey them receive a rich reward.36

19:12 Who can know all his errors?37

Please do not punish me for sins I am unaware of.38

19:13 Moreover, keep me from committing flagrant39 sins;

do not allow such sins to control me.40

Then I will be blameless,

and innocent of blatant41 rebellion.

19:14 May my words and my thoughts

be acceptable in your sight,42

O Lord, my sheltering rock43 and my redeemer.44

Next Chapter


NET Bible® - Psalms 19 Notes

1 sn Psalm 19. The psalmist praises God for his self-revelation in the heavens and in the Mosaic law. The psalmist concludes with a prayer, asking the Lord to keep him from sinning and to approve of his thoughts and words.

2 sn God’s glory refers here to his royal majesty and power.

3 tn Heb “and the work of his hands the sky declares.” The participles emphasize the ongoing testimony of the heavens/sky.

4 tn Heb “it gushes forth a word.” The “sky” (see v. 1b) is the subject of the verb. Though not literally speaking (see v. 3), it clearly reveals God’s royal majesty. The sun’s splendor and its movement across the sky is in view (see vv. 4-6).

5 tn Heb “it [i.e., the sky] declares knowledge,” i.e., knowledge about God’s royal majesty and power (see v. 1). This apparently refers to the splendor and movements of the stars. The imperfect verbal forms in v. 2, like the participles in the preceding verse, combine with the temporal phrases (“day after day” and “night after night”) to emphasize the ongoing testimony of the sky.

6 tn Heb “their.” The antecedent of the plural pronoun is “heavens” (v. 1).

7 tc The MT reads, “their measuring line” (קוּם, qum). The noun קַו (qav, “measuring line”) makes no sense in this context. The reading קוֹלָם (qolam, “their voice”) which is supported by the LXX, is preferable.

8 tn Heb “goes out,” or “proceeds forth.”

9 tn Heb “their” (see the note on the word “its” in v. 3).

10 tn The verb is supplied in the translation. The Hebrew text has no verb; יָצָא (yatsa’, “goes out”) is understood by ellipsis.

11 tn Heb “to the end of the world.”

12 tn Heb “in them” (i.e., the heavens).

13 sn He has pitched a tent for the sun. The personified sun emerges from this “tent” in order to make its daytime journey across the sky. So the “tent” must refer metaphorically to the place where the sun goes to rest during the night.

14 tn The participle expresses the repeated or regular nature of the action.

15 tn The Hebrew noun חֻפָּה (khufah, “chamber”) occurs elsewhere only in Isa 4:5 and Joel 2:16 (where it refers to the bedroom of a bride and groom).

sn Like a bridegroom. The metaphor likens the sun to a bridegroom who rejoices on his wedding night.

16 tn The imperfect verbal form draws attention to the regularity of the action.

17 tn Heb “[on] a path.”

sn Like a strong man. The metaphorical language reflects the brilliance of the sunrise, which attests to the sun’s vigor.

18 tn Heb “from the end of the heavens [is] its going forth.”

19 tn Heb “and its circuit [is] to their ends.”

20 tn Heb “is hidden from.”

21 tn Heb “[it] restores life.” Elsewhere the Hiphil of שׁוּב (shuv, “return”) when used with נֶפֶשׁ (nefesh, “life”) as object, means to “rescue or preserve one’s life” (Job 33:30; Ps 35:17) or to “revive one’s strength” (emotionally or physically; cf. Ruth 4:15; Lam 1:11, 16, 19). Here the point seems to be that the law preserves the life of the one who studies it by making known God’s will. Those who know God’s will know how to please him and can avoid offending him. See v. 11a.

22 tn Traditionally, “the testimony of the Lord.” The noun עֵדוּת (’edut) refers here to the demands of God’s covenant law.

23 tn God’s covenant contains a clear, reliable witness to his moral character and demands.

24 tn Or “the [morally] naive,” that is, the one who is young and still in the process of learning right from wrong and distinguishing wisdom from folly.

25 tn Or “just.” Perhaps the idea is that they impart a knowledge of what is just and right.

26 tn Heb “[they] make happy [the] heart.” Perhaps the point is that they bring a sense of joyful satisfaction to the one who knows and keeps them, for those who obey God’s law are richly rewarded. See v. 11b.

27 tn Heb “command.” The singular here refers to the law as a whole.

28 tn Because they reflect God’s character, his commands provide a code of moral and ethical purity.

29 tn Heb [they] enlighten [the] eyes.

30 tn Heb “the fear of the Lord is clean.” The phrase “fear of the Lord” probably refers here to the law, which teaches one how to demonstrate proper reverence for the Lord. See Ps 111:10 for another possible use of the phrase in this sense.

31 tn Heb “[it] stands permanently.”

32 sn Trustworthy and absolutely just. The Lord’s commands accurately reflect God’s moral will for his people and are an expression of his just character.

33 tn Heb “more desirable.”

34 tn Heb “are sweeter.” God’s law is “sweet’ in the sense that, when obeyed, it brings a great reward (see v. 11b).

35 tn Heb “moreover your servant is warned by them.”

36 tn Heb “in the keeping of them [there is] a great reward.”

37 tn Heb “Errors who can discern?” This rhetorical question makes the point that perfect moral discernment is impossible to achieve. Consequently it is inevitable that even those with good intentions will sin on occasion.

38 tn Heb “declare me innocent from hidden [things],” i.e., sins. In this context (see the preceding line) “hidden” sins are not sins committed in secret, but sins which are not recognized as such by the psalmist.

39 tn Or “presumptuous.”

40 tn Heb “let them not rule over me.”

41 tn Heb “great.”

42 tn Heb “may the words of my mouth and the thought of my heart be acceptable before you.” The prefixed verbal form at the beginning of the verse is understood as a jussive of prayer. Another option is to translate the form as an imperfect continuing the thought of v. 14b: “[Then] the words of my mouth and the thought of my heart will be acceptable before you.”

43 tn Heb “my rocky cliff,” which is a metaphor for protection; thus the translation “sheltering rock.”

44 tn Heb “and the one who redeems me.” The metaphor casts the Lord in the role of a leader who protects members of his extended family in times of need and crisis.


NET Bible® - Psalms 20

Psalms 20

Psalm 201

For the music director; a psalm of David.

20:1 May the Lord answer2 you3 when you are in trouble;4

may the God of Jacob5 make you secure!

20:2 May he send you help from his temple;6

from Zion may he give you support!

20:3 May he take notice7 of your offerings;

may he accept8 your burnt sacrifice! (Selah)

20:4 May he grant your heart’s desire;9

may he bring all your plans to pass!10

20:5 Then we will shout for joy over your11 victory;

we will rejoice12 in the name of our God!

May the Lord grant all your requests!

20:6 Now I am sure13 that the Lord will deliver14 his chosen king;15

he will intervene for him16 from his holy heavenly temple,17

and display his mighty ability to deliver.18

20:7 Some trust in chariots and others in horses,19

but we20 depend on21 the Lord our God.

20:8 They will fall down,22

but we23 will stand firm.24

20:9 The Lord will deliver the king;25

he will answer us26 when we call to him for help!27

Next Chapter


NET Bible® - Psalms 20 Notes

1 sn Psalm 20. The people pray for the king’s success in battle. When the king declares his assurance that the Lord will answer the people’s prayer, they affirm their confidence in God’s enablement.

2 tn The prefixed verbal forms here and in vv. 1b-5 are interpreted as jussives of prayer (cf. NEB, NIV, NRSV). Another option is to understand them as imperfects, “the Lord will answer,” etc. In this case the people declare their confidence that the Lord will intervene on behalf of the king and extend to him his favor.

3 sn May the Lord answer you. The people address the king as they pray to the Lord.

4 tn Heb “in a day of trouble.”

5 tn Heb “the name of the God of Jacob.” God’s “name” refers metonymically to his very person and to the divine characteristics suggested by his name, in this case “God of Jacob,” which highlights his relationship to Israel.

6 tc Heb “from [the] temple.” The third masculine singular pronominal suffix (ן, nun) has probably been accidentally omitted by haplography. Note that the following word begins with a prefixed vav (ו). See P. C. Craigie, Psalms 1-50 (WBC), 184.

7 tn Or “remember.” For other examples of the verb זָכַר (zakhar) carrying the nuance “take notice of,” see Pss 8:4 and 9:12.

8 tc Heb “consider as fat.” The verbal form should probably be emended to יְדַשְּׁנֶהָ (yÿdashÿneha), the final he (ה) being understood as a third feminine singular pronominal suffix referring back to the feminine noun “burnt sacrifice.”

9 tn Heb “may he give to you according to your heart.” This probably refers to the king’s prayer for protection and victory in battle. See vv. 5-6.

10 sn May he bring all your plans to pass. This probably refers to the king’s strategy for battle.

11 sn Your victory. Here the king is addressed (see v. 1).

12 tc The Hebrew verb דָּגַל (dagal) occurs only here in the Qal. If accepted as original, it may carry the nuance “raise a banner,” but it is preferable to emend the form to נגיל (“we will rejoice”) which provides better parallelism with “shout for joy” and fits well with the prepositional phrase “in the name of our God” (see Ps 89:16).

13 tn Or “know.”

sn Now I am sure. The speaker is not identified. It is likely that the king, referring to himself in the third person (note “his chosen king”), responds to the people’s prayer. Perhaps his confidence is due to the reception of a divine oracle of salvation.

14 tn The perfect verbal form is probably used rhetorically to state that the deliverance is as good as done. In this way the speaker emphasizes the certainty of the deliverance. Another option is to take the statement as generalizing; the psalmist affirms that the Lord typically delivers the king.

15 tn Heb “his anointed one.” This title refers to the Davidic king. See Pss 2:2 and 18:50.

16 tn Heb “he will answer him.”

17 tn Heb “from his holy heavens.”

18 tn Heb “with mighty acts of deliverance of his right hand.” The Lord’s “right hand” here symbolizes his power to protect and deliver (see Ps 17:7).

19 tn Heb “these in chariots and these in horses.” No verb appears; perhaps the verb “invoke” is to be supplied from the following line. In this case the idea would be that some “invoke” (i.e., trust in) their military might for victory (cf. NEB “boast”; NIV “trust”; NRSV “take pride”). Verse 8 suggests that the “some/others” mentioned here are the nation’s enemies.

20 tn The grammatical construction (conjunction + pronominal subject) highlights the contrast between God’s faithful people and the others mentioned in the previous line.

21 tn Heb “we invoke the name of.” The Hiphil of זָכַר (zakhar), when combined with the phrase “in the name,” means “to invoke” (see Josh 23:7; Isa 48:1; Amos 6:10). By invoking the Lord’s name in prayer, the people demonstrate their trust in him.

22 tn Or “stumble and fall down.”

23 tn The grammatical construction (conjunction + pronominal subject) highlights the contrast between God’s victorious people and the defeated enemies mentioned in the previous line. The perfect verbal forms either generalize or, more likely, state rhetorically the people’s confidence as they face the approaching battle. They describe the demise of the enemy as being as good as done.

24 tn Or “rise up and remain upright.” On the meaning of the Hitpolel of עוּד (’ud), see HALOT 795 s.v. I עוד. The verbal forms (a perfect followed by a prefixed form with vav [ו] consecutive) either generalize or, more likely, state rhetorically the people’s confidence as they face the approaching battle.

25 tc This translation assumes an emendation of the verbal form הוֹשִׁיעָה (hoshi’ah). As it stands, the form is an imperative. In this case the people return to the petitionary mood with which the psalm begins (“O Lord, deliver”). But the immediate context is one of confidence (vv. 6-8), not petition (vv. 1-5). If one takes the final he on the verb “deliver” as dittographic (note the initial he (ה) on the following phrase, “the king”), one can repoint the verbal form as a perfect and understand it as expressing the people’s confidence, “the Lord will deliver the king” (see v. 6). The Hebrew scribal tradition takes “the king” with the following line, in which case it would be best interpreted as a divine title, “may the King answer us” or “the king will answer us” (see Pss 98:6; 145:1). However, the poetic parallelism is better balanced if “the king” is taken with the first line. In this case the referent is the Davidic king, who is earlier called the Lord’s “anointed one” (cf. note on “chosen king” in v. 6; see Pss 21:7; 45:5, 11; 63:11).

26 tn If the imperative is retained in the preceding line, then the prefixed verbal form is best taken as a jussive of prayer, “may he answer us.” However, if the imperative in the previous line is emended to a perfect, the prefixed form is best taken as imperfect, “he will answer us” (see the note on the word “king” at the end of the previous line).

27 tn Heb “in the day we call.”


NET Bible® - Psalms 21

Psalms 21

Psalm 211

For the music director; a psalm of David.

21:1 O Lord, the king rejoices in the strength you give;2

he takes great delight in the deliverance you provide.3

21:2 You grant4 him his heart’s desire;

you do not refuse his request.5 (Selah)

21:3 For you bring him6 rich7 blessings;8

you place a golden crown on his head.

21:4 He asked you to sustain his life,9

and you have granted him long life and an enduring dynasty.10

21:5 Your deliverance brings him great honor;11

you give him majestic splendor.12

21:6 For you grant him lasting blessings;

you give him great joy by allowing him into your presence.13

21:7 For the king trusts14 in the Lord,

and because of the sovereign Lord’s15 faithfulness he is not upended.16

21:8 You17 prevail over18 all your enemies;

your power is too great for those who hate you.19

21:9 You burn them up like a fiery furnace20 when you appear;21

the Lord angrily devours them;22

the fire consumes them.

21:10 You destroy their offspring23 from the earth,

their descendants24 from among the human race.25

21:11 Yes,26 they intend to do you harm;27

they dream up a scheme,28 but they do not succeed.29

21:12 For you make them retreat30

when you shoot your arrows at them.31

21:13 Rise up, O Lord, in strength!32

We will sing and praise33 your power!

Next Chapter


NET Bible® - Psalms 21 Notes

1 sn Psalm 21. The psalmist praises the Lord for the way he protects and blesses the Davidic king.

2 tn Heb “in your strength.” The translation interprets the pronominal suffix as subjective, rather than merely descriptive (or attributive).

3 tn Heb “and in your deliverance, how greatly he rejoices.”

4 tn The translation assumes the perfect verbal forms in v. 2 are generalizing, stating factually what God typically does for the king. Another option is to take them as present perfects, “you have granted…you have not refused.” See v. 4, which mentions a specific request for a long reign.

5 tn Heb “and the request of his lips you do not refuse.”

6 tn Or “meet him [with].”

7 tn Heb “good.”

8 sn You bring him rich blessings. The following context indicates that God’s “blessings” include deliverance/protection, vindication, sustained life, and a long, stable reign (see also Pss 3:8; 24:5).

9 tn Heb “life he asked from you.” Another option is to translate the perfect verbal forms in v. 4 with the present tense, “he asks…you grant.”

10 tn Heb “you have granted him length of days forever and ever.” The phrase “length of days,” when used of human beings, usually refers to a lengthy period of time (such as one’s lifetime). See, for example, Deut 30:20; Job 12:12; Ps 91:16; Prov 3:2, 16; Lam 5:20. The additional phrase “forever and ever” is hyperbolic. While it seems to attribute eternal life to the king (see Pss 61:6-7; 72:5 as well), the underlying reality is the king’s enduring dynasty. He will live on, as it were, through his descendants, who will continue to rule over his kingdom long after he has passed off the scene.

11 tn Or “great glory.”

12 tn Heb “majesty and splendor you place upon him.” For other uses of the phrase הוֹד וְהָדָר (hod vÿhadar, “majesty and splendor”) see 1 Chr 16:27; Job 40:10; Pss 96:6; 104:1; 111:3.

13 tn Heb “you make him happy with joy with [i.e., “close by” or “in”] your face.” On the idiom “with your face” (i.e., “in your presence”) see Ps 16:11 and BDB 816 s.v. פָּנֻה II.2.a.

14 tn The active participle draws attention to the ongoing nature of the action.

15 tn Traditionally “the Most High’s.” The divine title “Most High” (עֶלְיוֹן, ’elyon) pictures God as the exalted ruler of the universe who vindicates the innocent and judges the wicked. Note the focus of vv. 8-12 and see Ps 47:2.

16 tn Another option is to translate the imperfect verbal form as future, “he will not be upended” (cf. NRSV “he shall not be moved”). Even if one chooses this option, the future tense must be understood in a generalizing sense.

17 tn The king is now addressed. One could argue that the Lord is still being addressed, but v. 9 militates against this proposal, for there the Lord is mentioned in the third person and appears to be distinct from the addressee (unless, of course, one takes “Lord” in v. 9 as vocative; see the note on “them” in v. 9b). Verse 7 begins this transition to a new addressee by referring to both the king and the Lord in the third person (in vv. 1-6 the Lord is addressed and only the king referred to in the third person).

18 tn Heb “your hand finds.” The idiom pictures the king grabbing hold of his enemies and defeating them (see 1 Sam 23:17). The imperfect verbal forms in vv. 8-12 may be translated with the future tense, as long as the future is understood as generalizing.

19 tn Heb “your right hand finds those who hate you.”

20 tn Heb “you make them like a furnace of fire.” Although many modern translations retain the literal Hebrew, the statement is elliptical. The point is not that he makes them like a furnace, but like an object burned in a furnace (cf. NEB, “at your coming you shall plunge them into a fiery furnace”).

21 tn Heb “at the time of your face.” The “face” of the king here refers to his angry presence. See Lam 4:16.

22 tn Heb “the Lord, in his anger he swallows them, and fire devours them.” Some take “the Lord” as a vocative, in which case he is addressed in vv. 8-9a. But this makes the use of the third person in v. 9b rather awkward, though the king could be the subject (see vv. 1-7).

23 tn Heb “fruit.” The next line makes it clear that offspring is in view.

24 tn Heb “seed.”

25 tn Heb “sons of man.”

26 tn Or “for.”

27 tn Heb “they extend against you harm.” The perfect verbal forms in v. 11 are taken as generalizing, stating factually what the king’s enemies typically do. Another option is to translate with the past tense (“they intended…planned”).

28 sn See Ps 10:2.

29 tn Heb “they lack ability.”

30 tn Heb “you make them a shoulder,” i.e., “you make them turn and run, showing the back of their neck and shoulders.”

31 tn Heb “with your bowstrings you fix against their faces,” i.e., “you fix your arrows on the bowstrings to shoot at them.”

32 tn Heb “in your strength,” but English idiom does not require the pronoun.

sn The psalm concludes with a petition to the Lord, asking him to continue to intervene in strength for the king and nation.

33 tn Heb “sing praise.”


NET Bible® - Psalms 22

Psalms 22

Psalm 221

For the music director; according to the tune “Morning Doe;”2 a psalm of David.

22:1 My God, my God, why have you abandoned me?3

I groan in prayer, but help seems far away.4

22:2 My God, I cry out during the day,

but you do not answer,

and during the night my prayers do not let up.5

22:3 You are holy;

you sit as king receiving the praises of Israel.6

22:4 In you our ancestors7 trusted;

they trusted in you8 and you rescued them.

22:5 To you they cried out, and they were saved;

in you they trusted and they were not disappointed.9

22:6 But I10 am a worm,11 not a man;12

people insult me and despise me.13

22:7 All who see me taunt14 me;

they mock me15 and shake their heads.16

22:8 They say,17

“Commit yourself18 to the Lord!

Let the Lord 19 rescue him!

Let the Lord 20 deliver him, for he delights in him.”21

22:9 Yes, you are the one who brought me out22 from the womb

and made me feel secure on my mother’s breasts.

22:10 I have been dependent on you since birth;23

from the time I came out of my mother’s womb you have been my God.24

22:11 Do not remain far away from me,

for trouble is near and I have no one to help me.25

22:12 Many bulls26 surround me;

powerful bulls of Bashan27 hem me in.

22:13 They28 open their mouths to devour me29

like a roaring lion that rips its prey.30

22:14 My strength drains away like water;31

all my bones are dislocated;

my heart32 is like wax;

it melts away inside me.

22:15 The roof of my mouth33 is as dry as a piece of pottery;

my tongue sticks to my gums.34

You35 set me in the dust of death.36

22:16 Yes,37 wild dogs surround me –

a gang of evil men crowd around me;

like a lion they pin my hands and feet.38

22:17 I can count39 all my bones;

my enemies40 are gloating over me in triumph.41

22:18 They are dividing up my clothes among themselves;

they are rolling dice42 for my garments.

22:19 But you, O Lord, do not remain far away!

You are my source of strength!43 Hurry and help me!44

22:20 Deliver me45 from the sword!

Save46 my life47 from the claws48 of the wild dogs!

22:21 Rescue me from the mouth of the lion,49

and from the horns of the wild oxen!50

You have answered me!51

22:22 I will declare your name to my countrymen!52

In the middle of the assembly I will praise you!

22:23 You loyal followers of the Lord,53 praise him!

All you descendants of Jacob, honor him!

All you descendants of Israel, stand in awe of him!54

22:24 For he did not despise or detest the suffering55 of the oppressed;56

he did not ignore him;57

when he cried out to him, he responded.58

22:25 You are the reason I offer praise59 in the great assembly;

I will fulfill my promises before the Lord’s loyal followers.60

22:26 Let the oppressed eat and be filled!61

Let those who seek his help praise the Lord!

May you62 live forever!

22:27 Let all the people of the earth acknowledge the Lord and turn to him!63

Let all the nations64 worship you!65

22:28 For the Lord is king66

and rules over the nations.

22:29 All of the thriving people67 of the earth will join the celebration and worship;68

all those who are descending into the grave69 will bow before him,

including those who cannot preserve their lives.70

22:30 A whole generation71 will serve him;

they will tell the next generation about the sovereign Lord.72

22:31 They will come and tell about his saving deeds;73

they will tell a future generation what he has accomplished.74

Next Chapter


NET Bible® - Psalms 22 Notes

1 sn Psalm 22. The psalmist cries out to the Lord for deliverance from his dangerous enemies, who have surrounded him and threaten his life. Confident that the Lord will intervene, he then vows to thank the Lord publicly for his help and anticipates a time when all people will recognize the Lord’s greatness and worship him.

2 tn Heb “according to the doe of the dawn.” Apparently this refers to a particular musical tune or style.

3 sn From the psalmist’s perspective it seems that God has abandoned him, for he fails to answer his cry for help (vv. 1b-2).

4 tn Heb “far from my deliverance [are] the words of my groaning.” The Hebrew noun שְׁאָגָה (shÿ’agah) and its related verb שָׁאַג (sha’ag) are sometimes used of a lion’s roar, but they can also describe human groaning (see Job 3:24 and Pss 32:3 and 38:8.

5 tn Heb “there is no silence to me.”

6 tn Heb “[O] one who sits [on] the praises of Israel.” The verb “receiving” is supplied in the translation for clarity. The metaphorical language pictures the Lord as sitting enthroned as king in his temple, receiving the praises that his people Israel offer up to him.

7 tn Heb “fathers.”

8 tn The words “in you” are supplied in the translation. They are understood by ellipsis (see the preceding line).

9 tn Or “were not ashamed.”

10 tn The grammatical construction (conjunction + pronoun) highlights the contrast between the psalmist’s experience and that of his ancestors. When he considers God’s past reliability, it only heightens his despair and confusion, for God’s present silence stands in stark contrast to his past saving acts.

11 tn The metaphor expresses the psalmist’s self-perception, which is based on how others treat him (see the following line).

12 tn Or “not a human being.” The psalmist perceives himself as less than human.

13 tn Heb “a reproach of man and despised by people.”

14 tn Or “scoff at, deride, mock.”

15 tn Heb “they separate with a lip.” Apparently this refers to their verbal taunting.

16 sn Shake their heads. Apparently this refers to a taunting gesture. See also Job 16:4; Ps 109:25; Lam 2:15.

17 tn The words “they say” are supplied in the translation for clarification and for stylistic reasons. The psalmist here quotes the sarcastic taunts of his enemies.

18 tn Heb “roll [yourself].” The Hebrew verb גלל here has the sense of “commit” (see Prov 16:3). The imperatival form in the Hebrew text indicates the enemies here address the psalmist. Since they refer to him in the third person in the rest of the verse, some prefer to emend the verb to a perfect, “he commits himself to the Lord.”

19 tn Heb “Let him”; the referent (the Lord) has been specified in the translation for clarity.

20 tn Heb “Let him”; the referent (the Lord) has been specified in the translation for clarity.

21 tn That is, “for he [the Lord] delights in him [the psalmist].” For other cases where the expression “delight in” refers to God’s delight in a person, see Num 14:8; 1 Kgs 10:9; Pss 18:19; 40:8.

sn This statement does not necessarily reflect the enemies’ actual belief, but it does reflect the psalmist’s confession. The psalmist’s enemies sarcastically appeal to God to help him, because he claims to be an object of divine favor. However, they probably doubted the reality of his claim.

22 tn Or “the one who pulled me.” The verb is derived from either גָחָה (gakhah; see HALOT 187 s.v. גחה) or גִּיחַ (giyakh; see BDB 161 s.v. גִּיחַ) and seems to carry the nuance “burst forth” or “pull out.”

23 tn Heb “upon you I was cast from [the] womb.”

24 tn Heb “from the womb of my mother you [have been] my God.”

sn Despite the enemies’ taunts, the psalmist is certain of his relationship with God, which began from the time of his birth (from the time I came out of my mother’s womb).

25 tn Heb “and there is no helper.”

26 sn The psalmist figuratively compares his enemies to dangerous bulls.

27 sn Bashan, located east of the Jordan River, was well-known for its cattle. See Ezek 39:18; Amos 4:1.

28 tn “They” refers to the psalmist’s enemies, who in the previous verse are described as “powerful bulls.”

29 tn Heb “they open against me their mouth[s].” To “open the mouth against” is a Hebrew idiom associated with eating and swallowing (see Ezek 2:8; Lam 2:16).

30 tn Heb “a lion ripping and roaring.”

31 tn Heb “like water I am poured out.”

32 sn The heart is viewed here as the seat of the psalmist’s strength and courage.

33 tc Heb “my strength” (כֹּחִי, kokhiy), but many prefer to emend the text to חִכִּי (khikiy, “my palate”; cf. NEB, NRSV “my mouth”) assuming that an error of transposition has occurred in the traditional Hebrew text.

34 tn Cf. NEB “my jaw”; NASB, NRSV “my jaws”; NIV “the roof of my mouth.”

35 sn Here the psalmist addresses God and suggests that God is ultimately responsible for what is happening because of his failure to intervene (see vv. 1-2, 11).

36 sn The imperfect verbal form draws attention to the progressive nature of the action. The psalmist is in the process of dying.

37 tn Or “for.”

38 tn Heb “like a lion, my hands and my feet.” This reading is often emended because it is grammatically awkward, but perhaps its awkwardness is by rhetorical design. Its broken syntax may be intended to convey the panic and terror felt by the psalmist. The psalmist may envision a lion pinning the hands and feet of its victim to the ground with its paws (a scene depicted in ancient Near Eastern art), or a lion biting the hands and feet. The line has been traditionally translated, “they pierce my hands and feet,” and then taken as foreshadowing the crucifixion of Christ. Though Jesus does appropriate the language of this psalm while on the cross (compare v. 1 with Matt 27:46 and Mark 15:34), the NT does not cite this verse in describing the death of Jesus. (It does refer to vv. 7-8 and 18, however. See Matt 27:35, 39, 43; Mark 15:24, 29; Luke 23:34; John 19:23-24.) If one were to insist on an emendation of כָּאֲרִי (ka’ariy, “like a lion”) to a verb, the most likely verbal root would be כָּרָה (karah, “dig”; see the LXX). In this context this verb could refer to the gnawing and tearing of wild dogs (cf. NCV, TEV, CEV). The ancient Greek version produced by Symmachus reads “bind” here, perhaps understanding a verbal root כרך, which is attested in later Hebrew and Aramaic and means “to encircle, entwine, embrace” (see HALOT 497-98 s.v. כרך and Jastrow 668 s.v. כָּרַךְ). Neither one of these proposed verbs can yield a meaning “bore, pierce.”

39 tn The imperfect verbal forms in vv. 17-18 draw attention to the progressive nature of the action.

40 tn Heb “they.” The masculine form indicates the enemies are in view. The referent (the psalmist’s enemies) has been specified in the translation for clarity.

41 tn Heb “they gaze, they look upon me.”

42 tn Heb “casting lots.” The precise way in which this would have been done is not certain.

43 tn Heb “O my strength.”

44 tn Heb “hurry to my help.”

45 tn Or “my life.”

46 tn The verb “save” is supplied in the translation; it is understood by ellipsis (see “deliver” in the preceding line).

47 tn Heb “my only one.” The psalmist may mean that his life is precious, or that he feels isolated and alone.

48 tn Heb “from the hand.” Here “hand” is understood by metonymy as a reference to the “paw” and thus the “claws” of the wild dogs.

49 sn The psalmist again compares his enemies to vicious dogs and ferocious lions (see vv. 13, 16).

50 tn The Hebrew term רֵמִים (remim) appears to be an alternate spelling of רְאֵמִים (rÿ’emim, “wild oxen”; see BDB 910 s.v. רְאֵם).

51 tn Heb “and from the horns of the wild oxen you answer me.” Most take the final verb with the preceding prepositional phrase. Some understand the verb form as a relatively rare precative perfect, expressing a wish or request (see IBHS 494-95 §30.5.4c, d). However, not all grammarians are convinced that the perfect is used as a precative in biblical Hebrew. (See the discussion at Ps 3:7.) Others prefer to take the perfect in its usual indicative sense. The psalmist, perhaps in response to an oracle of salvation, affirms confidently that God has answered him, assuring him that deliverance is on the way. The present translation takes the prepositional phrase as parallel to the preceding “from the mouth of the lion” and as collocated with the verb “rescue” at the beginning of the verse. “You have answered me” is understood as a triumphant shout which marks a sudden shift in tone and introduces the next major section of the psalm. By isolating the statement syntactically, the psalmist highlights the declaration.

52 tn Or “brothers,” but here the term does not carry a literal familial sense. It refers to the psalmist’s fellow members of the Israelite covenant community (see v. 23).

53 tn Heb “[you] fearers of the Lord.” See Ps 15:4.

54 tn Heb “fear him.”

55 tn Or “affliction”; or “need.”

56 sn In this verse the psalmist refers to himself in the third person and characterizes himself as oppressed.

57 tn Heb “he did not hide his face from him.” For other uses of the idiom “hide the face” meaning “ignore,” see Pss 10:11; 13:1; 51:9. Sometimes the idiom carries the stronger idea of “reject” (see Pss 27:9; 88:14).

58 tn Heb “heard.”

59 tn Heb “from with you [is] my praise.”

60 tn Heb “my vows I will fulfill before those who fear him.” When asking the Lord for help, the psalmists would typically promise to praise the Lord publicly if he intervened and delivered them.

61 sn Eat and be filled. In addition to praising the Lord, the psalmist also offers a thank offering to the Lord and invites others to share in a communal meal.

62 tn Heb “may your heart[s].”

63 tn Heb “may all the ends of the earth remember and turn to the Lord.” The prefixed verbal forms in v. 27 are understood as jussives (cf. NEB). Another option (cf. NIV, NRSV) is to take the forms as imperfects and translate, “all the people of the earth will acknowledge and turn…and worship.” See vv. 29-32.

64 tn Heb “families of the nations.”

65 tn Heb “before you.”

66 tn Heb “for to the Lord [is] dominion.”

67 tn Heb “fat [ones].” This apparently refers to those who are healthy and robust, i.e., thriving. In light of the parallelism, some prefer to emend the form to יְשֵׁנֵי (yÿsheney, “those who sleep [in the earth]”; cf. NAB, NRSV), but דִּשְׁנֵי (dishney, “fat [ones]”) seems to form a merism with “all who descend into the grave” in the following line. The psalmist envisions all people, whether healthy or dying, joining in worship of the Lord.

68 tn Heb “eat and worship.” The verb forms (a perfect followed by a prefixed form with vav [ו] consecutive) are normally used in narrative to relate completed actions. Here the psalmist uses the forms rhetorically as he envisions a time when the Lord will receive universal worship. The mood is one of wishful thinking and anticipation; this is not prophecy in the strict sense.

69 tn Heb “all of the ones going down [into] the dust.” This group stands in contrast to those mentioned in the previous line. Together the two form a merism encompassing all human beings – the healthy, the dying, and everyone in between.

70 tn Heb “and his life he does not revive.”

71 tn Heb “offspring.”

72 tn Heb “it will be told concerning the Lord to the generation.” The Hebrew term translated “Lord” here is אֲדֹנָי (’adonay).

73 tn Heb “his righteousness.” Here the noun צִדָקָה (tsidaqah) refers to the Lord’s saving deeds whereby he vindicates the oppressed.

74 tn Heb “to a people [to be] born that he has acted.” The words “they will tell” are supplied in the translation for stylistic reasons.


NET Bible® - Psalms 23

Psalms 23

Psalm 23

A psalm of David.

23:1 The Lord is my shepherd,

I lack nothing.

23:2 He takes me to lush pastures,

he leads me to refreshing water.

23:3 He restores my strength.

He leads me down the right paths

for the sake of his reputation.

23:4 Even when I must walk through the darkest valley,

I fear no danger,

for you are with me;

your rod and your staff reassure me.1

23:5 You prepare a feast before me2

in plain sight of my enemies.

You refresh3 my head with oil;

my cup is completely full.4

23:6 Surely your goodness and faithfulness5 will pursue6 me all my days,7

and I will live in8 the Lord’s house9 for the rest of my life.10

Next Chapter


NET Bible® - Psalms 23 Notes

1 tn The Piel of נָחַם (nakham), when used with a human object, means “comfort, console.” But here, within the metaphorical framework, it refers to the way in which a shepherd uses his implements to assure the sheep of his presence and calm their nerves. The underlying reality is the emotional stability God provides the psalmist during life threatening situations.

2 sn In v. 5 the metaphor switches. (It would be very odd for a sheep to have its head anointed and be served wine.) The background for the imagery is probably the royal banquet. Ancient Near Eastern texts describe such banquets in similar terms to those employed by the psalmist. (See M. L. Barre and J. S. Kselman, “New Exodus, Covenant, and Restoration in Psalm 23,” The Word of the Lord Shall Go Forth, 97-127.) The reality behind the imagery is the Lord’s favor. Through his blessings and protection he demonstrates to everyone, including dangerous enemies, that the psalmist has a special relationship with him.

3 tn The imperfect verbal form in v. 5a carries on the generalizing mood of vv. 1-4. However, in v. 5b the psalmist switches to a perfect (דִּשַּׁנְתָּ, dishanta), which may have a generalizing force as well. But then again the perfect is conspicuous here and may be present perfect in sense, indicating that the divine host typically pours oil on his head prior to seating him at the banquet table. The verb דָשַׁן (dashan; the Piel is factitive) is often translated “anoint,” but this is misleading, for it might suggest a symbolic act of initiation into royal status. One would expect the verb מָשָׁח (mashan) in this case; דָשַׁן here describes an act of hospitality extended to guests and carries the nuance “refresh.” In Prov 15:30 it stands parallel to “make happy” and refers to the effect that good news has on the inner being of its recipient.

4 tn The rare noun רְַָויָה (rÿvayah) is derived from the well-attested verb רָוָה (ravah, “be saturated, drink one’s fill”). In this context, where it describes a cup, it must mean “filled up,” but not necessarily to overflowing.

5 tn The noun חֶסֶד (khesed; v. 6) has been the subject of several monographs. G. R. Clark concludes that חֶסֶד “is not merely an attitude or an emotion; it is an emotion that leads to an activity beneficial to the recipient.” He explains that an act of חֶסֶד is “a beneficent action performed, in the context of a deep and enduring commitment between two persons or parties, by one who is able to render assistance to the needy party who in the circumstances is unable to help him- or herself.” (See G. R. Clark, The Word Hesed in the Hebrew Bible [JSOTSup], 267.) HALOT 336-37 s.v. defines the word as “loyalty,” or “faithfulness.” Other appropriate meanings might be “commitment” and “devotion.”

6 tn The use of רָדַף (radaf, “pursue, chase”) with טוֹב וָחֶסֶד (tov vakhesed, “goodness and faithfulness”) as subject is ironic. This is the only place in the entire OT where either of these nouns appears as the subject of this verb רָדַף (radaf, “pursue”). This verb is often used to describe the hostile actions of enemies. One might expect the psalmist’s enemies (see v. 5) to chase him, but ironically God’s “goodness and faithfulness” (which are personified and stand by metonymy for God himself) pursue him instead. The word “pursue” is used outside of its normal context in an ironic manner and creates a unique, but pleasant word picture of God’s favor (or a kind God) “chasing down” the one whom he loves.

7 tn Heb “all the days of my life.”

8 tn The verb form וְשַׁבְתִּי (vÿshavtiy) is a Qal perfect (with vav [ו] consecutive), first common singular, from שׁוּב (shuv, “return”) and should be translated, “and I will return.” But this makes no sense when construed with the following phrase, “in the house of the Lord.” The term שׁוּב (shuv) appears only here with the following phrase בְּבֵית (bÿvet). The form should be emended to וְשִׁבְתִּי (vÿshivtiy; an infinitive construct from יָשַׁב, yashav, “live”) with pronominal suffix) or to וְיָשַׁבְתִּי (vÿyashavtiy; a Qal perfect with vav [ו] consecutive, first common singular, from ישׁב [see BHS, note c]). In either case one could then translate, “and I will live [in the house of the Lord].” The phrase “in the house” frequently follows the verb יָשַׁב in the OT.

9 tn Heb “the house of the Lord.” The phrase may be purely metaphorical here, referring to the royal palace where the royal host of v. 5 holds his banquet and lives. If one takes the phrase more literally, it would refer to the earthly tabernacle (if one accepts Davidic authorship) or the later temple (see Judg 19:18; 1 Sam 1:7, 24; 2 Sam 12:20; 1 Kgs 7:12, 40, 45, 51).

10 tn The phrase אֹרֶךְ יָמִים (’orekh yamim, “length of days”) is traditionally translated “forever.” However, this phrase, when used elsewhere of people, usually refers to a lengthy period of time, such as one’s lifetime, and does not mean “forever” in the sense of eternity. (Cf. Deut 30:20; Job 12:12; Ps 91:16; Prov 3:2, 16; Lam 5:20.) Furthermore, the parallel phrase “all the days of my life” suggests this more limited meaning. Psalm 21:4, where the phrase is followed by “forever and ever,” may be an exception, though the juxtaposition of the phrases may be an example of intensification, where the second phrase goes beyond the limits of the first, rather than synonymity. Even if one takes both expressions as referring to eternal life, the language is part of the king’s hyperbolic description of the Lord’s blessings and should not be taken literally.


NET Bible® - Psalms 24

Psalms 24

Psalm 241

A psalm of David.

24:1 The Lord owns the earth and all it contains,

the world and all who live in it.

24:2 For he set its foundation upon the seas,

and established2 it upon the ocean currents.3

24:3 Who is allowed to ascend4 the mountain of the Lord?5

Who may go up to his holy dwelling place?

24:4 The one whose deeds are blameless

and whose motives are pure,6

who does not lie,7

or make promises with no intention of keeping them.8

24:5 Such godly people are rewarded by the Lord,9

and vindicated by the God who delivers them.10

24:6 Such purity characterizes the people who seek his favor,

Jacob’s descendants, who pray to him.11 (Selah)

24:7 Look up,12 you gates!

Rise up,13 you eternal doors!

Then the majestic king14 will enter!15

24:8 Who is this majestic king?16

The Lord who is strong and mighty!

The Lord who is mighty in battle!

24:9 Look up, you gates!

Rise up, you eternal doors!

Then the majestic king will enter!

24:10 Who is this majestic king?

The Lord who commands armies!17

He is the majestic king! (Selah)

Next Chapter


NET Bible® - Psalms 24 Notes

1 sn Psalm 24. The psalmist affirms the universal kingship of the sovereign creator, reminds his people that only the morally pure are qualified to worship him, and celebrates his splendor as a mighty warrior king.

2 tn The prefixed verbal form is understood as a preterite, referring to the creation of the world.

3 sn He…established it upon the ocean currents. The description reflects ancient Israelite prescientific cosmology, which is based on outward appearances. The language also suggests that God’s creative work involved the subjugation of chaos, symbolized by the sea.

4 tn The imperfects in v. 3 are modal, expressing potential or permission.

5 sn In this context the Lord’s mountain probably refers to Zion/Jerusalem (see Isa 2:2-3).

6 tn Heb “the innocent of hands and the pure of heart.” The “hands” allude to one’s actions, the “heart” to one’s thought life and motives.

7 tn Heb “who does not lift up for emptiness my life.” The first person pronoun on נַפְשִׁי (nafshiy, “my life”) makes little sense here; many medieval Hebrew mss support the ancient versions in reading a third person pronoun “his.” The idiom “lift the life” here means to “long for” or “desire strongly.” In this context (note the reference to an oath in the following line) “emptiness” probably refers to speech (see Ps 12:2).

8 tn Heb “and does not swear an oath deceitfully.”

9 tn Heb “he (the righteous individual described in v. 4) lifts up a blessing from the Lord.” The singular subject is representative here, as v. 6 makes clear. The referent (godly people like the individual in v. 4) has been specified in the translation for clarity. The imperfect verbal form is generalizing; such people are typically rewarded for their deeds.

10 tn “and vindication from the God of his deliverance.”

11 tn Heb “this [is the] generation of the ones seeking him, the ones seeking your face, Jacob.” To “seek the Lord’s face” means to seek his favor through prayer (see 2 Sam 21:1; Pss 27:8; 105:4).

sn This verse presents a somewhat idealized view of Jacob’s descendants as devoted worshipers of the Lord.

12 tn Heb “lift up your heads.” The gates of the Lord’s dwelling place are here personified. The idiom “lift up the head” often means “be confident, bold” (see Judg 8:28; Job 10:15; Ps 83:2; Zech 1:21).

13 tn Heb “lift yourselves up.”

14 tn Or “king of glory.”

15 tn Following the imperatives of the preceding lines, the prefixed verbal form with vav (ו) conjunctive indicates purpose or result.

16 sn Who is this majestic king? Perhaps the personified gates/doors ask this question, in response to the command given in v. 7.

17 tn Traditionally, “the Lord of hosts,” a title which here pictures the Lord as a mighty warrior-king who leads armies into battle.


NET Bible® - Psalms 25

Psalms 25

Psalm 251

By David.

25:1 O Lord, I come before you in prayer.2

25:2 My God, I trust in you.

Please do not let me be humiliated;

do not let my enemies triumphantly rejoice over me!

25:3 Certainly none who rely on you will be humiliated.

Those who deal in treachery will be thwarted3 and humiliated.

25:4 Make me understand your ways, O Lord!

Teach me your paths!4

25:5 Guide me into your truth5 and teach me.

For you are the God who delivers me;

on you I rely all day long.

25:6 Remember6 your compassionate and faithful deeds, O Lord,

for you have always acted in this manner.7

25:7 Do not hold against me8 the sins of my youth9 or my rebellious acts!

Because you are faithful to me, extend to me your favor, O Lord!10

25:8 The Lord is both kind and fair;11

that is why he teaches sinners the right way to live.12

25:9 May he show13 the humble what is right!14

May he teach15 the humble his way!

25:10 The Lord always proves faithful and reliable16

to those who follow the demands of his covenant.17

25:11 For the sake of your reputation,18 O Lord,

forgive my sin, because it is great.19

25:12 The Lord shows his faithful followers

the way they should live.20

25:13 They experience his favor;21

their descendants22 inherit the land.23

25:14 The Lord’s loyal followers receive his guidance,24

and he reveals his covenantal demands to them.25

25:15 I continually look to the Lord for help,26

for he will free my feet from the enemy’s net.27

25:16 Turn toward me and have mercy on me,

for I am alone28 and oppressed!

25:17 Deliver me from my distress;29

rescue me from my suffering!30

25:18 See my pain and suffering!

Forgive all my sins!31

25:19 Watch my enemies, for they outnumber me;

they hate me and want to harm me.32

25:20 Protect me33 and deliver me!

Please do not let me be humiliated,

for I have taken shelter in you!

25:21 May integrity and godliness protect me,

for I rely on you!

25:22 O God, rescue34 Israel

from all their distress!35

Next Chapter


NET Bible® - Psalms 25 Notes

1 sn Psalm 25. The psalmist asks for divine protection, guidance and forgiveness as he affirms his loyalty to and trust in the Lord. This psalm is an acrostic; every verse begins with a successive letter of the Hebrew alphabet, except for v. 18, which, like v. 19, begins with ר (resh) instead of the expected ק (qof). The final verse, which begins with פ (pe), stands outside the acrostic scheme.

2 tn Heb “to you, O Lord, my life I lift up.” To “lift up” one’s “life” to the Lord means to express one’s trust in him through prayer. See Pss 86:4; 143:8.

3 tn Heb “those who deal in treachery in vain.” The adverb רֵיקָם (reqam, “in vain”) probably refers to the failure (or futility) of their efforts. Another option is to understand it as meaning “without cause” (cf. NIV “without excuse”; NRSV “wantonly treacherous”).

4 sn Teach me your paths. In this context the Lord’s “ways” and “paths” refer to the moral principles which the Lord prescribes for his followers. See vv. 8-10.

5 sn The Lord’s commandments are referred to as truth here because they are a trustworthy and accurate expression of the divine will.

6 tn That is, “remember” with the intention of repeating.

7 tn Heb “for from antiquity [are] they.”

8 tn Heb “do not remember,” with the intention of punishing.

9 sn That is, the sins characteristic of youths, who lack moral discretion and wisdom.

10 tn Heb “according to your faithfulness, remember me, you, for the sake of your goodness, O Lord.”

11 tn Heb “good and just.”

12 tn Heb “teaches sinners in the way.”

13 tn The prefixed verbal form is jussive; the psalmist expresses his prayer.

14 tn Heb “may he guide the humble into justice.” The Hebrew term עֲנָוִים (’anavim, “humble”) usually refers to the oppressed, but in this context, where the psalmist confesses his sin and asks for moral guidance, it apparently refers to sinners who humble themselves before God and seek deliverance from their sinful condition.

15 tn The prefixed verbal form is interpreted as a jussive (it stands parallel to the jussive form, “may he guide”).

16 tn Heb “all the paths of the Lord are faithful and trustworthy.” The Lord’s “paths” refer here to his characteristic actions.

17 tn Heb “to the ones who keep his covenant and his testimonies.”

18 tn Heb “name.” By forgiving the sinful psalmist, the Lord’s reputation as a merciful God will be enhanced.

19 sn Forgive my sin, because it is great. The psalmist readily admits his desperate need for forgiveness.

20 tn Heb “Who is this man, the one who fears the Lord? He will instruct him in the way he should choose.” The singular (note “man”) is representative here (see v. 14, where the plural is used), and has thus been translated as a plural (“followers…they”).

21 tn Heb “his life in goodness dwells.” The singular is representative (see v. 14).

22 tn Or “offspring”; Heb “seed.”

23 tn Or “earth.”

24 tn Heb “the advice of the Lord belongs to those who fear him.”

25 tn Heb “and his covenant, to make them know.”

26 tn Heb “my eyes continually [are] toward the Lord.”

27 tn Heb “for he will bring out from a net my feet.” The hostility of the psalmist’s enemies is probably in view (see v. 19).

28 tn That is, helpless and vulnerable.

29 tc Heb “the distresses of my heart, they make wide.” The text makes little if any sense as it stands, unless this is an otherwise unattested intransitive use of the Hiphil of רָחַב (rakhav, “be wide”). It is preferable to emend the form הִרְחִיבוּ (hirkhivu; Hiphil perfect third plural “they make wide”) to הַרְחֵיב (harkhev; Hiphil imperative masculine singular “make wide”). (The final vav [ו] can be joined to the following word and taken as a conjunction.) In this case one can translate, “[in/from] the distresses of my heart, make wide [a place for me],” that is, “deliver me from the distress I am experiencing.” For the expression “make wide [a place for me],” see Ps 4:1.

30 tn Heb “from my distresses lead me out.”

31 tn Heb “lift up all my sins.”

32 tn Heb “see my enemies for they are numerous, and [with] violent hatred they hate me.”

33 tn Or “my life.”

34 tn Or “redeem.”

35 tn Heb “his distresses.”

sn O God, rescue Israel from all their distress. It is possible that the psalmist speaks on behalf of the nation throughout this entire psalm. Another option is that v. 22 is a later addition to the psalm which applies an original individual lament to the covenant community. If so, it may reflect an exilic setting.


NET Bible® - Psalms 26

Psalms 26

Psalm 261

By David.

26:1 Vindicate me, O Lord,

for I have integrity,2

and I trust in the Lord without wavering.

26:2 Examine me, O Lord, and test me!

Evaluate my inner thoughts and motives!3

26:3 For I am ever aware of your faithfulness,4

and your loyalty continually motivates me.5

26:4 I do not associate6 with deceitful men,

or consort7 with those who are dishonest.8

26:5 I hate the mob9 of evil men,

and do not associate10 with the wicked.

26:6 I maintain a pure lifestyle,11

so I can appear before your altar,12 O Lord,

26:7 to give you thanks,13

and to tell about all your amazing deeds.14

26:8 O Lord, I love the temple where you live,15

the place where your splendor is revealed.16

26:9 Do not sweep me away17 with sinners,

or execute me along with violent people,18

26:10 who are always ready to do wrong19

or offer a bribe.20

26:11 But I have integrity!21

Rescue me22 and have mercy on me!

26:12 I am safe,23

and among the worshipers I will praise the Lord.

Next Chapter


NET Bible® - Psalms 26 Notes

1 sn Psalm 26. The author invites the Lord to test his integrity, asserts his innocence and declares his loyalty to God.

2 tn Heb “for I in my integrity walk.”

3 tn Heb “evaluate my kidneys and my heart.” The kidneys and heart were viewed as the seat of one’s volition, conscience, and moral character.

4 tn Heb “for your faithfulness [is] before my eyes.”

5 tn Heb “and I walk about in your loyalty.”

sn The psalmist’s awareness of the Lord’s faithfulness and…loyalty toward him motivates him to remain loyal to the Lord and to maintain his moral purity.

6 tn Heb “sit.”

7 tn Heb “go.” The psalmist uses the imperfect form of the verb to emphasize that he does not make a practice of associating with such people.

8 tn Heb “[those who] conceal themselves.”

9 tn Heb “assembly, company.”

10 tn Heb “sit.” The psalmist uses the imperfect form of the verb to emphasize that he does not make a practice of associating with such people.

11 tn Heb “I wash my hands in innocence.” The psalmist uses an image from cultic ritual to picture his moral lifestyle. The imperfect verbal emphasizes that this is his habit.

12 tn Heb “so I can go around your altar” (probably in ritual procession). Following the imperfect of the preceding line, the cohortative with vav (ו) conjunctive indicates purpose or result.

13 tn Heb “to cause to be heard the sound of thanksgiving.”

14 tn The two infinitival forms (both with prefixed preposition -לְ, lamed) give the purpose for his appearance at the altar.

15 tn Heb “the dwelling of your house.”

16 tn Heb “the place of the abode of your splendor.”

17 tn Heb “do not gather up my life with.”

18 tn Heb “or with men of bloodshed my life.” The verb is supplied; it is understood by ellipsis (see the preceding line).

19 tn Heb “who [have] in their hands evil.”

20 tn Heb “and their right hand is full of a bribe.”

21 tn Heb “and I in my integrity walk.” The psalmist uses the imperfect verbal form to emphasize this is his practice. The construction at the beginning of the verse (conjunction + pronoun) highlights the contrast between the psalmist and the sinners mentioned in vv. 9-10.

22 tn Or “redeem me.”

23 tn Heb “my foot stands in a level place.”


NET Bible® - Psalms 27

Psalms 27

Psalm 271

By David.

27:1 The Lord delivers and vindicates me!2

I fear no one!3

The Lord protects my life!

I am afraid of no one!4

27:2 When evil men attack me5

to devour my flesh,6

when my adversaries and enemies attack me,7

they stumble and fall.8

27:3 Even when an army is deployed against me,

I do not fear.9

Even when war is imminent,10

I remain confident.11

27:4 I have asked the Lord for one thing –

this is what I desire!

I want to live12 in the Lord’s house13 all the days of my life,

so I can gaze at the splendor14 of the Lord

and contemplate in his temple.

27:5 He will surely15 give me shelter16 in the day of danger;17

he will hide me in his home;18

he will place me19 on an inaccessible rocky summit.20

27:6 Now I will triumph

over my enemies who surround me!21

I will offer sacrifices in his dwelling place and shout for joy!22

I will sing praises to the Lord!

27:7 Hear me,23 O Lord, when I cry out!

Have mercy on me and answer me!

27:8 My heart tells me to pray to you,24

and I do pray to you, O Lord.25

27:9 Do not reject me!26

Do not push your servant away in anger!

You are my deliverer!27

Do not forsake or abandon me,

O God who vindicates me!

27:10 Even if my father and mother abandoned me,28

the Lord would take me in.29

27:11 Teach me how you want me to live;30

lead me along a level path31 because of those who wait to ambush me!32

27:12 Do not turn me over to my enemies,33

for false witnesses who want to destroy me testify against me.34

27:13 Where would I be if I did not believe I would experience

the Lord’s favor in the land of the living?35

27:14 Rely36 on the Lord!

Be strong and confident!37

Rely on the Lord!

Next Chapter


NET Bible® - Psalms 27 Notes

1 sn Psalm 27. The author is confident of the Lord’s protection and asks the Lord to vindicate him.

2 tn Heb “the Lord [is] my light and my deliverance.” “Light” is often used as a metaphor for deliverance and the life/blessings it brings. See Pss 37:6; 97:11; 112:4; Isa 49:6; 51:4; Mic 7:8. Another option is that “light” refers here to divine guidance (see Ps 43:3).

3 tn Heb “Whom shall I fear?” The rhetorical question anticipates the answer, “No one!”

4 tn Heb “Of whom shall I be afraid?” The rhetorical question anticipates the answer, “No one!”

5 tn Heb “draw near to me.”

6 sn To devour my flesh. The psalmist compares his enemies to dangerous, hungry predators (see 2 Kgs 9:36; Ezek 39:17).

7 tn Heb “my adversaries and my enemies against me.” The verb “draw near” (that is, “attack”) is understood by ellipsis; see the previous line.

8 tn The Hebrew verbal forms are perfects. The translation assumes the psalmist is generalizing here, but another option is to take this as a report of past experience, “when evil men attacked me…they stumbled and fell.”

9 tn Heb “my heart does not fear.”

10 tn Heb “if war rises up against me.”

11 tn Heb “in this [i.e., “during this situation”] I am trusting.”

12 tn Heb “my living.”

13 sn The Lord’s house. This probably refers to the tabernacle (if one accepts Davidic authorship) or the temple (see Judg 19:18; 1 Sam 1:7, 24; 2 Sam 12:20; 1 Kgs 7:12, 40, 45, 51).

14 tn Or “beauty.”

15 tn Or “for he will.” The translation assumes the כִּי (ki) is asseverative here, rather than causal.

16 tn Heb “he will hide me in his hut.”

17 tn Or “trouble.”

18 tn Heb “tent.”

19 tn The three imperfect verb forms in v. 5 anticipate a positive response to the prayer offered in vv. 7-12.

20 tn Heb “on a rocky summit he lifts me up.” The Lord places the psalmist in an inaccessible place where his enemies cannot reach him. See Ps 18:2.

21 tn Heb “and now my head will be lifted up over my enemies all around me.”

sn In vv. 1-3 the psalmist generalizes, but here we discover that he is facing a crisis and is under attack from enemies (see vv. 11-12).

22 tn Heb “I will sacrifice in his tent sacrifices of a shout for joy” (that is, “sacrifices accompanied by a joyful shout”).

23 tn Heb “my voice.”

24 tc Heb “concerning you my heart says, ‘Seek my face.’” The verb form “seek” is plural, but this makes no sense here, for the psalmist is addressed. The verb should be emended to a singular form. The first person pronominal suffix on “face” also makes little sense, unless it is the voice of the Lord he hears. His “heart” is viewed as speaking, however, so it is better to emend the form to פָּנָיו (panayv, “his face”).

25 tn Heb “your face, O Lord, I seek.” To “seek the Lord’s face” means to seek his favor through prayer (see 2 Sam 21:1; Pss 24:6; 105:4).

26 tn Heb “do not hide your face from me.” The idiom “hide the face” can mean “ignore” (see Pss 10:11; 13:1; 51:9) or carry the stronger idea of “reject” (see Pss 30:7; 88:14).

27 tn Or “[source of] help.”

28 tn Or “though my father and mother have abandoned me.”

29 tn Heb “gather me in”; or “receive me.”

30 tn Heb “teach me your way.” The Lord’s “way” refers here to the moral principles which he expects the psalmist to follow. See Ps 25:4.

31 sn The level path refers to God’s moral principles (see the parallel line), which, if followed, will keep the psalmist blameless before his accusers (see v. 12).

32 tn Heb “because of those who watch me [with evil intent].” See also Pss 5:8; 54:5; 56:2.

33 tn Heb “do not give me over to the desire of my enemies.”

34 tn Heb “for they have risen up against me, lying witnesses and a testifier of violence.” The form יָפֵחַ (yafeakh) is traditionally understood as a verb meaning “snort, breathe out”: “for false witnesses are risen up against me, and such as breathe out cruelty” (KJV; cf. BDB 422 s.v.). A better option is to take the form as a noun meaning “a witness” (or “testifier”). See Prov 6:19; 12:17; 14:5, 25; 19:5, 9, and Hab 2:3.

35 tn In the Hebrew text the sentence is incomplete: “If I had not believed [I would] see the goodness of the Lord in the land of the living.” The words “Where would I be” are supplied in the translation to clarify the intent of the statement.

36 tn Or “wait.”

37 tn Heb “be strong and let your heart be confident.”


NET Bible® - Psalms 28

Psalms 28

Psalm 281

By David.

28:1 To you, O Lord, I cry out!

My protector,2 do not ignore me!3

If you do not respond to me,4

I will join5 those who are descending into the grave.6

28:2 Hear my plea for mercy when I cry out to you for help,

when I lift my hands7 toward your holy temple!8

28:3 Do not drag me away with evil men,

with those who behave wickedly,9

who talk so friendly to their neighbors,10

while they plan to harm them!11

28:4 Pay them back for their evil deeds!

Pay them back for what they do!

Punish them!12

28:5 For they do not understand the Lord’s actions,

or the way he carries out justice.13

The Lord 14 will permanently demolish them.15

28:6 The Lord deserves praise,16

for he has heard my plea for mercy!17

28:7 The Lord strengthens and protects me;18

I trust in him with all my heart.19

I am rescued20 and my heart is full of joy;21

I will sing to him in gratitude.22

28:8 The Lord strengthens his people;23

he protects and delivers his chosen king.24

28:9 Deliver your people!

Empower25 the nation that belongs to you!26

Care for them like a shepherd and carry them in your arms27 at all times!28

Next Chapter


NET Bible® - Psalms 28 Notes

1 sn Psalm 28. The author looks to the Lord for vindication, asks that the wicked be repaid in full for their evil deeds, and affirms his confidence that the Lord will protect his own.

2 tn Heb “my rocky summit.” The Lord is compared to a rocky summit where one can find protection from enemies. See Ps 18:2.

3 tn Heb “do not be deaf from me.”

4 tn Heb “lest [if] you are silent from me.”

5 tn Heb “I will be equal with.”

6 tn Heb “the pit.” The noun בּוֹר (bor, “pit, cistern”) is sometimes used of the grave and/or the realm of the dead.

7 sn I lift my hands. Lifting one’s hands toward God was a gesture of prayer.

8 tn The Hebrew term דְּבִיר (dÿvir, “temple”) actually refers to the most holy place within the sanctuary.

9 tn Heb “workers of wickedness.”

10 tn Heb “speakers of peace with their neighbors.”

11 tn Heb “and evil [is] in their heart[s].”

12 tn Heb “Give to them according to their work, and according to the evil of their deeds. According to the work of their hands give to them. Return their due to them.” The highly repetitive style reflects the psalmist’s agitated emotional state and draws attention to his yearning for justice.

13 tn Heb “or the work of his hands.” In this context “the Lord’s actions” and “the work of his hands” probably refer to the way he carries out justice by vindicating the godly and punishing the wicked. (Note the final line of the verse, which refers to divine judgment. See also Ps 92:4-7.) Evil men do not “understand” God’s just ways; they fail to realize he will protect the innocent. Consequently they seek to harm the godly, as if they believe they will never be held accountable for their actions.

14 tn Heb “he”; the referent (the Lord, who is referred to in the two immediately preceding lines) has been specified in the translation for clarity.

15 tn Heb “will tear them down and not rebuild them.” The ungodly are compared to a structure that is permanently demolished.

16 tn Heb “blessed [be] the Lord.”

17 sn He has heard my plea for mercy. The psalmist’s mood abruptly changes at this point, because the Lord responded positively to his petition and assured him that he would deliver him.

18 tn Heb “The Lord [is] my strength and my shield.”

19 tn Heb “in him my heart trusts.”

20 tn Or “I am helped.”

21 tn Heb “and my heart exults.”

22 tn Heb “and from my song I will thank him.” As pointed in the Hebrew text, מִשִּׁירִי (mishiri) appears to be “from my song,” but the preposition “from” never occurs elsewhere with the verb “to thank” (Hiphil of יָדָה, yadah). Perhaps משׁיר is a noun form meaning “song.” If so, it can be taken as an adverbial accusative, “and [with] my song I will thank him.” See P. C. Craigie, Psalms 1-50 (WBC), 236.

23 tn Heb “the Lord [is] strength to them” (or perhaps, “to him”). The form לָמוֹ (lamo, “to them/him”) is probably a corruption of an original לְעַמוֹ (lÿ’amo, “to his people”; see P. C. Craigie, Psalms 1-50 [WBC], 236), perhaps due to quiescence of the letter ayin (ע; see P. McCarter, Textual Criticism [GBS], 55). Note the reference to the Lord’s “people” in the next verse.

24 tn Heb “he [is] a refuge of help for his anointed one.” The noun מָשִׁיחַ (mashiakh, “anointed one”) refers to the Davidic king, who perhaps speaks as representative of the nation in this psalm. See Pss 2:2; 18:50; 20:6; 84:9; 89:38, 51; 132:10, 17.

25 tn Or “bless.”

26 tn Heb “your inheritance.” The parallelism (note “your people”) indicates that Israel is in view.

27 tn Heb “shepherd them and lift them up.”

sn The shepherd metaphor is sometimes associated with royal responsibility. See 2 Sam 5:2; 7:7; Mic 5:2-4).

28 tn Or “forever.”


NET Bible® - Psalms 29

Psalms 29

Psalm 291

A psalm of David.

29:1 Acknowledge the Lord, you heavenly beings,2

acknowledge the Lord’s majesty and power!3

29:2 Acknowledge the majesty of the Lord’s reputation!4

Worship the Lord in holy attire!5

29:3 The Lord’s shout is heard over the water;6

the majestic God thunders,7

the Lord appears over the surging water.8

29:4 The Lord’s shout is powerful,9

the Lord’s shout is majestic.10

29:5 The Lord’s shout breaks11 the cedars,

the Lord shatters12 the cedars of Lebanon.13

29:6 He makes Lebanon skip like a calf

and Sirion14 like a young ox.15

29:7 The Lord’s shout strikes16 with flaming fire.17

29:8 The Lord’s shout shakes18 the wilderness,

the Lord shakes the wilderness of Kadesh.19

29:9 The Lord’s shout bends20 the large trees21

and strips22 the leaves from the forests.23

Everyone in his temple says, “Majestic!”24

29:10 The Lord sits enthroned over the engulfing waters,25

the Lord sits enthroned26 as the eternal king.

29:11 The Lord gives27 his people strength;28

the Lord grants his people security.29

Next Chapter


NET Bible® - Psalms 29 Notes

1 sn Psalm 29. In this hymn of praise the psalmist calls upon the heavenly assembly to acknowledge the royal splendor of the Lord. He describes the Lord’s devastating power as revealed in the thunderstorm and affirms that the Lord exerts this awesome might on behalf of his people. In its original context the psalm was a bold polemic against the Canaanite storm god Baal, for it affirms that the Lord is the real king who controls the elements of the storm, contrary to pagan belief. See R. B. Chisholm, Jr., “The Polemic against Baalism in Israel’s Early History and Literature,” BSac 150 (1994): 280-82.

2 tc Heb “sons of gods,” or “sons of God.” Though אֵלִים (’elim) is vocalized as a plural form (“gods”) in the MT, it is likely that the final mem is actually enclitic, rather than a plural marker. In this case one may read “God.” Some, following a Qumran text and the LXX, also propose the phrase occurred in the original text of Deut 32:8.

tn The phrase בְּנֵי אֵלִים (bÿney ’elim, “sons of gods” or “sons of God”) occurs only here and in Ps 89:6 (89:7 HT). In Ps 89 the “sons of gods/God” are also called “the assembly of the holy ones” and “council of the holy ones.” The heavenly assembly, comprised of so-called “angels” and other supernatural beings, appears to be in view. See Job 5:1; 15:15 and Zech 14:5, where these supernatural beings are referred to as “holy ones.” In Canaanite mythological texts the divine council of the high god El is referred to as “the sons of El.” The OT apparently borrows the Canaanite phrase and applies it to the supernatural beings that surround the heavenly throne.

3 tn Or “ascribe to the Lord glory and strength.”

4 tn Heb “ascribe to the Lord the glory of his name.” The Hebrew term שֵׁם (shem, “name”) refers here to the Lord’s reputation. (The English term “name” is often used the same way.)

5 tn That is, properly dressed for the occasion.

6 tn Heb “the voice of the Lord [is] over the water.” As the next line makes clear, the “voice of the Lord” is here the thunder that accompanies a violent storm. The psalm depicts the Lord in the role of a warrior-king, so the thunder is his battle cry, as it were.

7 tn The Hebrew perfect verbal form is probably descriptive. In dramatic fashion the psalmist portrays the Lord coming in the storm to do battle with his enemies and to vindicate his people.

8 tn Traditionally “many waters.” The geographical references in the psalm (Lebanon, Sirion, Kadesh) suggest this is a reference to the Mediterranean Sea (see Ezek 26:19; 27:26). The psalmist describes a powerful storm moving in from the sea and sweeping over the mountainous areas north of Israel. The “surging waters” may symbolize the hostile enemies of God who seek to destroy his people (see Pss 18:17; 32:6; 77:20; 93:4; 144:7; Isa 17:13; Jer 51:55; Ezek 26:19; Hab 3:15). In this case the Lord is depicted as elevated above and sovereign over the raging waters.

9 tn Heb “the voice of the Lord [is] accompanied by strength.”

10 tn Heb “the voice of the Lord [is] accompanied by majesty.”

11 tn The Hebrew participial form draws attention to the durative nature of the action being described.

12 tn The prefixed verbal forms with vav (ו) consecutive here and in v. 6a carry on the descriptive function of the preceding participle (see GKC 329 §111.u). The verb שָׁבַר (shavar) appears in the Qal in the first line of the verse, and in the Piel in the second line. The verb, which means “break” in the Qal, appears thirty-six times in the Piel, always with multiple objects (the object is either a collective singular or grammatically plural or dual form). The Piel may highlight the repetition of the pluralative action, or it may suggest an intensification of action, indicating repeated action comprising a whole, perhaps with the nuance “break again and again, break in pieces.” Another option is to understand the form as resultative: “make broken” (see IBHS 404-7 §24.3).

13 sn The cedars of the Lebanon forest were well-known in ancient Israel for their immense size. Here they may symbolize the arrogant enemies of God (see Isa 2:12-13).

14 sn Sirion is another name for Mount Hermon (Deut 3:9).

15 sn Lebanon and Sirion are compared to frisky young animals (a calf…a young ox) who skip and jump. The thunderous shout of the Lord is so powerful, one can see the very mountains shake on the horizon.

16 tn The verb normally means “to hew [stone or wood],” or “to hew out.” In Hos 6:5 it seems to mean “cut in pieces,” “knock down,” or perhaps “hack” (see F. I. Andersen and D. N. Freedman, Hosea [AB], 428). The Ugaritic cognate can mean “assault.” In v. 7 the verb seems to have a similar meaning, perhaps “attack, strike.” The phrase “flames of fire” is an adverbial accusative; the Lord’s shout is accompanied by “flames of fire,” that is, lightning bolts.

17 sn The Lord’s shout strikes with flaming fire. The short line has invited textual emendation, but its distinct, brief form may highlight the statement, which serves as the axis of a chiastic structure encompassing vv. 5-9: (A) the Lord’s shout destroys the forest (v. 5); (B) the Lord’s shout shakes the terrain (v. 6); (C) the Lord’s shout is accompanied by destructive lightning (v. 7); (B´) the Lord’s shout shakes the terrain (v. 8); (A´) the Lord’s shout destroys the forest (v. 9).

18 tn The Hebrew imperfect verbal forms are descriptive in function; the psalmist depicts the action as underway.

19 sn Kadesh. The references to Lebanon and Sirion in v. 6 suggest this is a reference to the northern Kadesh, located north of Damascus, not the southern Kadesh mentioned so often in the OT. See M. Dahood, Psalms (AB), 1:178.

20 tn The Hebrew imperfect verbal form is descriptive in function; the psalmist depicts the action as underway.

21 tc Heb “the deer.” Preserving this reading, some translate the preceding verb, “causes [the deer] to give premature birth” (cf. NEB, NASB). But the Polel of חוּל/חִיל (khul/khil) means “give birth,” not “cause to give birth,” and the statement “the Lord’s shout gives birth to deer” is absurd. In light of the parallelism (note “forests” in the next line) and v. 5, it is preferable to emend אַיָּלוֹת (’ayyalot, “deer”) to אֵילוֹת (’elot, “large trees”) understanding the latter as an alternate form of the usual plural form אַיָּלִים (’ayyalim).

22 tn The verb is used in Joel 1:7 of locusts stripping the leaves from a tree. The prefixed verbal form with vav (ו) consecutive here carries the descriptive function of the preceding imperfect. See GKC 329 §111.t.

23 tn The usual form of the plural of יַעַר (ya’ar, “forest”) is יְעָרִים (yÿ’arim). For this reason some propose an emendation to יְעָלוֹת (yÿ’alot, “female mountain goats”) which would fit nicely in the parallelism with “deer” (cf. NEB “brings kids early to birth”). In this case one would have to understand the verb חָשַׂף (khasaf) to mean “cause premature birth,” an otherwise unattested homonym of the more common חָשַׂף (“strip bare”).

sn The Lord’s thunderous shout is accompanied by high winds which damage the trees of the forest.

24 tn Heb “In his temple, all of it says, ‘Glory.’”

25 tn The noun מַּבּוּל (mabbul, “flood”) appears only here and in Gen 6-11, where it refers to the Noahic flood. Some see a reference to that event here. The presence of the article (perhaps indicating uniqueness) and the switch to the perfect verbal form (which could be taken as describing a past situation) might support this. However, the immediate context indicates that the referent of מַּבּוּל is the “surging waters” mentioned in v. 3. The article indicates waters that are definite in the mind of the speaker and the perfect is probably descriptive in function, like “thunders” in v. 3. However, even though the historical flood is not the primary referent here, there may be a literary allusion involved. The psalmist views the threatening chaotic sea as a contemporary manifestation of the destructive waters of old.

26 tn The prefixed verbal form with vav (ו) consecutive here carries the descriptive function of the preceding perfect.

27 tn The imperfect verbal forms in v. 11 are either descriptive or generalizing.

28 sn Strength. This probably refers to military power; see the use of the noun in 1 Sam 2:10 and Ps 86:16.

29 tn Heb “blesses his people with peace.” The Hebrew term שָׁלוֹם (shalom, “peace”) probably refers here to the protection and prosperity experienced by God’s people after the Lord intervenes in battle on their behalf.


NET Bible® - Psalms 30

Psalms 30

Psalm 301

A psalm – a song used at the dedication of the temple;2 by David.

30:1 I will praise you, O Lord, for you lifted me up,3

and did not allow my enemies to gloat4 over me.

30:2 O Lord my God,

I cried out to you and you healed me.5

30:3 O Lord, you pulled me6 up from Sheol;

you rescued me from among those descending into the grave.7

30:4 Sing to the Lord, you faithful followers8 of his;

give thanks to his holy name.9

30:5 For his anger lasts only a brief moment,

and his good favor restores one’s life.10

One may experience sorrow during the night,

but joy arrives in the morning.11

30:6 In my self-confidence I said,

“I will never be upended.”12

30:7 O Lord, in your good favor you made me secure.13

Then you rejected me14 and I was terrified.

30:8 To you, O Lord, I cried out;

I begged the Lord for mercy:15

30:9 “What16 profit is there in taking my life,17

in my descending into the Pit?18

Can the dust of the grave19 praise you?

Can it declare your loyalty?20

30:10 Hear, O Lord, and have mercy on me!

O Lord, deliver me!”21

30:11 Then you turned my lament into dancing;

you removed my sackcloth and covered me with joy.22

30:12 So now23 my heart24 will sing to you and not be silent;

O Lord my God, I will always25 give thanks to you.

Next Chapter


NET Bible® - Psalms 30 Notes

1 sn Psalm 30. The author thanks the Lord for delivering him from death and urges others to join him in praise. The psalmist experienced divine discipline for a brief time, but when he cried out for help the Lord intervened and restored his favor.

2 tn Heb “a song of the dedication of the house.” The referent of “house” is unclear. It is possible that David wrote this psalm for the dedication ceremony of Solomon’s temple. Another possibility is that the psalm was used on the occasion of the dedication of the second temple following the return from exile, or on the occasion of the rededication of the temple in Maccabean times.

3 tn Elsewhere the verb דָּלָה (dalah) is used of drawing water from a well (Exod 2:16, 19; Prov 20:5). The psalmist was trapped in the pit leading to Sheol (see v. 3), but the Lord hoisted him up. The Piel stem is used here, perhaps suggesting special exertion on the Lord’s part.

4 tn Or “rejoice.”

5 sn You healed me. Apparently the psalmist was plagued by a serious illness that threatened his life. See Ps 41.

6 tn Or “my life.”

7 tn Heb “you kept me alive from those descending into the pit.” The Hebrew noun בוֹר (bor, “pit, cistern”) is sometimes used of the grave and/or the realm of the dead. The translation follows the consonantal Hebrew text (Kethib); the marginal reading (Qere) has, “you kept me alive so that I did not go down into the pit.”

8 tn A “faithful follower” (חָסִיד) is one who does what is right in God’s eyes and remains faithful to God (see Pss 4:3; 12:1; 16:10; 31:23; 37:28; 86:2; 97:10).

9 tn Heb “to his holy remembrance.” The noun זֵכֵר (zekher, “remembrance”) here refers to the name of the Lord as invoked in liturgy and praise. Cf. Pss 6:5; 97:12.The Lord’s “name” is “holy” in the sense that it is a reminder of his uniqueness and greatness.

10 tn Heb “for [there is] a moment in his anger, [but] life in his favor.” Because of the parallelism with “moment,” some understand חַיִּים (khayyim) in a quantitative sense: “lifetime” (cf. NIV, NRSV). However, the immediate context, which emphasizes deliverance from death (see v. 3), suggests that חַיִּים has a qualitative sense: “physical life” or even “prosperous life” (cf. NEB “in his favour there is life”).

11 tn Heb “in the evening weeping comes to lodge, but at morning a shout of joy.” “Weeping” is personified here as a traveler who lodges with one temporarily.

12 sn In my self-confidence I said… Here the psalmist begins to fill in the background of the crisis referred to in the earlier verses. He had been arrogant and self-confident, so the Lord withdrew his protection and allowed trouble to invade his life (vv. 8-11).

13 tn Heb “in your good favor you caused to stand for my mountain strength.” Apparently this means “you established strength for my mountain” (“mountain” in this case representing his rule, which would be centered on Mt. Zion) or “you established strength as my mountain” (“mountain” in this case being a metaphor for security).

14 tn Heb “you hid your face.” The idiom “hide the face” can mean “ignore” (see Pss 10:11; 13:1; 51:9) or, as here, carry the stronger idea of “reject” (see Ps 88:14).

15 tn The prefixed verbal forms in v. 8 are probably preterites; the psalmist recalls that he prayed in his time of crisis.

16 sn The following two verses (vv. 9-10) contain the prayer (or an excerpt of the prayer) that the psalmist offered to the Lord during his crisis.

17 tn Heb “What profit [is there] in my blood?” “Blood” here represents his life.

18 tn The Hebrew term שָׁחַת (shakhat, “pit”) is often used as a title for Sheol (see Pss 16:10; 49:9; 55:24; 103:4).

19 tn Heb “dust.” The words “of the grave” are supplied in the translation for clarification.

20 tn The rhetorical questions anticipate the answer, “Of course not!”

sn According to the OT, those who descend into the realm of death/Sheol are cut off from God’s mighty deeds and from the worshiping covenant community that experiences divine intervention (Pss 6:5; 88:10-12; Isa 38:18). In his effort to elicit a positive divine response, the psalmist reminds God that he will receive no praise or glory if he allows the psalmist to die. Dead men do not praise God!

21 tn Heb “be a helper to me.”

22 sn Covered me with joy. “Joy” probably stands metonymically for festive attire here.

23 tn Heb “so that”; or “in order that.”

24 tn Heb “glory.” Some view כָבוֹד (khavod, “glory”) here as a metonymy for man’s inner being (see BDB 459 s.v. II כָּבוֹד 5), but it is preferable to emend the form to כְּבֵדִי (kÿvediy, “my liver”). Like the heart, the liver is viewed as the seat of one’s emotions. See also Pss 16:9; 57:9; 108:1, as well as H. W. Wolff, Anthropology of the Old Testament, 64, and M. Dahood, Psalms (AB), 1:90. For an Ugaritic example of the heart/liver as the source of joy, see G. R. Driver, Canaanite Myths and Legends, 47-48: “her [Anat’s] liver swelled with laughter, her heart was filled with joy, the liver of Anat with triumph.” “Heart” is used in the translation above for the sake of English idiom; the expression “my liver sings” would seem odd indeed to the modern reader.

25 tn Or “forever.”


NET Bible® - Psalms 31

Psalms 31

Psalm 311

For the music director; a psalm of David.

31:1 In you, O Lord, I have taken shelter!

Never let me be humiliated!

Vindicate me by rescuing me!2

31:2 Listen to me!3

Quickly deliver me!

Be my protector and refuge,4

a stronghold where I can be safe!5

31:3 For you are my high ridge6 and my stronghold;

for the sake of your own reputation7 you lead me and guide me.8

31:4 You will free me9 from the net they hid for me,

for you are my place of refuge.

31:5 Into your hand I entrust my life;10

you will rescue11 me, O Lord, the faithful God.

31:6 I hate those who serve worthless idols,12

but I trust in the Lord.

31:7 I will be happy and rejoice in your faithfulness,

because you notice my pain

and you are aware of how distressed I am.13

31:8 You do not deliver me over to the power of the enemy;

you enable me to stand14 in a wide open place.

31:9 Have mercy on me, for I am in distress!

My eyes grow dim15 from suffering.16

I have lost my strength.17

31:10 For my life nears its end in pain;

my years draw to a close as I groan.18

My strength fails me because of19 my sin,

and my bones become brittle.20

31:11 Because of all my enemies, people disdain me;21

my neighbors are appalled by my suffering22 –

those who know me are horrified by my condition;23

those who see me in the street run away from me.

31:12 I am forgotten, like a dead man no one thinks about;24

I am regarded as worthless, like a broken jar.25

31:13 For I hear what so many are saying,26

the terrifying news that comes from every direction.27

When they plot together against me,

they figure out how they can take my life.

31:14 But I trust in you, O Lord!

I declare, “You are my God!”

31:15 You determine my destiny!28

Rescue me from the power of my enemies and those who chase me.

31:16 Smile29 on your servant!

Deliver me because of your faithfulness!

31:17 O Lord, do not let me be humiliated,

for I call out to you!

May evil men be humiliated!

May they go wailing to the grave!30

31:18 May lying lips be silenced –

lips31 that speak defiantly against the innocent32

with arrogance and contempt!

31:19 How great is your favor,33

which you store up for your loyal followers!34

In plain sight of everyone you bestow it on those who take shelter35 in you.36

31:20 You hide them with you, where they are safe from the attacks37 of men;38

you conceal them in a shelter, where they are safe from slanderous attacks.39

31:21 The Lord deserves praise40

for he demonstrated his amazing faithfulness to me when I was besieged by enemies.41

31:22 I jumped to conclusions and said,42

“I am cut off from your presence!”43

But you heard my plea for mercy when I cried out to you for help.

31:23 Love the Lord, all you faithful followers44 of his!

The Lord protects those who have integrity,

but he pays back in full the one who acts arrogantly.45

31:24 Be strong and confident,46

all you who wait on the Lord!

Next Chapter


NET Bible® - Psalms 31 Notes

1 sn Psalm 31. The psalmist confidently asks the Lord to protect him. Enemies threaten him and even his friends have abandoned him, but he looks to the Lord for vindication. In vv. 19-24, which were apparently written after the Lord answered the prayer of vv. 1-18, the psalmist thanks the Lord for delivering him.

2 tn Heb “in your vindication rescue me.”

3 tn Heb “turn toward me your ear.”

4 tn Heb “become for me a rocky summit of refuge.”

5 tn Heb “a house of strongholds to deliver me.”

6 sn The metaphor of the high ridge pictures God as a rocky, relatively inaccessible summit, where one would be able to find protection from enemies. See 1 Sam 23:25, 28.

7 tn Heb “name.” The Hebrew term שֵׁם (shem, “name”) refers here to the Lord’s reputation. (The English term “name” is often used the same way.)

8 tn The present translation assumes that the imperfect verbal forms are generalizing, “you lead me and guide me.” Other options are to take them as an expression of confidence about the future, “you will lead me and guide me” (cf. NASB), or as expressing a prayer, “lead me and guide me” (cf. NEB, NIV, NRSV).

9 tn Heb “bring me out.” The translation assumes that the imperfect verbal form expresses the psalmist’s confidence about the future. Another option is to take the form as expressing a prayer, “free me.”

10 tn Heb “my spirit.” The noun רוּחַ (ruakh, “spirit”) here refers to the animating spirit that gives the psalmist life.

11 tn Or “redeem.” The perfect verbal form is understood here as anticipatory, indicating rhetorically the psalmist’s certitude and confidence that God will intervene. The psalmist is so confident of God’s positive response to his prayer that he can describe his deliverance as if it had already happened. Another option is to take the perfect as precative, expressing a wish or request (“rescue me”; cf. NIV). See IBHS 494-95 §30.5.4c, d. However, not all grammarians are convinced that the perfect is used as a precative in biblical Hebrew.

12 tn Heb “the ones who observe vain things of falsehood.” See Jonah 2:9.

13 tn Heb “you know the distresses of my life.”

14 tn Heb “you cause my feet to stand.”

15 tn Or perhaps, “are swollen.”

16 tn Cf. Ps 6:7, which has a similar line.

17 tn Heb “my breath and my stomach [grow weak].” Apparently the verb in the previous line (“grow dim, be weakened”) is to be understood here. The Hebrew term נפשׁ can mean “life,” or, more specifically, “throat, breath.” The psalmist seems to be lamenting that his breathing is impaired because of the physical and emotional suffering he is forced to endure.

18 tn Heb “and my years in groaning.”

19 tn Heb “stumbles in.”

20 tn Heb “grow weak.”

21 tn Heb “because of all my enemies I am a reproach.”

22 tc Heb “and to my neighbors, exceedingly.” If the MT is retained, then these words probably go with what precedes. However the syntactical awkwardness of the text suggests it is textually corrupt. P. C. Craigie (Psalms 1-50 [WBC], 258) suggests that the initial mem (מ) on מְאֹד (me’od, “exceedingly”) be understood as an enclitic mem (ם) which was originally suffixed to the preceding form and then later misinterpreted. The resulting form אֵד (’ed) can then be taken as a defectively written form of אֵיד (’ed, “calamity”). If one follows this emendation, then the text reads literally, “and to my neighbors [I am one who experiences] calamity.” The noun פַחַד (fakhad, “[object of] horror”) occurs in the next line; אֵיד and פַחַד appear in parallelism elsewhere (see Prov 1:26-27).

23 tn Heb “and [an object of ] horror to those known by me.”

24 tn Heb “I am forgotten, like a dead man, from [the] heart.” The “heart” is here viewed as the center of one’s thoughts.

25 tn Heb “I am like a broken jar.” One throws away a broken jar without a second thought because it is considered worthless and useless.

26 tn Heb “the report of many.”

27 tn Heb “the terror from all around.”

28 tn Heb “in your hand [are] my times.”

29 tn Heb “cause your face to shine.”

30 tn The verb יִדְּמוּ (yiddÿmu) is understood as a form of דָּמַם (damam, “wail, lament”). Another option is to take the verb from דָּמַם (“be quiet”; see BDB 198-99 s.v. I דָּמַם), in which case one might translate, “May they lie silent in the grave.”

31 tn Heb “the [ones which].”

32 tn Or “godly.”

33 tn Or “How abundant are your blessings!”

34 tn Heb “for those who fear you.”

35 tn “Taking shelter” in the Lord is an idiom for seeking his protection. Seeking his protection presupposes and even demonstrates the subject’s loyalty to the Lord. In the psalms those who “take shelter” in the Lord are contrasted with the wicked and equated with those who love, fear, and serve the Lord (Pss 2:12; 5:11-12; 34:21-22).

36 tn Heb “you work [your favor] for the ones seeking shelter in you before the sons of men.”

37 tn The noun רֹכֶס (rokhes) occurs only here. Its meaning is debated; some suggest “snare,” while others propose “slander” or “conspiracy.”

38 tn Heb “you hide them in the hiding place of your face from the attacks of man.” The imperfect verbal forms in this verse draw attention to God’s typical treatment of the faithful.

39 tn Heb “you conceal them in a shelter from the strife of tongues.”

40 tn Heb “blessed [be] the Lord.”

41 tn Heb “for he caused his faithfulness to be amazing to me in a besieged city.” The psalmist probably speaks figuratively here. He compares his crisis to being trapped in a besieged city, but the Lord answered his prayer for help. Verses 19-24 were apparently written after the Lord answered the prayer of vv. 1-18.

42 tn Heb “and I, I said in my haste.”

43 tn Heb “from before your eyes.”

44 tn A “faithful follower” (חָסִיד, khasid) is one who does what is right in God’s eyes and remains faithful to God (see Pss 4:3; 12:1; 16:10; 31:23; 37:28; 86:2; 97:10).

45 tn The participial forms in the second and third lines characterize the Lord as one who typically protects the faithful and judges the proud.

46 tn Heb “be strong and let your heart[s] be confident.”


NET Bible® - Psalms 32

Psalms 32

Psalm 321

By David; a well-written song.2

32:1 How blessed3 is the one whose rebellious acts are forgiven,4

whose sin is pardoned!5

32:2 How blessed is the one6 whose wrongdoing the Lord does not punish,7

in whose spirit there is no deceit.8

32:3 When I refused to confess my sin,9

my whole body wasted away,10

while I groaned in pain all day long.

32:4 For day and night you tormented me;11

you tried to destroy me12 in the intense heat13 of summer.14 (Selah)

32:5 Then I confessed my sin;

I no longer covered up my wrongdoing.

I said, “I will confess15 my rebellious acts to the Lord.”

And then you forgave my sins.16 (Selah)

32:6 For this reason every one of your faithful followers17 should pray to you

while there is a window of opportunity.18

Certainly19 when the surging water20 rises,

it will not reach them.21

32:7 You are my hiding place;

you protect me from distress.

You surround me with shouts of joy from those celebrating deliverance.22 (Selah)

32:8 I will instruct and teach you23 about how you should live.24

I will advise you as I look you in the eye.25

32:9 Do not be26 like an unintelligent horse or mule,27

which will not obey you

unless they are controlled by a bridle and bit.28

32:10 An evil person suffers much pain,29

but the Lord’s faithfulness overwhelms the one who trusts in him.30

32:11 Rejoice in the Lord and be happy, you who are godly!

Shout for joy, all you who are morally upright!31

Next Chapter


NET Bible® - Psalms 32 Notes

1 sn Psalm 32. The psalmist recalls the agony he experienced prior to confessing his sins and affirms that true happiness comes when one’s sins are forgiven. He then urges others not to be stubborn, but to turn to God while forgiveness is available, for God extends his mercy to the repentant, while the wicked experience nothing but sorrow.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. The word is derived from a verb meaning “to be prudent; to be wise.” Various options are: “a contemplative song,” “a song imparting moral wisdom,” or “a skillful [i.e., well-written] song.” The term occurs in the superscriptions of Pss 32, 42, 44, 45, 52-55, 74, 78, 88, 89, and 142, as well as in Ps 47:7.

3 tn The Hebrew noun is an abstract plural. The word often refers metonymically to the happiness that God-given security and prosperity produce (see Pss 1:1, 3; 2:12; 34:9; 41:1; 65:4; 84:12; 89:15; 106:3; 112:1; 127:5; 128:1; 144:15). Here it refers to the relief that one experiences when one’s sins are forgiven.

4 tn Heb “lifted up.”

5 tn Heb “covered over.”

6 tn Heb “man.” The word choice reflects the perspective of the psalmist, who is male. The principle of the psalm is certainly applicable to all people, regardless of their gender or age. To facilitate modern application, the gender and age specific “man” has been translated with the more neutral “one.”

7 tn Heb “blessed [is] the man to whom the Lord does not impute wrongdoing.”

8 sn In whose spirit there is no deceit. The point is not that the individual is sinless and pure. In this context, which focuses on confession and forgiveness of sin, the psalmist refers to one who refuses to deny or hide his sin, but instead honestly confesses it to God.

9 tn Heb “when I was silent.”

10 tn Heb “my bones became brittle.” The psalmist pictures himself as aging and growing physically weak. Trying to cover up his sin brought severe physical consequences.

11 tn Heb “your hand was heavy upon me.”

12 tc Heb “my [?] was turned.” The meaning of the Hebrew term לְשַׁד (lÿshad) is uncertain. A noun לָשָׁד (lashad, “cake”) is attested in Num 11:8, but it would make no sense to understand that word in this context. It is better to emend the form to לְשֻׁדִּי (lÿshuddiy, “to my destruction”) and understand “your hand” as the subject of the verb “was turned.” In this case the text reads, “[your hand] was turned to my destruction.” In Lam 3:3 the author laments that God’s “hand” was “turned” (הָפַךְ, hafakh) against him in a hostile sense.

sn You tried to destroy me. The psalmist’s statement reflects his perspective. As far as he was concerned, it seemed as if the Lord was trying to kill him.

13 tn The translation assumes that the plural form indicates degree. If one understands the form as a true plural, then one might translate, “in the times of drought.”

14 sn Summer. Perhaps the psalmist suffered during the hot season and perceived the very weather as being an instrument of divine judgment. Another option is that he compares his time of suffering to the uncomfortable and oppressive heat of summer.

15 tn The Hiphil of ידה normally means “give thanks, praise,” but here, as in Prov 28:13, it means “confess.”

16 tn Heb “the wrongdoing of my sin.” By joining synonyms for “sin” in this way, the psalmist may be emphasizing the degree of his wrongdoing.

17 tn A “faithful follower” (חָסִיד, khasid) is one who does what is right in God’s eyes and remains faithful to God (see Pss 4:3; 12:1; 18:25; 31:23; 37:28; 86:2; 97:10).

18 tn Heb “at a time of finding.” This may mean, “while there is time to ‘find’ [the Lord]” and seek his forgiveness (cf. NIV). Some emend the text by combining מְצֹא (mÿtso’, “finding”) with the following term רַק (raq, “only, surely”) and read either ר[וֹ]מָצ (matsor, “distress”; see Ps 31:22) or ק[וֹ]מָצ (matsoq, “hardship”; see Ps 119:143). In this case, one may translate “in a time of distress/hardship” (cf. NEB, NRSV).

19 tn The Hebrew term רַק (raq) occasionally has an asseverative force.

20 sn The surging water is here a metaphor for trouble that endangers one’s life.

21 tn Heb “him.” The translation uses the plural “them” to agree with the plural “every one of your faithful followers” in the first line of v. 6.

22 tn Heb “[with] shouts of joy of deliverance you surround me.”

23 tn The second person pronominal forms in this verse are singular. The psalmist addresses each member of his audience individually (see also the note on the word “eye” in the next line). A less likely option (but one which is commonly understood) is that the Lord addresses the psalmist in vv. 8-9 (cf. NASB “I will instruct you and teach you…I will counsel you with My eye upon you”).

24 tn Heb “I will instruct you and I will teach you in the way [in] which you should walk.”

25 tn Heb “I will advise, upon you my eye,” that is, “I will offer advice [with] my eye upon you.” In 2 Chr 20:12 the statement “our eye is upon you” means that the speakers are looking to the Lord for intervention. Here the expression “my eye upon you” may simply mean that the psalmist will teach his pupils directly and personally.

26 tn The verb form is plural (i.e., “do not all of you be”); the psalmist addresses the whole group.

27 tn Heb “like a horse, like a mule without understanding.”

28 tn Heb “with a bridle and bit, its [?] to hold, not to come near to you.” The meaning of the Hebrew noun עֲדִי (’adiy) is uncertain. Normally the word refers to “jewelry,” so some suggest the meaning “trappings” here (cf. NASB). Some emend the form to לְחֵיהֶם (lÿkhehem, “their jawbones”) but it is difficult to see how the present Hebrew text, even if corrupt, could have derived from this proposed original reading. P. C. Craigie (Psalms 1-50 [WBC], 265) takes the form from an Arabic root and translates “whose gallop.” Cf. also NRSV “whose temper must be curbed.”

29 tn Heb “many [are the] pains of evil [one].” The singular form is representative here; the typical evildoer, representative of the larger group of wicked people, is in view.

30 tn Heb “but the one who trusts in the Lord, faithfulness surrounds him.”

31 tn Heb “all [you] pure of heart.” The “heart” is here viewed as the seat of one’s moral character and motives. The “pure of heart” are God’s faithful followers who trust in and love the Lord and, as a result, experience his deliverance (see Pss 7:10; 11:2; 36:10; 64:10; 94:15; 97:11).


NET Bible® - Psalms 33

Psalms 33

Psalm 331

33:1 You godly ones, shout for joy because of the Lord!

It is appropriate for the morally upright to offer him praise.

33:2 Give thanks to the Lord with the harp!

Sing to him to the accompaniment of a ten-stringed instrument!

33:3 Sing to him a new song!2

Play skillfully as you shout out your praises to him!3

33:4 For4 the Lord’s decrees5 are just,6

and everything he does is fair.7

33:5 The Lord promotes8 equity and justice;

the Lord’s faithfulness extends throughout the earth.9

33:6 By the Lord’s decree10 the heavens were made;

by a mere word from his mouth all the stars in the sky were created.11

33:7 He piles up the water of the sea;12

he puts the oceans13 in storehouses.

33:8 Let the whole earth fear14 the Lord!

Let all who live in the world stand in awe of him!

33:9 For he spoke, and it15 came into existence,

he issued the decree,16 and it stood firm.

33:10 The Lord frustrates17 the decisions of the nations;

he nullifies the plans18 of the peoples.

33:11 The Lord’s decisions stand forever;

his plans abide throughout the ages.19

33:12 How blessed20 is the nation whose God is the Lord,

the people whom he has chosen to be his special possession.21

33:13 The Lord watches22 from heaven;

he sees all people.23

33:14 From the place where he lives he looks carefully

at all the earth’s inhabitants.

33:15 He is the one who forms every human heart,24

and takes note of all their actions.

33:16 No king is delivered by his vast army;

a warrior is not saved by his great might.

33:17 A horse disappoints those who trust in it for victory;25

despite its great strength, it cannot deliver.

33:18 Look, the Lord takes notice of his loyal followers,26

those who wait for him to demonstrate his faithfulness27

33:19 by saving their lives from death28

and sustaining them during times of famine.29

33:20 We30 wait for the Lord;

he is our deliverer31 and shield.32

33:21 For our hearts rejoice in him,

for we trust in his holy name.

33:22 May we experience your faithfulness, O Lord,33

for34 we wait for you.

Next Chapter


NET Bible® - Psalms 33 Notes

1 sn Psalm 33. In this hymn the psalmist praises the Lord as the sovereign creator and just ruler of the world who protects and vindicates those who fear him.

2 sn A new song is appropriate because the Lord is constantly intervening in the lives of his people in fresh and exciting ways.

3 tn Heb “play skillfully with a loud shout.”

4 sn For the Lord’s decrees are just… After the call to praise (vv. 1-3), the psalmist now gives a series of reasons why the Lord is worthy of praise.

5 tn Heb “word.” In this context, which depicts the Lord as the sovereign creator and ruler of the world, the Lord’s “word” refers to the decrees whereby he governs his dominion.

6 tn Or “upright.”

7 tn Heb “and all his work [is] in faithfulness.”

8 tn Heb “loves.” The verb “loves” is here metonymic; the Lord’s commitment to principles of equity and justice causes him to actively promote these principles as he governs the world.

9 tn Heb “fills the earth.”

10 tn Heb “word.”

11 tn Heb “and by the breath of his mouth all their host.” The words “were created” are added in the translation for stylistic reasons; they are understood by ellipsis (note “were made” in the preceding line). The description is consistent with Gen 1:16, which indicates that God spoke the heavenly luminaries into existence.

12 tn Heb “[he] gathers like a pile the waters of the sea.” Some prefer to emend נֵד (ged, “heap, pile”; cf. NASB) to נֹד (nod, “bottle”; cf. NRSV; NIV “into jars”), but “pile” is used elsewhere to describe water that the Lord confines to one place (Exod 15:8; Josh 3:13, 16; Ps 78:13). This verse appears to refer to Gen 1:9, where God decrees that the watery deep be gathered to one place so that dry land might appear. If so, the participles in this and the following line depict this action with special vividness, as if the reader were present on the occasion. Another option is that the participles picture the confinement of the sea to one place as an ongoing divine activity.

13 tn Or “watery depths.” The form תְּהוֹמוֹת (tÿhomot, “watery depths”) is the plural form of תְּהוֹם (tÿhom, “great deep”; see Gen 1:2).

14 tn In this context “fear” probably means “to demonstrate respect for the Lord’s power and authority by worshiping him and obeying his commandments.”

15 tn That is, “all the earth” in the first line of v. 8. The apparent antecedent of the masculine subject of the verbs in v. 9 (note וַיֶּהִי [vayyehiy] and וַיַּעֲמֹד [vayya’amod]) is “earth” or “world,” both of which are feminine nouns. However, כָּל (kol, “all”) may be the antecedent, or the apparent lack of agreement may be explained by the collective nature of the nouns involved here (see GKC 463 §145.e).

16 tn Heb “he commanded.”

17 tn Heb “breaks” or “destroys.” The Hebrew perfect verbal forms here and in the next line generalize about the Lord’s activity.

18 tn Heb “thoughts.”

19 tn Heb “the thoughts of his heart for generation to generation.” The verb “abides” is supplied in the translation. The Lord’s “decisions” and “plans” here refer to his decrees and purposes.

20 tn The Hebrew noun is an abstract plural. The word often refers metonymically to the happiness that God-given security and prosperity produce (see Pss 1:1; 2:12; 34:9; 41:1; 65:4; 84:12; 89:15; 106:3; 112:1; 127:5; 128:1; 144:15).

21 tn Heb “inheritance.”

22 tn The Hebrew perfect verbal forms in v. 13 state general facts.

23 tn Heb “all the sons of men.”

24 tn Heb “the one who forms together their heart[s].” “Heart” here refers to human nature, composed of intellect, emotions and will. The precise force of יָחַד (yakhad, “together”) is unclear here. The point seems to be that the Lord is the creator of every human being.

25 tn Heb “a lie [is] the horse for victory.”

26 tn Heb “look, the eye of the Lord [is] toward the ones who fear him.” The expression “the eye…[is] toward” here indicates recognition and the bestowing of favor. See Ps 34:15. The one who fears the Lord respects his sovereignty and obeys his commandments. See Ps 128:1; Prov 14:2.

27 tn Heb “for the ones who wait for his faithfulness.”

28 tn Heb “to save from death their live[s].”

29 tn Heb “and to keep them alive in famine.”

30 tn Or “our lives.” The suffixed form of נֶפֶשׁ (nefesh, “being, life”) is often equivalent to a pronoun in poetic texts.

31 tn Or “[source of] help.”

32 tn Or “protector.”

33 tn Heb “let your faithfulness, O Lord, be on us.”

34 tn Or “just as.”


NET Bible® - Psalms 34

Psalms 34

Psalm 341

Written by David, when he pretended to be insane before Abimelech, causing the king to send him away.2

34:1 I will praise3 the Lord at all times;

my mouth will continually praise him.4

34:2 I will boast5 in the Lord;

let the oppressed hear and rejoice!6

34:3 Magnify the Lord with me!

Let’s praise7 his name together!

34:4 I sought the Lord’s help8 and he answered me;

he delivered me from all my fears.

34:5 Those who look to him for help are happy;

their faces are not ashamed.9

34:6 This oppressed man cried out and the Lord heard;

he saved him10 from all his troubles.

34:7 The Lord’s angel camps around

the Lord’s11 loyal followers12 and delivers them.13

34:8 Taste14 and see that the Lord is good!

How blessed15 is the one16who takes shelter in him!17

34:9 Remain loyal to18 the Lord, you chosen people of his,19

for his loyal followers20 lack nothing!

34:10 Even young lions sometimes lack food and are hungry,

but those who seek the Lord lack no good thing.

34:11 Come children! Listen to me!

I will teach you what it means to fear the Lord.21

34:12 Do you want to really live?22

Would you love to live a long, happy life?23

34:13 Then make sure you don’t speak evil words24

or use deceptive speech!25

34:14 Turn away from evil and do what is right!26

Strive for peace and promote it!27

34:15 The Lord pays attention to the godly

and hears their cry for help.28

34:16 But the Lord opposes evildoers

and wipes out all memory of them from the earth.29

34:17 The godly30 cry out and the Lord hears;

he saves them from all their troubles.31

34:18 The Lord is near the brokenhearted;

he delivers32 those who are discouraged.33

34:19 The godly34 face many dangers,35

but the Lord saves36 them37 from each one of them.

34:20 He protects38 all his bones;39

not one of them is broken.40

34:21 Evil people self-destruct;41

those who hate the godly are punished.42

34:22 The Lord rescues his servants;43

all who take shelter in him escape punishment.44

Next Chapter


NET Bible® - Psalms 34 Notes

1 sn Psalm 34. In this song of thanksgiving the psalmist praises God for delivering him from distress. He encourages others to be loyal to the Lord, tells them how to please God, and assures them that the Lord protects his servants. The psalm is an acrostic; vv. 1-21 begin with successive letters of the Hebrew alphabet. (Verse 6 begins with the letter he (ה) and v. 7 with the letter zayin (ז). The letter vav (ו), which comes between ה and ז, seems to be omitted, although it does appear at the beginning of v. 6b. The final verse of the psalm, which begins with the letter pe (פ), is outside the acrostic scheme.

2 tn Heb “By David, when he changed his sense before Abimelech and he drove him away and he went.”

sn Pretended to be insane. The psalm heading appears to refer to the account in 1 Sam 21:10-15 which tells how David, fearful that King Achish of Gath might kill him, pretended to be insane in hopes that the king would simply send him away. The psalm heading names the king Abimelech, not Achish, suggesting that the tradition is confused on this point. However, perhaps “Abimelech” was a royal title, rather than a proper name. See P. C. Craigie, Psalms 1-50 (WBC), 278.

3 tn Heb “bless.”

4 tn Heb “continually [will] his praise [be] in my mouth.”

5 tn Heb “my soul will boast”; or better, “let my soul boast.” Following the cohortative form in v. 1, it is likely that the prefixed verbal form here is jussive.

6 tn The two prefixed verbal forms in this verse are best taken as jussives, for the psalmist is calling his audience to worship (see v. 3).

7 tn Or “exalt.”

8 tn Heb “I sought the Lord.”

9 tc Heb “they look to him and are radiant and their faces are not ashamed.” The third person plural subject (“they”) is unidentified; there is no antecedent in the Hebrew text. For this reason some prefer to take the perfect verbal forms in the first line as imperatives, “look to him and be radiant” (cf. NEB, NRSV). Some medieval Hebrew mss and other ancient witnesses (Aquila, the Syriac, and Jerome) support an imperatival reading for the first verb. In the second line some (with support from the LXX and Syriac) change “their faces” to “your faces,” which allows one to retain more easily the jussive force of the verb (suggested by the preceding אַל [’al]): “do not let your faces be ashamed.” It is probable that the verbal construction in the second line is rhetorical, expressing the conviction that the action in view cannot or should not happen. See GKC 322 §109.e.

10 tn The pronoun refers back to “this oppressed man,” namely, the psalmist.

11 tn Heb “his”; the referent (the Lord) has been specified in the translation for clarity.

12 tn Heb “those who fear him.”

13 tn The prefixed verb with vav (ו) consecutive here carries the same generalizing force as the active participle in the first line. See GKC 329 §111.u.

14 tn This verb is normally used of tasting or savoring food. The metaphor here appears to compare the Lord to a tasty meal.

15 tn The Hebrew noun is an abstract plural. The word often refers metonymically to the happiness that God-given security and prosperity produce (see Pss 1:1, 3; 2:12; 41:1; 65:4; 84:12; 89:15; 106:3; 112:1; 127:5; 128:1; 144:15).

16 tn Heb “man.” The principle of the psalm is certainly applicable to all people, regardless of their gender or age. To facilitate modern application, we translate the gender and age specific “man” with the more neutral “one.”

17 tn “Taking shelter” in the Lord is an idiom for seeking his protection. Seeking his protection presupposes and even demonstrates the subject’s loyalty to the Lord. In the psalms those who “take shelter” in the Lord are contrasted with the wicked and equated with those who love, fear, and serve the Lord (Pss 2:12; 5:11-12; 31:17-20; 34:21-22).

18 tn Heb “fear.”

19 tn Heb “O holy ones of his.”

20 tn Heb “those who fear him.”

21 tn Heb “the fear of the Lord I will teach you.” In vv. 13-14 the psalmist explains to his audience what it means to “fear” the Lord.

22 tn Heb “Who is the man who desires life?” The rhetorical question is used to grab the audience’s attention. “Life” probably refers here to quality of life, not just physical existence or even duration of life. See the following line.

23 tn Heb “[Who] loves days to see good?”

24 tn Heb “guard your tongue from evil.”

25 tn Heb “and your lips from speaking deception.”

26 tn Or “do good.”

27 tn Heb “seek peace and pursue it.”

28 tn Heb “the eyes of the Lord [are] toward the godly, and his ears [are] toward their cry for help.”

29 tn Heb “the face of the Lord [is] against the doers of evil to cut off from the earth memory of them.”

30 tn Heb “they” (i.e., the godly mentioned in v. 15).

31 tn The three perfect verbal forms are taken in a generalizing sense in v. 17 and translated with the present tense (note the generalizing mood of vv. 18-22).

32 tn The Hebrew imperfect verbal form highlights the generalizing statement and draws attention to the fact that the Lord typically delivers the oppressed and needy.

33 tn Heb “the crushed in spirit.”

34 tn The Hebrew text uses the singular form; the representative or typical godly person is envisioned.

35 tn Or “trials.”

36 tn The Hebrew imperfect verbal form highlights the generalizing statement and draws attention to the fact that the Lord typically delivers the godly.

37 tn Heb “him,” agreeing with the singular form in the preceding line.

38 tn The Hebrew participial form suggests such protection is characteristic.

39 tn That is, he protects the godly from physical harm.

40 sn Not one of them is broken. The author of the Gospel of John saw a fulfillment of these words in Jesus’ experience on the cross (see John 19:31-37), for the Roman soldiers, when they saw that Jesus was already dead, did not break his legs as was customarily done to speed the death of crucified individuals. John’s use of the psalm seems strange, for the statement in its original context suggests that the Lord protects the godly from physical harm. Jesus’ legs may have remained unbroken, but he was brutally and unjustly executed by his enemies. John seems to give the statement a literal sense that is foreign to its original literary context by applying a promise of divine protection to a man who was seemingly not saved by God. However, John saw in this incident a foreshadowing of Jesus’ ultimate deliverance and vindication. His unbroken bones were a reminder of God’s commitment to the godly and a sign of things to come. Jesus’ death on the cross was not the end of the story; God vindicated him, as John goes on to explain in the following context (John 19:38-20:18).

41 tn Heb “evil kills the wicked [one].” The singular form is representative; the typical evil person is envisioned. The Hebrew imperfect verbal form draws attention to the typical nature of the action.

42 tn Heb “are guilty,” but the verb is sometimes used metonymically with the meaning “to suffer the consequences of guilt,” the effect being substituted for the cause.

43 tn Heb “redeems the life of his servants.” The Hebrew participial form suggests such deliverance is characteristic.

44 tn “Taking shelter” in the Lord is an idiom for seeking his protection. Seeking his protection presupposes and even demonstrates the subject’s loyalty to the Lord. In the psalms those who “take shelter” in the Lord are contrasted with the wicked and equated with those who love, fear, and serve the Lord (Pss 2:12; 5:11-12; 31:19).


NET Bible® - Psalms 35

Psalms 35

Psalm 351

By David.

35:1 O Lord, fight2 those who fight with me!

Attack those who attack me!

35:2 Grab your small shield and large shield,3

and rise up to help me!

35:3 Use your spear and lance4 against5 those who chase me!

Assure me with these words:6 “I am your deliverer!”

35:4 May those who seek my life be embarrassed and humiliated!

May those who plan to harm me be turned back and ashamed!7

35:5 May they be8 like wind-driven chaff,

as the Lord’s angel9 attacks them!10

35:6 May their path be11 dark and slippery,

as the Lord’s angel chases them!

35:7 I did not harm them, but they hid a net to catch me

and dug a pit to trap me.12

35:8 Let destruction take them by surprise!13

Let the net they hid catch them!

Let them fall into destruction!14

35:9 Then I will rejoice in the Lord

and be happy because of his deliverance.15

35:10 With all my strength I will say,16

“O Lord, who can compare to you?

You rescue17 the oppressed from those who try to overpower them;18

the oppressed and needy from those who try to rob them.”19

35:11 Violent men perjure themselves,20

and falsely accuse me.21

35:12 They repay me evil for the good I have done;22

I am overwhelmed with sorrow.23

35:13 When they were sick, I wore sackcloth,24

and refrained from eating food.25

(If I am lying, may my prayers go unanswered!)26

35:14 I mourned for them as I would for a friend or my brother.27

I bowed down28 in sorrow as if I were mourning for my mother.29

35:15 But when I stumbled, they rejoiced and gathered together;

they gathered together to ambush me.30

They tore at me without stopping to rest.31

35:16 When I tripped, they taunted me relentlessly,32

and tried to bite me.33

35:17 O Lord, how long are you going to just stand there and watch this?34

Rescue35 me36 from their destructive attacks;

guard my life37 from the young lions!

35:18 Then I will give you thanks in the great assembly;38

I will praise you before a large crowd of people!39

35:19 Do not let those who are my enemies for no reason40 gloat41 over me!

Do not let those who hate me without cause carry out their wicked schemes!42

35:20 For they do not try to make peace with others,43

but plan ways to deceive those who are unsuspecting.44

35:21 They are ready to devour me;45

they say, “Aha! Aha! We’ve got you!”46

35:22 But you take notice,47 Lord!

O Lord, do not remain far away from me!

35:23 Rouse yourself, wake up48 and vindicate me!49

My God and Lord, defend my just cause!50

35:24 Vindicate me by your justice, O Lord my God!

Do not let them gloat51 over me!

35:25 Do not let them say to themselves,52 “Aha! We have what we wanted!”53

Do not let them say, “We have devoured him!”

35:26 May those who want to harm me be totally embarrassed and ashamed!54

May those who arrogantly taunt me be covered with shame and humiliation!55

35:27 May those who desire my vindication shout for joy and rejoice!

May they continually say,56 “May the Lord be praised,57 for he wants his servant to be secure.”58

35:28 Then I will tell others about your justice,59

and praise you all day long.60

Next Chapter


NET Bible® - Psalms 35 Notes

1 sn Psalm 35. The author, who faces ruthless enemies who seek his life for no reason, begs the Lord to fight his battles for him and to vindicate him by annihilating his adversaries.

2 tn Or “contend.”

3 tn Two different types of shields are mentioned here. See also Ezek 38:4. Many modern translations render the first term (translated here “small shield”) as “buckler” (cf. NASB “buckler and shield”; the order is often reversed in the translation, apparently for stylistic reasons: cf. NEB, NIV, NRSV “shield and buckler”). The English term “buckler,” referring to a small round shield held on the arm to protect the upper body, is unfamiliar to many modern readers, so the term “small shield” was used in the present translation for clarity.

4 tn Or “javelin.” On the meaning of this word, which occurs only here in the Hebrew Bible, see M. Dahood, Psalms (AB), 1:210-11.

5 tn Heb “draw out spear and lance to meet.”

6 tn Heb “say to me,” or “say to my soul.”

7 tn The four prefixed verbal forms in this verse are understood as jussives. The psalmist is calling judgment down on his enemies. See also the distinct jussive form in v. 6.

8 tn The prefixed verbal form is taken as a jussive. See v. 4.

9 sn See the mention of the Lord’s angel in Ps 34:7.

10 tn Heb “as the Lord’s angel pushes [them].”

11 tn The prefixed verbal form is distinctly jussive, indicating this is a prayer.

12 tc Heb “for without cause they hid for me a pit of their net, without cause they dug for my life.” It appears that the words “pit” and “net” have been transposed. “Net” goes with the verb “hid” in the first line (see v. 8, as well as Pss 9:15; 31:4), while “pit” goes with the verb “dug” in the second line (see Ps 7:15).

13 tn Heb “let destruction [which] he does not know come to him.” The singular is used of the enemy in v. 8, probably in a representative or collective sense. The psalmist has more than one enemy, as vv. 1-7 make clear.

14 tn The psalmist’s prayer for his enemies’ demise continues. See vv. 4-6.

15 tn Heb “then my soul will rejoice in the Lord and be happy in his deliverance.”

16 tn Heb “all my bones will say.”

17 tn Heb “[the one who] rescues.” The substantival participle in the Hebrew text characterizes God as one who typically rescues the oppressed.

18 tn Heb “from [the one who is] too strong for him.” The singular forms are used in a representative sense. The typical oppressed individual and typical oppressor are in view.

19 tn Heb “the oppressed [one] and needy [one] from [the one who] robs him.” As in the previous line, the singular forms are used in a representative sense.

20 tn Heb “witnesses of violence rise up.”

21 tn Heb “[that] which I do not know they ask me.”

22 tn Heb “they repay me evil instead of good.”

23 tn Heb “[there is] bereavement to my soul.”

24 tn Heb “as for me, when they were sick, my clothing was sackcloth.” Sackcloth was worn by mourners. When the psalmist’s enemies were sick, he was sorry for their misfortune and mourned for them.

25 sn Fasting was also a practice of mourners. By refraining from normal activities, such as eating food, the mourner demonstrated the sincerity of his sorrow.

26 tn Heb “and my prayer upon my chest will return.” One could translate, “but my prayer was returning upon my chest,” but the use of the imperfect verbal form sets this line apart from the preceding and following lines (vv. 13a, 14), which use the perfect to describe the psalmist’s past actions.

27 tn Heb “like a friend, like a brother to me I walked about.”

28 sn I bowed down. Bowing down was a posture for mourning. See Ps 38:6.

29 tn Heb “like mourning for a mother [in] sorrow I bowed down.”

30 tn Heb “they gathered together against me, stricken [ones], and I did not know.” The Hebrew form נֵכִים (nekhim, “stricken ones” ?) is problematic. Some suggest an emendation to נָכְרִים[כְ] (kÿnokhÿrim, “foreigners”) or “like foreigners,” which would fit with what follows, “[like] foreigners that I do not recognize.” Perhaps the form should be read as a Qal active participle, נֹכִים (nokhim, “ones who strike”) from the verbal root נָכָה (nakhah, “to strike”). The Qal of this verb is unattested in biblical Hebrew, but the peal (basic) stem appears in Old Aramaic (J. Fitzmyer, The Aramaic Inscriptions of Sefire [BibOr], 114; DNWSI 1:730.) In this case one might translate, “attackers gathered together against me though I was not aware of it” (cf. NASB “smiters”; NEB, NRSV “ruffians”; NIV “attackers”).

31 tn Heb “they tore and did not keep quiet.” By using the verb “tear,” the psalmist likens his enemies to a wild animal (see Hos 13:8). In v. 17 he compares them to hungry young lions.

32 tc The MT reads “as profane [ones] of mockers of food,” which is nonsensical. The present translation assumes (1) an emendation of בְּחַנְפֵי (bÿkhanfey, “as profane men”) to בְּחַנְפִי (bekhanfiy, “when I tripped”; preposition + Qal infinitive construct from II חָנַף [“limp”] + first common singular pronominal suffix) and (2) an emendation of לַעֲגֵי מָעוֹג (la’agey ma’og, “mockers of food”) to עָגוּ[ם]לַעְגָּ (la’gam ’agu, “[with] taunting they taunted”; masculine plural noun with enclitic mem + Qal perfect third common plural from לַּעַג [la’ag, “taunt”]).

33 tn Heb “gnashing at me with their teeth.” The infinitive absolute adds a complementary action – they gnashed with their teeth as they taunted.

34 tn Heb “O Lord, how long will you see?”

35 tn Heb “bring back, restore.”

36 tn Or “my life.”

37 tn Heb “my only one.” The psalmist may mean that his life is precious, or that he feels isolated and alone (see Ps 22:20). The verb “guard” is supplied in the translation, because the verb “rescue” is understood by ellipsis (see the previous line).

38 sn The great assembly is also mentioned in Ps 22:25.

39 tn Heb “among numerous people.”

40 tn Heb “[with] a lie.” The Hebrew noun שֶׁקֶר (sheqer, “lie”) is used here as an adverb, “falsely, wrongfully” (see Ps 38:19).

41 tn Heb “rejoice.”

42 tn Heb “[do not let] those who hate me without cause pinch [i.e., wink] an eye.” The negative particle is understood in the second line by ellipsis (see the preceding line). In the Book of Proverbs “winking an eye” is associated with deceit and trickery (see 6:13; 10:10; 16:30).

43 tn Heb “for they do not speak peace.”

44 tn Heb “but against the quiet ones of the land words of deceit they plan.” The imperfect verbal forms in v. 20 highlight their characteristic behavior.

45 tn Heb “and they cause their mouth to be wide against me.” The prefixed verbal form with vav (ו) consecutive here carries on the generalizing mood of the previous verse. For other examples of this use of the prefixed verbal form with vav consecutive, see GKC 329 §111.t.

46 tn Heb “our eye sees.” Apparently this is an idiom meaning to “look in triumph” or “gloat over” (see Ps 54:7).

47 tn Heb “you see, O Lord.” There is a deliberate play on words. In v. 21 the enemies say, “our eye sees,” but the psalmist is confident that the Lord “sees” as well, so he appeals to him for help (see also v. 17).

48 sn Though he is confident that the Lord is aware of his situation (see v. 22a), the psalmist compares the Lord’s inactivity to sleep and urges him to wake up.

49 tn Heb “for my justice.”

50 tn Heb “for my cause.”

51 tn Heb “rejoice.”

52 tn Heb “in their heart[s].”

53 tn Heb “Aha! Our desire!” The “desire” of the psalmist’s enemies is to triumph over him.

54 tn Heb “may they be embarrassed and ashamed together, the ones who rejoice over my harm.”

55 tn Heb “may they be clothed with shame and humiliation, the ones who magnify [themselves] against me.” The prefixed verbal forms in v. 26 are understood as jussives (see vv. 24b-25, where the negative particle אַל (’al) appears before the prefixed verbal forms, indicating they are jussives). The psalmist is calling down judgment on his enemies.

56 tn The prefixed verbal forms in v. 27a are understood as jussives (see vv. 24b-26).

57 tn The prefixed verbal form is taken as a jussive, “may the Lord be magnified [in praise].” Another option is to take the verb as an imperfect, “the Lord is great.”

58 tn Heb “the one who desires the peace of his servant.”

59 tn Heb “and my tongue will proclaim your justice.”

60 tn Heb “all the day your praise.” The verb “proclaim” is understood by ellipsis in the second line (see the previous line).


NET Bible® - Psalms 36

Psalms 36

Psalm 361

For the music director; written by the Lord’s servant, David; an oracle.2

36:1 An evil man is rebellious to the core.3

He does not fear God,4

36:2 for he is too proud

to recognize and give up his sin.5

36:3 The words he speaks are sinful and deceitful;

he does not care about doing what is wise and right.6

36:4 He plans ways to sin while he lies in bed;

he is committed to a sinful lifestyle;7

he does not reject what is evil.8

36:5 O Lord, your loyal love reaches to the sky;9

your faithfulness to the clouds.10

36:6 Your justice is like the highest mountains,11

your fairness like the deepest sea;

you preserve12 mankind and the animal kingdom.13

36:7 How precious14 is your loyal love, O God!

The human race finds shelter under your wings.15

36:8 They are filled with food from your house,

and you allow them to drink from the river of your delicacies.

36:9 For you are the one who gives

and sustains life.16

36:10 Extend17 your loyal love to your faithful followers,18

and vindicate19 the morally upright!20

36:11 Do not let arrogant men overtake me,

or let evil men make me homeless!21

36:12 I can see the evildoers! They have fallen!22

They have been knocked down and are unable to get up!23

Next Chapter


NET Bible® - Psalms 36 Notes

1 sn Psalm 36. Though evil men plan to harm others, the psalmist is confident that the Lord is the just ruler of the earth who gives and sustains all life. He prays for divine blessing and protection and anticipates God’s judgment of the wicked.

2 tn In the Hebrew text the word נאם (“oracle”) appears at the beginning of the next verse (v. 2 in the Hebrew text because the superscription is considered v. 1). The resulting reading, “an oracle of rebellion for the wicked [is] in the midst of my heart” (cf. NIV) apparently means that the psalm, which foresees the downfall of the wicked, is a prophetic oracle about the rebellion of the wicked which emerges from the soul of the psalmist. One could translate, “Here is a poem written as I reflected on the rebellious character of evil men.” Another option, followed in the translation above, is to attach נאם (nÿ’um, “oracle”) with the superscription. For another example of a Davidic poem being labeled an “oracle,” see 2 Sam 23:1.

3 tn Heb “[the] rebellion of an evil man [is] in the midst of my heart.” The translation assumes a reading “in the midst of his heart” (i.e., “to the core”) instead of “in the midst of my heart,” a change which finds support in a a few medieval Hebrew mss, the Hebrew text of Origen’s Hexapla, and the Syriac.

4 tn Heb “there is no dread of God before his eyes.” The phrase “dread of God” refers here to a healthy respect for God which recognizes that he will punish evil behavior.

5 tn Heb “for it causes to be smooth to him in his eyes to find his sin to hate.” The meaning of the Hebrew text is unclear. Perhaps the point is this: His rebellious attitude makes him reject any notion that God will hold him accountable. His attitude also prevents him from recognizing and repudiating his sinful ways.

6 tn Heb “he ceases to exhibit wisdom to do good.” The Hiphil forms are exhibitive, indicating the outward expression of an inner attitude.

7 tn Heb “he takes a stand in a way [that is] not good.” The word “way” here refers metaphorically to behavior or life style.

8 tn The three imperfect verbal forms in v. 4 highlight the characteristic behavior of the typical evildoer.

9 tn Heb “[is] in the heavens.”

10 sn The Lord’s loyal love/faithfulness is almost limitless. He is loyal and faithful to his creation and blesses mankind and the animal kingdom with physical life and sustenance (vv. 6-9).

11 tn Heb “mountains of God.” The divine name אֵל (’el, “God”) is here used in an idiomatic manner to indicate the superlative.

12 tn Or “deliver.”

13 sn God’s justice/fairness is firm and reliable like the highest mountains and as abundant as the water in the deepest sea. The psalmist uses a legal metaphor to describe God’s preservation of his creation. Like a just judge who vindicates the innocent, God protects his creation from destructive forces.

14 tn Or “valuable.”

15 tn Heb “and the sons of man in the shadow of your wings find shelter.” The preservation of physical life is in view, as the next verse makes clear.

16 tn Heb “for with you is the fountain of life, in your light we see light.” Water (note “fountain”) and light are here metaphors for life.

17 tn Heb “draw out to full length.”

18 tn Heb “to those who know you.” The Hebrew verb יָדַע (yada’, “know”) is used here of those who “know” the Lord in the sense that they recognize his royal authority and obey his will (see Jer 22:16).

19 tn Heb “and your justice to.” The verb “extend” is understood by ellipsis in the second line (see the previous line).

20 tn Heb “the pure of heart.” The “heart” is here viewed as the seat of one’s moral character and motives. The “pure of heart” are God’s faithful followers who trust in and love the Lord and, as a result, experience his deliverance (see Pss 7:10; 11:2; 32:11; 64:10; 94:15; 97:11).

21 tn Heb “let not a foot of pride come to me, and let not the hand of the evil ones cause me to wander as a fugitive.”

22 tn Heb “there the workers of wickedness have fallen.” The adverb שָׁם (sham, “there”) is used here for dramatic effect, as the psalmist envisions the evildoers lying fallen at a spot that is vivid in his imagination (BDB 1027 s.v.).

23 tn The psalmist uses perfect verbal forms in v. 12 to describe the demise of the wicked as if it has already taken place.


NET Bible® - Psalms 37

Psalms 37

Psalm 371

By David.

37:1 Do not fret2 when wicked men seem to succeed!3

Do not envy evildoers!

37:2 For they will quickly dry up like grass,

and wither away like plants.4

37:3 Trust in the Lord and do what is right!

Settle in the land and maintain your integrity!5

37:4 Then you will take delight in the Lord,6

and he will answer your prayers.7

37:5 Commit your future to the Lord!8

Trust in him, and he will act on your behalf.9

37:6 He will vindicate you in broad daylight,

and publicly defend your just cause.10

37:7 Wait patiently for the Lord!11

Wait confidently12 for him!

Do not fret over the apparent success of a sinner,13

a man who carries out wicked schemes!

37:8 Do not be angry and frustrated!14

Do not fret! That only leads to trouble!

37:9 Wicked men15 will be wiped out,16

but those who rely on the Lord are the ones who will possess the land.17

37:10 Evil men will soon disappear;18

you will stare at the spot where they once were, but they will be gone.19

37:11 But the oppressed will possess the land

and enjoy great prosperity.20

37:12 Evil men plot against the godly21

and viciously attack them.22

37:13 The Lord laughs in disgust23 at them,

for he knows that their day is coming.24

37:14 Evil men draw their swords

and prepare their bows,

to bring down25 the oppressed and needy,

and to slaughter those who are godly.26

37:15 Their swords will pierce27 their own hearts,

and their bows will be broken.

37:16 The little bit that a godly man owns is better than

the wealth of many evil men,28

37:17 for evil men will lose their power,29

but the Lord sustains30 the godly.

37:18 The Lord watches over the innocent day by day31

and they possess a permanent inheritance.32

37:19 They will not be ashamed when hard times come;33

when famine comes they will have enough to eat.34

37:20 But35 evil men will die;

the Lord’s enemies will be incinerated36 –

they will go up in smoke.37

37:21 Evil men borrow, but do not repay their debt,

but the godly show compassion and are generous.38

37:22 Surely39 those favored by the Lord 40 will possess the land,

but those rejected41 by him will be wiped out.42

37:23 The Lord grants success to the one

whose behavior he finds commendable.43

37:24 Even if44 he trips, he will not fall headlong,45

for the Lord holds46 his hand.

37:25 I was once young, now I am old.

I have never seen a godly man abandoned,

or his children47 forced to search for food.48

37:26 All day long he shows compassion and lends to others,49

and his children50 are blessed.

37:27 Turn away from evil! Do what is right!51

Then you will enjoy lasting security.52

37:28 For the Lord promotes53 justice,

and never abandons54 his faithful followers.

They are permanently secure,55

but the children56 of evil men are wiped out.57

37:29 The godly will possess the land

and will dwell in it permanently.

37:30 The godly speak wise words

and promote justice.58

37:31 The law of their God controls their thinking;59

their60 feet do not slip.

37:32 Evil men set an ambush for the godly

and try to kill them.61

37:33 But the Lord does not surrender the godly,

or allow them to be condemned in a court of law.62

37:34 Rely63 on the Lord! Obey his commands!64

Then he will permit you65 to possess the land;

you will see the demise of evil men.66

37:35 I have seen ruthless evil men67

growing in influence, like a green tree grows in its native soil.68

37:36 But then one passes by, and suddenly they have disappeared!69

I looked for them, but they could not be found.

37:37 Take note of the one who has integrity! Observe the godly!70

For the one who promotes peace has a future.71

37:38 Sinful rebels are totally destroyed;72

evil men have no future.73

37:39 But the Lord delivers the godly;74

he protects them in times of trouble.75

37:40 The Lord helps them and rescues them;

he rescues them from evil men and delivers them,76

for they seek his protection.

Next Chapter


NET Bible® - Psalms 37 Notes

1 sn Psalm 37. The psalmist urges his audience not to envy the wicked, but to trust in and obey the Lord, for he will destroy sinners and preserve the godly. When the smoke of judgment clears, the wicked will be gone, but the godly will remain and inherit God’s promised blessings. The psalm is an acrostic; every other verse begins with a successive letter of the Hebrew alphabet.

2 tn The verb form is singular (see vv. 3-10 as well, where the second person verbs and pronouns are also singular). The psalmist’s exhortation has a wisdom flavor to it; it is personalized for each member of his audience.

3 tn Heb “over sinners.” The context indicates that the psalmist has in mind the apparent power and success of sinners. See v. 7b.

4 tn Heb “like green vegetation.”

5 tn Heb “tend integrity.” The verb רָעָה (ra’ah, “tend, shepherd”) is probably used here in the sense of “watch over, guard.” The noun אֱמוּנָה (’emunah, “faithfulness, honesty, integrity”) is understood as the direct object of the verb, though it could be taken as an adverbial accusative, “[feed] securely,” if the audience is likened to a flock of sheep.

6 tn Following the imperatives of v. 3 the prefixed verbal forms with vav (ו) in v. 4 indicate result. Faith and obedience (v. 3) will bring divine blessing (v. 4).

7 tn Or “and he will give you what you desire most.” Heb “and he will grant to you the requests of your heart.”

8 tn Heb “roll your way upon the Lord.” The noun “way” may refer here to one’s activities or course of life.

9 tn Heb “he will act.” Verse 6 explains what is meant; the Lord will vindicate those who trust in him.

10 tn Heb “and he will bring out like light your vindication, and your just cause like noonday.”

11 tn Heb “Be quiet before the Lord!”

12 tc The Hebrew text has וְהִתְחוֹלֵל (vÿhitkholel, Hitpolel of חִיל, khil, “writhe with fear, suffer”) but this idea fits awkwardly here. The text should be changed to וְתוֹחֵל (vÿtokhel; Hiphil of יָחַל, yakhal, “wait”). It appears that the Hebrew text is the product of dittography: (1) the initial וה (vav-he) is accidentally repeated from the preceding word (יְהוָה, yÿhvah) and (2) the final lamed (ל) is accidentally repeated (note the preceding lamed and the initial lamed on the following form, לו).

13 tn Heb “over one who causes his way to be successful.”

14 tn Heb “Refrain from anger! Abandon rage!”

15 tn Heb “for evil men.” The conjunction כִּי (ki, “for”) relates to the exhortations in v. 8; there is no reason to be frustrated, for the evildoers will be punished in due time.

16 tn Or “cut off, removed.”

17 tn Heb “and those who wait on the Lord, they will possess the land.”

18 tn Heb “and yet, a little, there will be no wicked [one].”

19 tn Heb “and you will carefully look upon his place, but he will not be [there].” The singular is used here in a representative sense; the typical evildoer is in view.

20 tn Heb “and they will take delight in (see v. 4) abundance of peace.”

21 tn Or “innocent.” The singular is used here in a representative sense; the typical evildoer and the typical godly individual are in view.

22 tn Heb “and gnashes at him with his teeth” (see Ps 35:16). The language may picture the evil men as wild animals. The active participles in v. 12 are used for purposes of dramatic description.

23 tn Heb “laughs.” As the next line indicates, this refers to derisive laughter (see 2:4). The Hebrew imperfect verbal form describes the action from the perspective of an eye-witness who is watching the divine response as it unfolds before his eyes.

24 tn Heb “for he sees that his day is coming.” As the following context makes clear (vv. 15, 17, 19-20), “his day” refers to the time when God will destroy evildoers.

25 tn Heb “to cause to fall.”

26 tn Heb “the upright in way,” i.e., those who lead godly lives.

27 tn Heb “enter into.”

28 tn Heb “Better [is] a little to the godly one than the wealth of many evil ones.” The following verses explain why this is true. Though a godly individual may seem to have only meager possessions, he always has what he needs and will eventually possess the land. The wicked may prosper for a brief time, but will eventually be destroyed by divine judgment and lose everything.

29 tn Heb “for the arms of the evil ones will be broken.”

30 tn The active participle here indicates this is characteristically true.

31 tn Heb “the Lord knows the days of the innocent ones.” He “knows” their days in the sense that he is intimately aware of and involved in their daily struggles. He meets their needs and sustains them.

32 tn Heb “and their inheritance is forever.”

33 tn Heb “in a time of trouble.”

34 tn Heb “in days of famine they will be satisfied.”

35 tn Or “for,” but Hebrew כי in this case would have to extend all the way back to v. 17a. Another option is to understand the particle as asseverative, “surely” (see v. 22).

36 tc The meaning of the MT (כִּיקַר כָּרִים [kiqar karim], “like what is precious among the pastures/rams”) is uncertain. One possibility is to take the noun כָּרִים as “pastures” and interpret “what is precious” as referring to flowers that blossom but then quickly disappear (see v. 2 and BDB 430 s.v. יָקָר 3). If כָּרִים is taken as “rams,” then “what is precious” might refer to the choicest portions of rams. The present translation follows a reading in the Dead Sea Scrolls (4QpPs37), כיקוד כורם (“like the burning of an oven”). The next line, which pictures the Lord’s enemies being consumed in smoke, supports this reading, which assumes confusion of the Hebrew letters resh (ר) and dalet (ד) at the end of the first word in the sequence.

37 tn Heb “they perish in smoke, they perish.” In addition to repeating the verb for emphasis, the psalmist uses the perfect form of the verb to picture the enemies’ demise as if it had already taken place. In this way he draws attention to the certitude of their judgment.

38 tn Heb “an evil [man] borrows and does not repay; but a godly [man] is gracious and gives.” The singular forms are used in a representative sense; the typical evildoer and godly individual are in view. The three active participles and one imperfect (“repay”) draw attention to the characteristic behavior of the two types.

39 tn The particle כִּי is best understood as asseverative or emphatic here.

40 tn Heb “those blessed by him.” The pronoun “him” must refer to the Lord (see vv. 20, 23), so the referent has been specified in the translation for clarity.

41 tn Heb “cursed.”

42 tn Or “cut off”; or “removed” (see v. 9).

43 tn Heb “from the Lord the steps of a man are established, and in his way he delights.” The second line qualifies the first. The man whose behavior is commendable in God’s sight is the one whose ways are established by God. Another option is that the second line refers to the godly man delighting in God’s “way,” namely the lifestyle which he prescribes for men. In this case one might translate, “The Lord grants success to the one who desires to obey his commands.”

44 tn Other translation options for כִּי in this context are “when” (so NASB) or “though” (so NEB, NIV, NRSV).

45 tn Heb “be hurled down.”

46 tn The active participle indicates this is characteristically true. See v. 17.

47 tn Or “offspring”; Heb “seed.”

48 tn Heb “or his offspring searching for food.” The expression “search for food” also appears in Lam 1:11, where Jerusalem’s refugees are forced to search for food and to trade their valuable possessions for something to eat.

49 tn The active participles describe characteristic behavior.

50 tn Or “offspring”; Heb “seed.”

51 tn Or “Do good!” The imperatives are singular (see v. 1).

52 tn Heb “and dwell permanently.” The imperative with vav (ו) is best taken here as a result clause after the preceding imperatives.

53 tn Heb “loves.” The verb “loves” is here metonymic; the Lord’s commitment to principles of justice causes him to actively promote these principles as he governs the world. The active participle describes characteristic behavior.

54 tn The imperfect verbal form draws attention to this generalizing statement.

55 tn Or “protected forever.”

56 tn Or “offspring”; Heb “seed.”

57 tn Or “cut off”; or “removed.” The perfect verbal forms in v. 28b state general truths.

58 tn Heb “The mouth of the godly [one] utters wisdom, and his tongue speaks justice.” The singular form is used in a representative sense; the typical godly individual is in view. The imperfect verbal forms draw attention to the characteristic behavior of the godly.

59 tn Heb “the law of his God [is] in his heart.” The “heart” is here the seat of one’s thoughts and motives.

60 tn Heb “his.” The pronoun has been translated as plural to agree with the representative or typical “godly” in v. 30.

61 tn Heb “an evil [one] watches the godly [one] and seeks to kill him.” The singular forms are used in a representative sense; the typical evildoer and godly individual are in view. The active participles describe characteristic behavior.

62 tn Heb “the Lord does not abandon him into his hand or condemn him when he is judged.” The imperfects draw attention to the Lord’s characteristic behavior in this regard.

63 tn Or “wait.”

64 tn Heb “keep his way.” The Lord’s “way” refers here to the “conduct required” by the Lord. In Ps 25 the Lord’s “ways” are associated with his covenantal demands (see vv. 4, 9-10). See also Ps 119:3 (cf. vv. 1, 4), as well as Deut 8:6; 10:12; 11:22; 19:9; 26:17; 28:9; 30:16.

65 tn Heb “and he will lift you up.” The prefixed verbal form with vav (ו) is best taken here as a result clause following the imperatives in the preceding lines.

66 tn Heb “when evil men are cut off you will see.”

67 tn The Hebrew uses the representative singular again here.

68 tn Heb “being exposed [?] like a native, luxuriant.” The Hebrew form מִתְעָרֶה (mit’areh) appears to be a Hitpael participle from עָרָה (’arah, “be exposed”), but this makes no sense in this context. Perhaps the form is a dialectal variant of מִתְעָלָה (“giving oneself an air of importance”; see Jer 51:3), from עָלָה (’alah, “go up”; see P. C. Craigie, Psalms 1-50 [WBC], 296). The noun אֶזְרָח (’ezrakh, “native, full citizen”) refers elsewhere to people, but here, where it is collocated with “luxuriant, green,” it probably refers to a tree growing in native soil.

69 tn Heb “and he passes by and, look, he is not [there].” The subject of the verb “passes by” is probably indefinite, referring to any passerby. Some prefer to change the form to first person, “and I passed by” (cf. NEB; note the first person verbal forms in preceding verse and in the following line).

70 tn Or “upright.”

71 tn Heb “for [there is] an end for a man of peace.” Some interpret אַחֲרִית (’akharit, “end”) as referring to offspring (see the next verse and Ps 109:13; cf. NEB, NRSV).

72 tn Or “destroyed together.” In this case the psalmist pictures judgment sweeping them away as a group.

73 tn Heb “the end of evil men is cut off.” As in v. 37, some interpret אַחֲרִית (’akharit, “end”) as referring to offspring (see Ps 109:13). The perfect verbal forms in v. 38 probably express general truths. Another option is that they are used emphatically to state with certitude that the demise of the wicked is as good as done.

74 tn Heb “and the deliverance of the godly [ones] [is] from the Lord.”

75 tn Heb “[he is] their place of refuge in a time of trouble.”

76 tn The prefixed verbal forms with vav (ו) consecutive carry on the generalizing tone of the preceding verse.


NET Bible® - Psalms 38

Psalms 38

Psalm 381

A psalm of David, written to get God’s attention.2

38:1 O Lord, do not continue to rebuke me in your anger!

Do not continue to punish me in your raging fury!3

38:2 For your arrows pierce4 me,

and your hand presses me down.5

38:3 My whole body is sick because of your judgment;6

I am deprived of health because of my sin.7

38:4 For my sins overwhelm me;8

like a heavy load, they are too much for me to bear.

38:5 My wounds9 are infected and starting to smell,10

because of my foolish sins.11

38:6 I am dazed12 and completely humiliated;13

all day long I walk around mourning.

38:7 For I am overcome with shame14

and my whole body is sick.15

38:8 I am numb with pain and severely battered;16

I groan loudly because of the anxiety I feel.17

38:9 O Lord, you understand my heart’s desire;18

my groaning is not hidden from you.

38:10 My heart beats quickly;

my strength leaves me;

I can hardly see.19

38:11 Because of my condition,20 even my friends and acquaintances keep their distance;21

my neighbors stand far away.22

38:12 Those who seek my life try to entrap me;23

those who want to harm me speak destructive words;

all day long they say deceitful things.

38:13 But I am like a deaf man – I hear nothing;

I am like a mute who cannot speak.24

38:14 I am like a man who cannot hear

and is incapable of arguing his defense.25

38:15 Yet26 I wait for you, O Lord!

You will respond, O Lord, my God!

38:16 I have prayed for deliverance, because otherwise they will gloat over me;27

when my foot slips they will arrogantly taunt me.28

38:17 For I am about to stumble,

and I am in constant pain.29

38:18 Yes,30 I confess my wrongdoing,

and I am concerned about my sins.

38:19 But those who are my enemies for no reason are numerous;31

those who hate me without cause outnumber me.32

38:20 They repay me evil for the good I have done;

though I have tried to do good to them, they hurl accusations at me.33

38:21 Do not abandon me, O Lord!

My God, do not remain far away from me!

38:22 Hurry and help me,34 O Lord, my deliverer!

Next Chapter


NET Bible® - Psalms 38 Notes

1 sn Psalm 38. The author asks the Lord to deliver him from his enemies. He confesses his sin and recognizes that the crisis he faces is the result of divine discipline. Yet he begs the Lord not to reject him.

2 tn The Hebrew text reads simply, “to cause to remember.” The same form, the Hiphil infinitive of זָכַר (zakhar, “remember”), also appears in the heading of Ps 70. Some understand this in the sense of “for the memorial offering,” but it may carry the idea of bringing one’s plight to God’s attention (see P. C. Craigie, Psalms 1-50 [WBC], 303).

3 tn The words “continue to” are supplied in the translation of both lines. The following verses make it clear that the psalmist is already experiencing divine rebuke/punishment. He asks that it might cease.

sn Compare Ps 38:1 with Ps 6:1, which has similar wording.

4 tn The verb Hebrew נָחַת (nakhat) apparently here means “penetrate, pierce” (note the use of the Qal in Prov 17:10). The psalmist pictures the Lord as a warrior who shoots arrows at him (see Ps 7:12-13).

5 tn Heb “and your hand [?] upon me.” The meaning of the verb נָחַת (nakhat) is unclear in this context. It is preferable to emend the form to וַתָּנַח (vattanakh) from the verb נוּחַ (nuakh, “rest”). In this case the text would read literally, “and your hand rests upon me” (see Isa 25:10, though the phrase is used in a positive sense there, unlike Ps 38:2).

6 tn Heb “there is no soundness in my flesh from before your anger.” “Anger” here refers metonymically to divine judgment, which is the practical effect of God’s anger at the psalmist’s sin.

7 tn Heb “there is no health in my bones from before my sin.”

8 tn Heb “pass over my head.”

9 sn The reference to wounds may be an extension of the metaphorical language of v. 2. The psalmist pictures himself as one whose flesh is ripped and torn by arrows.

10 tn Heb “my wounds stink, they are festering” (cf. NEB).

11 tn Heb “from before my foolishness.”

12 tn The verb’s precise shade of meaning in this context is not entirely clear. The verb, which literally means “to bend,” may refer to the psalmist’s posture. In Isa 21:3 it seems to mean “be confused, dazed.”

13 tn Heb “I am bowed down to excess.”

14 tn Heb “for my loins are filled with shame.” The “loins” are viewed here as the seat of the psalmist’s emotions. The present translation assumes that נִקְלֶה (niqleh) is derived from קָלָה (qalah, “be dishonored”). Some derive it instead from a homonymic root קָלָה (qalah), meaning “to roast.” In this case one might translate “fever” (cf. NEB “my loins burn with fever”).

15 tn Heb “there is no soundness in my flesh” (see v. 3).

16 tn Heb “I am numb and crushed to excess.”

17 tn Heb “I roar because of the moaning of my heart.”

18 tn Heb “O Lord, before you [is] all my desire.”

19 tn Heb “and the light of my eyes, even they, there is not with me.” The “light of the eyes” may refer to physical energy (see 1 Sam 14:27, 29), life itself (Ps 13:3), or the ability to see (Prov 29:23).

20 tn Or “wound,” or “illness.”

21 tn Heb “stand [aloof].”

22 tn Heb “and the ones near me off at a distance stand.”

23 tn Heb “lay snares.”

24 sn I am like a deaf man…like a mute. The psalmist is like a deaf mute; he is incapable of defending himself and is vulnerable to his enemies’ deception (see v. 14).

25 tn Heb “and there is not in his mouth arguments.”

26 tn Or perhaps “surely.”

27 tn Heb “For I said, ‘Lest they rejoice over me.’” The psalmist recalls the motivating argument of his petition. He probably prefaced this statement with a prayer for deliverance (see Pss 7:1-2; 13:3-4; 28:1).

28 tn Heb “they will magnify against me.” See Pss 35:26; 55:13.

29 tn Heb “and my pain [is] before me continually.”

30 tn Or “for.” The translation assumes that כִּי (ki) is asseverative here.

31 tn Heb “and my enemies, life, are many.” The noun חַיִּים (khayyim, “life”) fits very awkwardly here. The translation assumes an emendation to חִנָּם (khinam, “without reason”; note the parallelism with שֶׁקֶר [sheqer, “falsely”] and see Pss 35:19; 69:4; Lam 3:52). The verb עָצַם (’atsam) can sometimes mean “are strong,” but here it probably focuses on numerical superiority (note the parallel verb רָבַב, ravav, “be many”).

32 tn Heb “are many.”

33 tn Heb “the ones who repay evil instead of good accuse me, instead of my pursuing good.”

34 tn Heb “hurry to my help.” See Ps 22:19.


NET Bible® - Psalms 39

Psalms 39

Psalm 391

For the music director, Jeduthun; a psalm of David.

39:1 I decided,2 “I will watch what I say

and make sure I do not sin with my tongue.3

I will put a muzzle over my mouth

while in the presence of an evil man.”4

39:2 I was stone silent;5

I held back the urge to speak.6

My frustration grew;7

39:3 my anxiety intensified.8

As I thought about it, I became impatient.9

Finally I spoke these words:10

39:4 “O Lord, help me understand my mortality

and the brevity of life!11

Let me realize how quickly my life will pass!12

39:5 Look, you make my days short-lived,13

and my life span is nothing from your perspective.14

Surely all people, even those who seem secure, are nothing but vapor.15

39:6 Surely people go through life as mere ghosts.16

Surely they accumulate worthless wealth

without knowing who will eventually haul it away.”17

39:7 But now, O Lord, upon what am I relying?

You are my only hope!18

39:8 Deliver me from all my sins of rebellion!

Do not make me the object of fools’ insults!

39:9 I am silent and cannot open my mouth

because of what you have done.19

39:10 Please stop wounding me!20

You have almost beaten me to death!21

39:11 You severely discipline people for their sins;22

like a moth you slowly devour their strength.23

Surely all people are a mere vapor. (Selah)

39:12 Hear my prayer, O Lord!

Listen to my cry for help!

Do not ignore my sobbing!24

For I am dependent on you, like one residing outside his native land;

I am at your mercy, just as all my ancestors were.25

39:13 Turn your angry gaze away from me, so I can be happy

before I pass away.26

Next Chapter


NET Bible® - Psalms 39 Notes

1 sn Psalm 39. The psalmist laments his frailty and mortality as he begs the Lord to take pity on him and remove his disciplinary hand.

2 tn Heb “I said.”

3 tn Heb “I will watch my ways, from sinning with my tongue.”

4 sn The psalmist wanted to voice a lament to the Lord (see vv. 4-6), but he hesitated to do so in the presence of evil men, for such words might be sinful if they gave the wicked an occasion to insult God. See C. A. Briggs and E. G. Briggs, Psalms (ICC), 1:345.

5 tn Heb “I was mute [with] silence.”

6 tn Heb “I was quiet from good.” He kept quiet, resisting the urge to find emotional release and satisfaction by voicing his lament.

sn I held back the urge to speak. For a helpful discussion of the relationship (and tension) between silence and complaint in ancient Israelite lamentation, see E. S. Gerstenberger, Psalms, Part I (FOTL), 166-67.

7 tn Heb “and my pain was stirred up.” Emotional pain is in view here.

8 tn Heb “my heart was hot within me.”

9 tn Heb “In my reflection fire burned.” The prefixed verbal form is either a preterite (past tense) or an imperfect being used in a past progressive or customary sense (“fire was burning”).

10 tn Heb “I spoke with my tongue.” The phrase “these words” is supplied in the translation for clarification and for stylistic reasons.

11 tn Heb “Cause me to know, O Lord, my end; and the measure of my days, what it is!”

12 tn Heb “Let me know how transient I am!”

13 tn Heb “Look, handbreadths you make my days.” The “handbreadth” (equivalent to the width of four fingers) was one of the smallest measures used by ancient Israelites. See P. C. Craigie, Psalms 1-50 (WBC), 309.

14 tn Heb “is like nothing before you.”

15 tn Heb “surely, all vapor [is] all mankind, standing firm.” Another option is to translate, “Surely, all mankind, though seemingly secure, is nothing but a vapor.”

16 tn Heb “surely, as an image man walks about.” The preposition prefixed to “image” indicates identity here.

sn People go through life (Heb “man walks about”). “Walking” is here used as a metaphor for living. The point is that human beings are here today, gone tomorrow. They have no lasting substance and are comparable to mere images or ghosts.

17 tc Heb “Surely [in] vain they strive, he accumulates and does not know who gathers them.” The MT as it stands is syntactically awkward. The verb forms switch from singular (“walks about”) to plural (“they strive”) and then back to singular (“accumulates and does not know”), even though the subject (generic “man”) remains the same. Furthermore there is no object for the verb “accumulates” and no plural antecedent for the plural pronoun (“them”) attached to “gathers.” These problems can be removed if one emends the text from הֶבֶל יֶהֱמָיוּן (hevel yehemaun, “[in] vain they strive”) to הֶבְלֵי הָמוֹן (hevley hamon, “vain things of wealth”). This assumes a misdivision in the MT and a virtual dittography of vav (ו) between the mem and nun of המון. The present translation follows this emendation.

18 tn Heb “my hope, for you it [is].”

19 tn Heb “because you acted.” The psalmist has in mind God’s disciplinary measures (see vv. 10-13).

20 tn Heb “remove from upon me your wound.”

21 tn Heb “from the hostility of your hand I have come to an end.”

22 tn “with punishments on account of sin you discipline a man.”

23 tc Heb “you cause to dissolve, like a moth, his desired [thing].” The translation assumes an emendation of חֲמוּדוֹ (khamudo, “his desirable [thing]”) to חֶמְדוֹ (khemdo, “his loveliness” [or “beauty”]), a reading that is supported by a few medieval Hebrew mss.

24 tn Heb “do not be deaf to my tears.”

25 tn Heb “For a resident alien [am] I with you, a sojourner like all my fathers.”

sn Resident aliens were dependent on the mercy and goodwill of others. The Lord was concerned that resident aliens be treated properly. See Deut 24:17-22, Ps 146:9.

26 tn Heb “Gaze away from me and I will smile before I go and am not.” The precise identification of the initial verb form (הָשַׁע, hasha’) is uncertain. It could be from the root שָׁעָע (sha’a’, “smear”), but “your eyes” would be the expected object in this case (see Isa 6:10). The verb may be an otherwise unattested Hiphil form of שָׁעָה (sha’ah, “to gaze”) meaning “cause your gaze to be.” Some prefer to emend the form to the Qal שְׁעֵה (shÿ’eh, “gaze”; see Job 14:6). If one does read a form of the verb “to gaze,” the angry divine “gaze” of discipline would seem to be in view (see vv. 10-11). For a similar expression of this sentiment see Job 10:20-21.


NET Bible® - Psalms 40

Psalms 40

Psalm 401

For the music director; By David, a psalm.

40:1 I relied completely2 on the Lord,

and he turned toward me

and heard my cry for help.

40:2 He lifted me out of the watery pit,3

out of the slimy mud.4

He placed my feet on a rock

and gave me secure footing.5

40:3 He gave me reason to sing a new song,6

praising our God.7

May many see what God has done,

so that they might swear allegiance to him and trust in the Lord!8

40:4 How blessed9 is the one10 who trusts in the Lord 11

and does not seek help from12 the proud or from liars!13

40:5 O Lord, my God, you have accomplished many things;

you have done amazing things and carried out your purposes for us.14

No one can thwart you!15

I want to declare them and talk about them,

but they are too numerous to recount!16

40:6 Receiving sacrifices and offerings are not your primary concern.17

You make that quite clear to me!18

You do not ask for burnt sacrifices and sin offerings.

40:7 Then I say,

“Look! I come!

What is written in the scroll pertains to me.19

40:8 I want to do what pleases you,20 my God.

Your law dominates my thoughts.”21

40:9 I have told the great assembly22 about your justice.23

Look! I spare no words!24

O Lord, you know this is true.

40:10 I have not failed to tell about your justice;25

I spoke about your reliability and deliverance;

I have not neglected to tell the great assembly about your loyal love and faithfulness.26

40:11 O Lord, you do not withhold27 your compassion from me.

May your loyal love and faithfulness continually protect me!28

40:12 For innumerable dangers29 surround me.

My sins overtake me

so I am unable to see;

they outnumber the hairs of my head

so my strength fails me.30

40:13 Please be willing, O Lord, to rescue me!

O Lord, hurry and help me!31

40:14 May those who are trying to snatch away my life

be totally embarrassed and ashamed!32

May those who want to harm me

be turned back and ashamed!33

40:15 May those who say to me, “Aha! Aha!”

be humiliated34 and disgraced!35

40:16 May all those who seek you be happy and rejoice in you!

May those who love to experience36 your deliverance say continually,37

“May the Lord be praised!”38

40:17 I am oppressed and needy!39

May the Lord pay attention to me!40

You are my helper and my deliverer!

O my God, do not delay!

Next Chapter


NET Bible® - Psalms 40 Notes

1 sn Psalm 40. The psalmist combines a song of thanksgiving for a recent act of divine deliverance (vv. 1-11) with a confident petition for renewed divine intervention (vv. 12-17).

2 tn Heb “relying, I relied.” The infinitive absolute precedes the finite verbal form to emphasize the verbal idea. The emphasis is reflected in the translation through the adverb “completely.” Another option is to translate, “I waited patiently” (cf. NASB, NIV, NRSV).

3 tn Heb “cistern of roaring.” The Hebrew noun בּוֹר (bor, “cistern, pit”) is used metaphorically here of Sheol, the place of death, which is sometimes depicted as a raging sea (see Ps 18:4, 15-16). The noun שָׁאוֹן (sha’on, “roaring”) refers elsewhere to the crashing sound of the sea’s waves (see Ps 65:7).

4 tn Heb “from the mud of mud.” The Hebrew phrase translated “slimy mud” employs an appositional genitive. Two synonyms are joined in a construct relationship to emphasize the single idea. For a detailed discussion of the grammatical point with numerous examples, see Y. Avishur, “Pairs of Synonymous Words in the Construct State (and in Appositional Hendiadys) in Biblical Hebrew,” Semitics 2 (1971): 17-81.

5 tn Heb “he established my footsteps.”

6 sn A new song was appropriate because the Lord had intervened in the psalmist’s experience in a fresh and exciting way.

7 tn Heb “and he placed in my mouth a new song, praise to our God.”

8 tn Heb “may many see and fear and trust in the Lord.” The translation assumes that the initial prefixed verbal form is a jussive (“may many see”), rather than an imperfect (“many will see”). The following prefixed verbal forms with vav (ו) conjunctive are taken as indicating purpose or result (“so that they might swear allegiance…and trust”) after the introductory jussive.

9 tn The Hebrew noun is an abstract plural. The word often refers metonymically to the happiness that God-given security and prosperity produce (see Pss 1:1, 3; 2:12; 34:9; 41:1; 65:4; 84:12; 89:15; 106:3; 112:1; 127:5; 128:1; 144:15).

10 tn Heb “man.” See the note on the word “one” in Ps 1:1.

11 tn Heb “who has made the Lord his [object of] trust.”

12 tn Heb “and does not turn toward.”

13 tn Heb “those falling away toward a lie.”

14 tn Heb “many things you have done, you, O Lord my God, your amazing deeds and your thoughts toward us.” The precise meaning of the text is not clear, but the psalmist seems to be recalling the Lord’s miraculous deeds on Israel’s behalf (see Pss 9:1; 26:7), as well as his covenantal decrees and promises (see Ps 33:11).

15 tn Heb “there is none arrayed against you.” The precise meaning of the text is unclear, but the collocation עָרַךְ אֶל (’arakh ’el, “array against”) is used elsewhere of military (Judg 20:30; 1 Chr 19:17) or verbal opposition (Job 32:14).

16 tn Heb “I will declare and I will speak, they are too numerous to recount.” The present translation assumes that the cohortatives are used in a hypothetical manner in a formally unmarked conditional sentence, “Should I try to declare [them] and speak [of them]…” (cf. NEB, NIV, NRSV). For other examples of cohortatives in the protasis (“if” clause) of a conditional sentence, see GKC 320 §108.e. (It should be noted, however, that GKC understands this particular verse in a different manner. See GKC 320 §108.f, where it is suggested that the cohortatives are part of an apodosis with the protasis being suppressed.) Another option is to take the cohortatives as a declaration of the psalmist’s resolve to announce the truth expressed in the next line. In this case one might translate: “I will declare and speak [the truth]: They are too numerous to recount.”

17 tn Heb “sacrifice and offering you do not desire.” The statement is exaggerated for the sake of emphasis (see Ps 51:16 as well). God is pleased with sacrifices, but his first priority is obedience and loyalty (see 1 Sam 15:22). Sacrifices and offerings apart from genuine allegiance are meaningless (see Isa 1:11-20).

18 tn Heb “ears you hollowed out for me.” The meaning of this odd expression is debated (this is the only collocation of “hollowed out” and “ears” in the OT). It may have been an idiomatic expression referring to making a point clear to a listener. The LXX has “but a body you have prepared for me,” a reading which is followed in Heb 10:5.

19 tn Heb “in the roll of the scroll it is written concerning me.” Apparently the psalmist refers to the law of God (see v. 8), which contains the commandments God desires him to obey. If this is a distinctly royal psalm, then the psalmist/king may be referring specifically to the regulations of kingship prescribed in Deut 17:14-20. See P. C. Craigie, Psalms 1-50 (WBC), 315.

20 tn Or “your will.”

21 tn Heb “your law [is] in the midst of my inner parts.” The “inner parts” are viewed here as the seat of the psalmist’s thought life and moral decision making.

22 sn The great assembly is also mentioned in Pss 22:25 and 35:18.

23 tn Heb “I proclaim justice in the great assembly.” Though “justice” appears without a pronoun here, the Lord’s just acts are in view (see v. 10). His “justice” (צֶדֶק, tsedeq) is here the deliverance that originates in his justice; he protects and vindicates the one whose cause is just.

24 tn Heb “Look! My lips I do not restrain.”

25 tn Heb “your justice I have not hidden in the midst of my heart.”

26 tn Heb “I have not hidden your loyal love and reliability.”

27 tn Some (cf. NIV, NRSV) translate the verb as a request (“do not withhold”), but elsewhere in the psalms the second masculine singular prefixed form, when addressed to God and preceded by לֹא (lo’), is always indicative in mood and never has the force of a prayer (see Pss 16:10; 22:2; 44:9 51:16-17; 60:10; 108:11; cf. NEB, NASB).

28 tn In this line the psalmist makes the transition from confidence to petition (see v. 13). Since the prefixed verbal form in the preceding line is imperfect/indicative, one could take the verb in this line as imperfect as well and translate, “your loyal love and faithfulness continually protect me” (cf. NEB). However, the כִּי (ki) at the beginning of the next verse, if causal (“because”), is best understood as introducing a motivating argument in support of a petition. For this reason v. 11b is best taken as a prayer with the prefixed form being understood as jussive (cf. NIV, NRSV). For parallels to the proposed construction (jussive followed by כִּי + perfect introducing motivating argument), see Ps 25:21, as well as Pss 10:2-3; 22:8.

29 tn Or “sinful deeds.” The Hebrew term used here can have a nonmoral nuance (“dangers”) or a moral one (“sinful deeds”) depending on the context. The next line (see “my sins”) seems to favor the moral sense, but the psalmist also speaks of enemies shortly after this (v. 14).

30 tn Heb “and my heart abandons me.” The “heart” is here viewed as the seat of emotional strength and courage. For a similar idea see Ps 38:10.

31 tn Heb “hurry to my help.” See Pss 22:19; 38:22.

32 tn Heb “may they be embarrassed and ashamed together, the ones seeking my life to snatch it away.”

33 tn The four prefixed verbal forms in this verse (“may those…be…embarrassed and ashamed…may those…be turned back and ashamed”) are understood as jussives. The psalmist is calling judgment down on his enemies.

sn See Ps 35:4 for a similar prayer.

34 tn The prefixed verbal form is understood as a jussive in this imprecation.

35 tn Heb “May they be humiliated according to their shame, those who say to me, ‘Aha! Aha!’”

36 tn Heb “those who love,” which stands metonymically for its cause, the experience of being delivered by the Lord.

37 tn The three prefixed verbal forms prior to the quotation are understood as jussives. The psalmist balances out his imprecation against his enemies with a prayer of blessing upon the godly.

38 tn The prefixed verbal form is taken as a jussive, “may the Lord be magnified [in praise].” Another option is to take the verb as an imperfect, “the Lord is great” (cf. NRSV). See Ps 35:27.

39 sn See Pss 35:10; 37:14.

40 tn The prefixed verbal form may be taken as a jussive of prayer (as in the present translation; cf. NIV) or as an imperfect, “The Lord will pay attention to me” (cf. NRSV). The parallel in Ps 70:5 has, “O God, hurry to me!” For this reason some prefer to emend יַחֲשָׁב (yakhashav, “may he pay attention”) to חוּשָׁה (khushah, “hurry!”). The syntax of the Hebrew text is awkward; elsewhere when the Qal of חָשַׁב (khashav, “reckon; consider”) is collocated with the preposition -ל (lamed) and a pronominal suffix there is an accompanying direct object or additional prepositional phrase/adverbial accusative (see Gen 15:6; 2 Sam 19:19; Job 13:24; 19:11; 33:10; Pss 32:2; 41:7; Amos 6:5).


NET Bible® - Psalms 41

Psalms 41

Psalm 411

For the music director; a psalm of David.

41:1 How blessed2 is the one who treats the poor properly!3

When trouble comes,4 the Lord delivers him.5

41:2 May the Lord protect him and save his life!6

May he be blessed7 in the land!

Do not turn him over8 to his enemies!9

41:3 The Lord supports10 him on his sickbed;

you completely heal him from his illness.11

41:4 As for me, I said:12

“O Lord, have mercy on me!

Heal me, for I have sinned against you!

41:5 My enemies ask this cruel question about me,13

‘When will he finally die and be forgotten?’14

41:6 When someone comes to visit,15 he pretends to be friendly;16

he thinks of ways to defame me,17

and when he leaves he slanders me.18

41:7 All who hate me whisper insults about me to one another;19

they plan ways to harm me.

41:8 They say,20

‘An awful disease21 overwhelms him,22

and now that he is bed-ridden he will never recover.’23

41:9 Even my close friend24 whom I trusted,

he who shared meals with me, has turned against me.25

41:10 As for you, O Lord, have mercy on me and raise me up,

so I can pay them back!”26

41:11 By this27 I know that you are pleased with me,

for my enemy does28 not triumph29 over me.

41:12 As for me, you uphold30 me because of my integrity;31

you allow32 me permanent access to your presence.33

41:13 The Lord God of Israel deserves praise34

in the future and forevermore!35

We agree! We agree!36

Next Chapter


NET Bible® - Psalms 41 Notes

1 sn Psalm 41. The psalmist is confident (vv. 11-12) that the Lord has heard his request to be healed (vv. 4-10), and he anticipates the joy he will experience when the Lord intervenes (vv. 1-3). One must assume that the psalmist is responding to a divine oracle of assurance (see P. C. Craigie, Psalms 1-50 [WBC], 319-20). The final verse is a fitting conclusion to this psalm, but it is also serves as a fitting conclusion to the first “book” (or major editorial division) of the Psalter. Similar statements appear at or near the end of each of the second, third, and fourth “books” of the Psalter (see Pss 72:19, 89:52, and 106:48 respectively).

2 tn The Hebrew noun is an abstract plural. The word often refers metonymically to the happiness that God-given security and prosperity produce (see Pss 1:1, 3; 2:12; 34:9; 65:4; 84:12; 89:15; 106:3; 112:1; 127:5; 128:1; 144:15).

3 sn One who treats the poor properly. The psalmist is characterizing himself as such an individual and supplying a reason why God has responded favorably to his prayer. The Lord’s attitude toward the merciful mirrors their treatment of the poor.

4 tn Heb “in the day of trouble” (see Ps 27:5).

5 tn That is, the one who has been kind to the poor. The prefixed verbal form could be taken as jussive of prayer (“may the Lord deliver,” see v. 2), but the preceding parallel line is a declaration of fact, not a prayer per se. The imperfect can be taken here as future (“will deliver,” cf. NEB, NASB) or as generalizing (“delivers,” cf. NIV, NRSV). The parallel line, which has a generalizing tone, favors the latter. At the same time, though the psalmist uses a generalizing style here, he clearly has himself primarily in view.

6 tn The prefixed verbal forms are taken as jussives in the translation because the jussive is clearly used in the final line of the verse, suggesting that this is a prayer. The psalmist stops to pronounce a prayer of blessing on the godly individual envisioned in v. 1. Of course, he actually has himself primarily in view. He mixes confidence (vv. 1, 3) with petition (v. 2) because he stands in the interval between the word of assurance and the actual intervention by God.

7 tc The translation follows the consonantal Hebrew text (Kethib), which has a Pual (passive) prefixed form, regarded here as a jussive. The Pual of the verb אָשַׁר (’ashar) also appears in Prov 3:18. The marginal reading (Qere) assumes a vav (ו) consecutive and Pual perfect. Some, with the support of the LXX, change the verb to a Piel (active) form with an objective pronominal suffix, “and may he bless him,” or “and he will bless him” (cf. NIV).

8 tn The negative particle אַל (’al) before the prefixed verbal form indicates the verb is a jussive and the statement a prayer. Those who want to take v. 2 as a statement of confidence suggest emending the negative particle to לֹא (lo’), which is used with the imperfect. See the earlier note on the verbal forms in line one of this verse. According to GKC 322 §109.e, this is a case where the jussive is used rhetorically to “express that something cannot or should not happen.” In this case one might translate, “you will not turn him over to his enemies,” and take the preceding verbal forms as indicative in mood.

9 tn Heb “do not give him over to the desire of his enemies” (see Ps 27:12).

10 tn The prefixed verbal form could be taken as jussive, continuing the prayer of v. 2, but the parallel line in v. 3b employs the perfect, suggesting that the psalmist is again speaking in the indicative mood (see v. 1b). The imperfect can be understood as future or as generalizing (see v. 1).

11 tn Heb “all his bed you turn in his illness.” The perfect is used here in a generalizing sense (see v. 1) or in a rhetorical manner to emphasize that the healing is as good as done.

12 sn In vv. 4-10 the psalmist recites the prayer of petition and lament he offered to the Lord.

13 tn Heb “my enemies speak evil concerning me.”

14 tn Heb “and his name perish.”

15 tn Heb “to see.”

16 tn Heb “he speaks deceitfully.”

17 tn Heb “his heart gathers sin to itself.”

18 tn Heb “he goes outside and speaks.”

19 tn Heb “together against me they whisper, all those who hate me.” The Hitpael of לָחַשׁ (lakhash) refers here to whispering to one another (see 2 Sam 12:19).

20 tn The words “they say” are not in the Hebrew text, but are supplied in the translation to make it clear that v. 8 contains a quotation of what the psalmist’s enemies say about him (see v. 7a).

21 tn Heb “thing of worthlessness.” In Ps 101:3 the phrase refers to evil deeds in general, but here it appears to refer more specifically to the illness that plagues the psalmist.

22 tn Heb “is poured out on him.” The passive participle of יָצַק (yatsaq) is used.

23 tn Heb “and he who lies down will not again arise.”

24 tn Heb “man of my peace.” The phrase here refers to one’s trusted friend (see Jer 38:22; Obad 7).

25 tn Heb “has made a heel great against me.” The precise meaning of this phrase, which appears only here, is uncertain.

sn The language of this verse is applied to Judas Iscariot in John 13:18.

26 tn The cohortative with prefixed vav (ו) here indicates purpose or result (“Then I will repay them”) after the preceding imperatives.

27 sn By this. Having recalled his former lament and petition, the psalmist returns to the confident mood of vv. 1-3. The basis for his confidence may be a divine oracle of deliverance, assuring him that God would intervene and vindicate him. The demonstrative pronoun “this” may refer to such an oracle, which is assumed here, though its contents are not included. See P. C. Craigie, Psalms 1-50 (WBC), 319, 321.

28 tn Or “will.” One may translate the imperfect verbal form as descriptive (present, cf. NIV) or as anticipatory (future, cf. NEB).

29 tn Heb “shout.”

30 tn Or “have upheld.” The perfect verbal form can be taken as generalizing/descriptive (present) or as a present perfect.

31 sn Because of my integrity. See Pss 7:8; 25:21; 26:1, 11.

32 tn The prefixed verbal form with vav (ו) consecutive has the same aspectual function as the preceding perfect. It is either generalizing/descriptive (present) or has a present perfect nuance (“you have allowed”).

33 tn Heb “and you cause me to stand before you permanently.”

34 tn Heb “[be] blessed.” See Pss 18:46; 28:6; 31:21.

35 tn Heb “from everlasting to everlasting.” See 1 Chr 16:36; Neh 9:5; Pss 90:2; 106:48.

36 tn Heb “surely and surely” (אָמֵן וְאָמֵן [’amen vÿ’amen], i.e., “amen and amen”). This is probably a congregational response to the immediately preceding statement about the propriety of praising God.


NET Bible® - Psalms 42

Psalms 42

Book 2
(Psalms 42-72)

Psalm 421

For the music director; a well-written song2 by the Korahites.

42:1 As a deer3 longs4 for streams of water,

so I long5 for you, O God!

42:2 I thirst6 for God,

for the living God.

I say,7 “When will I be able to go and appear in God’s presence?”8

42:3 I cannot eat, I weep day and night;9

all day long they say to me,10 “Where is your God?”

42:4 I will remember and weep!11

For I was once walking along with the great throng to the temple of God,

shouting and giving thanks along with the crowd as we celebrated the holy festival.12

42:5 Why are you depressed,13 O my soul?14

Why are you upset?15

Wait for God!

For I will again give thanks

to my God for his saving intervention.16

42:6 I am depressed,17

so I will pray to you while I am trapped here in the region of the upper Jordan,18

from Hermon,19 from Mount Mizar.20

42:7 One deep stream calls out to another21 at the sound of your waterfalls;22

all your billows and waves overwhelm me.23

42:8 By day the Lord decrees his loyal love,24

and by night he gives me a song,25

a prayer26 to the living God.

42:9 I will pray27 to God, my high ridge:28

“Why do you ignore29 me?

Why must I walk around mourning30

because my enemies oppress me?”

42:10 My enemies’ taunts cut into me to the bone,31

as they say to me all day long, “Where is your God?”32

42:11 Why are you depressed,33 O my soul?34

Why are you upset?35

Wait for God!

For I will again give thanks

to my God for his saving intervention.36

Next Chapter


NET Bible® - Psalms 42 Notes

1 sn Psalm 42. The psalmist recalls how he once worshiped in the Lord’s temple, but laments that he is now oppressed by enemies in a foreign land. Some medieval Hebrew mss combine Psalms 42 and 43 into a single psalm.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. The word is derived from a verb meaning “to be prudent; to be wise.” Various options are: “a contemplative song,” “a song imparting moral wisdom,” or “a skillful [i.e., well-written] song.” The term occurs in the superscriptions of Pss 32, 42, 44, 45, 52-55, 74, 78, 88, 89, and 142, as well as in Ps 47:7.

3 tn Since the accompanying verb is feminine in form, the noun אָיִּל (’ayyil, “male deer”) should be emended to אַיֶּלֶת (’ayyelet, “female deer”). Haplography of the letter tav has occurred; note that the following verb begins with tav.

4 tn Or “pants [with thirst].”

5 tn Or “my soul pants [with thirst].” The Hebrew term נֶפֶשׁ (nefesh) with a pronominal suffix is often equivalent to a pronoun, especially in poetry (see BDB 660 s.v. נֶפֶשׁ 4.a).

6 tn Or “my soul thirsts.”

7 tn The words “I say” are supplied in the translation for stylistic reasons and for clarification.

8 tn Heb “When will I go and appear [to] the face of God?” Some emend the Niphal verbal form אֵרָאֶה (’era’eh, “I will appear”) to a Qal אֶרְאֶה (’er’eh, “I will see”; see Gen 33:10), but the Niphal can be retained if one understands ellipsis of אֶת (’et) before “face” (see Exod 34:24; Deut 31:11).

9 tn Heb “My tears have become my food day and night.”

10 tn Heb “when [they] say to me all the day.” The suffixed third masculine plural pronoun may have been accidentally omitted from the infinitive בֶּאֱמֹר (be’ÿmor, “when [they] say”). Note the term בְּאָמְרָם (bÿ’omram, “when they say”) in v. 10.

11 tn Heb “These things I will remember and I will pour out upon myself my soul.” “These things” are identified in the second half of the verse as those times when the psalmist worshiped in the Lord’s temple. The two cohortative forms indicate the psalmist’s resolve to remember and weep. The expression “pour out upon myself my soul” refers to mourning (see Job 30:16).

12 tc Heb “for I was passing by with the throng [?], I was walking with [?] them to the house of God; with a voice of a ringing shout and thanksgiving a multitude was observing a festival.” The Hebrew phrase בַּסָּךְ אֶדַּדֵּם (bassakh ’eddaddem, “with the throng [?] I was walking with [?]”) is particularly problematic. The noun סָךְ (sakh) occurs only here. If it corresponds to הָמוֹן (hamon, “multitude”) then one can propose a meaning “throng.” The present translation assumes this reading (cf. NIV, NRSV). The form אֶדַּדֵּם (“I will walk with [?]”) is also very problematic. The form can be taken as a Hitpael from דָּדָה (dadah; this verb possibly appears in Isa 38:15), but the pronominal suffix is problematic. For this reason many emend the form to ם[י]אַדִּרִ (’adirim, “nobles”) or ם-רִ[י]אַדִ (’adirim, “great,” with enclitic mem [ם]). The present translation understands the latter and takes the adjective “great” as modifying “throng.” If one emends סָךְ (sakh, “throng [?]”) to סֹךְ (sokh, “shelter”; see the Qere of Ps 27:5), then ר[י]אַדִּ (’addir) could be taken as a divine epithet, “[in the shelter of] the majestic one,” a reading which may find support in the LXX and Syriac Peshitta.

13 tn Heb “Why do you bow down?”

14 sn For poetic effect the psalmist addresses his soul, or inner self.

15 tn Heb “and [why] are you in turmoil upon me?” The prefixed verbal form with vav (ו) consecutive here carries on the descriptive present nuance of the preceding imperfect. See GKC 329 §111.t.

16 tc Heb “for again I will give him thanks, the saving acts of his face.” The verse division in the Hebrew text is incorrect. אֱלֹהַי (’elohay, “my God”) at the beginning of v. 7 belongs with the end of v. 6 (see the corresponding refrains in 42:11 and 43:5, both of which end with “my God” after “saving acts of my face”). The Hebrew term פָּנָיו (panayv, “his face”) should be emended to פְּנֵי (pÿney, “face of”). The emended text reads, “[for] the saving acts of the face of my God,” that is, the saving acts associated with God’s presence/intervention.

17 tn Heb “my God, upon me my soul bows down.” As noted earlier, “my God” belongs with the end of v. 6.

18 tn Heb “therefore I will remember you from the land of Jordan.” “Remember” is here used metonymically for prayer (see vv. 8-9). As the next line indicates, the region of the upper Jordan, where the river originates, is in view.

19 tc Heb “Hermons.” The plural form of the name occurs only here in the OT. Some suggest the plural refers to multiple mountain peaks (cf. NASB) or simply retain the plural in the translation (cf. NEB), but the final mem (ם) is probably dittographic (note that the next form in the text begins with the letter mem) or enclitic. At a later time it was misinterpreted as a plural marker and vocalized accordingly.

20 tn The Hebrew term מִצְעָר (mits’ar) is probably a proper name (“Mizar”), designating a particular mountain in the Hermon region. The name appears only here in the OT.

21 tn Heb “deep calls to deep.” The Hebrew noun תְּהוֹם (tÿhom) often refers to the deep sea, but here, where it is associated with Hermon, it probably refers to mountain streams. The word can be used of streams and rivers (see Deut 8:7; Ezek 31:4).

22 tn The noun צִנּוֹר (tsinnor, “waterfall”) occurs only here and in 2 Sam 5:8, where it apparently refers to a water shaft. The psalmist alludes to the loud rushing sound of mountain streams and cascading waterfalls. Using the poetic device of personification, he imagines the streams calling out to each other as they hear the sound of the waterfalls.

23 tn Heb “pass over me” (see Jonah 2:3). As he hears the sound of the rushing water, the psalmist imagines himself engulfed in the current. By implication he likens his emotional distress to such an experience.

24 sn The psalmist believes that the Lord has not abandoned him, but continues to extend his loyal love. To this point in the psalm, the author has used the name “God,” but now, as he mentions the divine characteristic of loyal love, he switches to the more personal divine name Yahweh (rendered in the translation as “the Lord”).

25 tn Heb “his song [is] with me.”

26 tc A few medieval Hebrew mss read תְּהִלָּה (tÿhillah, “praise”) instead of תְּפִלָּה (tÿfillah, “prayer”).

27 tn The cohortative form indicates the psalmist’s resolve.

28 tn This metaphor pictures God as a rocky, relatively inaccessible summit, where one would be able to find protection from enemies. See 1 Sam 23:25, 28; Pss 18:2; 31:3.

29 tn Or “forget.”

30 sn Walk around mourning. See Ps 38:6 for a similar idea.

31 tc Heb “with a shattering in my bones my enemies taunt me.” A few medieval Hebrew mss and Symmachus’ Greek version read “like” instead of “with.”

32 sn “Where is your God?” The enemies ask this same question in v. 3.

33 tn Heb “Why do you bow down?”

34 sn For poetic effect the psalmist addresses his soul, or inner self.

35 tn Heb “and why are you in turmoil upon me?”

36 tc Heb “for again I will give him thanks, the saving acts of my face and my God.” The last line should be emended to read יְשׁוּעֹת פְנֵי אֱלֹהָי (yÿshu’ot fÿney ’elohay, “[for] the saving acts of the face of my God”), that is, the saving acts associated with God’s presence/intervention. This refrain is almost identical to the one in v. 5. See also Ps 43:5.


NET Bible® - Psalms 43

Psalms 43

Psalm 431

43:1 Vindicate me, O God!

Fight for me2 against an ungodly nation!

Deliver me3 from deceitful and evil men!4

43:2 For you are the God who shelters me.5

Why do you reject me?6

Why must I walk around7 mourning8

because my enemies oppress me?

43:3 Reveal9 your light10 and your faithfulness!

They will lead me,11

they will escort12 me back to your holy hill,13

and to the place where you live.14

43:4 Then I will go15 to the altar of God,

to the God who gives me ecstatic joy,16

so that I express my thanks to you,17 O God, my God, with a harp.

43:5 Why are you depressed,18 O my soul?19

Why are you upset?20

Wait for God!

For I will again give thanks

to my God for his saving intervention.21

Next Chapter


NET Bible® - Psalms 43 Notes

1 sn Psalm 43. Many medieval Hebrew mss combine Psalm 43 and Psalm 42 into one psalm. Psalm 43 is the only psalm in Book 2 of the Psalter (Psalms 42-72) that does not have a heading, suggesting that it was originally the third and concluding section of Psalm 42. Ps 43:5 is identical to the refrain in Ps 42:11 and almost identical to the refrain in Ps 42:5.

2 tn Or “argue my case.”

3 tn The imperfect here expresses a request or wish. Note the imperatives in the first half of the verse. See also v. 3.

4 tn Heb “from the deceitful and evil man.” The Hebrew text uses the singular form “man” in a collective sense, as the reference to a “nation” in the parallel line indicates.

5 tn Heb “God of my place of refuge,” that is, “God who is my place of refuge.” See Ps 31:4.

6 tn The question is similar to that of Ps 42:9, but זָנַח (zanakh, “reject”) is a stronger verb than שָׁכַח (shakhakh, “forget”).

7 tn The language is similar to that of Ps 42:9, but the Hitpael form of the verb הָלַךְ (halakh; as opposed to the Qal form in 42:9) expresses more forcefully the continuing nature of the psalmist’s distress.

8 sn Walk around mourning. See Ps 38:6 for a similar statement.

9 tn Heb “send.”

10 sn God’s deliverance is compared here to a light which will lead the psalmist back home to the Lord’s temple. Divine deliverance will in turn demonstrate the Lord’s faithfulness to his people.

11 tn Or “may they lead me.” The prefixed verbal forms here and in the next line may be taken as jussives.

12 tn Heb “bring.”

13 sn In this context the Lord’s holy hill is Zion/Jerusalem. See Isa 66:20; Joel 2:1; 3:17; Zech 8:3; Pss 2:6; 15:1; 48:1; 87:1; Dan 9:16.

14 tn Or “to your dwelling place[s].” The plural form of the noun may indicate degree or quality; this is the Lord’s special dwelling place (see Pss 46:4; 84:1; 132:5, 7).

15 tn The cohortative expresses the psalmist’s resolve. Prefixed with the vav (ו) conjunctive it also expresses the result or outcome of the preceding verbs “lead” and “escort.”

16 tn Heb “to God, the joy of my happiness.” The phrase “joy of my happiness” employs an appositional genitive. Synonyms are joined in a construct relationship to emphasize the degree of the psalmist’s joy. For a detailed discussion of the grammatical point with numerous examples, see Y. Avishur, “Pairs of Synonymous Words in the Construct State (and in Appositional Hendiadys) in Biblical Hebrew,” Semitics 2 (1971): 17-81.

17 tn The cohortative with vav (ו) conjunctive probably indicates purpose (“so that”) or intention.

18 tn Heb “Why do you bow down?”

19 sn For poetic effect the psalmist addresses his soul, or inner self.

20 tn Heb “and why are you in turmoil upon me?”

21 tc Heb “for again I will give him thanks, the saving acts of my face and my God.” The last line should be emended to read יְשׁוּעֹת פְנֵי אֱלֹהָי (yÿshu’ot fÿney ’elohay, “[for] the saving acts of the face of my God,” that is, the saving acts associated with God’s presence/intervention. This refrain is identical to the one in Ps 42:11. See also 42:5, which differs only slightly.


NET Bible® - Psalms 44

Psalms 44

Psalm 441

For the music director; by the Korahites, a well-written song.2

44:1 O God, we have clearly heard;3

our ancestors4 have told us

what you did5 in their days,

in ancient times.6

44:2 You, by your power,7 defeated nations and settled our fathers on their land;8

you crushed9 the people living there10 and enabled our ancestors to occupy it.11

44:3 For they did not conquer12 the land by their swords,

and they did not prevail by their strength,13

but rather by your power,14 strength15 and good favor,16

for you were partial to17 them.

44:4 You are my18 king, O God!

Decree19 Jacob’s20 deliverance!

44:5 By your power21 we will drive back22 our enemies;

by your strength23 we will trample down24 our foes!25

44:6 For I do not trust in my bow,

and I do not prevail by my sword.

44:7 For you deliver26 us from our enemies;

you humiliate27 those who hate us.

44:8 In God I boast all day long,

and we will continually give thanks to your name. (Selah)

44:9 But28 you rejected and embarrassed us!

You did not go into battle with our armies.29

44:10 You made us retreat30 from the enemy.

Those who hate us take whatever they want from us.31

44:11 You handed us32 over like sheep to be eaten;

you scattered us among the nations.

44:12 You sold33 your people for a pittance;34

you did not ask a high price for them.35

44:13 You made us36 an object of disdain to our neighbors;

those who live on our borders taunt and insult us.37

44:14 You made us38 an object of ridicule39 among the nations;

foreigners treat us with contempt.40

44:15 All day long I feel humiliated41

and am overwhelmed with shame,42

44:16 before the vindictive enemy

who ridicules and insults me.43

44:17 All this has happened to us, even though we have not rejected you44

or violated your covenant with us.45

44:18 We have not been unfaithful,46

nor have we disobeyed your commands.47

44:19 Yet you have battered us, leaving us a heap of ruins overrun by wild dogs;48

you have covered us with darkness.49

44:20 If we had rejected our God,50

and spread out our hands in prayer to another god,51

44:21 would not God discover it,

for he knows52 one’s thoughts?53

44:22 Yet because of you54 we are killed all day long;

we are treated like55 sheep at the slaughtering block.56

44:23 Rouse yourself! Why do you sleep, O Lord?

Wake up!57 Do not reject us forever!

44:24 Why do you look the other way,58

and ignore59 the way we are oppressed and mistreated?60

44:25 For we lie in the dirt,

with our bellies pressed to the ground.61

44:26 Rise up and help us!

Rescue us62 because of your loyal love!

Next Chapter


NET Bible® - Psalms 44 Notes

1 sn Psalm 44. The speakers in this psalm (the worshiping community within the nation Israel) were disappointed with God. The psalm begins on a positive note, praising God for leading Israel to past military victories. Verses 1-8 appear to be a song of confidence and petition which the people recited prior to battle. But suddenly the mood changes as the nation laments a recent defeat. The stark contrast between the present and the past only heightens the nation’s confusion. Israel trusted in God for victory, but the Lord rejected them and allowed them to be humiliated in battle. If Israel had been unfaithful to God, their defeat would make sense, but the nation was loyal to the Lord. Comparing the Lord to a careless shepherd, the nation urges God to wake up and to extend his compassion to his suffering people.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. See the note on the phrase “well-written song” in the superscription of Ps 42.

3 tn Heb “with our ears we have heard.”

4 tn Heb “fathers” (also in v. 2; the same Hebrew word may be translated either “fathers” or “ancestors” depending on the context.

5 tn Heb “the work you worked.”

6 tn Heb “in the days of old.” This refers specifically to the days of Joshua, during Israel’s conquest of the land, as vv. 2-3 indicate.

7 tn Heb “you, your hand.”

8 tn Heb “dispossessed nations and planted them.” The third masculine plural pronoun “them” refers to the fathers (v. 1). See Ps 80:8, 15.

9 tn The verb form in the Hebrew text is a Hiphil preterite (without vav [ו] consecutive) from רָעַע (ra’a’, “be evil; be bad”). If retained it apparently means, “you injured; harmed.” Some prefer to derive the verb from רָעַע (“break”; cf. NEB “breaking up the peoples”), in which case the form must be revocalized as Qal (since this verb is unattested in the Hiphil).

10 tn Or “peoples.”

11 tn Heb “and you sent them out.” The translation assumes that the third masculine plural pronoun “them” refers to the fathers (v. 1), as in the preceding parallel line. See Ps 80:11, where Israel, likened to a vine, “spreads out” its tendrils to the west and east. Another option is to take the “peoples” as the referent of the pronoun and translate, “and you sent them away,” though this does not provide as tight a parallel with the corresponding line.

12 tn Or “take possession of.”

13 tn Heb “and their arm did not save them.” The “arm” here symbolizes military strength.

14 tn Heb “your right hand.” The Lord’s “right hand” here symbolizes his power to protect and deliver (see Pss 17:7; 20:6; 21:8).

15 tn Heb “your arm.”

16 tn Heb “light of your face.” The idiom “light of your face” probably refers to a smile (see Eccl 8:1), which in turn suggests favor and blessing (see Num 6:25; Pss 4:6; 31:16; 67:1; 80:3, 7, 19; 89:15; Dan 9:17).

17 tn Or “favorable toward.”

18 sn The speaker changes here to an individual, perhaps the worship leader or the king. The oscillation between singular (vv. 4, 6) and plural (vv. 1-3, 5, 7-8) in vv. 1-8 may reflect an antiphonal ceremony.

19 tc The LXX assumes a participle here (מְצַוֶּה [mÿtsavveh], “the one who commands/decrees”) which would stand in apposition to “my God.” It is possible that the MT, which has the imperative (צַוֵּה, tsavveh) form, has suffered haplography of the letter mem (ם). Note that the preceding word (אֱלֹהִים, ’elohim) ends in mem. Another option is that the MT is divided in the wrong place; perhaps one could move the final mem from אֱלֹהִים to the beginning of the next word and read מְצַוֶּה אֱלֹהָי (’elohay mÿtsavveh, “[You are my king,] my God, the one who decrees”).

tn Or “command.” This may be the Israelites’ petition prior to the battle. See the introductory note to the psalm.

20 tn That is, Israel. See Pss 14:7; 22:23.

21 tn Heb “by you.”

22 tn Heb “gore” (like an ox). If this portion of the psalm contains the song of confidence/petition the Israelites recited prior to battle, then the imperfects here and in the next line may express their expectation of victory. Another option is that the imperfects function in an emphatic generalizing manner. In this case one might translate, “you [always] drive back…you [always] trample down.”

sn The Hebrew verb translated “drive back” is literally “gore”; the imagery is that of a powerful wild ox that “gores” its enemies and tramples them underfoot.

23 tn Heb “in your name.” The Lord’s “name” refers here to his revealed character or personal presence. Specifically in this context his ability to deliver, protect, and energize for battle is in view (see Ps 54:1).

24 sn The image of the powerful wild ox continues; see the note on the phrase “drive back” in the preceding line.

25 tn Heb “those who rise up [against] us.”

26 tn Or “have delivered,” if past successes are in view. Another option is to take the perfect as rhetorical, emphasizing that victory is certain (note the use of the imperfect in vv. 5-6).

27 tn Or “have humiliated,” if past successes are in view. Another option is to take the perfect as rhetorical, emphasizing that victory is certain (note the use of the imperfect in vv. 5-6).

28 tn The particle אַף (’af, “but”) is used here as a strong adversative contrasting the following statement with what precedes.

29 tn Heb “you did not go out with our armies.” The prefixed verbal form is a preterite (without vav [ו] consecutive).

30 tn Heb “you caused us to turn backward.”

31 tn Heb “plunder for themselves.” The prepositional phrase לָמוֹ (lamo, “for themselves”) here has the nuance “at their will” or “as they please” (see Ps 80:6).

32 tn The prefixed verbal form is a preterite (without vav [ו] consecutive).

33 tn The prefixed verbal form is a preterite (without vav [ו] consecutive).

34 tn Heb “for what is not wealth.”

35 tn Heb “you did not multiply their purchase prices.”

36 tn The prefixed verbal form is a preterite (without vav [ו] consecutive).

37 tn Heb “an [object of] taunting and [of] mockery to those around us.”

38 tn The prefixed verbal form is a preterite (without vav [ו] consecutive).

39 tn Heb “a proverb,” or “[the subject of] a mocking song.”

40 tn Heb “a shaking of the head among the peoples.” Shaking the head was a derisive gesture (see Jer 18:16; Lam 2:15).

41 tn Heb “all the day my humiliation [is] in front of me.”

42 tn Heb “and the shame of my face covers me.”

43 tn Heb “from the voice of one who ridicules and insults, from the face of an enemy and an avenger.” See Ps 8:2.

44 tn Heb “we have not forgotten you.” To “forget” God refers here to worshiping false gods and thereby refusing to recognize his sovereignty (see v. 20, as well as Deut 8:19; Judg 3:7; 1 Sam 12:9; Isa 17:10; Jer 3:21; Ps 9:17).Thus the translation “we have not rejected you” has been used.

45 tn Heb “and we did not deal falsely with your covenant.”

46 tn Heb “our heart did not turn backward.” Cf. Ps 78:57.

47 tn Heb “and our steps did [not] turn aside from your path.” The negative particle is understood by ellipsis (see the preceding line). God’s “path” refers to his commands, i.e., the moral pathway he has prescribed for the psalmist. See Pss 17:5; 25:4.

48 tn Heb “yet you have battered us in a place of jackals.”

49 tn The Hebrew term צַלְמָוֶת (tsalmavet) has traditionally been understood as a compound noun meaning “shadow of death” (צֵל + מָוֶת [mavet + tsel]; see BDB 853 s.v. צַלְמָוֶת; cf. NASB). Other scholars prefer to vocalize the form צַלְמוּת (tsalmut) and understand it as an abstract noun (from the root צלם) meaning “darkness” (cf. NIV, NRSV). An examination of the word’s usage favors the latter derivation. It is frequently associated with darkness/night and contrasted with light/morning (see Job 3:5; 10:21-22; 12:22; 24:17; 28:3; 34:22; Ps 107:10, 14; Isa 9:1; Jer 13:16; Amos 5:8). In some cases the darkness described is associated with the realm of death (Job 10:21-22; 38:17), but this is a metaphorical application of the word and does not reflect its inherent meaning. In Ps 44:19 darkness symbolizes defeat and humiliation.

50 tn Heb “If we had forgotten the name of our God.” To “forget the name” here refers to rejecting the Lord’s authority (see Jer 23:27) and abandoning him as an object of prayer and worship (see the next line).

51 tn Heb “and spread out your hands to another god.” Spreading out the hands was a prayer gesture (see Exod 9:29, 33; 1 Kgs 8:22, 38; 2 Chr 6:12-13, 29; Ezra 9:15; Job 11:13; Isa 1:15). In its most fundamental sense זר (“another; foreign; strange”) refers to something that is outside one’s circle, often making association with it inappropriate. A “strange” god is an alien deity, an “outside god” (see L. A. Snijders, TDOT 4:54-55).

52 tn The active participle describes what is characteristically true.

53 tn Heb “would not God search out this, for he knows the hidden things of [the] heart?” The expression “search out” is used metonymically here, referring to discovery, the intended effect of a search. The “heart” (i.e., mind) is here viewed as the seat of one’s thoughts. The rhetorical question expects the answer, “Of course he would!” The point seems to be this: There is no way the Israelites who are the speakers in the psalm would reject God and turn to another god, for the omniscient God would easily discover such a sin.

54 tn The statement “because of you” (1) may simply indicate that God is the cause of the Israelites’ defeat (see vv. 9-14, where the nation’s situation is attributed directly to God’s activity, and cf. NEB, NRSV), or (2) it may suggest they suffer because of their allegiance to God (see Ps 69:7 and Jer 15:15). In this case one should translate, “for your sake” (cf. NASB, NIV). The citation of this verse in Rom 8:36 follows the LXX (Ps 43:23 LXX), where the Greek term ἕνεκεν (Jeneken; LXX ἕνεκα) may likewise mean “because of” or “for the sake of” (BDAG 334 s.v. ἕνεκα 1).

55 tn Or “regarded as.”

56 tn Heb “like sheep of slaughtering,” that is, sheep destined for slaughter.

57 sn Wake up! See Ps 35:23.

58 tn Heb “Why do you hide your face?” The idiom “hide the face” can mean “ignore” (see Pss 10:11; 13:1; 51:9) or carry the stronger idea of “reject” (see Pss 30:7; 88:14).

59 tn Or “forget.”

60 tn Heb “our oppression and our affliction.”

61 tn Heb “for our being/life sinks down to the dirt, our belly clings to the earth.” The suffixed form of נֶפֶשׁ (nefesh, “being, life”) is often equivalent to a pronoun in poetic texts.

62 tn Or “redeem us.” See Pss 25:22; 26:11; 69:18; 119:134.


NET Bible® - Psalms 45

Psalms 45

Psalm 451

For the music director; according to the tune of “Lilies;”2 by the Korahites, a well-written poem,3 a love song.

45:1 My heart is stirred by a beautiful song.4

I say, “I have composed this special song5 for the king;

my tongue is as skilled as the stylus of an experienced scribe.”6

45:2 You are the most handsome of all men!7

You speak in an impressive and fitting manner!8

For this reason9 God grants you continual blessings.10

45:3 Strap your sword to your thigh, O warrior!11

Appear in your majestic splendor!12

45:4 Appear in your majesty and be victorious!13

Ride forth for the sake of what is right,14

on behalf of justice!15

Then your right hand will accomplish mighty acts!16

45:5 Your arrows are sharp

and penetrate the hearts of the king’s enemies.

Nations fall at your feet.17

45:6 Your throne,18 O God, is permanent.19

The scepter20 of your kingdom is a scepter of justice.

45:7 You love21 justice and hate evil.22

For this reason God, your God23 has anointed you24

with the oil of joy,25 elevating you above your companions.26

45:8 All your garments are perfumed with27 myrrh, aloes, and cassia.

From the luxurious palaces28 comes the music of stringed instruments that makes you happy.29

45:9 Princesses30 are among your honored guests,31

your bride32 stands at your right hand, wearing jewelry made with gold from Ophir.33

45:10 Listen, O princess!34

Observe and pay attention!35

Forget your homeland36 and your family!37

45:11 Then38 the king will be attracted by39 your beauty.

After all, he is your master! Submit40 to him!41

45:12 Rich people from Tyre42

will seek your favor by bringing a gift.43

45:13 The princess44 looks absolutely magnificent,45

decked out in pearls and clothed in a brocade trimmed with gold.46

45:14 In embroidered robes she is escorted to the king.

Her attendants, the maidens of honor who follow her,

are led before you.47

45:15 They are bubbling with joy as they walk in procession

and enter the royal palace.48

45:16 Your49 sons will carry50 on the dynasty of your ancestors;51

you will make them princes throughout the land.

45:17 I will proclaim your greatness through the coming years,52

then the nations will praise you53 forever.

Next Chapter


NET Bible® - Psalms 45 Notes

1 sn Psalm 45. This is a romantic poem celebrating the Davidic king’s marriage to a lovely princess. The psalmist praises the king for his military prowess and commitment to justice, urges the bride to be loyal to the king, and anticipates that the marriage will be blessed with royal offspring.

2 tn Heb “according to lilies.” “Lilies” may be a tune title or musical style, suggestive of romantic love. The imagery of a “lily” appears frequently in the Song of Solomon in a variety of contexts (see 2:1-2, 16; 4:5; 5:13; 6:2-3; 7:2).

3 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. See the note on the phrase “well-written song” in the superscription of Ps 42.

4 tn Heb “[with] a good word.” The “good word” probably refers here to the song that follows.

5 tn Heb “my works [are] for a king.” The plural “works” may here indicate degree, referring to the special musical composition that follows.

6 tn Heb “my tongue [is] a stylus of a skillful scribe.” Words flow from the psalmist’s tongue just as they do from a scribe’s stylus.

7 tn Heb “you are handsome from the sons of man.” The preposition “from” is used in a comparative (“more than”) sense. The peculiar verb form יָפְיָפִיתָ (yafyafita) is probably the result of dittography of yod-pe (יפ) and should be emended to יָפִיתָ (yafita). See GKC 152 §55.e.

8 tn Heb “favor is poured out on your lips.” “Lips” probably stands by metonymy for the king’s speech. Some interpret the Hebrew term חֵן (khen) as referring here to “gracious (i.e., kind and polite) speech”, but the word probably refers more generally to “attractive” speech that is impressively articulated and fitting for the occasion. For other instances of the term being used of speech, see Prov 22:11 and Eccl 10:12.

9 tn Or “this demonstrates.” The construction עַל־כֵּן (’al-ken, “therefore”) usually indicates what logically follows from a preceding statement. However, here it may infer the cause from the effect, indicating the underlying basis or reason for what precedes (see BDB 487 s.v. I כֵּן 3.f; C. A. Briggs and E. G. Briggs, Psalms [ICC], 1:386).

10 tn Or “blesses you forever.” Here “bless” means to “endue with the power and skill to rule effectively,” as the following verses indicate.

11 tn Or “mighty one.”

12 tn The Hebrew text has simply, “your majesty and your splendor,” which probably refers to the king’s majestic splendor when he appears in full royal battle regalia.

13 tn Heb “and your majesty, be successful.” The syntax is awkward. The phrase “and your majesty” at the beginning of the verse may be accidentally repeated (dittography); it appears at the end of v. 3.

14 tn Or “for the sake of truth.”

15 tc The precise meaning of the MT is uncertain. The form עַנְוָה (’anvah) occurs only here. One could emend the text to עֲנָוָה וְצֶדֶק (’anavah vÿtsedeq, “[for the sake of truth], humility, and justice”). In this case “humility” would perhaps allude to the king’s responsibility to “serve” his people by promoting justice (cf. NIV “in behalf of truth, humility and righteousness”). The present translation assumes an emendation to יַעַן (ya’an, “because; on account of”) which would form a suitable parallel to עַל־דְּבַר (’al-dÿvar, “because; for the sake of”) in the preceding line.

16 tn Heb “and your right hand will teach you mighty acts”; or “and may your right hand teach you mighty acts.” After the imperatives in the first half of the verse, the prefixed verbal form with vav (ו) conjunctive likely indicates purpose (“so that your right hand might teach you mighty acts”) or result (see the present translation). The “right hand” here symbolizes the king’s military strength. His right hand will “teach” him mighty acts by performing them and thereby causing him to experience their magnificence.

17 tn Heb “your arrows are sharp – peoples beneath you fall – in the heart of the enemies of the king.” The choppy style reflects the poet’s excitement.

18 sn The king’s throne here symbolizes his rule.

19 tn Or “forever and ever.”

sn O God. The king is clearly the addressee here, as in vv. 2-5 and 7-9. Rather than taking the statement at face value, many prefer to emend the text because the concept of deifying the earthly king is foreign to ancient Israelite thinking (cf. NEB “your throne is like God’s throne, eternal”). However, it is preferable to retain the text and take this statement as another instance of the royal hyperbole that permeates the royal psalms. Because the Davidic king is God’s vice-regent on earth, the psalmist addresses him as if he were God incarnate. God energizes the king for battle and accomplishes justice through him. A similar use of hyperbole appears in Isa 9:6, where the ideal Davidic king of the eschaton is given the title “Mighty God” (see the note on this phrase there). Ancient Near Eastern art and literature picture gods training kings for battle, bestowing special weapons, and intervening in battle. According to Egyptian propaganda, the Hittites described Rameses II as follows: “No man is he who is among us, It is Seth great-of-strength, Baal in person; Not deeds of man are these his doings, They are of one who is unique” (see Miriam Lichtheim, Ancient Egyptian Literature, 2:67). Ps 45:6 and Isa 9:6 probably envision a similar kind of response when friends and foes alike look at the Davidic king in full battle regalia. When the king’s enemies oppose him on the battlefield, they are, as it were, fighting against God himself.

20 sn The king’s scepter symbolizes his royal authority.

21 sn To love justice means to actively promote it.

22 sn To hate evil means to actively oppose it.

23 tn For other examples of the repetition of Elohim, “God,” see Pss 43:4; 48:8, 14; 50:7; 51:14; 67:7. Because the name Yahweh (“Lord”) is relatively rare in Pss 42-83, where the name Elohim (“God”) predominates, this compounding of Elohim may be an alternative form of the compound name “the Lord my/your/our God.”

24 sn Anointed you. When read in the light of the preceding context, the anointing is most naturally taken as referring to the king’s coronation. However, the following context (vv. 8-9) focuses on the wedding ceremony, so some prefer to see this anointing as part of the king’s preparations for the wedding celebration. Perhaps the reference to his anointing at his coronation facilitates the transition to the description of the wedding, for the king was also anointed on this occasion.

25 sn The phrase oil of joy alludes to the fact that the coronation of the king, which was ritually accomplished by anointing his head with olive oil, was a time of great celebration and renewed hope. (If one understands the anointing in conjunction with the wedding ceremony, the “joy” would be that associated with the marriage.) The phrase “oil of joy” also appears in Isa 61:3, where mourners are granted “oil of joy” in conjunction with their deliverance from oppression.

26 tn Heb “from your companions.” The “companions” are most naturally understood as others in the royal family or, more generally, as the king’s countrymen.

sn Verses 6-7 are quoted in Heb 1:8-9, where they are applied to Jesus.

27 tn The words “perfumed with” are supplied in the translation for clarification.

28 tn Heb “the palaces of ivory.” The phrase “palaces of ivory” refers to palaces that had ivory panels and furniture decorated with ivory inlays. Such decoration with ivory was characteristic of a high level of luxury. See 1 Kgs 22:39 and Amos 3:15.

29 tn Heb “from the palaces of ivory stringed instrument[s] make you happy.”

30 tn Heb “daughters of kings.”

31 tn Heb “valuable ones.” The form is feminine plural.

32 tn This rare Hebrew noun apparently refers to the king’s bride, who will soon be queen (see Neh 2:6). The Aramaic cognate is used of royal wives in Dan 5:2-3, 23.

33 tn Heb “a consort stands at your right hand, gold of Ophir.”

sn Gold from Ophir is also mentioned in Isa 13:12 and Job 28:16. The precise location of Ophir is uncertain; Arabia, India, East Africa, and South Africa have all been suggested as options.

34 tn Heb “daughter.” The Hebrew noun בת (“daughter”) can sometimes refer to a young woman in a general sense (see H. Haag, TDOT 2:334).

sn Listen, O princess. The poet now addresses the bride.

35 tn Heb “see and turn your ear.” The verb רָאָה (ra’ah, “see”) is used here of mental observation.

36 tn Heb “your people.” This reference to the “people” of the princess suggests she was a foreigner. Perhaps the marriage was arranged as part of a political alliance between Israel (or Judah) and a neighboring state. The translation “your homeland” reflects such a situation.

37 tn Heb “and the house of your father.”

38 tn After the preceding imperatives, the jussive verbal form with vav (ו) conjunctive is best understood as introducing a purpose (“so that the king might desire your beauty”) or result clause (see the present translation and cf. also NASB). The point seems to be this: The bride might tend to be homesick, which in turn might cause her to mourn and diminish her attractiveness. She needs to overcome this temptation to unhappiness and enter into the marriage with joy. Then the king will be drawn to her natural beauty.

39 tn Or “desire.”

40 tn Or “bow down.”

41 sn Submit to him. The poet here makes the point that the young bride is obligated to bring pleasure to her new husband. Though a foreign concept to modern western culture, this was accepted as the cultural norm in the psalmist’s day.

42 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

43 tn Heb “and a daughter of Tyre with a gift, your face they will appease, the rich of people.” The phrase “daughter of Tyre” occurs only here in the OT. It could be understood as addressed to the bride, indicating she was a Phoenician (cf. NEB). However, often in the OT the word “daughter,” when collocated with the name of a city or country, is used to personify the referent (see, for example, “Daughter Zion” in Ps 9:14, and “Daughter Babylon” in Ps 137:8). If that is the case here, then “Daughter Tyre” identifies the city-state of Tyre as the place from which the rich people come (cf. NRSV). The idiom “appease the face” refers to seeking one’s favor (see Exod 32:11; 1 Sam 13:12; 1 Kgs 13:6; 2 Kgs 13:4; 2 Chr 33:12; Job 11:19; Ps 119:58; Prov 19:6; Jer 26:19; Dan 9:13; Zech 7:2; 8:21-22; Mal 1:9).

44 tn Heb “[the] daughter of a king.”

45 tn Heb “[is] completely glorious.”

46 tc Heb “within, from settings of gold, her clothing.” The Hebrew term פְּנִימָה (pÿnimah, “within”), if retained, would go with the preceding line and perhaps refer to the bride being “within” the palace or her bridal chamber (cf. NIV, NRSV). Since the next two lines refer to her attire (see also v. 9b), it is preferable to emend the form to פְּנִינִיהָּ (“her pearls”) or to פְּנִינִים (“pearls”). The mem (מ) prefixed to “settings” is probably dittographic.

47 tn Heb “virgins after her, her companions, are led to you.” Some emend לָךְ (lakh, “to you”) to לָהּ (lah, “to her,” i.e., the princess), because the princess is now being spoken of in the third person (vv. 13-14a), rather than being addressed directly (as in vv. 10-12). However, the ambiguous suffixed form לָךְ need not be taken as second feminine singular. The suffix can be understood as a pausal second masculine singular form, addressed to the king. The translation assumes this to be the case; note that the king is addressed once more in vv. 16-17, where the second person pronouns are masculine.

48 tn Heb “they are led with joy and happiness, they enter the house of the king.”

49 tn The pronoun is second masculine singular, indicating the king is being addressed from this point to the end of the psalm.

50 tn The prefixed verbal form could be taken as jussive and the statement interpreted as a prayer, “May your sons carry on the dynasty of your ancestors!” The next line could then be taken as a relative clause, “[your sons] whom you will make princes throughout the land.”

51 tn Heb “in place of your fathers will be your sons.”

52 tn Heb “I will cause your name to be remembered in every generation and generation.” The cohortative verbal form expresses the poet’s resolve. The king’s “name” stands here for his reputation and character, which the poet praised in vv. 2-7.

53 sn The nations will praise you. As God’s vice-regent on earth, the king is deserving of such honor and praise.


NET Bible® - Psalms 46

Psalms 46

Psalm 461

For the music director; by the Korahites; according to the alamoth style;2 a song.

46:1 God is our strong refuge;3

he is truly our helper in times of trouble.4

46:2 For this reason we do not fear5 when the earth shakes,6

and the mountains tumble into the depths of the sea,7

46:3 when its waves8 crash9 and foam,

and the mountains shake10 before the surging sea.11 (Selah)

46:4 The river’s channels bring joy to the city of God,12

the special, holy dwelling place of13 the sovereign One.14

46:5 God lives within it,15 it cannot be moved.16

God rescues it17 at the break of dawn.18

46:6 Nations are in uproar, kingdoms are overthrown.19

God20 gives a shout,21 the earth dissolves.22

46:7 The Lord who commands armies is on our side!23

The God of Jacob24 is our protector!25 (Selah)

46:8 Come! Witness the exploits26 of the Lord,

who brings devastation to the earth!27

46:9 He brings an end to wars throughout the earth;28

he shatters29 the bow and breaks30 the spear;

he burns31 the shields with fire.32

46:10 He says,33 “Stop your striving and recognize34 that I am God!

I will be exalted35 over36 the nations! I will be exalted over37 the earth!”

46:11 The Lord who commands armies is on our side!38

The God of Jacob39 is our protector!40 (Selah)

Next Chapter


NET Bible® - Psalms 46 Notes

1 sn Psalm 46. In this so-called “Song Of Zion” God’s people confidently affirm that they are secure because the great warrior-king dwells within Jerusalem and protects it from the nations that cause such chaos in the earth. A refrain (vv. 7, 11) concludes the song’s two major sections.

2 sn The meaning of the Hebrew term עֲלָמוֹת (alamoth, which means “young women”) is uncertain; perhaps it refers to a particular style of music. Cf. 1 Chr 15:20.

3 tn Heb “our refuge and strength,” which is probably a hendiadys meaning “our strong refuge” (see Ps 71:7). Another option is to translate, “our refuge and source of strength.”

4 tn Heb “a helper in times of trouble he is found [to be] greatly.” The perfect verbal form has a generalizing function here. The adverb מְאֹד (mÿ’od, “greatly”) has an emphasizing function.

5 tn The imperfect is taken in a generalizing sense (cf. NEB) because the situation described in vv. 2-3 is understood as symbolizing typical world conditions. In this case the imperfect draws attention to the typical nature of the response. The covenant community characteristically responds with confidence, not fear. Another option is to take the situation described as purely hypothetical. In this case one might translate, “We will not fear, even though the earth should shake” (cf. NIV, NRSV).

6 tn The Hiphil infinitival form is normally taken to mean “when [the earth] is altered,” being derived from מוּר (mur, “to change”). In this case the Hiphil would be intransitive, as in Ps 15:4. HALOT 560 s.v. II מור emends the form to a Niphal and derives it from a homonymic root מוּר attested in Arabic with the meaning “shake.”

7 tn Heb “heart of the seas.” The plural may be used for emphasis, pointing to the deepest sea. Note that the next verse uses a singular pronoun (“its waters,” “its swelling”) in referring back to the plural noun.

8 tn Heb “its waters.”

9 tn Or “roar.”

10 tn The three imperfect verbal forms in v. 3 draw attention to the characteristic nature of the activity described.

11 tn Heb “at its swelling.” The Hebrew word often means “pride.” If the sea is symbolic of hostile nations, then this may be a case of double entendre. The surging, swelling sea symbolizes the proud, hostile nations. On the surface the psalmist appears to be depicting a major natural catastrophe, perhaps a tidal wave. If so, then the situation would be hypothetical. However, the repetition of the verbs הָמָה (hamah, “crash; roar,” v. 3) and מוֹט (mot, “shake,” v. 2) in v. 6, where nations/kingdoms “roar” and “shake,” suggests that the language of vv. 2-3 is symbolic and depicts the upheaval that characterizes relationships between the nations of the earth. As some nations (symbolized by the surging, chaotic waters) show hostility, others (symbolized by the mountains) come crashing down to destruction. The surging waters are symbolic of chaotic forces in other poetic texts (see, for example, Isa 17:12; Jer 51:42) and mountains can symbolize strong kingdoms (see, for example, Jer 51:25).

12 tn Heb “A river, its channels cause the city of God to be glad.”

sn The city of God is Jerusalem (see Pss 48:1-2; 87:2-3). The river’s “channels” are probably irrigation ditches vital to growing crops. Some relate the imagery to the “waters of Shiloah” (see Isa 8:6), which flowed from the Gihon spring to the pool of Siloam. In Isa 8:6-8 these waters are contrasted with the flood waters symbolizing Assyria. Even if this is the reality behind the imagery, the picture of a river flowing through Jerusalem is idealized and exaggerated. The river and irrigation ditches symbolize the peace and prosperity that the Lord provides for Jerusalem, in contrast to the havoc produced by the turbulent waters (symbolic of the nations) outside the city. Some see here an adaptation of Canaanite (or, more specifically, Jebusite) mythical traditions of rivers/springs flowing from the high god El’s dwelling place. The Songs of Zion do utilize such imagery at times (see Ps 48:2). The image of a river flowing through Zion may have inspired prophetic visions of an eschatological river flowing from the temple (see Ezek 47:1-12; Joel 3:18).

13 tn Heb “the holy [place] of the dwelling places of.” The adjective “holy” is used here in a substantival manner and placed in construct with the following noun (see GKC 428 §132.c). Origen’s transliterated text assumes the reading קֹדֶשׁ (qodesh, “holiness; holy place”), while the LXX assumes a Piel verbal form קִדֵּשׁ (qidesh, “makes holy”) and takes the following form as “his dwelling place.” The plural form מִשְׁכְּנֵי (mishkÿney, “dwelling places of”) is probably a plural of degree, emphasizing the special character of this dwelling place. See GKC 397 §124.b. The form stands as an appositional genitive in relation to the preceding construct noun.

14 tn Heb “Most High.” This divine title (עֶלְיוֹן, ’elyon) pictures God as the exalted ruler of the universe who vindicates the innocent and judges the wicked. See especially Pss 7:17; 9:2; 18:13; 21:7; 47:2.

15 tn Heb “God [is] within her.” The feminine singular pronoun refers to the city mentioned in v. 4.

16 tn Another option is to translate the imperfect verbal form as future, “it will not be upended.” Even if one chooses this option, the future tense must be understood in a generalizing sense. The verb מוֹט (mot), translated “upended” here, is used in v. 2 of the mountains “tumbling” into the seas and in v. 6 of nations being “upended.” By way of contrast, Jerusalem, God’s dwelling place, is secure and immune from such turmoil and destruction.

17 tn Or “helps her.” The imperfect draws attention to the generalizing character of the statement.

18 tn Heb “at the turning of morning.” (For other uses of the expression see Exod 14:27 and Judg 19:26).

sn At the break of dawn. The “morning” is viewed metaphorically as a time of deliverance and vindication after the dark “night” of trouble (see Ps 30:5; Isa 17:14). There may be an allusion here to Exod 14:27 (where the Lord destroyed the Egyptians at the “break of dawn”) or, more likely, to the miraculous deliverance of Jerusalem from the Assyrian siege, when the people discovered the dead bodies of the Assyrian army in the morning (Isa 37:36).

19 tn Heb “nations roar, kingdoms shake.” The Hebrew verb הָמָה (hamah, “roar, be in uproar”) is used in v. 3 of the waves crashing, while the verb מוֹט (mot, “overthrown”) is used in v. 2 of mountains tumbling into the sea (see also v. 5, where the psalm affirms that Jerusalem “cannot be moved”). The repetition of the verbs suggests that the language of vv. 2-3 is symbolic and depicts the upheaval that characterizes relationships between the nations of the earth. As some nations (symbolized by the surging, chaotic waters) show hostility, others (symbolized by the mountains) come crashing down to destruction. The surging waters are symbolic of chaotic forces in other poetic texts (see, for example, Isa 17:12; Jer 51:42) and mountains can symbolize strong kingdoms (see, for example, Jer 51:25).

20 tn Heb “He.” God is the obvious referent here (see v. 5), and has been specified in the translation for clarity.

21 tn Heb “offers his voice.” In theophanic texts the phrase refers to God’s thunderous shout which functions as a battle cry (see Pss 18:13; 68:33).

22 tn Or “melts.” See Amos 9:5. The image depicts the nation’s helplessness before Jerusalem’s defender, who annihilates their armies (see vv. 8-9). The imperfect verbal form emphasizes the characteristic nature of the action described.

23 tn Heb “the Lord of hosts is with us.” The title “Lord of hosts” here pictures the Lord as a mighty warrior-king who leads armies into battle (see Ps 24:10). The military imagery is further developed in vv. 8-9.

24 tn That is, Israel, or Judah (see Ps 20:1).

25 tn Heb “our elevated place” (see Pss 9:9; 18:2).

26 sn In this context the Lord’s exploits are military in nature (see vv. 8b-9).

27 tn Heb “who sets desolations in the earth” (see Isa 13:9). The active participle describes God’s characteristic activity as a warrior.

28 tn Heb “[the] one who causes wars to cease unto the end of the earth.” The participle continues the description begun in v. 8b and indicates that this is the Lord’s characteristic activity. Ironically, he brings peace to the earth by devastating the warlike, hostile nations (vv. 8, 9b).

29 tn The verb שָׁבַר (shavar, “break”) appears in the Piel here (see Ps 29:5). In the OT it occurs thirty-six times in the Piel, always with multiple objects (the object is either a collective singular or grammatically plural or dual form). The Piel may highlight the repetition of the pluralative action, or it may suggest an intensification of action, indicating repeated action comprising a whole, perhaps with the nuance “break again and again, break in pieces.” Another option is to understand the form as resultative: “make broken” (see IBHS 404-7 §24.3). The imperfect verbal form carries on and emphasizes the generalizing nature of the description.

30 tn The perfect verbal form with vav (ו) consecutive carries along the generalizing emphasis of the preceding imperfect.

31 tn The imperfect verbal form carries on and emphasizes the generalizing nature of the description.

32 tn Heb “wagons he burns with fire.” Some read “chariots” here (cf. NASB), but the Hebrew word refers to wagons or carts, not chariots, elsewhere in the OT. In this context, where military weapons are mentioned, it is better to revocalize the form as עֲגִלוֹת (’agilot, “round shields”), a word which occurs only here in the OT, but is attested in later Hebrew and Aramaic.

33 tn The words “he says” are supplied in the translation for clarification.

34 tn Heb “do nothing/be quiet (see 1 Sam 15:16) and know.” This statement may be addressed to the hostile nations, indicating they should cease their efforts to destroy God’s people, or to Judah, indicating they should rest secure in God’s protection. Since the psalm is an expression of Judah’s trust and confidence, it is more likely that the words are directed to the nations, who are actively promoting chaos and are in need of a rebuke.

35 tn Elsewhere in the psalms the verb רוּם (rum, “be exalted”) when used of God, refers to his exalted position as king (Pss 18:46; 99:2; 113:4; 138:6) and/or his self-revelation as king through his mighty deeds of deliverance (Pss 21:13; 57:5, 11).

36 tn Or “among.”

37 tn Or “in.”

38 tn Heb “the Lord of hosts is with us.” The title “Lord of hosts” here pictures the Lord as a mighty warrior-king who leads armies into battle (see Ps 24:10). The military imagery is further developed in vv. 8-9.

39 tn That is, Israel, or Judah (see Ps 20:1).

40 tn Heb “our elevated place” (see Pss 9:9; 18:2).


NET Bible® - Psalms 47

Psalms 47

Psalm 471

For the music director; by the Korahites; a psalm.

47:1 All you nations, clap your hands!

Shout out to God in celebration!2

47:2 For the sovereign Lord 3 is awe-inspiring;4

he is the great king who rules the whole earth!5

47:3 He subdued nations beneath us6

and countries7 under our feet.

47:4 He picked out for us a special land8

to be a source of pride for9 Jacob,10 whom he loves.11 (Selah)

47:5 God has ascended his throne12 amid loud shouts;13

the Lord has ascended his throne amid the blaring of ram’s horns.14

47:6 Sing to God! Sing!

Sing to our king! Sing!

47:7 For God is king of the whole earth!

Sing a well-written song!15

47:8 God reigns16 over the nations!

God sits on his holy throne!

47:9 The nobles of the nations assemble,

along with the people of the God of Abraham,17

for God has authority over the rulers18 of the earth.

He is highly exalted!19

Next Chapter


NET Bible® - Psalms 47 Notes

1 sn Psalm 47. In this hymn the covenant community praises the Lord as the exalted king of the earth who has given them victory over the nations and a land in which to live.

2 tn Heb “Shout to God with [the] sound of a ringing cry!”

3 tn Heb “the Lord Most High.” The divine title “Most High” (עֶלְיוֹן, ’elyon) pictures the Lord as the exalted ruler of the universe who vindicates the innocent and judges the wicked.

4 tn Or “awesome.” The Niphal participle נוֹרָא (nora’), when used of God in the psalms, focuses on the effect that his royal splendor and powerful deeds have on those witnessing his acts (Pss 66:3, 5; 68:35; 76:7, 12; 89:7; 96:4; 99:3; 111:9). Here it refers to his capacity to fill his defeated foes with terror and his people with fearful respect.

5 tn Heb “a great king over all the earth.”

6 tn On the meaning of the verb דָּבַר (davar, “subdue”), a homonym of דָּבַר (“speak”), see HALOT 209-10 s.v. I דבר. See also Ps 18:47 and 2 Chr 22:10. The preterite form of the verb suggests this is an historical reference and the next verse, which mentions the gift of the land, indicates that the conquest under Joshua is in view.

7 tn Or “peoples” (see Pss 2:1; 7:7; 9:8; 44:2).

8 tn Heb “he chose for us our inheritance.” The prefixed verbal form is understood as a preterite (see “subdued” in v. 3).

9 tn Heb “the pride of.” The phrase is appositional to “our inheritance,” indicating that the land is here described as a source of pride to God’s people.

10 tn That is, Israel.

11 sn Jacob whom he loves. The Lord’s covenantal devotion to his people is in view.

12 sn God ascended his throne. In the context of vv. 3-4, which refer to the conquest of the land under Joshua, v. 5 is best understood as referring to an historical event. When the Lord conquered the land and placed his people in it, he assumed a position of kingship, as predicted by Moses (see Exod 15:17-18, as well as Ps 114:1-2). That event is here described metaphorically in terms of a typical coronation ceremony for an earthly king (see 2 Sam 15:10; 2 Kgs 9:13). Verses 1-2, 8-9 focus on God’s continuing kingship, which extends over all nations.

13 tn Heb “God ascended amid a shout.” The words “his throne” are supplied in the translation for clarification. The Lord’s coronation as king is described here (see v. 8). Here the perfect probably has a present perfect function, indicating a completed action with continuing effects.

14 tn Heb “the Lord amid the sound of the ram horn.” The verb “ascended” is understood by ellipsis; see the preceding line.

15 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. The word is derived from a verb meaning “to be prudent; to be wise.” Various options are: “a contemplative song,” “a song imparting moral wisdom,” or “a skillful [i.e., well-written] song.” The term also occurs in the superscriptions of Pss 32, 42, 44, 45, 52-55, 74, 78, 88, 89, and 142. Here, in a context of celebration, the meaning “skillful, well-written” would fit particularly well.

16 tn When a new king was enthroned, his followers would acclaim him king using this enthronement formula (Qal perfect 3ms מָלַךְ, malakh, “to reign,” followed by the name of the king). See 2 Sam 15:10; 1 Kgs 1:11, 13, 18; 2 Kgs 9:13, as well as Isa 52:7. In this context the perfect verbal form is generalizing, but the declaration logically follows the historical reference in v. 5 to the Lord’s having ascended his throne.

17 tc The words “along with” do not appear in the MT. However, the LXX has “with,” suggesting that the original text may have read עִם עַם (’im ’am, “along with the people”). In this case the MT is haplographic (the consonantal sequence ayin-mem [עם] being written once instead of twice). Another option is that the LXX is simply and correctly interpreting “people” as an adverbial accusative and supplying the appropriate preposition.

18 tn Heb “for to God [belong] the shields of the earth.” Perhaps the rulers are called “shields” because they are responsible for protecting their people. See Ps 84:9, where the Davidic king is called “our shield,” and perhaps also Hos 4:18.

19 tn The verb עָלָה (’alah, “ascend”) appears once more (see v. 5), though now in the Niphal stem.


NET Bible® - Psalms 48

Psalms 48

Psalm 481

A song, a psalm by the Korahites.

48:1 The Lord is great and certainly worthy of praise

in the city of our God,2 his holy hill.

48:2 It is lofty and pleasing to look at,3

a source of joy to the whole earth.4

Mount Zion resembles the peaks of Zaphon;5

it is the city of the great king.

48:3 God is in its fortresses;

he reveals himself as its defender.6

48:4 For7 look, the kings assemble;8

they advance together.

48:5 As soon as they see,9 they are shocked;10

they are terrified, they quickly retreat.11

48:6 Look at them shake uncontrollably,12

like a woman writhing in childbirth.13

48:7 With an east wind

you shatter14 the large ships.15

48:8 We heard about God’s mighty deeds, now we have seen them,16

in the city of the Lord, the invincible Warrior,17

in the city of our God.

God makes it permanently secure.18 (Selah)

48:9 We reflect on your loyal love, O God,

within your temple.

48:10 The praise you receive as far away as the ends of the earth

is worthy of your reputation, O God.19

You execute justice!20

48:11 Mount Zion rejoices;

the towns21 of Judah are happy,22

because of your acts of judgment.23

48:12 Walk around24 Zion! Encircle it!

Count its towers!

48:13 Consider its defenses!25

Walk through26 its fortresses,

so you can tell the next generation about it!27

48:14 For God, our God, is our defender forever!28

He guides29 us!30

Next Chapter


NET Bible® - Psalms 48 Notes

1 sn Psalm 48. This so-called “Song of Zion” celebrates the greatness and glory of the Lord’s dwelling place, Jerusalem. His presence in the city elevates it above all others and assures its security.

2 sn The city of our God is Jerusalem, which is also referred to here as “his holy hill,” that is, Zion (see v. 2, as well as Isa 66:20; Joel 2:1; 3:17; Zech 8:3; Pss 2:6; 15:1; 43:3; 87:1; Dan 9:16).

3 tn Heb “beautiful of height.” The Hebrew term נוֹף (nof, “height”) is a genitive of specification after the qualitative noun “beautiful.” The idea seems to be that Mount Zion, because of its lofty appearance, is pleasing to the sight.

4 sn A source of joy to the whole earth. The language is hyperbolic. Zion, as the dwelling place of the universal king, is pictured as the world’s capital. The prophets anticipated this idealized picture becoming a reality in the eschaton (see Isa 2:1-4).

5 tn Heb “Mount Zion, the peaks of Zaphon.” Like all the preceding phrases in v. 2, both phrases are appositional to “city of our God, his holy hill” in v. 1, suggesting an identification in the poet’s mind between Mount Zion and Zaphon. “Zaphon” usually refers to the “north” in a general sense (see Pss 89:12; 107:3), but here, where it is collocated with “peaks,” it refers specifically to Mount Zaphon, located in the vicinity of ancient Ugarit and viewed as the mountain where the gods assembled (see Isa 14:13). By alluding to West Semitic mythology in this way, the psalm affirms that Mount Zion is the real divine mountain, for it is here that the Lord God of Israel lives and rules over the nations. See P. Craigie, Psalms 1-50 (WBC), 353, and T. N. D. Mettinger, In Search of God, 103.

6 tn Heb “he is known for an elevated place.”

7 tn The logical connection between vv. 3-4 seems to be this: God is the protector of Zion and reveals himself as the city’s defender – this is necessary because hostile armies threaten the city.

8 tn The perfect verbal forms in vv. 4-6 are understood as descriptive. In dramatic style (note הִנֵּה, hinneh, “look”) the psalm describes an enemy attack against the city as if it were occurring at this very moment. Another option is to take the perfects as narrational (“the kings assembled, they advanced”), referring to a particular historical event, such as Sennacherib’s siege of the city in 701 b.c. (cf. NIV, NRSV). Even if one translates the verses in a dramatic-descriptive manner (as the present translation does), the Lord’s victory over the Assyrians was probably what served as the inspiration of the description (see v. 8).

9 tn The object of “see” is omitted, but v. 3b suggests that the Lord’s self-revelation as the city’s defender is what they see.

10 tn Heb “they look, so they are shocked.” Here כֵּן (ken, “so”) has the force of “in the same measure.”

11 tn The translation attempts to reflect the staccato style of the Hebrew text, where the main clauses of vv. 4-6 are simply juxtaposed without connectives.

12 tn Heb “trembling seizes them there.” The adverb שָׁם (sham, “there”) is used here, as often in poetic texts, to point “to a spot in which a scene is localized vividly in the imagination” (BDB 1027 s.v.).

13 tn Heb “[with] writhing like one giving birth.”

sn The language of vv. 5-6 is reminiscent of Exod 15:15.

14 tn The switch to the imperfect, as well as the introduction of the ship metaphor, perhaps signals a change to a generalizing tone; the Lord typically shatters these large ships, symbolic of the human strength of hostile armies (see the following note on “large ships”). The verb שָׁבַר (shavar, “break”) appears in the Piel here (see Pss 29:5; 46:9). In the OT it occurs thirty-six times in the Piel, always with multiple objects (the object is either a collective singular or grammatically plural or dual form). The Piel may highlight the repetition of the pluralative action, or it may suggest an intensification of action, indicating repeated action comprising a whole, perhaps with the nuance “break again and again, break in pieces.” Another option is to understand the form as resultative: “make broken” (see IBHS 404-7 §24.3).

15 tn Heb “the ships of Tarshish.” This probably refers to large ships either made in or capable of traveling to and from the distant western port of Tarshish. These ships, which were the best of their class, here symbolize the mere human strength of hostile armies, which are incapable of withstanding the Lord’s divine power (see Isa 2:16).

16 tn Heb “As we have heard, so we have seen.” The community had heard about God’s mighty deeds in the nation’s history. Having personally witnessed his saving power with their own eyes, they could now affirm that the tradition was not exaggerated or inaccurate.

17 tn Heb “the Lord of hosts.” The title “Lord of hosts” here pictures the Lord as a mighty warrior-king who leads armies into battle (see Pss 24:10; 46:7, 11).

18 tn Or “God makes it secure forever.” The imperfect highlights the characteristic nature of the generalizing statement.

19 tn Heb “like your name, O God, so [is] your praise to the ends of the earth.” Here “name” refers to God’s reputation and revealed character.

20 tn Heb “your right hand is full of justice.” The “right hand” suggests activity and power.

21 tn Heb “daughters.” The reference is to the cities of Judah surrounding Zion (see Ps 97:8 and H. Haag, TDOT 2:336).

22 tn The prefixed verbal forms are understood as generalizing imperfects. (For other examples of an imperfect followed by causal לְמַעַן [lÿma’an], see Ps 23:3; Isa 49:7; 55:5.) Another option is to interpret the forms as jussives, “Let Mount Zion rejoice! Let the towns of Judah be happy!” (cf. NASB, NRSV; note the imperatives in vv. 12-13.)

23 sn These acts of judgment are described in vv. 4-7.

24 tn The verb forms in vv. 12-13 are plural; the entire Judahite community is addressed.

25 tn Heb “set your heart to its rampart.”

26 tn The precise meaning of the Hebrew word translated “walk through,” which occurs only here in the OT, is uncertain. Cf. NEB “pass…in review”; NIV “view.”

27 sn The city’s towers, defenses, and fortresses are outward reminders and tangible symbols of the divine protection the city enjoys.

28 tn Heb “for this is God, our God, forever and ever.” “This” might be paraphrased, “this protector described and praised in the preceding verses.”

29 tn The imperfect highlights the characteristic nature of the generalizing statement.

30 tn In the Hebrew text the psalm ends with the words עַל־מוּת (’al-mut, “upon [unto?] dying”), which make little, if any, sense. M. Dahood (Psalms [AB], 1:293) proposes an otherwise unattested plural form עֹלָמוֹת (’olamot; from עוֹלָם, ’olam, “eternity”). This would provide a nice parallel to עוֹלָם וָעֶד (’olam va’ed, “forever”) in the preceding line, but elsewhere the plural of עוֹלָם appears as עֹלָמִים (’olamim). It is preferable to understand the phrase as a musical direction of some sort (see עַל־מוּת [’al-mut] in the superscription of Ps 9) or to emend the text to עַל־עֲלָמוֹת (’al-’alamot, “according to the alamoth style”; see the heading of Ps 46). In either case it should be understood as belonging with the superscription of the following psalm.


NET Bible® - Psalms 49

Psalms 49

Psalm 491

For the music director, a psalm by the Korahites.

49:1 Listen to this, all you nations!

Pay attention, all you inhabitants of the world!2

49:2 Pay attention, all you people,3

both rich and poor!

49:3 I will declare a wise saying;4

I will share my profound thoughts.5

49:4 I will learn a song that imparts wisdom;

I will then sing my insightful song to the accompaniment of a harp.6

49:5 Why should I be afraid in times of trouble,7

when the sinful deeds of deceptive men threaten to overwhelm me?8

49:6 They trust9 in their wealth

and boast10 in their great riches.

49:7 Certainly a man cannot rescue his brother;11

he cannot pay God an adequate ransom price12

49:8 (the ransom price for a human life13 is too high,

and people go to their final destiny),14

49:9 so that he might continue to live15 forever

and not experience death.16

49:10 Surely17 one sees18 that even wise people die;19

fools and spiritually insensitive people all pass away20

and leave their wealth to others.21

49:11 Their grave becomes their permanent residence,

their eternal dwelling place.22

They name their lands after themselves,23

49:12 but, despite their wealth, people do not last,24

they are like animals25 that perish.26

49:13 This is the destiny of fools,27

and of those who approve of their philosophy.28 (Selah)

49:14 They will travel to Sheol like sheep,29

with death as their shepherd.30

The godly will rule31 over them when the day of vindication dawns;32

Sheol will consume their bodies and they will no longer live in impressive houses.33

49:15 But34 God will rescue35 my life36 from the power37 of Sheol;

certainly38 he will pull me to safety.39 (Selah)

49:16 Do not be afraid when a man becomes rich40

and his wealth multiplies!41

49:17 For he will take nothing with him when he dies;

his wealth will not follow him down into the grave.42

49:18 He pronounces this blessing on himself while he is alive:

“May men praise you, for you have done well!”

49:19 But he will join his ancestors;43

they will never again see the light of day.44

49:20 Wealthy people do not understand;45

they are like animals46 that perish.47

Next Chapter


NET Bible® - Psalms 49 Notes

1 sn Psalm 49. In this so-called wisdom psalm (see v. 3) the psalmist states that he will not fear the rich enemies who threaten him, for despite their wealth, they are mere men who will die like everyone else. The psalmist is confident the Lord will vindicate the godly and protect them from the attacks of their oppressors.

2 tn The rare noun חָלֶד (kheled, “world”) occurs in Ps 17:14 and perhaps also in Isa 38:11 (see the note on “world” there).

3 tn Heb “even the sons of mankind, even the sons of man.” Because of the parallel line, where “rich and poor” are mentioned, some treat these expressions as polar opposites, with בְּנֵי אָדָם (bÿney ’adam) referring to the lower classes and בְּנֵי אִישׁ (bÿney ’ish) to higher classes (cf. NIV, NRSV). But usage does not support such a view. The rare phrase בְּנֵי אִישׁ (“sons of man”) appears to refer to human beings in general in its other uses (see Pss 4:2; 62:9; Lam 3:33). It is better to understand “even the sons of mankind” and “even the sons of man” as synonymous expressions (cf. NEB “all mankind, every living man”). The repetition emphasizes the need for all people to pay attention, for the psalmist’s message is relevant to everyone.

4 tn Heb “my mouth will speak wisdom.” According to BDB 315 s.v. חָכְמָה the plural חָכְמוֹת (khokhmot, “wisdom”) indicates degree or emphasis here.

5 tn Heb “and the meditation of my heart [i.e., mind] is understanding.” The Hebrew term הָגוּת (hagut, “meditation”), derived from הָגָה (hagah, “to recite quietly; to meditate”), here refers to thoughts that are verbalized (see the preceding line). The plural form תְבוּנוֹת (tÿvunot, “understanding”) indicates degree or emphasis (see GKC 397-98 §124.e).

6 tn Heb “I will turn my ear to a wise saying, I will open [i.e., “reveal; explain”] my insightful saying with a harp.” In the first line the psalmist speaks as a pupil who learns a song of wisdom from a sage. This suggests that the resulting insightful song derives from another source, perhaps God himself. Elsewhere the Hebrew word pair חִידָה/מָשָׁל (mashal/khidah) refers to a taunt song (Hab 2:6), a parable (Ezek 17:2), lessons from history (Ps 78:2), and proverbial sayings (Prov 1:6). Here it appears to refer to the insightful song that follows, which reflects on the mortality of humankind and the ultimate inability of riches to prevent the inevitable – death. Another option is that the word pair refers more specifically to the closely related proverbial sayings of vv. 12, 20 (note the use of the verb מָשָׁל, mashal, “to be like” in both verses). In this case the psalmist first hears the sayings and then explains (Heb “opens”) their significance (see vv. 5-11, 13-19).

7 tn Heb “days of trouble.” The phrase also occurs in Ps 94:13. The question is rhetorical; there is no reason to be afraid when the rich oppressors threaten the weak (see v. 17). The following verses explain why this is so.

8 tc The MT has, “the iniquity of my heels surrounds me.” The clause is best understood as temporal and as elaborating on the preceding phrase “times of trouble.” If the MT is retained, the genitive “of my heels” would probably indicate location (“the iniquity at my heels”); the sinful actions of the rich threaten to overtake the psalmist, as it were. It is better, however, to emend עֲקֵבַי (’aqivay, “my heels”) to either (1) עֲקֻבַּי (’aqubay, “my deceitful ones,” i.e., “those who deceive me” [from the adjective עָקֹב (’aqov), “deceitful,” see Jer 17:9]) or (2) עֹקְבַי (’oqÿvay, “those who deceive me” [a suffixed active participle from עָקַב, ’aqav, “betray, deceive”]). Origen’s transliteration of the Hebrew text favors the first of these options. Either of the emendations provides a much smoother transition to v. 6, because “those who trust in their wealth” would then be appositional to “those who deceive me.”

9 tn Heb “the ones who trust.” The substantival participle stands in apposition to “those who deceive me” (v. 5).

10 tn The imperfect verbal form emphasizes their characteristic behavior.

11 tn Heb “a brother, he surely does not ransom, a man.” The sequence אִישׁ...אָח (’akh...’ish, “a brother…a man”) is problematic, for the usual combination is אָח...אָח (“a brother…a brother”) or אִישׁ...אִישׁ (“a man…a man”). When אִישׁ and אָח are combined, the usual order is אָח...אִישׁ (“a man…a brother”), with “brother” having a third masculine singular suffix, “his brother.” This suggests that “brother” is the object of the verb and “man” the subject. (1) Perhaps the altered word order and absence of the suffix can be explained by the text’s poetic character, for ellipsis is a feature of Hebrew poetic style. (2) Another option, supported by a few medieval Hebrew mss, is to emend “brother” to the similar sounding אַךְ (’akh, “surely; but”) which occurs in v. 15 before the verb פָּדָה (padah, “ransom”). If this reading is accepted the Qal imperfect יִפְדֶּה (yifddeh, “he can [not] ransom”) would need to be emended to a Niphal (passive) form, יִפָּדֶה (yifadeh, “he can[not] be ransomed”) unless one understands the subject of the Qal verb to be indefinite (“one cannot redeem a man”). (A Niphal imperfect can be collocated with a Qal infinitive absolute. See GKC 344-45 §113.w.) No matter how one decides the textual issues, the imperfect in this case is modal, indicating potential, and the infinitive absolute emphasizes the statement.

12 tn Heb “he cannot pay to God his ransom price.” Num 35:31 may supply the legal background for the metaphorical language used here. The psalmist pictures God as having a claim on the soul of the individual. When God comes to claim the life that ultimately belongs to him, he demands a ransom price that is beyond the capability of anyone to pay. The psalmist’s point is that God has ultimate authority over life and death; all the money in the world cannot buy anyone a single day of life beyond what God has decreed.

13 tn Heb “their life.” Some emend the text to “his life,” understanding the antecedent of the pronoun as “brother” in v. 7. However, the man and brother of v. 7 are representative of the human race in general, perhaps explaining why a plural pronoun appears in v. 8. Of course, the plural pronoun could refer back to “the rich” mentioned in v. 6. Another option (the one assumed in the translation) is that the suffixed mem is enclitic. In this case the “ransom price for human life” is referred to an abstract, general way.

14 tn Heb “and one ceases forever.” The translation assumes an indefinite subject which in turn is representative of the entire human race (“one,” that refers to human beings without exception). The verb חָדַל (khadal, “cease”) is understood in the sense of “come to an end; fail” (i.e., die). Another option is to translate, “and one ceases/refrains forever.” In this case the idea is that the living, convinced of the reality of human mortality, give up all hope of “buying off” God and refrain from trying to do so.

15 tn The jussive verbal form with vav (ו) conjunctive is taken as indicating purpose/result in relation to the statement made in v. 8. (On this use of the jussive after an imperfect, see GKC 322 §109.f.) In this case v. 8 is understood as a parenthetical comment.

16 tn Heb “see the Pit.” The Hebrew term שַׁחַת (shakhat, “pit”) is often used as a title for Sheol (see Pss 16:10; 30:9; 55:24; 103:4).

17 tn The particle כִּי (ki) is understood here as asseverative (emphatic).

18 tn The subject of the verb is probably the typical “man” mentioned in v. 7. The imperfect can be taken here as generalizing or as indicating potential (“surely he/one can see”).

19 tn The imperfect verbal forms here and in the next line draw attention to what is characteristically true. The vav (ו) consecutive with perfect in the third line carries the same force.

20 tn Heb “together a fool and a brutish [man] perish.” The adjective בַּעַר (ba’ar, “brutish”) refers to spiritual insensitivity, not mere lack of intelligence or reasoning ability (see Pss 73:22; 92:6; Prov 12:1; 30:2, as well as the use of the related verb in Ps 94:8).

21 sn Death shows no respect for anyone. No matter how wise or foolish an individual happens to be, all pass away.

22 tc Heb “their inward part [is] their houses [are] permanent, their dwelling places for a generation and a generation.” If one follows the MT, then קֶרֶב (qerev, “inward part”) must refer to the seat of these people’s thoughts (for other examples of this use of the term, see BDB 899 s.v., though BDB prefers an emendation in this passage). In this case all three lines of v. 11 expose these people’s arrogant assumption that they will last forever, which then stands in sharp contrast to reality as summarized in v. 12. In this case one might translate the first two lines, “they think that their houses are permanent and that their dwelling places will last forever” (cf. NASB). Following the lead of several ancient versions, the present translation assumes an emendation of קִרְבָּם (qirbam, “their inward part”) to קְבָרִים (qÿvarim, “graves”). This assumes that the letters bet (ב) and resh (ר) were accidentally transposed in the MT. In this case the first two lines support the point made in v. 10, while the third line of v. 11 stands in contrast to v. 12. The phrase בֵּית עוֹלָם (bet ’olam, “permanent house”) is used of a tomb in Eccl 12:5 (as well as in Phoenician tomb inscriptions, see DNWSI 1:160 for a list of texts) and מִשְׁכָּן (mishkan, “dwelling place”) refers to a tomb in Isa 22:16. Cf. NEB, NIV, NRSV.

23 sn Naming their lands after themselves is a claim of possession.

24 tn Heb “but mankind in honor does not remain.” The construction vav (ו) + noun at the beginning of the verse can be taken as contrastive in relation to what precedes. The Hebrew term יְקָר (yÿqar, “honor”) probably refers here to the wealth mentioned in the preceding context. The imperfect verbal form draws attention to what is characteristically true. Some scholars emend יָלִין (yalin, “remains”) to יָבִין (yavin, “understands”) but this is an unnecessary accommodation to the wording of v. 20.

25 tn Or “cattle.”

26 tn The verb is derived from דָּמָה (damah, “cease; destroy”; BDB 198 s.v.). Another option is to derive the verb from דָּמָה (“be silent”; see HALOT 225 s.v. II דמה, which sees two homonymic roots [דָּמָה, “be silent,” and דָּמָה, “destroy”] rather than a single root) and translate, “they are like dumb beasts.” This makes particularly good sense in v. 20, where the preceding line focuses on mankind’s lack of understanding.

27 tn Heb “this [is] their way, [there is] folly [belonging] to them.” The Hebrew term translated “this” could refer (1) back to the preceding verse[s] or (2) ahead to the subsequent statements. The translation assumes the latter, since v. 12 appears to be a refrain that concludes the psalm’s first major section and marks a structural boundary. (A similar refrain [see v. 20] concludes the second half of the psalm.) The noun דֶּרֶךְ (derekh, “way”) often refers to one’s lifestyle, but, if it relates to what follows, then here it likely refers metonymically to one’s destiny (the natural outcome of one’s lifestyle [cf. NEB, NIV, NRSV “fate”]). (See the discussion in K. Koch, TDOT 3:285.) If one prefers the more common nuance (“lifestyle”), then the term would look back to the self-confident attitude described in the earlier verses.

28 tn Heb “and after them, in their mouth they take delight.” The meaning of the MT is not entirely clear. “After them” is understood here as substantival, “those who come after them” or “those who follow them.” “Their mouth” is taken as a metonymy for the arrogant attitude verbalized by the rich. In the expression “take delight in,” the preposition -ב (bet) introduces the object/cause of one’s delight (see Pss 147:10; 149:4). So the idea here is that those who come after/follow the rich find the philosophy of life they verbalize and promote to be attractive and desirable.

29 tn Heb “like sheep to Sheol they are appointed.” The verb form שַׁתּוּ (shatu) is apparently derived from שָׁתַת (shatat), which appears to be a variant of the more common שִׁית (shiyt, “to place; to set”; BDB 1060 s.v. שָׁתַת and GKC 183 §67.ee). Some scholars emend the text to שָׁחוּ (shakhu; from the verbal root שׁוּח [shukh, “sink down”]) and read “they descend.” The present translation assumes an emendation to שָׁטוּ (shatu; from the verbal root שׁוּט [shut, “go; wander”]), “they travel, wander.” (The letter tet [ט] and tav [ת] sound similar; a scribe transcribing from dictation could easily confuse them.) The perfect verbal form is used in a rhetorical manner to speak of their destiny as if it were already realized (the so-called perfect of certitude or prophetic perfect).

30 tn Heb “death will shepherd them,” that is, death itself (personified here as a shepherd) will lead them like a flock of helpless, unsuspecting sheep to Sheol, the underworld, the land of the dead.

31 tn The prefixed verbal form with vav (ו) consecutive carries the same force as the perfect verbal form in v. 14a. The psalmist speaks of this coming event as if it were already accomplished.

32 tn Heb “will rule over them in the morning.” “Morning” here is a metaphor for a time of deliverance and vindication after the dark “night” of trouble (see Pss 30:5; 46:5; 59:16; 90:14; 143:8; Isa 17:14). In this context the psalmist confidently anticipates a day of vindication when the Lord will deliver the oppressed from the rich (see v. 15) and send the oppressors to Sheol.

33 tn Heb “their form [will become an object] for the consuming of Sheol, from a lofty residence, to him.” The meaning of this syntactically difficult text is uncertain. The translation assumes that צוּר (tsur, “form”; this is the Qere [marginal] reading; the Kethib has צִירָם [tsiram, “their image”]) refers to their physical form or bodies. “Sheol” is taken as the subject of “consume” (on the implied “become” before the infinitive “to consume” see GKC 349 §114.k). The preposition מִן (min) prefixed to “lofty residence” is understood as privative, “away from; so as not.” The preposition -ל (lamed) is possessive, while the third person pronominal suffix is understood as a representative singular.

34 tn Or “certainly.”

35 tn Or “redeem.”

36 tn Or “me.” The Hebrew term נֶפֶשׁ (nefesh) with a pronominal suffix is often equivalent to a pronoun, especially in poetry (see BDB 660 s.v. נֶפֶשׁ 4.a).

37 tn Heb “hand.”

38 tn Or “for.”

39 tn Heb “he will take me.” To improve the poetic balance of the verse, some move the words “from the power of Sheol” to the following line. The verse would then read: “But God will rescue my life; / from the power of Sheol he will certainly deliver me” (cf. NEB).

sn According to some, the psalmist here anticipates the resurrection (or at least an afterlife in God’s presence). But it is more likely that the psalmist here expresses his hope that God will rescue him from premature death at the hands of the rich oppressors denounced in the psalm. The psalmist is well aware that all (the wise and foolish) die (see vv. 7-12), but he is confident God will lead him safely through the present “times of trouble” (v. 5) and sweep the wicked away to their final destiny. The theme is a common one in the so-called wisdom psalms (see Pss 1, 34, 37, 112). For a fuller discussion of the psalmists’ view of the afterlife, see R. B. Chisholm, Jr., “A Theology of the Psalms,” A Biblical Theology of the Old Testament, 284-88.

40 sn When a man becomes rich. Why would people fear such a development? The acquisition of wealth makes individuals powerful and enables them to oppress others (see vv. 5-6).

41 tn Heb “when the glory of his house grows great.”

42 tn Heb “his glory will not go down after him.”

43 tn Verses 18-19a are one long sentence in the Hebrew text, which reads: “Though he blesses his soul in his life, [saying], ‘And let them praise you, for you do well for yourself,’ it [that is, his soul] will go to the generation of his fathers.” This has been divided into two sentences in the translation for clarity, in keeping with the tendency of contemporary English to use shorter sentences.

44 tn Heb “light.” The words “of day” are supplied in the translation for clarification.

45 tn Heb “mankind in honor does not understand.” The Hebrew term יְקָר (yÿqar, “honor”) probably refers here to the wealth mentioned in the preceding context. The imperfect verbal form draws attention to what is characteristically true. Some emend יָבִין (yavin, “understands”) to יָלִין (yalin, “remains”), but this is an unnecessary accommodation to the wording of v. 12.

46 tn Or “cattle.”

47 tn The Hebrew verb is derived from דָּמָה (damah, “cease, destroy”; BDB 198 s.v.). Another option is to derive the verb from דָּמָה (damah, “be silent”; see HALOT 225 s.v. II דמה, which sees two homonymic roots [I דָּמַה, “be silent,” and II דָּמַה, “destroy”] rather than a single root) and translate, “they are like dumb beasts.” This makes particularly good sense here, where the preceding line focuses on mankind’s lack of understanding.


NET Bible® - Psalms 50

Psalms 50

Psalm 501

A psalm by Asaph.

50:1 El, God, the Lord 2 speaks,

and summons the earth to come from the east and west.3

50:2 From Zion, the most beautiful of all places,4

God comes in splendor.5

50:3 Our God approaches and is not silent;6

consuming fire goes ahead of him

and all around him a storm rages.7

50:4 He summons the heavens above,

as well as the earth, so that he might judge his people.8

50:5 He says:9

“Assemble my covenant people before me,10

those who ratified a covenant with me by sacrifice!”11

50:6 The heavens declare his fairness,12

for God is judge.13 (Selah)

50:7 He says:14

“Listen my people! I am speaking!

Listen Israel! I am accusing you!15

I am God, your God!

50:8 I am not condemning16 you because of your sacrifices,

or because of your burnt sacrifices that you continually offer me.17

50:9 I do not need to take18 a bull from your household

or goats from your sheepfolds.

50:10 For every wild animal in the forest belongs to me,

as well as the cattle that graze on a thousand hills.19

50:11 I keep track of20 every bird in the hills,

and the insects21 of the field are mine.

50:12 Even if I were hungry, I would not tell you,

for the world and all it contains belong to me.

50:13 Do I eat the flesh of bulls?

Do I drink the blood of goats?22

50:14 Present to God a thank-offering!

Repay your vows to the sovereign One!23

50:15 Pray to me when you are in trouble!24

I will deliver you, and you will honor me!”25

50:16 God says this to the evildoer:26

“How can you declare my commands,

and talk about my covenant?27

50:17 For you hate instruction

and reject my words.28

50:18 When you see a thief, you join him;29

you associate with men who are unfaithful to their wives.30

50:19 You do damage with words,31

and use your tongue to deceive.32

50:20 You plot against your brother;33

you slander your own brother.34

50:21 When you did these things, I was silent,35

so you thought I was exactly like you.36

But now I will condemn37 you

and state my case against you!38

50:22 Carefully consider this, you who reject God!39

Otherwise I will rip you to shreds40

and no one will be able to rescue you.

50:23 Whoever presents a thank-offering honors me.41

To whoever obeys my commands, I will reveal my power to deliver.”42

Next Chapter


NET Bible® - Psalms 50 Notes

1 sn Psalm 50. This psalm takes the form of a covenant lawsuit in which the Lord comes to confront his people in a formal manner (as in Isa 1:2-20). The Lord emphasizes that he places priority on obedience and genuine worship, not empty ritual.

2 sn Israel’s God is here identified with three names: El (אֵל [’el], or “God”), Elohim (אֱלֹהִים [’elohim], or “God”), and Yahweh (יְהוָה [yÿhvah] or “the Lord”). There is an obvious allusion here to Josh 22:22, the only other passage where these three names appear in succession. In that passage the Reubenites, Gadites, and half-tribe of Manasseh declare, “El, God, the Lord! El, God, the Lord! He knows the truth! Israel must also know! If we have rebelled or disobeyed the Lord, don’t spare us today!” In that context the other tribes had accused the trans-Jordanian tribes of breaking God’s covenant by worshiping idols. The trans-Jordanian tribes appealed to “El, God, the Lord” as their witness that they were innocent of the charges brought against them. Ironically here in Ps 50 “El, God, the Lord” accuses his sinful covenant people of violating the covenant and warns that he will not spare them if they persist in their rebellion.

3 tn Heb “and calls [the] earth from the sunrise to its going.”

4 tn Heb “the perfection of beauty.”

5 tn Or “shines forth.”

sn Comes in splendor. The psalmist may allude ironically to Deut 33:2, where God “shines forth” from Sinai and comes to superintend Moses’ blessing of the tribes.

6 tn According to GKC 322 §109.e, the jussive (note the negative particle אַל, ’al) is used rhetorically here “to express the conviction that something cannot or should not happen.”

7 tn Heb “fire before him devours, and around him it is very stormy.”

8 tn Or perhaps “to testify against his people.”

sn The personified heavens and earth (see v. 1 as well) are summoned to God’s courtroom as witnesses against God’s covenant people (see Isa 1:2). Long before this Moses warned the people that the heavens and earth would be watching their actions (see Deut 4:26; 30:19; 31:28; 32:1).

9 tn The words “he says” are supplied in the translation for clarification. God’s summons to the defendant follows.

10 tn Or “Gather to me my covenant people.” The Hebrew term חָסִיד (khasid, “covenant people”) elsewhere in the psalms is used in a positive sense of God’s loyal followers (see the note at Ps 4:3), but here, as the following line makes clear, the term has a neutral sense and simply refers to those who have outwardly sworn allegiance to God, not necessarily to those whose loyalty is genuine.

11 tn Heb “the cutters of my covenant according to sacrifice.” A sacrifice accompanied the covenant-making ceremony and formally ratified the agreement (see Exod 24:3-8).

12 tn Or “justice.”

13 tn Or “for God, he is about to judge.” The participle may be taken as substantival (as in the translation above) or as a predicate (indicating imminent future action in this context).

14 tn The words “he says” are supplied in the translation for clarification. God’s charges against his people follow.

15 tn Heb “Israel, and I will testify against you.” The imperative “listen” is understood in the second line by ellipsis (note the preceding line).

16 tn Or “rebuking.”

17 tn Heb “and your burnt sacrifices before me continually.”

18 tn Or “I will not take.”

19 tn Heb “[the] animals on a thousand hills.” The words “that graze” are supplied in the translation for clarification. The term בְּהֵמוֹה (bÿhemot, “animal”) refers here to cattle (see Ps 104:14).

20 tn Heb “I know.”

21 tn The precise referent of the Hebrew word, which occurs only here and in Ps 80:13, is uncertain. Aramaic, Arabic and Akkadian cognates refer to insects, such as locusts or crickets.

22 tn The rhetorical questions assume an emphatic negative response, “Of course not!”

23 tn Heb “Most High.” This divine title (עֶלְיוֹן, ’elyon) pictures God as the exalted ruler of the universe who vindicates the innocent and judges the wicked. See especially Pss 7:17; 9:2; 18:13; 21:7; 47:2.

24 tn Heb “call [to] me in a day of trouble.”

25 sn In vv. 7-15 the Lord makes it clear that he was not rebuking Israel because they had failed to offer sacrifices (v. 8a). On the contrary, they had been faithful in doing so (v. 8b). However, their understanding of the essence of their relationship with God was confused. Apparently they believed that he needed/desired such sacrifices and that offering them would ensure their prosperity. But the Lord owns all the animals of the world and did not need Israel’s meager sacrifices (vv. 9-13). Other aspects of the relationship were more important to the Lord. He desired Israel to be thankful for his blessings (v. 14a), to demonstrate gratitude for his intervention by repaying the vows they made to him (v. 14b), and to acknowledge their absolute dependence on him (v. 15a). Rather than viewing their sacrifices as somehow essential to God’s well-being, they needed to understand their dependence on him.

26 tn Heb “evil [one].” The singular adjective is used here in a representative sense; it refers to those within the larger covenant community who have blatantly violated the Lord’s commandments. In the psalms the “wicked” (רְשָׁעִים, rÿsha’im) are typically proud, practical atheists (Ps 10:2, 4, 11) who hate God’s commands, commit sinful deeds, speak lies and slander, and cheat others (Ps 37:21).

27 tn Heb “What to you to declare my commands and lift up my covenant upon your mouth?” The rhetorical question expresses sarcastic amazement. The Lord is shocked that such evildoers would give lip-service to his covenantal demands, for their lifestyle is completely opposed to his standards (see vv. 18-20).

28 tn Heb “and throw my words behind you.”

29 tn Heb “you run with him.”

30 tn Heb “and with adulterers [is] your portion.”

31 tn Heb “your mouth you send with evil.”

32 tn Heb “and your tongue binds together [i.e., “frames”] deceit.”

33 tn Heb “you sit, against your brother you speak.” To “sit” and “speak” against someone implies plotting against that person (see Ps 119:23).

34 tn Heb “against the son of your mother you give a fault.”

35 tn Heb “these things you did and I was silent.” Some interpret the second clause (“and I was silent”) as a rhetorical question expecting a negative answer, “[When you do these things], should I keep silent?” (cf. NEB). See GKC 335 §112.cc.

sn The Lord was silent in the sense that he delayed punishment. Of course, God’s patience toward sinners eventually runs out. The divine “silence” is only temporary (see v. 3, where the psalmist, having described God’s arrival, observes that “he is not silent”).

36 tn The Hebrew infinitive construct (הֱיוֹת, heyot) appears to function like the infinitive absolute here, adding emphasis to the following finite verbal form (אֶהְיֶה, ’ehyeh). See GKC 339-40 §113.a. Some prefer to emend הֱיוֹת (heyot) to the infinitive absolute form הָיוֹ (hayo).

37 tn Or “rebuke” (see v. 8).

38 tn Heb “and I will set in order [my case against you] to your eyes.” The cohortative form expresses the Lord’s resolve to accuse and judge the wicked.

39 tn Heb “[you who] forget God.” “Forgetting God” here means forgetting about his commandments and not respecting his moral authority.

40 sn Elsewhere in the psalms this verb is used (within a metaphorical framework) of a lion tearing its prey (see Pss 7:2; 17:12; 22:13).

41 sn The reference to a thank-offering recalls the earlier statement made in v. 14. Gratitude characterizes genuine worship.

42 tn Heb “and [to one who] sets a way I will show the deliverance of God.” Elsewhere the phrase “set a way” simply means “to travel” (see Gen 30:36; cf. NRSV). The present translation assumes an emendation of וְשָׂם דֶּרֶךְ (vÿsam derekh) to וְשֹׁמֵר דְּרָכַּי (vÿshomer dÿrakhay, “and [the one who] keeps my ways” [i.e., commands, see Pss 18:21; 37:34). Another option is to read וְשֹׁמֵר דַּרְכּוֹ (vÿshomer darko, “and [the one who] guards his way,” i.e., “the one who is careful to follow a godly lifestyle”; see Ps 39:1).


NET Bible® - Psalms 51

Psalms 51

Psalm 511

For the music director; a psalm of David, written when Nathan the prophet confronted him after David’s affair with Bathsheba.2

51:1 Have mercy on me, O God, because of3 your loyal love!

Because of4 your great compassion, wipe away my rebellious acts!5

51:2 Wash away my wrongdoing!6

Cleanse me of my sin!7

51:3 For I am aware of8 my rebellious acts;

I am forever conscious of my sin.9

51:4 Against you – you above all10 – I have sinned;

I have done what is evil in your sight.

So11 you are just when you confront me;12

you are right when you condemn me.13

51:5 Look, I was guilty of sin from birth,

a sinner the moment my mother conceived me.14

51:6 Look,15 you desire16 integrity in the inner man;17

you want me to possess wisdom.18

51:7 Sprinkle me19 with water20 and I will be pure;21

wash me22 and I will be whiter than snow.23

51:8 Grant me the ultimate joy of being forgiven!24

May the bones25 you crushed rejoice!26

51:9 Hide your face27 from my sins!

Wipe away28 all my guilt!

51:10 Create for me a pure heart, O God!29

Renew a resolute spirit within me!30

51:11 Do not reject me!31

Do not take your Holy Spirit32 away from me!33

51:12 Let me again experience the joy of your deliverance!

Sustain me by giving me the desire to obey!34

51:13 Then I will teach35 rebels your merciful ways,36

and sinners will turn37 to you.

51:14 Rescue me from the guilt of murder,38 O God, the God who delivers me!

Then my tongue will shout for joy because of your deliverance.39

51:15 O Lord, give me the words!40

Then my mouth will praise you.41

51:16 Certainly42 you do not want a sacrifice, or else I would offer it;43

you do not desire a burnt sacrifice.44

51:17 The sacrifices God desires are a humble spirit45 –

O God, a humble and repentant heart46 you will not reject.47

51:18 Because you favor Zion, do what is good for her!48

Fortify49 the walls of Jerusalem!50

51:19 Then you will accept51 the proper sacrifices, burnt sacrifices and whole offerings;

then bulls will be sacrificed52 on your altar.53

Next Chapter


NET Bible® - Psalms 51 Notes

1 sn Psalm 51. The psalmist confesses his sinfulness to God and begs for forgiveness and a transformation of his inner character. According to the psalm superscription, David offered this prayer when Nathan confronted him with his sin following the king’s affair with Bathsheba (see 2 Sam 11-12). However, the final two verses of the psalm hardly fit this situation, for they assume the walls of Jerusalem have been destroyed and that the sacrificial system has been temporarily suspended. These verses are probably an addition to the psalm made during the period of exile following the fall of Jerusalem in 586 b.c. The exiles could relate to David’s experience, for they, like him, and had been forced to confront their sin. They appropriated David’s ancient prayer and applied it to their own circumstances.

2 tn Heb “a psalm by David, when Nathan the prophet came to him when he had gone to Bathsheba.”

3 tn Or “according to.”

4 tn Or “according to.”

5 tn Traditionally “blot out my transgressions.” Because of the reference to washing and cleansing in the following verse, it is likely that the psalmist is comparing forgiveness to wiping an object clean (note the use of the verb מָחָה (makhah) in the sense of “wipe clean; dry” in 2 Kgs 21:13; Prov 30:20; Isa 25:8). Another option is that the psalmist is comparing forgiveness to erasing or blotting out names from a register (see Exod 32:32-33). In this case one might translate, “erase all record of my rebellious acts.”

6 tn Heb “Thoroughly wash me from my wrongdoing.”

7 sn In vv. 1b-2 the psalmist uses three different words to emphasize the multifaceted character and degree of his sin. Whatever one wants to call it (“rebellious acts,” “wrongdoing,” “sin”), he has done it and stands morally polluted in God’s sight. The same three words appear in Exod 34:7, which emphasizes that God is willing to forgive sin in all of its many dimensions. In v. 2 the psalmist compares forgiveness and restoration to physical cleansing. Perhaps he likens spiritual cleansing to the purification rites of priestly law.

8 tn Heb “know.”

9 tn Heb “and my sin [is] in front of me continually.”

10 tn Heb “only you,” as if the psalmist had sinned exclusively against God and no other. Since the Hebrew verb חָטָא (hata’, “to sin”) is used elsewhere of sinful acts against people (see BDB 306 s.v. 2.a) and David (the presumed author) certainly sinned when he murdered Uriah (2 Sam 12:9), it is likely that the psalmist is overstating the case to suggest that the attack on Uriah was ultimately an attack on God himself. To clarify the point of the hyperbole, the translation uses “especially,” rather than the potentially confusing “only.”

11 tn The Hebrew term לְמַעַן (lÿma’an) normally indicates purpose (“in order that”), but here it introduces a logical consequence of the preceding statement. (Taking the clause as indicating purpose here would yield a theologically preposterous idea – the psalmist purposely sinned so that God’s justice might be vindicated!) For other examples of לְמַעַן indicating result, see 2 Kgs 22:17; Jer 27:15; Amos 2:7, as well as IBHS 638-40 §38.3.

12 tn Heb “when you speak.” In this context the psalmist refers to God’s word of condemnation against his sin delivered through Nathan (cf. 2 Sam 12:7-12).

13 tn Heb “when you judge.”

14 tn Heb “Look, in wrongdoing I was brought forth, and in sin my mother conceived me.” The prefixed verbal form in the second line is probably a preterite (without vav [ו] consecutive), stating a simple historical fact. The psalmist is not suggesting that he was conceived through an inappropriate sexual relationship (although the verse has sometimes been understood to mean that, or even that all sexual relationships are sinful). The psalmist’s point is that he has been a sinner from the very moment his personal existence began. By going back beyond the time of birth to the moment of conception, the psalmist makes his point more emphatically in the second line than in the first.

15 sn The juxtaposition of two occurrences of “look” in vv. 5-6 draws attention to the sharp contrast between the sinful reality of the psalmist’s condition and the lofty ideal God has for him.

16 tn The perfect is used in a generalizing sense here.

17 tn Heb “in the covered [places],” i.e., in the inner man.

18 tn Heb “in the secret [place] wisdom you cause me to know.” The Hiphil verbal form is causative, while the imperfect is used in a modal sense to indicate God’s desire (note the parallel verb “desire”).

sn You want me to possess wisdom. Here “wisdom” does not mean “intelligence” or “learning,” but refers to moral insight and skill.

19 tn The imperfect verbal form is used here to express the psalmist’s wish or request.

20 tn Heb “cleanse me with hyssop.” “Hyssop” was a small plant (see 1 Kgs 4:33) used to apply water (or blood) in purification rites (see Exod 12:22; Lev 14:4-6, 49-52; Num 19:6-18. The psalmist uses the language and imagery of such rites to describe spiritual cleansing through forgiveness.

21 tn After the preceding imperfect, the imperfect with vav (ו) conjunctive indicates result.

22 tn The imperfect verbal form is used here to express the psalmist’s wish or request.

23 sn I will be whiter than snow. Whiteness here symbolizes the moral purity resulting from forgiveness (see Isa 1:18).

24 tn Heb “cause me to hear happiness and joy.” The language is metonymic: the effect of forgiveness (joy) has been substituted for its cause. The psalmist probably alludes here to an assuring word from God announcing that his sins are forgiven (a so-called oracle of forgiveness). The imperfect verbal form is used here to express the psalmist’s wish or request. The synonyms “happiness” and “joy” are joined together as a hendiadys to emphasize the degree of joy he anticipates.

25 sn May the bones you crushed rejoice. The psalmist compares his sinful condition to that of a person who has been physically battered and crushed. Within this metaphorical framework, his “bones” are the seat of his emotional strength.

26 tn In this context of petitionary prayer, the prefixed verbal form is understood as a jussive, expressing the psalmist’s wish or request.

27 sn In this context Hide your face from my sins means “Do not hold me accountable for my sins.”

28 tn See the note on the similar expression “wipe away my rebellious acts” in v. 1.

29 sn The heart is viewed here as the seat of the psalmist’s motives and moral character.

30 tn Heb “and a reliable spirit renew in my inner being.”

31 tn Heb “do not cast me away from before you.”

32 sn Your Holy Spirit. The personal Spirit of God is mentioned frequently in the OT, but only here and in Isa 63:10-11 is he called “your/his Holy Spirit.”

33 sn Do not take…away. The psalmist expresses his fear that, due to his sin, God will take away the Holy Spirit from him. NT believers enjoy the permanent gift of the Holy Spirit and need not make such a request nor fear such a consequence. However, in the OT God’s Spirit empowered certain individuals for special tasks and only temporarily resided in them. For example, when God rejected Saul as king and chose David to replace him, the divine Spirit left Saul and came upon David (1 Sam 16:13-14).

34 tn Heb “and [with] a willing spirit sustain me.” The psalmist asks that God make him the kind of person who willingly obeys the divine commandments. The imperfect verbal form is used here to express the psalmist’s wish or request.

35 tn The cohortative expresses the psalmist’s resolve. This may be a vow or promise. If forgiven, the psalmist will “repay” the Lord by declaring God’s mercy and motivating other sinners to repent.

36 tn Heb “your ways.” The word “merciful” is added for clarification. God’s “ways” are sometimes his commands, but in this context, where the teaching of God’s ways motivates repentance (see the next line), it is more likely that God’s merciful and compassionate way of dealing with sinners is in view. Thanksgiving songs praising God for his deliverance typically focus on these divine attributes (see Pss 34, 41, 116, 138).

37 tn Or “return,” i.e., in repentance.

38 tn Heb “from bloodshed.” “Bloodshed” here stands by metonymy for the guilt which it produces.

39 tn Heb “my tongue will shout for joy your deliverance.” Another option is to take the prefixed verbal form as a jussive, “may my tongue shout for joy.” However, the pattern in vv. 12-15 appears to be prayer/request (see vv. 12, 14a, 15a) followed by promise/vow (see vv. 13, 14b, 15b).

40 tn Heb “open my lips.” The imperfect verbal form is used here to express the psalmist’s wish or request.

41 tn Heb “and my mouth will declare your praise.”

42 tn Or “For.” The translation assumes the particle is asseverative (i.e., emphasizing: “certainly”). (Some translations that consider the particle asseverative leave it untranslated.) If taken as causal or explanatory (“for”, cf. NRSV), the verse would explain why the psalmist is pleading for forgiveness, rather than merely offering a sacrifice.

43 tn The translation assumes that the cohortative is used in a hypothetical manner in a formally unmarked conditional sentence, “You do not want a sacrifice, should I offer [it]” (cf. NEB). For other examples of cohortatives in the protasis (“if” clause) of a conditional sentence, see GKC 320 §108.e. (It should be noted, however, that GKC understands this particular verse in a different manner. See GKC 320 §108.f, where it is suggested that the cohortative is part of an apodosis with the protasis being suppressed.)

44 sn You do not desire a burnt sacrifice. The terminology used in v. 16 does not refer to expiatory sacrifices, but to dedication and communion offerings. This is not a categorical denial of the sacrificial system in general or of the importance of such offerings. The psalmist is talking about his specific situation. Dedication and communion offerings have their proper place in worship (see v. 19), but God requires something more fundamental, a repentant and humble attitude (see v. 17), before these offerings can have real meaning.

45 tn Heb “a broken spirit.”

46 tn Heb “a broken and crushed heart.”

47 tn Or “despise.”

48 tn Heb “do what is good for Zion in your favor.”

49 tn Or “Build.” The imperfect verbal form is used here to express the psalmist’s wish or request.

50 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

51 tn Or “desire, take delight in.”

52 tn Heb “then they will offer up bulls.” The third plural subject is indefinite.

53 sn Verses 18-19 appear to reflect the exilic period, when the city’s walls lay in ruins and the sacrificial system had been disrupted.


NET Bible® - Psalms 52

Psalms 52

Psalm 521

For the music director; a well-written song2 by David. It was written when Doeg the Edomite went and informed Saul: “David has arrived at the home of Ahimelech.”3

52:1 Why do you boast about your evil plans,4 O powerful man?

God’s loyal love protects me all day long!5

52:2 Your tongue carries out your destructive plans;6

it is as effective as a sharp razor, O deceiver.7

52:3 You love evil more than good,

lies more than speaking the truth.8 (Selah)

52:4 You love to use all the words that destroy,9

and the tongue that deceives.

52:5 Yet10 God will make you a permanent heap of ruins.11

He will scoop you up12 and remove you from your home;13

he will uproot you from the land of the living. (Selah)

52:6 When the godly see this, they will be filled with awe,

and will mock the evildoer, saying:14

52:7 “Look, here is the man who would not make15 God his protector!

He trusted in his great wealth

and was confident about his plans to destroy others.”16

52:8 But I17 am like a flourishing18 olive tree in the house of God;

I continually19 trust in God’s loyal love.

52:9 I will continually20 thank you when21 you execute judgment;22

I will rely23 on you,24 for your loyal followers know you are good.25

Next Chapter


NET Bible® - Psalms 52 Notes

1 sn Psalm 52. The psalmist confidently confronts his enemy and affirms that God will destroy evildoers and vindicate the godly.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. The word is derived from a verb meaning “to be prudent; to be wise.” Various options are: “a contemplative song,” “a song imparting moral wisdom,” or “a skillful [i.e., well-written] song.” The term occurs in the superscriptions of Pss 32, 42, 44, 45, 52-55, 74, 78, 88, 89, and 142, as well as in Ps 47:7.

3 tn Heb “when Doeg the Edomite came and told Saul and said to him, ‘David has come to the house of Ahimelech.’”

sn According to the superscription, David wrote this psalm during the period when Saul was seeking his life. On one occasion Doeg the Edomite, Saul’s head shepherd (1 Sam 21:7), informed Saul of David’s whereabouts (see 1 Sam 21-22).

4 tn Heb “Why do you boast in evil?”

5 tn Heb “the loyal love of God [is] all the day.” In this context, where the psalmist is threatened by his enemy, the point seems to be that the psalmist is protected by God’s loyal love at all times.

6 tn Heb “destruction your tongue devises.”

7 tn Heb “like a sharpened razor, doer of deceit.” The masculine participle עָשָׂה (’asah) is understood as a substantival vocative, addressed to the powerful man.

8 tn Or “deceit more than speaking what is right.”

9 tn Heb “you love all the words of swallowing.” Traditionally בַּלַּע (bala’) has been taken to mean “swallowing” in the sense of “devouring” or “destructive” (see BDB 118 s.v. בָּלַע). HALOT 135 s.v. III *בֶּלַע proposes a homonym here, meaning “confusion.” This would fit the immediate context nicely and provide a close parallel to the following line, which refers to deceptive words.

10 tn The adverb גַּם (gam, “also; even”) is translated here in an adversative sense (“yet”). It highlights the contrastive correspondence between the evildoer’s behavior and God’s response.

11 tn Heb “will tear you down forever.”

12 tn This rare verb (חָתָה, khatah) occurs only here and in Prov 6:27; 25:22; Isa 30:14.

13 tn Heb “from [your] tent.”

14 tn Heb “and the godly will see and will fear and at him will laugh.”

15 tn The imperfect verbal form here draws attention to the ongoing nature of the action. The evildoer customarily rejected God and trusted in his own abilities. Another option is to take the imperfect as generalizing, “[here is the man who] does not make.”

16 tn Heb “he was strong in his destruction.” “Destruction” must refer back to the destructive plans mentioned in v. 2. The verb (derived from the root עָזַז, ’azaz, “be strong”) as it stands is either an imperfect (if so, probably used in a customary sense) or a preterite (without vav [ו] consecutive). However the form should probably be emended to וַיָּעָז (vayya’az), a Qal preterite (with vav [ו] consecutive) from עָזַז. Note the preterite form without vav (ו) consecutive in the preceding line (וַיִּבְטַח, vayyivtakh, “and he trusted”). The prefixed vav (ו) was likely omitted by haplography (note the suffixed vav [ו] on the preceding עָשְׁרוֹ, ’oshro, “his wealth”).

17 tn The disjunctive construction (vav [ו] + subject) highlights the contrast between the evildoer’s destiny (vv. 5-7) and that of the godly psalmist’s security.

18 tn Or “luxuriant, green, leafy.”

19 tn Or, hyperbolically, “forever and ever.”

20 tn Or, hyperbolically, “forever.”

21 tn Or “for.”

22 tn Heb “you have acted.” The perfect verbal form (1) probably indicates a future perfect here. The psalmist promises to give thanks when the expected vindication has been accomplished. Other options include (2) a generalizing (“for you act”) or (3) rhetorical (“for you will act”) use.

23 tn Or “wait.”

24 tn Heb “your name.” God’s “name” refers here to his reputation and revealed character.

25 tn Heb “for it is good in front of your loyal followers.”


NET Bible® - Psalms 53

Psalms 53

Psalm 531

For the music director; according to the machalath style;2 a well-written song3 by David.

53:1 Fools say to themselves,4 “There is no God.”5

They sin and commit evil deeds;6

none of them does what is right.7

53:2 God looks down from heaven8 at the human race,9

to see if there is anyone who is wise10 and seeks God.11

53:3 Everyone rejects God;12

they are all morally corrupt.13

None of them does what is right,14

not even one!

53:4 All those who behave wickedly15 do not understand16 –

those who devour my people as if they were eating bread,

and do not call out to God.

53:5 They are absolutely terrified,17

even by things that do not normally cause fear.18

For God annihilates19 those who attack you.20

You are able to humiliate them because God has rejected them.21

53:6 I wish the deliverance22 of Israel would come from Zion!

When God restores the well-being of his people,23

may Jacob rejoice,24

may Israel be happy!25

Next Chapter


NET Bible® - Psalms 53 Notes

1 sn Psalm 53. This psalm is very similar to Ps 14. The major difference comes in v. 5, which corresponds to, but differs quite a bit from, Ps 14:5-6, and in the use of the divine name. Ps 14 uses “the Lord” (יְהוָה, yÿhvah, “Yahweh”) in vv. 2a, 4, 6, and 7, while Ps 53 employs “God” (אֱלֹהִים, ’elohim) throughout, as one might expect in Pss 42-83, where the name “Yahweh” is relatively infrequent. The psalmist observes that the human race is morally corrupt. Evildoers oppress God’s people, but the psalmist is confident of God’s protection and anticipates a day when God will vindicate Israel.

2 tn The meaning of the Hebrew term מָחֲלַת (makhalat, “machalath”) is uncertain; perhaps it refers to a particular style of music, a tune title, or a musical instrument. The term also appears in the heading of Ps 88.

3 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. See the note on the phrase “well-written song” in the superscription of Ps 52.

4 tn Heb “a fool says in his heart.” The singular is used here in a collective or representative sense; the typical fool is envisioned.

5 sn There is no God. This statement is probably not a philosophical assertion that God does not exist, but rather a confident affirmation that he is unconcerned about how men live morally and ethically (see Ps 10:4, 11).

6 tn Heb “they act corruptly, they do evil [with] injustice.” Ps 14:1 has עֲלִילָה (’alilah, “a deed”) instead of עָוֶל (’aval, “injustice”). The verbs describe the typical behavior of the wicked. The subject of the plural verbs is “sons of man” (v. 2). The entire human race is characterized by sinful behavior. This practical atheism – living as if there is no God who will hold them accountable for their actions – makes them fools, for one of the earmarks of folly is to fail to anticipate the long range consequences of one’s behavior.

7 tn Heb “there is none that does good.”

8 sn The picture of the Lord looking down from heaven draws attention to his sovereignty over the world.

9 tn Heb “upon the sons of man.”

10 tn Or “acts wisely.” The Hiphil is exhibitive.

11 tn That is, who seeks to have a relationship with God by obeying and worshiping him.

12 tn Heb “all of it turns away.” Ps 14:1 has הָכֹּל (hakkol) instead of כֻּלּוֹ, and סָר (sar, “turn aside”) instead of סָג (sag, “turn away”).

13 tn Heb “together they are corrupt.”

14 tn Heb “there is none that does good.”

15 tn Heb “the workers of wickedness.” See Pss 5:5; 6:8. Ps 14:4 adds כֹּל (kol, “all of”) before “workers of wickedness.”

16 tn Heb “Do they not understand?” The rhetorical question expresses the psalmist’s amazement at their apparent lack of understanding. This may refer to their lack of moral understanding, but it more likely refers to their failure to anticipate God’s defense of his people (see vv. 5-6).

17 tn Heb “there they are afraid [with] fear.” The perfect verbal form is probably used in a rhetorical manner; the psalmist describes the future demise of the oppressors as if it were already occurring. The adverb שָׁם (sham, “there”) is also used here for dramatic effect, as the psalmist envisions the wicked standing in fear at a spot that is this vivid in his imagination (BDB 1027 s.v.). The cognate accusative following the verb emphasizes the degree of their terror (“absolutely”).

18 tn Heb “there is no fear.” Apparently this means the evildoers are so traumatized with panic (see v. 5b) that they now jump with fear at everything, even those things that would not normally cause fear. Ps 14:5 omits this line.

19 tn Heb “scatters the bones.” The perfect is used in a rhetorical manner, describing this future judgment as if it were already accomplished. Scattering the bones alludes to the aftermath of a battle. God annihilates his enemies, leaving their carcasses spread all over the battlefield. As the bodies are devoured by wild animals and decay, the bones of God’s dead enemies are exposed. See Ps 141:7.

20 tn Heb “[those who] encamp [against] you.” The second person masculine singular pronominal suffix probably refers to God’s people viewed as a collective whole. Instead of “for God scatters the bones of those who encamp against you,” Ps 14:5 reads, “for God is with a godly generation.”

21 tn Once again the perfect is used in a rhetorical manner, describing this future judgment as if it were already accomplished. As in the previous line, God’s people are probably addressed. The second person singular verb form is apparently collective, suggesting that the people are viewed here as a unified whole. Ps 14:6 reads here “the counsel of the oppressed you put to shame, even though God is his shelter,” the words being addressed to the wicked.

22 tn This refers metonymically to God, the one who lives in Zion and provides deliverance for Israel.

23 tn Heb “turns with a turning [toward] his people.” The Hebrew term שְׁבוּת (shÿvut) is apparently a cognate accusative of שׁוּב (shuv).

24 tn The verb form is jussive.

25 tn Because the parallel verb is jussive, this verb, which is ambiguous in form, should be taken as a jussive as well.


NET Bible® - Psalms 54

Psalms 54

Psalm 541

For the music director, to be accompanied by stringed instruments; a well-written song2 by David. It was written when the Ziphites came and informed Saul: “David is hiding with us.”3

54:1 O God, deliver me by your name!4

Vindicate me5 by your power!

54:2 O God, listen to my prayer!

Pay attention to what I say!6

54:3 For foreigners7 attack me;8

ruthless men, who do not respect God, seek my life.9 (Selah)

54:4 Look, God is my deliverer!10

The Lord is among those who support me.11

54:5 May those who wait to ambush me12 be repaid for their evil!13

As a demonstration of your faithfulness,14 destroy them!

54:6 With a freewill offering I will sacrifice15 to you!

I will give thanks to your name, O Lord, for it is good!

54:7 Surely16 he rescues me from all trouble,17

and I triumph over my enemies.18

Next Chapter


NET Bible® - Psalms 54 Notes

1 sn Psalm 54. The psalmist asks God for protection against his enemies, confidently affirms that God will vindicate him, and promises to give thanks to God for his saving intervention.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. See the note on the phrase “well-written song” in the superscription of Ps 52.

3 tn Heb “Is not David hiding with us?”

sn According to the superscription, David wrote this psalm during the period when Saul was seeking his life. On one occasion the Ziphites informed Saul that David was hiding in their territory (see 1 Sam 23:19-20).

4 tn God’s “name” refers here to his reputation and revealed character, which would instill fear in the psalmist’s enemies (see C. A. Briggs and E. G. Briggs, Psalms [ICC], 2:17).

5 tn The imperfect verbal form is used here to express the psalmist’s wish or request.

6 tn Heb “to the words of my mouth.”

7 tc Many medieval Hebrew mss read זֵדִים (zedim, “proud ones”) rather than זָרִים (zarim, “foreigners”). (No matter which reading one chooses as original, dalet-resh confusion accounts for the existence of the variant.) The term זֵדִים (“proud ones”) occurs in parallelism with עָרִיצִים (’aritsim, “violent ones”) in Ps 86:14 and Isa 13:11. However, זָרִים (zarim, “foreigners”) is parallel to עָרִיצִים (’aritsim, “violent ones”) in Isa 25:5; 29:5; Ezek 28:7; 31:12.

8 tn Heb “rise against me.”

9 tn Heb “and ruthless ones seek my life, they do not set God in front of them.”

10 tn Or “my helper.”

11 tn Or “sustain my life.”

12 tn Heb “to those who watch me [with evil intent].” See also Pss 5:8; 27:11; 56:2.

13 tn The Kethib (consonantal text) reads a Qal imperfect, “the evil will return,” while the Qere (marginal reading) has a Hiphil imperfect, “he will repay.” The parallel line has an imperative (indicating a prayer/request), so it is best to read a jussive form יָשֹׁב (yashov, “let it [the evil] return”) here.

14 tn Heb “in [or “by”] your faithfulness.”

15 tn The cohortative verbal form expresses the psalmist’s resolve/vow to praise.

16 tn Or “for,” indicating a more specific reason why he will praise the Lord’s name (cf. v. 6).

17 tn The perfects in v. 7 are probably rhetorical, indicating the psalmist’s certitude and confidence that God will intervene. The psalmist is so confident of God’s positive response to his prayer, he can describe God’s deliverance and his own vindication as if they were occurring or had already occurred.

18 tn Heb “and on my enemies my eyes look.”


NET Bible® - Psalms 55

Psalms 55

Psalm 551

For the music director, to be accompanied by stringed instruments; a well-written song2 by David.

55:1 Listen, O God, to my prayer!

Do not ignore3 my appeal for mercy!

55:2 Pay attention to me and answer me!

I am so upset4 and distressed,5 I am beside myself,6

55:3 because of what the enemy says,7

and because of how the wicked8 pressure me,9

for they hurl trouble10 down upon me11

and angrily attack me.

55:4 My heart beats violently12 within me;

the horrors of death overcome me.13

55:5 Fear and panic overpower me;14

terror overwhelms15 me.

55:6 I say,16 “I wish I had wings like a dove!

I would fly away and settle in a safe place!

55:7 Look, I will escape to a distant place;

I will stay in the wilderness. (Selah)

55:8 I will hurry off to a place that is safe

from the strong wind17 and the gale.”

55:9 Confuse them,18 O Lord!

Frustrate their plans!19

For I see violence and conflict in the city.

55:10 Day and night they walk around on its walls,20

while wickedness and destruction21 are within it.

55:11 Disaster is within it;

violence22 and deceit do not depart from its public square.

55:12 Indeed,23 it is not an enemy who insults me,

or else I could bear it;

it is not one who hates me who arrogantly taunts me,24

or else I could hide from him.

55:13 But it is you,25 a man like me,26

my close friend in whom I confided.27

55:14 We would share personal thoughts with each other;28

in God’s temple we would walk together among the crowd.

55:15 May death destroy them!29

May they go down alive into Sheol!30

For evil is in their dwelling place and in their midst.

55:16 As for me, I will call out to God,

and the Lord will deliver me.

55:17 During the evening, morning, and noontime

I will lament and moan,31

and he will hear32 me.33

55:18 He will rescue34 me and protect me from those who attack me,35

even though36 they greatly outnumber me.37

55:19 God, the one who has reigned as king from long ago,

will hear and humiliate them.38 (Selah)

They refuse to change,

and do not fear God.39

55:20 He40 attacks41 his friends;42

he breaks his solemn promises to them.43

55:21 His words are as smooth as butter,44

but he harbors animosity in his heart.45

His words seem softer than oil,

but they are really like sharp swords.46

55:22 Throw your burden47 upon the Lord,

and he will sustain you.48

He will never allow the godly to be upended.49

55:23 But you, O God, will bring them50 down to the deep Pit.51

Violent and deceitful people52 will not live even half a normal lifespan.53

But as for me, I trust in you.

Next Chapter


NET Bible® - Psalms 55 Notes

1 sn Psalm 55. The suffering and oppressed author laments that one of his friends has betrayed him, but he is confident that God will vindicate him by punishing his deceitful enemies.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. See the note on the phrase “well-written song” in the superscription of Ps 52.

3 tn Heb “hide yourself from.”

4 tn Or “restless” (see Gen 27:40). The Hiphil is intransitive-exhibitive, indicating the outward display of an inner attitude.

5 tn Heb “in my complaint.”

6 tn The verb is a Hiphil cohortative from הוּם (hum), which means “to confuse someone” in the Qal and “to go wild” in the Niphal. An Arabic cognate means “to be out of one’s senses, to wander about.” With the vav (ו) conjunctive prefixed to it, the cohortative probably indicates the result or effect of the preceding main verb. Some prefer to emend the form to וְאֵהוֹמָה (vÿ’ehomah), a Niphal of הוּם (hum), or to וְאֶהַמֶה (vÿ’ehameh), a Qal imperfect from הָמָה (hamah, “to moan”). Many also prefer to take this verb with what follows (see v. 3).

7 tn Heb “because of [the] voice of [the] enemy.”

8 tn The singular forms “enemy” and “wicked” are collective or representative, as the plural verb forms in the second half of the verse indicate.

9 tn Heb “from before the pressure of the wicked.” Some suggest the meaning “screech” (note the parallel “voice”; cf. NEB “shrill clamour”; NRSV “clamor”) for the rare noun עָקָה (’aqah, “pressure”).

10 tn Heb “wickedness,” but here the term refers to the destructive effects of their wicked acts.

11 tc The verb form in the MT appears to be a Hiphil imperfect from the root מוֹט (mot, “to sway”), but the Hiphil occurs only here and in the Kethib (consonantal text) of Ps 140:10, where the form יַמְטֵר (yamter, “let him rain down”) should probably be read. Here in Ps 55:3 it is preferable to read יַמְטִירוּ (yamtiru, “they rain down”). It is odd for “rain down” to be used with an abstract object like “wickedness,” but in Job 20:23 God “rains down” anger (unless one emends the text there; see BHS).

12 tn Heb “shakes, trembles.”

13 tn Heb “the terrors of death have fallen on me.”

14 tn Heb “fear and trembling enter into me.”

15 tn Heb “covers.” The prefixed verbal form with vav (ו) consecutive carries on the descriptive (present progressive) force of the preceding imperfect.

16 tn The prefixed verbal form with vav (ו) consecutive carries on the descriptive (present progressive) force of the verbs in v. 5.

17 tn Heb “[the] wind [that] sweeps away.” The verb סָעָה (sa’ah, “sweep away”) occurs only here in the OT (see H. R. Cohen, Biblical Hapax Legomena [SBLDS], 120).

18 tn Traditionally בַּלַּע (bala’) has been taken to mean “swallow” in the sense of “devour” or “destroy” (cf. KJV), but this may be a homonym meaning “confuse” (see BDB 118 s.v. בַּלַּע; HALOT 135 s.v. III *בֶּלַע). “Their tongue” is the understood object of the verb (see the next line).

19 tn Heb “split their tongue,” which apparently means “confuse their speech,” or, more paraphrastically, “frustrate the plans they devise with their tongues.”

20 tn Heb “day and night they surround it, upon its walls.” Personified “violence and conflict” are the likely subjects. They are compared to watchmen on the city’s walls.

21 sn Wickedness and destruction. These terms are also closely associated in Ps 7:14.

22 tn Or “injury, harm.”

23 tn Or “for.”

24 tn Heb “[who] magnifies against me.” See Pss 35:26; 38:16.

25 sn It is you. The psalmist addresses the apparent ringleader of the opposition, an individual who was once his friend.

26 tn Heb “a man according to my value,” i.e., “a person such as I.”

27 tn Heb “my close friend, one known by me.”

28 tn Heb “who together we would make counsel sweet.” The imperfect verbal forms here and in the next line draw attention to the ongoing nature of the actions (the so-called customary use of the imperfect). Their relationship was characterized by such intimacy and friendship. See IBHS 502-3 §31.2b.

29 tc The meaning of the MT is unclear. The Kethib (consonantal text) reads יַשִּׁימָוֶת עָלֵימוֹ (yashimavet ’alemo, “May devastation [be] upon them!”). The proposed noun יַשִּׁימָוֶת occurs only here and perhaps in the place name Beth-Jeshimoth in Num 33:49. The Qere (marginal text) has יַשִּׁי מָוֶת עָלֵימוֹ (yashi mavet ’alemo). The verbal form יַשִּׁי is apparently an alternate form of יַשִּׁיא (yashi’), a Hiphil imperfect from נָשַׁא (nasha’, “deceive”). In this case one might read “death will come deceptively upon them.” This reading has the advantage of reading מָוֶת (mavet, “death”) which forms a natural parallel with “Sheol” in the next line. The present translation is based on the following reconstruction of the text: יְשִׁמֵּם מָוֶת (yeshimmem mavet). The verb assumed in the reconstruction is a Hiphil jussive third masculine singular from שָׁמַם (shamam, “be desolate”) with a third masculine plural pronominal suffix attached. This reconstruction assumes that (1) haplography has occurred in the traditional text (the original sequence of three mems [מ] was lost with only one mem remaining), resulting in the fusion of originally distinct forms in the Kethib, and (2) that עָלֵימוֹ (’alemo, “upon them”) is a later scribal addition attempting to make sense of a garbled and corrupt text. The preposition עַל (’al) does occur with the verb שָׁמַם (shamam), but in such cases the expression means “be appalled at/because of” (see Jer 49:20; 50:45). If one were to retain the prepositional phrase here, one would have to read the text as follows: יַשִּׁים מָוֶת עָלֵימוֹ (yashim mavet ’alemo, “Death will be appalled at them”). The idea seems odd, to say the least. Death is not collocated with this verb elsewhere.

30 sn Go down alive. This curse imagines a swift and sudden death for the psalmist’s enemies.

31 tn The first verb is clearly a cohortative form, expressing the psalmist’s resolve. The second verb, while formally ambiguous, should also be understood as cohortative here.

32 tn The prefixed verb with vav (ו) consecutive normally appears in narrational contexts to indicate past action, but here it continues the anticipatory (future) perspective of the preceding line. In Ps 77:6 one finds the same sequence of cohortative + prefixed verbal form with vav (ו) consecutive. In this case as well, both forms refer to future actions.

33 tn Heb “my voice.”

34 tn The perfect verbal form is here used rhetorically to indicate that the action is certain to take place (the so-called perfect of certitude).

35 tn Heb “he will redeem in peace my life from [those who] draw near to me.”

36 tn Or “for.”

37 tn Heb “among many they are against me.” For other examples of the preposition עִמָּד (’immad) used in the sense of “at, against,” see HALOT 842 s.v.; BDB 767 s.v.; IBHS 219 §11.2.14b.

38 tc Heb “God will hear and answer them, even [the] one who sits [from] ancient times.” The prefixed verbal from with vav (ו) consecutive carries on the anticipatory force of the preceding imperfect. The verb appears to be a Qal form from עָנָה (’anah, “to answer”). If this reading is retained, the point would be that God “answered” them in judgment. The translation assumes an emendation to the Piel וַיְעַנֵּם (vay’annem; see 2 Kgs 17:20) and understands the root as עָנָה (’anah, “to afflict”; see also 1 Kgs 8:35).

39 tn Heb “[the ones] for whom there are no changes, and they do not fear God.”

40 sn He. This must refer to the psalmist’s former friend, who was addressed previously in vv. 12-14.

41 tn Heb “stretches out his hand against.”

42 tc The form should probably be emended to an active participle (שֹׁלְמָיו, sholÿmayv) from the verbal root שָׁלַם (shalam, “be in a covenant of peace with”). Perhaps the translation “his friends” suggests too intimate a relationship. Another option is to translate, “he attacks those who made agreements with him.”

43 tn Heb “he violates his covenant.”

44 tn Heb “the butter-like [words] of his mouth are smooth.” The noun מַחְמָאֹת (makhma’ot, “butter-like [words]”) occurs only here. Many prefer to emend the form to מֵחֶמְאָה (mekhem’ah, from [i.e., “than”] butter”), cf. NEB, NRSV “smoother than butter.” However, in this case “his mouth” does not agree in number with the plural verb חָלְקוּ (kholqu, “they are smooth”). Therefore some further propose an emendation of פִּיו (piv, “his mouth”) to פָּנָיו (panayv, “his face”). In any case, the point seems to that the psalmist’s former friend spoke kindly to him and gave the outward indications of friendship.

45 tn Heb “and war [is in] his heart.”

46 tn Heb “his words are softer than oil, but they are drawn swords.”

47 tn The Hebrew noun occurs only here.

48 tn The pronoun is singular; the psalmist addresses each member of his audience individually.

49 tn Heb “he will never allow swaying for the righteous.”

50 tn The pronominal suffix refers to the psalmist’s enemies (see v. 19).

51 tn Heb “well of the pit.” The Hebrew term שַׁחַת (shakhat, “pit”) is often used as a title for Sheol (see Pss 16:10; 30:9; 49:9; 103:4).

52 tn Heb “men of bloodshed and deceit.”

53 tn Heb “will not divide in half their days.”


NET Bible® - Psalms 56

Psalms 56

Psalm 561

For the music director; according to the yonath-elem-rechovim style;2 a prayer3 of David, written when the Philistines captured him in Gath.4

56:1 Have mercy on me, O God, for men are attacking me!5

All day long hostile enemies6 are tormenting me.7

56:2 Those who anticipate my defeat8 attack me all day long.

Indeed,9 many are fighting against me, O Exalted One.10

56:3 When11 I am afraid,

I trust in you.

56:4 In God – I boast in his promise12 –

in God I trust, I am not afraid.

What can mere men13 do to me?14

56:5 All day long they cause me trouble;15

they make a habit of plotting my demise.16

56:6 They stalk17 and lurk;18

they watch my every step,19

as20 they prepare to take my life.21

56:7 Because they are bent on violence, do not let them escape!22

In your anger23 bring down the nations,24 O God!

56:8 You keep track of my misery.25

Put my tears in your leather container!26

Are they not recorded in your scroll?27

56:9 My enemies will turn back when I cry out to you for help;28

I know that God is on my side.29

56:10 In God – I boast in his promise30 –

in the Lord – I boast in his promise31 –

56:11 in God I trust, I am not afraid.

What can mere men32 do to me?33

56:12 I am obligated to fulfill the vows I made to you, O God;34

I will give you the thank-offerings you deserve,35

56:13 when you deliver36 my life from death.

You keep my feet from stumbling,37

so that I might serve38 God as I enjoy life.39

Next Chapter


NET Bible® - Psalms 56 Notes

1 sn Psalm 56. Despite the threats of his enemies, the psalmist is confident the Lord will keep his promise to protect and deliver him.

2 tn The literal meaning of this phrase is “silent dove, distant ones.” Perhaps it refers to a particular style of music, a tune title, or a type of musical instrument.

3 tn The precise meaning of the Hebrew word מִכְתָּם (miktam), which also appears in the heading to Pss 16 and 57-60 is uncertain. HALOT 582-83 s.v. defines it as “inscription.”

4 sn According to the superscription, David wrote this psalm when the Philistines seized him and took him to King Achish of Gath (see 1 Sam 21:11-15).

5 tn According to BDB 983 s.v. II שָׁאַף, the verb is derived from שָׁאַף (sha’af, “to trample, crush”) rather than the homonymic verb “pant after.”

6 tn Heb “a fighter.” The singular is collective for his enemies (see vv. 5-6). The Qal of לָחַם (lakham, “fight”) also occurs in Ps 35:1.

7 tn The imperfect verbal form draws attention to the continuing nature of the enemies’ attacks.

8 tn Heb “to those who watch me [with evil intent].” See also Pss 5:8; 27:11; 54:5; 59:10.

9 tn Or “for.”

10 tn Some take the Hebrew term מָרוֹם (marom, “on high; above”) as an adverb modifying the preceding participle and translate, “proudly” (cf. NASB; NIV “in their pride”). The present translation assumes the term is a divine title here. The Lord is pictured as enthroned “on high” in Ps 92:8. (Note the substantival use of the term in Isa 24:4 and see C. A. Briggs and E. G. Briggs (Psalms [ICC], 2:34), who prefer to place the term at the beginning of the next verse.)

11 tn Heb “[in] a day.”

12 tn Heb “in God I boast, his word.” The syntax in the Hebrew text is difficult. (1) The line could be translated, “in God I boast, [in] his word.” Such a translation assumes that the prepositional phrase “in God” goes with the following verb “I boast” (see Ps 44:8) and that “his word” is appositional to “in God” and more specifically identifies the basis for the psalmist’s confidence. God’s “word” is here understood as an assuring promise of protection. Another option (2) is to translate, “in God I will boast [with] a word.” In this case, the “word” is a song of praise. (In this view the pronominal suffix “his” must be omitted as in v. 10.) The present translation reflects yet another option (3): In this case “I praise his word” is a parenthetical statement, with “his word” being the object of the verb. The sentence begun with the prepositional phrase “in God” is then completed in the next line, with the prepositional phrase being repeated after the parenthesis.

13 tn Heb “flesh,” which refers by metonymy to human beings (see v. 11, where “man” is used in this same question), envisioned here as mortal and powerless before God.

14 tn The rhetorical question assumes the answer, “Nothing!” The imperfect is used in a modal sense here, indicating capability or potential.

15 tn Heb “my affairs they disturb.” For other instances of דָּבָר (davar) meaning “affairs, business,” see BDB 183 s.v.. The Piel of עָצַב (’atsav, “to hurt”) occurs only here and in Isa 63:10, where it is used of “grieving” (or “offending”) the Lord’s holy Spirit. Here in Ps 56:5, the verb seems to carry the nuance “disturb, upset,” in the sense of “cause trouble.”

16 tn Heb “against me [are] all their thoughts for harm.”

17 tn The verb is from the root גּוּר (gur), which means “to challenge, attack” in Isa 54:15 and “to stalk” (with hostile intent) in Ps 59:3.

18 tn Or “hide.”

19 tn Heb “my heels.”

20 tn Heb “according to,” in the sense of “inasmuch as; since,” or “when; while.”

21 tn Heb “they wait [for] my life.”

22 tc Heb “because of wickedness, deliverance to them.” As it stands, the MT makes no sense. The negative particle אַיִן (’ayin, “there is not,” which is due to dittography of the immediately preceding אָוֶן, ’aven, “wickedness”), should probably be added before “deliverance” (see BHS, note a). The presence of an imperative in the next line (note “bring down”) suggests that this line should be translated as a prayer as well, “may there not be deliverance to them.”

23 tn Heb “in anger.” The pronoun “your” is supplied in the translation for clarification.

24 tn Or perhaps “people” in a general sense.

25 tn Heb “my wandering you count, you.” The Hebrew term נֹד (nod, “wandering,” derived from the verbal root נוֹד, nod, “to wander”; cf. NASB) here refers to the psalmist’s “changeable circumstances of life” and may be translated “misery.” The verb סָפַר (safar, “count”) probably carries the nuance “assess” here. Cf. NIV “my lament”; NRSV “my tossings.”

26 tn Traditionally “your bottle.” Elsewhere the Hebrew word נֹאד (no’d, “leather container”) refers to a container made from animal skin which is used to hold wine or milk (see Josh 9:4, 13; Judg 4:19; 1 Sam 16:20). If such a container is metaphorically in view here, then the psalmist seems to be asking God to store up his tears as a reminder of his suffering.

27 tn The word “recorded” is supplied in the translation for clarification. The rhetorical question assumes a positive response (see the first line of the verse).

28 tn Heb “then my enemies will turn back in the day I cry out.” The Hebrew particle אָז (’az, “then”) is probably used here to draw attention to the following statement.

29 tn Heb “this I know, that God is for me.”

30 tn Heb “in God I praise a word.” The syntax of the Hebrew text is difficult. The statement is similar to that of v. 4, except that the third person pronominal suffix is omitted here, where the text has simply “a word” instead of “his word.” (1) One could translate, “in God I will boast [with] a word.” In this case, the “word” refers to a song of praise. (2) If one assumes that God’s word is in view, as in v. 4, then one option is to translate, “in God I boast, [in] his word.” In this case the prepositional phrase “in God” goes with the following verb “I boast” (see Ps 44:8) and “[his] word” is appositional to “in God” and more specifically identifies the basis for the psalmist’s confidence. God’s “word” is here understood as an assuring promise of protection. (3) The present translation reflects another option: In this case “I praise [his] word” is a parenthetical statement, with “[his] word” being the object of the verb. The sentence begun with the prepositional phrase “in God” is then completed in v. 11, with the prepositional phrase being repeated after the parenthesis.

31 tn The phrase “in the Lord” parallels “in God” in the first line. Once again the psalmist parenthetically remarks “I boast in [his] word” before completing the sentence in v. 11.

32 tn The statement is similar to that of v. 4, except “flesh” is used there instead of “man.”

33 tn The rhetorical question assumes the answer, “Nothing!” The imperfect is used in a modal sense here, indicating capability or potential.

34 tn Heb “upon me, O God, [are] your vows.”

35 tn Heb “I will repay thank-offerings to you.”

36 tn The perfect verbal form is probably future perfect; the psalmist promises to make good on his vows once God has delivered him (see Pss 13:5; 52:9). (2) Another option is to understand the final two verses as being added later, after the Lord intervened on the psalmist’s behalf. In this case one may translate, “for you have delivered.” Other options include taking the perfect as (3) generalizing (“for you deliver”) or (4) rhetorical (“for you will”).

37 tn Heb “are not my feet [kept] from stumbling?” The rhetorical question expects the answer, “Of course they are!” The question has been translated as an affirmation for the sake of clarification of meaning.

38 tn Heb “walk before.” For a helpful discussion of the background and meaning of this Hebrew idiom, see M. Cogan and H. Tadmor, II Kings (AB), 254; cf. the same idiom in 2 Kgs 20:3; Isa 38:3.

39 tn Heb “in the light of life.” The phrase is used here and in Job 33:30.


NET Bible® - Psalms 57

Psalms 57

Psalm 571

For the music director; according to the al-tashcheth style;2 a prayer3 of David, written when he fled from Saul into the cave.4

57:1 Have mercy on me, O God! Have mercy on me!

For in you I have taken shelter.5

In the shadow of your wings6 I take shelter

until trouble passes.

57:2 I cry out for help to the sovereign God,7

to the God who vindicates8 me.

57:3 May he send help from heaven and deliver me9

from my enemies who hurl insults!10 (Selah)

May God send his loyal love and faithfulness!

57:4 I am surrounded by lions;

I lie down11 among those who want to devour me;12

men whose teeth are spears and arrows,

whose tongues are a sharp sword.13

57:5 Rise up14 above the sky, O God!

May your splendor cover the whole earth!15

57:6 They have prepared a net to trap me;16

I am discouraged.17

They have dug a pit for me.18

They will fall19 into it! (Selah)

57:7 I am determined,20 O God! I am determined!

I will sing and praise you!

57:8 Awake, my soul!21

Awake, O stringed instrument and harp!

I will wake up at dawn!22

57:9 I will give you thanks before the nations, O Master!

I will sing praises to you before foreigners!23

57:10 For your loyal love extends beyond the sky,24

and your faithfulness reaches the clouds.

57:11 Rise up25 above the sky, O God!

May your splendor cover the whole earth!26

Next Chapter


NET Bible® - Psalms 57 Notes

1 sn Psalm 57. The psalmist asks for God’s protection and expresses his confidence that his ferocious enemies will be destroyed by their own schemes.

2 tn Heb “do not destroy.” Perhaps this refers to a particular style of music, a tune title, or a musical instrument. These words also appear in the heading to Pss 58-59, 75.

3 tn The precise meaning of the Hebrew word מִכְתָּם (miktam), which also appears in the heading to Pss 16, 56, 58-60 is uncertain. HALOT 582-83 s.v. defines it as “inscription.”

4 sn According to the superscription, David wrote this psalm on the occasion when he fled from Saul and hid in “the cave.” This probably refers to either the incident recorded in 1 Sam 22:1 or to the one recorded in 1 Sam 24:3.

5 tn Heb “my life has taken shelter.” The Hebrew perfect verbal form probably refers here to a completed action with continuing results.

6 sn In the shadow of your wings. The metaphor likens God to a protective mother bird (see also Pss 17:8; 36:7).

7 tn Heb “to God Most High.” The divine title “Most High” (עֶלְיוֹן, ’elyon) pictures God as the exalted ruler of the universe who vindicates the innocent and judges the wicked. See especially Ps 47:2.

8 tn Or “avenges in favor of.”

9 tn Heb “may he send from heaven and deliver me.” The prefixed verbal forms are understood as jussives expressing the psalmist’s prayer. The second verb, which has a vav (ו) conjunctive prefixed to it, probably indicates purpose. Another option is to take the forms as imperfects expressing confidence, “he will send from heaven and deliver me” (cf. NRSV).

10 tn Heb “he hurls insults, one who crushes me.” The translation assumes that this line identifies those from whom the psalmist seeks deliverance. (The singular is representative; the psalmist is surrounded by enemies, see v. 4.) Another option is to understand God as the subject of the verb חָרַף (kharaf), which could then be taken as a homonym of the more common root חָרַף (“insult”) meaning “confuse.” In this case “one who crushes me” is the object of the verb. One might translate, “he [God] confuses my enemies.”

11 tn The cohortative form אֶשְׁכְּבָה (’eshkÿvah, “I lie down”) is problematic, for it does not seem to carry one of the normal functions of the cohortative (resolve or request). One possibility is that the form here is a “pseudo-cohortative” used here in a gnomic sense (IBHS 576-77 §34.5.3b).

12 tn The Hebrew verb לָהַט (lahat) is here understood as a hapax legomenon meaning “devour” (see HALOT 521 s.v. II להט), a homonym of the more common verb meaning “to burn.” A more traditional interpretation takes the verb from this latter root and translates, “those who are aflame” (see BDB 529 s.v.; cf. NASB “those who breathe forth fire”).

13 tn Heb “my life, in the midst of lions, I lie down, devouring ones, sons of mankind, their teeth a spear and arrows and their tongue a sharp sword.” The syntax of the verse is difficult. Another option is to take “my life” with the preceding verse. For this to make sense, one must add a verb, perhaps “and may he deliver” (cf. the LXX), before the phrase. One might then translate, “May God send his loyal love and faithfulness and deliver my life.” If one does take “my life” with v. 4, then the parallelism of v. 5 is altered and one might translate: “in the midst of lions I lie down, [among] men who want to devour me, whose teeth….”

14 tn Or “be exalted.”

15 tn Heb “over all the earth [be] your splendor.” Though no verb appears, the tone of the statement is a prayer or wish. (Note the imperative form in the preceding line.)

16 tn Heb “for my feet.”

17 tn Heb “my life bends low.” The Hebrew term נֶפֶשׁ (nefesh) with a pronominal suffix is often equivalent to a pronoun, especially in poetry (see BDB 660 s.v. נֶפֶשׁ 4.a).

18 tn Heb “before me.”

19 tn The perfect form is used rhetorically here to express the psalmist’s certitude. The demise of the enemies is so certain that he can speak of it as already accomplished.

20 tn Or perhaps “confident”; Heb “my heart is steadfast.” The “heart” is viewed here as the seat of the psalmist’s volition and/or emotions.

21 tn Heb “glory,” but that makes little sense in the context. Some view כָּבוֹד (kavod, “glory”) here as a metonymy for man’s inner being (see BDB 459 s.v. II כָּבוֹד 5), but it is preferable to emend the form to כְּבֵדִי (kÿvediy, “my liver”). Like the heart, the liver is viewed as the seat of one’s emotions. See also Pss 16:9; 30:12; 108:1, as well as H. W. Wolff, Anthropology of the Old Testament, 64, and M. Dahood, Psalms (AB), 1:90. For an Ugaritic example of the heart/liver as the source of joy, see G. R. Driver, Canaanite Myths and Legends, 47-48: “her [Anat’s] liver swelled with laughter, her heart was filled with joy, the liver of Anat with triumph.”

22 tn BDB 1007 s.v. שַׁחַר takes “dawn” as an adverbial accusative, though others understand it as a personified direct object. “Dawn” is used metaphorically for the time of deliverance and vindication the psalmist anticipates. When salvation “dawns,” the psalmist will “wake up” in praise.

23 tn Or “the peoples.”

24 tn Heb “for great upon the sky [or “heavens”] [is] your loyal love.”

25 tn Or “be exalted.”

26 tn Heb “over all the earth [be] your splendor.” Though no verb appears, the tone of the statement is a prayer or wish. (Note the imperative form in the preceding line.)


NET Bible® - Psalms 58

Psalms 58

Psalm 581

For the music director; according to the al-tashcheth style;2 a prayer3 of David.

58:1 Do you rulers really pronounce just decisions?4

Do you judge people5 fairly?

58:2 No!6 You plan how to do what is unjust;7

you deal out violence in the earth.8

58:3 The wicked turn aside from birth;9

liars go astray as soon as they are born.10

58:4 Their venom is like that of a snake,11

like a deaf serpent12 that does not hear,13

58:5 that does not respond to14 the magicians,

or to a skilled snake-charmer.

58:6 O God, break the teeth in their mouths!

Smash the jawbones of the lions, O Lord!

58:7 Let them disappear15 like water that flows away!16

Let them wither like grass!17

58:8 Let them be18 like a snail that melts away as it moves along!19

Let them be like20 stillborn babies21 that never see the sun!

58:9 Before the kindling is even placed under your pots,22

he23 will sweep it away along with both the raw and cooked meat.24

58:10 The godly25 will rejoice when they see vengeance carried out;

they will bathe their feet in the blood of the wicked.

58:11 Then26 observers27 will say,

“Yes indeed, the godly are rewarded!28

Yes indeed, there is a God who judges29 in the earth!”

Next Chapter


NET Bible® - Psalms 58 Notes

1 sn Psalm 58. The psalmist calls on God to punish corrupt judges because a vivid display of divine judgment will convince observers that God is the just judge of the world who vindicates the godly.

2 tn Heb “do not destroy.” Perhaps this refers to a particular style of music, a tune title, or a musical instrument. These words also appear in the heading to Pss 57, 59, and 75.

3 tn The precise meaning of the Hebrew word מִכְתָּם (miktam) which also appears in the heading to Pss 16 and 56-57, 59-60 is uncertain. HALOT 582-83 s.v. defines it as “inscription.”

4 tn Heb “Really [in] silence, what is right do you speak?” The Hebrew noun אֵלֶם (’elem, “silence”) makes little, if any, sense in this context. Some feel that this is an indictment of the addressees’ failure to promote justice; they are silent when they should make just decisions. The present translation assumes an emendation to אֵלִם (’elim), which in turn is understood as a defectively written form of אֵילִים (’elim, “rulers,” a metaphorical use of אַיִל, ’ayil, “ram”; see Exod 15:15; Ezek 17:13). The rhetorical question is sarcastic, challenging their claim to be just. Elsewhere the collocation of דָּבַר (davar, “speak”) with צֶדֶק (tsedeq, “what is right”) as object means “to speak the truth” (see Ps 52:3; Isa 45:19). Here it refers specifically to declaring what is right in a legal setting, as the next line indicates.

5 tn Heb “the sons of mankind.” The translation assumes the phrase is the object of the verb “to judge.” Some take it as a vocative, “Do you judge fairly, O sons of mankind?” (Cf. NASB; see Ezek 20:4; 22:2; 23:36.)

6 tn The particle אַף (’af, “no”) is used here as a strong adversative emphasizing the following statement, which contrasts reality with the rulers’ claim alluded to in the rhetorical questions (see Ps 44:9).

7 tn Heb “in the heart unjust deeds you do.” The phrase “in the heart” (i.e., “mind”) seems to refer to their plans and motives. The Hebrew noun עַוְלָה (’avlah, “injustice”) is collocated with פָּעַל (pa’al, “do”) here and in Job 36:23 and Ps 119:3. Some emend the plural form עוֹלֹת (’olot, “unjust deeds”; see Ps 64:6) to the singular עָוֶל (’avel, “injustice”; see Job 34:32), taking the final tav (ת) as dittographic (note that the following verbal form begins with tav). Some then understand עָוֶל (’avel, “injustice”) as a genitive modifying “heart” and translate, “with a heart of injustice you act.”

8 tn Heb “in the earth the violence of your hands you weigh out.” The imagery is from the economic realm. The addressees measure out violence, rather than justice, and distribute it like a commodity. This may be ironic, since justice was sometimes viewed as a measuring scale (see Job 31:6).

9 tn Heb “from the womb.”

10 tn Heb “speakers of a lie go astray from the womb.”

11 tn Heb “[there is] venom to them according to the likeness of venom of a snake.”

12 tn Or perhaps “cobra” (cf. NASB, NIV). Other suggested species of snakes are “asp” (NEB) and “adder” (NRSV).

13 tn Heb “[that] stops up its ear.” The apparent Hiphil jussive verbal form should be understood as a Qal imperfect with “i” theme vowel (see GKC 168 §63.n).

14 tn Heb “does not listen to the voice of.”

15 tn Following the imperatival forms in v. 6, the prefixed verbal form is understood as a jussive expressing the psalmist’s wish. Another option is to take the form as an imperfect (indicative) and translate, “they will scatter” (see v. 9). The verb מָאַס (ma’as; which is a homonym of the more common מָאַס, “to refuse, reject”) appears only here and in Job 7:5, where it is used of a festering wound from which fluid runs or flows.

16 tn Heb “like water, they go about for themselves.” The translation assumes that the phrase “they go about for themselves” is an implied relative clause modifying “water.” Another option is to take the clause as independent and parallel to what precedes. In this case the enemies would be the subject and the verb could be taken as jussive, “let them wander about.”

17 tc The syntax of the Hebrew text is difficult and the meaning uncertain. The text reads literally, “he treads his arrows (following the Qere; Kethib has “his arrow”), like they are cut off/dry up.” It is not clear if the verbal root is מָלַל (malal, “circumcise”; BDB 576 s.v. IV מָלַל) or the homonymic מָלַל (“wither”; HALOT 593-94 s.v. I מלל). Since the verb מָלַל (“to wither”) is used of vegetation, it is possible that the noun חָצִיר (khatsir, “grass,” which is visually similar to חִצָּיו, khitsayv, “his arrows”) originally appeared in the text. The translation above assumes that the text originally was כְּמוֹ חָצִיר יִתְמֹלָלוּ(kÿmo khatsir yitmolalu, “like grass let them wither”). If original, it could have been accidentally corrupted to חִצָּיר כְּמוֹ יִתְמֹלָלוּ (“his arrow(s) like they dry up”) with דָּרַךְ (darakh, “to tread”) being added later in an effort to make sense of “his arrow(s).”

18 tn There is no “to be” verb in the Hebrew text at this point, but a jussive tone can be assumed based on vv. 6-7.

19 tn Heb “like a melting snail [that] moves along.” A. Cohen (Psalms [SoBB], 184) explains that the text here alludes “to the popular belief that the slimy trail which the snail leaves in its track is the dissolution of its substance.”

20 tn The words “let them be like” are supplied in the translation for stylistic reasons. The jussive mood is implied from the preceding context, and “like” is understood by ellipsis (see the previous line).

21 tn This rare word also appears in Job 3:16 and Eccles 6:3.

22 tn Heb “before your pots perceive thorns.”

23 tn Apparently God (v. 6) is the subject of the verb here.

24 tn Heb “like living, like burning anger he will sweep it away.” The meaning of the text is unclear. The translation assumes that within the cooking metaphor (see the previous line) חַי (khay, “living”) refers here to raw meat (as in 1 Sam 2:15, where it modifies בָּשָׂר, basar, “flesh”) and that חָרוּן (kharun; which always refers to God’s “burning anger” elsewhere) here refers to food that is cooked. The pronominal suffix on the verb “sweep away” apparently refers back to the “thorns” of the preceding line. The image depicts swift and sudden judgment. Before the fire has been adequately kindled and all the meat cooked, the winds of judgment will sweep away everything in their path.

25 tn The singular is representative here, as is the singular from “wicked” in the next line.

26 tn Following the imperfects of v. 10, the prefixed verbal form with vav (ו) conjunctive probably indicates a result or consequence of what precedes.

27 tn Heb “man.” The singular is representative here.

28 tn Heb “surely [there] is fruit for the godly.”

29 tn The plural participle is unusual here if the preceding אֱלֹהִים (’elohim) is here a plural of majesty, referring to the one true God. Occasionally the plural of majesty does take a plural attributive (see GKC 428-29 §132.h). It is possible that the final mem (ם) on the participle is enclitic, and that it was later misunderstood as a plural ending. Another option is to translate, “Yes indeed, there are gods who judge in the earth.” In this case, the statement reflects the polytheistic mindset of pagan observers who, despite their theological ignorance, nevertheless recognize divine retribution when they see it.


NET Bible® - Psalms 59

Psalms 59

Psalm 591

For the music director; according to the al-tashcheth style;2 a prayer3 of David, written when Saul sent men to surround his house and murder him.4

59:1 Deliver me from my enemies, my God!

Protect me5 from those who attack me!6

59:2 Deliver me from evildoers!7

Rescue me from violent men!8

59:3 For look, they wait to ambush me;9

powerful men stalk10 me,

but not because I have rebelled or sinned, O Lord.11

59:4 Though I have done nothing wrong,12 they are anxious to attack.13

Spring into action and help me! Take notice of me!14

59:5 You, O Lord God, the invincible warrior,15 the God of Israel,

rouse yourself and punish16 all the nations!

Have no mercy on any treacherous evildoers! (Selah)

59:6 They return in the evening;

they growl17 like a dog

and prowl around outside18 the city.

59:7 Look, they hurl insults at me

and openly threaten to kill me,19

for they say,20

“Who hears?”

59:8 But you, O Lord, laugh in disgust at them;21

you taunt22 all the nations.

59:9 You are my source of strength! I will wait for you!23

For God is my refuge.24

59:10 The God who loves me will help me;25

God will enable me to triumph over26 my enemies.27

59:11 Do not strike them dead suddenly,

because then my people might forget the lesson.28

Use your power to make them homeless vagabonds and then bring them down,

O Lord who shields us!29

59:12 They speak sinful words.30

So let them be trapped by their own pride

and by the curses and lies they speak!

59:13 Angrily wipe them out! Wipe them out so they vanish!

Let them know that God rules

in Jacob and to the ends of the earth! (Selah)

59:14 They return in the evening;

they growl31 like a dog

and prowl around outside32 the city.

59:15 They wander around looking for something to eat;

they refuse to sleep until they are full.33

59:16 As for me, I will sing about your strength;

I will praise your loyal love in the morning.

For you are my refuge34

and my place of shelter when I face trouble.35

59:17 You are my source of strength! I will sing praises to you!36

For God is my refuge,37 the God who loves me.38

Next Chapter


NET Bible® - Psalms 59 Notes

1 sn Psalm 59. The psalmist calls down judgment on his foreign enemies, whom he compares to ravenous wild dogs.

2 tn Heb “do not destroy.” Perhaps this refers to a particular style of music, a tune title, or a musical instrument. These words also appear in the superscription to Pss 57-58, 75.

3 tn The precise meaning of the Hebrew word מִכְתָּם (miktam), which also appears in the heading to Pss 16, 56-58, 60 is uncertain. HALOT 582-83 s.v. defines it as “inscription.”

4 tn Heb “when Saul sent and they watched his house in order to kill him.”

sn According to the superscription, David wrote this psalm on the occasion when Saul sent assassins to surround David’s house and kill him in the morning (see 1 Sam 19:11). However, the psalm itself mentions foreign enemies (vv. 5, 8). Perhaps these references reflect a later adaptation of an original Davidic psalm.

5 tn Or “make me secure”; Heb “set me on high.”

6 tn Heb “from those who raise themselves up [against] me.”

7 tn Heb “from the workers of wickedness.”

8 tn Heb “from men of bloodshed.”

9 tn Heb “my life.”

10 tn The Hebrew verb is from the root גּוּר (gur), which means “to challenge, attack” in Isa 54:15 and “to stalk” (with hostile intent) in Ps 56:8.

11 sn The point is that the psalmist’s enemies have no justifiable reason for attacking him. He has neither rebelled or sinned against the Lord.

12 tn Heb “without sin.”

13 tn Heb “they run and they are determined.”

14 tn Heb “arise to meet me and see.” The Hebrew verb קָרָא (qara’, “to meet; to encounter”) here carries the nuance of “to help.”

15 tn Heb “Lord, God, Hosts.” One expects the construct form אֱלֹהֵי (’elohey) before צְבָאוֹת (tsÿva’ot, “hosts”). See Ps 89:9, but יְהוָה אֱלֹהִים (yÿhvah ’elohim) precedes צְבָאוֹת (tsÿva’ot) in Pss 80:4, 19; 84:8 as well.

16 tn Heb “wake up to punish” (see Pss 35:23; 44:23).

17 tn Or “howl”; or “bark.”

18 tn Heb “go around.”

19 tn Heb “look, they gush forth with their mouth, swords [are] in their lips.”

20 tn The words “for they say” are supplied in the translation for clarification. The following question (“Who hears?”) is spoken by the psalmist’s enemies, who are confident that no one else can hear their threats against the psalmist. They are aggressive because they feel the psalmist is vulnerable and has no one to help him.

21 sn Laugh in disgust. See Pss 2:4; 37:13.

22 tn Or “scoff at”; or “deride”; or “mock” (see Ps 2:4).

23 tc Heb “his strength, for you I will watch.” “His strength” should be emended to “my strength” (see v. 17). Some also emend אֶשְׁמֹרָה (’eshmorah, “I will watch”) to אֱזַמֵּרָה (’ezammerah, “I will sing praises [to you]”) See v. 17.

24 tn Or “my elevated place” (see Ps 18:2).

25 tn Heb “the God of my [Qere (marginal reading); the Kethib (consonantal text) has “his”] loyal love will meet me.”

26 tn Heb “will cause me to look upon.”

27 tn Heb “those who watch me [with evil intent].” See also Pss 5:8; 27:11; 54:5; 56:2.

28 tn Heb “do not kill them, lest my people forget.”

sn My people might forget the lesson. Swift, sudden destruction might be quickly forgotten. The psalmist wants God’s judgment to be prolonged so that it might be a continual reminder of divine justice.

29 tn Heb “make them roam around by your strength and bring them down, O our shield, the Lord.”

30 tn Heb “the sin of their mouth [is] the word of their lips.”

31 tn Or “howl”; or “bark.”

32 tn Heb “go around.”

33 tn Heb “if they are not full, they stay through the night.”

34 tn Or “my elevated place” (see Ps 18:2).

35 tn Heb “and my shelter in the day of my distress.”

36 tn Heb “my strength, to you I will sing praises.”

37 tn Or “my elevated place” (see Ps 18:2).

38 tn Heb “the God of my loyal love.”


NET Bible® - Psalms 60

Psalms 60

Psalm 601

For the music director; according to the shushan-eduth style;2 a prayer3 of David written to instruct others.4 It was written when he fought against Aram Naharaim and Aram-Zobah. That was when Joab turned back and struck down5 12,000 Edomites6 in the Valley of Salt.7

60:1 O God, you have rejected us.8

You suddenly turned on us in your anger.9

Please restore us!10

60:2 You made the earth quake; you split it open.11

Repair its breaches, for it is ready to fall.12

60:3 You have made your people experience hard times;13

you have made us drink intoxicating wine.14

60:4 You have given your loyal followers15 a rallying flag,

so that they might seek safety from the bow.16 (Selah)

60:5 Deliver by your power17 and answer me,18

so that the ones you love may be safe.19

60:6 God has spoken in his sanctuary:20

“I will triumph! I will parcel out Shechem;

the Valley of Succoth I will measure off.21

60:7 Gilead belongs to me,

as does Manasseh!22

Ephraim is my helmet,23

Judah my royal scepter.24

60:8 Moab is my washbasin.25

I will make Edom serve me.26

I will shout in triumph over Philistia.”27

60:9 Who will lead me into the fortified city?

Who will bring me to Edom?28

60:10 Have you not rejected us, O God?

O God, you do not go into battle with our armies.

60:11 Give us help against the enemy,

for any help men might offer is futile.29

60:12 By God’s power we will conquer;30

he will trample down31 our enemies.

Next Chapter


NET Bible® - Psalms 60 Notes

1 sn Psalm 60. The psalmist grieves over Israel’s humiliation, but in response to God’s assuring word, he asks for divine help in battle and expresses his confidence in victory.

2 tn The Hebrew expression means “lily of the testimony.” It may refer to a particular music style or to a tune title.

3 tn The precise meaning of the Hebrew word מִכְתָּם (miktam), which also appears in the heading to Pss 16, 56-59, is uncertain. HALOT 582-83 s.v. defines it as “inscription.”

4 tn Heb “to teach.”

5 tn In Josh 8:21 and Judg 20:48 the two verbs “turn back” and “strike down” are also juxtaposed. There they refer to a military counter-attack.

6 tn Heb “12,000 of Edom.” Perhaps one should read אֲרַם (’aram, “Aram”) here rather than אֱדוֹם (’edom, “Edom”).

7 sn The heading apparently refers to the military campaign recorded in 2 Sam 10 and 1 Chr 19.

8 sn You have rejected us. See Pss 43:2; 44:9, 23.

9 tn Heb “you broke out upon us, you were angry.”

10 tn The imperfect verbal form here expresses the psalmist’s wish or prayer.

11 tn The verb פָּצַם (patsam, “split open”) occurs only here in the OT. An Arabic cognate means “crack,” and an Aramaic cognate is used in Tg. Jer 22:14 with the meaning “break open, frame.” See BDB 822 s.v. and Jastrow 1205 s.v. פְּצַם.

sn You made the earth quake; you split it open. The psalmist uses the imagery of an earthquake to describe the nation’s defeat.

12 sn It is ready to fall. The earth is compared to a wall that has been broken by the force of the earthquake (note the preceding line) and is ready to collapse.

13 tn Heb “you have caused your people to see [what is] hard.”

14 tn Heb “wine of staggering,” that is, intoxicating wine that makes one stagger in drunkenness. Intoxicating wine is here an image of divine judgment that makes its victims stagger like drunkards. See Isa 51:17-23.

15 tn Heb “those who fear you.”

16 tn There is a ray of hope in that God has allowed his loyal followers to rally under a battle flag. The translation assumes the verb is from the root נוּס (nus, “flee”) used here in the Hitpolel in the sense of “find safety for oneself” (HALOT 681 s.v. נוס) or “take flight for oneself” (BDB 630-31 s.v. נוּס). Another option is to take the verb as a denominative from נֵס (nes, “flag”) and translate “that it may be displayed” (BDB 651 s.v. II נסס) or “that they may assemble under the banner” (HALOT 704 s.v. II נסס). Here קֹשֶׁט (qoshet) is taken as an Aramaized form of קֶשֶׁת (qeshet, “bow”; BDB 905-6 s.v. קֶשֶׁת), though some understand the homonymic קֹשְׁטְ (qosht, “truth”) here (see Prov 22:21; cf. NASB). If one follows the latter interpretation, the line may be translated, “so that they might assemble under the banner for the sake of truth.”

17 tn Heb “right hand.”

18 tn The Qere (marginal reading) has “me,” while the Kethib (consonantal text) has “us.”

19 tn Or “may be rescued.” The lines are actually reversed in the Hebrew text, “So that the ones you love may be rescued, deliver by your power and answer me.”

20 tn Heb “in his holy place.”

21 sn Shechem stands for the territory west of the Jordan, the Valley of Succoth for the region east of the Jordan.

22 sn Gilead was located east of the Jordan. Half of the tribe of Manasseh lived east of the Jordan in the region of Bashan.

23 tn Heb “the protection of my head.”

sn Ephraim, named after one of Joseph’s sons, was one of two major tribes located west of the Jordan. By comparing Ephraim to a helmet, the Lord suggests that the Ephraimites played a primary role in the defense of his land.

24 sn Judah, like Ephraim, was the other major tribe west of the Jordan. The Davidic king, symbolized here by the royal scepter, came from this tribe.

25 sn The metaphor of the washbasin, used to rinse one’s hands and feet, suggests that Moab, in contrast to Israel’s elevated position (vv. 6-7), would be reduced to the status of a servant.

26 tn Heb “over Edom I will throw my sandal.” The point of the metaphor is not entirely clear. Some interpret this as idiomatic for “taking possession of,” i.e., “I will take possession of Edom.” Others translate עַל (’al) as “to” and understand this as referring to a master throwing his dirty sandal to a servant so that the latter might dust it off.

27 tc Heb “over me, O Philistia, shout in triumph.” The translation follows the text of Ps 108:9. When the initial עֲלֵיוֹ (’aleyo, “over”) was misread as עָלַי (’alay, “over me”), the first person verb form was probably altered to an imperative to provide better sense to the line.

28 sn In v. 9 the psalmist speaks again and acknowledges his need for help in battle. He hopes God will volunteer, based on the affirmation of sovereignty over Edom in v. 8, but he is also aware that God has seemingly rejected the nation (v. 10, see also v. 1).

29 tn Heb “and futile [is] the deliverance of man.”

30 tn Heb “in God we will accomplish strength.” The statement refers here to military success (see Num 24:18; 1 Sam 14:48; Pss 108:13; 118:15-16).

31 sn Trample down. On this expression see Ps 44:5.


NET Bible® - Psalms 61

Psalms 61

Psalm 611

For the music director; to be played on a stringed instrument; written by David.

61:1 O God, hear my cry for help!

Pay attention to my prayer!

61:2 From the most remote place on earth2

I call out to you in my despair.3

Lead me4 up to an inaccessible rocky summit!5

61:3 Indeed,6 you are7 my shelter,

a strong tower that protects me from the enemy.8

61:4 I will be a permanent guest in your home;9

I will find shelter in the protection of your wings.10 (Selah)

61:5 For you, O God, hear my vows;

you grant me the reward that belongs to your loyal followers.11

61:6 Give the king long life!

Make his lifetime span several generations!12

61:7 May he reign13 forever before God!

Decree that your loyal love and faithfulness should protect him.14

61:8 Then I will sing praises to your name continually,15

as I fulfill16 my vows day after day.

Next Chapter


NET Bible® - Psalms 61 Notes

1 sn Psalm 61. The psalmist cries out for help and expresses his confidence that God will protect him.

2 tn Heb “from the end of the earth.” This may indicate (1) the psalmist is exiled in a distant land, or (2) it may be hyperbolic (the psalmist feels alienated from God’s presence, as if he were in a distant land).

3 tn Heb “while my heart faints.”

4 tn The imperfect verbal form here expresses the psalmist’s wish or prayer.

5 tn Heb “on to a rocky summit [that] is higher than I.”

6 tn Or “for.”

7 tn Or “have been.”

8 tn Heb “a strong tower from the face of an enemy.”

9 tn Heb “I will live as a resident alien in your tent permanently.” The cohortative is understood here as indicating resolve. Another option is to take it as expressing a request, “please let me live” (cf. NASB, NRSV).

10 sn I will find shelter in the protection of your wings. The metaphor compares God to a protective mother bird.

11 tn Heb “you grant the inheritance of those who fear your name.” “Inheritance” is normally used of land which is granted as an inheritance; here it refers metaphorically to the blessings granted God’s loyal followers. To “fear” God’s name means to have a healthy respect for his revealed reputation which in turn motivates one to obey God’s commands (see Ps 86:11).

12 tn Heb “days upon days of the king add, his years like generation and generation.”

sn It is not certain if the (royal) psalmist is referring to himself in the third person in this verse, or if an exile is praying on behalf of the king.

13 tn Heb “sit [enthroned].” The prefixed verbal form is understood as a jussive here, expressing the psalmist’s prayer.

14 tn Heb “loyal love and faithfulness appoint, let them protect him.”

15 tn Or “forever.”

16 tn Or perhaps, “and thereby fulfill.” The preposition with the infinitive construct here indicates an accompanying circumstance.


NET Bible® - Psalms 62

Psalms 62

Psalm 621

For the music director, Jeduthun; a psalm of David.

62:1 For God alone I patiently wait;2

he is the one who delivers me.3

62:2 He alone is my protector4 and deliverer.

He is my refuge;5 I will not be upended.6

62:3 How long will you threaten7 a man?

All of you are murderers,8

as dangerous as a leaning wall or an unstable fence.9

62:4 They10 spend all their time planning how to bring him11 down.12

They love to use deceit;13

they pronounce blessings with their mouths,

but inwardly they utter curses.14 (Selah)

62:5 Patiently wait for God alone, my soul!15

For he is the one who gives me confidence.16

62:6 He alone is my protector17 and deliverer.

He is my refuge;18 I will not be upended.19

62:7 God delivers me and exalts me;

God is my strong protector and my shelter.20

62:8 Trust in him at all times, you people!

Pour out your hearts before him!21

God is our shelter! (Selah)

62:9 Men are nothing but a mere breath;

human beings are unreliable.22

When they are weighed in the scales,

all of them together are lighter than air.23

62:10 Do not trust in what you can gain by oppression!24

Do not put false confidence in what you can gain by robbery!25

If wealth increases, do not become attached to it!26

62:11 God has declared one principle;

two principles I have heard:27

God is strong,28

62:12 and you, O Lord, demonstrate loyal love.29

For you repay men for what they do.30

Next Chapter


NET Bible® - Psalms 62 Notes

1 sn Psalm 62. The psalmist expresses his unwavering confidence in God’s justice and in his ability to protect his people.

2 tn Heb “only for God [is] there silence [to] my soul.”

3 tn Heb “from him [is] my deliverance.”

4 tn Heb “my high rocky summit.”

5 tn Or “my elevated place” (see Ps 18:2).

6 tn The Hebrew text adds רַבָּה (rabbah, “greatly”) at the end of the line. It is unusual for this adverb to follow a negated verb. Some see this as qualifying the assertion to some degree, but this would water down the affirmation too much (see v. 6b, where the adverb is omitted). If the adverb has a qualifying function, it would suggest that the psalmist might be upended, though not severely. This is inconsistent with the confident mood of the psalm. The adverb probably has an emphatic force here, “I will not be greatly upended” meaning “I will not be annihilated.”

7 tn The verb form is plural; the psalmist addresses his enemies. The verb הוּת occurs only here in the OT. An Arabic cognate means “shout at.”

8 tn The Hebrew text has a Pual (passive) form, but the verb form should be vocalized as a Piel (active) form. See BDB 953-54 s.v. רָצַח.

9 tn Heb “like a bent wall and a broken fence.” The point of the comparison is not entirely clear. Perhaps the enemies are depicted as dangerous, like a leaning wall or broken fence that is in danger of falling on someone (see C. A. Briggs and E. G. Briggs, Psalms [ICC], 2:69).

10 tn That is, the psalmist’s enemies addressed in the previous verse.

11 tn That is, the generic “man” referred to in the previous verse.

12 tn Heb “only from his lofty place [or perhaps, “dignity”] they plan to drive [him] away.”

13 tn Heb “they delight [in] a lie.”

14 sn The enemies use deceit to bring down their victim. They make him think they are his friends by pronouncing blessings upon him, but inwardly they desire his demise.

15 tn Heb “only for God be silent, my soul.” The wording is similar to that of v. 1a. Here an imperatival form, דּוֹמִּי (dommiy, “be silent”), appears instead of the noun דּוּמִיָּה (dumiyyah, “silence”). The psalmist is encouraging himself to maintain his trust in God.

16 tn Heb “for from him [is] my hope.”

17 tn Heb “my high rocky summit.”

18 tn Or “my elevated place” (see Ps 18:2).

19 sn The wording is identical to that of v. 2, except that רַבָּה (rabbah, “greatly”) does not appear in v. 6.

20 tn Heb “upon God [is] my deliverance and my glory, the high rocky summit of my strength, my shelter [is] in God.”

21 tn To “pour out one’s heart” means to offer up to God intense, emotional lamentation and petitionary prayers (see Lam 2:19).

22 tn Heb “only a breath [are] the sons of mankind, a lie [are] the sons of man.” The phrases “sons of mankind” and “sons of man” also appear together in Ps 49:2. Because of the parallel line there, where “rich and poor” are mentioned, a number of interpreters and translators treat these expressions as polar opposites, בְּנֵי אָדָם (bÿney ’adam) referring to the lower classes and בְּנֵי אִישׁ (bÿney ’ish) to higher classes. But usage does not support such a view. The rare phrase בְּנֵי אִישׁ (“sons of man”) appears to refer to human beings in general in its other uses (see Pss 4:2; Lam 3:33). It is better to understand the phrases as synonymous expressions.

23 tn The noun הֶבֶל (hevel), translated “a breath” earlier in the verse, appears again here.

24 tn Heb “do not trust in oppression.” Here “oppression” stands by metonymy for the riches that can be gained by oppressive measures, as the final line of the verse indicates.

25 tn Heb “and in robbery do not place vain hope.” Here “robbery” stands by metonymy for the riches that can be gained by theft, as the next line of the verse indicates.

26 tn Heb “[as for] wealth, when it bears fruit, do not set [your] heart [on it].”

27 tn Heb “one God spoke, two which I heard.” This is a numerical saying utilizing the “x” followed by “x + 1” pattern to facilitate poetic parallelism. (See W. M. W. Roth, Numerical Sayings in the Old Testament [VTSup], 55-56.) As is typical in such sayings, a list corresponding to the second number (in this case “two”) follows. Another option is to translate, “God has spoken once, twice [he has spoken] that which I have heard.” The terms אַחַת (’akhat, “one; once”) and שְׁתַּיִם (shÿtayim, “two; twice”) are also juxtaposed in 2 Kgs 6:10 (where they refer to an action that was done more than “once or twice”) and in Job 33:14 (where they refer to God speaking “one way” and then in “another manner”).

28 tn Heb “that strength [belongs] to God.”

29 tn Heb “and to you, O Master, [is] loyal love.”

30 tn Heb “for you pay back to a man according to his deed.” Another option is to understand vv. 11b and 12a as the first principle and v. 12b as the second. In this case one might translate, “God has declared one principle, two principles I have heard, namely, that God is strong, and you, O Lord, demonstrate loyal love, and that you repay men for what they do.”

sn You repay men for what they do. The psalmist views God’s justice as a demonstration of both his power (see v. 11c) and his loyal love (see v. 12a). When God judges evildoers, he demonstrates loyal love to his people.


NET Bible® - Psalms 63

Psalms 63

Psalm 631

A psalm of David, written when he was in the Judean wilderness.2

63:1 O God, you are my God! I long for you!3

My soul thirsts4 for you,

my flesh yearns for you,

in a dry and parched5 land where there is no water.

63:2 Yes,6 in the sanctuary I have seen you,7

and witnessed8 your power and splendor.

63:3 Because9 experiencing10 your loyal love is better than life itself,

my lips will praise you.

63:4 For this reason11 I will praise you while I live;

in your name I will lift up my hands.12

63:5 As if with choice meat13 you satisfy my soul.14

My mouth joyfully praises you,15

63:6 whenever16 I remember you on my bed,

and think about you during the nighttime hours.

63:7 For you are my deliverer;17

under your wings18 I rejoice.

63:8 My soul19 pursues you;20

your right hand upholds me.

63:9 Enemies seek to destroy my life,21

but they will descend into the depths of the earth.22

63:10 Each one will be handed over to the sword;23

their corpses will be eaten by jackals.24

63:11 But the king25 will rejoice in God;

everyone who takes oaths in his name26 will boast,

for the mouths of those who speak lies will be shut up.27

Next Chapter


NET Bible® - Psalms 63 Notes

1 sn Psalm 63. The psalmist expresses his intense desire to be in God’s presence and confidently affirms that God will judge his enemies.

2 sn According to the psalm superscription David wrote the psalm while in the “wilderness of Judah.” Perhaps this refers to the period described in 1 Sam 23-24 or to the incident mentioned in 2 Sam 15:23.

3 tn Or “I will seek you.”

4 tn Or “I thirst.”

5 tn Heb “faint” or “weary.” This may picture the land as “faint” or “weary,” or it may allude to the effect this dry desert has on those who are forced to live in it.

6 tn The Hebrew particle כֵּן (ken) is used here to stress the following affirmation (see Josh 2:4).

7 tn The perfect verbal form is understood here as referring to a past experience which the psalmist desires to be repeated. Another option is to take the perfect as indicating the psalmist’s certitude that he will again stand in God’s presence in the sanctuary. In this case one can translate, “I will see you.”

8 tn Heb “seeing.” The preposition with the infinitive construct here indicates an accompanying circumstance.

9 tn This line is understood as giving the basis for the praise promised in the following line. Another option is to take the Hebrew particle כִּי (ki) as asseverative/emphasizing, “Indeed, your loyal love is better” (cf. NEB, which leaves the particle untranslated).

10 tn The word “experiencing” is supplied in the translation for clarification. The psalmist does not speak here of divine loyal love in some abstract sense, but of loyal love revealed and experienced.

11 tn Or perhaps “then.”

12 sn I will lift up my hands. Lifting up one’s hands toward God was a gesture of prayer (see Ps 28:2; Lam 2:19) or respect (Ps 119:48).

13 tn Heb “like fat and fatness.”

14 tn Or “me.”

15 tn Heb “and [with] lips of joy my mouth praises.”

16 tn The Hebrew term אִם (’im) is used here in the sense of “when; whenever,” as in Ps 78:34.

17 tn Or “[source of] help.”

18 tn Heb “in the shadow of your wings.”

19 tn Or “I.” The Hebrew term נֶפֶשׁ (nefesh) with a pronominal suffix is often equivalent to a pronoun, especially in poetry (see BDB 660 s.v. נֶפֶשׁ 4.a).

20 tn Heb “clings after.” The expression means “to pursue with determination” (see Judg 20:45; 1 Sam 14:22; 1 Chr 10:2; Jer 42:16).

21 tn Heb “but they for destruction seek my life.” The pronoun “they” must refer here to the psalmist’s enemies, referred to at this point for the first time in the psalm.

22 sn The depths of the earth refers here to the underworld dwelling place of the dead (see Ezek 26:20; 31:14, 16, 18; 32:18, 24). See L. I. J. Stadelmann, The Hebrew Conception of the World, 167.

23 tn Heb “they will deliver him over to the sword.” The third masculine plural subject must be indefinite (see GKC 460 §144.f) and the singular pronominal suffix either representative or distributive (emphasizing that each one will be so treated). Active verbs with indefinite subjects may be translated as passives with the object (in the Hebrew text) as subject (in the translation).

24 tn Heb “they will be [the] portion of jackals”; traditionally, “of foxes.”

25 sn The psalmist probably refers to himself in the third person here.

26 tn Heb “who swears [an oath] by him.”

27 tn The Niphal of this verb occurs only here and in Gen 8:2, where it is used of God “stopping” or “damming up” the great deep as he brought the flood to an end.


NET Bible® - Psalms 64

Psalms 64

Psalm 641

For the music director; a psalm of David.

64:1 Listen to me,2 O God, as I offer my lament!

Protect3 my life from the enemy’s terrifying attacks.4

64:2 Hide me from the plots of evil men,

from the crowd of evildoers.5

64:3 They6 sharpen their tongues like a sword;

they aim their arrow, a slanderous charge,7

64:4 in order to shoot down the innocent8 in secluded places.

They shoot at him suddenly and are unafraid of retaliation.9

64:5 They encourage one another to carry out their evil deed.10

They plan how to hide11 snares,

and boast,12 “Who will see them?”13

64:6 They devise14 unjust schemes;

they disguise15 a well-conceived plot.16

Man’s inner thoughts cannot be discovered.17

64:7 But God will shoot18 at them;

suddenly they will be19 wounded by an arrow.20

64:8 Their slander will bring about their demise.21

All who see them will shudder,22

64:9 and all people will fear.23

They will proclaim24 what God has done,

and reflect on his deeds.

64:10 The godly will rejoice in the Lord

and take shelter in him.

All the morally upright25 will boast.26

Next Chapter


NET Bible® - Psalms 64 Notes

1 sn Psalm 64. The psalmist asks God to protect him from his dangerous enemies and then confidently affirms that God will destroy his enemies and demonstrate his justice in the sight of all observers.

2 tn Heb “my voice.”

3 tn The imperfect verbal form is used here to express the psalmist’s request.

4 tn Heb “from the terror of [the] enemy.” “Terror” is used here metonymically for the enemy’s attacks that produce fear because they threaten the psalmist’s life.

5 tn Heb “workers of wickedness.”

6 tn Heb “who.” A new sentence was started here in the translation for stylistic reasons.

7 tn Heb “a bitter word.”

8 tn The psalmist uses the singular because he is referring to himself here as representative of a larger group.

9 tn Heb “and are unafraid.” The words “of retaliation” are supplied in the translation for clarification.

10 tn Heb “they give strength to themselves, an evil matter [or “word”].”

11 tn Heb “they report about hiding.”

12 tn Heb “they say.”

13 tn If this is a direct quotation (cf. NASB, NIV), the pronoun “them” refers to the snares mentioned in the previous line. If it is an indirect quotation, then the pronoun may refer to the enemies themselves (cf. NEB, which is ambiguous). Some translations retain the direct quotation but alter the pronoun to “us,” referring clearly to the enemies (cf. NRSV).

14 tn Heb “search out, examine,” which here means (by metonymy) “devise.”

15 tc The MT has תַּמְנוּ (tamnu, “we are finished”), a Qal perfect first common plural form from the verbal root תָּמַם (tamam). Some understand this as the beginning of a quotation of the enemies’ words and translate, “we have completed,” but the Hiphil would seem to be required in this case. The present translation follows many medieval Hebrew mss in reading טָמְנוּ (tomnu, “they hide”), a Qal perfect third common plural form from the verbal root טָמַן (taman).

16 tn Heb “a searched-out search,” which is understood as referring here to a thoroughly planned plot to destroy the psalmist.

17 tn Heb “and the inner part of man, and a heart [is] deep.” The point seems to be that a man’s inner thoughts are incapable of being discovered. No one is a mind reader! Consequently the psalmist is vulnerable to his enemies’ well-disguised plots.

18 tn The prefixed verb with vav (ו) consecutive is normally used in narrative contexts to describe completed past actions. It is possible that the conclusion to the psalm (vv. 7-10) was added to the lament after God’s judgment of the wicked in response to the psalmist’s lament (vv. 1-6). The translation assumes that these verses are anticipatory and express the psalmist’s confidence that God would eventually judge the wicked. The psalmist uses a narrative style as a rhetorical device to emphasize his certitude. See GKC 329-30 §111.w.

19 tn The perfect verbal form here expresses the psalmist’s certitude about the coming demise of the wicked.

20 tn The translation follows the traditional accentuation of the MT. Another option is to translate, “But God will shoot them down with an arrow, suddenly they will be wounded” (cf. NIV, NRSV).

21 tc The MT reads literally, “and they caused him to stumble, upon them, their tongue.” Perhaps the third plural subject of the verb is indefinite with the third singular pronominal suffix on the verb being distributive (see Ps 63:10). In this case one may translate, “each one will be made to stumble.” The preposition עַל (’al) might then be taken as adversative, “against them [is] their tongue.” Many prefer to emend the text to וַיַּכְשִׁילֵמוֹ עֲלֵי לְשׁוֹנָם (vayyakhshilemo ’aley lÿshonam, “and he caused them to stumble over their tongue”). However, if this reading is original, it is difficult to see how the present reading of the MT arose. Furthermore, the preposition is not collocated with the verb כָּשַׁל (kashal) elsewhere. It is likely that the MT is corrupt, but a satisfying emendation has not yet been proposed.

22 tn The Hitpolel verbal form is probably from the root נוּד (nud; see HALOT 678 s.v. נוד), which is attested elsewhere in the Hitpolel stem, not the root נָדַד (nadad, as proposed by BDB 622 s.v. I נָדַד), which does not occur elsewhere in this stem.

23 tc Many medieval Hebrew mss read וַיִּרְאוּ (vayyir’u, “and they will see”) instead of וַיִּירְאוּ (vayyirÿ’u, “and they will proclaim”).

24 tn Heb “the work of God,” referring to the judgment described in v. 7.

25 tn Heb “upright in heart.”

26 tn That is, about the Lord’s accomplishments on their behalf.


NET Bible® - Psalms 65

Psalms 65

Psalm 651

For the music director; a psalm of David, a song.

65:1 Praise awaits you,2 O God, in Zion.

Vows made to you are fulfilled.

65:2 You hear prayers;3

all people approach you.4

65:3 Our record of sins overwhelms me,5

but you forgive6 our acts of rebellion.

65:4 How blessed7 is the one whom you choose,

and allow to live in your palace courts.8

May we be satisfied with the good things of your house –

your holy palace.9

65:5 You answer our prayers by performing awesome acts of deliverance,

O God, our savior.10

All the ends of the earth trust in you,11

as well as those living across the wide seas.12

65:6 You created the mountains by your power,13

and demonstrated your strength.14

65:7 You calm the raging seas15

and their roaring waves,

as well as the commotion made by the nations.16

65:8 Even those living in the most remote areas are awestruck by your acts;17

you cause those living in the east and west to praise you.18

65:9 You visit the earth and give it rain;19

you make it rich and fertile20

with overflowing streams full of water.21

You provide grain for them,22

for you prepare the earth to yield its crops.23

65:10 You saturate24 its furrows,

and soak25 its plowed ground.26

With rain showers you soften its soil,27

and make its crops grow.28

65:11 You crown the year with your good blessings,29

and you leave abundance in your wake.30

65:12 The pastures in the wilderness glisten with moisture,31

and the hills are clothed with joy.32

65:13 The meadows are clothed with sheep,

and the valleys are covered with grain.

They shout joyfully, yes, they sing.

Next Chapter


NET Bible® - Psalms 65 Notes

1 sn Psalm 65. The psalmist praises God because he forgives sin and blesses his people with an abundant harvest.

2 tn Heb “for you, silence, praise.” Many prefer to emend the noun דֻּמִיָּה (dumiyyah, “silence”) to a participle דּוֹמִיָּה (domiyyah), from the root דָּמָה (damah, “be silent”), understood here in the sense of “wait.”

3 tn Heb “O one who hears prayer.”

4 tn Heb “to you all flesh comes.”

5 tn Heb “the records of sins are too strong for me.”

6 tn Or “make atonement for.”

7 tn The Hebrew noun is an abstract plural. The word often refers metonymically to the happiness that God-given security and prosperity produce (see Pss 1:1; 2:12; 34:9; 41:1; 84:12; 89:15; 106:3; 112:1; 127:5; 128:1; 144:15).

8 tn Heb “[whom] you bring near [so that] he might live [in] your courts.”

9 tn Or “temple.”

10 tn Heb “[with] awesome acts in deliverance you answer us, O God of our salvation.”

11 tn Heb “a source of confidence [for] all the ends of the earth.”

sn All the ends of the earth trust in you. This idealistic portrayal of universal worship is typical hymnic hyperbole, though it does anticipate eschatological reality.

12 tc Heb “and [the] distant sea.” The plural adjective is problematic after the singular form “sea.” One could emend יָם (yam, “sea”) to יָמִים (yamim, “seas”), or emend the plural form רְחֹקִים (rÿkhoqim, “far”) to the singular רָחֹק (rakhoq). In this case the final mem (ם) could be treated as dittographic; note the mem on the beginning of the first word in v. 6.

13 tn Heb “[the] one who establishes [the] mountains by his power.”

14 tn Heb “one [who] is girded with strength”; or “one [who] girds himself with strength.”

15 tn Heb “the roar of the seas.”

16 sn The raging seas…the commotion made by the nations. The raging seas symbolize the turbulent nations of the earth (see Ps 46:2-3, 6; Isa 17:12).

17 tn Heb “and the inhabitants of the ends fear because of your signs.” God’s “signs” are the “awesome acts” (see v. 5) he performs in the earth.

18 tn Heb “the goings out of the morning and the evening you cause to shout for joy.” The phrase “goings out of the morning and evening” refers to the sunrise and sunset, that is, the east and the west.

19 tn The verb form is a Polel from שׁוּק (shuq, “be abundant”), a verb which appears only here and in Joel 2:24 and 3:13, where it is used in the Hiphil stem and means “overflow.”

20 tn Heb “you greatly enrich it.”

21 tn Heb “[with] a channel of God full of water.” The divine name is probably used here in a superlative sense to depict a very deep stream (“a stream fit for God,” as it were).

22 tn The pronoun apparently refers to the people of the earth, mentioned in v. 8.

23 tn Heb “for thus [referring to the provision of rain described in the first half of the verse] you prepare it.” The third feminine singular pronominal suffix attached to the verb “prepare” refers back to the “earth,” which is a feminine noun with regard to grammatical form.

24 tn Heb “saturating” [the form is an infinitive absolute].

25 tn Heb “flatten, cause to sink.”

26 tn Heb “trenches,” or “furrows.”

27 tn Heb “soften it,” that is, the earth.

28 tn Heb “its vegetation you bless.” Divine “blessing” often involves endowing an object with special power or capacity.

29 tn Heb “your good,” which refers here to agricultural blessings.

30 tn Heb “and your paths drip with abundance.”

31 tn Heb “drip.”

32 tn That is, with rich vegetation that brings joy to those who see it.


NET Bible® - Psalms 66

Psalms 66

Psalm 661

For the music director; a song, a psalm.

66:1 Shout out praise to God, all the earth!

66:2 Sing praises about the majesty of his reputation!2

Give him the honor he deserves!3

66:3 Say to God:

“How awesome are your deeds!

Because of your great power your enemies cower in fear4 before you.

66:4 All the earth worships5 you

and sings praises to you!

They sing praises to your name!” (Selah)

66:5 Come and witness6 God’s exploits!7

His acts on behalf of people are awesome!8

66:6 He turned the sea into dry land;9

they passed through the river on foot.10

Let us rejoice in him there!11

66:7 He rules12 by his power forever;

he watches13 the nations.

Stubborn rebels should not exalt14 themselves. (Selah)

66:8 Praise15 our God, you nations!

Loudly proclaim his praise!16

66:9 He preserves our lives17

and does not allow our feet to slip.

66:10 For18 you, O God, tested us;

you purified us like refined silver.

66:11 You led us into a trap;19

you caused us to suffer.20

66:12 You allowed men to ride over our heads;

we passed through fire and water,

but you brought us out into a wide open place.21

66:13 I will enter22 your temple with burnt sacrifices;

I will fulfill the vows I made to you,

66:14 which my lips uttered

and my mouth spoke when I was in trouble.

66:15 I will offer up to you fattened animals as burnt sacrifices,

along with the smell of sacrificial rams.

I will offer cattle and goats. (Selah)

66:16 Come! Listen, all you who are loyal to God!23

I will declare what he has done for me.

66:17 I cried out to him for help24

and praised him with my tongue.25

66:18 If I had harbored sin in my heart,26

the Lord would not have listened.

66:19 However, God heard;

he listened to my prayer.

66:20 God deserves praise,27

for28 he did not reject my prayer

or abandon his love for me!29

Next Chapter


NET Bible® - Psalms 66 Notes

1 sn Psalm 66. The psalmist praises God because he has delivered his people from a crisis.

2 tn Heb “his name,” which here stands metonymically for God’s reputation.

3 tn Heb “make honorable his praise.”

4 tn See Deut 33:29; Ps 81:15 for other uses of the verb כָּחַשׁ (kakhash) in the sense “cower in fear.” In Ps 18:44 the verb seems to carry the nuance “be weak, powerless” (see also Ps 109:24).

5 tn Or “bows down to.” The prefixed verbal forms in v. 4 are taken (1) as imperfects expressing what is typical. Another option (2) is to interpret them as anticipatory (“all the earth will worship you”) or (3) take them as jussives, expressing a prayer or wish (“may all the earth worship you”).

6 tn Or “see.”

7 tn Or “acts” (see Ps 46:8).

8 tn Heb “awesome [is] an act toward the sons of man.” It is unclear how the prepositional phrase relates to what precedes. If collocated with “act,” it may mean “on behalf of” or “toward.” If taken with “awesome” (see 1 Chr 16:25; Pss 89:7; 96:4; Zeph 2:11), one might translate “his awesome acts are beyond human comprehension” or “his awesome acts are superior to anything men can do.”

9 sn He turned the sea into dry land. The psalmist alludes to Israel’s crossing the Red Sea (Exod 14:21).

10 tn Because of the reference to “the river,” some understand this as an allusion to Israel’s crossing the Jordan River. However, the Hebrew term נָהָר (nahad) does not always refer to a “river” in the technical sense; it can be used of sea currents (see Jonah 2:4). So this line may also refer to the Red Sea crossing (cf. NEB).

11 tn The adverb שָׁם (sham, “there”) is used here, as often in poetic texts, to point “to a spot in which a scene is localized vividly in the imagination” (BDB 1027 s.v.).

12 tn Heb “[the] one who rules.”

13 tn Heb “his eyes watch.” “Eyes” are an anthropomorphism, attributed to God here to emphasize his awareness of all that happens on earth.

14 tn The verb form is jussive (note the negative particle אַל, ’al). The Kethib (consonantal text) has a Hiphil form of the verb, apparently to be understood in an exhibitive sense (“demonstrate stubborn rebellion”; see BDB 927 s.v. רוּם Hiph), while the Qere (marginal reading) has a Qal form, to be understood in an intransitive sense. The preposition -לְ (lamed) with pronominal suffix should be understood in a reflexive sense (“for themselves”) and indicates that the action is performed with the interest of the subject in mind.

15 tn Heb “bless,” in the sense of declaring “God to be the source of…special power” (see HALOT 160 s.v. II ברך pi).

16 tn Heb “cause the voice of his praise to be heard.”

17 tn Heb “the one who places our soul in life.”

18 tn Or “indeed.”

19 tn Heb “you brought us into a net.” This rare word for “net” also occurs in Ezek 12:13; 13:21; 17:20.

20 tn Heb “you placed suffering on our hips.” The noun מוּעָקָה (mu’aqah, “suffering”) occurs only here in the OT.

21 tc The MT reads רְוָיָה (“saturation”) but this should be emended to רְוָחָה (rÿvakhah, “wide open place”; i.e., “relief”), a reading supported by several ancient versions (LXX, Syriac, Jerome, Targum).

22 sn Here the psalmist switches to the singular; he speaks as the representative of the nation.

23 tn Heb “all of the fearers of God.”

24 tn Heb “to him [with] my mouth I called.”

25 tn Heb “and he was extolled under my tongue.” The form רוֹמַם (romam) appears to be a polal (passive) participle from רוּם (rum, “be exalted”), but many prefer to read רוֹמָם, “high praise [was under my tongue]” (cf. NEB). See BDB 928 s.v. רוֹמָם.

26 tn Heb “sin if I had seen in my heart.”

27 tn Heb “blessed [be] God.”

28 tn Or “who.” In a blessing formula after בָּרוּךְ (barukh, “blessed be”) the form אֲשֶׁר (’asher), whether taken as a relative pronoun or causal particle, introduces the basis for the blessing/praise.

29 tn Heb “did not turn aside my prayer and his loyal love with me.”


NET Bible® - Psalms 67

Psalms 67

Psalm 671

For the music director; to be accompanied by stringed instruments; a psalm, a song.

67:1 May God show us his favor2 and bless us!3

May he smile on us!4 (Selah)

67:2 Then those living on earth will know what you are like;

all nations will know how you deliver your people.5

67:3 Let the nations thank you, O God!

Let all the nations thank you!6

67:4 Let foreigners7 rejoice and celebrate!

For you execute justice among the nations,

and govern the people living on earth.8 (Selah)

67:5 Let the nations thank you, O God!

Let all the nations thank you!9

67:6 The earth yields its crops.

May God, our God, bless us!

67:7 May God bless us!10

Then all the ends of the earth will give him the honor he deserves.11

Next Chapter


NET Bible® - Psalms 67 Notes

1 sn Psalm 67. The psalmist prays for God’s blessing upon his people and urges the nations to praise him for he is the just ruler of the world.

2 tn Or “have mercy on us.”

3 tn The prefixed verbal forms are understood as jussives expressing the psalmist’s prayer. Note the jussive form יָאֵר (ya’er) in the next line.

4 tn Heb “may he cause his face to shine with us.”

5 tn Heb “to know in the earth your way, among all nations your deliverance.” The infinitive with -לְ (lamed) expresses purpose/result. When God demonstrates his favor to his people, all nations will recognize his character as a God who delivers. The Hebrew term דֶּרֶךְ (derekh, “way”) refers here to God’s characteristic behavior, more specifically, to the way he typically saves his people.

6 tn Heb “let the nations, all of them, thank you.” The prefixed verbal forms in vv. 3-4a are understood as jussives in this call to praise.

7 tn Or “peoples.”

8 tn Heb “for you judge nations fairly, and [as for the] peoples in the earth, you lead them.” The imperfects are translated with the present tense because the statement is understood as a generalization about God’s providential control of the world. Another option is to understand the statement as anticipating God’s future rule (“for you will rule…and govern”).

9 tn Heb “let the nations, all of them, thank you.” The prefixed verbal forms in v. 5 are understood as jussives in this call to praise.

10 tn The prefixed verb forms in vv. 6b-7a are understood as jussives.

11 tn Heb “will fear him.” After the jussive of the preceding line, the prefixed verbal form with prefixed vav (ו) conjunctive is understood as indicating purpose/result. (Note how v. 3 anticipates the universal impact of God showing his people blessing.) Another option is to take the verb as a jussive and translate, “Let all the ends of the earth fear him.”


NET Bible® - Psalms 68

Psalms 68

Psalm 681

For the music director; by David, a psalm, a song.

68:1 God springs into action!2

His enemies scatter;

his adversaries3 run from him.4

68:2 As smoke is driven away by the wind, so you drive them away.5

As wax melts before fire,

so the wicked are destroyed before God.

68:3 But the godly6 are happy;

they rejoice before God

and are overcome with joy.7

68:4 Sing to God! Sing praises to his name!

Exalt the one who rides on the clouds!8

For the Lord is his name!9

Rejoice before him!

68:5 He is a father to the fatherless

and an advocate for widows.10

God rules from his holy palace.11

68:6 God settles those who have been deserted in their own homes;12

he frees prisoners and grants them prosperity.13

But sinful rebels live in the desert.14

68:7 O God, when you lead your people into battle,15

when you march through the desert,16 (Selah)

68:8 the earth shakes,

yes, the heavens pour down rain

before God, the God of Sinai,17

before God, the God of Israel.18

68:9 O God, you cause abundant showers to fall19 on your chosen people.20

When they21 are tired, you sustain them,22

68:10 for you live among them.23

You sustain the oppressed with your good blessings, O God.

68:11 The Lord speaks;24

many, many women spread the good news.25

68:12 Kings leading armies run away – they run away!26

The lovely lady27 of the house divides up the loot.

68:13 When28 you lie down among the sheepfolds,29

the wings of the dove are covered with silver

and with glittering gold.30

68:14 When the sovereign judge31 scatters kings,32

let it snow33 on Zalmon!

68:15 The mountain of Bashan34 is a towering mountain;35

the mountain of Bashan is a mountain with many peaks.36

68:16 Why do you look with envy,37 O mountains38 with many peaks,

at the mountain where God has decided to live?39

Indeed40 the Lord will live there41 permanently!

68:17 God has countless chariots;

they number in the thousands.42

The Lord comes from Sinai in holy splendor.43

68:18 You ascend on high,44

you have taken many captives.45

You receive tribute46 from47 men,

including even sinful rebels.

Indeed the Lord God lives there!48

68:19 The Lord deserves praise!49

Day after day50 he carries our burden,

the God who delivers us. (Selah)

68:20 Our God is a God who delivers;

the Lord, the sovereign Lord, can rescue from death.51

68:21 Indeed God strikes the heads of his enemies,

the hairy foreheads of those who persist in rebellion.52

68:22 The Lord says,

“I will retrieve them53 from Bashan,

I will bring them back from the depths of the sea,

68:23 so that your feet may stomp54 in their blood,

and your dogs may eat their portion of the enemies’ corpses.”55

68:24 They56 see your processions, O God –

the processions of my God, my king, who marches along in holy splendor.57

68:25 Singers walk in front;

musicians follow playing their stringed instruments,58

in the midst of young women playing tambourines.59

68:26 In your large assemblies praise God,

the Lord, in the assemblies of Israel!60

68:27 There is little Benjamin, their ruler,61

and the princes of Judah in their robes,62

along with the princes of Zebulun and the princes of Naphtali.

68:28 God has decreed that you will be powerful.63

O God, you who have acted on our behalf, demonstrate your power,

68:29 as you come out of your temple in Jerusalem!64

Kings bring tribute to you.

68:30 Sound your battle cry65 against the wild beast of the reeds,66

and the nations that assemble like a herd of calves led by bulls!67

They humble themselves68 and offer gold and silver as tribute.69

God70 scatters71 the nations that like to do battle.

68:31 They come with red cloth72 from Egypt,

Ethiopia73 voluntarily offers tribute74 to God.

68:32 O kingdoms of the earth, sing to God!

Sing praises to the Lord, (Selah)

68:33 to the one who rides through the sky from ancient times!75

Look! He thunders loudly.76

68:34 Acknowledge God’s power,77

his sovereignty over Israel,

and the power he reveals in the skies!78

68:35 You are awe-inspiring, O God, as you emerge from your holy temple!79

It is the God of Israel80 who gives the people power and strength.

God deserves praise!81

Next Chapter


NET Bible® - Psalms 68 Notes

1 sn Psalm 68. The psalmist depicts God as a mighty warrior and celebrates the fact that God exerts his power on behalf of his people.

2 tn Or “rises up.” The verb form is an imperfect, not a jussive. The psalmist is describing God’s appearance in battle in a dramatic fashion.

3 tn Heb “those who hate him.”

4 sn The wording of v. 1 echoes the prayer in Num 10:35: “Spring into action, Lord! Then your enemies will be scattered and your adversaries will run from you.”

5 tn Heb “as smoke is scattered, you scatter [them].”

6 tn By placing the subject first the psalmist highlights the contrast between God’s ecstatic people and his defeated enemies (vv. 1-2).

7 tn Heb “and they are happy with joy” (cf. NEB). Some translate the prefixed verbal forms of v. 3 as jussives, “Let the godly be happy, let them rejoice before God, and let them be happy with joy!” (Cf. NASB, NIV, NRSV; note the call to praise in v. 4.)

8 tn Traditionally the Hebrew term עֲרָבוֹת (’aravot) is taken as “steppe-lands” (often rendered “deserts”), but here the form is probably a homonym meaning “clouds.” Verse 33, which depicts God as the one who “rides on the sky” strongly favors this (see as well Deut 33:26), as does the reference in v. 9 to God as the source of rain. The term עֲרָבָה (’aravah, “cloud”) is cognate with Akkadian urpatu/erpetu and with Ugaritic ’rpt. The phrase rkb ’rpt (“one who rides on the clouds”) appears in Ugaritic mythological texts as an epithet of the storm god Baal. The nonphonemic interchange of the bilabial consonants b and p is attested elsewhere in roots common to Hebrew and Ugaritic, though the phenomenon is relatively rare.

9 tc Heb “in the Lord his name.” If the MT is retained, the preposition -בְ (bet) is introducing the predicate (the so-called bet of identity), “the Lord is his name.” However, some prefer to emend the text to כִּי יָהּ שְׁמוֹ (ki yah shÿmo, “for Yah is his name”). This emendation, reflected in the present translation, assumes a confusion of bet (ב) and kaf (כ) and haplography of yod (י).

10 sn God is depicted here as a just ruler. In the ancient Near Eastern world a king was responsible for promoting justice, including caring for the weak and vulnerable, epitomized by the fatherless and widows.

11 tn Heb “God [is] in his holy dwelling place.” He occupies his throne and carries out his royal responsibilities.

12 tn Heb “God causes the solitary ones to dwell in a house.” The participle suggests this is what God typically does.

13 tn Heb “he brings out prisoners into prosperity.” Another option is to translate, “he brings out prisoners with singing” (cf. NIV). The participle suggests this is what God typically does.

14 tn Or “in a parched [land].”

sn God delivers the downtrodden and oppressed, but sinful rebels who oppose his reign are treated appropriately.

15 tn Heb “when you go out before your people.” The Hebrew idiom “go out before” is used here in a militaristic sense of leading troops into battle (see Judg 4:14; 9:39; 2 Sam 5:24).

16 sn When you march through the desert. Some interpreters think that v. 7 alludes to Israel’s exodus from Egypt and its subsequent travels in the desert. Another option is that v. 7, like v. 8, echoes Judg 5:4, which describes how the God of Sinai marched across the desert regions to do battle with Sisera and his Canaanite army.

17 tn Heb “this one of Sinai.” The phrase is a divine title, perhaps indicating that the Lord rules from Sinai.

18 sn The language of vv. 7-8 is reminiscent of Judg 5:4-5, which tells how the God of Sinai came in the storm and annihilated the Canaanite forces led by Sisera. The presence of allusion does not mean, however, that this is a purely historical reference. The psalmist is describing God’s typical appearance as a warrior in terms of his prior self-revelation as ancient events are reactualized in the psalmist’s experience. (For a similar literary technique, see Hab 3.)

19 tn The verb נוּף (nuf, “cause rain to fall”) is a homonym of the more common נוּף (“brandish”).

20 tn Heb “[on] your inheritance.” This refers to Israel as God’s specially chosen people (see Pss 28:9; 33:12; 74:2; 78:62, 71; 79:1; 94:5, 14; 106:40). Some take “your inheritance” with what follows, but the vav (ו) prefixed to the following word (note וְנִלְאָה, vÿnil’ah) makes this syntactically unlikely.

21 tn Heb “it [is],” referring to God’s “inheritance.”

22 tn Heb “it,” referring to God’s “inheritance.”

23 tn The meaning of the Hebrew text is unclear; it appears to read, “your animals, they live in it,” but this makes little, if any, sense in this context. Some suggest that חָיָּה (khayah) is a rare homonym here, meaning “community” (BDB 312 s.v.) or “dwelling place” (HALOT 310 s.v. III *הַיָּה). In this case one may take “your community/dwelling place” as appositional to the third feminine singular pronominal suffix at the end of v. 9, the antecedent of which is “your inheritance.” The phrase יָשְׁבוּ־בָהּ (yashvu-vah, “they live in it”) may then be understood as an asyndetic relative clause modifying “your community/dwelling place.” A literal translation of vv. 9b-10a would be, “when it [your inheritance] is tired, you sustain it, your community/dwelling place in [which] they live.”

24 tn Heb “gives a word.” Perhaps this refers to a divine royal decree or battle cry.

25 tn Heb “the ones spreading the good news [are] a large army.” The participle translated “the ones spreading the good news” is a feminine plural form. Apparently the good news here is the announcement that enemy kings have been defeated (see v. 12).

26 tn The verbal repetition draws attention to the statement.

27 tn The Hebrew form appears to be the construct of נוּה (nuh, “pasture”) but the phrase “pasture of the house” makes no sense here. The translation assumes that the form is an alternative or corruption of נצוה (“beautiful woman”). A reference to a woman would be appropriate in light of v. 11b.

28 tn Or “if.”

29 tn The meaning of the Hebrew word translated “sheepfolds” is uncertain. There may be an echo of Judg 5:16 here.

30 tn Heb “and her pinions with the yellow of gold.”

sn The point of the imagery of v. 13 is not certain, though the reference to silver and gold appears to be positive. Both would be part of the loot carried away from battle (see v. 12b).

31 tn The divine name used here is שַׁדַּי (“Shaddai”). Shaddai/El Shaddai is the sovereign king/judge of the world who grants life, blesses and kills, and judges. In Genesis he blesses the patriarchs with fertility and promises numerous descendants. Outside Genesis he both blesses (protects) and takes away life and/or happiness.

32 tn The Hebrew text adds “in it.” The third feminine singular pronominal suffix may refer back to God’s community/dwelling place (v. 10).

33 tn The verb form appears to be a Hiphil jussive from שָׁלַג (shalag), which is usually understood as a denominative verb from שֶׁלֶג (sheleg, “snow”) with an indefinite subject. The form could be taken as a preterite, in which case one might translate, “when the sovereign judge scattered kings, it snowed on Zalmon” (cf. NIV, NRSV). The point of the image is unclear. Perhaps “snow” suggests fertility and blessing (see v. 9 and Isa 55:10), or the image of a snow-capped mountain suggests grandeur.

sn Zalmon was apparently a mountain in the region, perhaps the one mentioned in Judg 9:46 as being in the vicinity of Shechem.

34 sn The mountain of Bashan probably refers to Mount Hermon.

35 tn Heb “a mountain of God.” The divine name is probably used here in a superlative sense to depict a very high mountain (“a mountain fit for God,” as it were). Cf. NIV “are majestic mountains”; NRSV “O mighty mountain.”

36 tn The meaning of the Hebrew term, which appears only here in the OT, is uncertain. HALOT 174 s.v. גַּבְנוֹן suggests “many-peaked,” while BDB 148 s.v. גַּבְנִן suggests “rounded summit.”

37 tn The meaning of the Hebrew verb רָצַד (ratsad), translated here “look with envy,” is uncertain; it occurs only here in the OT. See BDB 952-53. A cognate verb occurs in later Aramaic with the meaning “to lie in wait; to watch” (Jastrow 1492 s.v. רְצַד).

38 tn Perhaps the apparent plural form should be read as a singular with enclitic mem (ם; later misinterpreted as a plural ending). The preceding verse has the singular form.

39 tn Heb “[at] the mountain God desires for his dwelling place.” The reference is to Mount Zion/Jerusalem.

40 tn The Hebrew particle אַף (’af) has an emphasizing function here.

41 tn The word “there” is supplied in the translation for clarification.

42 tn Heb “thousands of [?].” The meaning of the word שִׁנְאָן (shin’an), which occurs only here in the OT, is uncertain. Perhaps the form should be emended to שַׁאֲנָן (sha’anan, “at ease”) and be translated here “held in reserve.”

43 tc The MT reads, “the Lord [is] among them, Sinai, in holiness,” which is syntactically difficult. The present translation assumes an emendation to אֲדֹנָי בָּא מִסִּינַי (’adonay ba’ missinay; see BHS note b-b and Deut 33:2).

44 tn Heb “to the elevated place”; or “on high.” This probably refers to the Lord’s throne on Mount Zion.

45 tn Heb “you have taken captives captive.”

46 tn Or “gifts.”

47 tn Or “among.”

48 tn Heb “so that the Lord God might live [there].” Many take the infinitive construct with -לְ (lamed) as indicating purpose here, but it is unclear how the offering of tribute enables the Lord to live in Zion. This may be an occurrence of the relatively rare emphatic lamed (see HALOT 510-11 s.v. II לְ, though this text is not listed as an example there). If so, the statement corresponds nicely to the final line of v. 16, which also affirms emphatically that the Lord lives in Zion.

49 tn Heb “blessed [be] the Lord.”

50 tn It is possible to take this phrase with what precedes (“The Lord deserves praise day after day”) rather than with what follows.

51 tn Heb “and to the Lord, the Lord, to death, goings out.”

52 tn Heb “the hairy forehead of the one who walks about in his guilt.” The singular is representative.

53 tn That is, the enemies mentioned in v. 21. Even if they retreat to distant regions, God will retrieve them and make them taste his judgment.

54 tc Some (e.g. NRSV) prefer to emend מָחַץ (makhats, “smash; stomp”; see v. 21) to רָחַץ (rakhats, “bathe”; see Ps 58:10).

55 tn Heb “[and] the tongue of your dogs from [the] enemies [may eat] its portion.”

56 tn The subject is probably indefinite, referring to bystanders in general who witness the procession.

57 tn The Hebrew text has simply “in holiness.” The words “who marches along” are supplied in the translation for stylistic reasons.

58 tn Heb “after [are] the stringed instrument players.”

59 sn To celebrate a military victory, women would play tambourines (see Exod 15:20; Judg 11:34; 1 Sam 18:6).

60 tn Heb “from the fountain of Israel,” which makes little, if any, sense here. The translation assumes an emendation to בְּמִקְרָאֵי (bÿmiqra’ey, “in the assemblies of [Israel]”).

61 sn Little Benjamin, their ruler. This may allude to the fact that Israel’s first king, Saul, was from the tribe of Benjamin.

62 tc The MT reads רִגְמָתָם (rigmatam), which many derive from רָגַם (ragam, “to kill by stoning”) and translates, “[in] their heaps,” that is, in large numbers.

63 tn Heb “God has commanded your strength.” The statement is apparently addressed to Israel (see v. 26).

64 tn Heb “Be strong, O God, [you] who have acted for us, from your temple in Jerusalem.”

map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

65 tn The Hebrew verb גָּעַר (ga’ar) is often understood to mean “rebuke.” In some cases it is apparent that scolding or threatening is in view (see Gen 37:10; Ruth 2:16; Zech 3:2). However, in militaristic contexts such as Ps 68 this translation is inadequate, for the verb refers in this setting to the warrior’s battle cry, which terrifies and paralyzes the enemy. See A. Caquot, TDOT 3:53, and note the use of the verb in Ps 106:9 and Nah 1:4, as well as the related noun in Job 26:11; Pss 18:15; 76:6; 104:7; Isa 50:2; 51:20; 66:15.

66 sn The wild beast of the reeds probably refers to a hippopotamus, which in turn symbolizes the nation of Egypt.

67 tn Heb “an assembly of bulls, with calves of the nations.”

68 tn Heb “humbling himself.” The verb form is a Hitpael participle from the root רָפַס (rafas, “to trample”). The Hitpael of this verb appears only here and in Prov 6:3, where it seems to mean, “humble oneself,” a nuance that fits nicely in this context. The apparent subject is “wild beast” or “assembly,” though both of these nouns are grammatically feminine, while the participle is a masculine form. Perhaps one should emend the participial form to a masculine plural (מִתְרַפִּם, mitrapim) and understand “bulls” or “calves” as the subject.

69 tc Heb “with pieces [?] of silver.” The meaning of the Hebrew term רַצֵּי (ratsey) is unclear. It is probably best to emend the text to בֶּצֶר וְכָסֶף (betser vÿkhasef, “[with] gold and silver”).

70 tn Heb “he”; the referent (God) has been specified in the translation for clarity.

71 tn The verb בָּזַר (bazar) is an alternative form of פָּזַר (pazar, “scatter”).

72 tn This noun, which occurs only here in the OT, apparently means “red cloth” or “bronze articles” (see HALOT 362 s.v. חַשְׁמַן; cf. NEB “tribute”). Traditionally the word has been taken to refer to “nobles” (see BDB 365 s.v. חַשְׁמַן; cf. NIV “envoys”). Another option would be to emend the text to הַשְׁמַנִּים (hashmannim, “the robust ones,” i.e., leaders).

73 tn Heb “Cush.”

74 tn Heb “causes its hands to run,” which must mean “quickly stretches out its hands” (to present tribute).

75 tc Heb “to the one who rides through the skies of skies of ancient times.” If the MT is retained, one might translate, “to the one who rides through the ancient skies.” (שְׁמֵי [shÿmey, “skies of”] may be accidentally repeated.) The present translation assumes an emendation to בַּשָּׁמַיִם מִקֶּדֶם (bashamayim miqqedem, “[to the one who rides] through the sky from ancient times”), that is, God has been revealing his power through the storm since ancient times.

76 tn Heb “he gives his voice a strong voice.” In this context God’s “voice” is the thunder that accompanies the rain (see vv. 8-9, as well as Deut 33:26).

77 tn Heb “give strength to God.”

78 sn The language of v. 34 echoes that of Deut 33:26.

79 tn Heb “awesome [is] God from his holy places.” The plural of מִקְדָּשׁ (miqdash, “holy places”) perhaps refers to the temple precincts (see Ps 73:17; Jer 51:51).

80 tn Heb “the God of Israel, he.”

81 tn Heb “blessed [be] God.”


NET Bible® - Psalms 69

Psalms 69

Psalm 691

For the music director; according to the tune of “Lilies;”2 by David.

69:1 Deliver me, O God,

for the water has reached my neck.3

69:2 I sink into the deep mire

where there is no solid ground;4

I am in5 deep water,

and the current overpowers me.

69:3 I am exhausted from shouting for help;

my throat is sore;6

my eyes grow tired of looking for my God.7

69:4 Those who hate me without cause are more numerous than the hairs of my head.

Those who want to destroy me, my enemies for no reason,8 outnumber me.9

They make me repay what I did not steal!10

69:5 O God, you are aware of my foolish sins;11

my guilt is not hidden from you.12

69:6 Let none who rely on you be disgraced because of me,

O sovereign Lord and king!13

Let none who seek you be ashamed because of me,

O God of Israel!

69:7 For I suffer14 humiliation for your sake15

and am thoroughly disgraced.16

69:8 My own brothers treat me like a stranger;

they act as if I were a foreigner.17

69:9 Certainly18 zeal for19 your house20 consumes me;

I endure the insults of those who insult you.21

69:10 I weep and refrain from eating food,22

which causes others to insult me.23

69:11 I wear sackcloth

and they ridicule me.24

69:12 Those who sit at the city gate gossip about me;

drunkards mock me in their songs.25

69:13 O Lord, may you hear my prayer and be favorably disposed to me!26

O God, because of your great loyal love,

answer me with your faithful deliverance!27

69:14 Rescue me from the mud! Don’t let me sink!

Deliver me28 from those who hate me,

from the deep water!

69:15 Don’t let the current overpower me!

Don’t let the deep swallow me up!

Don’t let the pit29 devour me!30

69:16 Answer me, O Lord, for your loyal love is good!31

Because of your great compassion, turn toward me!

69:17 Do not ignore32 your servant,

for I am in trouble! Answer me right away!33

69:18 Come near me and redeem me!34

Because of my enemies, rescue me!

69:19 You know how I am insulted, humiliated and disgraced;

you can see all my enemies.35

69:20 Their insults are painful36 and make me lose heart;37

I look38 for sympathy, but receive none,39

for comforters, but find none.

69:21 They put bitter poison40 into my food,

and to quench my thirst they give me vinegar to drink.41

69:22 May their dining table become a trap before them!

May it be a snare for that group of friends!42

69:23 May their eyes be blinded!43

Make them shake violently!44

69:24 Pour out your judgment45 on them!

May your raging anger46 overtake them!

69:25 May their camp become desolate,

their tents uninhabited!47

69:26 For they harass48 the one whom you discipline;49

they spread the news about the suffering of those whom you punish.50

69:27 Hold them accountable for all their sins!51

Do not vindicate them!52

69:28 May their names be deleted from the scroll of the living!53

Do not let their names be listed with the godly!54

69:29 I am oppressed and suffering!

O God, deliver and protect me!55

69:30 I will sing praises to God’s name!56

I will magnify him as I give him thanks!57

69:31 That will please the Lord more than an ox or a bull

with horns and hooves.

69:32 The oppressed look on – let them rejoice!

You who seek God,58 may you be encouraged!59

69:33 For the Lord listens to the needy;

he does not despise his captive people.60

69:34 Let the heavens and the earth praise him,

along with the seas and everything that swims in them!

69:35 For God will deliver Zion

and rebuild the cities of Judah,

and his people61 will again live in them and possess Zion.62

69:36 The descendants of his servants will inherit it,

and those who are loyal to him63 will live in it.64

Next Chapter


NET Bible® - Psalms 69 Notes

1 sn Psalm 69. The psalmist laments his oppressed condition and asks the Lord to deliver him by severely judging his enemies.

2 tn Heb “according to lilies.” See the superscription to Ps 45.

3 tn The Hebrew term נפשׁ (nefesh) here refers to the psalmist’s throat or neck. The psalmist compares himself to a helpless, drowning man.

4 tn Heb “and there is no place to stand.”

5 tn Heb “have entered.”

6 tn Or perhaps “raw”; Heb “burned; enflamed.”

7 tn Heb “my eyes fail from waiting for my God.” The psalmist has intently kept his eyes open, looking for God to intervene, but now his eyes are watery and bloodshot, impairing his vision.

8 tn Heb “[with] a lie.” The Hebrew noun שֶׁקֶר (sheqer, “lie”) is used here as an adverb, “falsely, wrongfully” (see Pss 35:19; 38:19).

9 tn The Hebrew verb עָצַם (’atsam) can sometimes mean “are strong,” but here it probably focuses on numerical superiority; note the parallel verb רָבַב (ravav, “be many”).

10 tn Heb “that which I did not steal, then I restore.” Apparently אָז (’az, “then”) is used here to emphasize the verb that follows.

sn They make me repay what I did not steal. The psalmist’s enemies falsely accuse him and hold him accountable for alleged crimes he did not even commit.

11 tn Heb “you know my foolishness.”

12 sn The psalmist is the first to admit that he is not perfect. But even so, he is innocent of the allegations which his enemies bring against him (v. 5b). God, who is aware of his foolish sins and guilt, can testify to the truth of his claim.

13 tn Heb “O Master, Lord of hosts.” Both titles draw attention to God’s sovereign position.

14 tn Heb “carry, bear.”

15 tn Heb “on account of you.”

16 tn Heb “and shame covers my face.”

17 tn Heb “and I am estranged to my brothers, and a foreigner to the sons of my mother.”

18 tn Or “for.” This verse explains that the psalmist’s suffering is due to his allegiance to God.

19 tn Or “devotion to.”

20 sn God’s house, the temple, here represents by metonymy God himself.

21 tn Heb “the insults of those who insult you fall upon me.”

sn Jn 2:17 applies the first half of this verse to Jesus’ ministry in the context of John’s account of Jesus cleansing the temple.

22 sn Fasting was a practice of mourners. By refraining from normal activities such as eating food, the mourner demonstrated the sincerity of his sorrow.

23 tn Heb “and it becomes insults to me.”

24 tn Heb “and I am an object of ridicule to them.”

25 tn Heb “the mocking songs of the drinkers of beer.”

26 tn Heb “as for me, [may] my prayer be to you, O Lord, [in] a time of favor.”

27 tn Heb “O God, in the abundance of your loyal love, answer me in the faithfulness of your deliverance.”

28 tn Heb “let me be delivered.”

29 tn Heb “well,” which here symbolizes the place of the dead (cf. Ps 55:23).

30 tn Heb “do not let the well close its mouth upon me.”

31 tn Or “pleasant”; or “desirable.”

32 tn Heb “do not hide your face from.” The Hebrew idiom “hide the face” can (1) mean “ignore” (see Pss 10:11; 13:1; 51:9) or (2) carry the stronger idea of “reject” (see Pss 30:7; 88:14).

33 tn Or “quickly.”

34 tn Heb “come near my life and redeem it.” The verb “redeem” casts the Lord in the role of a leader who protects members of his extended family in times of need and crisis (see Ps 19:14).

35 tn Heb “before you [are] all my enemies.”

36 tn Heb “break my heart.” The “heart” is viewed here as the origin of the psalmist’s emotions.

37 tn The verb form appears to be a Qal preterite from an otherwise unattested root נוּשׁ (nush), which some consider an alternate form of אָנַשׁ (’anash, “be weak; be sick”; see BDB 60 s.v. I אָנַשׁ). Perhaps the form should be emended to a Niphal, וָאֵאָנְשָׁה (va’e’onshah, “and I am sick”). The Niphal of אָנַשׁ occurs in 2 Sam 12:15, where it is used to describe David’s sick child.

38 tn Heb “wait.”

39 tn Heb “and I wait for sympathy, but there is none.” The form נוּד (nud) is an infinitive functioning as a verbal noun:, “sympathizing.” Some suggest emending the form to a participle נָד (nad, “one who shows sympathy”). The verb נוּד (nud) also has the nuance “show sympathy” in Job 2:11; 42:11 and Isa 51:19.

40 tn According to BDB 912 s.v. II רֹאשׁ the term can mean “a bitter and poisonous plant.”

41 sn John 19:28-30 appears to understand Jesus’ experience on the cross as a fulfillment of this passage (or Ps 22:15). See the study note on the word “thirsty” in John 19:28.

42 tc Heb “and to the friends for a snare.” The plural of שָׁלוֹם (shalom, “peace”) is used in Ps 55:20 of one’s “friends.” If the reading of the MT is retained here, the term depicts the psalmist’s enemies as a close-knit group of friends who are bound together by their hatred for the psalmist. Some prefer to revocalize the text as וּלְשִׁלּוּמִים (ulÿshillumim, “and for retribution”). In this case the noun stands parallel to פַּח (pakh, “trap”) and מוֹקֵשׁ (moqesh, “snare”), and one might translate, “may their dining table become a trap before them, [a means of] retribution and a snare” (cf. NIV).

43 tn Heb “may their eyes be darkened from seeing.”

44 tn Heb “make their hips shake continually.”

45 tn Heb “anger.” “Anger” here refers metonymically to divine judgment, which is the practical effect of God’s anger.

46 tn Heb “the rage of your anger.” The phrase “rage of your anger” employs an appositional genitive. Synonyms are joined in a construct relationship to emphasize the single idea. For a detailed discussion of the grammatical point with numerous examples, see Y. Avishur, “Pairs of Synonymous Words in the Construct State (and in Appositional Hendiadys) in Biblical Hebrew,” Semitics 2 (1971), 17-81.

47 tn Heb “in their tents may there not be one who dwells.”

sn In Acts 1:20 Peter applies the language of this verse to Judas’ experience. By changing the pronouns from plural to singular, he is able to apply the ancient curse, pronounced against the psalmist’s enemies, to Judas in particular.

48 tn Or “persecute”; Heb “chase.”

49 tn Heb “for you, the one whom you strike, they chase.”

50 tn Heb “they announce the pain of your wounded ones” (i.e., “the ones whom you wounded,” as the parallel line makes clear).

sn The psalmist is innocent of the false charges made by his enemies (v. 4), but he is also aware of his sinfulness (v. 5) and admits that he experiences divine discipline (v. 26) despite his devotion to God (v. 9). Here he laments that his enemies take advantage of such divine discipline by harassing and slandering him. They “kick him while he’s down,” as the expression goes.

51 tn Heb “place sin upon their sin.”

52 tn Heb “let them not come into your vindication.”

53 tn Heb “let them be wiped out of the scroll of the living.”

sn The phrase the scroll of the living occurs only here in the OT. It pictures a scroll or census list containing the names of the citizens of a community. When an individual died, that person’s name was removed from the list. So this curse is a very vivid way of asking that the enemies die.

54 tn Heb “and with the godly let them not be written.”

sn Do not let their names be listed with the godly. This curse pictures a scroll in which God records the names of his loyal followers. The psalmist makes the point that his enemies have no right to be included in this list of the godly.

55 tn Heb “your deliverance, O God, may it protect me.”

56 tn Heb “I will praise the name of God with a song.”

57 tn Heb “I will magnify him with thanks.”

58 sn You who seek God refers to those who seek to have a relationship with God by obeying and worshiping him (see Ps 53:2).

59 tn Heb “may your heart[s] live.” See Ps 22:26.

60 tn Heb “his prisoners he does not despise.”

61 tn Heb “they”; the referent (God’s people) has been specified in the translation for clarity.

62 tn Heb “it.” The third feminine singular pronominal suffix probably refers to “Zion” (see Pss 48:12; 102:14); thus the referent has been specified in the translation for clarity.

63 tn Heb “the lovers of his name.” The phrase refers to those who are loyal to God (cf. v. 35). See Pss 5:11; 119:132; Isa 56:6.

64 sn Verses 35-36 appear to be an addition to the psalm from the time of the exile. The earlier lament reflects an individual’s situation, while these verses seem to reflect a communal application of it.


NET Bible® - Psalms 70

Psalms 70

Psalm 701

For the music director; by David; written to get God’s attention.2

70:1 O God, please be willing to rescue me!3

O Lord, hurry and help me!4

70:2 May those who are trying to take my life

be embarrassed and ashamed!5

May those who want to harm me

be turned back and ashamed!6

70:3 May those who say, “Aha! Aha!”

be driven back7 and disgraced!8

70:4 May all those who seek you be happy and rejoice in you!

May those who love to experience9 your deliverance say continually,10

“May God11 be praised!”12

70:5 I am oppressed and needy!13

O God, hurry to me!14

You are my helper and my deliverer!

O Lord,15 do not delay!

Next Chapter


NET Bible® - Psalms 70 Notes

1 sn Psalm 70. This psalm is almost identical to Ps 40:13-17. The psalmist asks for God’s help and for divine retribution against his enemies.

2 tn Heb “to cause to remember.” The same form, a Hiphil infinitive of זָכַר (zakhar, “remember”), also appears in the superscription of Ps 38. Some understand this in the sense of “for the memorial offering,” but it may carry the idea of bringing one’s plight to God’s attention (see P. C. Craigie, Psalms 1-50 [WBC], 303).

3 tn Heb “O God, to rescue me.” A main verb is obviously missing. The verb רָצָה (ratsah, “be willing”) should be supplied (see Ps 40:13). Ps 40:13 uses the divine name “Lord” rather than “God.”

4 tn Heb “hurry to my help.” See Pss 22:19; 38:22.

5 tn Heb “may they be embarrassed and ashamed, the ones seeking my life.” Ps 40:14 has “together” after “ashamed,” and “to snatch it away” after “my life.”

6 tn The four prefixed verbal forms in this verse are understood as jussives. The psalmist is calling judgment down on his enemies.

sn See Ps 35:4 for a similar prayer.

7 tn The prefixed verbal form is understood as a jussive in this imprecation.

8 tn Heb “May they be turned back according to their shame, those who say, ‘Aha! Aha!’” Ps 40:15 has the verb “humiliated” instead of “turned back” and adds “to me” after “say.”

9 tn Heb “those who love,” which stands metonymically for its cause, the experience of being delivered by God.

10 tn The three prefixed verbal forms prior to the quotation are understood as jussives. The psalmist balances out his imprecation against his enemies with a prayer of blessing on the godly.

11 tn Ps 40:16 uses the divine name “Lord” here instead of “God.”

12 tn The prefixed verbal form is taken as a jussive, “may the Lord be magnified [in praise].” Another option is to take the verb as an imperfect, “the Lord is great.” See Ps 35:27.

13 sn See Pss 35:10; 37:14.

14 tn Ps 40:17 has “may the Lord pay attention to me.”

15 tn Ps 40:17 has “my God” instead of “Lord.”


NET Bible® - Psalms 71

Psalms 71

Psalm 711

71:1 In you, O Lord, I have taken shelter!

Never let me be humiliated!

71:2 Vindicate me by rescuing me!2

Listen to me!3 Deliver me!4

71:3 Be my protector and refuge,5

a stronghold where I can be safe!6

For you are my high ridge7 and my stronghold.

71:4 My God, rescue me from the power8 of the wicked,

from the hand of the cruel oppressor!

71:5 For you give me confidence,9 O Lord;

O Lord, I have trusted in you since I was young.10

71:6 I have leaned on you since birth;11

you pulled me12 from my mother’s womb.

I praise you continually.13

71:7 Many are appalled when they see me,14

but you are my secure shelter.

71:8 I praise you constantly

and speak of your splendor all day long.15

71:9 Do not reject me in my old age!16

When my strength fails, do not abandon me!

71:10 For my enemies talk about me;

those waiting for a chance to kill me plot my demise.17

71:11 They say,18 “God has abandoned him.

Run and seize him, for there is no one who will rescue him!”

71:12 O God, do not remain far away from me!

My God, hurry and help me!19

71:13 May my accusers be humiliated and defeated!

May those who want to harm me20 be covered with scorn and disgrace!

71:14 As for me, I will wait continually,

and will continue to praise you.21

71:15 I will tell about your justice,

and all day long proclaim your salvation,22

though I cannot fathom its full extent.23

71:16 I will come and tell about24 the mighty acts of the sovereign Lord.

I will proclaim your justice – yours alone.

71:17 O God, you have taught me since I was young,

and I am still declaring25 your amazing deeds.

71:18 Even when I am old and gray,26

O God, do not abandon me,

until I tell the next generation about your strength,

and those coming after me about your power.27

71:19 Your justice, O God, extends to the skies above;28

you have done great things.29

O God, who can compare to you?30

71:20 Though you have allowed me to experience much trouble and distress,31

revive me once again!32

Bring me up once again33 from the depths of the earth!

71:21 Raise me to a position of great honor!34

Turn and comfort me!35

71:22 I will express my thanks to you with a stringed instrument,

praising36 your faithfulness, O my God!

I will sing praises to you accompanied by a harp,

O Holy One of Israel!37

71:23 My lips will shout for joy! Yes,38 I will sing your praises!

I will praise you when you rescue me!39

71:24 All day long my tongue will also tell about your justice,

for those who want to harm me40 will be embarrassed and ashamed.41

Next Chapter


NET Bible® - Psalms 71 Notes

1 sn Psalm 71. The psalmist prays for divine intervention and expresses his confidence that God will protect and vindicate him. The first three verses are very similar to Ps 31:1-3a.

2 tn Heb “in your vindication rescue me and deliver me.” Ps 31:1 omits “and deliver me.”

3 tn Heb “turn toward me your ear.”

4 tn Ps 31:2 adds “quickly” before “deliver.”

5 tc Heb “become for me a rocky summit of a dwelling place.” The Hebrew term מָעוֹן (ma’on, “dwelling place”) should probably be emended to מָעוֹז (ma’oz, “refuge”; see Ps 31:2).

6 tc Heb “to enter continually, you commanded to deliver me.” The Hebrew phrase לָבוֹא תָּמִיד צִוִּיתָ (lavo’ tamid tsivvita, “to enter continually, you commanded”) should be emended to לְבֵית מְצוּדוֹת (lÿvet mÿtsudot, “a house of strongholds”; see Ps 31:2).

7 sn You are my high ridge. This metaphor pictures God as a rocky, relatively inaccessible summit, where one would be able to find protection from enemies. See 1 Sam 23:25, 28.

8 tn Heb “hand.”

9 tn Heb “for you [are] my hope.”

10 tn Heb “O Lord, my source of confidence from my youth.”

11 tn Heb “from the womb.”

12 tc The form in the MT is derived from גָזָה (gazah, “to cut off”), perhaps picturing God as the one who severed the psalmist’s umbilical cord. Many interpreters and translators prefer to emend the text to גֹחִי (gokhiy), from גוּח (gukh) or גִיח, (gikh, “pull out”; see Ps 22:9; cf. the present translation) or to עוּזִּי (’uzziy, “my strength”; cf. NEB “my protector since I left my mother’s womb”).

13 tn Heb “in you [is] my praise continually.”

14 tn Heb “like a sign [i.e., portent or bad omen] I am to many.”

15 tn Heb “my mouth is filled [with] your praise, all the day [with] your splendor.”

16 tn Heb “do not cast me away at the time of old age.”

17 tn Heb “those who watch for my life consult together.”

18 tn Heb “saying.”

19 tn Heb “hurry to my help.”

20 tn Heb “those who seek my harm.”

21 tn Heb “and I add to all your praise.”

22 tn Heb “my mouth declares your vindication, all the day your deliverance.”

23 tn Heb “though I do not know [the] numbers,” that is, the tally of God’s just and saving acts. HALOT 768 s.v. סְפֹרוֹת understands the plural noun to mean “the art of writing.”

24 tn Heb “I will come with.”

25 tn Heb “and until now I am declaring.”

26 tn Heb “and even unto old age and gray hair.”

27 tn Heb “until I declare your arm to a generation, to everyone who comes your power.” God’s “arm” here is an anthropomorphism that symbolizes his great strength.

28 tn Heb “your justice, O God, [is] unto the height.” The Hebrew term מָרוֹם (marom, “height”) is here a title for the sky/heavens.

sn Extends to the skies above. Similar statements are made in Pss 36:5 and 57:10.

29 tn Heb “you who have done great things.”

30 tn Or “Who is like you?”

31 tn Heb “you who have caused me to see many harmful distresses.”

32 tn Heb “you return, you give me life.” The Hebrew term שׁוּב (shuv, “return”) is used here in an adverbial sense, indicating repetition of the action described by the following verb. The imperfects are understood here as expressing the psalmist’s prayer or wish. (Note the use of a distinctly jussive form at the beginning of v. 21.) Another option is to understand this as a statement of confidence, “you will revive me once again” (cf. NIV, NRSV).

33 tn Heb “you return, you bring me up.” The Hebrew term שׁוּב (shuv, “return”) is used here in an adverbial sense, indicating repetition of the action described by the following verb. The imperfects are understood here as expressing the psalmist’s prayer or wish. (Note the use of a distinctly jussive form at the beginning of v. 21.) Another option is to understand this as a statement of confidence, “you will bring me up once again” (cf. NIV, NRSV).

34 tn Heb “increase my greatness.” The prefixed verbal form is distinctly jussive, indicating this is a prayer or wish. The psalmist’s request for “greatness” (or “honor”) is not a boastful, self-serving prayer for prominence, but, rather, a request that God would vindicate by elevating him over those who are trying to humiliate him.

35 tn The imperfects are understood here as expressing the psalmist’s prayer or wish. (Note the use of a distinctly jussive form at the beginning of v. 21.)

36 tn The word “praising” is supplied in the translation for stylistic reasons.

37 sn The basic sense of the word “holy” is “set apart from that which is commonplace, special, unique.” The Lord’s holiness is first and foremost his transcendent sovereignty as the ruler of the world. He is “set apart” from the world over which he rules. At the same time his holiness encompasses his moral authority, which derives from his royal position. As king he has the right to dictate to his subjects how they are to live; indeed his very own character sets the standard for proper behavior.

38 tn Or “when.” The translation assumes that כִּי (ki) has an emphasizing (asseverative) function here.

39 tn Heb “and my life [or “soul”] which you will have redeemed.” The perfect verbal form functions here as a future perfect. The psalmist anticipates praising God, for God will have rescued him by that time.

40 tn Heb “those who seek my harm.”

41 tn Heb “will have become embarrassed and ashamed.” The perfect verbal forms function here as future perfects, indicating future actions which will precede chronologically the action expressed by the main verb in the preceding line.


NET Bible® - Psalms 72

Psalms 72

Psalm 721

For2 Solomon.

72:1 O God, grant the king the ability to make just decisions!3

Grant the king’s son4 the ability to make fair decisions!5

72:2 Then he will judge6 your people fairly,

and your oppressed ones7 equitably.

72:3 The mountains will bring news of peace to the people,

and the hills will announce justice.8

72:4 He will defend9 the oppressed among the people;

he will deliver10 the children11 of the poor

and crush the oppressor.

72:5 People will fear12 you13 as long as the sun and moon remain in the sky,

for generation after generation.14

72:6 He15 will descend like rain on the mown grass,16

like showers that drench17 the earth.18

72:7 During his days the godly will flourish;19

peace will prevail as long as the moon remains in the sky.20

72:8 May he rule21 from sea to sea,22

and from the Euphrates River23 to the ends of the earth!

72:9 Before him the coastlands24 will bow down,

and his enemies will lick the dust.25

72:10 The kings of Tarshish26 and the coastlands will offer gifts;

the kings of Sheba27 and Seba28 will bring tribute.

72:11 All kings will bow down to him;

all nations will serve him.

72:12 For he will rescue the needy29 when they cry out for help,

and the oppressed30 who have no defender.

72:13 He will take pity31 on the poor and needy;

the lives of the needy he will save.

72:14 From harm and violence he will defend them;32

he will value their lives.33

72:15 May he live!34 May they offer him gold from Sheba!35

May they continually pray for him!

May they pronounce blessings on him all day long!36

72:16 May there be37 an abundance38 of grain in the earth;

on the tops39 of the mountains may it40 sway!41

May its42 fruit trees43 flourish44 like the forests of Lebanon!45

May its crops46 be as abundant47 as the grass of the earth!48

72:17 May his fame endure!49

May his dynasty last as long as the sun remains in the sky!50

May they use his name when they formulate their blessings!51

May all nations consider him to be favored by God!52

72:18 The Lord God, the God of Israel, deserves praise!53

He alone accomplishes amazing things!54

72:19 His glorious name deserves praise55 forevermore!

May his majestic splendor56 fill the whole earth!

We agree! We agree!57

72:20 This collection of the prayers of David son of Jesse ends here.58

Next Chapter


NET Bible® - Psalms 72 Notes

1 sn Psalm 72. This royal psalm contains a prayer for the Davidic king (note the imperatival form in v. 1 and the jussive forms in vv. 16-17). It is not entirely clear if vv. 2-15 express a prayer or anticipate a future reign. The translation assumes a blend of petition and vision: (I) opening prayer (v. 1), followed by anticipated results if prayer is answered (vv. 2-7); (II) prayer (v. 8), followed by anticipated results if prayer is answered (vv. 9-14); (III) closing prayer (vv. 15-17). Whether a prayer, vision, or combination of the two, the psalm depicts the king’s universal rule of peace and prosperity. As such it is indirectly messianic, for the ideal it expresses will only be fully realized during the Messiah’s earthly reign. Verses 18-19 are a conclusion for Book 2 of the Psalter (Pss 42-72; cf. Ps 41:13, which contains a similar conclusion for Book 1), while v. 20 appears to be a remnant of an earlier collection of psalms or an earlier edition of the Psalter.

2 tn The preposition could be understood as indicating authorship (“Of Solomon”), but since the psalm is a prayer for a king, it may be that the superscription reflects a tradition that understood this as a prayer for Solomon.

3 tn Heb “O God, your judgments to [the] king give.”

4 sn Grant the king…Grant the king’s son. It is not entirely clear whether v. 1 envisions one individual or two. The phrase “the king’s son” in the second line may simply refer to “the king” of the first line, drawing attention to the fact that he has inherited his dynastic rule. Another option is that v. 1 envisions a co-regency between father and son (a common phenomenon in ancient Israel) or simply expresses a hope for a dynasty that champions justice.

5 tn Heb “and your justice to [the] son of [the] king.”

6 tn The prefixed verbal form appears to be an imperfect, not a jussive.

7 sn These people are called God’s oppressed ones because he is their defender (see Pss 9:12, 18; 10:12; 12:5).

8 tn Heb “[the] mountains will bear peace to the people, and [the] hills with justice.” The personified mountains and hills probably represent messengers who will sweep over the land announcing the king’s just decrees and policies. See Isa 52:7 and C. A. Briggs and E. G. Briggs, Psalms (ICC), 2:133.

9 tn Heb “judge [for].”

10 tn The prefixed verbal form appears to be an imperfect, not a jussive.

11 tn Heb “sons.”

12 tn In this context “fear” probably means “to demonstrate respect for the Lord’s power and authority by worshiping him and obeying his commandments.” See Ps 33:8. Some interpreters, with the support of the LXX, prefer to read וְיַאֲרִיךְ (vÿ’a’arikh, “and he [the king in this case] will prolong [days]”), that is, “will live a long time” (cf. NIV, NRSV).

13 tn God is the addressee (see vv. 1-2).

14 tn Heb “with [the] sun, and before [the] moon [for] a generation, generations.” The rare expression דּוֹר דּוֹרִים (dor dorim, “generation, generations”) occurs only here, in Ps 102:24, and in Isa 51:8.

15 tn That is, the king (see vv. 2, 4).

16 tn The rare term zg refers to a sheep’s fleece in Deut 18:4 and Job 31:20, but to “mown” grass or crops here and in Amos 7:1.

17 tc The form in the Hebrew text appears to be an otherwise unattested noun. Many prefer to emend the form to a verb from the root זָרַף (zaraf). BHS in textual note b on this verse suggests a Hiphil imperfect, third masculine plural יַזְרִיפוּ (yazrifu), while HALOT 283 s.v. *זרף prefers a Pilpel perfect, third masculine plural זִרְזְפוּ (zirzÿfu). The translation assumes the latter.

18 sn The imagery of this verse compares the blessings produced by the king’s reign to fructifying rains that cause the crops to grow.

19 tn Heb “sprout up,” like crops. This verse continues the metaphor of rain utilized in v. 6.

20 tn Heb “and [there will be an] abundance of peace until there is no more moon.”

21 tn The prefixed verbal form is a (shortened) jussive form, indicating this is a prayer of blessing.

22 sn From sea to sea. This may mean from the Mediterranean Sea in the west to the Dead Sea in the east. See Amos 8:12. The language of this and the following line also appears in Zech 9:10.

23 tn Heb “the river,” a reference to the Euphrates.

24 tn Or “islands.” The term here refers metonymically to those people who dwell in these regions.

25 sn As they bow down before him, it will appear that his enemies are licking the dust.

26 sn Tarshish was a distant western port, the precise location of which is uncertain.

27 sn Sheba was located in Arabia.

28 sn Seba was located in Africa.

29 tn The singular is representative. The typical needy individual here represents the entire group.

30 tn The singular is representative. The typical oppressed individual here represents the entire group.

31 tn The prefixed verb form is best understood as a defectively written imperfect (see Deut 7:16).

32 tn Or “redeem their lives.” The verb “redeem” casts the Lord in the role of a leader who protects members of his extended family in times of need and crisis (see Pss 19:14; 69:18).

33 tn Heb “their blood will be precious in his eyes.”

34 tn The prefixed verbal form is jussive, not imperfect. Because the form has the prefixed vav (ו), some subordinate it to what precedes as a purpose/result clause. In this case the representative poor individual might be the subject of this and the following verb, “so that he may live and give to him gold of Sheba.” But the idea of the poor offering gold is incongruous. It is better to take the jussive as a prayer with the king as subject of the verb. (Perhaps the initial vav is dittographic; note the vav at the end of the last form in v. 14.) The statement is probably an abbreviated version of the formula יְחִי הַמֶּלֶךְ (yÿkhiy hammelekh, “may the king live”; see 1 Sam 10:24; 2 Sam 16:16; 1 Kgs 1:25, 34, 39; 2 Kgs 11:12).

35 tn Heb “and he will give to him some gold of Sheba.” The prefixed verbal form is understood as a jussive with a grammatically indefinite subject (“and may one give”). Of course, the king’s subjects, mentioned in the preceding context, are the tribute bearers in view here.

36 tn As in the preceding line, the prefixed verbal forms are understood as jussives with a grammatically indefinite subject (“and may one pray…and may one bless”). Of course, the king’s subjects, mentioned in the preceding context, are in view here.

37 tn The prefixed verbal form is jussive, not imperfect. The translation assumes the subject is impersonal (rather than the king).

38 tn The Hebrew noun פִסַּה (pissah; which appears here in the construct form) occurs only here in the OT. Perhaps the noun is related to the verbal root פָּשָׂה (pasah, “to spread,” see BDB 832 s.v.; the root appears as פָּסָה [pasah] in postbiblical Hebrew), which is used in postbiblical Hebrew of the rising sun’s rays spreading over the horizon and a tree’s branches spreading out (see Jastrow 1194 s.v. פסי, פָּסָה, פָּשָׂה). In Ps 72:16 a “spreading of grain” would refer to grain fields extending out over the land. C. A. Briggs and E. G. Briggs (Psalms [ICC], 2:139) emend the form to סְפִיחַ (sÿfiakh, “second growth”).

39 tn Heb “top” (singular).

40 tn That is, the grain.

41 tn According to the traditional accentuation of the MT, this verb belongs with what follows. See the translator’s note at the end of the verse for a discussion of the poetic parallelism and interpretation of the verse.

42 tn The antecedent of the third masculine singular pronominal suffix is unclear. It is unlikely that the antecedent is אֶרֶץ (’erets, “earth”) because this noun is normally grammatically feminine. Perhaps רֹאשׁ (ro’sh, “top [of the mountains]”) is the antecedent. Another option is to understand the pronoun as referring to the king, who would then be viewed as an instrument of divine agricultural blessing (see v. 6).

43 tn Heb “fruit.”

44 tc According to the traditional accentuation of the MT, this verb belongs with what follows. See the note on the word “earth” at the end of the verse for a discussion of the poetic parallelism and interpretation of the verse. The present translation takes it with the preceding words, “like Lebanon its fruit” and emends the verb form from וְיָצִיצוּ (vÿyatsitsu; Qal imperfect third masculine plural with prefixed vav, [ו]) to יָצִיץ (yatsits; Qal imperfect third masculine singular). The initial vav is eliminated as dittographic (note the vav on the ending of the preceding form פִּרְיוֹ, piryo, “its/his fruit”) and the vav at the end of the form is placed on the following emended form (see the note on the word “crops”), yielding וַעֲמִיר (va’amir, “and [its] crops”).

45 tn Heb “like Lebanon.”

46 tc The MT has “from the city.” The translation assumes an emendation to עֲמִיר (’amir, “crops”).

47 tn The translation assumes that the verb צוץ (“flourish”) goes with the preceding line. The words “be as abundant” are supplied in the translation for clarification.

48 tc The traditional accentuation and vocalization of the MT differ from the text assumed by the present translation. The MT reads as follows: “May there be an abundance of grain in the earth, / and on the tops of the mountains! / May its [or “his”?] fruit [trees?] rustle like [the trees of] Lebanon! / May they flourish from the city, like the grass of the earth!” If one follows the MT, then it would appear that the “fruit” of the third line is a metaphorical reference to the king’s people, who flow out from the cities to populate the land (see line 4). Elsewhere in the OT people are sometimes compared to grass that sprouts up from the land (see v. 7, as well as Isa 27:6; Pss 92:7; 103:15). The translation understands a different poetic structural arrangement and, assuming the emendations mentioned in earlier notes, interprets each line of the verse to be a prayer for agricultural abundance.

49 tn Heb “may his name [be] permanent.” The prefixed verbal form is jussive, not imperfect.

50 tn Heb “before the sun may his name increase.” The Kethib (consonantal text) assumes יָנִין (yanin; a Hiphil of the verbal root נִין, nin) or יְנַיֵן (yÿnayen; a Piel form), while the Qere (marginal reading) assumes יִנּוֹן (yinnon; a Niphal form). The verb נִין occurs only here, though a derived noun, meaning “offspring,” appears elsewhere (see Isa 14:22). The verb appears to mean “propagate, increase” (BDB 630 s.v. נוּן, נִין) or “produce shoots, get descendants” (HALOT 696 s.v. נין). In this context this appears to be a prayer for a lasting dynasty that will keep the king’s name and memory alive.

51 tn Heb “may they bless one another by him,” that is, use the king’s name in their blessing formulae because he is a prime example of one blessed by God (for examples of such blessing formulae, see Gen 48:20 and Ruth 4:11). There is some debate on whether the Hitpael form of בָּרַךְ (barakh, “bless”) is reflexive-reciprocal (as assumed in the present translation) or passive. The Hitpael of בָּרַךְ occurs in five other passages, including the hotly debated Gen 22:18 and 26:4. In these two texts one could understand the verb form as passive and translate, “all the nations of the earth will be blessed through your offspring,” or one could take the Hitpael as reflexive or reciprocal and translate, “all the nations of the earth will pronounce blessings [i.e., on themselves or one another] by your offspring.” In the first instance Abraham’s (or Isaac’s) offspring are viewed as a channel of divine blessing. In the second instance they are viewed as a prime example of blessing that will appear as part of the nations’ blessing formulae, but not necessarily as a channel of blessing to the nations. In Deut 29:18 one reads: “When one hears the words of this covenant [or “oath”] and invokes a blessing on himself (Hitpael of בָּרַךְ) in his heart, saying: ‘I will have peace, even though I walk with a rebellious heart.’” In this case the Hitpael is clearly reflexive, as the phrases “in his heart” and “I will have peace” indicate. The Hitpael of בָּרַךְ appears twice in Isaiah 65:16: “The one who invokes a blessing on himself (see Deut 9:18) in the land will invoke that blessing by the God of truth; and the one who makes an oath in the land will make that oath by the God of truth.” A passive nuance does not fit here. The parallel line, which mentions making an oath, suggests that the Hitpael of בָּרַךְ refers here to invoking a blessing. Both pronouncements of blessing and oaths will appeal to God as the one who rewards and judges, respectively. Jer 4:2 states: “If you swear, ‘As surely as the Lord lives,’ with truth, integrity, and honesty, then the nations will pronounce blessings by him and boast in him.” A passive nuance might work (“the nations will be blessed”), but the context refers to verbal pronouncements (swearing an oath, boasting), suggesting that the Hitpael of בָּרַךְ refers here to invoking a blessing. The logic of the verse seems to be as follows: If Israel conducts its affairs with integrity, the nation will be favored by the Lord, which will in turn attract the surrounding nations to Israel’s God. To summarize, while the evidence might leave the door open for a passive interpretation, there is no clear cut passive use. Usage favors a reflexive or reciprocal understanding of the Hitpael of בָּרַךְ. In Ps 72:17 the Hitpael of בָּרַךְ is followed by the prepositional phrase בוֹ (vo, “by him”). The verb could theoretically be taken as passive, “may all the nations be blessed through him” (cf. NIV, NRSV), because the preceding context describes the positive effects of this king’s rule on the inhabitants of the earth. But the parallel line, which employs the Piel of אָשַׁר (’ashar) in a factitive/declarative sense, “regard as happy, fortunate,” suggests a reflexive or reciprocal nuance for the Hitpael of בָּרַךְ here. If the nations regard the ideal king as a prime example of one who is fortunate or blessed, it is understandable that they would use his name in their pronouncements of blessing.

52 tn Heb “all the nations, may they regard him as happy.” The Piel is used here in a delocutive sense (“regard as”).

53 tn Heb “[be] blessed.” See Pss 18:46; 28:6; 31:21; 41:13.

54 tn Heb “[the] one who does amazing things by himself.”

55 tn Heb “[be] blessed.”

56 tn Or “glory.”

57 tn Heb “surely and surely” (אָמֵן וְאָמֵן [’amen vÿ’amen], i.e., “Amen and amen”). This is probably a congregational response of agreement to the immediately preceding statement about the propriety of praising God.

58 tn Heb “the prayers of David, son of Jesse, are concluded.” As noted earlier, v. 20 appears to be a remnant of an earlier collection of psalms or an earlier edition of the Psalter. In the present arrangement of the Book of Psalms, not all psalms prior to this are attributed to David (see Pss 1-2, 10, 33, 42-50, 66-67, 71-72) and several psalms attributed to David appear after this (see Pss 86, 101, 103, 108-110, 122, 124, 131, 138-145).


NET Bible® - Psalms 73

Psalms 73

Book 3
(Psalms 73-89)

Psalm 731

A psalm by Asaph.

73:1 Certainly God is good to Israel,2

and to those whose motives are pure!3

73:2 But as for me, my feet almost slipped;

my feet almost slid out from under me.4

73:3 For I envied those who are proud,

as I observed5 the prosperity6 of the wicked.

73:4 For they suffer no pain;7

their bodies8 are strong and well-fed.9

73:5 They are immune to the trouble common to men;

they do not suffer as other men do.10

73:6 Arrogance is their necklace,11

and violence their clothing.12

73:7 Their prosperity causes them to do wrong;13

their thoughts are sinful.14

73:8 They mock15 and say evil things;16

they proudly threaten violence.17

73:9 They speak as if they rule in heaven,

and lay claim to the earth.18

73:10 Therefore they have more than enough food to eat,

and even suck up the water of the sea.19

73:11 They say, “How does God know what we do?

Is the sovereign one aware of what goes on?”20

73:12 Take a good look! This is what the wicked are like,21

those who always have it so easy and get richer and richer.22

73:13 I concluded,23 “Surely in vain I have kept my motives24 pure

and maintained a pure lifestyle.25

73:14 I suffer all day long,

and am punished every morning.”

73:15 If I had publicized these thoughts,26

I would have betrayed your loyal followers.27

73:16 When I tried to make sense of this,

it was troubling to me.28

73:17 Then I entered the precincts of God’s temple,29

and understood the destiny of the wicked.30

73:18 Surely31 you put them in slippery places;

you bring them down32 to ruin.

73:19 How desolate they become in a mere moment!

Terrifying judgments make their demise complete!33

73:20 They are like a dream after one wakes up.34

O Lord, when you awake35 you will despise them.36

73:21 Yes,37 my spirit was bitter,38

and my insides felt sharp pain.39

73:22 I was ignorant40 and lacked insight;41

I was as senseless as an animal before you.42

73:23 But I am continually with you;

you hold my right hand.

73:24 You guide43 me by your wise advice,

and then you will lead me to a position of honor.44

73:25 Whom do I have in heaven but you?

I desire no one but you on earth.45

73:26 My flesh and my heart may grow weak,46

but God always47 protects my heart and gives me stability.48

73:27 Yes,49 look! Those far from you50 die;

you destroy everyone who is unfaithful to you.51

73:28 But as for me, God’s presence is all I need.52

I have made the sovereign Lord my shelter,

as53 I declare all the things you have done.

Next Chapter


NET Bible® - Psalms 73 Notes

1 sn Psalm 73. In this wisdom psalm the psalmist offers a personal testimony of his struggle with the age-old problem of the prosperity of the wicked. As he observed evil men prosper, he wondered if a godly lifestyle really pays off. In the midst of his discouragement, he reflected upon spiritual truths and realities. He was reminded that the prosperity of the wicked is only temporary. God will eventually vindicate his people.

2 tn Since the psalm appears to focus on an individual’s concerns, not the situation of Israel, this introduction may be a later addition designed to apply the psalm’s message to the entire community. To provide a better parallel with the next line, some emend the Hebrew phrase לְיִשְׂרָאֵל אֱלֹהִים (lÿyisra’el ’elohim, “to Israel, God”) to אֱלֹהִים [or אֵל] לָיָּשָׁר (’elohim [or ’el] lÿyyashar, “God [is good] to the upright one”).

3 tn Heb “to the pure of heart.”

4 tn The Hebrew verb normally means “to pour out,” but here it must have the nuance “to slide.”

sn My feet almost slid out from under me. The language is metaphorical. As the following context makes clear, the psalmist almost “slipped” in a spiritual sense. As he began to question God’s justice, the psalmist came close to abandoning his faith.

5 tn The imperfect verbal form here depicts the action as continuing in a past time frame.

6 tn Heb “peace” (שָׁלוֹם, shalom).

7 tn In Isa 58:6, the only other occurrence of this word in the OT, the term refers to “bonds” or “ropes.” In Ps 73:4 it is used metaphorically of pain and suffering that restricts one’s enjoyment of life.

8 tn Or “bellies.”

9 tc Or “fat.” The MT of v. 4 reads as follows: “for there are no pains at their death, and fat [is] their body.” Since a reference to the death of the wicked seems incongruous in the immediate context (note v. 5) and premature in the argument of the psalm (see vv. 18-20, 27), some prefer to emend the text by redividing it. The term לְמוֹתָם (lÿmotam,“at their death”) is changed to לָמוֹ תָּם (lamo tam, “[there are no pains] to them, strong [and fat are their bodies]”). The term תָּם (tam, “complete; sound”) is used of physical beauty in Song 5:2; 6:9. This emendation is the basis for the present translation. However, in defense of the MT (the traditional Hebrew text), one may point to an Aramaic inscription from Nerab which views a painful death as a curse and a nonpainful death in one’s old age as a sign of divine favor. See ANET 661.

10 tn Heb “in the trouble of man they are not, and with mankind they are not afflicted.”

11 sn Arrogance is their necklace. The metaphor suggests that their arrogance is something the wicked “wear” proudly. It draws attention to them, just as a beautiful necklace does to its owner.

12 tn Heb “a garment of violence covers them.” The metaphor suggests that violence is habitual for the wicked. They “wear” it like clothing; when one looks at them, violence is what one sees.

13 tc The MT reads “it goes out from fatness their eye,” which might be paraphrased, “their eye protrudes [or “bulges”] because of fatness.” This in turn might refer to their greed; their eyes “bug out” when they see rich food or produce (the noun חֵלֶב [khelev, “fatness”] sometimes refers to such food or produce). However, when used with the verb יָצָא (yatsa’, “go out”) the preposition מִן (“from”) more naturally indicates source. For this reason it is preferable to emend עֵינֵמוֹ (’enemo, “their eye”) to עֲוֹנָמוֹ, (’avonamo, “their sin”) and read, “and their sin proceeds forth from fatness,” that is, their prosperity gives rise to their sinful attitudes. If one follows this textual reading, another interpretive option is to take חֵלֶב (“fatness”) in the sense of “unreceptive, insensitive” (see its use in Ps 17:10). In this case, the sin of the wicked proceeds forth from their spiritual insensitivity.

14 tn Heb “the thoughts of [their] heart [i.e., mind] cross over” (i.e., violate God’s moral boundary, see Ps 17:3).

15 tn The verb מוּק (muq, “mock”) occurs only here in the OT.

16 tn Heb “and speak with evil.”

17 tn Heb “oppression from an elevated place they speak.” The traditional accentuation of the MT places “oppression” with the preceding line. In this case, one might translate, “they mock and speak with evil [of] oppression, from an elevated place [i.e., “proudly”] they speak.” By placing “oppression” with what follows, one achieves better poetic balance in the parallelism.

18 tn Heb “they set in heaven their mouth, and their tongue walks through the earth.” The meaning of the text is uncertain. Perhaps the idea is that they lay claim to heaven (i.e., speak as if they were ruling in heaven) and move through the earth declaring their superiority and exerting their influence. Some take the preposition -בְּ (bet) the first line as adversative and translate, “they set their mouth against heaven,” that is, they defy God.

19 tc Heb “therefore his people return [so Qere (marginal reading); Kethib (consonantal text) has “he brings back”] to here, and waters of abundance are sucked up by them.” The traditional Hebrew text (MT) defies explanation. The present translation reflects M. Dahood’s proposed emendations (Psalms [AB], 2:190) and reads the Hebrew text as follows: לָכֵן יִשְׂבְעוּם לֶחֶם וּמֵי מָלֵא יָמֹצּוּ לָמוֹ (“therefore they are filled with food, and waters of abundance they suck up for themselves”). The reading יִשְׂבְעוּם לֶחֶם (yisvÿ’um lekhem, “they are filled with food”) assumes (1) an emendation of יָשׁיּב עַמּוֹ (yashyyv, “he will bring back his people”) to יִשְׂבְעוּם (yisvÿ’um, “they will be filled”; a Qal imperfect third masculine plural form from שָׂבַע [sava’] with enclitic mem [ם]), and (2) an emendation of הֲלֹם (halom, “to here”) to לֶחֶם (“food”). The expression “be filled/fill with food” appears elsewhere at least ten times (see Ps 132:15, for example). In the second line the Niphal form יִמָּצוּ (yimmatsu, derived from מָצָה, matsah, “drain”) is emended to a Qal form יָמֹצּוּ (yamotsu), derived from מָצַץ (matsats, “to suck”). In Isa 66:11 the verbs שָׂבַע (sava’; proposed in Ps 73:10a) and מָצַץ (proposed in Ps 73:10b) are parallel. The point of the emended text is this: Because they are seemingly sovereign (v. 9), they become greedy and grab up everything they need and more.

20 tn Heb “How does God know? Is there knowledge with the Most High?” They appear to be practical atheists, who acknowledge God’s existence and sovereignty in theory, but deny his involvement in the world (see Pss 10:4, 11; 14:1).

21 tn Heb “Look, these [are] the wicked.”

22 tn Heb “the ones who are always at ease [who] increase wealth.”

23 tn The words “I concluded” are supplied in the translation. It is apparent that vv. 13-14 reflect the psalmist’s thoughts at an earlier time (see vv. 2-3), prior to the spiritual awakening he describes in vv. 17-28.

24 tn Heb “heart,” viewed here as the seat of one’s thoughts and motives.

25 tn Heb “and washed my hands in innocence.” The psalmist uses an image from cultic ritual to picture his moral lifestyle. The reference to “hands” suggests actions.

26 tn Heb “If I had said, ‘I will speak out like this.’”

27 tn Heb “look, the generation of your sons I would have betrayed.” The phrase “generation of your [i.e., God’s] sons” occurs only here in the OT. Some equate the phrase with “generation of the godly” (Ps 14:5), “generation of the ones seeking him” (Ps 24:6), and “generation of the upright” (Ps 112:2). In Deut 14:1 the Israelites are referred to as God’s “sons.” Perhaps the psalmist refers here to those who are “Israelites” in the true sense because of their loyalty to God (note the juxtaposition of “Israel” with “the pure in heart” in v. 1).

28 tn Heb “and [when] I pondered to understand this, troubling it [was] in my eyes.”

29 tn The plural of the term מִקְדָּשׁ (miqdash) probably refers to the temple precincts (see Ps 68:35; Jer 51:51).

30 tn Heb “I discerned their end.” At the temple the psalmist perhaps received an oracle of deliverance announcing his vindication and the demise of the wicked (see Ps 12) or heard songs of confidence (for example, Ps 11), wisdom psalms (for example, Pss 1, 37), and hymns (for example, Ps 112) that describe the eventual downfall of the proud and wealthy.

31 tn The use of the Hebrew term אַךְ (’akh, “surely”) here literarily counteracts its use in v. 13. The repetition draws attention to the contrast between the two statements, the first of which expresses the psalmist’s earlier despair and the second his newly discovered confidence.

32 tn Heb “cause them to fall.”

33 tn Heb “they come to an end, they are finished, from terrors.”

34 tn Heb “like a dream from awakening.” They lack any real substance; their prosperity will last for only a brief time.

35 sn When you awake. The psalmist compares God’s inactivity to sleep and the time of God’s judgment to his awakening from sleep.

36 tn Heb “you will despise their form.” The Hebrew term צֶלֶם (tselem, “form; image”) also suggests their short-lived nature. Rather than having real substance, they are like the mere images that populate one’s dreams. Note the similar use of the term in Ps 39:6.

37 tn Or perhaps “when.”

38 tn The imperfect verbal form here describes a continuing attitude in a past time frame.

39 tn Heb “and [in] my kidneys I was pierced.” The imperfect verbal form here describes a continuing condition in a past time frame.

40 tn Or “brutish, stupid.”

41 tn Heb “and I was not knowing.”

42 tn Heb “an animal I was with you.”

43 tn The imperfect verbal form here suggests this is the psalmist’s ongoing experience.

44 tn Heb “and afterward [to] glory you will take me.” Some interpreters view this as the psalmist’s confidence in an afterlife in God’s presence and understand כָּבוֹד (cavod) as a metonymic reference to God’s presence in heaven. But this seems unlikely in the present context. The psalmist anticipates a time of vindication, when the wicked are destroyed and he is honored by God for his godly life style. The verb לָקַח (laqakh, “take”) here carries the nuance “lead, guide, conduct,” as in Num 23:14, 27-28; Josh 24:3 and Prov 24:11.

45 tn Heb “Who [is there] for me in heaven? And besides you I do not desire [anyone] in the earth.” The psalmist uses a merism (heaven/earth) to emphasize that God is the sole object of his desire and worship in the entire universe.

46 tn The Hebrew verb כָלָה (khalah, “to fail; to grow weak”) does not refer here to physical death per se, but to the physical weakness that sometimes precedes death (see Job 33:21; Pss 71:9; 143:7; Prov 5:11).

47 tn Or “forever.”

48 tn Heb “is the rocky summit of my heart and my portion.” The psalmist compares the Lord to a rocky summit where one could go for protection and to landed property, which was foundational to economic stability in ancient Israel.

49 tn Or “for.”

50 sn The following line defines the phrase far from you in a spiritual sense. Those “far” from God are those who are unfaithful and disloyal to him.

51 tn Heb “everyone who commits adultery from you.”

52 tn Heb “but as for me, the nearness of God for me [is] good.”

53 tn The infinitive construct with -לְ (lÿ) is understood here as indicating an attendant circumstance. Another option is to take it as indicating purpose (“so that I might declare”) or result (“with the result that I declare”).


NET Bible® - Psalms 74

Psalms 74

Psalm 741

A well-written song2 by Asaph.

74:1 Why, O God, have you permanently rejected us?3

Why does your anger burn4 against the sheep of your pasture?

74:2 Remember your people5 whom you acquired in ancient times,

whom you rescued6 so they could be your very own nation,7

as well as Mount Zion, where you dwell!

74:3 Hurry and look8 at the permanent ruins,

and all the damage the enemy has done to the temple!9

74:4 Your enemies roar10 in the middle of your sanctuary;11

they set up their battle flags.12

74:5 They invade like lumberjacks

swinging their axes in a thick forest.13

74:6 And now14 they are tearing down15 all its engravings16

with axes17 and crowbars.18

74:7 They set your sanctuary on fire;

they desecrate your dwelling place by knocking it to the ground.19

74:8 They say to themselves,20

“We will oppress all of them.”21

They burn down all the places where people worship God in the land.22

74:9 We do not see any signs of God’s presence;23

there are no longer any prophets24

and we have no one to tell us how long this will last.25

74:10 How long, O God, will the adversary hurl insults?

Will the enemy blaspheme your name forever?

74:11 Why do you remain inactive?

Intervene and destroy him!26

74:12 But God has been my27 king from ancient times,

performing acts of deliverance on the earth.28

74:13 You destroyed29 the sea by your strength;

you shattered the heads of the sea monster30 in the water.

74:14 You crushed the heads of Leviathan;31

you fed32 him to the people who live along the coast.33

74:15 You broke open the spring and the stream;34

you dried up perpetually flowing rivers.35

74:16 You established the cycle of day and night;36

you put the moon37 and sun in place.38

74:17 You set up all the boundaries39 of the earth;

you created the cycle of summer and winter.40

74:18 Remember how41 the enemy hurls insults, O Lord,42

and how a foolish nation blasphemes your name!

74:19 Do not hand the life of your dove43 over to a wild animal!

Do not continue to disregard44 the lives of your oppressed people!

74:20 Remember your covenant promises,45

for the dark regions of the earth are full of places where violence rules.46

74:21 Do not let the afflicted be turned back in shame!

Let the oppressed and poor praise your name!47

74:22 Rise up, O God! Defend your honor!48

Remember how fools insult you all day long!49

74:23 Do not disregard50 what your enemies say,51

or the unceasing shouts of those who defy you.52

Next Chapter


NET Bible® - Psalms 74 Notes

1 sn Psalm 74. The psalmist, who has just experienced the devastation of the Babylonian invasion of Jerusalem in 586 b.c., asks God to consider Israel’s sufferings and intervene on behalf of his people. He describes the ruined temple, recalls God’s mighty deeds in the past, begs for mercy, and calls for judgment upon God’s enemies.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. The word is derived from a verb meaning “to be prudent; to be wise.” Various options are: “a contemplative song,” “a song imparting moral wisdom,” or “a skillful [i.e., well-written] song.” The term occurs in the superscriptions of Pss 32, 42, 44, 45, 52-55, 74, 78, 88, 89, and 142, as well as in Ps 47:7.

3 sn The psalmist does not really believe God has permanently rejected his people or he would not pray as he does in this psalm. But this initial question reflects his emotional response to what he sees and is overstated for the sake of emphasis. The severity of divine judgment gives the appearance that God has permanently abandoned his people.

4 tn Heb “smoke.” The picture is that of a fire that continues to smolder.

5 tn Heb “your assembly,” which pictures God’s people as an assembled community.

6 tn Heb “redeemed.” The verb “redeem” casts God in the role of a leader who protects members of his extended family in times of need and crisis (see Ps 19:14).

7 tn Heb “the tribe of your inheritance” (see Jer 10:16; 51:19).

8 tn Heb “lift up your steps to,” which may mean “run, hurry.”

9 tn Heb “everything [the] enemy has damaged in the holy place.”

10 tn This verb is often used of a lion’s roar, so the psalmist may be comparing the enemy to a raging, devouring lion.

11 tn Heb “your meeting place.”

12 tn Heb “they set up their banners [as] banners.” The Hebrew noun אוֹת (’ot, “sign”) here refers to the enemy army’s battle flags and banners (see Num 2:12).

13 tn Heb “it is known like one bringing upwards, in a thicket of wood, axes.” The Babylonian invaders destroyed the woodwork in the temple.

14 tn This is the reading of the Qere (marginal reading). The Kethib (consonantal text) has “and a time.”

15 tn The imperfect verbal form vividly describes the act as underway.

16 tn Heb “its engravings together.”

17 tn This Hebrew noun occurs only here in the OT (see H. R. Cohen, Biblical Hapax Legomena [SBLDS], 49-50).

18 tn This Hebrew noun occurs only here in the OT. An Akkadian cognate refers to a “pickaxe” (cf. NEB “hatchet and pick”; NIV “axes and hatchets”; NRSV “hatchets and hammers”).

19 tn Heb “to the ground they desecrate the dwelling place of your name.”

20 tn Heb “in their heart.”

21 tc Heb “[?] altogether.” The Hebrew form נִינָם (ninam) is problematic. It could be understood as the noun נִין (nin, “offspring”) but the statement “their offspring altogether” would make no sense here. C. A. Briggs and E. G. Briggs (Psalms [ICC], 2:159) emends יָחַד (yakhad, “altogether”) to יָחִיד (yakhid, “alone”) and translate “let their offspring be solitary” (i.e., exiled). Another option is to understand the form as a Qal imperfect first common plural from יָנָה (yanah, “to oppress”) with a third masculine plural pronominal suffix, “we will oppress them.” However, this verb, when used in the finite form, always appears in the Hiphil. Therefore, it is preferable to emend the form to the Hiphil נוֹנֵם (nonem, “we will oppress them”).

22 tn Heb “they burn down all the meeting places of God in the land.”

23 tn Heb “our signs we do not see.” Because of the reference to a prophet in the next line, it is likely that the “signs” in view here include the evidence of God’s presence as typically revealed through the prophets. These could include miraculous acts performed by the prophets (see, for example, Isa 38:7-8) or object lessons which they acted out (see, for example, Isa 20:3).

24 tn Heb “there is not still a prophet.”

25 tn Heb “and [there is] not with us one who knows how long.”

26 tn Heb “Why do you draw back your hand, even your right hand? From the midst of your chest, destroy!” The psalmist pictures God as having placed his right hand (symbolic of activity and strength) inside his robe against his chest. He prays that God would pull his hand out from under his robe and use it to destroy the enemy.

27 tn The psalmist speaks as Israel’s representative here.

28 tn Heb “in the midst of the earth.”

29 tn The derivation and meaning of the Polel verb form פּוֹרַרְתָּ (porarta) are uncertain. The form may be related to an Akkadian cognate meaning “break, shatter,” though the biblical Hebrew cognate of this verb always appears in the Hiphil or Hophal stem. BDB 830 s.v. II פָּרַר suggests a homonym here, meaning “to split; to divide.” A Hitpolel form of a root פָּרַר (parar) appears in Isa 24:19 with the meaning “to shake violently.”

30 tn The Hebrew text has the plural form, “sea monsters” (cf. NRSV “dragons”), but it is likely that an original enclitic mem has been misunderstood as a plural ending. The imagery of the mythological sea monster is utilized here. See the note on “Leviathan” in v. 14.

31 sn You crushed the heads of Leviathan. The imagery of vv. 13-14 originates in West Semitic mythology. The description of Leviathan should be compared with the following excerpts from Ugaritic mythological texts: (1) “Was not the dragon [Ugaritic tnn, cognate with Hebrew תַּנִין (tanin), translated “sea monster” in v. 13] vanquished and captured? I did destroy the wriggling [Ugaritic ’qltn, cognate to Hebrew עֲקַלָּתוֹן (’aqallaton), translated “squirming” in Isa 27:1] serpent, the tyrant with seven heads” (note the use of the plural “heads” here and in v. 13). (See CTA 3.iii.38-39 in G. R. Driver, Canaanite Myths and Legends, 50.) (2) “For all that you smote Leviathan the slippery [Ugaritic brh, cognate to Hebrew בָּרִחַ (bariakh), translated “fast moving” in Isa 27:1] serpent, [and] made an end of the wriggling serpent, the tyrant with seven heads” (See CTA 5.i.1-3 in G. R. Driver, Canaanite Myths and Legends, 68.) In the myths Leviathan is a sea creature that symbolizes the destructive water of the sea and, in turn, the forces of chaos that threaten the established order. In the OT, the battle with the sea motif is applied to Yahweh’s victories over the forces of chaos at creation and in history (see Pss 74:13-14; 77:16-20; 89:9-10; Isa 51:9-10). Yahweh’s subjugation of the waters of chaos is related to his kingship (see Pss 29:3, 10; 93:3-4). Isa 27:1 applies imagery from Canaanite mythology to Yahweh’s eschatological victory over his enemies. Apocalyptic literature employs the imagery as well. The beasts of Dan 7 emerge from the sea, while Rev 13 speaks of a seven-headed beast coming from the sea. Here in Ps 74:13-14 the primary referent is unclear. The psalmist may be describing God’s creation of the world (note vv. 16-17 and see Ps 89:9-12), when he brought order out of a watery mass, or the exodus (see Isa 51:9-10), when he created Israel by destroying the Egyptians in the waters of the sea.

32 tn The prefixed verbal form is understood as a preterite in this narrational context.

33 sn You fed him to the people. This pictures the fragments of Leviathan’s dead corpse washing up on shore and being devoured by those who find them. If the exodus is in view, then it may allude to the bodies of the dead Egyptians which washed up on the shore of the Red Sea (see Exod 14:30).

34 sn You broke open the spring and the stream. Perhaps this alludes to the way in which God provided water for the Israelites as they traveled in the wilderness following the exodus (see Ps 78:15-16, 20; 105:41).

35 sn Perpetually flowing rivers are rivers that contain water year round, unlike the seasonal streams that flow only during the rainy season. Perhaps the psalmist here alludes to the drying up of the Jordan River when the Israelites entered the land of Canaan under Joshua (see Josh 3-4).

36 tn Heb “To you [is] day, also to you [is] night.”

37 tn Heb “[the] light.” Following the reference to “day and night” and in combination with “sun,” it is likely that the Hebrew term מָאוֹר (ma’or, “light”) refers here to the moon.

38 tn Heb “you established [the] light and [the] sun.”

39 tn This would appear to refer to geographical boundaries, such as mountains, rivers, and seacoasts. However, since the day-night cycle has just been mentioned (v. 16) and the next line speaks of the seasons, it is possible that “boundaries” here refers to the divisions of the seasons. See C. A. Briggs and E. G. Briggs, Psalms (ICC), 2:156.

40 tn Heb “summer and winter, you, you formed them.”

41 tn Heb “remember this.”

42 tn Or “[how] the enemy insults the Lord.”

43 sn Your dove. The psalmist compares weak and vulnerable Israel to a helpless dove.

44 tn Heb “do not forget forever.”

45 tc Heb “look at the covenant.” The LXX reads “your covenant,” which seems to assume a second person pronominal suffix. The suffix may have been accidentally omitted by haplography. Note that the following word (כִּי) begins with kaf (כ).

46 tn Heb “for the dark places of the earth are full of dwelling places of violence.” The “dark regions” are probably the lands where the people have been exiled (see C. A. Briggs and E. G. Briggs, Psalms [ICC], 2:157). In some contexts “dark regions” refers to Sheol (Ps 88:6) or to hiding places likened to Sheol (Ps 143:3; Lam 3:6).

47 sn Let the oppressed and poor praise your name! The statement is metonymic. The point is this: May the oppressed be delivered from their enemies! Then they will have ample reason to praise God’s name.

48 tn Or “defend your cause.”

49 tn Heb “remember your reproach from a fool all the day.”

50 tn Or “forget.”

51 tn Heb “the voice of your enemies.”

52 tn Heb “the roar of those who rise up against you, which ascends continually.”


NET Bible® - Psalms 75

Psalms 75

Psalm 751

For the music director; according to the al-tashcheth style;2 a psalm of Asaph; a song.

75:1 We give thanks to you, O God! We give thanks!

You reveal your presence;3

people tell about your amazing deeds.

75:2 God says,4

“At the appointed times,5

I judge6 fairly.

75:3 When the earth and all its inhabitants dissolve in fear,7

I make its pillars secure.”8 (Selah)

75:4 9 I say to the proud, “Do not be proud,”

and to the wicked, “Do not be so confident of victory!10

75:5 Do not be so certain you have won!11

Do not speak with your head held so high!12

75:6 For victory does not come from the east or west,

or from the wilderness.13

75:7 For God is the judge!14

He brings one down and exalts another.15

75:8 For the Lord holds in his hand a cup full

of foaming wine mixed with spices,16

and pours it out.17

Surely all the wicked of the earth

will slurp it up and drink it to its very last drop.”18

75:9 As for me, I will continually tell what you have done;19

I will sing praises to the God of Jacob!

75:10 God says,20

“I will bring down all the power of the wicked;

the godly will be victorious.”21

Next Chapter


NET Bible® - Psalms 75 Notes

1 sn Psalm 75. The psalmist celebrates God’s just rule, which guarantees that the godly will be vindicated and the wicked destroyed.

2 tn Heb “do not destroy.” Perhaps this refers to a particular style of music, a tune title, or a musical instrument. These words also appear in the superscription to Pss 57-59.

3 tn Heb “and near [is] your name.”

4 tn The words “God says” are not in the Hebrew text, but are supplied in the translation to clarify that God speaks in vv. 2-3.

5 tn Heb “when I take an appointed time.”

6 tn Heb “I, [in] fairness, I judge.” The statement is understood in a generalizing sense; God typically executes fair judgment as he governs the world. One could take this as referring to an anticipated (future) judgment, “I will judge.”

7 tn Heb “melt.”

8 tn The statement is understood in a generalizing sense; God typically prevents the world from being overrun by chaos. One could take this as referring to an anticipated event, “I will make its pillars secure.”

9 tn The identity of the speaker in vv. 4-6 is unclear. The present translation assumes that the psalmist, who also speaks in vv. 7-9 (where God/the Lord is spoken of in the third person) here addresses the proud and warns them of God’s judgment. The presence of כִּי (ki, “for”) at the beginning of both vv. 6-7 seems to indicate that vv. 4-9 are a unit. However, there is no formal indication of a new speaker in v. 4 (or in v. 10, where God appears to speak). Another option is to see God speaking in vv. 2-6 and v. 10 and to take only vv. 7-9 as the words of the psalmist. In this case one must interpret כִּי at the beginning of v. 7 in an asseverative or emphatic sense (“surely; indeed”).

10 tn Heb “do not lift up a horn.” The horn of an ox underlies the metaphor (see Deut 33:17; 1 Kgs 22:11; Ps 92:10). The horn of the wild ox is frequently a metaphor for military strength; the idiom “exalt/lift up the horn” signifies military victory (see 1 Sam 2:10; Pss 89:17, 24; 92:10; Lam 2:17). Here the idiom seems to refer to an arrogant attitude that assumes victory has been achieved.

11 tn Heb “do not lift up on high your horn.”

12 tn Heb “[do not] speak with unrestrained neck.” The negative particle is understood in this line by ellipsis (note the preceding line).

sn The image behind the language of vv. 4-5 is that of a powerful wild ox that confidently raises its head before its enemies.

13 tn Heb “for not from the east or from the west, and not from the wilderness of the mountains.” If one follows this reading the sentence is elliptical. One must supply “does help come,” or some comparable statement. However, it is possible to take הָרִים (harim) as a Hiphil infinitive from רוּם (rum), the same verb used in vv. 4-5 of “lifting up” a horn. In this case one may translate the form as “victory.” In this case the point is that victory does not come from alliances with other nations.

14 tn Or “judges.”

15 tn The imperfects here emphasize the generalizing nature of the statement.

16 tn Heb “for a cup [is] in the hand of the Lord, and wine foams, it is full of a spiced drink.” The noun מֶסֶךְ (mesekh) refers to a “mixture” of wine and spices.

17 tn Heb “and he pours out from this.”

18 tn Heb “surely its dregs they slurp up and drink, all the wicked of the earth.”

sn The psalmist pictures God as forcing the wicked to gulp down an intoxicating drink that will leave them stunned and vulnerable. Divine judgment is also depicted this way in Ps 60:3; Isa 51:17-23; and Hab 2:16.

19 tn Heb “I will declare forever.” The object needs to be supplied; God’s just judgment is in view.

20 tn The words “God says” are not in the Hebrew text. They are supplied in the translation to clarify that God speaks in v. 10.

21 tn Heb “and all the horns of the wicked I will cut off, the horns of the godly will be lifted up.” The imagery of the wild ox’s horn is once more utilized (see vv. 4-5).


NET Bible® - Psalms 76

Psalms 76

Psalm 761

For the music director; to be accompanied by stringed instruments; a psalm of Asaph, a song.

76:1 God has revealed himself in Judah;2

in Israel his reputation3 is great.

76:2 He lives in Salem;4

he dwells in Zion.5

76:3 There he shattered the arrows,6

the shield, the sword, and the rest of the weapons of war.7 (Selah)

76:4 You shine brightly and reveal your majesty,

as you descend from the hills where you killed your prey.8

76:5 The bravehearted9 were plundered;10

they “fell asleep.”11

All the warriors were helpless.12

76:6 At the sound of your battle cry,13 O God of Jacob,

both rider14 and horse “fell asleep.”15

76:7 You are awesome! Yes, you!

Who can withstand your intense anger?16

76:8 From heaven you announced what their punishment would be.17

The earth18 was afraid and silent

76:9 when God arose to execute judgment,

and to deliver all the oppressed of the earth. (Selah)

76:10 Certainly19 your angry judgment upon men will bring you praise;20

you reveal your anger in full measure.21

76:11 Make vows to the Lord your God and repay them!

Let all those who surround him22 bring tribute to the awesome one!

76:12 He humbles princes;23

the kings of the earth regard him as awesome.24

Next Chapter


NET Bible® - Psalms 76 Notes

1 sn Psalm 76. The psalmist depicts God as a mighty warrior who destroys Israel’s enemies.

2 tn Or “God is known in Judah.”

3 tn Heb “name,” which here stands metonymically for God’s reputation.

4 sn Salem is a shorter name for Jerusalem (see Gen 14:18).

5 tn Heb “and his place of refuge is in Salem, and his lair in Zion.” God may be likened here to a lion (see v. 4).

6 tn Heb “flames of the bow,” i.e., arrows.

7 tn Heb “shield and sword and battle.” “Battle” probably here stands by metonymy for the weapons of war in general.

sn This verse may allude to the miraculous defeat of the Assyrians in 701 b.c. (see Isa 36-37).

8 tn Heb “radiant [are] you, majestic from the hills of prey.” God is depicted as a victorious king and as a lion that has killed its victims.

9 tn Heb “strong of heart.” In Isa 46:12, the only other text where this phrase appears, it refers to those who are stubborn, but here it seems to describe brave warriors (see the next line).

10 tn The verb is a rare Aramaized form of the Hitpolel (see GKC 149 §54.a, n. 2); the root is שָׁלַל (shalal, “to plunder”).

11 tn Heb “they slept [in] their sleep.” “Sleep” here refers to the “sleep” of death. A number of modern translations take the phrase to refer to something less than death, however: NASB “cast into a deep sleep”; NEB “fall senseless”; NIV “lie still”; NRSV “lay stunned.”

12 tn Heb “and all the men of strength did not find their hands.”

13 tn Heb “from your shout.” The noun is derived from the Hebrew verb גָּעַר (ga’ar), which is often understood to mean “rebuke.” In some cases it is apparent that scolding or threatening is in view (see Gen 37:10; Ruth 2:16; Zech 3:2). However, in militaristic contexts this translation is inadequate, for the verb refers in this setting to the warrior’s battle cry, which terrifies and paralyzes the enemy. See A. Caquot, TDOT 3:53, and note the use of the verb in Pss 68:30; 106:9; Nah 1:4, as well as the related noun in Job 26:11; Pss 9:5; 18:15; 104:7; Isa 50:2; 51:20; 66:15.

14 tn Or “chariot,” but even so the term is metonymic for the charioteer.

15 tn Heb “he fell asleep, and [the] chariot and [the] horse.” Once again (see v. 5) “sleep” refers here to the “sleep” of death.

16 tc Heb “and who can stand before you from the time of your anger?” The Hebrew expression מֵאָז (me’az, “from the time of”) is better emended to מֵאֹז (me’oz, “from [i.e., “because of”] the strength of your anger”; see Ps 90:11).

17 tn Heb “a [legal] decision,” or “sentence.”

18 tn “The earth” stands here by metonymy for its inhabitants.

19 tn Or “for.”

20 tn Heb “the anger of men will praise you.” This could mean that men’s anger (subjective genitive), when punished by God, will bring him praise, but this interpretation does not harmonize well with the next line. The translation assumes that God’s anger is in view here (see v. 7) and that “men” is an objective genitive. God’s angry judgment against men brings him praise because it reveals his power and majesty (see vv. 1-4).

21 tn Heb “the rest of anger you put on.” The meaning of the statement is not entirely clear. Perhaps the idea is that God, as he prepares for battle, girds himself with every last ounce of his anger, as if it were a weapon.

22 tn The phrase “all those who surround him” may refer to the surrounding nations (v. 12 may favor this), but in Ps 89:7 the phrase refers to God’s heavenly assembly.

23 tn Heb “he reduces the spirit of princes.” According to HALOT 148 s.v. II בצר, the Hebrew verb בָּצַר (batsar) is here a hapax legomenon meaning “reduce, humble.” The statement is generalizing, with the imperfect tense highlighting God’s typical behavior.

24 tn Heb “[he is] awesome to the kings of the earth.”


NET Bible® - Psalms 77

Psalms 77

Psalm 771

For the music director, Jeduthun; a psalm of Asaph.

77:1 I will cry out to God2 and call for help!

I will cry out to God and he will pay attention3 to me.

77:2 In my time of trouble I sought4 the Lord.

I kept my hand raised in prayer throughout the night.5

I6 refused to be comforted.

77:3 I said, “I will remember God while I groan;

I will think about him while my strength leaves me.”7 (Selah)

77:4 You held my eyelids open;8

I was troubled and could not speak.9

77:5 I thought about the days of old,

about ancient times.10

77:6 I said, “During the night I will remember the song I once sang;

I will think very carefully.”

I tried to make sense of what was happening.11

77:7 I asked,12 “Will the Lord reject me forever?

Will he never again show me his favor?

77:8 Has his loyal love disappeared forever?

Has his promise13 failed forever?

77:9 Has God forgotten to be merciful?

Has his anger stifled his compassion?”

77:10 Then I said, “I am sickened by the thought

that the sovereign One14 might become inactive.15

77:11 I will remember the works of the Lord.

Yes, I will remember the amazing things you did long ago!16

77:12 I will think about all you have done;

I will reflect upon your deeds!”

77:13 17 O God, your deeds are extraordinary!18

What god can compare to our great God?19

77:14 You are the God who does amazing things;

you have revealed your strength among the nations.

77:15 You delivered20 your people by your strength21 –

the children of Jacob and Joseph. (Selah)

77:16 The waters22 saw you, O God,

the waters saw you and trembled.23

Yes, the depths of the sea24 shook with fear.25

77:17 The clouds poured down rain;26

the skies thundered.27

Yes, your arrows28 flashed about.

77:18 Your thunderous voice was heard in the wind;

the lightning bolts lit up the world;

the earth trembled and shook.29

77:19 You walked through the sea;30

you passed through the surging waters,31

but left no footprints.32

77:20 You led your people like a flock of sheep,

by the hand of Moses and Aaron.

Next Chapter


NET Bible® - Psalms 77 Notes

1 sn Psalm 77. The psalmist recalls how he suffered through a time of doubt, but tells how he found encouragement and hope as he recalled the way in which God delivered Israel at the Red Sea.

2 tn Heb “my voice to God.” The Hebrew verb קָרָא (qara’, “to call out; to cry out”) should probably be understood by ellipsis (see Ps 3:4) both here and in the following (parallel) line.

3 tn The perfect with vav (ו) consecutive is best taken as future here (although some translations render this as a past tense; cf. NEB, NIV). The psalmist expresses his confidence that God will respond to his prayer. This mood of confidence seems premature (see vv. 3-4), but v. 1 probably reflects the psalmist’s attitude at the end of the prayer (see vv. 13-20). Having opened with an affirmation of confidence, he then retraces how he gained confidence during his trial (see vv. 2-12).

4 tn Here the psalmist refers back to the very recent past, when he began to pray for divine help.

5 tn Heb “my hand [at] night was extended and was not growing numb.” The verb נָגַר (nagar), which can mean “flow” in certain contexts, here has the nuance “be extended.” The imperfect form (תָפוּג, tafug, “to be numb”) is used here to describe continuous action in the past.

6 tn Or “my soul.” The Hebrew term נֶפֶשׁ (nefesh) with a pronominal suffix is often equivalent to a pronoun, especially in poetry (see BDB 660 s.v. נֶפֶשׁ 4.a).

7 tn Heb “I will remember God and I will groan, I will reflect and my spirit will grow faint.” The first three verbs are cohortatives, the last a perfect with vav (ו) consecutive. The psalmist’s statement in v. 4 could be understood as concurrent with v. 1, or, more likely, as a quotation of what he had said earlier as he prayed to God (see v. 2). The words “I said” are supplied in the translation at the beginning of the verse to reflect this interpretation (see v. 10).

8 tn Heb “you held fast the guards of my eyes.” The “guards of the eyes” apparently refers to his eyelids. The psalmist seems to be saying that God would not bring him relief, which would have allowed him to shut his eyes and get some sleep (see v. 2).

9 tn The imperfect is used in the second clause to emphasize that this was an ongoing condition in the past.

10 tn Heb “the years of antiquity.”

11 tn Heb “I will remember my song in the night, with my heart I will reflect. And my spirit searched.” As in v. 4, the words of v. 6a are understood as what the psalmist said earlier. Consequently the words “I said” are supplied in the translation for clarification (see v. 10). The prefixed verbal form with vav (ו) consecutive at the beginning of the final line is taken as sequential to the perfect “I thought” in v. 6.

12 tn As in vv. 4 and 6a, the words of vv. 7-9 are understood as a quotation of what the psalmist said earlier. Therefore the words “I asked” are supplied in the translation for clarification.

13 tn Heb “word,” which may refer here to God’s word of promise (note the reference to “loyal love” in the preceding line).

14 tn Heb “Most High.” This divine title (עֶלְיוֹן, ’elyon) pictures God as the exalted ruler of the universe who vindicates the innocent and judges the wicked. See especially Pss 7:17; 9:2; 18:13; 21:7; 47:2.

15 tc Heb “And I said, ‘This is my wounding, the changing of the right hand of the Most High.’” The form חַלּוֹתִי (khallotiy) appears to be a Qal infinitive construct (with a first person singular pronominal suffix) from the verbal root חָלַל (khalal, “to pierce; to wound”). The present translation assumes an emendation to חֲלוֹתִי (khalotiy), a Qal infinitive construct (with a first person singular pronominal suffix) from the verbal root חָלָה (khalah, “be sick, weak”). The form שְׁנוֹת (shÿnot) is understood as a Qal infinitive construct from שָׁנָה (shanah, “to change”) rather than a plural noun form, “years” (see v. 5). “Right hand” here symbolizes by metonymy God’s power and activity. The psalmist observes that his real problem is theological in nature. His experience suggests that the sovereign Lord has abandoned him and become inactive. However, this goes against the grain of his most cherished beliefs.

16 tn Heb “yes, I will remember from old your wonders.”

sn The psalmist refuses to allow skepticism to win out. God has revealed himself to his people in tangible, incontrovertible ways in the past and the psalmist vows to remember the historical record as a source of hope for the future.

17 sn Verses 13-20 are the content of the psalmist’s reflection (see vv. 11-12). As he thought about God’s work in Israel’s past, he reached the place where he could confidently cry out for God’s help (see v. 1).

18 tn Heb “O God, in holiness [is] your way.” God’s “way” here refers to his actions. “Holiness” is used here in the sense of “set apart, unique,” rather than in a moral/ethical sense. As the next line and the next verse emphasize, God’s deeds are incomparable and set him apart as the one true God.

19 tn Heb “Who [is] a great god like God?” The rhetorical question assumes the answer, “No one!”

20 tn Or “redeemed.”

21 tn Heb “with [your] arm.”

22 tn The waters of the Red Sea are here personified; they are portrayed as seeing God and fearing him.

23 tn The prefixed verbal form may be taken as a preterite or as an imperfect with past progressive force.

24 tn The words “of the sea” are supplied in the translation for stylistic reasons.

25 tn The prefixed verbal form may be taken as a preterite or as an imperfect with past progressive force.

26 tn Heb “water.”

27 tn Heb “a sound the clouds gave.”

28 tn The lightning accompanying the storm is portrayed as the Lord’s “arrows” (see v. 18).

29 tn The prefixed verbal form may be taken as a preterite or as an imperfect with past progressive force.

sn Verses 16-18 depict the Lord coming in the storm to battle his enemies and subdue the sea. There is no record of such a storm in the historical account of the Red Sea crossing. The language the psalmist uses here is stereotypical and originates in Canaanite myth, where the storm god Baal subdues the sea in his quest for kingship. The psalmist has employed the stereotypical imagery to portray the exodus vividly and at the same time affirm that it is not Baal who subdues the sea, but Yahweh.

30 tn Heb “in the sea [was] your way.”

31 tn Heb “and your paths [were] in the mighty waters.”

32 tn Heb “and your footprints were not known.”


NET Bible® - Psalms 78

Psalms 78

Psalm 781

A well-written song2 by Asaph.

78:1 Pay attention, my people, to my instruction!

Listen to the words I speak!3

78:2 I will sing a song that imparts wisdom;

I will make insightful observations about the past.4

78:3 What we have heard and learned5 –

that which our ancestors6 have told us –

78:4 we will not hide from their7 descendants.

We will tell the next generation

about the Lord’s praiseworthy acts,8

about his strength and the amazing things he has done.

78:5 He established a rule9 in Jacob;

he set up a law in Israel.

He commanded our ancestors

to make his deeds known to their descendants,10

78:6 so that the next generation, children yet to be born,

might know about them.

They will grow up and tell their descendants about them.11

78:7 Then they will place their confidence in God.

They will not forget the works of God,

and they will obey12 his commands.

78:8 Then they will not be like their ancestors,

who were a stubborn and rebellious generation,

a generation that was not committed

and faithful to God.13

78:9 The Ephraimites14 were armed with bows,15

but they retreated in the day of battle.16

78:10 They did not keep their covenant with God,17

and they refused to obey18 his law.

78:11 They forgot what he had done,19

the amazing things he had shown them.

78:12 He did amazing things in the sight of their ancestors,

in the land of Egypt, in the region of Zoan.20

78:13 He divided the sea and led them across it;

he made the water stand in a heap.

78:14 He led them with a cloud by day,

and with the light of a fire all night long.

78:15 He broke open rocks in the wilderness,

and gave them enough water to fill the depths of the sea.21

78:16 He caused streams to flow from the rock,

and made the water flow like rivers.

78:17 Yet they continued to sin against him,

and rebelled against the sovereign One22 in the desert.

78:18 They willfully challenged God23

by asking for food to satisfy their appetite.

78:19 They insulted God, saying,24

“Is God really able to give us food25 in the wilderness?

78:20 Yes,26 he struck a rock and water flowed out,

streams gushed forth.

But can he also give us food?

Will he provide meat for his people?”

78:21 When27 the Lord heard this, he was furious.

A fire broke out against Jacob,

and his anger flared up28 against Israel,

78:22 because they did not have faith in God,

and did not trust his ability to deliver them.29

78:23 He gave a command to the clouds above,

and opened the doors in the sky.

78:24 He rained down manna for them to eat;

he gave them the grain of heaven.30

78:25 Man ate the food of the mighty ones.31

He sent them more than enough to eat.32

78:26 He brought the east wind through the sky,

and by his strength led forth the south wind.

78:27 He rained down meat on them like dust,

birds as numerous as the sand on the seashores.33

78:28 He caused them to fall right in the middle of their camp,

all around their homes.

78:29 They ate until they were stuffed;34

he gave them what they desired.

78:30 They were not yet filled up,35

their food was still in their mouths,

78:31 when the anger of God flared up against them.

He killed some of the strongest of them;

he brought the young men of Israel to their knees.

78:32 Despite all this, they continued to sin,

and did not trust him to do amazing things.36

78:33 So he caused them to die unsatisfied37

and filled with terror.38

78:34 When he struck them down,39 they sought his favor;40

they turned back and longed for God.

78:35 They remembered that God was their protector,41

and that the sovereign God was their deliverer.42

78:36 But they deceived him with their words,43

and lied to him.44

78:37 They were not really committed to him,45

and they were unfaithful to his covenant.

78:38 Yet he is compassionate.

He forgives sin and does not destroy.

He often holds back his anger,

and does not stir up his fury.46

78:39 He remembered47 that they were made of flesh,

and were like a wind that blows past and does not return.48

78:40 How often they rebelled against him in the wilderness,

and insulted him49 in the desert!

78:41 They again challenged God,50

and offended51 the Holy One of Israel.52

78:42 They did not remember what he had done,53

how he delivered them from the enemy,54

78:43 when he performed his awesome deeds55 in Egypt,

and his acts of judgment56 in the region of Zoan.

78:44 He turned their rivers into blood,

and they could not drink from their streams.

78:45 He sent swarms of biting insects against them,57

as well as frogs that overran their land.58

78:46 He gave their crops to the grasshopper,

the fruit of their labor to the locust.

78:47 He destroyed their vines with hail,

and their sycamore-fig trees with driving rain.

78:48 He rained hail down on their cattle,59

and hurled lightning bolts down on their livestock.60

78:49 His raging anger lashed out against them,61

He sent fury, rage, and trouble

as messengers who bring disaster.62

78:50 He sent his anger in full force;63

he did not spare them from death;

he handed their lives over to destruction.64

78:51 He struck down all the firstborn in Egypt,

the firstfruits of their reproductive power65 in the tents of Ham.

78:52 Yet he brought out his people like sheep;

he led them through the wilderness like a flock.

78:53 He guided them safely along,

while the sea covered their enemies.

78:54 He brought them to the border of his holy land,

to this mountainous land66 which his right hand67 acquired.

78:55 He drove the nations out from before them;

he assigned them their tribal allotments68

and allowed the tribes of Israel to settle down.69

78:56 Yet they challenged and defied70 the sovereign God,71

and did not obey72 his commands.73

78:57 They were unfaithful74 and acted as treacherously as75 their ancestors;

they were as unreliable as a malfunctioning bow.76

78:58 They made him angry with their pagan shrines,77

and made him jealous with their idols.

78:59 God heard and was angry;

he completely rejected Israel.

78:60 He abandoned78 the sanctuary at Shiloh,

the tent where he lived among men.

78:61 He allowed the symbol of his strong presence to be captured;79

he gave the symbol of his splendor80 into the hand of the enemy.81

78:62 He delivered his people over to the sword,

and was angry with his chosen nation.82

78:63 Fire consumed their83 young men,

and their84 virgins remained unmarried.85

78:64 Their86 priests fell by the sword,

but their87 widows did not weep.88

78:65 But then the Lord awoke from his sleep;89

he was like a warrior in a drunken rage.90

78:66 He drove his enemies back;

he made them a permanent target for insults.91

78:67 He rejected the tent of Joseph;

he did not choose the tribe of Ephraim.

78:68 He chose the tribe of Judah,

and Mount Zion, which he loves.

78:69 He made his sanctuary as enduring as the heavens above;92

as secure as the earth, which he established permanently.93

78:70 He chose David, his servant,

and took him from the sheepfolds.

78:71 He took him away from following the mother sheep,94

and made him the shepherd of Jacob, his people,

and of Israel, his chosen nation.95

78:72 David96 cared for them with pure motives;97

he led them with skill.98

Next Chapter


NET Bible® - Psalms 78 Notes

1 sn Psalm 78. The author of this lengthy didactic psalm rehearses Israel’s history. He praises God for his power, goodness and patience, but also reminds his audience that sin angers God and prompts his judgment. In the conclusion to the psalm the author elevates Jerusalem as God’s chosen city and David as his chosen king.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. See the note on the phrase “well-written song” in the superscription of Ps 74.

3 tn Heb “Turn your ear to the words of my mouth.”

4 tn Heb “I will open with a wise saying my mouth, I will utter insightful sayings from long ago.” Elsewhere the Hebrew word pair חִידָה + מָשָׁל (mashal + khidah) refers to a taunt song (Hab 2:6), a parable (Ezek 17:2), proverbial sayings (Prov 1:6), and an insightful song that reflects on the mortality of humankind and the ultimate inability of riches to prevent death (Ps 49:4).

5 tn Or “known.”

6 tn Heb “fathers” (also in vv. 5, 8, 12, 57).

7 tn The pronominal suffix refers back to the “fathers” (“our ancestors,” v. 3).

8 tn Heb “to a following generation telling the praises of the Lord.” “Praises” stand by metonymy for the mighty acts that prompt worship. Cf. Ps 9:14.

9 tn The Hebrew noun עֵדוּת (’edut) refers here to God’s command that the older generation teach their children about God’s mighty deeds in the nation’s history (see Exod 10:2; Deut 4:9; 6:20-25).

10 tn Heb “which he commanded our fathers to make them known to their sons.” The plural suffix “them” probably refers back to the Lord’s mighty deeds (see vv. 3-4).

11 tn Heb “in order that they might know, a following generation, sons [who] will be born, they will arise and will tell to their sons.”

12 tn Heb “keep.”

13 tn Heb “a generation that did not make firm its heart and whose spirit was not faithful with God.” The expression “make firm the heart” means “to be committed, devoted” (see 1 Sam 7:3).

14 tn Heb “the sons of Ephraim.” Ephraim probably stands here by synecdoche (part for whole) for the northern kingdom of Israel.

15 tn Heb “ones armed, shooters of bow.” It is possible that the term נוֹשְׁקֵי (noshÿqey, “ones armed [with]”) is an interpretive gloss for the rare רוֹמֵי (romey, “shooters of”; on the latter see BDB 941 s.v. I רָמָה). The phrase נוֹשְׁקֵי קֶשֶׁת (noshÿqey qeshet, “ones armed with a bow”) appears in 1 Chr 12:2; 2 Chr 17:17.

16 sn They retreated. This could refer to the northern tribes’ failure to conquer completely their allotted territory (see Judg 1), or it could refer generally to the typical consequence (military defeat) of their sin (see vv. 10-11).

17 tn Heb “the covenant of God.”

18 tn Heb “walk in.”

19 tn Heb “his deeds.”

20 sn The region of Zoan was located in the Egyptian delta, where the enslaved Israelites lived (see Num 13:22; Isa 19:11, 13; 30:4; Ezek 30:14).

21 tn Heb “and caused them to drink, like the depths, abundantly.”

22 tn Heb “rebelling [against] the Most High.”

23 tn Heb “and they tested God in their heart.” The “heart” is viewed here as the center of their volition.

24 tn Heb “they spoke against God, they said.”

25 tn Heb “to arrange a table [for food].”

26 tn Heb “look.”

27 tn Heb “therefore.”

28 tn Heb “and also anger went up.”

29 tn Heb “and they did not trust his deliverance.”

30 sn Manna was apparently shaped like a seed (Exod 16:31), perhaps explaining why it is here compared to grain.

31 sn Because of the reference to “heaven” in the preceding verse, it is likely that mighty ones refers here to the angels of heaven. The LXX translates “angels” here, as do a number of modern translations (NEB, NIV, NRSV).

32 tn Heb “provision he sent to them to satisfaction.”

33 tn Heb “and like the sand of the seas winged birds.”

34 tn Heb “and they ate and were very satisfied.”

35 tn Heb “they were not separated from their desire.”

36 tn Heb “and did not believe in his amazing deeds.”

37 tn Heb “and he ended in vanity their days.”

38 tn Heb “and their years in terror.”

39 tn Or “killed them,” that is, killed large numbers of them.

40 tn Heb “they sought him.”

41 tn Heb “my high rocky summit.”

42 tn Heb “and [that] God Most High [was] their redeemer.”

43 tn Heb “with their mouth.”

44 tn Heb “and with their tongue they lied to him.”

45 tn Heb “and their heart was not firm with him.”

46 tn One could translate v. 38 in the past tense (“he was compassionate…forgave sin and did not destroy…held back his anger, and did not stir up his fury”), but the imperfect verbal forms are probably best understood as generalizing. Verse 38 steps back briefly from the narrational summary of Israel’s history and lays the theological basis for v. 39, which focuses on God’s mercy toward sinful Israel.

47 tn The prefixed verbal form with vav (ו) consecutive signals a return to the narrative.

48 tn Heb “and he remembered that they [were] flesh, a wind [that] goes and does not return.”

49 tn Or “caused him pain.”

50 tn Heb “and they returned and tested God.” The Hebrew verb שׁוּב (shuv, “to return”) is used here in an adverbial sense to indicate that an earlier action was repeated.

51 tn Or “wounded, hurt.” The verb occurs only here in the OT.

52 sn The basic sense of the word “holy” is “set apart from that which is commonplace, special, unique.” The Lord’s holiness is first and foremost his transcendent sovereignty as the ruler of the world. He is “set apart” from the world over which he rules. At the same time his holiness encompasses his moral authority, which derives from his royal position. As king he has the right to dictate to his subjects how they are to live; indeed his very own character sets the standard for proper behavior. This expression is a common title for the Lord in the book of Isaiah.

53 tn Heb “his hand,” symbolizing his saving activity and strength, as the next line makes clear.

54 tn Heb “[the] day [in] which he ransomed them from [the] enemy.”

55 tn Or “signs” (see Ps 65:8).

56 tn Or “portents, omens” (see Ps 71:7). The Egyptian plagues are referred to here (see vv. 44-51).

57 tn Heb “and he sent an insect swarm against them and it devoured them.”

58 tn Heb “and a swarm of frogs and it destroyed them.”

59 tn Heb “and he turned over to the hail their cattle.”

60 tn Heb “and their livestock to the flames.” “Flames” here refer to the lightning bolts that accompanied the storm.

61 tn Heb “he sent against them the rage of his anger.” The phrase “rage of his anger” employs an appositional genitive. Synonyms are joined in a construct relationship to emphasize the single idea. For a detailed discussion of the grammatical point with numerous examples, see Y. Avishur, “Pairs of Synonymous Words in the Construct State (and in Appositional Hendiadys) in Biblical Hebrew,” Semitics 2 (1971): 17-81.

62 tn Heb “fury and indignation and trouble, a sending of messengers of disaster.”

63 tn Heb “he leveled a path for his anger.” There were no obstacles to impede its progress; it moved swiftly and destructively.

64 tn Or perhaps “[the] plague.”

65 tn Heb “the beginning of strength.” If retained, the plural form אוֹנִים (’onim, “strength”) probably indicates degree (“great strength”), but many ancient witnesses read “their strength,” which presupposes an emendation to אֹנָם (’onam; singular form of the noun with third masculine plural pronominal suffix).

66 tn Heb “this mountain.” The whole land of Canaan seems to be referred to here. In Exod 15:17 the promised land is called the “mountain of your [i.e., God’s] inheritance.”

67 tn The “right hand” here symbolizes God’s military strength (see v. 55).

68 tn Heb “he caused to fall [to] them with a measuring line an inheritance.”

69 tn Heb “and caused the tribes of Israel to settle down in their tents.”

70 tn Or “tested and rebelled against.”

71 tn Heb “God, the Most High.”

72 tn Or “keep.”

73 tn Heb “his testimonies” (see Ps 25:10).

74 tn Heb “they turned back.”

75 tn Or “acted treacherously like.”

76 tn Heb “they turned aside like a deceitful bow.”

77 tn Traditionally, “high places.”

78 tn Or “rejected.”

79 tn Heb “and he gave to captivity his strength.” The expression “his strength” refers metonymically to the ark of the covenant, which was housed in the tabernacle at Shiloh.

80 tn Heb “and his splendor into the hand of an enemy.” The expression “his splendor” also refers metonymically to the ark of the covenant.

81 sn Verses 60-61 refer to the Philistines’ capture of the ark in the days of Eli (1 Sam 4:1-11).

82 tn Heb “his inheritance.”

83 tn Heb “his.” The singular pronominal suffix is collective, referring back to God’s “people” (v. 62).

84 tn Heb “his.” The singular pronominal suffix is collective, referring back to God’s “people” (v. 62).

85 tn Heb “were not praised,” that is, in wedding songs. The young men died in masses, leaving no husbands for the young women.

86 tn Heb “his.” The singular pronominal suffix is collective, referring back to God’s “people” (v. 62).

87 tn Heb “his.” The singular pronominal suffix is collective, referring back to God’s “people” (v. 62).

88 sn Because of the invading army and the ensuing panic, the priests’ widows had no time to carry out the normal mourning rites.

89 tn Heb “and the master awoke like one sleeping.” The Lord’s apparent inactivity during the time of judgment is compared to sleep.

90 tn Heb “like a warrior overcome with wine.” The Hebrew verb רוּן (run, “overcome”) occurs only here in the OT. The phrase “overcome with wine” could picture a drunken warrior controlled by his emotions and passions (as in the present translation), or it could refer to a warrior who awakes from a drunken stupor.

91 tn Heb “a permanent reproach he made them.”

92 tc Heb “and he built like the exalting [ones] his sanctuary.” The phrase כְּמוֹ־רָמִים (kÿmo-ramim, “like the exalting [ones]”) is a poetic form of the comparative preposition followed by a participial form of the verb רוּם (rum, “be exalted”). The text should be emended to כִּמְרֹמִים (kimromim, “like the [heavenly] heights”). See Ps 148:1, where “heights” refers to the heavens above.

93 tn Heb “like the earth, [which] he established permanently.” The feminine singular suffix on the Hebrew verb יָסַד (yasad, “to establish”) refers to the grammatically feminine noun “earth.”

94 tn Heb “from after the ewes he brought him.”

95 tn Heb “to shepherd Jacob, his people, and Israel, his inheritance.”

96 tn Heb “He”; the referent (David, God’s chosen king, mentioned in v. 70) has been specified in the translation for clarity.

97 tn Heb “and he shepherded them according to the integrity of his heart.”

98 tn Heb “and with the understanding of his hands he led them.”


NET Bible® - Psalms 79

Psalms 79

Psalm 791

A psalm of Asaph.

79:1 O God, foreigners2 have invaded your chosen land;3

they have polluted your holy temple

and turned Jerusalem4 into a heap of ruins.

79:2 They have given the corpses of your servants

to the birds of the sky;5

the flesh of your loyal followers

to the beasts of the earth.

79:3 They have made their blood flow like water

all around Jerusalem, and there is no one to bury them.6

79:4 We have become an object of disdain to our neighbors;

those who live on our borders taunt and insult us.7

79:5 How long will this go on, O Lord?8

Will you stay angry forever?

How long will your rage9 burn like fire?

79:6 Pour out your anger on the nations that do not acknowledge you,10

on the kingdoms that do not pray to you!11

79:7 For they have devoured Jacob

and destroyed his home.

79:8 Do not hold us accountable for the sins of earlier generations!12

Quickly send your compassion our way,13

for we are in serious trouble!14

79:9 Help us, O God, our deliverer!

For the sake of your glorious reputation,15 rescue us!

Forgive our sins for the sake of your reputation!16

79:10 Why should the nations say, “Where is their God?”

Before our very eyes may the shed blood of your servants

be avenged among the nations!17

79:11 Listen to the painful cries of the prisoners!18

Use your great strength to set free those condemned to die!19

79:12 Pay back our neighbors in full!20

May they be insulted the same way they insulted you, O Lord!21

79:13 Then we, your people, the sheep of your pasture,

will continually thank you.22

We will tell coming generations of your praiseworthy acts.23

Next Chapter


NET Bible® - Psalms 79 Notes

1 sn Psalm 79. The author laments how the invading nations have destroyed the temple and city of Jerusalem. He asks God to forgive his people and to pour out his vengeance on those who have mistreated them.

2 tn Or “nations.”

3 tn Heb “have come into your inheritance.”

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 tn Heb “[as] food for the birds of the sky.”

6 tn Heb “they have poured out their blood like water, all around Jerusalem, and there is no one burying.”

7 tn Heb “an [object of] taunting and [of] mockery to those around us.” See Ps 44:13.

8 tn Heb “How long, O Lord?”

9 tn Or “jealous anger.”

10 tn Heb “which do not know you.” Here the Hebrew term “know” means “acknowledge the authority of.”

11 sn The kingdoms that do not pray to you. The people of these kingdoms pray to other gods, not the Lord, because they do not recognize his authority over them.

12 tn Heb “do not remember against us sins, former.” Some understand “former” as an attributive adjective modifying sins, “former [i.e., chronologically prior] sins” (see BDB 911 s.v. רִאשׁוֹן). The present translation assumes that ראשׁנים (“former”) here refers to those who lived formerly, that is, the people’s ancestors (see Lam 5:7). The word is used in this way in Lev 26:45; Deut 19:14 and Eccl 1:11.

13 tn Heb “may your compassion quickly confront us.” The prefixed verbal form is understood as a jussive, indicating a tone of prayer.

14 tn Heb “for we are very low.”

15 tn Heb “the glory of your name.” Here and in the following line “name” stands metonymically for God’s reputation.

16 tn Heb “your name.”

17 tn Heb “may it be known among the nations, to our eyes, the vengeance of the shed blood of your servants.”

18 tn Heb “may the painful cry of the prisoner come before you.”

19 tn Heb “according to the greatness of your arm leave the sons of death.” God’s “arm” here symbolizes his strength to deliver. The verbal form הוֹתֵר (hoter) is a Hiphil imperative from יָתַר (yatar, “to remain; to be left over”). Here it must mean “to leave over; to preserve.” However, it is preferable to emend the form to הַתֵּר (hatter), a Hiphil imperative from נָתַר (natar, “be free”). The Hiphil form is used in Ps 105:20 of Pharaoh freeing Joseph from prison. The phrase “sons of death” (see also Ps 102:21) is idiomatic for those condemned to die.

20 tn Heb “Return to our neighbors sevenfold into their lap.” The number seven is used rhetorically to express the thorough nature of the action. For other rhetorical/figurative uses of the Hebrew phrase שִׁבְעָתַיִם (shiv’atayim, “seven times”) see Gen 4:15, 24; Ps 12:6; Prov 6:31; Isa 30:26.

21 tn Heb “their reproach with which they reproached you, O Lord.”

22 tn Or (hyperbolically) “will thank you forever.”

23 tn Heb “to a generation and a generation we will report your praise.” Here “praise” stands by metonymy for the mighty acts that prompt worship. Cf. Ps 9:14.


NET Bible® - Psalms 80

Psalms 80

Psalm 801

For the music director; according to the shushan-eduth style;2 a psalm of Asaph.

80:1 O shepherd of Israel, pay attention,

you who lead Joseph like a flock of sheep!

You who sit enthroned above the winged angels,3 reveal your splendor!4

80:2 In the sight of Ephraim, Benjamin, and Manasseh reveal5 your power!

Come and deliver us!6

80:3 O God, restore us!

Smile on us!7 Then we will be delivered!8

80:4 O Lord God, invincible warrior!9

How long will you remain angry at your people while they pray to you?10

80:5 You have given them tears as food;11

you have made them drink tears by the measure.12

80:6 You have made our neighbors dislike us,13

and our enemies insult us.

80:7 O God, invincible warrior,14 restore us!

Smile on us!15 Then we will be delivered!16

80:8 You uprooted a vine17 from Egypt;

you drove out nations and transplanted it.

80:9 You cleared the ground for it;18

it took root,19

and filled the land.

80:10 The mountains were covered by its shadow,

the highest cedars20 by its branches.

80:11 Its branches reached the Mediterranean Sea,21

and its shoots the Euphrates River.22

80:12 Why did you break down its walls,23

so that all who pass by pluck its fruit?24

80:13 The wild boars of the forest ruin it;25

the insects26 of the field feed on it.

80:14 O God, invincible warrior,27 come back!

Look down from heaven and take notice!

Take care of this vine,

80:15 the root28 your right hand planted,

the shoot you made to grow!29

80:16 It is burned30 and cut down.

They die because you are displeased with them.31

80:17 May you give support to the one you have chosen,32

to the one whom you raised up for yourself!33

80:18 Then we will not turn away from you.

Revive us and we will pray to you!34

80:19 O Lord God, invincible warrior,35 restore us!

Smile on us!36 Then we will be delivered!37

Next Chapter


NET Bible® - Psalms 80 Notes

1 sn Psalm 80. The psalmist laments Israel’s demise and asks the Lord to show favor toward his people, as he did in earlier times.

2 tn The Hebrew expression shushan-eduth means “lily of the testimony.” It may refer to a particular music style or to a tune title. See the superscription to Ps 60.

3 sn Winged angels (Heb “cherubs”). Cherubs, as depicted in the OT, possess both human and animal (lion, ox, and eagle) characteristics (see Ezek 1:10; 10:14, 21; 41:18). They are pictured as winged creatures (Exod 25:20; 37:9; 1 Kgs 6:24-27; Ezek 10:8, 19) and serve as the very throne of God when the ark of the covenant is in view (Ps 99:1; see Num 7:89; 1 Sam 4:4; 2 Sam 6:2; 2 Kgs 19:15). The picture of the Lord seated on the cherubs suggests they might be used by him as a vehicle, a function they carry out in Ezek 1:22-28 (the “living creatures” mentioned here are identified as cherubs in Ezek 10:20). In Ps 18:10 the image of a cherub serves to personify the wind.

4 tn Heb “shine forth.”

sn Reveal your splendor. The psalmist may allude to Deut 33:2, where God “shines forth” from Sinai and comes to superintend Moses’ blessing of the tribes.

5 tn Heb “stir up”; “arouse.”

6 tn Heb “come for our deliverance.”

7 tn The idiom “cause your face to shine” probably refers to a smile (see Eccl 8:1), which in turn suggests favor and blessing (see Num 6:25; Pss 4:6; 31:16; 44:3; 67:1; 89:15; Dan 9:17).

8 tn Heb “cause your face to shine in order that we may be delivered.” After the imperative, the cohortative with prefixed vav (ו) indicates purpose/result.

9 tn Heb “Lord, God, hosts.” One expects the construct form אֱלֹהֵי (’elohey) before צְבָאוֹת (tsÿva’ot; “hosts”; see Ps 89:9), but יְהוָה אֱלֹהִים (yehvah ’elohim) precedes צְבָאוֹת (tsÿva’ot) in Pss 59:5 and 84:8 as well. In this context the term “hosts” (meaning “armies”) has been rendered “invincible warrior.”

10 tn Heb “How long will you remain angry during the prayer of your people.” Some take the preposition -בְּ (bet) in an adversative sense here (“at/against the prayer of your people”), but the temporal sense is preferable. The psalmist expects persistent prayer to pacify God.

11 tn Heb “you have fed them the food of tears.”

12 tn Heb “[by] the third part [of a measure].” The Hebrew term שָׁלִישׁ (shalish, “third part [of a measure]”) occurs only here and in Isa 40:12.

13 tn Heb “you have made us an object of contention to our neighbors.”

14 tn Heb “O God, hosts.” One expects the construct form אֱלֹהֵי before צְבָאוֹת (tsÿva’ot, “hosts”; see Ps 89:9), but יְהוָה אֱלֹהִים (yehvah ’elohim) precedes צְבָאוֹת (tsÿva’ot) in Pss 59:5 and 84:8 as well. See also v. 4 for a similar construction.

15 tn The idiom “cause your face to shine” probably refers to a smile (see Eccl 8:1), which in turn suggests favor and blessing (see Num 6:25; Pss 4:6; 31:16; 44:3; 67:1; 89:15; Dan 9:17).

16 tn Heb “cause your face to shine in order that we may be delivered.” After the imperative, the cohortative with prefixed vav (ו) indicates purpose/result.

17 sn The vine is here a metaphor for Israel (see Ezek 17:6-10; Hos 10:1).

18 tn Heb “you cleared away before it.”

19 tn Heb “and it took root [with] its roots.”

20 tn Heb “cedars of God.” The divine name אֵל (’al, “God”) is here used in an idiomatic manner to indicate the superlative.

21 tn Heb “to [the] sea.” The “sea” refers here to the Mediterranean Sea.

22 tn Heb “to [the] river.” The “river” is the Euphrates River in Mesopotamia. Israel expanded both to the west and to the east.

23 sn The protective walls of the metaphorical vineyard are in view here (see Isa 5:5).

24 tn Heb “pluck it.”

25 tn The Hebrew verb כִּרְסֵם (kirsem, “to eat away; to ruin”) occurs only here in the OT.

26 tn The precise referent of the Hebrew word translated “insects,” which occurs only here and in Ps 50:11, is uncertain. Aramaic, Arabic, and Akkadian cognates refer to insects, such as locusts or crickets.

27 tn Heb “O God, hosts.” One expects the construct form אֱלֹהֵי before צְבָאוֹת (tsÿva’ot, “hosts”; see Ps 89:9), but יְהוָה אֱלֹהִים (yehvah ’elohim) precedes צְבָאוֹת (tsÿva’ot) in Pss 59:5 and 84:8 as well. See also vv. 4, 7 for a similar construction.

28 tn The Hebrew noun occurs only here in the OT. HALOT 483 s.v. III כֵּן emends the form to כַּנָּהּ (kannah, “its shoot”).

29 tn Heb “and upon a son you strengthened for yourself.” In this context, where the extended metaphor of the vine dominates, בֵּן (ben, “son”) probably refers to the shoots that grow from the vine. Cf. Gen 49:22.

30 tn Heb “burned with fire.”

31 tn Heb “because of the rebuke of your face they perish.”

32 tn Heb “may your hand be upon the man of your right hand.” The referent of the otherwise unattested phrase “man of your right hand,” is unclear. It may refer to the nation collectively as a man. (See the note on the word “yourself” in v. 17b.)

33 tn Heb “upon the son of man you strengthened for yourself.” In its only other use in the Book of Psalms, the phrase “son of man” refers to the human race in general (see Ps 8:4). Here the phrase may refer to the nation collectively as a man. Note the use of the statement “you strengthened for yourself” both here and in v. 15, where the “son” (i.e., the branch of the vine) refers to Israel.

34 tn Heb “and in your name we will call.”

35 tn Heb “O Lord, God, hosts.” One expects the construct form אֱלֹהֵי before צְבָאוֹת (tsÿva’ot, “hosts”; see Ps 89:9), but יְהוָה אֱלֹהִים (yehvah ’elohim) precedes צְבָאוֹת (tsÿva’ot) in Pss 59:5 and 84:8 as well. See also vv. 4, 7, 14 for a similar construction.

36 tn The idiom “cause your face to shine” probably refers to a smile (see Eccl 8:1), which in turn suggests favor and blessing (see Num 6:25; Pss 4:6; 31:16; 44:3; 67:1; 89:15; Dan 9:17).

37 tn Heb “cause your face to shine in order that we may be delivered.” After the imperative, the cohortative with prefixed vav (ו) indicates purpose/result.


NET Bible® - Psalms 81

Psalms 81

Psalm 811

For the music director; according to the gittith style;2 by Asaph.

81:1 Shout for joy to God, our source of strength!

Shout out to the God of Jacob!

81:2 Sing3 a song and play the tambourine,

the pleasant sounding harp, and the ten-stringed instrument!

81:3 Sound the ram’s horn on the day of the new moon,4

and on the day of the full moon when our festival begins.5

81:4 For observing the festival is a requirement for Israel;6

it is an ordinance given by the God of Jacob.

81:5 He decreed it as a regulation in Joseph,

when he attacked the land of Egypt.7

I heard a voice I did not recognize.8

81:6 It said:9 “I removed the burden from his shoulder;

his hands were released from holding the basket.10

81:7 In your distress you called out and I rescued you.

I answered you from a dark thundercloud.11

I tested you at the waters of Meribah.12 (Selah)

81:8 I said,13 ‘Listen, my people!

I will warn14 you!

O Israel, if only you would obey me!15

81:9 There must be16 no other17 god among you.

You must not worship a foreign god.

81:10 I am the Lord, your God,

the one who brought you out of the land of Egypt.

Open your mouth wide and I will fill it!’

81:11 But my people did not obey me;18

Israel did not submit to me.19

81:12 I gave them over to their stubborn desires;20

they did what seemed right to them.21

81:13 If only my people would obey me!22

If only Israel would keep my commands!23

81:14 Then I would quickly subdue their enemies,

and attack24 their adversaries.”

81:15 (May those who hate the Lord 25 cower in fear26 before him!

May they be permanently humiliated!)27

81:16 “I would feed Israel the best wheat,28

and would satisfy your appetite29 with honey from the rocky cliffs.”30

Next Chapter


NET Bible® - Psalms 81 Notes

1 sn Psalm 81. The psalmist calls God’s people to assemble for a festival and then proclaims God’s message to them. The divine speech (vv. 6-16) recalls how God delivered the people from Egypt, reminds Israel of their rebellious past, expresses God’s desire for his people to obey him, and promises divine protection in exchange for obedience.

2 tn The precise meaning of the Hebrew term הַגִּתִּית (haggittit) is uncertain; it probably refers to a musical style or instrument. See the superscription to Ps 8.

3 tn Heb “lift up.”

4 tn Heb “at the new moon.”

sn New moon festivals were a monthly ritual in Israel (see R. de Vaux, Ancient Israel, 469-70). In this context the New Moon festival of the seventh month, when the Feast of Tabernacles was celebrated (note the reference to a “festival” in the next line), may be in view.

5 tn Heb “at the full moon on the day of our festival.” The Hebrew word כֶּסֶה (keseh) is an alternate spelling of כֶּסֶא (kese’, “full moon”).

sn The festival in view is probably the Feast of Tabernacles (Booths), which began on the fifteenth day of the seventh month when the moon was full. See Lev 23:34; Num 29:12.

6 tn Heb “because a statute for Israel [is] it.”

7 tn Heb “in his going out against the land of Egypt.” This apparently refers to the general time period of Israel’s exodus from Egypt. The LXX reads, “from Egypt,” in which case “Joseph” (see the preceding line) would be the subject of the verb, “when he [Joseph = Israel] left Egypt.”

8 tn Heb “a lip I did not know, I heard.” Here the term “lip” probably stands for speech or a voice. Apparently the psalmist speaks here and refers to God’s voice, whose speech is recorded in the following verses.

9 tn The words “It said” are not included in the Hebrew text. They are supplied in the translation for clarification.

10 sn I removed the burden. The Lord speaks metaphorically of how he delivered his people from Egyptian bondage. The reference to a basket/burden probably alludes to the hard labor of the Israelites in Egypt, where they had to carry loads of bricks (see Exod 1:14).

11 tn Heb “I answered you in the hidden place of thunder.” This may allude to God’s self-revelation at Mount Sinai, where he appeared in a dark cloud accompanied by thunder (see Exod 19:16).

12 sn The name Meribah means “strife.” Two separate but similar incidents at the place called Meribah are recorded in the Pentateuch (Exod 17:1-7; Num 20:1-13). In both cases the Israelites complained about lack of water and the Lord miraculously provided for them.

13 tn The words “I said” are supplied in the translation for clarification. Verses 8-10 appear to recall what the Lord commanded the generation of Israelites that experienced the events described in v. 7. Note the statement in v. 11, “my people did not listen to me.”

14 tn Or perhaps “command.”

15 tn The Hebrew particle אִם (“if”) and following prefixed verbal form here express a wish (GKC 321 §109.b). Note that the apodosis (the “then” clause of the conditional sentence) is suppressed.

16 tn The imperfect verbal forms in v. 9 have a modal function, expressing what is obligatory.

17 tn Heb “different”; “illicit.”

18 tn Heb “did not listen to my voice.”

19 tn The Hebrew expression אָבָה לִי (’avah liy) means “submit to me” (see Deut 13:8).

20 tn Heb “and I sent him away in the stubbornness of their heart.”

21 tn Heb “they walked in their counsel.” The prefixed verbal form is either preterite (“walked”) or a customary imperfect (“were walking”).

22 tn Heb “if only my people were listening to me.” The Hebrew particle לוּ (lu, “if not”) introduces a purely hypothetical or contrary to fact condition (see 2 Sam 18:12).

23 tn Heb “[and if only] Israel would walk in my ways.”

24 tn Heb “turn my hand against.” The idiom “turn the hand against” has the nuance of “strike with the hand, attack” (see Isa 1:25; Ezek 38:12; Amos 1:8; Zech 13:7).

25 tn “Those who hate the Lord” are also mentioned in 2 Chr 19:2 and Ps 139:21.

26 tn See Deut 33:29; Ps 66:3 for other uses of the verb כָּחַשׁ (kakhash) in the sense “cower in fear.” In Ps 18:44 the verb seems to carry the nuance “to be weak; to be powerless” (see also Ps 109:24). The prefixed verbal form is taken as a jussive, parallel to the jussive form in the next line.

27 tc Heb “and may their time be forever.” The Hebrew term עִתָּם (’ittam, “their time”) must refer here to the “time” of the demise and humiliation of those who hate the Lord. Some propose an emendation to בַּעֲתָתָם (ba’atatam) or בִּעֻתָם (bi’utam; “their terror”; i.e., “may their terror last forever”), but the omission of bet (ב) in the present Hebrew text is difficult to explain, making the proposed emendation unlikely.

tn The verb form at the beginning of the line is jussive, indicating that this is a prayer. The translation assumes that v. 15 is a parenthetical “curse” offered by the psalmist. Having heard the reference to Israel’s enemies (v. 14), the psalmist inserts this prayer, reminding the Lord that they are God’s enemies as well.

28 tn Heb “and he fed him from the best of the wheat.” The Hebrew text has a third person form of the preterite with a vav (ו) consecutive attached. However, it is preferable, in light of the use of the first person in v. 14 and in the next line, to emend the verb to a first person form and understand the vav as conjunctive, continuing the apodosis of the conditional sentence of vv. 13-14. The third masculine singular pronominal suffix refers to Israel, as in v. 6.

sn I would feed. After the parenthetical “curse” in v. 15, the Lord’s speech continues here.

29 tn Heb “you.” The second person singular pronominal suffix refers to Israel, as in vv. 7-10.

30 sn The language in this verse, particularly the references to wheat and honey, is reminiscent of Deut 32:13-14.


NET Bible® - Psalms 82

Psalms 82

Psalm 821

A psalm of Asaph.

82:1 God stands in2 the assembly of El;3

in the midst of the gods4 he renders judgment.5

82:2 He says,6 “How long will you make unjust legal decisions

and show favoritism to the wicked?7 (Selah)

82:3 Defend the cause of the poor and the fatherless!8

Vindicate the oppressed and suffering!

82:4 Rescue the poor and needy!

Deliver them from the power9 of the wicked!

82:5 They10 neither know nor understand.

They stumble11 around in the dark,

while all the foundations of the earth crumble.12

82:6 I thought,13 ‘You are gods;

all of you are sons of the Most High.’14

82:7 Yet you will die like mortals;15

you will fall like all the other rulers.”16

82:8 Rise up, O God, and execute judgment on the earth!

For you own17 all the nations.

Next Chapter


NET Bible® - Psalms 82 Notes

1 sn Psalm 82. The psalmist pictures God standing in the “assembly of El” where he accuses the “gods” of failing to promote justice on earth. God pronounces sentence upon them, announcing that they will die like men. Having witnessed the scene, the psalmist then asks God to establish his just rule over the earth.

2 tn Or “presides over.”

3 tn The phrase עֲדַת אֵל (’adat ’el, “assembly of El”) appears only here in the OT. (1) Some understand “El” to refer to God himself. In this case he is pictured presiding over his own heavenly assembly. (2) Others take אֵל as a superlative here (“God stands in the great assembly”), as in Pss 36:6 and 80:10. (3) The present translation assumes this is a reference to the Canaanite high god El, who presided over the Canaanite divine assembly. (See Isa 14:13, where El’s assembly is called “the stars of El.”) In the Ugaritic myths the phrase ’dt ’ilm refers to the “assembly of the gods,” who congregate in King Kirtu’s house, where Baal asks El to bless Kirtu’s house (see G. R. Driver, Canaanite Myths and Legends, 91). If the Canaanite divine assembly is referred to here in Ps 82:1, then the psalm must be understood as a bold polemic against Canaanite religion. Israel’s God invades El’s assembly, denounces its gods as failing to uphold justice, and announces their coming demise. For an interpretation of the psalm along these lines, see W. VanGemeren, “Psalms,” EBC 5:533-36.

4 sn The present translation assumes that the Hebrew term אֱלֹהִים (’elohim, “gods”) here refers to the pagan gods who supposedly comprise El’s assembly according to Canaanite religion. Those who reject the polemical view of the psalm prefer to see the referent as human judges or rulers (אֱלֹהִים sometimes refers to officials appointed by God, see Exod 21:6; 22:8-9; Ps 45:6) or as angelic beings (אֱלֹהִים sometimes refers to angelic beings, see Gen 3:5; Ps 8:5).

5 sn The picture of God rendering judgment among the gods clearly depicts his sovereign authority as universal king (see v. 8, where the psalmist boldly affirms this truth).

6 tn The words “he says” are supplied in the translation to indicate that the following speech is God’s judicial decision (see v. 1).

7 tn Heb “and the face of the wicked lift up.”

8 tn The Hebrew noun יָתוֹם (yatom) refers to one who has lost his father (not necessarily his mother, see Ps 109:9). Because they were so vulnerable and were frequently exploited, fatherless children are often mentioned as epitomizing the oppressed (see Pss 10:14; 68:5; 94:6; 146:9; as well as Job 6:27; 22:9; 24:3, 9; 29:12; 31:17, 21).

9 tn Heb “hand.”

10 sn Having addressed the defendants, God now speaks to those who are observing the trial, referring to the gods in the third person.

11 tn Heb “walk.” The Hitpael stem indicates iterative action, picturing these ignorant “judges” as stumbling around in the darkness.

12 sn These gods, though responsible for justice, neglect their duty. Their self-imposed ignorance (which the psalmist compares to stumbling around in the dark) results in widespread injustice, which threatens the social order of the world (the meaning of the phrase all the foundations of the earth crumble).

13 tn Heb “said.”

14 sn Normally in the OT the title Most High belongs to the God of Israel, but in this context, where the mythological overtones are so strong, it probably refers to the Canaanite high god El (see v. 1, as well as Isa 14:13).

15 tn Heb “men.” The point in the context is mortality, however, not maleness.

sn You will die like mortals. For the concept of a god losing immortality and dying, see Isa 14:12-15, which alludes to a pagan myth in which the petty god “Shining One, son of the Dawn,” is hurled into Sheol for his hubris.

16 tn Heb “like one of the rulers.” The comparison does not necessarily imply that they are not rulers. The expression “like one of” can sometimes mean “as one of” (Gen 49:16; Obad 11) or “as any other of” (Judg 16:7, 11).

17 tn The translation assumes that the Qal of נָחַל (nakhal) here means “to own; to possess,” and that the imperfect emphasizes a general truth. Another option is to translate the verb as future, “for you will take possession of all the nations” (cf. NIV “all the nations are your inheritance”).


NET Bible® - Psalms 83

Psalms 83

Psalm 831

A song, a psalm of Asaph.

83:1 O God, do not be silent!

Do not ignore us!2 Do not be inactive, O God!

83:2 For look, your enemies are making a commotion;

those who hate you are hostile.3

83:3 They carefully plot4 against your people,

and make plans to harm5 the ones you cherish.6

83:4 They say, “Come on, let’s annihilate them so they are no longer a nation!7

Then the name of Israel will be remembered no more.”

83:5 Yes,8 they devise a unified strategy;9

they form an alliance10 against you.

83:6 It includes11 the tents of Edom and the Ishmaelites,

Moab and the Hagrites,12

83:7 Gebal,13 Ammon, and Amalek,

Philistia and the inhabitants of Tyre.14

83:8 Even Assyria has allied with them,

lending its strength to the descendants of Lot.15 (Selah)

83:9 Do to them as you did to Midian16 –

as you did to Sisera and Jabin at the Kishon River!17

83:10 They were destroyed at Endor;18

their corpses were like manure19 on the ground.

83:11 Make their nobles like Oreb and Zeeb,20

and all their rulers like Zebah and Zalmunna,21

83:12 who said,22 “Let’s take over23 the pastures of God!”

83:13 O my God, make them like dead thistles,24

like dead weeds blown away by25 the wind!

83:14 Like the fire that burns down the forest,

or the flames that consume the mountainsides,26

83:15 chase them with your gale winds,

and terrify27 them with your windstorm.

83:16 Cover28 their faces with shame,

so they might seek29 you,30 O Lord.

83:17 May they be humiliated and continually terrified!31

May they die in shame!32

83:18 Then they will know33 that you alone are the Lord,34

the sovereign king35 over all the earth.

Next Chapter


NET Bible® - Psalms 83 Notes

1 sn Psalm 83. The psalmist asks God to deliver Israel from the attacks of foreign nations. Recalling how God defeated Israel’s enemies in the days of Deborah and Gideon, he prays that the hostile nations would be humiliated.

2 tn Heb “do not be deaf.”

3 tn Heb “lift up [their] head[s].” The phrase “lift up [the] head” here means “to threaten; to be hostile,” as in Judg 8:28.

4 tn Heb “they make crafty a plot.”

5 tn Heb “and consult together against.”

6 tn The passive participle of the Hebrew verb צָפַן (tsafan, “to hide”) is used here in the sense of “treasured; cherished.”

7 tn Heb “we will cause them to disappear from [being] a nation.”

8 tn Or “for.”

9 tn Heb “they consult [with] a heart together.”

10 tn Heb “cut a covenant.”

11 tn The words “it includes” are supplied in the translation for stylistic reasons.

12 sn The Hagrites are also mentioned in 1 Chr 5:10, 19-20.

13 sn Some identify Gebal with the Phoenician coastal city of Byblos (see Ezek 27:9, where the name is spelled differently), though others locate this site south of the Dead Sea (see BDB 148 s.v. גְּבַל; HALOT 174 s.v. גְּבַל).

14 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

15 tn Heb “they are an arm for the sons of Lot.” The “arm” is here a symbol of military might.

sn The descendants of Lot were the Moabites and Ammonites.

16 tn Heb “do to them like Midian.”

17 sn The psalmist alludes here to Gideon’s victory over the Midianites (see Judg 7-8) and to Barak’s victory over Jabin’s army, which was led by his general Sisera (Judg 4-5).

18 sn Endor is not mentioned in the accounts of Gideon’s or Barak’s victories, but both battles took place in the general vicinity of the town. (See Y. Aharoni and M. Avi-Yonah, The Macmillan Bible Atlas, 46, 54.) Because Sisera and Jabin are mentioned in v. 9b, many understand them to be the subject of the verbs in v. 10, though they relate v. 10 to Gideon’s victory, which is referred to in v. 9a, 11. (See, for example, Y. Aharoni, The Land of the Bible, 263.)

19 tn Heb “they were manure.” In addition to this passage, corpses are compared to manure in 2 Kgs 9:37; Jer 8:2; 9:21; 16:4; 25:33.

20 sn Oreb and Zeeb were the generals of the Midianite army that was defeated by Gideon. The Ephraimites captured and executed both of them and sent their heads to Gideon (Judg 7:24-25).

21 sn Zebah and Zalmunna were the Midianite kings. Gideon captured them and executed them (Judg 8:1-21).

22 tn The translation assumes that “Zebah and Zalmunna” are the antecedents of the relative pronoun (“who [said]”). Another option is to take “their nobles…all their rulers” as the antecedent and to translate, “those who say.”

23 tn Heb “let’s take possession for ourselves.”

24 tn Or “tumbleweed.” The Hebrew noun גַּלְגַּל (galgal) refers to a “wheel” or, metaphorically, to a whirling wind (see Ps 77:18). If taken in the latter sense here, one could understand the term as a metonymical reference to dust blown by a whirlwind (cf. NRSV “like whirling dust”). However, HALOT 190 s.v. II גַּלְגַּל understands the noun as a homonym referring to a “dead thistle” here and in Isa 17:13. The parallel line, which refers to קַשׁ (qash, “chaff”), favors this interpretation.

25 tn Heb “before.”

26 sn The imagery of fire and flames suggests unrelenting, destructive judgment.

27 tn The two imperfect verbal forms in v. 15 express the psalmist’s wish or prayer.

28 tn Heb “fill.”

29 tn After the preceding imperative, the prefixed verbal form with prefixed vav (ו) indicates purpose or result (“then they will seek”).

30 tn Heb “your name,” which stands here for God’s person.

31 tn Heb “and may they be terrified to perpetuity.” The Hebrew expression עֲדֵי־עַד (’adey-’ad, “to perpetuity”) can mean “forevermore” (see Pss 92:7; 132:12, 14), but here it may be used hyperbolically, for the psalmist asks that the experience of judgment might lead the nations to recognize (v. 18) and even to seek (v. 16) God.

32 tn Heb “may they be ashamed and perish.” The four prefixed verbal forms in this verse are understood as jussives. The psalmist concludes his prayer with an imprecation, calling severe judgment down on his enemies. The strong language of the imprecation seems to run contrary to the positive outcome of divine judgment envisioned in v. 16b. Perhaps the language of v. 17 is overstated for effect. Another option is that v. 16b expresses an ideal, while the strong imprecation of vv. 17-18 anticipates reality. It would be nice if the defeated nations actually pursued a relationship with God, but if judgment does not bring them to that point, the psalmist asks that they be annihilated so that they might at least be forced to acknowledge God’s power.

33 tn After the preceding jussives (v. 17), the prefixed verbal form with prefixed vav (ו) indicates purpose (“so that they may know”) or result.

34 tn Heb “that you, your name [is] the Lord, you alone.”

35 tn Traditionally “the Most High.”


NET Bible® - Psalms 84

Psalms 84

Psalm 841

For the music director; according to the gittith style;2 written by the Korahites, a psalm.

84:1 How lovely is the place where you live,3

O Lord who rules over all!4

84:2 I desperately want to be5

in the courts of the Lord’s temple.6

My heart and my entire being7 shout for joy

to the living God.

84:3 Even the birds find a home there,

and the swallow8 builds a nest,

where she can protect her young9

near your altars, O Lord who rules over all,

my king and my God.

84:4 How blessed10 are those who live in your temple

and praise you continually! (Selah)

84:5 How blessed are those who11 find their strength in you,

and long to travel the roads that lead to your temple!12

84:6 As they pass through the Baca Valley,13

he provides a spring for them.14

The rain15 even covers it with pools of water.16

84:7 They are sustained as they travel along;17

each one appears18 before God in Zion.

84:8 O Lord, sovereign God,19

hear my prayer!

Listen, O God of Jacob! (Selah)

84:9 O God, take notice of our shield!20

Show concern for your chosen king!21

84:10 Certainly22 spending just one day in your temple courts is better

than spending a thousand elsewhere.23

I would rather stand at the entrance24 to the temple of my God

than live25 in the tents of the wicked.

84:11 For the Lord God is our sovereign protector.26

The Lord bestows favor27 and honor;

he withholds no good thing from those who have integrity.28

84:12 O Lord who rules over all,29

how blessed are those who trust in you!30

Next Chapter


NET Bible® - Psalms 84 Notes

1 sn Psalm 84. The psalmist expresses his desire to be in God’s presence in the Jerusalem temple, for the Lord is the protector of his people.

2 tn The precise meaning of the Hebrew term הַגִּתִּית (haggittit) is uncertain; it probably refers to a musical style or instrument.

3 tn Or “your dwelling place[s].” The plural form of the noun may indicate degree or quality; this is the Lord’s special dwelling place (see Pss 43:3; 46:4; 132:5, 7).

4 tn Traditionally, “Lord of hosts.” The title draws attention to God’s sovereign position (see Ps 69:6).

5 tn Heb “my soul longs, it even pines for.”

6 tn Heb “the courts of the Lord” (see Ps 65:4).

7 tn Heb “my flesh,” which stands for his whole person and being.

8 tn The word translated “swallow” occurs only here and in Prov 26:2.

9 tn Heb “even a bird finds a home, and a swallow a nest for herself, [in] which she places her young.”

sn The psalmist here romanticizes the temple as a place of refuge and safety. As he thinks of the birds nesting near its roof, he envisions them finding protection in God’s presence.

10 tn The Hebrew noun is an abstract plural. The word often refers metonymically to the happiness that God-given security and prosperity produce (see v. 12 and Pss 1:1; 2:12; 34:9; 41:1; 65:4; 89:15; 106:3; 112:1; 127:5; 128:1; 144:15).

11 tn Heb “[Oh] the happiness [of] the man.” Hebrew literature often assumes and reflects the male-oriented perspective of ancient Israelite society. The principle stated here was certainly applicable to all people, regardless of their gender or age. To facilitate modern application, we translate the gender and age specific “man” with the plural “those.” The individual referred to in v. 5a is representative of followers of God, as the use of plural forms in vv. 5b-7 indicates.

12 tn Heb “roads [are] in their heart[s].” The roads are here those that lead to Zion (see v. 7).

13 tn The translation assumes that the Hebrew phrase עֵמֶק הַבָּכָא (’emeq habbakha’) is the name of an otherwise unknown arid valley through which pilgrims to Jerusalem passed. The term בָּכָא (bakha’) may be the name of a particular type of plant or shrub that grew in this valley. O. Borowski (Agriculture in Iron Age Israel, 130) suggests it is the black mulberry. Some take the phrase as purely metaphorical and relate בָּכָא to the root בָּכָה (bakhah, “to weep”). In this case one might translate, “the valley of weeping” or “the valley of affliction.”

14 tc The MT reads “a spring they make it,” but this makes little sense. Many medieval Hebrew mss, as well as the LXX, understand God to be the subject and the valley to be the object, “he [God] makes it [the valley] [into] a spring.”

15 tn This rare word may refer to the early (or autumn) rains (see Joel 2:23).

16 tc The MT reads בְּרָכוֹת (bÿrakhot, “blessings”) but the preceding reference to a “spring” favors an emendation to בְּרֵכוֹת (bÿrekhot, “pools”).

sn Pools of water. Because water is so necessary for life, it makes an apt symbol for divine favor and blessing. As the pilgrims traveled to Jerusalem, God provided for their physical needs and gave them a token of his favor and of the blessings awaiting them at the temple.

17 tn Heb “they go from strength to strength.” The phrase “from strength to strength” occurs only here in the OT. With a verb of motion, the expression “from [common noun] to [same common noun]” normally suggests movement from one point to another or through successive points (see Num 36:7; 1 Chr 16:20; 17:5; Ps 105:13; Jer 25:32). Ps 84:7 may be emphasizing that the pilgrims move successively from one “place of strength” to another as they travel toward Jerusalem. All along the way they find adequate provisions and renewed energy for the trip.

18 tn The psalmist returns to the singular (see v. 5a), which he uses in either a representative or distributive (“each one” ) sense.

19 tn Heb “Lord, God, hosts.” One expects the construct form אֱלֹהֵי before צְבָאוֹת (tsÿva’ot, “hosts”; see Ps 89:9) but יְהוָה אֱלֹהִים (yehvah ’elohim) precedes צְבָאוֹת in Pss 59:5 and 80:4, 19 as well.

20 tn The phrase “our shield” refers metaphorically to the Davidic king, who, as God’s vice-regent, was the human protector of the people. Note the parallelism with “your anointed one” here and with “our king” in Ps 89:18.

21 tn Heb “look [on] the face of your anointed one.” The Hebrew phrase מְשִׁיחֶךָ (mÿshikhekha, “your anointed one”) refers here to the Davidic king (see Pss 2:2; 18:50; 20:6; 28:8; 89:38, 51; 132:10, 17).

22 tn Or “for.”

23 tn Heb “better is a day in your courts than a thousand [spent elsewhere].”

24 tn Heb “I choose being at the entrance of the house of my God over living in the tents of the wicked.” The verb סָפַף (safaf) appears only here in the OT; it is derived from the noun סַף (saf, “threshold”). Traditionally some have interpreted this as a reference to being a doorkeeper at the temple, though some understand it to mean “lie as a beggar at the entrance to the temple” (see HALOT 765 s.v. ספף).

25 tn The verb דּוּר (dur, “to live”) occurs only here in the OT.

26 tn Heb “[is] a sun and a shield.” The epithet “sun,” though rarely used of Israel’s God in the OT, was a well-attested royal title in the ancient Near East. For several examples from Ugaritic texts, the Amarna letters, and Assyrian royal inscriptions, see R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 131, n. 2.

27 tn Or “grace.”

28 tn Heb “he does not withhold good to those walking in integrity.”

29 tn Traditionally “Lord of hosts.”

30 tn Heb “[Oh] the happiness [of] the man [who] trusts in you.” Hebrew literature often assumes and reflects the male-oriented perspective of ancient Israelite society. The principle stated here is certainly applicable to all people, regardless of their gender or age. To facilitate modern application, we translate the gender and age specific “man” with the plural “those.” The individual referred to here is representative of all followers of God, as the use of the plural form in v. 12b indicates.


NET Bible® - Psalms 85

Psalms 85

Psalm 851

For the music director; written by the Korahites, a psalm.

85:1 O Lord, you showed favor to your land;

you restored the well-being of Jacob.2

85:2 You pardoned3 the wrongdoing of your people;

you forgave4 all their sin. (Selah)

85:3 You withdrew all your fury;

you turned back from your raging anger.5

85:4 Restore us, O God our deliverer!

Do not be displeased with us!6

85:5 Will you stay mad at us forever?

Will you remain angry throughout future generations?7

85:6 Will you not revive us once more?

Then your people will rejoice in you!

85:7 O Lord, show us your loyal love!

Bestow on us your deliverance!

85:8 I will listen to what God the Lord says.8

For he will make9 peace with his people, his faithful followers.10

Yet they must not11 return to their foolish ways.

85:9 Certainly his loyal followers will soon experience his deliverance;12

then his splendor will again appear in our land.13

85:10 Loyal love and faithfulness meet;14

deliverance and peace greet each other with a kiss.15

85:11 Faithfulness grows from the ground,

and deliverance looks down from the sky.16

85:12 Yes, the Lord will bestow his good blessings,17

and our land will yield18 its crops.

85:13 Deliverance goes19 before him,

and prepares20 a pathway for him.21

Next Chapter


NET Bible® - Psalms 85 Notes

1 sn Psalm 85. God’s people recall how he forgave their sins in the past, pray that he might now restore them to his favor, and anticipate renewed blessings.

2 tn Heb “you turned with a turning [toward] Jacob.” The Hebrew term שְׁבוּת (shÿvut) is apparently a cognate accusative of שׁוּב (shuv). See Pss 14:7; 53:6.

3 tn Heb “lifted up.”

4 tn Heb “covered over.”

5 tn Heb “the rage of your anger.” The phrase “rage of your anger” employs an appositional genitive. Synonyms are joined in a construct relationship to emphasize the single idea. For a detailed discussion of the grammatical point with numerous examples, see Y. Avishur, “Pairs of Synonymous Words in the Construct State (and in Appositional Hendiadys) in Biblical Hebrew,” Semitics 2 (1971): 17-81. See Pss 69:24; 78:49.

6 tn Heb “break your displeasure with us.” Some prefer to emend הָפֵר (hafer, “break”) to הָסֵר (haser, “turn aside”).

7 tn Heb “Will your anger stretch to a generation and a generation?”

8 sn I will listen. Having asked for the Lord’s favor, the psalmist (who here represents the nation) anticipates a divine word of assurance.

9 tn Heb “speak.” The idiom “speak peace” refers to establishing or maintaining peaceful relations with someone (see Gen 37:4; Zech 9:10; cf. Ps 122:8).

10 tn Heb “to his people and to his faithful followers.” The translation assumes that “his people” and “his faithful followers” are viewed as identical here.

11 tn Or “yet let them not.” After the negative particle אֵל (’el), the prefixed verbal form is jussive, indicating the speaker’s desire or wish.

12 tn Heb “certainly his deliverance [is] near to those who fear him.”

13 tn Heb “to dwell, glory, in our land.” “Glory” is the subject of the infinitive. The infinitive with -לְ (lÿ), “to dwell,” probably indicates result here (“then”). When God delivers his people and renews his relationship with them, he will once more reveal his royal splendor in the land.

14 tn The psalmist probably uses the perfect verbal forms in v. 10 in a dramatic or rhetorical manner, describing what he anticipates as if it were already occurring or had already occurred.

15 sn Deliverance and peace greet each other with a kiss. The psalmist personifies these abstract qualities to emphasize that God’s loyal love and faithfulness will yield deliverance and peace for his people.

16 sn The psalmist already sees undeniable signs of God’s faithfulness and expects deliverance to arrive soon.

17 tn Heb “what is good.”

18 tn Both “bestow” and “yield” translate the same Hebrew verb (נָתַן, natan). The repetition of the word emphasizes that agricultural prosperity is the direct result of divine blessing.

19 tn Or “will go.”

20 tn Or “will prepare.”

21 tn Heb “and it prepares for a way his footsteps.” Some suggest emending וְיָשֵׂם (vÿyasem, “and prepares”) to וְשָׁלוֹם (vÿshalom, “and peace”) since “deliverance” and “peace” are closely related earlier in v. 13. This could be translated, “and peace [goes ahead, making] a pathway for his footsteps” (cf. NEB).


NET Bible® - Psalms 86

Psalms 86

Psalm 861

A prayer of David.

86:1 Listen2 O Lord! Answer me!

For I am oppressed and needy.

86:2 Protect me,3 for I am loyal!

O my God, deliver your servant, who trusts in you!

86:3 Have mercy on me,4 O Lord,

for I cry out to you all day long!

86:4 Make your servant5 glad,

for to you, O Lord, I pray!6

86:5 Certainly7 O Lord, you are kind8 and forgiving,

and show great faithfulness to all who cry out to you.

86:6 O Lord, hear my prayer!

Pay attention to my plea for mercy!

86:7 In my time of trouble I cry out to you,

for you will answer me.

86:8 None can compare to you among the gods, O Lord!

Your exploits are incomparable!9

86:9 All the nations, whom you created,

will come and worship you,10 O Lord.

They will honor your name.

86:10 For you are great and do amazing things.

You alone are God.

86:11 O Lord, teach me how you want me to live!11

Then I will obey your commands.12

Make me wholeheartedly committed to you!13

86:12 O Lord, my God, I will give you thanks with my whole heart!

I will honor your name continually!14

86:13 For you will extend your great loyal love to me,15

and will deliver my life16 from the depths of Sheol.17

86:14 O God, arrogant men attack me;18

a gang19 of ruthless men, who do not respect you, seek my life.20

86:15 But you, O Lord, are a compassionate and merciful God.

You are patient21 and demonstrate great loyal love and faithfulness.22

86:16 Turn toward me and have mercy on me!

Give your servant your strength!

Deliver your slave!23

86:17 Show me evidence of your favor!24

Then those who hate me will see it and be ashamed,25

for you, O Lord, will help me and comfort me.26

Next Chapter


NET Bible® - Psalms 86 Notes

1 sn Psalm 86. The psalmist appeals to God’s mercy as he asks for deliverance from his enemies.

2 tn Heb “turn your ear.”

3 tn Heb “my life.”

4 tn Or “show me favor.”

5 tn Heb “the soul of your servant.”

6 tn Heb “I lift up my soul.”

7 tn Or “for.”

8 tn Heb “good.”

9 tn Heb “and there are none like your acts.”

10 tn Or “bow down before you.”

11 tn Heb “teach me your way.” The Lord’s “way” refers here to the moral principles he expects the psalmist to follow. See Pss 25:4; 27:11.

12 tn Heb “I will walk in your truth.” The Lord’s commandments are referred to as “truth” here because they are a trustworthy and accurate expression of the divine will. See Ps 25:5.

13 tn Heb “Bind my heart to the fearing of your name.” The verb translated “bind” occurs only here in the Piel stem. It appears twice in the Qal, meaning “be joined” in both cases (Gen 49:6; Isa 14:20). To “fear” God’s name means to have a healthy respect for him which in turn motivates one to obey his commands (see Pss 61:5; 102:15).

14 tn Or “forever.”

15 tn Heb “for your loyal love [is] great over me.”

16 tn Or “for he will have delivered my life.” The verb form indicates a future perfect here.

17 tn Or “lower Sheol.”

18 tn Heb “rise up against me.”

19 tn Or “assembly.”

20 tn Heb “seek my life and do not set you before them.” See Ps 54:3.

21 tn Heb “slow to anger.”

22 tn Heb “and great of loyal love and faithfulness.”

sn The psalmist’s confession of faith in this verse echoes Exod 34:6.

23 tn Heb “the son of your female servant.” The phrase “son of a female servant” (see also Ps 116:16) is used of a son born to a secondary wife or concubine (Exod 23:12). In some cases the child’s father is the master of the house (see Gen 21:10, 13; Judg 9:18). The use of the expression here certainly does not imply that the Lord has such a secondary wife or concubine! It is used metaphorically and idiomatically to emphasize the psalmist’s humility before the Lord and his status as the Lord’s servant.

24 tn Heb “Work with me a sign for good.” The expression “work a sign” also occurs in Judg 6:17.

25 tn After the imperative in the preceding line (“work”), the prefixed verb forms with prefixed vav (ו) conjunctive indicate purpose or result.

26 tn The perfect verbal forms are understood here as dramatic/rhetorical, expressing the psalmist’s certitude that such a sign from the Lord will be followed by his intervention. Another option is to understand the forms as future perfects (“for you, O Lord, will have helped me and comforted me”).


NET Bible® - Psalms 87

Psalms 87

Psalm 871

Written by the Korahites; a psalm, a song.

87:1 The Lord’s city is in the holy hills.2

87:2 The Lord loves the gates of Zion

more than all the dwelling places of Jacob.

87:3 People say wonderful things about you,3

O city of God. (Selah)

87:4 I mention Rahab4 and Babylon to my followers.5

Here are6 Philistia and Tyre,7 along with Ethiopia.8

It is said of them, “This one was born there.”9

87:5 But it is said of Zion’s residents,10

“Each one of these11 was born in her,

and the sovereign One12 makes her secure.”13

87:6 The Lord writes in the census book of the nations,14

“This one was born there.”15 (Selah)

87:7 As for the singers, as well as the pipers –

all of them sing within your walls.16

Next Chapter


NET Bible® - Psalms 87 Notes

1 sn Psalm 87. The psalmist celebrates the Lord’s presence in Zion and the special status of its citizens.

2 tn Heb “his foundation [is] in the hills of holiness.” The expression “his foundation” refers here by metonymy to the Lord’s dwelling place in Zion. The “hills” are the ones surrounding Zion (see Pss 125:2; 133:3).

3 tn Heb “glorious things are spoken about you.” The translation assumes this is a general reference to compliments paid to Zion by those who live within her walls and by those who live in the surrounding areas and lands. Another option is that this refers to a prophetic oracle about the city’s glorious future. In this case one could translate, “wonderful things are announced concerning you.”

4 sn “Rahab,” which means “proud one,” is used here as a title for Egypt (see Isa 30:7).

5 tn Heb “to those who know me” (see Ps 36:10). Apparently the Lord speaks here. The verbal construction (the Hiphil of זָכַר, zakhar, “remember” followed by the preposition -לְ [le] with a substantive) is rare, but the prepositional phrase is best understood as indicating the recipient of the announcement (see Jer 4:16). Some take the preposition in the sense of “among” and translate, “among those who know me” (cf. NEB, NIV, NRSV). In this case these foreigners are viewed as the Lord’s people and the psalm is interpreted as anticipating a time when all nations will worship the Lord (see Ps 86:9) and be considered citizens of Zion.

6 tn Heb “Look.”

7 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

8 tn Heb “Cush.”

9 tn Heb “and this one was born there.” The words “It is said of them” are not in the Hebrew text, but are supplied for clarification and stylistic purposes (see v. 5). Those advocating the universalistic interpretation understand “there” as referring to Zion, but it seems more likely that the adverb refers to the nations just mentioned. The foreigners are identified by their native lands.

10 tn Heb “and of Zion it is said.” Another option is to translate, “and to Zion it is said.” In collocation with the Niphal of אָמַר (’amar), the preposition lamed (-לְ) can introduce the recipient of the statement (see Josh 2:2; Jer 4:11; Hos 1:10; Zeph 3:16), carry the nuance “concerning, of” (see Num 23:23), or mean “be named” (see Isa 4:3; 62:4).

11 tn Heb “a man and a man.” The idiom also appears in Esth 1:8. The translation assumes that the phrase refers to each of Zion’s residents, in contrast to the foreigners mentioned in v. 4. Those advocating the universalistic interpretation understand this as a reference to each of the nations, including those mentioned in v. 4.

12 tn Traditionally “Most High.”

13 tn Heb “and he makes her secure, the Most High.”

14 tn Heb “the Lord records in the writing of the nations.”

15 tn As noted in v. 4, the translation assumes a contrast between “there” (the various foreign lands) and “in her” (Zion). In contrast to foreigners, the citizens of Zion have special status because of their birthplace (v. 5). In this case vv. 4 and 6 form a structural frame around v. 5.

16 tc Heb “and singers, like pipers, all my springs [are] in you.” The participial form חֹלְלִים (kholÿlim) appears to be from a denominative verb meaning “play the pipe,” though some derive the form from חוּל (khul, “dance”). In this case the duplicated lamed (ל) requires an emendation to מְחֹלְלִים (mÿkholÿlim, “a Polel form). The words are addressed to Zion. As it stands, the Hebrew text makes little, if any, sense. “Springs” are often taken here as a symbol of divine blessing and life”), but this reading does not relate to the preceding line in any apparent way. The present translation assumes an emendation of כָּל־מַעְיָנַי (kol-ma’yanay, “all my springs”) to כֻּלָּם עָנוּ (kullam ’anu, “all of them sing,” with the form עָנוּ being derived from עָנָה, ’anah, “sing”).


NET Bible® - Psalms 88

Psalms 88

Psalm 881

A song, a psalm written by the Korahites; for the music director; according to the machalath-leannoth style;2 a well-written song3 by Heman the Ezrachite.

88:1 O Lord God who delivers me!4

By day I cry out

and at night I pray before you.5

88:2 Listen to my prayer!6

Pay attention7 to my cry for help!

88:3 For my life8 is filled with troubles

and I am ready to enter Sheol.9

88:4 They treat me like10 those who descend into the grave.11

I am like a helpless man,12

88:5 adrift13 among the dead,

like corpses lying in the grave,

whom you remember no more,

and who are cut off from your power.14

88:6 You place me in the lowest regions of the pit,15

in the dark places, in the watery depths.

88:7 Your anger bears down on me,

and you overwhelm me with all your waves. (Selah)

88:8 You cause those who know me to keep their distance;

you make me an appalling sight to them.

I am trapped and cannot get free.16

88:9 My eyes grow weak because of oppression.

I call out to you, O Lord, all day long;

I spread out my hands in prayer to you.17

88:10 Do you accomplish amazing things for the dead?

Do the departed spirits18 rise up and give you thanks? (Selah)

88:11 Is your loyal love proclaimed in the grave,

or your faithfulness in the place of the dead?19

88:12 Are your amazing deeds experienced20 in the dark region,21

or your deliverance in the land of oblivion?22

88:13 As for me, I cry out to you, O Lord;

in the morning my prayer confronts you.

88:14 O Lord, why do you reject me,

and pay no attention to me?23

88:15 I am oppressed and have been on the verge of death since my youth.24

I have been subjected to your horrors and am numb with pain.25

88:16 Your anger overwhelms me;26

your terrors destroy me.

88:17 They surround me like water all day long;

they join forces and encircle me.27

88:18 You cause my friends and neighbors to keep their distance;28

those who know me leave me alone in the darkness.29

Next Chapter


NET Bible® - Psalms 88 Notes

1 sn Psalm 88. The psalmist cries out in pain to the Lord, begging him for relief from his intense and constant suffering. The psalmist regards God as the ultimate cause of his distress, but nevertheless clings to God in hope.

2 tn The Hebrew phrase מָחֲלַת לְעַנּוֹת (makhalat lÿ’annot) may mean “illness to afflict.” Perhaps it refers to a particular style of music, a tune title, or a musical instrument. The term מָחֲלַת also appears in the superscription of Ps 53.

3 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. The word is derived from a verb meaning “to be prudent; to be wise.” Various options are: “a contemplative song,” “a song imparting moral wisdom,” or “a skillful [i.e., well-written] song.” The term occurs in the superscriptions of Pss 32, 42, 44, 45, 52-55, 74, 78, 88, 89, and 142, as well as in Ps 47:7.

4 tn Heb “O Lord God of my deliverance.” In light of the content of the psalm, this reference to God as the one who delivers seems overly positive. For this reason some emend the text to אַלֹהַי שִׁוַּעְתִּי (’alohay shivva’tiy, “[O Lord] my God, I cry out”). See v. 13.

5 tn Heb “[by] day I cry out, in the night before you.”

6 tn Heb “may my prayer come before you.” The prefixed verbal form is understood as a jussive, indicating the psalmist’s desire or prayer.

7 tn Heb “turn your ear.”

8 tn Or “my soul.”

9 tn Heb “and my life approaches Sheol.”

10 tn Heb “I am considered with.”

11 tn Heb “the pit.” The noun בּוֹר (bor, “pit,” “cistern”) is sometimes used of the grave and/or the realm of the dead.

12 tn Heb “I am like a man [for whom] there is no help.”

13 tn Heb “set free.”

14 tn Heb “from your hand.”

15 tn The noun בּוֹר (bor, “pit,” “cistern”) is sometimes used of the grave and/or the realm of the dead. See v. 4.

16 tn Heb “[I am] confined and I cannot go out.”

17 tn Heb “I spread out my hands to you.” Spreading out the hands toward God was a prayer gesture (see Exod 9:29, 33; 1 Kgs 8:22, 38; 2 Chr 6:12-13, 29; Ezra 9:15; Job 11:13; Isa 1:15). The words “in prayer” have been supplied in the translation to clarify this.

18 tn Heb “Rephaim,” a term that refers to those who occupy the land of the dead (see Isa 14:9; 26:14, 19).

19 tn Heb “in Abaddon,” a name for Sheol. The noun is derived from a verbal root meaning “to perish,” “to die.”

20 tn Heb “known.”

21 tn Heb “darkness,” here a title for Sheol.

22 tn Heb “forgetfulness.” The noun, which occurs only here in the OT, is derived from a verbal root meaning “to forget.”

sn The rhetorical questions in vv. 10-12 expect the answer, “Of course not!”

23 tn Heb “[why] do you hide your face from me?”

24 tn Heb “and am dying from youth.”

25 tn Heb “I carry your horrors [?].” The meaning of the Hebrew form אָפוּנָה (’afunah), which occurs only here in the OT, is unclear. It may be an adverb meaning “very much” (BDB 67 s.v.), though some prefer to emend the text to אָפוּגָה (’afugah, “I am numb”) from the verb פוּג (pug; see Pss 38:8; 77:2).

26 tn Heb “passes over me.”

27 tn Heb “they encircle me together.”

28 tn Heb “you cause to be far from me friend and neighbor.”

29 tn Heb “those known by me, darkness.”


NET Bible® - Psalms 89

Psalms 89

Psalm 891

A well-written song2 by Ethan the Ezrachite.

89:1 I will sing continually3 about the Lord’s faithful deeds;

to future generations I will proclaim your faithfulness.4

89:2 For I say, “Loyal love is permanently established;5

in the skies you set up your faithfulness.”6

89:3 The Lord said,7

“I have made a covenant with my chosen one;

I have made a promise on oath to David, my servant:

89:4 ‘I will give you an eternal dynasty8

and establish your throne throughout future generations.’”9 (Selah)

89:5 O Lord, the heavens10 praise your amazing deeds,

as well as your faithfulness in the angelic assembly.11

89:6 For who in the skies can compare to the Lord?

Who is like the Lord among the heavenly beings,12

89:7 a God who is honored13 in the great angelic assembly,14

and more awesome than15 all who surround him?

89:8 O Lord, sovereign God!16

Who is strong like you, O Lord?

Your faithfulness surrounds you.

89:9 You rule over the proud sea.17

When its waves surge,18 you calm them.

89:10 You crushed the Proud One19 and killed it;20

with your strong arm you scattered your enemies.

89:11 The heavens belong to you, as does the earth.

You made the world and all it contains.21

89:12 You created the north and the south.

Tabor and Hermon22 rejoice in your name.

89:13 Your arm is powerful,

your hand strong,

your right hand23 victorious.24

89:14 Equity and justice are the foundation of your throne.25

Loyal love and faithfulness characterize your rule.26

89:15 How blessed are the people who worship you!27

O Lord, they experience your favor.28

89:16 They rejoice in your name all day long,

and are vindicated29 by your justice.

89:17 For you give them splendor and strength.30

By your favor we are victorious.31

89:18 For our shield32 belongs to the Lord,

our king to the Holy One of Israel.33

89:19 Then you34 spoke through a vision to your faithful followers35 and said:

“I have energized a warrior;36

I have raised up a young man37 from the people.

89:20 I have discovered David, my servant.

With my holy oil I have anointed him as king.38

89:21 My hand will support him,39

and my arm will strengthen him.

89:22 No enemy will be able to exact tribute40 from him;41

a violent oppressor will not be able to humiliate him.42

89:23 I will crush his enemies before him;

I will strike down those who hate him.

89:24 He will experience my faithfulness and loyal love,43

and by my name he will win victories.44

89:25 I will place his hand over the sea,

his right hand over the rivers.45

89:26 He will call out to me,

‘You are my father,46 my God, and the protector who delivers me.’47

89:27 I will appoint him to be my firstborn son,48

the most exalted of the earth’s kings.

89:28 I will always extend my loyal love to him,

and my covenant with him is secure.49

89:29 I will give him an eternal dynasty,50

and make his throne as enduring as the skies above.51

89:30 If his sons reject my law

and disobey my regulations,

89:31 if they break52 my rules

and do not keep my commandments,

89:32 I will punish their rebellion by beating them with a club,53

their sin by inflicting them with bruises.54

89:33 But I will not remove55 my loyal love from him,

nor be unfaithful to my promise.56

89:34 I will not break57 my covenant

or go back on what I promised.58

89:35 Once and for all I have vowed by my own holiness,

I will never deceive59 David.

89:36 His dynasty will last forever.60

His throne will endure before me, like the sun,61

89:37 it will remain stable, like the moon,62

his throne will endure like the skies.”63 (Selah)

89:38 But you have spurned64 and rejected him;

you are angry with your chosen king.65

89:39 You have repudiated66 your covenant with your servant;67

you have thrown his crown to the ground.68

89:40 You have broken down all his69 walls;

you have made his strongholds a heap of ruins.

89:41 All who pass by70 have robbed him;

he has become an object of disdain to his neighbors.

89:42 You have allowed his adversaries to be victorious,71

and all his enemies to rejoice.

89:43 You turn back72 his sword from the adversary,73

and have not sustained him in battle.74

89:44 You have brought to an end his splendor,75

and have knocked76 his throne to the ground.

89:45 You have cut short his youth,77

and have covered him with shame. (Selah)

89:46 How long, O Lord, will this last?

Will you remain hidden forever?78

Will your anger continue to burn like fire?

89:47 Take note of my brief lifespan!79

Why do you make all people so mortal?80

89:48 No man can live on without experiencing death,

or deliver his life from the power of Sheol.81 (Selah)

89:49 Where are your earlier faithful deeds,82 O Lord,83

the ones performed in accordance with your reliable oath to David?84

89:50 Take note, O Lord,85 of the way your servants are taunted,86

and of how I must bear so many insults from people!87

89:51 Your enemies, O Lord, hurl insults;

they insult your chosen king as they dog his footsteps.88

89:52 89 The Lord deserves praise90 forevermore!

We agree! We agree!91

Next Chapter


NET Bible® - Psalms 89 Notes

1 sn Psalm 89. The psalmist praises God as the sovereign creator of the world. He recalls God’s covenant with David, but then laments that the promises of the covenant remain unrealized. The covenant promised the Davidic king military victories, but the king has now been subjected to humiliating defeat.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. See the note on the phrase “well-written song” in the superscription of Ps 88.

3 tn Or “forever.”

4 tn Heb “to a generation and a generation I will make known your faithfulness with my mouth.”

5 tn Heb “built.”

6 sn You set up your faithfulness. This may allude to the Lord’s heavenly throne, which symbolizes his just rule and from which the Lord decrees his unconditional promises (see vv. 8, 14).

7 tn The words “the Lord said” are supplied in the translation for clarification. It is clear that the words of vv. 3-4 are spoken by the Lord, in contrast to vv. 1-2, which are spoken by the psalmist.

8 tn Heb “forever I will establish your offspring.”

9 tn Heb “and I will build to a generation and a generation your throne.”

10 tn As the following context makes clear, the personified “heavens” here stand by metonymy for the angelic beings that surround God’s heavenly throne.

11 tn Heb “in the assembly of the holy ones.” The phrase “holy ones” sometimes refers to God’s people (Ps 34:9) or to their priestly leaders (2 Chr 35:3), but here it refers to God’s heavenly assembly and the angels that surround his throne (see vv. 6-7).

12 tn Heb “sons of gods”; or “sons of God.” Though אֵלִים (’elim) is vocalized as a plural form (“gods”) in the Hebrew text, it is likely that the final mem (ם) is actually enclitic rather than a plural marker. In this case one may read “God.” Some, following a Qumran text and the LXX, also propose the phrase occurred in the original text of Deut 32:8. The phrase בְנֵי אֵלִים (vÿney ’elim, “sons of gods” or “sons of God”) occurs only here and in Ps 29:1. Since the “sons of gods/God” are here associated with “the assembly of the holy ones” and “council of the holy ones,” the heavenly assembly (comprised of so-called “angels” and other supernatural beings) appears to be in view. See Job 5:1; 15:15 and Zech 14:5, where these supernatural beings are referred to as “holy ones.” In Canaanite mythological texts the divine council of the high god El is called “the sons of El.” The OT apparently uses the Canaanite phrase, applying it to the supernatural beings that surround the Lord’s heavenly throne.

13 tn Heb “feared.”

14 tn Heb “in the great assembly of the holy ones.”

15 tn Or perhaps “feared by.”

16 tn Traditionally “God of hosts.” The title here pictures the Lord as enthroned in the midst of the angelic hosts of heaven.

17 tn Heb “the majesty of the sea.”

18 tn Heb “rise up.”

19 tn Heb “Rahab.” The name “Rahab” means “proud one.” Since it is sometimes used of Egypt (see Ps 87:4; Isa 30:7), the passage may allude to the exodus. However, the name is also used of the sea (or the mythological sea creature) which symbolizes the disruptive forces of the world that seek to replace order with chaos (see Job 9:13; 26:12). Isa 51:9 appears to combine the mythological and historical referents. The association of Rahab with the sea in Ps 89 (see v. 9) suggests that the name carries symbolic force in this context. In this case the passage may allude to creation (see vv. 11-12), when God overcame the great deep and brought order out of chaos.

20 tn Heb “like one fatally wounded.”

21 tn Heb “the world and its fullness, you established them.”

22 sn Tabor and Hermon were two of the most prominent mountains in Palestine.

23 sn The Lord’s arm, hand, and right hand all symbolize his activities, especially his exploits in war.

24 tn Heb “is lifted up.” The idiom “the right hand is lifted up” refers to victorious military deeds (see Pss 89:42; 118:16).

25 sn The Lord’s throne symbolizes his kingship.

26 tn Heb “are in front of your face.” The idiom can mean “confront” (Ps 17:13) or “meet, enter the presence of” (Ps 95:2).

27 tn Heb “who know the shout.” “Shout” here refers to the shouts of the Lord’s worshipers (see Pss 27:6; 33:3; 47:5).

28 tn Heb “in the light of your face they walk.” The idiom “light of your face” probably refers to a smile (see Eccl 8:1), which in turn suggests favor and blessing (see Num 6:25; Pss 4:6; 31:16; 44:3; 67:1; 80:3, 7, 19; Dan 9:17).

29 tn Heb “are lifted up.”

30 tn Heb “for the splendor of their strength [is] you.”

31 tn Heb “you lift up our horn,” or if one follows the marginal reading (Qere), “our horn is lifted up.” The horn of an ox underlies the metaphor (see Deut 33:17; 1 Kgs 22:11; Ps 92:10). The horn of the wild ox is frequently a metaphor for military strength; the idiom “exalt/lift up the horn” signifies military victory (see 1 Sam 2:10; Pss 75:10; 89:24; 92:10; Lam 2:17).

32 tn The phrase “our shield” refers metaphorically to the Davidic king, who, as God’s vice-regent, was the human protector of the people. Note the parallelism with “our king" here and with “your anointed one” in Ps 84:9.

33 sn The basic sense of the word “holy” is “set apart from that which is commonplace, special, unique.” The Lord’s holiness is first and foremost his transcendent sovereignty as the ruler of the world. He is “set apart” from the world over which he rules. At the same time his holiness encompasses his moral authority, which derives from his royal position. As king he has the right to dictate to his subjects how they are to live; indeed his very own character sets the standard for proper behavior. This expression is a common title for the Lord in the book of Isaiah.

34 tn The pronoun “you” refers to the Lord, who is addressed here. The quotation that follows further develops the announcement of vv. 3-4.

35 tc Many medieval mss read the singular here, “your faithful follower.” In this case the statement refers directly to Nathan’s oracle to David (see 2 Sam 7:17).

36 tn Heb “I have placed help upon a warrior.”

37 tn Or perhaps “a chosen one.”

38 tn The words “as king” are supplied in the translation for clarification, indicating that a royal anointing is in view.

39 tn Heb “with whom my hand will be firm.”

40 tn Heb “an enemy will not exact tribute.” The imperfect is understood in a modal sense, indicating capability or potential.

41 tn The translation understands the Hiphil of נָשַׁא (nasha’) in the sense of “act as a creditor.” This may allude to the practice of a conqueror forcing his subjects to pay tribute in exchange for “protection.” Another option is to take the verb from a homonymic verbal root meaning “to deceive,” “to trick.” Still another option is to emend the form to יִשָּׂא (yisa’), a Qal imperfect from נָאַשׂ (na’as, “rise up”) and to translate “an enemy will not rise up against him” (see M. Dahood, Psalms [AB], 2:317).

42 tn Heb “and a son of violence will not oppress him.” The imperfect is understood in a modal sense, indicating capability or potential. The reference to a “son of violence” echoes the language of God’s promise to David in 2 Sam 7:10 (see also 1 Chr 17:9).

43 tn Heb “and my faithfulness and my loyal love [will be] with him.”

44 tn Heb “and by my name his horn will be lifted up.” The horn of an ox underlies the metaphor (see Deut 33:17; 1 Kgs 22:11; Ps 92:10). The horn of the wild ox is frequently a metaphor for military strength; the idiom “exalt/lift up the horn” signifies military victory (see 1 Sam 2:10; Pss 75:10; 92:10; Lam 2:17).

45 tn Some identify “the sea” as the Mediterranean and “the rivers” as the Euphrates and its tributaries. However, it is more likely that “the sea” and “the rivers” are symbols for hostile powers that oppose God and the king (see v. 9, as well as Ps 93:3-4).

46 sn You are my father. The Davidic king was viewed as God’s “son” (see 2 Sam 7:14; Ps 2:7). The idiom reflects ancient Near Eastern adoption language associated with covenants of grant, by which a lord would reward a faithful subject by elevating him to special status, referred to as “sonship.” Like a son, the faithful subject received an “inheritance,” viewed as an unconditional, eternal gift. Such gifts usually took the form of land and/or an enduring dynasty. See M. Weinfeld, “The Covenant of Grant in the Old Testament and in the Ancient Near East,” JAOS 90 (1970): 184-203, for general discussion and some striking extra-biblical parallels.

47 tn Heb “the rocky summit of my deliverance.”

48 sn The firstborn son typically had special status and received special privileges.

49 tn Heb “forever I will keep for him my loyal love and will make my covenant secure for him.”

50 tn Heb “and I will set in place forever his offspring.”

51 tn Heb “and his throne like the days of the heavens.”

52 tn Or “desecrate.”

53 tn Heb “I will punish with a club their rebellion.”

sn Despite the harsh image of beating…with a club, the language reflects a father-son relationship (see v. 30; 2 Sam 7:14). According to Proverbs, a שֵׁבֶט (shevet, “club”) was sometimes utilized to administer corporal punishment to rebellious children (see Prov 13:24; 22:15; 23:13-14; 29:15).

54 tn Heb “with blows their sin.”

55 tn Heb “break”; “make ineffectual.” Some prefer to emend אָפִיר (’afir; the Hiphil of פָּרַר, parar, “to break”) to אָסִיר (’asir; the Hiphil of סוּר, sur, “to turn aside”), a verb that appears in 2 Sam 7:15.

56 tn Heb “and I will not deal falsely with my faithfulness.”

57 tn Or “desecrate.”

58 tn Heb “and what proceeds out of my lips I will not alter.”

59 tn Or “lie to.”

60 tn Heb “his offspring forever will be.”

61 tn Heb “and his throne like the sun before me.”

62 tn Heb “like the moon it will be established forever.”

63 tn Heb “and a witness in the sky, secure.” Scholars have offered a variety of opinions as to the identity of the “witness” referred to here, none of which is very convincing. It is preferable to join וְעֵד (vÿ’ed) to עוֹלָם (’olam) in the preceding line and translate the commonly attested phrase עוֹלָם וְעֵד (“forever”). In this case one may translate the second line, “[it] will be secure like the skies.” Another option (the one reflected in the present translation) is to take עד as a rare noun meaning “throne” or “dais.” This noun is attested in Ugaritic; see, for example, CTA 16 vi 22-23, where ksi (= כִּסֵּא, kisse’, “throne”) and ’d (= עד, “dais”) appear as synonyms in the poetic parallelism (see G. R. Driver, Canaanite Myths and Legends, 91). Emending בַּשַּׁחַק (bashakhaq, “in the heavens”) to כַּשַׁחַק (kashakhaq, “like the heavens”) – bet/kaf (כ/ב) confusion is widely attested – one can then read “[his] throne like the heavens [is] firm/stable.” Verse 29 refers to the enduring nature of the heavens, while Job 37:18 speaks of God spreading out the heavens (שְׁחָקִים, shÿkhaqim) and compares their strength to a bronze mirror. Ps 89:29 uses the term שָׁמַיִם (shamayim, “skies”) which frequently appears in parallelism to שְׁחָקִים.

64 tn The Hebrew construction (conjunction + pronoun, followed by the verb) draws attention to the contrast between what follows and what precedes.

65 tn Heb “your anointed one.” The Hebrew phrase מְשִׁיחֶךָ (mÿshikhekha, “your anointed one”) refers here to the Davidic king (see Pss 2:2; 18:50; 20:6; 28:8; 84:9; 132:10, 17).

66 tn The Hebrew verb appears only here and in Lam 2:7.

67 tn Heb “the covenant of your servant.”

68 tn Heb “you dishonor [or “desecrate”] on the ground his crown.”

69 tn The king here represents the land and cities over which he rules.

70 tn Heb “all the passersby on the road.”

71 tn Heb “you have lifted up the right hand of his adversaries.” The idiom “the right hand is lifted up” refers to victorious military deeds (see Pss 89:13; 118:16).

72 tn The perfect verbal form predominates in vv. 38-45. The use of the imperfect in this one instance may be for rhetorical effect. The psalmist briefly lapses into dramatic mode, describing the king’s military defeat as if it were happening before his very eyes.

73 tc Heb “you turn back, rocky summit, his sword.” The Hebrew term צוּר (tsur, “rocky summit”) makes no sense here, unless it is a divine title understood as vocative, “you turn back, O Rocky Summit, his sword.” Some emend the form to צֹר (tsor, “flint”) on the basis of Josh 5:2, which uses the phrase חַרְבוֹת צֻרִים (kharvot tsurim, “flint knives”). The noun צֹר (tsor, “flint”) can then be taken as “flint-like edge,” indicating the sharpness of the sword. Others emend the form to אָחוֹר (’akhor, “backward”) or to מִצַּר (mitsar, “from the adversary”). The present translation reflects the latter, assuming an original reading תָּשִׁיב מִצָּר חַרְבּוֹ (tashiv mitsar kharbo), which was corrupted to תָּשִׁיב צָר חַרְבּוֹ (tashiv tsar kharbo) by virtual haplography (confusion of bet/mem is well-attested) with צָר (tsar, “adversary”) then being misinterpreted as צוּר in the later tradition.

74 tn Heb “and you have not caused him to stand in the battle.”

75 tc The Hebrew text appears to read, “you have brought to an end from his splendor,” but the form מִטְּהָרוֹ (mittÿharo) should be slightly emended (the daghesh should be removed from the tet [ת]) and read simply “his splendor” (the initial mem [מ] is not the preposition, but a nominal prefix).

76 tn The Hebrew verb מָגַר (magar) occurs only here and perhaps in Ezek 21:17.

77 tn Heb “the days of his youth” (see as well Job 33:25).

78 tn Heb “How long, O Lord, will hide yourself forever?”

79 tn Heb “remember me, what is [my] lifespan.” The Hebrew term חֶלֶד (kheled) is also used of one’s lifespan in Ps 39:5. Because the Hebrew text is so awkward here, some prefer to emend it to read מֶה חָדֵל אָנִי (meh khadel ’aniy, “[remember] how transient [that is, “short-lived”] I am”; see Ps 39:4).

80 tn Heb “For what emptiness do you create all the sons of mankind?” In this context the term שָׁוְא (shavah) refers to mankind’s mortal nature and the brevity of life (see vv. 45, 48).

81 tn Heb “Who [is] the man [who] can live and not see death, [who] can deliver his life from the hand of Sheol?” The rhetorical question anticipates the answer, “No one!”

82 sn The Lord’s faithful deeds are also mentioned in Pss 17:7 and 25:6.

83 tc Many medieval Hebrew mss read here יְהוָה (yehvah, “the Lord”).

84 tn Heb “[which] you swore on oath to David by your faithfulness.”

85 tc Many medieval Hebrew mss read here יְהוָה (yehvah, “the Lord”).

86 tn Heb “remember, O Lord, the taunt against your servants.” Many medieval Hebrew mss read the singular here, “your servant” (that is, the psalmist).

87 tn Heb “my lifting up in my arms [or “against my chest”] all of the many, peoples.” The term רַבִּים (rabbim, “many”) makes no apparent sense here. For this reason some emend the text to רִבֵי (rivey, “attacks by”), a defectively written plural construct form of רִיב (riv, “dispute; quarrel”).

88 tn Heb “[by] which your enemies, O Lord, taunt, [by] which they taunt [at] the heels of your anointed one.”

89 sn The final verse of Ps 89, v. 52, is a conclusion to this third “book” (or major editorial division) of the Psalter. Similar statements appear at or near the end of each of the first, second and fourth “books” of the Psalter (see Pss 41:13; 72:18-19; 106:48, respectively).

90 tn Heb “[be] blessed.” See Pss 18:46; 28:6; 31:21.

91 tn Heb “surely and surely” (אָמֵן וְאָמֵן [’amen vÿ’amen], i.e., “Amen and amen”). This is probably a congregational response to the immediately preceding statement about the propriety of praising God; thus it has been translated “We agree! We agree!”


NET Bible® - Psalms 90

Psalms 90

Book 4
(Psalms 90-106)

Psalm 901

A prayer of Moses, the man of God.

90:1 O Lord, you have been our protector2 through all generations!

90:2 Even before the mountains came into existence,3

or you brought the world into being,4

you were the eternal God.5

90:3 You make mankind return6 to the dust,7

and say, “Return, O people!”

90:4 Yes,8 in your eyes a thousand years

are like yesterday that quickly passes,

or like one of the divisions of the nighttime.9

90:5 You bring their lives to an end and they “fall asleep.”10

In the morning they are like the grass that sprouts up;

90:6 in the morning it glistens11 and sprouts up;

at evening time it withers12 and dries up.

90:7 Yes,13 we are consumed by your anger;

we are terrified by your wrath.

90:8 You are aware of our sins;14

you even know about our hidden sins.15

90:9 Yes,16 throughout all our days we experience your raging fury;17

the years of our lives pass quickly, like a sigh.18

90:10 The days of our lives add up to seventy years,19

or eighty, if one is especially strong.20

But even one’s best years are marred by trouble and oppression.21

Yes,22 they pass quickly23 and we fly away.24

90:11 Who can really fathom the intensity of your anger?25

Your raging fury causes people to fear you.26

90:12 So teach us to consider our mortality,27

so that we might live wisely.28

90:13 Turn back toward us, O Lord!

How long must this suffering last?29

Have pity on your servants!30

90:14 Satisfy us in the morning31 with your loyal love!

Then we will shout for joy and be happy32 all our days!

90:15 Make us happy in proportion to the days you have afflicted us,

in proportion to the years we have experienced33 trouble!

90:16 May your servants see your work!34

May their sons see your majesty!35

90:17 May our sovereign God extend his favor to us!36

Make our endeavors successful!

Yes, make them successful!37

Next Chapter


NET Bible® - Psalms 90 Notes

1 sn Psalm 90. In this communal lament the worship leader affirms that the eternal God and creator of the world has always been Israel’s protector. But God also causes men, who are as transient as grass, to die, and in his fierce anger he decimates his covenant community, whose brief lives are filled with suffering and end in weakness. The community asks for wisdom, the restoration of God’s favor, a fresh revelation of his power, and his blessing upon their labors.

2 tn Or “place of safety.” See Ps 71:3.

3 tn Heb “were born.”

4 tn Heb “and you gave birth to the earth and world.” The Polel verbal form in the Hebrew text pictures God giving birth to the world. The LXX and some other ancient textual witnesses assume a polal (passive) verbal form here. In this case the earth becomes the subject of the verb and the verb is understood as third feminine singular rather than second masculine singular.

5 tn Heb “and from everlasting to everlasting you [are] God.” Instead of אֵל (’el, “God”) the LXX reads אַל (’al, “not”) and joins the negative particle to the following verse, making the verb תָּשֵׁב (tashev) a jussive. In this case v. 3a reads as a prayer, “do not turn man back to a low place.” However, taking תָּשֵׁב as a jussive is problematic in light of the following following wayyiqtol form וַתֹּאמֶר (vato’mer, “and you said/say”).

6 tn In this context the shortened prefix form does not function as a preterite, but indicates what is typical of the world.

7 tn The Hebrew term דַּכָּא (daka’) carries the basic sense of “crushed.” Elsewhere it refers to those who are “crushed” in spirit or contrite of heart (see Ps 34:18; Isa 57:15). If one understands this nuance here, then v. 3 is observing that God leads mankind to repentance (the term שׁוּב, shuv, “return,” which appears twice in this verse, is sometimes used of repentance.) However, the following context laments mankind’s mortality and the brevity of life, so it is doubtful if v. 3 should be understood so positively. It is more likely that דַּכָּא here refers to “crushed matter,” that is, the dust that fills the grave (see HALOT 221 s.v. s.v. I דַּכָּא; BDB 194 s.v. דַּכָּא). In this case one may hear an echo of Gen 3:19.

8 tn Or “for.”

9 sn The divisions of the nighttime. The ancient Israelites divided the night into distinct periods, or “watches.”

10 tn Heb “you bring them to an end [with] sleep.” The Hebrew verb זָרַם (zaram) has traditionally been taken to mean “flood” or “overwhelm” (note the Polel form of a root זרם in Ps 77:17, where the verb is used of the clouds pouring down rain). However, the verb form here is Qal, not Polel, and is better understood as a homonym meaning “to make an end [of life].” The term שֵׁנָה (shenah, “sleep”) can be taken as an adverbial accusative; it is a euphemism here for death (see Ps 76:5-6).

11 tn Or “flourishes.” The verb is used of a crown shining in Ps 132:18. Perhaps here in Ps 90:6 it refers to the glistening of the grass in the morning dew.

12 tn The Polel form of this verb occurs only here. Perhaps the form should be emended to a Qal (which necessitates eliminating the final lamed [ל] as dittographic). See Ps 37:2.

13 tn Or “for.”

14 tn Heb “you set our sins in front of you.”

15 tn Heb “what we have hidden to the light of your face.” God’s face is compared to a light or lamp that exposes the darkness around it.

16 tn Or “for.”

17 tn Heb “all our days pass by in your anger.”

18 tn Heb “we finish our years like a sigh.” In Ezek 2:10 the word הֶגֶה (hegeh) elsewhere refers to a grumbling or moaning sound. Here a brief sigh or moan is probably in view. If so, the simile pictures one’s lifetime as transient. Another option is that the simile alludes to the weakness that characteristically overtakes a person at the end of one’s lifetime. In this case the phrase could be translated, “we end our lives with a painful moan.”

19 tn Heb “the days of our years, in them [are] seventy years.”

20 tn Heb “or if [there is] strength, eighty years.”

21 tn Heb “and their pride [is] destruction and wickedness.” The Hebrew noun רֹהַב (rohav) occurs only here. BDB 923 s.v. assigns the meaning “pride,” deriving the noun from the verbal root רהב (“to act stormily [boisterously, arrogantly]”). Here the “pride” of one’s days (see v. 9) probably refers to one’s most productive years in the prime of life. The words translated “destruction and wickedness” are also paired in Ps 10:7. They also appear in proximity in Pss 7:14 and 55:10. The oppressive and abusive actions of evil men are probably in view (see Job 4:8; 5:6; 15:35; Isa 10:1; 59:4).

22 tn or “for.”

23 tn Heb “it passes quickly.” The subject of the verb is probably “their pride” (see the preceding line). The verb גּוּז (guz) means “to pass” here; it occurs only here and in Num 11:31.

24 sn We fly away. The psalmist compares life to a bird that quickly flies off (see Job 20:8).

25 tn Heb “Who knows the strength of your anger?”

26 tn Heb “and like your fear [is] your raging fury.” Perhaps one should emend וּכְיִרְאָתְךְ (ukhyir’otekh, “and like your fear”) to יִרְאָתְךְ (yir’otkh, “your fear”), understanding a virtual dittography (אַפֶּךָ וּכְיִרְאָתְךְ, ’apekha ukhyir’otekh) to have occurred. In this case the psalmist asserts “your fear [is] your raging fury,” that is, your raging fury is what causes others to fear you. The suffix on “fear” is understood as objective.

27 tn Heb “to number our days,” that is, to be aware of how few they really are.

28 tn Heb “and we will bring a heart of wisdom.” After the imperative of the preceding line, the prefixed verbal form with the conjunction indicates purpose/result. The Hebrew term “heart” here refers to the center of one’s thoughts, volition, and moral character.

29 tn Heb “Return, O Lord! How long?”

30 tn Elsewhere the Niphal of נָחַם (nakham) + the preposition עַל (’al) + a personal object has the nuance “be comforted concerning [the personal object’s death]” (see 2 Sam 13:39; Jer 31:15). However, here the context seems to demand “feel sorrow for,” “have pity on.” In Deut 32:36 and Ps 135:14, where “servants” is also the object of the preposition, this idea is expressed with the Hitpael form of the verb.

31 sn Morning is used metaphorically for a time of renewed joy after affliction (see Pss 30:5; 46:5; 49:14; 59:16; 143:8).

32 tn After the imperative (see the preceding line) the cohortatives with the prefixed conjunction indicate purpose/result.

33 tn Heb “have seen.”

34 tn Heb “may your work be revealed to your servants.” In this context (note v. 17) the verb form יֵרָאֶה (yera’eh) is best understood as an unshortened jussive (see Gen 1:9; Isa 47:3).

35 tn Heb “and your majesty to their sons.” The verb “be revealed” is understood by ellipsis in the second line.

36 tn Heb “and may the delight of the Master, our God, be on us.” The Hebrew term נֹעַם (no’am, “delight”) is used in Ps 27:4 of the Lord’s “beauty,” but here it seems to refer to his favor (see BDB 653 s.v.) or kindness (HALOT 706 s.v.).

37 tn Heb “and the work of our hands establish over us, and the work of our hands, establish it.”


NET Bible® - Psalms 91

Psalms 91

Psalm 911

91:1 As for you, the one who lives2 in the shelter of the sovereign One,3

and resides in the protective shadow4 of the mighty king5 –

91:2 I say this about the Lord, my shelter and my stronghold,

my God in whom I trust –

91:3 he will certainly rescue you from the snare of the hunter6

and from the destructive plague.

91:4 He will shelter you7 with his wings;8

you will find safety under his wings.

His faithfulness is like a shield or a protective wall.9

91:5 You need not fear the terrors of the night,10

the arrow that flies by day,

91:6 the plague that comes in the darkness,

or the disease that comes at noon.11

91:7 Though a thousand may fall beside you,

and a multitude on your right side,

it12 will not reach you.

91:8 Certainly you will see it with your very own eyes –

you will see the wicked paid back.13

91:9 For you have taken refuge in the Lord,

my shelter, the sovereign One.14

91:10 No harm will overtake15 you;

no illness16 will come near your home.17

91:11 For he will order his angels18

to protect you in all you do.19

91:12 They will lift you up in their hands,

so you will not slip and fall on a stone.20

91:13 You will subdue21 a lion and a snake;22

you will trample underfoot a young lion and a serpent.

91:14 The Lord says,23

“Because he is devoted to me, I will deliver him;

I will protect him24 because he is loyal to me.25

91:15 When he calls out to me, I will answer him.

I will be with him when he is in trouble;

I will rescue him and bring him honor.

91:16 I will satisfy him with long life,26

and will let him see my salvation.

Next Chapter


NET Bible® - Psalms 91 Notes

1 sn Psalm 91. In this psalm an individual (perhaps a priest) addresses one who has sought shelter in the Lord and assures him that God will protect him from danger (vv. 1-13). In vv. 14-16 God himself promises to keep his loyal follower safe.

2 tn Heb “[O] one who lives.”

3 tn Traditionally “the Most High.”

4 sn The Lord is compared here to a bird who protects its young under the shadow of its wings (see v. 4).

5 sn The divine name used here is “Shaddai” (שַׁדַּי, shadday; see also Ps 68:14). Shaddai (or El Shaddai) is the mighty king (sovereign judge) of the world who grants life/blesses and kills/judges. In Genesis he blesses the patriarchs with fertility and promises numerous descendants. Outside Genesis he both blesses/protects and takes away life/happiness.

6 tn The word refers specifically to a fowler (or hunter of birds).

7 tn Heb “put a cover over you” (see Ps 5:11).

8 tc The Hebrew text has the singular, but the plural should be read. The final yod (י) of the suffix, which indicates the plural, has dropped off by haplography (note the yod [י] at the beginning of the next word).

9 tn Traditionally the Hebrew term סֹחֵרָה (sokherah), which occurs only here in the OT, has been understood to refer to a buckler or small shield (see BDB 695 s.v.). But HALOT 750 s.v., on the basis of evidence from the cognate languages, proposes the meaning “wall.”

10 tn This probably alludes to a sneak attack by enemies in the darkness of night (see Song 3:8).

11 sn As in Deut 32:23-24, vv. 5-6 closely associate military attack and deadly disease. Perhaps the latter alludes to one of the effects of siege warfare on the population of an entrapped city, which was especially vulnerable to the outbreak of epidemics.

12 tn Apparently the deadly disease mentioned in v. 6b is the understood subject here.

13 tn Heb “retribution on the wicked.”

14 tn Heb “for you, the Lord, my shelter, the Most High, you have made your dwelling place.”

15 tn Or “confront.”

16 tn For this sense of the Hebrew term נגע see Ps 38:11.

17 tn Heb “your tent.”

18 tn Heb “for his angels he will command concerning you.”

19 tn Heb “in all your ways.”

20 tn Heb “so your foot will not strike a stone.”

21 tn Heb “walk upon.”

22 tn Or perhaps “cobra” (see Ps 58:4).

23 tn The words “the Lord says” are supplied in the translation to clarify that the words which follow are the Lord’s oracle of assurance.

24 tn Or “make him secure” (Heb “set him on high”).

25 tn Heb “because he knows my name” (see Ps 9:10).

26 tn Heb “length of days.”


NET Bible® - Psalms 92

Psalms 92

Psalm 921

A psalm; a song for the Sabbath day.

92:1 It is fitting2 to thank the Lord,

and to sing praises to your name, O sovereign One!3

92:2 It is fitting4 to proclaim your loyal love in the morning,

and your faithfulness during the night,

92:3 to the accompaniment of a ten-stringed instrument and a lyre,

to the accompaniment of the meditative tone of the harp.

92:4 For you, O Lord, have made me happy by your work.

I will sing for joy because of what you have done.5

92:5 How great are your works, O Lord!

Your plans are very intricate!6

92:6 The spiritually insensitive do not recognize this;

the fool does not understand this.7

92:7 When the wicked sprout up like grass,

and all the evildoers glisten,8

it is so that they may be annihilated.9

92:8 But you, O Lord, reign10 forever!

92:9 Indeed,11 look at your enemies, O Lord!

Indeed,12 look at how your enemies perish!

All the evildoers are scattered!

92:10 You exalt my horn like that of a wild ox.13

I am covered14 with fresh oil.

92:11 I gloat in triumph over those who tried to ambush me;15

I hear the defeated cries of the evil foes who attacked me.16

92:12 The godly17 grow like a palm tree;

they grow high like a cedar in Lebanon.18

92:13 Planted in the Lord’s house,

they grow in the courts of our God.

92:14 They bear fruit even when they are old;

they are filled with vitality and have many leaves.19

92:15 So they proclaim that the Lord, my protector,

is just and never unfair.20

Next Chapter


NET Bible® - Psalms 92 Notes

1 sn Psalm 92. The psalmist praises God because he defeats the wicked and vindicates his loyal followers.

2 tn Or “good.”

3 tn Traditionally “O Most High.”

4 tn The words “it is fitting” are supplied in the translation for stylistic reasons. Verses 1-3 are actually one long sentence in the Hebrew text, but this has been divided up into two shorter sentences in the translation in keeping with contemporary English style.

5 tn Heb “the works of your hands.”

6 tn Heb “very deep [are] your thoughts.” God’s “thoughts” refer here to his moral design of the world, as outlined in vv. 6-15.

7 tn Heb “the brutish man does not know, and the fool does not understand this.” The adjective בַּעַר (ba’ar, “brutish”) refers to spiritual insensitivity, not mere lack of intelligence or reasoning ability (see Pss 49:10; 73:22; Prov 12:1; 30:2, as well as the use of the related verb in Ps 94:8).

8 tn Or “flourish.”

9 tn Heb “in order that they might be destroyed permanently.”

sn God allows the wicked to prosper temporarily so that he might reveal his justice. When the wicked are annihilated, God demonstrates that wickedness does not pay off.

10 tn Heb “[are elevated] on high.”

11 tn Or “for.”

12 tn Or “for.”

13 sn The horn of the wild ox is frequently a metaphor for military strength; the idiom “to exalt/lift up the horn” signifies military victory (see 1 Sam 2:10; Pss 75:10; 89:24; Lam 2:17).

14 tn The Hebrew verb בָּלַל (balal) usually has the nuance “to mix.” Here it seems to mean “to smear” or “to anoint.” Some emend the form to בַּלֹּתַנִי (ballotaniy; a second person form of the verb with a first person suffix) and read, “you anoint me.”

15 tn Heb “my eye gazes upon those who watch me [with evil intent].” See also Pss 5:8; 27:11; 56:2. The form שׁוּרָי (shuray) should be emended to שׁוֹרְרָי (shorÿray).

16 tn Heb “those who rise up against me, evil [foes], my ears hear.”

17 tn The singular is used in a representative sense, with the typical godly person being in view.

18 sn The cedars of the Lebanon forest were well-known in ancient Israel for their immense size.

19 tn Heb “they are juicy and fresh.”

20 tn Heb “so that [they] proclaim that upright [is] the Lord, my rocky summit, and there is no injustice in him.”


NET Bible® - Psalms 93

Psalms 93

Psalm 931

93:1 The Lord reigns!

He is robed in majesty,

the Lord is robed,

he wears strength around his waist.2

Indeed, the world is established, it cannot be moved.

93:2 Your throne has been secure from ancient times;

you have always been king.3

93:3 The waves4 roar, O Lord,

the waves roar,

the waves roar and crash.5

93:4 Above the sound of the surging water,6

and the mighty waves of the sea,

the Lord sits enthroned in majesty.7

93:5 The rules you set down8 are completely reliable.9

Holiness10 aptly adorns your house, O Lord, forever.11

Next Chapter


NET Bible® - Psalms 93 Notes

1 sn Psalm 93. The psalmist affirms that the Lord is the king of the universe who preserves order and suppresses the destructive forces in the world.

2 sn Strength is compared here to a belt that one wears for support. The Lord’s power undergirds his rule.

3 tn Heb “from antiquity [are] you.” As the context suggests, this refers specifically to God’s royal position, not his personal existence.

4 tn The Hebrew noun translated “waves” often refers to rivers or streams, but here it appears to refer to the surging waves of the sea (see v. 4, Ps 24:2).

5 tn Heb “the waves lift up, O Lord, the waves lift up their voice, the waves lift up their crashing.”

6 tn Heb “mighty waters.”

sn The surging waters here symbolizes the hostile enemies of God who seek to destroy the order he has established in the world (see Pss 18:17; 29:3; 32:6; 77:20; 144:7; Isa 17:13; Jer 51:55; Ezek 26:19; Hab 3:15). But the Lord is depicted as elevated above and sovereign over these raging waters.

7 tn Heb “mighty on high [is] the Lord.”

8 tn Traditionally “your testimonies.” The Hebrew noun עֵדוּת (’edut) refers here to the demands of God’s covenant law. See Ps 19:7.

9 sn The rules you set down. God’s covenant contains a clear, reliable witness to his moral character and demands.

10 sn Holiness refers here to God’s royal transcendence (see vv. 1-4), as well as his moral authority and perfection (see v. 5a).

11 tn Heb “for your house holiness is fitting, O Lord, for length of days.”


NET Bible® - Psalms 94

Psalms 94

Psalm 941

94:1 O Lord, the God who avenges!

O God who avenges, reveal your splendor!2

94:2 Rise up, O judge of the earth!

Pay back the proud!

94:3 O Lord, how long will the wicked,

how long will the wicked celebrate?3

94:4 They spew out threats4 and speak defiantly;

all the evildoers boast.5

94:5 O Lord, they crush your people;

they oppress the nation that belongs to you.6

94:6 They kill the widow and the one residing outside his native land,

and they murder the fatherless.7

94:7 Then they say, “The Lord does not see this;

the God of Jacob does not take notice of it.”8

94:8 Take notice of this,9 you ignorant people!10

You fools, when will you ever understand?

94:9 Does the one who makes the human ear not hear?

Does the one who forms the human eye not see?11

94:10 Does the one who disciplines the nations not punish?

He is the one who imparts knowledge to human beings!

94:11 The Lord knows that

peoples’ thoughts are morally bankrupt.12

94:12 How blessed is the one13 whom you instruct, O Lord,

the one whom you teach from your law,

94:13 in order to protect him from times of trouble,14

until the wicked are destroyed.15

94:14 Certainly16 the Lord does not forsake his people;

he does not abandon the nation that belongs to him.17

94:15 For justice will prevail,18

and all the morally upright19 will be vindicated.20

94:16 Who will rise up to defend me21 against the wicked?

Who will stand up for me against the evildoers?22

94:17 If the Lord had not helped me,

I would have laid down in the silence of death.23

94:18 If I say, “My foot is slipping,”

your loyal love, O Lord, supports me.

94:19 When worries threaten to overwhelm me,24

your soothing touch makes me happy.25

94:20 Cruel rulers26 are not your allies,

those who make oppressive laws.27

94:21 They conspire against28 the blameless,29

and condemn to death the innocent.30

94:22 But the Lord will protect me,31

and my God will shelter me.32

94:23 He will pay them back for their sin.33

He will destroy them because of34 their evil;

the Lord our God will destroy them.

Next Chapter


NET Bible® - Psalms 94 Notes

1 sn Psalm 94. The psalmist asks God to judge the wicked and affirms his confidence in God’s justice.

2 tn Heb “shine forth” (see Pss 50:2; 80:1).

3 tn Or “exult.”

4 tn Heb “they gush forth [words].”

5 tn The Hitpael of אָמַר (’amar) occurs only here (and perhaps in Isa 61:6).

6 tn Or “your inheritance.”

7 tn The Hebrew noun יָתוֹם (yatom) refers to one who has lost his father (not necessarily his mother, see Ps 109:9). Because they were so vulnerable and were frequently exploited, fatherless children are often mentioned as epitomizing the oppressed (see Pss 10:14; 68:5; 82:3; 146:9; as well as Job 6:27; 22:9; 24:3, 9; 29:12; 31:17, 21).

8 tn Heb “does not understand.”

9 tn Heb “understand.” The verb used in v. 7 is repeated here for rhetorical effect. The people referred to here claim God is ignorant of their actions, but the psalmist corrects their faulty viewpoint.

10 tn Heb “[you] brutish among the people.”

11 tn Heb “The one who plants an ear, does he not hear? The one who forms an eye, does he not see?”

12 tn Heb “the Lord knows the thoughts of man, that they are emptiness.” The psalmist thinks specifically of the “thoughts” expressed in v. 7.

13 tn Heb “[Oh] the happiness [of] the man.” Hebrew wisdom literature often assumes and reflects the male-oriented perspective of ancient Israelite society. The principle of the psalm is certainly applicable to all people, regardless of their gender or age. To facilitate modern application, we translate the gender and age specific “man” with the more neutral “one.” The generic masculine pronoun is used in v. 2.

14 tn Heb “to give him rest from the days of trouble.”

15 tn Heb “until a pit is dug for the wicked.”

16 tn Or “for.”

17 tn Or “his inheritance.”

18 tn Heb “for judgment will return to justice.”

19 tn Heb “all the pure of heart.” The “heart” is here viewed as the seat of one’s moral character and motives. The “pure of heart” are God’s faithful followers who trust in and love the Lord and, as a result, experience his deliverance (see Pss 7:10; 11:2; 32:11; 36:10; 64:10; 97:11).

20 tn Heb “and after it [are] the pure of heart.”

21 tn Heb “for me.”

22 sn Who will stand up for me…? The questions anticipate the answer, “No one except God” (see v. 17).

23 tn Heb “If the Lord [were] not my help, quickly my life would have lain down in silence.” The psalmist, perhaps speaking as the nation’s representative, recalls God’s past intervention. For other examples of conditional sentences with the term לוּלֵי (luley, “if not”) in the protasis and a perfect verbal form in the apodosis, see Pss 119:92 and 124:2-5.

24 tn Heb “when my worries are many within me.”

25 tn Heb “your comforts cause my soul to delight.”

26 tn Heb “a throne of destruction.” “Throne” stands here by metonymy for rulers who occupy thrones.

27 tn Heb “Is a throne of destruction united to you, one that forms trouble upon a statute?” The rhetorical question anticipates the answer, “Of course not!” The translation, while not preserving the interrogative form of the statement, reflects its rhetorical force.

28 tn Or “attack.”

29 tn Heb “the life of the blameless.”

30 tn Heb “and the blood of the innocent they declare guilty.”

31 tn Heb “and the Lord has become my elevated place.” The prefixed verbal form with vav (ו) consecutive is used in a rhetorical sense, describing an anticipated development as if it were already reality.

32 tn Heb “and my God [has become] a rocky summit of my safety.”

33 tn The prefixed verbal form with vav (ו) consecutive is used in a rhetorical sense, describing an anticipated development as if it were already reality.

34 tn Or “in.”


NET Bible® - Psalms 95

Psalms 95

Psalm 951

95:1 Come! Let’s sing for joy to the Lord!

Let’s shout out praises to our protector who delivers us!2

95:2 Let’s enter his presence3 with thanksgiving!

Let’s shout out to him in celebration!4

95:3 For the Lord is a great God,

a great king who is superior to5 all gods.

95:4 The depths of the earth are in his hand,6

and the mountain peaks belong to him.

95:5 The sea is his, for he made it.

His hands formed the dry land.

95:6 Come! Let’s bow down and worship!7

Let’s kneel before the Lord, our creator!

95:7 For he is our God;

we are the people of his pasture,

the sheep he owns.8

Today, if only you would obey him!9

95:8 He says,10 “Do not be stubborn like they were at Meribah,11

like they were that day at Massah12 in the wilderness,13

95:9 where your ancestors challenged my authority,14

and tried my patience, even though they had seen my work.

95:10 For forty years I was continually disgusted15 with that generation,

and I said, ‘These people desire to go astray;16

they do not obey my commands.’17

95:11 So I made a vow in my anger,

‘They will never enter into the resting place I had set aside for them.’”18

Next Chapter


NET Bible® - Psalms 95 Notes

1 sn Psalm 95. The psalmist summons Israel to praise God as the creator of the world and the nation’s protector, but he also reminds the people not to rebel against God.

2 tn Heb “to the rocky summit of our deliverance.”

3 tn Heb “meet his face.”

4 tn Heb “with songs of joy.”

5 tn Heb “above.”

6 tn The phrase “in his hand” means within the sphere of his authority.

7 tn Heb “kneel down.”

8 tn Heb “of his hand.”

9 tn Heb “if only you would listen to his voice.” The Hebrew particle אִם (’im, “if”) and following prefixed verbal form here express a wish (cf. Ps 81:8). Note that the apodosis (the “then” clause of the conditional sentence) is suppressed.

10 tn The words “he says” are supplied in the translation to clarify that the following words are spoken by the Lord (see vv. 9-11).

11 sn The name Meribah means “strife.” Two separate but similar incidents at Meribah are recorded in the Pentateuch (Exod 17:1-7; Num 20:1-13, see also Pss 81:7; 106:32). In both cases the Israelites complained about lack of water and the Lord miraculously provided for them.

12 sn The name Massah means “testing.” This was another name (along with Meribah) given to the place where Israel complained following the Red Sea Crossing (see Exod 17:1-7, as well as Deut 6:16; 9:22; 33:8).

13 tn Heb “do not harden your heart[s] as [at] Meribah, as [in] the day of Massah in the wilderness.”

14 tn Heb “where your fathers tested me.”

15 tn The prefixed verbal form is either a preterite or an imperfect. If the latter, it emphasizes the ongoing nature of the condition in the past. The translation reflects this interpretation of the verbal form.

16 tn Heb “a people, wanderers of heart [are] they.”

17 tn Heb “and they do not know my ways.” In this context the Lord’s “ways” are his commands, viewed as a pathway from which his people, likened to wayward sheep (see v. 7), wander.

18 tn Heb “my resting place.” The promised land of Canaan is here viewed metaphorically as a place of rest for God’s people, who are compared to sheep (see v. 7).


NET Bible® - Psalms 96

Psalms 96

Psalm 961

96:1 Sing to the Lord a new song!2

Sing to the Lord, all the earth!

96:2 Sing to the Lord! Praise his name!

Announce every day how he delivers!3

96:3 Tell the nations about his splendor!

Tell4 all the nations about his amazing deeds!

96:4 For the Lord is great and certainly worthy of praise;

he is more awesome than all gods.5

96:5 For all the gods of the nations are worthless,6

but the Lord made the sky.

96:6 Majestic splendor emanates from him;7

his sanctuary is firmly established and beautiful.8

96:7 Ascribe to the Lord, O families of the nations,

ascribe to the Lord splendor and strength!

96:8 Ascribe to the Lord the splendor he deserves!9

Bring an offering and enter his courts!

96:9 Worship the Lord in holy attire!10

Tremble before him, all the earth!

96:10 Say among the nations, “The Lord reigns!

The world is established, it cannot be moved.

He judges the nations fairly.”

96:11 Let the sky rejoice, and the earth be happy!

Let the sea and everything in it shout!

96:12 Let the fields and everything in them celebrate!

Then let the trees of the forest shout with joy

96:13 before the Lord, for he comes!

For he comes to judge the earth!

He judges the world fairly,11

and the nations in accordance with his justice.12

Next Chapter


NET Bible® - Psalms 96 Notes

1 sn Psalm 96. The psalmist summons everyone to praise the Lord, the sovereign creator of the world who preserves and promotes justice in the earth.

2 sn A new song is appropriate because the Lord is constantly intervening in the world as its just king. See also Pss 33:3; 40:3; 98:1.

3 tn Heb “announce from day to day his deliverance.”

4 tn The verb “tell” is understood by ellipsis (note the preceding line).

5 tn Or perhaps “and feared by all gods.” See Ps 89:7.

6 tn The Hebrew term אֱלִילִים (’elilim, “worthless”) sounds like אֱלֹהִים (’elohim, “gods”). The sound play draws attention to the statement.

7 tn Heb “majesty and splendor [are] before him.”

8 tn Heb “strength and beauty [are] in his sanctuary.”

9 tn Heb “the splendor of [i.e., “due”] his name.”

10 tn Or “in holy splendor.”

11 tn The verbal forms in v. 13 probably describe God’s typical, characteristic behavior, though they may depict in dramatic fashion the outworking of divine judgment or anticipate a future judgment of worldwide proportions, in which case they could be translated “will judge the world.”

12 tn Heb “and the nations with his integrity.”


NET Bible® - Psalms 97

Psalms 97

Psalm 971

97:1 The Lord reigns!

Let the earth be happy!

Let the many coastlands rejoice!

97:2 Dark clouds surround him;

equity and justice are the foundation of his throne.2

97:3 Fire goes before him;

on every side3 it burns up his enemies.

97:4 His lightning bolts light up the world;

the earth sees and trembles.

97:5 The mountains melt like wax before the Lord,

before the Lord of the whole earth.

97:6 The sky declares his justice,

and all the nations see his splendor.

97:7 All who worship idols are ashamed,

those who boast about worthless idols.

All the gods bow down before him.4

97:8 Zion hears and rejoices,

the towns5 of Judah are happy,

because of your judgments, O Lord.

97:9 For you, O Lord, are the sovereign king6 over the whole earth;

you are elevated high above all gods.

97:10 You who love the Lord, hate evil!

He protects7 the lives of his faithful followers;

he delivers them from the power8 of the wicked.

97:11 The godly bask in the light;

the morally upright experience joy.9

97:12 You godly ones, rejoice in the Lord!

Give thanks to his holy name.10

Next Chapter


NET Bible® - Psalms 97 Notes

1 sn Psalm 97. The psalmist depicts the Lord as the sovereign, just king of the world who comes in power to vindicate his people.

2 sn The Lord’s throne symbolizes his kingship.

3 tn Heb “all around.”

4 tn The translation assumes that the prefixed verbal form in the first line is an imperfect (“are ashamed”) and that the ambiguous form in the third line is a perfect (“bow down”) because the psalmist appears to be describing the effect of the Lord’s mighty theophany on those who witness it (see vv. 5, 8). Another option is to take the prefixed form in the first line as a jussive (“let all who worship idols be ashamed”) and the ambiguous form in the third line as an imperative (“All you gods, bow down before him!”; cf. NIV).

5 tn Heb “daughters.” The term “daughters” refers to the cities of Judah surrounding Zion (see Ps 48:11 and H. Haag, TDOT 2:336).

6 tn Traditionally “Most High.”

7 tn The participle may be verbal, though it might also be understood as substantival and appositional to “the Lord.” In this case one could translate, “Hate evil, you who love the Lord, the one who protects the lives…and delivers them.”

8 tn Heb “hand.”

9 tn Heb “Light is planted for the godly, and for the upright of heart joy.” The translation assumes an emendation of זָרַע (zara’, “planted”) to זָרַח (zara’, “shines”) which collocates more naturally with “light.” “Light” here symbolizes the joy (note the following line) that accompanies deliverance and the outpouring of divine favor.

10 tn Heb “to his holy remembrance.” The Hebrew noun זָכַר (zakhar, “remembrance”) here refers to the name of the Lord as invoked in liturgy and praise. Cf. Pss 6:5; 30:4. The Lord’s “name” is “holy” in the sense that it is a reminder of his uniqueness and greatness.


NET Bible® - Psalms 98

Psalms 98

Psalm 981

A psalm.

98:1 Sing to the Lord a new song,2

for he performs3 amazing deeds!

His right hand and his mighty arm

accomplish deliverance.4

98:2 The Lord demonstrates his power to deliver;5

in the sight of the nations he reveals his justice.

98:3 He remains loyal and faithful to the family of Israel.6

All the ends of the earth see our God deliver us.7

98:4 Shout out praises to the Lord, all the earth!

Break out in a joyful shout and sing!

98:5 Sing to the Lord accompanied by a harp,

accompanied by a harp and the sound of music!

98:6 With trumpets and the blaring of the ram’s horn,

shout out praises before the king, the Lord!

98:7 Let the sea and everything in it shout,

along with the world and those who live in it!

98:8 Let the rivers clap their hands!

Let the mountains sing in unison

98:9 before the Lord!

For he comes to judge the earth!

He judges the world fairly,8

and the nations in a just manner.

Next Chapter


NET Bible® - Psalms 98 Notes

1 sn Psalm 98. The psalmist summons the whole earth to praise God because he reveals his justice and delivers Israel.

2 sn A new song is appropriate because the Lord is constantly intervening in the world as its just king. See Ps 96:1.

3 tn The perfect verbal forms in vv. 1-3 are understood here as describing characteristic divine activities. Another option is to translate them as present perfects, “has performed…has accomplished deliverance, etc.” referring to completed actions that have continuing results.

4 tn Heb “his right hand delivers for him and his holy arm.” The right hand and arm symbolize his power as a warrior-king (see Isa 52:10). His arm is “holy” in the sense that it is in a category of its own; God’s power is incomparable.

5 tn Heb “makes known his deliverance.”

6 tn Heb “he remembers his loyal love and his faithfulness to the house of Israel.”

7 tn Heb “the deliverance of our God,” with “God” being a subjective genitive (= God delivers).

8 tn The verbal forms in v. 9 probably describe God’s typical, characteristic behavior, though they may depict in dramatic fashion the outworking of divine judgment or anticipate a future judgment of worldwide proportions (“will judge…”).


NET Bible® - Psalms 99

Psalms 99

Psalm 991

99:1 The Lord reigns!

The nations tremble.2

He sits enthroned above the winged angels;3

the earth shakes.4

99:2 The Lord is elevated5 in Zion;

he is exalted over all the nations.

99:3 Let them praise your great and awesome name!

He6 is holy!

99:4 The king is strong;

he loves justice.7

You ensure that legal decisions will be made fairly;8

you promote justice and equity in Jacob.

99:5 Praise9 the Lord our God!

Worship10 before his footstool!

He is holy!

99:6 Moses and Aaron were among his priests;

Samuel was one of those who prayed to him.11

They12 prayed to the Lord and he answered them.

99:7 He spoke to them from a pillar of cloud;13

they obeyed his regulations and the ordinance he gave them.

99:8 O Lord our God, you answered them.

They found you to be a forgiving God,

but also one who punished their sinful deeds.14

99:9 Praise15 the Lord our God!

Worship on his holy hill,

for the Lord our God is holy!

Next Chapter


NET Bible® - Psalms 99 Notes

1 sn Psalm 99. The psalmist celebrates the Lord’s just rule and recalls how he revealed himself to Israel’s leaders.

2 tn The prefixed verbal forms in v. 1 are understood here as indicating the nations’ characteristic response to the reality of the Lord’s kingship. Another option is to take them as jussives: “let the nations tremble…let the earth shake!”

3 sn Winged angels (Heb “cherubs”). Cherubs, as depicted in the OT, possess both human and animal (lion, ox, and eagle) characteristics (see Ezek 1:10; 10:14, 21; 41:18). They are pictured as winged creatures (Exod 25:20; 37:9; 1 Kgs 6:24-27; Ezek 10:8, 19) and serve as the very throne of God when the ark of the covenant is in view (Ps 99:1; see Num 7:89; 1 Sam 4:4; 2 Sam 6:2; 2 Kgs 19:15). The picture of the Lord seated on the cherubs suggests they might be used by him as a vehicle, a function they carry out in Ezek 1:22-28 (the “living creatures” mentioned here are identified as cherubs in Ezek 10:20). In Ps 18:10 the image of a cherub serves to personify the wind.

4 tn The Hebrew verb נוּט (nut) occurs only here in the OT, but the meaning can be determined on the basis of the parallelism with רָגַז (ragaz, “tremble”) and evidence from the cognate languages (see H. R. Cohen, Biblical Hapax Legomena [SBLDS], 121).

5 tn Heb “great.”

6 tn The pronoun refers to the Lord himself (see vv. 5, 9).

7 tn Heb “and strength, a king, justice he loves.” The syntax of the Hebrew text is difficult here. The translation assumes that two affirmations are made about the king, the Lord (see v. 1, and Ps 98:6). The noun עֹז (’oz, “strength”) should probably be revocalized as the adjective עַז (’az, “strong”).

8 tn Heb “you establish fairness.”

9 tn Or “exalt.”

10 tn Or “bow down.”

11 tn Heb “among those who called on his name.”

12 tn Heb “those who.” The participle is in apposition to the phrase “those who called on his name” in the preceding line.

13 sn A pillar of cloud. The psalmist refers to the reality described in Exod 33:9-10; Num 12:5; and Deut 31:15.

14 tn Heb “a God of lifting up [i.e., forgiveness] you were to them, and an avenger concerning their deeds.” The present translation reflects the traditional interpretation, which understands the last line as qualifying the preceding one. God forgave Moses and Aaron, but he also disciplined them when they sinned (cf. NIV, NRSV). Another option is to take “their deeds” as referring to harmful deeds directed against Moses and Aaron. In this case the verse may be translated, “and one who avenged attacks against them.” Still another option is to emend the participial form נֹקֵם (noqem, “an avenger”) to נֹקָם (noqam), a rare Qal participial form of נָקַה (naqah, “purify”) with a suffixed pronoun. In this case one could translate, “and one who purified them from their [sinful] deeds” (cf. NEB “and held them innocent”).

15 tn Or “exalt.”


NET Bible® - Psalms 100

Psalms 100

Psalm 1001

A thanksgiving psalm.

100:1 Shout out praises to the Lord, all the earth!

100:2 Worship2 the Lord with joy!

Enter his presence with joyful singing!

100:3 Acknowledge that the Lord is God!

He made us and we belong to him;3

we are his people, the sheep of his pasture.

100:4 Enter his gates with thanksgiving,

and his courts with praise!

Give him thanks!

Praise his name!

100:5 For the Lord is good.

His loyal love endures,4

and he is faithful through all generations.5

Next Chapter


NET Bible® - Psalms 100 Notes

1 sn Psalm 100. The psalmist celebrates the fact that Israel has a special relationship to God and summons worshipers to praise the Lord for his faithfulness.

2 tn Or “serve.”

3 tn The present translation (like most modern translations) follows the Qere (marginal reading), which reads literally, “and to him [are] we.” The Kethib (consonantal text) has “and not we.” The suffixed preposition לו (“to him”) was confused aurally with the negative particle לא because the two sound identical.

4 tn Or “is forever.”

5 tn Heb “and to a generation and a generation [is] his faithfulness.”


NET Bible® - Psalms 101

Psalms 101

Psalm 1011

A psalm of David.

101:1 I will sing about loyalty and justice!

To you, O Lord, I will sing praises!

101:2 I will walk in2 the way of integrity.

When will you come to me?

I will conduct my business with integrity in the midst of my palace.3

101:3 I will not even consider doing what is dishonest.4

I hate doing evil;5

I will have no part of it.6

101:4 I will have nothing to do with a perverse person;7

I will not permit8 evil.

101:5 I will destroy anyone who slanders his neighbor in secret.

I will not tolerate anyone who has a cocky demeanor and an arrogant attitude.9

101:6 I will favor the honest people of the land,10

and allow them to live with me.11

Those who walk in the way of integrity will attend me.12

101:7 Deceitful people will not live in my palace.13

Liars will not be welcome in my presence.14

101:8 Each morning I will destroy all the wicked people in the land,

and remove all evildoers from the city of the Lord.

Next Chapter


NET Bible® - Psalms 101 Notes

1 sn Psalm 101. The psalmist, who appears to be a king, promises to promote justice in his land and vows to rid his royal court of evildoers.

2 tn Heb “take notice of.”

3 tn Heb “I will walk about in the integrity of my heart in the midst of my house.”

4 tn Heb “I will not set before my eyes a thing of worthlessness.”

5 tn Heb “the doing of swerving [deeds] I hate.” The Hebrew term סֵטִים (setim) is probably an alternate spelling of שֵׂטִים (setim), which appears in many medieval Hebrew mss. The form appears to be derived from a verbal root שׂוּט (sut, “to fall away; to swerve”; see Ps 40:4).

6 tn Heb “it [i.e., the doing of evil deeds] does not cling to me.”

7 tn Heb “a perverse heart will turn aside from me.” The adjective עִקֵּשׁ (’iqqesh) has the basic nuance “twisted; crooked” and by extension refers to someone or something that is morally perverse (see Ps 18:26). It appears frequently in the Book of Proverbs, where it is used of evil people (22:5), speech (8:8; 19:1), thoughts (11:20; 17:20), and life styles (2:15; 28:6).

8 tn Heb “know.” The king will not willingly allow perverse individuals to remain in his royal court.

9 tn Heb “[one who has] pride of eyes and wideness [i.e., arrogance] of heart, him I will not endure.”

10 tn Heb “my eyes [are] on the faithful of the land.”

11 tn The Hebrew text simply reads, “in order to live with me.”

12 tn Heb “one who walks in the way of integrity, he will minister to me.”

13 tn Heb “he will not live in the midst of my house, one who does deceit.”

14 tn Heb “one who speaks lies will not be established before my eyes.”


NET Bible® - Psalms 102

Psalms 102

Psalm 1021

The prayer of an oppressed man, as he grows faint and pours out his lament before the Lord.

102:1 O Lord, hear my prayer!

Pay attention to my cry for help!2

102:2 Do not ignore me in my time of trouble!3

Listen to me!4

When I call out to you, quickly answer me!

102:3 For my days go up in smoke,5

and my bones are charred like a fireplace.6

102:4 My heart is parched7 and withered like grass,

for I am unable8 to eat food.9

102:5 Because of the anxiety that makes me groan,

my bones protrude from my skin.10

102:6 I am like an owl11 in the wilderness;

I am like a screech owl12 among the ruins.13

102:7 I stay awake;14

I am like a solitary bird on a roof.

102:8 All day long my enemies taunt me;

those who mock me use my name in their curses.15

102:9 For I eat ashes as if they were bread,16

and mix my drink with my tears,17

102:10 because of your anger and raging fury.

Indeed,18 you pick me up and throw me away.

102:11 My days are coming to an end,19

and I am withered like grass.

102:12 But you, O Lord, rule forever,20

and your reputation endures.21

102:13 You will rise up and have compassion on Zion.22

For it is time to have mercy on her,

for the appointed time has come.

102:14 Indeed,23 your servants take delight in her stones,

and feel compassion for24 the dust of her ruins.25

102:15 The nations will respect the reputation of the Lord,26

and all the kings of the earth will respect27 his splendor,

102:16 when the Lord rebuilds Zion,

and reveals his splendor,

102:17 when he responds to the prayer of the destitute,28

and does not reject29 their request.30

102:18 The account of his intervention31 will be recorded for future generations;

people yet to be born will praise the Lord.

102:19 For he will look down from his sanctuary above;32

from heaven the Lord will look toward earth,33

102:20 in order to hear the painful cries of the prisoners,

and to set free those condemned to die,34

102:21 so they may proclaim the name of the Lord in Zion,

and praise him35 in Jerusalem,36

102:22 when the nations gather together,

and the kingdoms pay tribute to the Lord.37

102:23 He has taken away my strength in the middle of life;38

he has cut short my days.

102:24 I say, “O my God, please do not take me away in the middle of my life!39

You endure through all generations.40

102:25 In earlier times you established the earth;

the skies are your handiwork.

102:26 They will perish,

but you will endure.41

They will wear out like a garment;

like clothes you will remove them and they will disappear.42

102:27 But you remain;43

your years do not come to an end.

102:28 The children of your servants will settle down here,

and their descendants44 will live securely in your presence.”45

Next Chapter


NET Bible® - Psalms 102 Notes

1 sn Psalm 102. The psalmist laments his oppressed state, but longs for a day when the Lord will restore Jerusalem and vindicate his suffering people.

2 tn Heb “and may my cry for help come to you.”

3 tn Heb “do not hide your face from me in the day of my trouble.” The idiom “to hide the face” can mean “to ignore” (see Pss 10:11; 13:1; 51:9) or carry the stronger idea of “to reject” (see Pss 29:7; 30:7; 88:14).

4 tn Heb “turn toward me your ear.”

5 tn Heb “for my days come to an end in smoke.”

6 tn The Hebrew noun מוֹ־קֵד (mo-qed, “fireplace”) occurs only here, in Isa 33:14 (where it refers to the fire itself), and perhaps in Lev 6:2.

7 tn Heb “struck, attacked.”

8 tn Heb “I forget.”

9 sn I am unable to eat food. During his time of mourning, the psalmist refrained from eating. In the following verse he describes metaphorically the physical effects of fasting.

10 tn Heb “from the sound of my groaning my bone[s] stick to my flesh.” The preposition at the beginning of the verse is causal; the phrase “sound of my groaning” is metonymic for the anxiety that causes the groaning. The point seems to be this: Anxiety (which causes the psalmist to groan) keeps him from eating (v. 4). This physical deprivation in turn makes him emaciated – he is turned to “skin and bones,” so to speak.

11 tn The Hebrew term קָאַת (qa’at) refers to some type of bird (see Lev 11:18; Deut 14:17) that was typically found near ruins (see Zeph 2:14). Modern translations have frequently rendered this as some type of owl (NIV, REB “desert owl”; NRSV “owl”).

12 tn The Hebrew term כוֹס (khos) refers to a bird (see Lev 11:17; Deut 14:16), probably a type of owl (cf. NIV, REB “owl”; NRSV “little owl”).

13 sn By comparing himself to a screech owl among the ruins, the psalmist may be highlighting his loneliness (see v. 7), though he may also be comparing his cries for help to the owl’s screech.

14 tn This probably refers to the psalmist’s inability to sleep. Another option is to translate, “I keep watch,” in which case it might refer to watching for a response from the Lord (see vv. 1-2).

15 tn Heb “by me they swear.” When the psalmist’s enemies call judgment down on others, they hold the psalmist up as a prime example of what they desire their enemies to become.

16 sn Mourners would sometimes put ashes on their head or roll in ashes as a sign of mourning (see 2 Sam 13:19; Job 2:8; Isa 58:5).

17 tn Heb “weeping.”

18 tn Or “for.”

19 tn Heb “my days [are] like an extended [or “lengthening”] shadow,” that is, like a late afternoon shadow made by the descending sun that will soon be swallowed up by complete darkness.

20 tn Heb “sit” (i.e., sit enthroned, see Ps 9:7). The imperfect verbal form highlights the generalization.

21 tn Heb “and your remembrance [is] for a generation and a generation.”

22 tn The imperfect verbal forms are understood as expressing the psalmist’s confidence in God’s intervention. Another option is to take them as expressing the psalmist’s request or wish, “You, rise up and have compassion!”

23 tn Or “for.”

24 tn The Poel of חָנַן (khanan) occurs only here and in Prov 14:21, where it refers to having compassion on the poor.

25 tn Heb “her dust,” probably referring to the dust of the city’s rubble.

26 tn Heb “will fear the name of the Lord.” To “fear” God’s name means to have a healthy respect for his revealed reputation which in turn motivates one to obey God’s commands (see Ps 86:11).

27 tn The verb “will fear” is understood by ellipsis in the second line (see the preceding line).

28 tn The Hebrew adjective עַרְעָר (’arar, “destitute”) occurs only here in the OT. It is derived from the verbal root ערר (“to strip oneself”).

29 tn Heb “despise.”

30 tn The perfect verbal forms in vv. 16-17 are functioning as future perfects, indicating future actions that will precede the future developments described in v. 15.

31 tn The Hebrew text has simply “this,” referring to the anticipated divine intervention on behalf of Zion (vv. 13, 16-17). The referent has been specified in the translation for clarity.

32 tn Heb “from the height of his sanctuary.”

33 tn The perfect verbal forms in v. 19 are functioning as future perfects, indicating future actions that will precede the future developments described in v. 18.

34 tn Heb “the sons of death.” The phrase “sons of death” (see also Ps 79:11) is idiomatic for those condemned to die.

35 tn Heb “his praise.”

36 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

37 tn “and the kingdoms to serve the Lord.”

38 tn Heb “he has afflicted my strength in the way.” The term “way” refers here to the course of the psalmist’s life, which appears to be ending prematurely (vv. 23b-24).

39 tn Heb “do not lift me up in the middle of my days.”

40 tn Heb “in a generation of generations [are] your years.”

41 tn Heb “stand.”

42 tn The Hebrew verb חָלַף (khalaf) occurs twice in this line, once in the Hiphil (“you will remove them”) and once in the Qal (“they will disappear”). The repetition draws attention to the statement.

43 tn Heb “you [are] he,” or “you [are] the one.” The statement may echo the Lord’s affirmation “I am he” in Isa 41:4; 43:10, 13; 46:10; 48:12. In each of these passages the affirmation emphasizes the fact that the Lord transcends time limitations, the very point being made in Ps 102:27.

44 tn Or “offspring”; Heb “seed.”

45 tn Heb “before you will be established.”


NET Bible® - Psalms 103

Psalms 103

Psalm 1031

By David.

103:1 Praise the Lord, O my soul!

With all that is within me, praise2 his holy name!

103:2 Praise the Lord, O my soul!

Do not forget all his kind deeds!3

103:3 He is the one who forgives all your sins,

who heals all your diseases,4

103:4 who delivers5 your life from the Pit,6

who crowns you with his loyal love and compassion,

103:5 who satisfies your life with good things,7

so your youth is renewed like an eagle’s.8

103:6 The Lord does what is fair,

and executes justice for all the oppressed.9

103:7 The Lord revealed his faithful acts10 to Moses,

his deeds to the Israelites.

103:8 The Lord is compassionate and merciful;

he is patient11 and demonstrates great loyal love.12

103:9 He does not always accuse,

and does not stay angry.13

103:10 He does not deal with us as our sins deserve;14

he does not repay us as our misdeeds deserve.15

103:11 For as the skies are high above the earth,

so his loyal love towers16 over his faithful followers.17

103:12 As far as the eastern horizon18 is from the west,19

so he removes the guilt of our rebellious actions20 from us.

103:13 As a father has compassion on his children,21

so the Lord has compassion on his faithful followers.22

103:14 For he knows what we are made of;23

he realizes24 we are made of clay.25

103:15 A person’s life is like grass.26

Like a flower in the field it flourishes,

103:16 but when the hot wind27 blows by, it disappears,

and one can no longer even spot the place where it once grew.

103:17 But the Lord continually shows loyal love to his faithful followers,28

and is faithful to their descendants,29

103:18 to those who keep his covenant,

who are careful to obey his commands.30

103:19 The Lord has established his throne in heaven;

his kingdom extends over everything.31

103:20 Praise the Lord, you angels of his,

you powerful warriors who carry out his decrees

and obey his orders!32

103:21 Praise the Lord, all you warriors of his,33

you servants of his who carry out his desires!34

103:22 Praise the Lord, all that he has made,35

in all the regions36 of his kingdom!

Praise the Lord, O my soul!

Next Chapter


NET Bible® - Psalms 103 Notes

1 sn Psalm 103. The psalmist praises God for his mercy and willingness to forgive his people.

2 tn The verb “praise” is understood by ellipsis in the second line (see the preceding line).

3 tn Or “his benefits” (see 2 Chr 32:25, where the noun is also used of kind deeds performed by the Lord).

4 tn This relatively rare noun refers to deadly diseases (see Deut 29:22; Jer 14:18; 16:4; 2 Chr 21:19).

5 tn Or “redeems.”

6 tn The Hebrew term שַׁחַת (shakhat, “pit”) is often used as a title for Sheol (see Pss 16:10; 30:9; 49:9; 55:24.

7 tc Heb “who satisfies with the good of your ornaments.” The text as it stands makes little, if any, sense. The translation assumes an emendation of עֶדְיֵךְ (’ed’ekh, “your ornaments”) to עֹדֵכִי (’odekhiy, “your duration; your continuance”) that is, “your life” (see L. C. Allen, Psalms 101-150 [WBC], 18).

8 sn The expression your youth is renewed like an eagle’s may allude to the phenomenon of molting, whereby the eagle grows new feathers.

9 tn Heb “the Lord does fairness, and [acts of] justice for all the oppressed.”

10 tn Heb “made known his ways.” God’s “ways” in this context are his protective and salvific acts in fulfillment of his promise (see also Deut 32:4; Pss 18:30; 67:2; 77:13 [note vv. 11-12, 14]; 138:5; 145:17).

11 tn Heb “slow to anger” (see Ps 86:15).

12 tn Heb “and great of loyal love” (see Ps 86:15).

13 tn The Hebrew verb נָטַר (natar) is usually taken to mean “to keep; to guard,” with “anger” being understood by ellipsis. The idiom “to guard anger” is then understood to mean “to remain angry” (see Lev 19:18; Jer 3:5, 12; Nah 1:2). However, it is possible that this is a homonymic root meaning “to be angry” (see HALOT 695 s.v. נטר).

14 tn Heb “not according to our sins does he do to us.”

15 tn Heb “and not according to our misdeeds does he repay us.”

16 tn For this sense of the verb גָבַר (gavar), see L. C. Allen, Psalms 101-150 (WBC), 17, 19.

17 tn Heb “those who fear him.”

18 tn Heb “sunrise.”

19 tn Or “sunset.”

20 tn The Hebrew term פֶּשַׁע (pesha’, rebellious act”) is here used metonymically for the guilt such actions produce.

21 tn Or “sons,” but the Hebrew term sometimes refers to children in general.

22 tn Heb “those who fear him.”

23 tn Heb “our form.”

24 tn Heb “remembers.”

25 tn Heb “we [are] clay.”

26 tn Heb “[as for] mankind, like grass [are] his days.” The Hebrew noun אֱנוֹשׁ (’enosh) is used here generically of human beings. What is said is true of all mankind.

27 tn Heb “[the] wind.” The word “hot” is supplied in the translation for clarification.

28 tn Heb “but the loyal love of the Lord [is] from everlasting to everlasting over those who fear him.”

29 tn Heb “and his righteousness to sons of sons.”

30 tn Heb “to those who remember his precepts to do them.”

31 tn Heb “his kingdom rules over all.”

32 tn Heb “[you] mighty ones of strength, doers of his word, by listening to the voice of his word.”

33 tn Heb “all his hosts.”

34 tn Heb “his attendants, doers of his desire.”

35 tn Heb “all his works,” which includes mankind.

36 tn Heb “places.”


NET Bible® - Psalms 104

Psalms 104

Psalm 1041

104:1 Praise the Lord, O my soul!

O Lord my God, you are magnificent.2

You are robed in splendor and majesty.

104:2 He covers himself with light as if it were a garment.

He stretches out the skies like a tent curtain,

104:3 and lays the beams of the upper rooms of his palace on the rain clouds.3

He makes the clouds his chariot,

and travels along on the wings of the wind.4

104:4 He makes the winds his messengers,

and the flaming fire his attendant.5

104:5 He established the earth on its foundations;

it will never be upended.

104:6 The watery deep covered it6 like a garment;

the waters reached7 above the mountains.8

104:7 Your shout made the waters retreat;

at the sound of your thunderous voice they hurried off –

104:8 as the mountains rose up,

and the valleys went down –

to the place you appointed for them.9

104:9 You set up a boundary for them that they could not cross,

so that they would not cover the earth again.10

104:10 He turns springs into streams;11

they flow between the mountains.

104:11 They provide water for all the animals in the field;

the wild donkeys quench their thirst.

104:12 The birds of the sky live beside them;

they chirp among the bushes.12

104:13 He waters the mountains from the upper rooms of his palace;13

the earth is full of the fruit you cause to grow.14

104:14 He provides grass15 for the cattle,

and crops for people to cultivate,16

so they can produce food from the ground,17

104:15 as well as wine that makes people feel so good,18

and so they can have oil to make their faces shine,19

as well as food that sustains people’s lives.20

104:16 The trees of the Lord 21 receive all the rain they need,22

the cedars of Lebanon which he planted,

104:17 where the birds make nests,

near the evergreens in which the herons live.23

104:18 The wild goats live in the high mountains;24

the rock badgers find safety in the cliffs.

104:19 He made the moon to mark the months,25

and the sun sets according to a regular schedule.26

104:20 You make it dark and night comes,27

during which all the beasts of the forest prowl around.

104:21 The lions roar for prey,

seeking their food from God.28

104:22 When the sun rises, they withdraw

and sleep29 in their dens.

104:23 Men then go out to do their work,

and labor away until evening.30

104:24 How many living things you have made, O Lord!31

You have exhibited great skill in making all of them;32

the earth is full of the living things you have made.

104:25 Over here is the deep, wide sea,33

which teems with innumerable swimming creatures,34

living things both small and large.

104:26 The ships travel there,

and over here swims the whale35 you made to play in it.

104:27 All of your creatures36 wait for you

to provide them with food on a regular basis.37

104:28 You give food to them and they receive it;

you open your hand and they are filled with food.38

104:29 When you ignore them, they panic.39

When you take away their life’s breath, they die

and return to dust.

104:30 When you send your life-giving breath, they are created,

and you replenish the surface of the ground.

104:31 May the splendor of the Lord endure!40

May the Lord find pleasure in the living things he has made!41

104:32 He looks down on the earth and it shakes;

he touches the mountains and they start to smolder.

104:33 I will sing to the Lord as long as I live;

I will sing praise to my God as long as I exist!42

104:34 May my thoughts43 be pleasing to him!

I will rejoice in the Lord.

104:35 May sinners disappear44 from the earth,

and the wicked vanish!

Praise the Lord, O my soul!

Praise the Lord!

Next Chapter


NET Bible® - Psalms 104 Notes

1 sn Psalm 104. The psalmist praises God as the ruler of the world who sustains all life.

2 tn Heb “very great.”

3 tn Heb “one who lays the beams on water [in] his upper rooms.” The “water” mentioned here corresponds to the “waters above” mentioned in Gen 1:7. For a discussion of the picture envisioned by the psalmist, see L. I. J. Stadelmann, The Hebrew Conception of the World, 44-45.

4 sn Verse 3 may depict the Lord riding a cherub, which is in turn propelled by the wind current. Another option is that the wind is personified as a cherub. See Ps 18:10 and the discussion of ancient Near Eastern parallels to the imagery in M. Weinfeld, “‘Rider of the Clouds’ and ‘Gatherer of the Clouds’,” JANESCU 5 (1973): 422-24.

5 tc Heb “and his attendants a flaming fire.” The lack of agreement between the singular “fire” and plural “attendants” has prompted various emendations. Some read “fire and flame.” The present translation assumes an emendation to “his attendant” (יו in the Hebrew text being virtually dittographic).

sn In Ugaritic mythology Yam’s messengers appear as flaming fire before the assembly of the gods. See G. R. Driver, Canaanite Myths and Legends, 42.

6 tc Heb “you covered it.” The masculine suffix is problematic if the grammatically feminine noun “earth” is the antecedent. For this reason some emend the form to a feminine verb with feminine suffix, כִּסַּתָּה (kisattah, “[the watery deep] covered it [i.e., the earth]”), a reading assumed by the present translation.

7 tn Heb “stood.”

8 sn Verse 6 refers to the condition described in Gen 1:2 (note the use of the Hebrew term תְּהוֹם [tÿhom, “watery deep”] in both texts).

9 tn Heb “from your shout they fled, from the sound of your thunder they hurried off.”

sn Verses 7-8 poetically depict Gen 1:9-10.

10 tn Heb “a boundary you set up, they will not cross, they will not return to cover the earth.”

11 tn Heb “[the] one who sends springs into streams.” Another option is to translate, “he sends streams [i.e., streams that originate from springs] into the valleys” (cf. NIV).

12 tn Heb “among the thick foliage they give a sound.”

13 tn Heb “from his upper rooms.”

14 tn Heb “from the fruit of your works the earth is full.” The translation assumes that “fruit” is literal here. If “fruit” is understood more abstractly as “product; result,” then one could translate, “the earth flourishes as a result of your deeds” (cf. NIV, NRSV, REB).

15 tn Heb “causes the grass to sprout up.”

16 tn Heb “for the service of man” (see Gen 2:5).

17 tn Heb “to cause food to come out from the earth.”

18 tn Heb “and wine [that] makes the heart of man happy.”

19 tn Heb “to make [the] face shine from oil.” The Hebrew verb צָהַל (tsahal, “to shine”) occurs only here in the OT. It appears to be an alternate form of צָהַר (tsahar), a derivative from צָהָרִים (tsaharim, “noon”).

20 tn Heb “and food [that] sustains the heart of man.”

21 sn The trees of the Lord are the cedars of Lebanon (see the next line), which are viewed as special because of their great size and grandeur. The Lebanon forest was viewed elsewhere in the OT as the “garden of God” (see Ezek 31:8).

22 tn Heb “are satisfied,” which means here that they receive abundant rain (see v. 13).

23 tn Heb “[the] heron [in the] evergreens [is] its home.”

sn The cedars and evergreens of the Lebanon forest are frequently associated (see, for example, 2 Chr 2:8; Isa 14:8; 37:24; Ezek 31:8).

24 tn Heb “the high mountains [are] for the goats.”

25 tn Heb “he made [the] moon for appointed times.” The phrase “appointed times” probably refers to the months of the Hebrew lunar calendar.

26 tn Heb more metaphorically, “knows its setting.”

27 tn Heb “you make darkness, so that it might be night.”

28 sn The lions’ roaring is viewed as a request for food from God.

29 tn Heb “lie down.”

30 tn Heb “man goes out to his work, and to his labor until evening.”

31 tn Heb “How many [are] your works, O Lord.” In this case the Lord’s “works” are the creatures he has made, as the preceding and following contexts make clear.

32 tn Heb “all of them with wisdom you have made.”

33 tn Heb “this [is] the sea, great and broad of hands [i.e., “sides” or “shores”].”

34 tn Heb “where [there are] swimming things, and without number.”

35 tn Heb “[and] this Leviathan, [which] you formed to play in it.” Elsewhere Leviathan is a multiheaded sea monster that symbolizes forces hostile to God (see Ps 74:14; Isa 27:1), but here it appears to be an actual marine creature created by God, probably some type of whale.

36 tn Heb “All of them.” The pronoun “them” refers not just to the sea creatures mentioned in vv. 25-26, but to all living things (see v. 24). This has been specified in the translation as “all of your creatures” for clarity.

37 tn Heb “to give their food in its time.”

38 tn Heb “they are satisfied [with] good.”

39 tn Heb “you hide your face, they are terrified.”

40 tn Heb “be forever.”

41 tn Or “rejoice in his works.”

42 tn Heb “in my duration.”

43 tn That is, the psalmist’s thoughts as expressed in his songs of praise.

44 tn Or “be destroyed.”


NET Bible® - Psalms 105

Psalms 105

Psalm 1051

105:1 Give thanks to the Lord!

Call on his name!

Make known his accomplishments among the nations!

105:2 Sing to him!

Make music to him!

Tell about all his miraculous deeds!

105:3 Boast about his holy name!

Let the hearts of those who seek the Lord rejoice!

105:4 Seek the Lord and the strength he gives!

Seek his presence continually!

105:5 Recall the miraculous deeds he performed,

his mighty acts and the judgments he decreed,2

105:6 O children3 of Abraham,4 God’s5 servant,

you descendants6 of Jacob, God’s7 chosen ones!

105:7 He is the Lord our God;

he carries out judgment throughout the earth.8

105:8 He always remembers his covenantal decree,

the promise he made9 to a thousand generations –

105:9 the promise10 he made to Abraham,

the promise he made by oath to Isaac!

105:10 He gave it to Jacob as a decree,

to Israel as a lasting promise,11

105:11 saying, “To you I will give the land of Canaan

as the portion of your inheritance.”

105:12 When they were few in number,

just a very few, and resident aliens within it,

105:13 they wandered from nation to nation,

and from one kingdom to another.12

105:14 He let no one oppress them;

he disciplined kings for their sake,

105:15 saying,13“Don’t touch my chosen14 ones!

Don’t harm my prophets!”

105:16 He called down a famine upon the earth;

he cut off all the food supply.15

105:17 He sent a man ahead of them16 –

Joseph was sold as a servant.

105:18 The shackles hurt his feet;17

his neck was placed in an iron collar,18

105:19 until the time when his prediction19 came true.

The Lord’s word20 proved him right.21

105:20 The king authorized his release;22

the ruler of nations set him free.

105:21 He put him in charge of his palace,23

and made him manager of all his property,

105:22 giving him authority to imprison his officials24

and to teach his advisers.25

105:23 Israel moved to26 Egypt;

Jacob lived for a time27 in the land of Ham.

105:24 The Lord 28 made his people very fruitful,

and made them29 more numerous than their30 enemies.

105:25 He caused them31 to hate his people,

and to mistreat32 his servants.

105:26 He sent his servant Moses,

and Aaron, whom he had chosen.

105:27 They executed his miraculous signs among them,33

and his amazing deeds in the land of Ham.

105:28 He made it dark;34

they did not disobey his orders.35

105:29 He turned their water into blood,

and killed their fish.

105:30 Their land was overrun by frogs,

which even got into the rooms of their kings.

105:31 He ordered flies to come;36

gnats invaded their whole territory.

105:32 He sent hail along with the rain;37

there was lightning in their land.38

105:33 He destroyed their vines and fig trees,

and broke the trees throughout their territory.

105:34 He ordered locusts to come,39

innumerable grasshoppers.

105:35 They ate all the vegetation in their land,

and devoured the crops of their fields.40

105:36 He struck down all the firstborn in their land,

the firstfruits of their reproductive power.41

105:37 He brought his people42 out enriched43 with silver and gold;

none of his tribes stumbled.

105:38 Egypt was happy when they left,

for they were afraid of them.44

105:39 He spread out a cloud for a cover,45

and provided a fire to light up the night.

105:40 They asked for food,46 and he sent quails;

he satisfied them with food from the sky.47

105:41 He opened up a rock and water flowed out;

a river ran through dry regions.

105:42 Yes,48 he remembered the sacred promise49

he made to Abraham his servant.

105:43 When he led his people out, they rejoiced;

his chosen ones shouted with joy.50

105:44 He handed the territory of nations over to them,

and they took possession of what other peoples had produced,51

105:45 so that they might keep his commands

and obey52 his laws.

Praise the Lord!

Next Chapter


NET Bible® - Psalms 105 Notes

1 sn Psalm 105. The psalmist summons Israel to praise God because he delivered his people from Egypt in fulfillment of his covenantal promises to Abraham. A parallel version of vv. 1-15 appears in 1 Chr 16:8-22.

2 tn Heb “and the judgments of his mouth.”

3 tn Or “offspring”; Heb “seed.”

4 tc Some mss have “Israel,” which appears in the parallel version of this psalm in 1 Chr 16:13.

5 tn Heb “his”; the referent (God) has been specified in the translation for clarity.

6 tn Heb “sons.”

7 tn Heb “his”; the referent (God) has been specified in the translation for clarity.

8 tn Heb “in all the earth [are] his judgments.”

9 tn Heb “[the] word he commanded.” The text refers here to God’s unconditional covenantal promise to Abraham and the patriarchs, as vv. 10-12 make clear.

10 tn Heb “which.”

11 tn Or “eternal covenant.”

12 tn Heb “and from a kingdom to another nation.”

13 tn The word “saying” is supplied in the translation for clarification and for stylistic reasons.

14 tn Heb “anointed.”

15 tn Heb “and every staff of food he broke.” The psalmist refers to the famine that occurred in Joseph’s time (see v. 17 and Gen 41:53-57).

16 tn After the reference to the famine in v. 16, v. 17 flashes back to events that preceded the famine (see Gen 37).

17 tn Heb “they afflicted his feet with shackles.”

18 tn Heb “his neck came [into] iron.” The Hebrew term נֶפֶשׁ (nefesh) with the suffix could mean simply “he” or “his life.” But the nuance “neck” makes good sense here (note the reference to his “feet” in the preceding line). See L. C. Allen, Psalms 101-150 (WBC), 38.

19 tn Heb “word,” probably referring to Joseph’s prediction about the fate of Pharaoh’s cupbearer and baker (see Gen 41:9-14).

20 tn This line may refer to Joseph’s prediction of the famine in response to Pharaoh’s dream. Joseph emphasized to Pharaoh that the interpretation of the dream came from God (see Gen 41:16, 25, 28, 32, 39).

21 tn Heb “refined him.”

22 tn Heb “[the] king sent and set him free.”

23 tn Heb “he made him master of his house.”

24 tn Heb “to bind his officials by his will.”

25 tn Heb “and his elders he taught wisdom.”

26 tn Heb “entered.”

27 tn Heb “lived as a resident alien.”

28 tn Heb “and he”; the referent (the Lord) has been specified in the translation for clarity.

29 tn Heb “him,” referring to “his people.”

30 tn Heb “his,” referring to “his people.”

31 tn Heb “their heart.”

32 tn Or “to deal deceptively.” The Hitpael of נָכַל (nakhal) occurs only here and in Gen 37:18, where it is used of Joseph’s brothers “plotting” to kill him.

33 tn Apparently the pronoun refers to “his servants” (i.e., the Israelites, see v. 25).

34 tn Heb “he sent darkness and made it dark.”

sn He made it dark. The psalmist begins with the ninth plague (see Exod 10:21-29).

35 tn Heb “they did not rebel against his words.” Apparently this refers to Moses and Aaron, who obediently carried out God’s orders.

36 tn Heb “he spoke and flies came.”

37 tn Heb “he gave their rains hail.”

38 tn Heb “fire of flames [was] in their land.”

39 tn Heb “he spoke and locusts came.”

40 tn Heb “the fruit of their ground.”

41 tn Heb “the beginning of all their strength,” that is, reproductive power (see Ps 78:51).

sn Verses 28-36 recall the plagues in a different order than the one presented in Exodus: v. 28 (plague 9), v. 29 (plague 1), v. 30 (plague 2), v. 31a (plague 4), v. 31b (plague 3), vv. 32-33 (plague 7), vv. 34-35 (plague 8), v. 36 (plague 10). No reference is made in Ps 105 to plagues 5 and 6.

42 tn Heb “them”; the referent (the Lord’s people) has been supplied in the translation for clarity.

43 tn The word “enriched” is supplied in the translation for clarification and for stylistic reasons.

44 tn Heb “for fear of them had fallen upon them.”

45 tn Or “curtain.”

46 tn Heb “he [i.e., his people] asked.” The singular form should probably be emended to a plural שָׁאֲלוּ (sha’alu, “they asked”), the vav (ו) having fallen off by haplography (note the vav at the beginning of the following form).

47 tn Or “bread of heaven.” The reference is to manna (see Exod 16:4, 13-15).

48 tn Or “for.”

49 tn Heb “his holy word.”

50 tn Heb “and he led his people out with joy, with a ringing cry, his chosen ones.”

51 tn Heb “and the [product of the] work of peoples they possessed.”

52 tn Heb “guard.”


NET Bible® - Psalms 106

Psalms 106

Psalm 1061

106:1 Praise the Lord!

Give thanks to the Lord, for he is good,

and his loyal love endures!2

106:2 Who can adequately recount the Lord’s mighty acts,

or relate all his praiseworthy deeds?3

106:3 How blessed are those who promote justice,

and do what is right all the time!

106:4 Remember me, O Lord, when you show favor to your people!

Pay attention to me, when you deliver,

106:5 so I may see the prosperity4 of your chosen ones,

rejoice along with your nation,5

and boast along with the people who belong to you.6

106:6 We have sinned like7 our ancestors;8

we have done wrong, we have done evil.

106:7 Our ancestors in Egypt failed to appreciate your miraculous deeds,

they failed to remember your many acts of loyal love,

and they rebelled at the sea, by the Red Sea.9

106:8 Yet he delivered them for the sake of his reputation,10

that he might reveal his power.

106:9 He shouted at11 the Red Sea and it dried up;

he led them through the deep water as if it were a desert.

106:10 He delivered them from the power12 of the one who hated them,

and rescued13 them from the power14 of the enemy.

106:11 The water covered their enemies;

not even one of them survived.15

106:12 They believed his promises;16

they sang praises to him.

106:13 They quickly forgot what he had done;17

they did not wait for his instructions.18

106:14 In the wilderness they had an insatiable craving19 for meat;20

they challenged God21 in the desert.

106:15 He granted their request,

then struck them with a disease.22

106:16 In the camp they resented23 Moses,

and Aaron, the Lord’s holy priest.24

106:17 The earth opened up and swallowed Dathan;

it engulfed25 the group led by Abiram.26

106:18 Fire burned their group;

the flames scorched the wicked.27

106:19 They made an image of a calf at Horeb,

and worshiped a metal idol.

106:20 They traded their majestic God28

for the image of an ox that eats grass.

106:21 They rejected29 the God who delivered them,

the one who performed great deeds in Egypt,

106:22 amazing feats in the land of Ham,

mighty30 acts by the Red Sea.

106:23 He threatened31 to destroy them,

but32 Moses, his chosen one, interceded with him33

and turned back his destructive anger.34

106:24 They rejected the fruitful land;35

they did not believe his promise.36

106:25 They grumbled in their tents;37

they did not obey38 the Lord.

106:26 So he made a solemn vow39

that he would make them die40 in the desert,

106:27 make their descendants41 die42 among the nations,

and scatter them among foreign lands.43

106:28 They worshiped44 Baal of Peor,

and ate sacrifices offered to the dead.45

106:29 They made the Lord angry46 by their actions,

and a plague broke out among them.

106:30 Phinehas took a stand and intervened,47

and the plague subsided.

106:31 This brought him a reward,

an eternal gift.48

106:32 They made him angry by the waters of Meribah,

and Moses suffered49 because of them,

106:33 for they aroused50 his temper,51

and he spoke rashly.52

106:34 They did not destroy the nations,53

as the Lord had commanded them to do.

106:35 They mixed in with the nations

and learned their ways.54

106:36 They worshiped55 their idols,

which became a snare to them.56

106:37 They sacrificed their sons and daughters to demons.57

106:38 They shed innocent blood –

the blood of their sons and daughters,

whom they sacrificed to the idols of Canaan.

The land was polluted by bloodshed.58

106:39 They were defiled by their deeds,

and unfaithful in their actions.59

106:40 So the Lord was angry with his people60

and despised the people who belong to him.61

106:41 He handed them over to62 the nations,

and those who hated them ruled over them.

106:42 Their enemies oppressed them;

they were subject to their authority.63

106:43 Many times he delivered64 them,

but they had a rebellious attitude,65

and degraded themselves66 by their sin.

106:44 Yet he took notice of their distress,

when he heard their cry for help.

106:45 He remembered his covenant with them,

and relented67 because of his great loyal love.

106:46 He caused all their conquerors68

to have pity on them.

106:47 Deliver us, O Lord, our God!

Gather us from among the nations!

Then we will give thanks69 to your holy name,

and boast about your praiseworthy deeds.70

106:48 The Lord God of Israel deserves praise,71

in the future and forevermore.72

Let all the people say, “We agree!73 Praise the Lord!”74

Next Chapter


NET Bible® - Psalms 106 Notes

1 sn Psalm 106. The psalmist recalls Israel’s long history of rebellion against God, despite his mighty saving deeds on their behalf.

2 tn Heb “for forever [is] his loyal love.”

3 tn Heb “[or] cause to be heard all his praise.”

4 tn Heb “good.”

5 tn Heb “in order that [I may] rejoice with the rejoicing of your nation.”

6 tn Heb “with your inheritance.”

7 tn Heb “with.”

8 tn Heb “fathers” (also in v. 7).

9 tn Heb “Reed Sea” (also in vv. 9, 22). “Reed Sea” (or “Sea of Reeds”) is a more accurate rendering of the Hebrew expression יָם סוּף (yam suf), traditionally translated “Red Sea.” See the note on the term “Red Sea” in Exod 13:18.

sn They rebelled. The psalmist recalls the people’s complaint recorded in Exod 14:12.

10 tn Heb “his name,” which here stands metonymically for God’s reputation.

11 tn Or “rebuked.”

12 tn Heb “hand.”

13 tn Or “redeemed.”

14 tn Heb “hand.”

15 tn Heb “remained.”

16 tn Heb “his words.”

17 tn Heb “his works.”

18 tn Heb “his counsel.”

19 sn They had an insatiable craving. This is described in Num 11:4-35.

20 tn Heb “they craved [with] a craving.”

21 tn Heb “they tested God.”

22 tn Heb “and he sent leanness into their being.”

sn Disease. See Num 11:33-34, where this plague is described.

23 tn Or “envied.”

24 tn Heb “the holy one of the Lord.”

25 tn Or “covered.”

26 tn Or “the assembly of Abiram.”

27 sn Verses 16-18 describe the events of Num 16:1-40.

28 tn Heb “their glory.” According to an ancient Hebrew scribal tradition, the text originally read “his glory” or “my glory.” In Jer 2:11 the Lord states that his people (Israel) exchanged “their glory” (a reference to the Lord) for worthless idols.

29 tn Heb “forgot.”

30 tn Or “awe-inspiring.”

31 tn Heb “and he said.”

32 tn Heb “if not,” that is, “[and would have] if [Moses] had not.”

33 tn Heb “stood in the gap before him.”

34 tn Heb “to turn back his anger from destroying.”

sn Verses 19-23 describe the events of Exod 32:1-35.

35 tn Heb “a land of delight” (see also Jer 3:19; Zech 7:14).

36 tn Heb “his word.”

37 sn They grumbled in their tents. See Deut 1:27.

38 tn Heb “did not listen to the voice of.”

39 tn Heb “and he lifted his hand to [or “concerning”] them.” The idiom “to lift a hand” here refers to swearing an oath. One would sometimes solemnly lift one’s hand when making such a vow (see Ezek 20:5-6, 15).

40 tn Heb “to cause them to fall.”

41 tn Or “offspring”; Heb “seed.”

42 tn Heb “and to cause their offspring to fall.” Some emend the verb to “scatter” to form tighter parallelism with the following line (cf. NRSV “disperse”).

43 tn Heb “among the lands.” The word “foreign” is supplied in the translation for clarification.

44 tn Heb “joined themselves to.”

sn They worshiped Baal of Peor. See Num 25:3, 5. Baal of Peor was a local manifestation of the Canaanite deity Baal located at Peor.

45 tn Here “the dead” may refer to deceased ancestors (see Deut 26:14). Another option is to understand the term as a derogatory reference to the various deities which the Israelites worshiped at Peor along with Baal (see Num 25:2 and L. C. Allen, Psalms 101-150 [WBC], 49).

46 tn Heb “They made angry [him].” The pronominal suffix is omitted here, but does appear in a few medieval Hebrew mss. Perhaps it was accidentally left off, an original וַיַּכְעִיסוּהוּ (vayyakh’isuhu) being misread as וַיַּכְעִיסוּ (vayyakh’isu). In the translation the referent of the pronominal suffix (the Lord) has been specified for clarity to avoid confusion with Baal of Peor (mentioned in the previous verse).

47 sn The intervention of Phinehas is recounted in Num 25:7-8.

48 tn Heb “and it was reckoned to him for righteousness, to a generation and a generation forever.” The verb חָשַׁב (khashav, “to reckon”) is collocated with צְדָקָה (tsÿdaqah, “righteousness”) only in Ps 106:31 and Gen 15:6, where God rewards Abram’s faith with a land grant.

sn Brought him a reward. See Num 25:12-13.

49 tn Heb “there was harm to Moses.”

50 tn The Hebrew text vocalizes the form as הִמְרוּ (himru), a Hiphil from מָרָה (marah, “to behave rebelliously”), but the verb fits better with the object (“his spirit”) if it is revocalized as הֵמֵרוּ (hemeru), a Hiphil from מָרַר (marar, “to be bitter”). The Israelites “embittered” Moses’ “spirit” in the sense that they aroused his temper with their complaints.

51 tn Heb “his spirit.”

52 tn The Hebrew text adds “with his lips,” but this has not been included in the translation for stylistic reasons.

sn Verses 32-33 allude to the events of Num 20:1-13.

53 tn That is, the nations of Canaan.

54 tn Heb “their deeds.”

55 tn Or “served.”

56 sn Became a snare. See Exod 23:33; Judg 2:3.

57 tn The Hebrew term שֵׁדִים (shedim, “demons”) occurs only here and in Deut 32:17. Some type of lesser deity is probably in view.

58 sn Num 35:33-34 explains that bloodshed defiles a land.

59 tn Heb “and they committed adultery in their actions.” This means that they were unfaithful to the Lord (see Ps 73:27).

60 tn Heb “the anger of the Lord burned against his people.”

61 tn Heb “his inheritance.”

62 tn Heb “gave them into the hand of.”

63 tn Heb “they were subdued under their hand.”

64 tn The prefixed verbal form is either preterite or imperfect, in which case it is customary, describing repeated action in past time (“he would deliver”).

65 tn Heb “but they rebelled in their counsel.” The prefixed verbal form is either preterite or imperfect, in which case it is customary, describing repeated action in past time (“they would have a rebellious attitude”).

66 tn Heb “they sank down.” The Hebrew verb מָכַךְ (makhakh, “to lower; to sink”) occurs only here in the Qal.

67 tn The Niphal of נָחַם (nakham) refers here to God relenting from a punishment already underway.

68 tn Or “captors.”

69 tn Heb “to give thanks.” The infinitive construct indicates result after the imperative.

70 tn Heb “to boast in your praise.”

71 tn Heb “[be] blessed.” See Pss 18:46; 28:6; 31:21.

72 tn Heb “from everlasting to everlasting.”

73 tn Heb “surely” (אָמֵן, ’amen), traditionally transliterated “amen.”

74 sn The final verse (v. 48) is a conclusion to this fourth “book” (or major editorial division) of the Psalter. Similar statements appear at or near the end of each of the first, second and third “books” of the Psalter (see Pss 41:13; 72:18-19; 89:52, respectively).


NET Bible® - Psalms 107

Psalms 107

Book 5
(Psalms 107-150)

Psalm 1071

107:1 Give thanks to the Lord, for he is good,

and his loyal love endures!2

107:2 Let those delivered by the Lord speak out,3

those whom he delivered4 from the power5 of the enemy,

107:3 and gathered from foreign lands,6

from east and west,

from north and south.

107:4 They wandered through the wilderness on a desert road;

they found no city in which to live.

107:5 They were hungry and thirsty;

they fainted from exhaustion.7

107:6 They cried out to the Lord in their distress;

he delivered them from their troubles.

107:7 He led them on a level road,8

that they might find a city in which to live.

107:8 Let them give thanks to the Lord for his loyal love,

and for the amazing things he has done for people!9

107:9 For he has satisfied those who thirst,10

and those who hunger he has filled with food.11

107:10 They sat in utter darkness,12

bound in painful iron chains,13

107:11 because they had rebelled against God’s commands,14

and rejected the instructions of the sovereign king.15

107:12 So he used suffering to humble them;16

they stumbled and no one helped them up.

107:13 They cried out to the Lord in their distress;

he delivered them from their troubles.

107:14 He brought them out of the utter darkness,17

and tore off their shackles.

107:15 Let them give thanks to the Lord for his loyal love,

and for the amazing things he has done for people!18

107:16 For he shattered the bronze gates,

and hacked through the iron bars.19

107:17 They acted like fools in their rebellious ways,20

and suffered because of their sins.

107:18 They lost their appetite for all food,21

and they drew near the gates of death.

107:19 They cried out to the Lord in their distress;

he delivered them from their troubles.

107:20 He sent them an assuring word22 and healed them;

he rescued them from the pits where they were trapped.23

107:21 Let them give thanks to the Lord for his loyal love,

and for the amazing things he has done for people!24

107:22 Let them present thank offerings,

and loudly proclaim what he has done!25

107:23 26 Some traveled on27 the sea in ships,

and carried cargo over the vast waters.28

107:24 They witnessed the acts of the Lord,

his amazing feats on the deep water.

107:25 He gave the order for a windstorm,29

and it stirred up the waves of the sea.30

107:26 They31 reached up to the sky,

then dropped into the depths.

The sailors’ strength32 left them33 because the danger was so great.34

107:27 They swayed35 and staggered like a drunk,

and all their skill proved ineffective.36

107:28 They cried out to the Lord in their distress;

he delivered them from their troubles.

107:29 He calmed the storm,37

and the waves38 grew silent.

107:30 The sailors39 rejoiced because the waves40 grew quiet,

and he led them to the harbor41 they desired.

107:31 Let them give thanks to the Lord for his loyal love,

and for the amazing things he has done for people!42

107:32 Let them exalt him in the assembly of the people!

Let them praise him in the place where the leaders preside!43

107:33 He turned44 streams into a desert,

springs of water into arid land,

107:34 and a fruitful land into a barren place,45

because of the sin of its inhabitants.

107:35 As for his people,46 he turned47 a desert into a pool of water,

and a dry land into springs of water.

107:36 He allowed the hungry to settle there,

and they established a city in which to live.

107:37 They cultivated48 fields,

and planted vineyards,

which yielded a harvest of fruit.49

107:38 He blessed50 them so that they became very numerous.

He would not allow their cattle to decrease in number.51

107:39 As for their enemies,52 they decreased in number and were beaten down,

because of painful distress53 and suffering.

107:40 He would pour54 contempt upon princes,

and he made them wander in a wasteland with no road.

107:41 Yet he protected55 the needy from oppression,

and cared for his families like a flock of sheep.

107:42 When the godly see this, they rejoice,

and every sinner56 shuts his mouth.

107:43 Whoever is wise, let him take note of these things!

Let them consider the Lord’s acts of loyal love!

Next Chapter


NET Bible® - Psalms 107 Notes

1 sn Psalm 107. The psalmist praises God for his kindness to his exiled people.

2 tn Heb “for forever [is] his loyal love.”

3 tn Or “let the redeemed of the Lord say [so].”

4 tn Or “redeemed.”

5 tn Heb “hand.”

6 tn Heb “from lands.” The word “foreign” is supplied in the translation for clarification.

7 tn Heb “and their soul in them fainted.”

8 sn A level road. See Jer 31:9.

9 tn Heb “and [for] his amazing deeds for the sons of man.”

10 tn Heb “[the] longing throat.” The noun נֶפֶשׁ (nefesh), which frequently refers to one’s very being or soul, here probably refers to one’s parched “throat” (note the parallelism with נֶפֱשׁ רְעֵבָה, nefesh rÿ’evah, “hungry throat”).

11 tn Heb “and [the] hungry throat he has filled [with] good.”

12 tn Heb “those who sat in darkness and deep darkness.” Synonyms are joined here to emphasize the degree of “darkness” experienced by the exiles. The Hebrew term צַלְמָוֶת (tsalmavet, “deep darkness”) has traditionally been understood as a compound noun, meaning “shadow of death” (צֵל + מָוֶת [tsel + mavet]; see BDB 853 s.v. צַלְמָוֶת; cf. NASB). Other authorities prefer to vocalize the form צַלְמוּת (tsalmut) and understand it as an abstract noun (from the root צלם) meaning “darkness.” An examination of the word’s usage favors the latter derivation. It is frequently associated with darkness/night and contrasted with light/morning (see Job 3:5; 10:21-22; 12:22; 24:17; 28:3; 34:22; Ps 107:10, 14; Isa 9:1; Jer 13:16; Amos 5:8). In some cases the darkness described is associated with the realm of death (Job 10:21-22; 38:17), but this is a metaphorical application of the word and does not reflect its inherent meaning. In Ps 107:10 the word refers metonymically to a dungeon, which in turn metaphorically depicts the place of Israel’s exile (see vv. 2-3).

13 tn Heb “those bound in suffering and iron.” “Suffering and iron” is a hendiadys (like English “good and angry”), where both words contribute to one idea. In this case the first word characterizes the second; the iron (chains) contribute to the prisoners’ pain and suffering.

14 tn Heb “the words of God.”

15 tn Heb “the counsel of the Most High.”

16 tn Heb “and he subdued with suffering their heart.”

17 tn Heb “darkness and deep darkness.” See the note on the word “darkness” in v. 10.

18 tn Heb “and [for] his amazing deeds for the sons of man.” See v. 8.

19 sn The language of v. 16 recalls Isa 45:2.

20 tn Heb “fools [they were] because of the way of their rebellion.”

21 tn Heb “all food their appetite loathed.”

22 tn Heb “he sent his word.” This probably refers to an oracle of assurance which announced his intention to intervene (see L. C. Allen, Psalms 101-150 [WBC], 59).

23 tn Heb “he rescued from their traps.” The Hebrew word שְׁחִית (shekhit, “trap”) occurs only here and in Lam 4:20, where it refers to a trap or pit in which one is captured. Because of the rarity of the term and the absence of an object with the verb “rescued,” some prefer to emend the text of Ps 107:20, reading מִשַׁחַת חַיָּתָם (mishakhat khayyatam, “[he rescued] their lives from the pit”). Note also NIV “from the grave,” which interprets the “pit” as Sheol or the grave.

24 tn Heb “and [for] his amazing deeds for the sons of man.” See v. 8.

25 tn Heb “and let them proclaim his works with a ringing cry.”

26 sn Verses 23-30, which depict the Lord rescuing sailors from a storm at sea, do not seem to describe the exiles’ situation, unless the word picture is metaphorical. Perhaps the psalmist here broadens his scope and offers an example of God’s kindness to the needy beyond the covenant community.

27 tn Heb “those going down [into].”

28 tn Heb “doers of work on the mighty waters.”

29 tn Heb “he spoke and caused to stand a stormy wind.”

30 tn Heb “and it stirred up its [i.e., the sea’s, see v. 23] waves.”

31 tn That is, the waves (see v. 25).

32 tn Heb “their being”; traditionally “their soul” (referring to that of the sailors). This is sometimes translated “courage” (cf. NIV, NRSV).

33 tn Or “melted.”

34 tn Heb “from danger.”

35 tn Only here does the Hebrew verb חָגַג (khagag; normally meaning “to celebrate”) carry the nuance “to sway.”

36 tn The Hitpael of בָלַע (vala’) occurs only here in the OT. Traditionally the form is derived from the verbal root בלע (“to swallow”), but HALOT 135 s.v. III בלע understands a homonym here with the meaning “to be confused.”

37 tn Heb “he raised [the] storm to calm.”

38 tn Heb “their waves.” The antecedent of the third masculine plural pronominal suffix is not readily apparent, unless it refers back to “waters” in v. 23.

39 tn Heb “they”; the referent (the sailors) has been specified in the translation for clarity.

40 tn Heb “they”; the referent (the waves) has been specified in the translation for clarity.

41 tn The Hebrew noun occurs only here in the OT.

42 tn Heb “and [for] his amazing deeds for the sons of man.” See v. 8.

43 tn Heb “in the seat of the elders.”

44 tn The verbal form appears to be a preterite, which is most naturally taken as narrational. (The use of prefixed forms with vav [ו] consecutive in vv. 36-37 favor this.) The psalmist may return to the theme of God’s intervention for the exiles (see vv. 4-22, especially vv. 4-9). However, many regard vv. 33-41 as a hymnic description which generalizes about God’s activities among men. In this case it would be preferable to use the English present tense throughout (cf. NEB, NRSV).

45 tn Heb “a salty land.”

46 tn The words “As for his people” are not included in the Hebrew text, but have been supplied in the translation for the sake of clarity. The psalmist contrasts God’s judgment on his enemies with his blessing of his people. See the note on the word “enemies” in v. 39 for further discussion.

47 tn The verbal form appears to be a preterite, which is most naturally taken as narrational. See the note on the word “turned” in v. 33.

48 tn Heb “sowed seed in.”

49 tn Heb “fruit [as] produce.”

50 tn “Bless” here carries the nuance “endue with sexual potency, make fertile.” See Gen 1:28, where the statement “he blessed them” directly precedes the command “be fruitful and populate the earth” (see also 1:22). The verb “bless” carries this same nuance in Gen 17:16 (where God’s blessing of Sarai imparts to her the capacity to bear a child); 48:16 (where God’s blessing of Joseph’s sons is closely associated with their having numerous descendants); and Deut 7:13 (where God’s blessing is associated with fertility in general, including numerous descendants). See also Gen 49:25 (where Jacob uses the noun derivative in referring to “blessings of the breast and womb,” an obvious reference to fertility) and Gen 27:27 (where the verb is used of a field to which God has given the capacity to produce vegetation).

51 tn The verbal form in this line appears to be an imperfect, which may be taken as customary (drawing attention to typical action in a past time frame) or as generalizing (in which case one should use the English present tense, understanding a move from narrative to present reality).

52 tn The words “As for their enemies” are not included in the Hebrew text, but have been supplied in the translation for the sake of clarity. Without such clarification, one might think that v. 39 refers to those just mentioned in v. 38 as objects of divine blessing, which would contradict the point just emphasized by the psalmist. The structure of vv. 33-42 is paneled (A-B-A-B). In vv. 33-34 the psalmist describes God’s judgment upon his enemies (perhaps those who had enslaved his people). In vv. 35-38 he contrasts this judgment with the divine blessing poured out on God’s people. (See the note on the word “people” in v. 35.) In vv. 39-40 he contrasts this blessing with the judgment experienced by enemies, before returning in vv. 41-42 to the blessing experienced by God’s people.

53 tn Heb “from the oppression of calamity.”

54 tn The active participle is understood as past durative here, drawing attention to typical action in a past time frame. However, it could be taken as generalizing (in which case one should translate using the English present tense), in which case the psalmist moves from narrative to present reality. Perhaps the participial form appears because the statement is lifted from Job 12:21.

55 tn Heb “set on high.”

56 tn Heb “all evil,” which stands metonymically for those who do evil.


NET Bible® - Psalms 108

Psalms 108

Psalm 1081

A song, a psalm of David.

108:1 I am determined,2 O God!

I will sing and praise you with my whole heart.3

108:2 Awake, O stringed instrument and harp!

I will wake up at dawn!4

108:3 I will give you thanks before the nations, O Lord!

I will sing praises to you before foreigners!5

108:4 For your loyal love extends beyond the sky,6

and your faithfulness reaches the clouds.

108:5 Rise up7 above the sky, O God!

May your splendor cover the whole earth!8

108:6 Deliver by your power9 and answer me,

so that the ones you love may be safe.10

108:7 God has spoken in his sanctuary:11

“I will triumph! I will parcel out Shechem,

the valley of Succoth I will measure off.12

108:8 Gilead belongs to me,

as does Manasseh!13

Ephraim is my helmet,14

Judah my royal scepter.15

108:9 Moab is my wash basin.16

I will make Edom serve me.17

I will shout in triumph over Philistia.”

108:10 Who will lead me into the fortified city?

Who will bring me to Edom?18

108:11 Have you not rejected us, O God?

O God, you do not go into battle with our armies.

108:12 Give us help against the enemy,

for any help men might offer is futile.19

108:13 By God’s power we will conquer;20

he will trample down21 our enemies.

Next Chapter


NET Bible® - Psalms 108 Notes

1 sn Psalm 108. With some minor variations, this psalm is a composite of Ps 57:7-11 (see vv. 1-5) and Ps 60:5-12 (see vv. 6-13).

2 tn Or perhaps “confident”; Heb “my heart is steadfast.” The “heart” is viewed here as the seat of the psalmist’s volition and/or emotions.

3 tn Heb “also my glory,” but this makes little sense in the context. Some view the term כָּבוֹד (“glory”) here as a metonymy for man’s inner being (see BDB 459 s.v. II כָּבוֹד 5), but it is preferable to emend the form to כְּבֵדִי (kÿvodiy, “my liver”). Like the heart, the liver is viewed as the seat of one’s emotions. See also Pss 16:9; 30:12; 57:9; as well as H. W. Wolff, Anthropology of the Old Testament, 64, and M. Dahood, Psalms (AB), 3:93. For an Ugaritic example of the heart/liver as the source of joy, see G. R. Driver, Canaanite Myths and Legends, 47-48: “her [Anat’s] liver swelled with laughter, her heart was filled with joy, the liver of Anat with triumph.”

4 tn BDB 1007 s.v. שַׁחַר takes “dawn” as an adverbial accusative, though others understand it as a personified direct object. “Dawn” is used metaphorically for the time of deliverance and vindication the psalmist anticipates. When salvation “dawns,” the psalmist will “wake up” in praise.

5 tn Or “the peoples.”

6 tn Heb “for great upon the sky [or “heavens”] [is] your loyal love.”

7 tn Or “be exalted.”

8 tn Heb “over all the earth [be] your splendor.” Though no verb appears, the tone of the statement is a prayer or wish. (Note the imperative form in the preceding line.)

9 tn Heb “right hand.”

10 tn Or “may be rescued.” The lines are actually reversed in the Hebrew text: “So that the ones you love may be rescued, deliver by your power and answer me.”

11 tn Heb “in his holy place.”

12 sn Shechem stands for the territory west of the Jordan River; the valley of Succoth represents the region east of the Jordan.

13 tn Gilead was located east of the Jordan River. Half of the tribe of Manasseh lived east of the Jordan in the region of Bashan.

14 tn Heb “the protection of my head.”

sn Ephraim, one of Joseph’s sons, was one of two major tribes located west of the Jordan River. By comparing Ephraim to a helmet, the Lord suggests that the Ephraimites played a primary role in the defense of his land.

15 sn Judah, like Ephraim, was the other major tribe west of the Jordan River. The Davidic king, symbolized here by the royal scepter, came from this tribe.

16 sn The metaphor of the wash basin, used to rinse one’s hands and feet, suggests that Moab, in contrast to Israel’s elevated position (vv. 7-8), would be reduced to the status of a servant.

17 tn Heb “over Edom I will throw my sandal.” The point of the metaphor is not entirely clear. Some interpret this as idiomatic for “taking possession of.” Others translate עַל (’al) as “to” and understand this as referring to a master throwing his dirty sandal to a servant so that the latter might dust it off.

18 sn The psalmist speaks again and acknowledges his need for help in battle. He hopes God will volunteer, based on the affirmation of sovereignty over Edom in v. 9, but he is also aware that God has seemingly rejected the nation of Israel (v. 11).

19 tn Heb “and futile [is] the deliverance of man.”

20 tn Heb “in God we will accomplish strength.” The statement refers here to military success (see Num 24:18; 1 Sam 14:48; Pss 60:12; 118:16-16).

21 sn On the expression trample down our enemies see Ps 44:5.


NET Bible® - Psalms 109

Psalms 109

Psalm 1091

For the music director, a psalm of David.

109:1 O God whom I praise, do not ignore me!2

109:2 For they say cruel and deceptive things to me;

they lie to me.3

109:3 They surround me and say hateful things;4

they attack me for no reason.

109:4 They repay my love with accusations,5

but I continue to pray.6

109:5 They repay me evil for good,7

and hate for love.

109:6 8 Appoint an evil man to testify against him!9

May an accuser stand10 at his right side!

109:7 When he is judged, he will be found11 guilty!12

Then his prayer will be regarded as sinful.

109:8 May his days be few!13

May another take his job!14

109:9 May his children15 be fatherless,

and his wife a widow!

109:10 May his children16 roam around begging,

asking for handouts as they leave their ruined home!17

109:11 May the creditor seize18 all he owns!

May strangers loot his property!19

109:12 May no one show him kindness!20

May no one have compassion21 on his fatherless children!

109:13 May his descendants22 be cut off!23

May the memory of them be wiped out by the time the next generation arrives!24

109:14 May his ancestors’25 sins be remembered by the Lord!

May his mother’s sin not be forgotten!26

109:15 May the Lord be constantly aware of them,27

and cut off the memory of his children28 from the earth!

109:16 For he never bothered to show kindness;29

he harassed the oppressed and needy,

and killed the disheartened.30

109:17 He loved to curse31 others, so those curses have come upon him.32

He had no desire to bless anyone, so he has experienced no blessings.33

109:18 He made cursing a way of life,34

so curses poured into his stomach like water

and seeped into his bones like oil.35

109:19 May a curse attach itself to him, like a garment one puts on,36

or a belt37 one wears continually!

109:20 May the Lord repay my accusers in this way,38

those who say evil things about39 me!40

109:21 O sovereign Lord,

intervene on my behalf for the sake of your reputation!41

Because your loyal love is good, deliver me!

109:22 For I am oppressed and needy,

and my heart beats violently within me.42

109:23 I am fading away like a shadow at the end of the day;43

I am shaken off like a locust.

109:24 I am so starved my knees shake;44

I have turned into skin and bones.45

109:25 I am disdained by them.46

When they see me, they shake their heads.47

109:26 Help me, O Lord my God!

Because you are faithful to me, deliver me!48

109:27 Then they will realize49 this is your work,50

and that you, Lord, have accomplished it.

109:28 They curse, but you will bless.51

When they attack, they will be humiliated,52

but your servant will rejoice.

109:29 My accusers will be covered53 with shame,

and draped in humiliation as if it were a robe.

109:30 I will thank the Lord profusely,54

in the middle of a crowd55 I will praise him,

109:31 because he stands at the right hand of the needy,

to deliver him from those who threaten56 his life.

Next Chapter


NET Bible® - Psalms 109 Notes

1 sn Psalm 109. Appealing to God’s justice, the psalmist asks God to vindicate him and to bring severe judgment down upon his enemies.

2 tn Heb “do not be deaf.”

3 tn Heb “for a mouth of evil and a mouth of deceit against me they open, they speak with me [with] a tongue of falsehood.”

4 tn Heb “and [with] words of hatred they surround me.”

5 tn Heb “in place of my love they oppose me.”

6 tn Heb “and I, prayer.”

7 tn Heb “and they set upon me evil in place of good.”

8 sn In vv. 6-19 the psalmist calls on God to judge his enemies severely. Some attribute this curse-list to the psalmist’s enemies rather than the psalmist. In this case one should paraphrase v. 6: “They say about me, ‘Appoint an evil man, etc.’” Those supporting this line of interpretation point out that vv. 2-5 and 20 refer to the enemies’ attack on the psalmist being a verbal one. Furthermore in vv. 1-5, 20 the psalmist speaks of his enemies in the plural, while vv. 6-19 refer to an individual. This use of the singular in vv. 6-19 could be readily explained if this is the psalmist’s enemies’ curse on him. However, it is much more natural to understand vv. 6-19 as the psalmist’s prayer against his enemies. There is no introductory quotation formula in v. 6 to indicate that the psalmist is quoting anyone, and the statement “may the Lord repay my accusers in this way” in v. 20 most naturally appears to be a fitting conclusion to the prayer in vv. 6-19. But what about the use of the singular in vv. 6-19? Often in the psalms the psalmist will describe his enemies as a group, but then speak of them as an individual as well, as if viewing his adversaries collectively as one powerful foe. See, for example, Ps 7, where the psalmist uses both the plural (vv. 1, 6) and the singular (vv. 2, 4-5) in referring to enemies. Perhaps by using the singular in such cases, the psalmist wants to single out each enemy for individual attention, or perhaps he has one especially hostile enemy in mind who epitomizes the opposition of the whole group. This may well be the case in Ps 109. Perhaps we should understand the singular throughout vv. 6-19 in the sense of “each and every one.” For a lengthy and well-reasoned defense of the opposite view – that vv. 6-19 are a quotation of what the enemies said about the psalmist – see L. C. Allen, Psalms 101-150 (WBC), 72-73.

9 tn Heb “appoint against him an evil [man].”

10 tn The prefixed verbal form is taken as a jussive here (note the imperative in the preceding line).

11 tn The prefixed verbal form could be taken as a jussive, but the use of the imperfect form in the following line suggests that v. 7 anticipates the outcome of the accusation envisioned in v. 6.

12 tn Heb “he will go out [as] a criminal” (that is, guilty).

13 tn The prefixed verbal forms (except those with vav [ו] consecutive) in vv. 8-20 are taken as jussives of prayer. Note the distinct jussive forms used in vv. 12-13, 15, 19.

14 tn The Hebrew noun פְּקֻדָּה (pÿquddah) can mean “charge” or “office,” though BDB 824 s.v. suggests that here it refers to his possessions.

15 tn Or “sons.”

16 tn Or “sons.”

17 tn Heb “and roaming, may his children roam and beg, and seek from their ruins.” Some, following the LXX, emend the term וְדָרְשׁוּ (vÿdoreshu, “and seek”) to יְגֹרְשׁוּ (yÿgoreshu; a Pual jussive, “may they be driven away” [see Job 30:5; cf. NIV, NRSV]), but דָּרַשׁ (darash) nicely parallels שִׁאֵלוּ (shi’elu, “and beg”) in the preceding line.

18 tn Heb “lay snares for” (see Ps 38:12).

19 tn Heb “the product of his labor.”

20 tn Heb “may there not be for him one who extends loyal love.”

21 tn Perhaps this refers to being generous (see Ps 37:21).

22 tn Or “offspring.”

23 sn On the expression cut off see Ps 37:28.

24 tn Heb “in another generation may their name be wiped out.”

25 tn Or “fathers’ sins.”

26 tn Heb “not be wiped out.”

sn According to ancient Israelite theology and its doctrine of corporate solidarity and responsibility, children could be and often were punished for the sins of their parents. For a discussion of this issue see J. Kaminsky, Corporate Responsibility in the Hebrew Bible (JSOTSup). (Kaminsky, however, does not deal with Ps 109.)

27 tn Heb “may they [that is, the sins mentioned in v. 14] be before the Lord continually.”

28 tn Heb “their memory.” The plural pronominal suffix probably refers back to the children mentioned in v. 13, and for clarity this has been specified in the translation.

29 tn Heb “he did not remember to do loyal love.”

30 tn Heb “and he chased an oppressed and needy man, and one timid of heart to put [him] to death.”

31 sn A curse in OT times consists of a formal appeal to God to bring judgment down upon another. Curses were sometimes justified (such as the one spoken by the psalmist here in vv. 6-19), but when they were not, the one pronouncing the curse was in danger of bringing the anticipated judgment down upon himself.

32 tn Heb “and he loved a curse and it came [upon] him.” A reference to the evil man experiencing a curse seems premature here, for the psalmist is asking God to bring judgment on his enemies. For this reason some (cf. NIV, NRSV) prefer to repoint the vav (ו) on “it came” as conjunctive and translate the verb as a jussive of prayer (“may it come upon him!”). The prefixed form with vav consecutive in the next line is emended in the same way and translated, “may it be far from him.” However, the psalmist may be indicating that the evil man’s lifestyle has already begun to yield its destructive fruit.

33 tn Heb “and he did not delight in a blessing and it is far from him.”

34 tn Heb “he put on a curse as [if it were] his garment.”

35 tn Heb “and it came like water into his inner being, and like oil into his bones.” This may refer to this individual’s appetite for cursing. For him cursing was as refreshing as drinking water or massaging oneself with oil. Another option is that the destructive effects of a curse are in view. In this case a destructive curse invades his very being, like water or oil. Some who interpret the verse this way prefer to repoint the vav (ו) on “it came” to a conjunctive vav and interpret the prefixed verb as a jussive, “may it come!”

36 tn Heb “may it be for him like a garment one puts on.”

37 tn The Hebrew noun מֵזַח (mezakh, “belt; waistband”) occurs only here in the OT. The form apparently occurs in Isa 23:10 as well, but an emendation is necessary there.

38 tn Heb “[may] this [be] the repayment to my accusers from the Lord.”

39 tn Or “against.”

40 tn The Hebrew term נֶפֶשׁ (nefesh, “being; soul”) with a pronominal suffix is often equivalent to a pronoun, especially in poetry (see BDB 660 s.v. נֶפֶשׁ 4.a).

41 tn Heb “but you, Lord, Master, do with me for the sake of your name.” Here “name” stands metonymically for God’s reputation.

42 tc The verb in the Hebrew text (חָלַל, khalal) appears to be a Qal form from the root חלל meaning “pierced; wounded.” However, the Qal of this root is otherwise unattested. The translation assumes an emendation to יָחִיל (yakhil), a Qal imperfect from חוּל (khul, “tremble”) or to חֹלַל (kholal), a polal perfect from חוּל (khul). See Ps 55:4, which reads לִבִּי יָחִיל בְּקִרְבִּי (libbiy yakhil bÿqirbbiy, “my heart trembles [i.e., “beats violently”] within me”).

43 tn Heb “like a shadow when it is extended I go.” He is like a late afternoon shadow made by the descending sun that will soon be swallowed up by complete darkness. See Ps 102:11.

44 tn Heb “my knees stagger from fasting.”

45 tn Heb “and my flesh is lean away from fatness [i.e., “lean so as not to be fat”].”

46 tn Heb “as for me, I am a reproach to them.”

47 sn They shake their heads. Apparently shaking the head was a taunting gesture. See also Job 16:4; Ps 22:7; Lam 2:15.

48 tn Heb “deliver me according to your faithfulness.”

49 tn After the preceding imperative, the prefixed verbal form with vav (ו) conjunctive indicates purpose or result.

50 tn Heb “that your hand [is] this.”

51 tn Another option is to translate the imperfect as a prayer/request (“may you bless”).

52 tn The verbal sequence is perfect + prefixed form with vav (ו) consecutive. Since the psalmist seems to be anticipating the demise of his enemies, he may be using these forms rhetorically to describe the enemies’ defeat as if it were already accomplished. Some emend the text to קָמוּ יֵבֹשׁוּ (qamu yevoshu, “may those who attack me be humiliated”). See L. C. Allen, Psalms 101-150 (WBC), 75.

53 tn Heb “clothed.” Another option is to translate the prefixed verbal forms in this line and the next as jussives (“may my accusers be covered with shame”).

54 tn Heb “I will thank the Lord very much with my mouth.”

55 tn Heb “many.”

56 tn Heb “judge.”


NET Bible® - Psalms 110

Psalms 110

Psalm 1101

A psalm of David.

110:1 Here is the Lord’s proclamation2 to my lord:3

“Sit down at my right hand4 until I make your enemies your footstool!”5

110:2 The Lord 6 extends7 your dominion8 from Zion.

Rule in the midst of your enemies!

110:3 Your people willingly follow you9 when you go into battle.10

On the holy hills11 at sunrise12 the dew of your youth13 belongs to you.14

110:4 The Lord makes this promise on oath15 and will not revoke it:16

“You are an eternal priest17 after the pattern of18 Melchizedek.”19

110:5 O sovereign Lord,20 at your right hand

he strikes down21 kings in the day he unleashes his anger.22

110:6 He executes judgment23 against24 the nations;

he fills the valleys with corpses;25

he shatters their heads over the vast battlefield.26

110:7 From the stream along the road he drinks;

then he lifts up his head.27

Next Chapter


NET Bible® - Psalms 110 Notes

1 sn Psalm 110. In this royal psalm the psalmist announces God’s oracle to the Davidic king. The first part of the oracle appears in v. 1, the second in v. 4. In vv. 2-3 the psalmist addresses the king, while in vv. 5-7 he appears to address God.

2 tn The word נְאֻם (nÿ’um) is used frequently in the OT of a formal divine announcement through a prophet.

3 sn My lord. In the psalm’s original context the speaker is an unidentified prophetic voice in the royal court. In the course of time the psalm is applied to each successive king in the dynasty and ultimately to the ideal Davidic king. NT references to the psalm understand David to be speaking about his “lord,” the Messiah. (See Matt 22:43-45; Mark 12:36-37; Luke 20:42-44; Acts 2:34-35).

4 tn To sit at the “right hand” of the king was an honor (see 1 Kgs 2:19). In Ugaritic myth (CTA 4 v. 108-10) the artisan god Kothar-and Khasis is described as sitting at the right hand of the storm god Baal. See G. R. Driver, Canaanite Myths and Legends, 61-62.

sn The Lord’s invitation to the Davidic king to sit down at his right hand reflects the king’s position as the Lord’s vice-regent.

5 sn When the Lord made his covenant with David, he promised to subdue the king’s enemies (see 2 Sam 7:9-11; Ps 89:22-23).

6 tn Since the Lord is mentioned in the third person (note the use of the first person in v. 1), it is likely that these are the psalmist’s words to the king, not a continuation of the oracle per se.

7 tn The prefixed verbal form is understood here as descriptive-dramatic or as generalizing, though it could be taken as future.

8 tn Heb “your strong scepter,” symbolic of the king’s royal authority and dominion.

9 tn Heb “your people, free will offerings.” Perhaps the people, in their willingness to volunteer, are compared metaphorically to freewill offerings. Following the LXX, some revocalize the text and read “with you is nobility.”

10 tn Heb “in the day of your power.”

11 tc Heb “in splendor of holiness.” The plural construct form הַדְרֵי (hadrey, from הָדַר, hadar, “splendor”) occurs only here; it may indicate degree or perhaps refer by metonymy to garments (see Pss 29:2 and 96:9, where the phrase הַדְרַת קֹדֶשׁ [hadrat qodesh] refers to “holy attire”). If one retains the reading of the MT, this phrase should probably be taken with the preceding line. However, because of the subsequent references to “dawn” and to “dew,” it is better to emend the text to הַרְרֵי קֹדֶשׁ (harrey qodesh, “mountains of holiness”), a reading found in many medieval Hebrew mss and in some other ancient witnesses (see Joel 2:2; Ps 133:3, as well as L. C. Allen, Psalms 101-150 [WBC], 80). The “mountains of holiness” are probably the hills surrounding Zion (see Ps 87:1; 125:2; 133:3).

12 tn Heb “from the womb of dawn.” The Hebrew noun רֶחֶם (rekhem, “womb”) is probably used here metonymically for “birth.” The form מִשְׁחָר (mishkhar) occurs only here and should be emended to שַׁחַר (shakhar, “dawn”) with the mem (מ) being understood as dittographic (note the final mem [ם] on the preceding word). The phrase “womb [i.e., “birth”] of dawn” refers to sunrise.

13 sn The point of the metaphor is not entirely clear. The dew may symbolize the king’s youthful vitality or, more likely (note the parallelism), may refer to his army of strong, youthful warriors.

14 tn Heb “to you [is].”

15 tn Or “swears, vows.”

16 tn Or “will not change his mind.” The negated Niphal imperfect of נָחַם (nakham) is a way of marking an announcement as an irrevocable decree. See 1 Sam 15:29; Ezek 24:14, as well as R. B. Chisholm, “Does God ‘Change His Mind’?” BSac 152 (1995): 387-99.

17 sn You are an eternal priest. The Davidic king exercised a non-Levitical priestly role. The king superintended Judah’s cultic ritual, had authority over the Levites, and sometimes led in formal worship. David himself instructed the Levites to bring the ark of the covenant to Jerusalem (1 Chr 15:11-15), joined the procession, offered sacrifices, wore a priestly ephod, and blessed the people (2 Sam 6:12-19). At the dedication of the temple Solomon led the ceremony, offering sacrifices and praying on behalf of the people (1 Kgs 8).

18 tn The phrase עַל־דִּבְרָתִי (’al-divratiy) is a variant of עַל־דִּבְרָת (’al-divrat; the final yod [י] being an archaic genitival ending), which in turn is a variant of עַל דָּבַר (’al davar). Both phrases can mean “concerning” or “because of,” but neither of these nuances fits the use of עַל־דִּבְרָתִי in Ps 110:4. Here the phrase probably carries the sense “according to the manner of.” See L. C. Allen, Psalms 101-150 (WBC), 81.

19 sn The Davidic king’s priestly role is analogous to that of Melchizedek, who was both “king of Salem” (i.e., Jerusalem) and a “priest of God Most High” in the time of Abraham (Gen 14:18-20). Like Melchizedek, the Davidic king was a royal priest, distinct from the Aaronic line (see Heb 7). The analogy focuses on the king’s priestly role; the language need not imply that Melchizedek himself was “an eternal priest.”

20 tn As pointed in the Hebrew text, this title refers to God (many medieval Hebrew mss read יְהוָה, yehveh, “Lord” here). The present translation assumes that the psalmist here addresses the Lord as he celebrates what the king is able to accomplish while positioned at God’s “right hand.” According to this view the king is the subject of the third person verb forms in vv. 5b-7. (2) Another option is to understand the king as the addressee (as in vv. 2-3). In this case “the Lord” is the subject of the third person verbs throughout vv. 5-7 and is depicted as a warrior in a very anthropomorphic manner. In this case the Lord is pictured as being at the psalmist’s right hand (just the opposite of v. 1). See Pss 16:8; 121:5. (3) A third option is to revocalize אֲדֹנָי (’adonay, “Lord”) as אֲדֹנִי (’adoniy, “my lord”; see v. 1). In this case one may translate, “My lord, at his [God’s] right hand, strikes down.” In this case the king is the subject of the third person verbs in vv. 5b-7.

21 tn The perfect verbal forms in vv. 5-6 are understood here as descriptive-dramatic or as generalizing. Another option is to take them as rhetorical. In this case the psalmist describes anticipated events as if they had already taken place.

22 tn Heb “in the day of his anger.”

23 tn The imperfect verbal forms in vv. 6-7 are understood here as descriptive-dramatic or as generalizing, though they could be taken as future.

24 tn Or “among.”

25 tn Heb “he fills [with] corpses,” but one expects a double accusative here. The translation assumes an emendation to גְוִיּוֹת גֵאָיוֹת(בִּ) מִלֵּא or מִלֵּא גֵאָיוֹת גְּוִיוֹת (for a similar construction see Ezek 32:5). In the former case גֵאָיוֹת(ge’ayot) has accidentally dropped from the text due to homoioteleuton; in the latter case it has dropped out due to homoioarcton.

26 tn Heb “he strikes [the verb is מָחַץ (makhats), translated “strikes down” in v. 5] head[s] over a great land.” The Hebrew term רַבָּה (rabbah, “great”) is here used of distance or spatial measurement (see 1 Sam 26:13).

27 tn Here the expression “lifts up the head” refers to the renewed physical strength and emotional vigor (see Ps 3:3) provided by the refreshing water. For another example of a victorious warrior being energized by water in the aftermath of battle, see Judg 15:18-19 (see also 1 Sam 30:11-12, where the setting is different, however).


NET Bible® - Psalms 111

Psalms 111

Psalm 1111

111:1 Praise the Lord!

I will give thanks to the Lord with my whole heart,

in the assembly of the godly and the congregation.

111:2 The Lord’s deeds are great,

eagerly awaited2 by all who desire them.

111:3 His work is majestic and glorious,3

and his faithfulness endures4 forever.

111:4 He does5 amazing things that will be remembered;6

the Lord is merciful and compassionate.

111:5 He gives7 food to his faithful followers;8

he always remembers his covenant.9

111:6 He announced that he would do mighty deeds for his people,

giving them a land that belonged to other nations.10

111:7 His acts are characterized by11 faithfulness and justice;

all his precepts are reliable.12

111:8 They are forever firm,

and should be faithfully and properly carried out.13

111:9 He delivered his people;14

he ordained that his covenant be observed forever.15

His name is holy and awesome.

111:10 To obey the Lord is the fundamental principle for wise living;16

all who carry out his precepts acquire good moral insight.17

He will receive praise forever.18

Next Chapter


NET Bible® - Psalms 111 Notes

1 sn Psalm 111. The psalmist praises God for his marvelous deeds, especially the way in which he provides for and delivers his people. The psalm is an acrostic. After the introductory call to praise, every poetic line (twenty-two in all) begins with a successive letter of the Hebrew alphabet.

2 tn Heb “sought out.”

3 tn For other uses of the Hebrew phrase וְהָדָר-הוֹד (hod-vÿhadar, “majesty and splendor”) see 1 Chr 16:27; Job 40:10; Pss 21:5; 96:6; 104:1.

4 tn Or “stands.”

5 tn Or “did,” if this refers primarily to the events of the exodus and conquest period (see vv. 6, 9).

6 tn Heb “a memorial he had made for his amazing deeds.”

7 tn Or “gave,” if the events of the exodus and conquest period (see v. 6, 9) are primarily in view.

8 tn Heb “those who fear him.”

9 tn Or “he remembers his covenant forever” (see Ps 105:8).

10 tn Heb “the strength of his deeds he proclaimed to his people, to give to them an inheritance of nations.”

11 tn Heb “the deeds of his hands [are].”

12 tn That is, fair and for man’s good.

13 tn Heb “done in faithfulness and uprightness.” The passive participle probably has the force of a gerund. See L. C. Allen, Psalms 101-150 (WBC), 89.

14 tn Heb “redemption he sent for his people.”

15 tn Heb “he commanded forever his covenant.”

16 tn Heb “the beginning of wisdom [is] the fear of the Lord.”

17 tn Heb “good sense [is] to all who do them.” The third masculine plural pronominal suffix must refer back to the “precepts” mentioned in v. 7. In the translation the referent has been specified for clarity. The phrase שֵׂכֶל טוֹב (shekhel tov) also occurs in Prov 3:4; 13:15 and 2 Chr 30:22.

18 tn Heb “his praise stands forever.”


NET Bible® - Psalms 112

Psalms 112

Psalm 1121

112:1 Praise the Lord!

How blessed is the one2 who obeys3 the Lord,

who takes great delight in keeping his commands.4

112:2 His descendants5 will be powerful on the earth;

the godly6 will be blessed.

112:3 His house contains wealth and riches;

his integrity endures.7

112:4 In the darkness a light8 shines for the godly,

for each one who is merciful, compassionate, and just.9

112:5 It goes well for the one10 who generously lends money,

and conducts his business honestly.11

112:6 For he will never be upended;

others will always remember one who is just.12

112:7 He does not fear bad news.

He13 is confident; he trusts14 in the Lord.

112:8 His resolve15 is firm; he will not succumb to fear

before he looks in triumph on his enemies.

112:9 He generously gives16 to the needy;

his integrity endures.17

He will be vindicated and honored.18

112:10 When the wicked19 see this, they will worry;

they will grind their teeth in frustration20 and melt away;

the desire of the wicked will perish.21

Next Chapter


NET Bible® - Psalms 112 Notes

1 sn Psalm 112. This wisdom psalm lists some of the benefits of living a godly life. The psalm is an acrostic. After the introductory call to praise, every poetic line (twenty-two in all) begins with a successive letter of the Hebrew alphabet.

2 tn Heb “[Oh] the happiness [of] the man.” Hebrew wisdom literature often assumes and reflects the male-oriented perspective of ancient Israelite society. The individual is representative of a larger group, called the “godly” in vv. 3-4. The principle of the psalm is certainly applicable to all people, regardless of their gender. To facilitate modern application, we translate the gender specific “man” with the more neutral “one.” The generic masculine pronoun is used in the following verses.

3 tn Heb “fears.”

4 tn Heb “in his commands he delights very much.” The words “in keeping” are supplied in the translation for clarification. Taking delight in the law is metonymic here for obeying God’s moral will. See Ps 1:2.

5 tn Or “offspring”; Heb “seed.”

6 tn Heb “His seed will be mighty on the earth, the generation of the godly.” The Hebrew term דוֹר (dor, “generation”) could be taken as parallel to “offspring” and translated “posterity,” but the singular more likely refers to the godly as a class. See BDB 189-90 s.v. for other examples where “generation” refers to a class of people.

7 tn Heb “stands forever.”

8 tn In this context “light” symbolizes divine blessing in its various forms (see v. 2), including material prosperity and stability.

9 tn Heb “merciful and compassionate and just.” The Hebrew text has three singular adjectives, which are probably substantival and in apposition to the “godly” (which is plural, however). By switching to the singular, the psalmist focuses on each individual member of the group known as the “godly.” Note how vv. 5-9, like vv. 1-2a, use the singular to describe the representative godly individual who typifies the whole group.

10 tn Heb “man.”

11 tn Heb “he sustains his matters with justice.”

12 tn Heb “for an eternal memorial a just [one] will be.”

13 tn Heb “his heart,” viewed here as the seat of the volition and emotions (see Ps 108:1).

14 tn The passive participle בָּטֻחַ [בָּטוּחַ] (batuakh [batuakh]) expresses a state that results from the subject’s action. See Isa 26:3.

15 tn Heb “his heart,” viewed here as the seat of the volition.

16 tn Heb “he scatters, he gives.”

17 tn Heb “stands forever.”

18 tn Heb “his horn will be lifted up in honor.” The horn of an ox underlies the metaphor (see Deut 33:17; 1 Kgs 22:11; Ps 92:10). The horn of the wild ox is frequently a metaphor for military strength; the idiom “exalt/lift up the horn” signifies military victory (see 1 Sam 2:10; Pss 89:17, 24; 92:10; Lam 2:17).

19 tn The Hebrew text uses the singular; the representative wicked individual is in view as typifying the group (note the use of the plural form in v. 10).

20 tn Heb “his teeth he will gnash.” In Pss 35:16 and 37:12 this action is associated with a vicious attack.

21 tn This could mean that the desires of the wicked will go unfulfilled. Another possibility is that “desire” refers by metonymy to the object desired and acquired. In this case the point is that the wicked will lose what they desired so badly and acquired by evil means (see Ps 10:3).


NET Bible® - Psalms 113

Psalms 113

Psalm 1131

113:1 Praise the Lord!

Praise, you servants of the Lord,

praise the name of the Lord!

113:2 May the Lord’s name be praised

now and forevermore!

113:3 From east to west2

the Lord’s name is deserving of praise.

113:4 The Lord is exalted over all the nations;

his splendor reaches beyond the sky.3

113:5 Who can compare to the Lord our God,

who sits on a high throne?4

113:6 He bends down to look5

at the sky and the earth.

113:7 He raises the poor from the dirt,

and lifts up the needy from the garbage pile,6

113:8 that he might seat him with princes,

with the princes of his people.

113:9 He makes the barren woman of the family7

a happy mother of children.8

Praise the Lord!

Next Chapter


NET Bible® - Psalms 113 Notes

1 sn Psalm 113. The psalmist praises God as the sovereign king of the world who reaches down to help the needy.

2 tn Heb “from the rising of the sun to its setting.” The extent is not temporal (“from sunrise to sunset”) but spatial (“from the place where the sun rises [the east] to the place where it sets [the west].” In the phenomenological language of OT cosmology, the sun was described as rising in the east and setting in the west.

3 tn Heb “above the sky [is] his splendor.”

4 tn Heb “the one who makes high to sit.”

5 tn Heb “the one who makes low to see.”

6 sn The language of v. 7 is almost identical to that of 1 Sam 2:8.

7 tn Heb “of the house.”

8 tn Heb “sons.”


NET Bible® - Psalms 114

Psalms 114

Psalm 1141

114:1 When Israel left Egypt,

when the family of Jacob left a foreign nation behind,2

114:2 Judah became his sanctuary,

Israel his kingdom.

114:3 The sea looked and fled;3

the Jordan River4 turned back.5

114:4 The mountains skipped like rams,

the hills like lambs.6

114:5 Why do you flee, O sea?

Why do you turn back, O Jordan River?

114:6 Why do you skip like rams, O mountains,

like lambs, O hills?

114:7 Tremble, O earth, before the Lord –

before the God of Jacob,

114:8 who turned a rock into a pool of water,

a hard rock into springs of water!7

Next Chapter


NET Bible® - Psalms 114 Notes

1 sn Psalm 114. The psalmist recalls the events of the exodus and conquest and celebrates God’s kingship over his covenant people.

2 tn Heb “the house of Jacob from a nation speaking a foreign language.” The Hebrew verb לָעַז (la’at, “to speak a foreign language”) occurs only here in the OT.

3 sn The psalmist recalls the crossing of the Red Sea (Exod 14:21).

4 tn Heb “the Jordan” (also in v. 5). The word “River” is not in the Hebrew text, but has been supplied in the translation for clarity.

5 sn The psalmist recalls the crossing of the Jordan River (Josh 3:13, 16).

6 sn The mountains skipped like rams, the hills like lambs. This may recall the theophany at Sinai when the mountain shook before God’s presence (Exod 19:18).

7 sn In v. 8 the psalmist recalls the event(s) recorded in Exod 17:6 and/or Num 20:11 (see also Deut 8:15 and Ps 78:15-16, 20).


NET Bible® - Psalms 115

Psalms 115

Psalm 1151

115:1 Not to us, O Lord, not to us!

But to your name bring honor,2

for the sake of your loyal love and faithfulness.3

115:2 Why should the nations say,

“Where is their God?”

115:3 Our God is in heaven!

He does whatever he pleases!4

115:4 Their5 idols are made of silver and gold –

they are man-made.6

115:5 They have mouths, but cannot speak,

eyes, but cannot see,

115:6 ears, but cannot hear,

noses, but cannot smell,

115:7 hands, but cannot touch,

feet, but cannot walk.

They cannot even clear their throats.7

115:8 Those who make them will end up8 like them,

as will everyone who trusts in them.

115:9 O Israel, trust in the Lord!

He is their deliverer9 and protector.10

115:10 O family11 of Aaron, trust in the Lord!

He is their deliverer12 and protector.13

115:11 You loyal followers of the Lord,14 trust in the Lord!

He is their deliverer15 and protector.16

115:12 The Lord takes notice of us,17 he will bless18 –

he will bless the family19 of Israel,

he will bless the family of Aaron.

115:13 He will bless his loyal followers,20

both young and old.21

115:14 May he increase your numbers,

yours and your children’s!22

115:15 May you be blessed by the Lord,

the creator23 of heaven and earth!

115:16 The heavens belong to the Lord,24

but the earth he has given to mankind.25

115:17 The dead do not praise the Lord,

nor do any of those who descend into the silence of death.26

115:18 But we will praise the Lord

now and forevermore.

Praise the Lord!

Next Chapter


NET Bible® - Psalms 115 Notes

1 sn Psalm 115. The psalmist affirms that Israel’s God is superior to pagan idols and urges Israel to place their confidence in him.

2 tn Or “give glory.”

3 sn The psalmist asks the Lord to demonstrate his loyal love and faithfulness, not simply so Israel may benefit, but primarily so that the Lord will receive honor among the nations, who will recognize, contrary to their present view (see v. 2), that Israel’s God is committed to his people.

4 sn He does whatever he pleases. Such sovereignty is characteristic of kings (see Eccl 8:3).

5 tn The referent of the pronominal suffix is “the nations” (v. 2).

6 tn Heb “the work of the hands of man.”

7 tn Heb “they cannot mutter in their throats.” Verse 5a refers to speaking, v. 7c to inarticulate sounds made in the throat (see M. Dahood, Psalms [AB], 3:140-41).

8 tn Heb “will be.” Another option is to take the prefixed verbal form as a prayer, “may those who make them end up like them.”

sn Because the idols are lifeless, they cannot help their worshipers in times of crisis. Consequently the worshipers end up as dead as the gods in which they trust.

9 tn Or “[source of] help.”

10 tn Heb “and their shield.”

11 tn Heb “house.”

12 tn Or “[source of] help.”

13 tn Heb “and their shield.”

14 tn Heb “[you] fearers of the Lord.” See Ps 15:4.

15 tn Or “[source of] help.”

16 tn Heb “and their shield.”

17 tn Or “remembers us.”

18 tn Another option is to translate the prefixed form of the verb “bless” in vv. 12-13 as a jussive, “may he bless” (see v. 14).

19 tn Heb “house.”

20 tn Heb “the fearers of the Lord.”

21 tn Heb “the small along with the great.” The translation assumes that “small” and “great” here refer to age (see 2 Chr 15:13). Another option is to translate “both the insignificant and the prominent” (see Job 3:19; cf. NEB “high and low alike”).

22 tn Heb “may he add to you, to you and your sons.” The prefixed verbal form is jussive, indicating this is a prayer.

23 tn Or “maker.”

24 tn Heb “the heavens [are] heavens to the Lord.”

25 tn Heb “to the sons of man.”

26 tn Heb “silence,” a metonymy here for death (see Ps 94:17).


NET Bible® - Psalms 116

Psalms 116

Psalm 1161

116:1 I love the Lord

because he heard my plea for mercy,2

116:2 and listened to me.3

As long as I live, I will call to him when I need help.4

116:3 The ropes of death tightened around me,5

the snares6 of Sheol confronted me.

I was confronted7 with trouble and sorrow.

116:4 I called on the name of the Lord,

“Please Lord, rescue my life!”

116:5 The Lord is merciful and fair;

our God is compassionate.

116:6 The Lord protects8 the untrained;9

I was in serious trouble10 and he delivered me.

116:7 Rest once more, my soul,11

for the Lord has vindicated you.12

116:8 Yes,13 Lord,14 you rescued my life from death,

and kept my feet from stumbling.

116:9 I will serve15 the Lord

in the land16 of the living.

116:10 I had faith when I said,

“I am severely oppressed.”

116:11 I rashly declared,17

“All men are liars.”

116:12 How can I repay the Lord

for all his acts of kindness to me?

116:13 I will celebrate my deliverance,18

and call on the name of the Lord.

116:14 I will fulfill my vows to the Lord

before all his people.

116:15 The Lord values

the lives of his faithful followers.19

116:16 Yes, Lord! I am indeed your servant;

I am your lowest slave.20

You saved me from death.21

116:17 I will present a thank offering to you,

and call on the name of the Lord.

116:18 I will fulfill my vows to the Lord

before all his people,

116:19 in the courts of the Lord’s temple,

in your midst, O Jerusalem.

Praise the Lord!

Next Chapter


NET Bible® - Psalms 116 Notes

1 sn Psalm 116. The psalmist thanks the Lord for delivering him from a life threatening crisis and promises to tell the entire covenant community what God has done for him.

2 tn Heb “I love because the Lord heard my voice, my pleas.” It is possible that “the Lord” originally appeared directly after “I love” and was later accidentally misplaced. The translation assumes the prefixed verbal form is a preterite. The psalmist recalls that God heard his cry for help (note the perfect in v. 2a and the narrative in vv. 3-4).

3 tn Heb “because he turned his ear to me.”

4 tn Heb “and in my days I will cry out.”

5 tn Heb “surrounded me.”

6 tn The Hebrew noun מצר (“straits; distress”) occurs only here, Ps 118:5 and Lam 1:3. If retained, it refers to Sheol as a place where one is confined or severely restricted (cf. BDB 865 s.v. מֵצַר, “the straits of Sheol”; NIV “the anguish of the grave”; NRSV “the pangs of Sheol”). However, HALOT 624 s.v. מֵצַר suggests an emendation to מְצָדֵי (mÿtsadey, “snares of”), a rare noun attested in Job 19:6 and Eccl 7:26. This proposal, which is reflected in the translation, produces better parallelism with “ropes” in the preceding line.

7 tn The translation assumes the prefixed verbal form is a preterite. The psalmist recalls the crisis from which the Lord delivered him.

8 tn Heb “guards.” The active participle indicates this is a characteristic of the Lord.

9 tn Or “the [morally] naive,” that is, the one who is young and still in the process of learning right from wrong and distinguishing wisdom from folly. See Ps 19:7.

10 tn Heb “I was low.”

11 tn Heb “return, my soul, to your place of rest.”

12 tn The Hebrew idiom גָּמַל עַל (gamal ’al) means “to repay,” here in a positive sense (cf. Ps 13:5).

13 tn Or “for.”

14 tn “Lord” is supplied here in the translation for clarification.

15 tn Heb “walk before” (see Ps 56:13). On the meaning of the Hebrew idiom, see the notes at 2 Kgs 20:3/Isa 38:3.

16 tn Heb “lands, regions.”

17 tn Heb “I said in my haste.”

18 tn Heb “a cup of deliverance I will lift up.” Perhaps this alludes to a drink offering the psalmist will present as he thanks the Lord for his deliverance. See v. 17.

19 tn Heb “precious in the eyes of the Lord [is] the death of his godly ones.” The point is not that God delights in or finds satisfaction in the death of his followers! The psalmist, who has been delivered from death, affirms that the life-threatening experiences of God’s followers get God’s attention, just as a precious or rare object would attract someone’s eye. See Ps 72:14 for a similar expression of this belief.

20 tn Heb “I am your servant, the son of your female servant.” The phrase “son of a female servant” (see also Ps 86:16) is used of a son born to a secondary wife or concubine (Exod 23:12). In some cases the child’s father is the master of the house (see Gen 21:10, 13; Judg 9:18). The use of the expression here certainly does not imply that the Lord has such a secondary wife or concubine! It is used metaphorically and idiomatically to emphasize the psalmist’s humility before the Lord and his status as the Lord’s servant.

21 tn Heb “you have loosed my bonds.” In this context the imagery refers to deliverance from death (see v. 3).


NET Bible® - Psalms 117

Psalms 117

Psalm 1171

117:1 Praise the Lord, all you nations!

Applaud him, all you foreigners!2

117:2 For his loyal love towers3 over us,

and the Lord’s faithfulness endures.

Praise the Lord!

Next Chapter


NET Bible® - Psalms 117 Notes

1 sn Psalm 117. The psalmist tells the nations to praise the Lord for his loyal love and faithfulness.

2 tn Or “peoples” (see Ps 108:3).

3 tn For this sense of the Hebrew verb גָּבַר (gavar), see Ps 103:11 and L. C. Allen, Psalms 101-150 (WBC), 17, 19.


NET Bible® - Psalms 118

Psalms 118

Psalm 1181

118:1 Give thanks to the Lord, for he is good

and his loyal love endures!2

118:2 Let Israel say,

“Yes, his loyal love endures!”

118:3 Let the family3 of Aaron say,

“Yes, his loyal love endures!”

118:4 Let the loyal followers of the Lord 4 say,

“Yes, his loyal love endures!”

118:5 In my distress5 I cried out to the Lord.

The Lord answered me and put me in a wide open place.6

118:6 The Lord is on my side,7 I am not afraid!

What can people do to me?8

118:7 The Lord is on my side9 as my helper.10

I look in triumph on those who hate me.

118:8 It is better to take shelter11 in the Lord

than to trust in people.

118:9 It is better to take shelter in the Lord

than to trust in princes.

118:10 All the nations surrounded me.12

Indeed, in the name of the Lord 13 I pushed them away.14

118:11 They surrounded me, yes, they surrounded me.

Indeed, in the name of the Lord I pushed them away.

118:12 They surrounded me like bees.

But they disappeared as quickly15 as a fire among thorns.16

Indeed, in the name of the Lord I pushed them away.

118:13 “You aggressively attacked me17 and tried to knock me down,18

but the Lord helped me.

118:14 The Lord gives me strength and protects me;19

he has become my deliverer.”20

118:15 They celebrate deliverance in the tents of the godly.21

The Lord’s right hand conquers,22

118:16 the Lord’s right hand gives victory,23

the Lord’s right hand conquers.

118:17 I will not die, but live,

and I will proclaim what the Lord has done.24

118:18 The Lord severely25 punished me,

but he did not hand me over to death.

118:19 Open for me the gates of the just king’s temple!26

I will enter through them and give thanks to the Lord.

118:20 This is the Lord’s gate –

the godly enter through it.

118:21 I will give you thanks, for you answered me,

and have become my deliverer.

118:22 The stone which the builders discarded27

has become the cornerstone.28

118:23 This is the Lord’s work.

We consider it amazing!29

118:24 This is the day the Lord has brought about.30

We will be happy and rejoice in it.

118:25 Please Lord, deliver!

Please Lord, grant us success!31

118:26 May the one who comes in the name of the Lord 32 be blessed!

We will pronounce blessings on you33 in the Lord’s temple.34

118:27 The Lord is God and he has delivered us.35

Tie the offering36 with ropes

to the horns of the altar!37

118:28 You are my38 God and I will give you thanks!

You are my God and I will praise you!

118:29 Give thanks to the Lord, for he is good

and his loyal love endures!39

Next Chapter


NET Bible® - Psalms 118 Notes

1 sn Psalm 118. The psalmist thanks God for his deliverance and urges others to join him in praise.

2 tn Or “is forever.”

3 tn Heb “house.”

4 tn Heb “fearers of the Lord.” See Ps 15:4.

5 tn Heb “from the distress.” The noun מֵצַר (metsar, “straits; distress”) occurs only here and in Lam 1:3. In Ps 116:3 מצר should probably be emended to מְצָדֵי (mÿtsadey, “snares of”).

6 tn Heb “the Lord answered me in a wide open place.”

7 tn Heb “for me.”

8 tn The rhetorical question assumes the answer, “Nothing!” The imperfect is used in a modal sense here, indicating capability or potential. See Ps 56:11.

9 tn Heb “for me.”

10 tn Heb “among my helpers.” The preposition may indicate identity here, while the plural may be one of majesty or respect.

11 tn “Taking shelter” in the Lord is an idiom for seeking his protection. Seeking his protection presupposes and even demonstrates the subject’s loyalty to the Lord. In the psalms those who “take shelter” in the Lord are contrasted with the wicked and equated with those who love, fear, and serve the Lord (Pss 5:11-12; 31:17-20; 34:21-22).

12 sn The reference to an attack by the nations suggests the psalmist may have been a military leader.

13 tn In this context the phrase “in the name of the Lord” means “by the Lord’s power.”

14 tn Traditionally the verb has been derived from מוּל (mul, “to circumcise”) and translated “[I] cut [them] off” (see BDB 557-58 s.v. II מוּל). However, it is likely that this is a homonym meaning “to fend off” (see HALOT 556 s.v. II מול) or “to push away.” In this context, where the psalmist is reporting his past experience, the prefixed verbal form is best understood as a preterite. The phrase also occurs in vv. 11, 12.

15 tn Heb “were extinguished.”

16 tn The point seems to be that the hostility of the nations (v. 10) is short-lived, like a fire that quickly devours thorns and then burns out. Some, attempting to create a better parallel with the preceding line, emend דֹּעֲכוּ (do’akhu, “they were extinguished”) to בָּעֲרוּ (ba’aru, “they burned”). In this case the statement emphasizes their hostility.

17 tn Heb “pushing, you pushed me.” The infinitive absolute emphasizes the following verbal idea. The psalmist appears to address the nations as if they were an individual enemy. Some find this problematic and emend the verb form (which is a Qal perfect second masculine singular with a first person singular suffix) to נִדְחֵיתִי (nidkheti), a Niphal perfect first common singular, “I was pushed.”

18 tn Heb “to fall,” i.e., “that [I] might fall.”

19 tn Heb “my strength and protection [is] the Lord.” The Hebrew term זִמְרָת (zimrat) is traditionally understood as meaning “song” (“my strength and song [is] the Lord”) in which case one might translate, “for the Lord gives me strength and joy” (i.e., a reason to sing). However, many recent commentators have argued that the noun זִמְרָת is here a homonym, meaning “protection” or “strength.” See HALOT 274 s.v.; cf. NEB “The Lord is my refuge and defence”; NRSV “my strength and my might.”

20 tn Or “salvation.”

21 tn Heb “the sound of a ringing shout and deliverance [is] in the tents of the godly.”

22 tn Heb “does valiantly.” The statement refers here to military success (see Num 24:18; 1 Sam 14:48; Pss 60:12; 108:13).

23 tn Heb “exalts.”

24 tn Heb “the works of the Lord.”

25 tn The infinitive absolute emphasizes the following verbal idea.

26 tn Heb “the gates of justice.” The gates of the Lord’s temple are referred to here, as v. 20 makes clear. They are called “gates of justice” because they are the entrance to the just king’s palace. This has been specified in the translation for clarity.

27 tn Or “rejected.”

28 tn Heb “the head of the corner.”

sn The metaphor of the stone…the builders discarded describes the way in which God’s deliverance reversed the psalmist’s circumstances. When he was in distress, he was like a stone which was discarded by builders as useless, but now that he has been vindicated by God, all can see that he is of special importance to God, like the cornerstone of the building.

29 tn Heb “it is amazing in our eyes.” The use of the plural pronoun here and in vv. 24-27 suggests that the psalmist may be speaking for the entire nation. However, it is more likely that vv. 22-27 are the people’s response to the psalmist’s thanksgiving song (see especially v. 26). They rejoice with him because his deliverance on the battlefield (see vv. 10-12) had national repercussions.

30 tn Heb “this is the day the Lord has made.” Though sometimes applied in a general way, this statement in its context refers to the day of deliverance which the psalmist and people celebrate.

31 sn A petition for deliverance and success seems odd in a psalm thanking God for deliverance, but it is not unique (see Ps 9:19-20). The people ask God to continue to intervene for them as he has for the psalmist.

32 sn The people refer here to the psalmist, who enters the Lord’s temple to thank him publicly (see vv. 19-21), as the one who comes in the name of the Lord.

33 tn The pronominal suffix is second masculine plural, but the final mem (ם) is probably dittographic (note the mem [מ] at the beginning of the following form) or enclitic, in which case the suffix may be taken as second masculine singular, referring to the psalmist.

34 tn Heb “from the house of the Lord.”

35 tn Heb “and he has given us light.” This may be an elliptical expression, with “his face” being implied as the object (see Num 6:25; Pss 31:16; 67:1; 80:3, 7, 19). In this case, “his face has given us light” = “he has smiled on us,” or “he has shown us his favor.” Another option (the one reflected in the translation) is that “light” here symbolizes divine blessing in the form of deliverance. “Light” is often used as a metaphor for deliverance and the life/blessings it brings. See Pss 37:6; 97:11; 112:4; Isa 49:6; 51:4; Mic 7:8. Some prefer to repoint the form וְיָאֵר (vÿya’er; vav [ו] conjunctive + jussive) and translate the statement as a prayer, “may he give us light.”

36 tn The Hebrew noun חַג (khag) normally means “festival,” but here it apparently refers metonymically to an offering made at the festival. BDB 291 s.v. חַג 2 interprets the word in this way here, citing as comparable the use of later Hebrew חֲגִיגָה, which can refer to both a festival and a festival offering (see Jastrow 424 s.v. חֲגִיגָה).

37 tn The second half of v. 27 has been translated and interpreted in a variety of ways. For a survey of major views, see L. C. Allen, Psalms 101-150 (WBC), 122.

38 sn You are my God. The psalmist speaks again (see v. 21), responding to the words of the worshipers (vv. 22-27).

39 tn Or “is forever.”


NET Bible® - Psalms 119

Psalms 119

Psalm 1191

א (Alef)

119:1 How blessed are those whose actions are blameless,2

who obey3 the law of the Lord.

119:2 How blessed are those who observe his rules,

and seek him with all their heart,

119:3 who, moreover, do no wrong,

but follow in his footsteps.4

119:4 You demand that your precepts

be carefully kept.5

119:5 If only I were predisposed6

to keep your statutes!

119:6 Then I would not be ashamed,

if7 I were focused on8 all your commands.

119:7 I will give you sincere thanks,9

when I learn your just regulations.

119:8 I will keep your statutes.

Do not completely abandon me!10

ב (Bet)

119:9 How can a young person11 maintain a pure life?12

By guarding it according to your instructions!13

119:10 With all my heart I seek you.

Do not allow me to stray from your commands!

119:11 In my heart I store up14 your words,15

so I might not sin against you.

119:12 You deserve praise,16 O Lord!

Teach me your statutes!

119:13 With my lips I proclaim

all the regulations you have revealed.17

119:14 I rejoice in the lifestyle prescribed by your rules18

as if19 they were riches of all kinds.20

119:15 I will meditate on21 your precepts

and focus22 on your behavior.23

119:16 I find delight24 in your statutes;

I do not forget your instructions.25

ג (Gimel)

119:17 Be kind to your servant!

Then I will live26 and keep27 your instructions.28

119:18 Open29 my eyes so I can truly see30

the marvelous things in your law!

119:19 I am like a foreigner in this land.31

Do not hide your commands from me!

119:20 I desperately long to know32

your regulations at all times.

119:21 You reprimand arrogant people.

Those who stray from your commands are doomed.33

119:22 Spare me34 shame and humiliation,

for I observe your rules.

119:23 Though rulers plot and slander me,35

your servant meditates on your statutes.

119:24 Yes, I find delight in your rules;

they give me guidance.36

ד (Dalet)

119:25 I collapse in the dirt.37

Revive me with your word!38

119:26 I told you about my ways39 and you answered me.

Teach me your statutes!

119:27 Help me to understand what your precepts mean!40

Then I can meditate41 on your marvelous teachings.42

119:28 I collapse43 from grief.

Sustain me by your word!44

119:29 Remove me from the path of deceit!45

Graciously give me46 your law!

119:30 I choose the path of faithfulness;

I am committed to47 your regulations.

119:31 I hold fast48 to your rules.

O Lord, do not let me be ashamed!

119:32 I run along the path of your commands,

for you enable me to do so.49

ה (He)

119:33 Teach me, O Lord, the lifestyle prescribed by your statutes,50

so that I might observe it continually.51

119:34 Give me understanding so that I might observe your law,

and keep it with all my heart.52

119:35 Guide me53 in the path of your commands,

for I delight to walk in it.54

119:36 Give me a desire for your rules,55

rather than for wealth gained unjustly.56

119:37 Turn my eyes away from what is worthless!57

Revive me with your word!58

119:38 Confirm to your servant your promise,59

which you made to the one who honors you.60

119:39 Take away the insults that I dread!61

Indeed,62 your regulations are good.

119:40 Look, I long for your precepts.

Revive me with your deliverance!63

ו (Vav)

119:41 May I experience your loyal love,64 O Lord,

and your deliverance,65 as you promised.66

119:42 Then I will have a reply for the one who insults me,67

for I trust in your word.

119:43 Do not completely deprive me of a truthful testimony,68

for I await your justice.

119:44 Then I will keep69 your law continually

now and for all time.70

119:45 I will be secure,71

for I seek your precepts.

119:46 I will speak72 about your regulations before kings

and not be ashamed.

119:47 I will find delight in your commands,

which I love.

119:48 I will lift my hands to73 your commands,

which I love,

and I will meditate on your statutes.

ז (Zayin)

119:49 Remember your word to your servant,

for you have given me hope.

119:50 This74 is what comforts me in my trouble,

for your promise revives me.75

119:51 Arrogant people do nothing but scoff at me.76

Yet I do not turn aside from your law.

119:52 I remember your ancient regulations,77

O Lord, and console myself.78

119:53 Rage takes hold of me because of the wicked,

those who reject your law.

119:54 Your statutes have been my songs79

in the house where I live.80

119:55 I remember your name during the night, O Lord,

and I will keep81 your law.

119:56 This82 has been my practice,

for I observe your precepts.

ח (Khet)

119:57 The Lord is my source of security.83

I have determined84 to follow your instructions.85

119:58 I seek your favor86 with all my heart.

Have mercy on me as you promised!87

119:59 I consider my actions88

and follow89 your rules.

119:60 I keep your commands

eagerly and without delay.90

119:61 The ropes of the wicked tighten around91 me,

but I do not forget your law.

119:62 In the middle of the night I arise92 to thank you

for your just regulations.

119:63 I am a friend to all your loyal followers,93

and to those who keep your precepts.

119:64 O Lord, your loyal love fills the earth.

Teach me your statutes!

ט (Tet)

119:65 You are good94 to your servant,

O Lord, just as you promised.95

119:66 Teach me proper discernment96 and understanding!

For I consider your commands to be reliable.97

119:67 Before I was afflicted I used to stray off,98

but now I keep your instructions.99

119:68 You are good and you do good.

Teach me your statutes!

119:69 Arrogant people smear my reputation with lies,100

but I observe your precepts with all my heart.

119:70 Their hearts are calloused,101

but I find delight in your law.

119:71 It was good for me to suffer,

so that I might learn your statutes.

119:72 The law you have revealed is more important to me

than thousands of pieces of gold and silver.102

י (Yod)

119:73 Your hands made me and formed me.103

Give me understanding so that I might learn104 your commands.

119:74 Your loyal followers will be glad when they see me,105

for I find hope in your word.

119:75 I know, Lord, that your regulations106 are just.

You disciplined me because of your faithful devotion to me.107

119:76 May your loyal love console me,

as you promised your servant.108

119:77 May I experience your compassion,109 so I might live!

For I find delight in your law.

119:78 May the arrogant be humiliated, for they have slandered me!110

But I meditate on your precepts.

119:79 May your loyal followers111 turn to me,

those who know your rules.

119:80 May I be fully committed to your statutes,112

so that I might not be ashamed.

כ (Kaf)

119:81 I desperately long for113 your deliverance.

I find hope in your word.

119:82 My eyes grow tired as I wait for your promise to be fulfilled.114

I say,115 “When will you comfort me?”

119:83 For116 I am like a wineskin117 dried up in smoke.118

I do not forget your statutes.

119:84 How long must your servant endure this?119

When will you judge those who pursue me?

119:85 The arrogant dig pits to trap me,120

which violates your law.121

119:86 All your commands are reliable.

I am pursued without reason.122 Help me!

119:87 They have almost destroyed me here on the earth,

but I do not reject your precepts.

119:88 Revive me with123 your loyal love,

that I might keep124 the rules you have revealed.125

ל (Lamed)

119:89 O Lord, your instructions endure;

they stand secure in heaven.126

119:90 You demonstrate your faithfulness to all generations.127

You established the earth and it stood firm.

119:91 Today they stand firm by your decrees,

for all things are your servants.

119:92 If I had not found encouragement in your law,128

I would have died in my sorrow.129

119:93 I will never forget your precepts,

for by them you have revived me.

119:94 I belong to you. Deliver me!

For I seek your precepts.

119:95 The wicked prepare to kill me,130

yet I concentrate on your rules.

119:96 I realize that everything has its limits,

but your commands are beyond full comprehension.131

מ (Mem)

119:97 O how I love your law!

All day long I meditate on it.

119:98 Your commandments132 make me wiser than my enemies,

for I am always aware of them.

119:99 I have more insight than all my teachers,

for I meditate on your rules.

119:100 I am more discerning than those older than I,

for I observe your precepts.

119:101 I stay away133 from the evil path,

so that I might keep your instructions.134

119:102 I do not turn aside from your regulations,

for you teach me.

119:103 Your words are sweeter

in my mouth than honey!135

119:104 Your precepts give me discernment.

Therefore I hate all deceitful actions.136

נ (Nun)

119:105 Your word137 is a lamp to walk by,

and a light to illumine my path.138

119:106 I have vowed and solemnly sworn

to keep your just regulations.

119:107 I am suffering terribly.

O Lord, revive me with your word!139

119:108 O Lord, please accept the freewill offerings of my praise!140

Teach me your regulations!

119:109 My life is in continual danger,141

but I do not forget your law.

119:110 The wicked lay a trap for me,

but I do not wander from your precepts.

119:111 I claim your rules as my permanent possession,

for they give me joy.142

119:112 I am determined to obey143 your statutes

at all times, to the very end.

ס (Samek)

ֹ119:113 I hate people with divided loyalties,144

but I love your law.

119:114 You are my hiding place and my shield.

I find hope in your word.

119:115 Turn away from me, you evil men,

so that I can observe145 the commands of my God.146

119:116 Sustain me as you promised,147 so that I will live.148

Do not disappoint me!149

119:117 Support me, so that I will be delivered.

Then I will focus150 on your statutes continually.

119:118 You despise151 all who stray from your statutes,

for they are deceptive and unreliable.152

119:119 You remove all the wicked of the earth like slag.153

Therefore I love your rules.154

119:120 My body155 trembles156 because I fear you;157

I am afraid of your judgments.

ע (Ayin)

119:121 I do what is fair and right.158

Do not abandon me to my oppressors!

119:122 Guarantee the welfare of your servant!159

Do not let the arrogant oppress me!

119:123 My eyes grow tired as I wait for your deliverance,160

for your reliable promise to be fulfilled.161

119:124 Show your servant your loyal love!162

Teach me your statutes!

119:125 I am your servant. Give me insight,

so that I can understand163 your rules.

119:126 It is time for the Lord to act –

they break your law!

119:127 For this reason164 I love your commands

more than gold, even purest gold.

119:128 For this reason I carefully follow all your precepts.165

I hate all deceitful actions.166

פ (Pe)

119:129 Your rules are marvelous.

Therefore I observe them.

119:130 Your instructions are a doorway through which light shines.167

They give168 insight to the untrained.169

119:131 I open my mouth and pant,

because I long170 for your commands.

119:132 Turn toward me and extend mercy to me,

as you typically do to your loyal followers.171

119:133 Direct my steps by your word!172

Do not let any sin dominate me!

119:134 Deliver me173 from oppressive men,

so that I can keep174 your precepts.

119:135 Smile175 on your servant!

Teach me your statutes!

119:136 Tears stream down from my eyes,176

because people177 do not keep your law.

צ (Tsade)

119:137 You are just, O Lord,

and your judgments are fair.

119:138 The rules you impose are just,178

and absolutely reliable.

119:139 My zeal179 consumes180 me,

for my enemies forget your instructions.181

119:140 Your word is absolutely pure,

and your servant loves it!

119:141 I am insignificant and despised,

yet I do not forget your precepts.

119:142 Your justice endures,182

and your law is reliable.183

119:143 Distress and hardship confront184 me,

yet I find delight in your commands.

119:144 Your rules remain just.185

Give me insight so that I can live.186

ק (Qof)

119:145 I cried out with all my heart, “Answer me, O Lord!

I will observe your statutes.”

119:146 I cried out to you, “Deliver me,

so that I can keep187 your rules.”

119:147 I am up before dawn crying for help.

I find hope in your word.

119:148 My eyes anticipate the nighttime hours,

so that I can meditate on your word.

119:149 Listen to me188 because of189 your loyal love!

O Lord, revive me, as you typically do!190

119:150 Those who are eager to do191 wrong draw near;

they are far from your law.

119:151 You are near, O Lord,

and all your commands are reliable.192

119:152 I learned long ago that

you ordained your rules to last.193

ר (Resh)

119:153 See my pain and rescue me!

For I do not forget your law.

119:154 Fight for me194 and defend me!195

Revive me with your word!

119:155 The wicked have no chance for deliverance,196

for they do not seek your statutes.

119:156 Your compassion is great, O Lord.

Revive me, as you typically do!197

119:157 The enemies who chase me are numerous.198

Yet I do not turn aside from your rules.

119:158 I take note of the treacherous and despise them,

because they do not keep your instructions.199

119:159 See how I love your precepts!

O Lord, revive me with your loyal love!

119:160 Your instructions are totally reliable;

all your just regulations endure.200

שׂ/שׁ (Sin/Shin)

119:161 Rulers pursue me for no reason,

yet I am more afraid of disobeying your instructions.201

119:162 I rejoice in your instructions,

like one who finds much plunder.202

119:163 I hate and despise deceit;

I love your law.

119:164 Seven203 times a day I praise you

because of your just regulations.

119:165 Those who love your law are completely secure;204

nothing causes them to stumble.205

119:166 I hope for your deliverance, O Lord,

and I obey206 your commands.

119:167 I keep your rules;

I love them greatly.

119:168 I keep your precepts and rules,

for you are aware of everything I do.207

ת (Tav)

119:169 Listen to my cry for help,208 O Lord!

Give me insight by your word!

119:170 Listen to my appeal for mercy!209

Deliver me, as you promised.210

119:171 May praise flow freely from my lips,

for you teach me your statutes.

119:172 May my tongue sing about your instructions,211

for all your commands are just.

119:173 May your hand help me,

for I choose to obey212 your precepts.

119:174 I long for your deliverance, O Lord;

I find delight in your law.

119:175 May I213 live and praise you!

May your regulations help me!214

119:176 I have wandered off like a lost sheep.215

Come looking for your servant,

for I do not forget your commands.

Next Chapter


NET Bible® - Psalms 119 Notes

1 sn Psalm 119. The psalmist celebrates God’s law and the guidance it provides his people. He expresses his desire to know God’s law thoroughly so that he might experience the blessings that come to those who obey it. This lengthy psalm exhibits an elaborate acrostic pattern. The psalm is divided into twenty-two sections (corresponding to the letters of the Hebrew alphabet), each of which is comprised of eight verses. Each of the verses in the first section (vv. 1-8) begins with the letter alef (א), the first letter of the Hebrew alphabet. This pattern continues throughout the psalm as each new section highlights a successive letter of the alphabet. Each verse in section two (vv. 9-16) begins with the second letter of the alphabet, each verse in section three (vv. 17-24) with the third letter, etc. This rigid pattern creates a sense of order and completeness and may have facilitated memorization.

2 tn Heb “[Oh] the happiness of those who are blameless of way.”

3 tn Heb “walk in.”

4 tn Heb “walk in his ways.”

5 tn Heb “you, you commanded your precepts, to keep, very much.”

6 tn Heb “if only my ways were established.”

7 tn Or “when.”

8 tn Heb “I gaze at.”

9 tn Heb “I will give you thanks with an upright heart.”

10 tn Heb “do not abandon me to excess.” For other uses of the phrase עַד מְאֹד (’ad mÿ’od, “to excess”), see Ps 38:6, 8.

11 tn Heb “young man.” Hebrew wisdom literature often assumes and reflects the male-oriented perspective of ancient Israelite society. The principle of the psalm is certainly applicable to all people, regardless of their gender or age. To facilitate modern application, the gender specific “young man” has been translated with the more neutral “young person.”

12 tn Heb “purify his path.”

13 tn Heb “by keeping according to your word.” Many medieval Hebrew mss as well as the LXX read the plural, “your words.”

14 tn Or “hide.”

15 tn Heb “your word.” Some medieval Hebrew mss as well as the LXX read the plural, “your words.”

16 tn Heb “[are] blessed.”

17 tn Heb “of your mouth.”

18 tn Heb “in the way of your rules.”

19 tn Heb “as upon,” meaning “as if” (see 2 Chr 32:19).

20 tn Heb “all wealth.” The phrase refers to all kinds of wealth and riches. See Prov 1:13; 6:31; 24:4; Ezek 27:12, 18.

21 tn The cohortative verbal forms in this verse express the psalmist’s resolve.

22 tn Heb “gaze [at].”

23 tn Heb “ways” (referring figuratively to God’s behavior here).

24 tn The imperfects in this verse emphasize the attitude the psalmist maintains toward God’s law. Another option is to translate with the future tense, “I will find delight…I will not forget.”

25 tn Heb “your word.” Many medieval Hebrew mss as well as the LXX read the plural here.

26 tn The prefixed verbal form is probably a cohortative indicating purpose/result after the preceding imperative.

27 tn The cohortative with vav (ו) conjunctive indicates purpose/result after the imperative that begins the verse.

28 tn Heb “your word.” Many medieval Hebrew mss as well as several ancient versions read the plural here.

29 tn Heb “uncover.” The verb form גַּל (gal) is an apocopated Piel imperative from גָּלָה (galah, see GKC 214 §75.cc).

30 tn The cohortative with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

31 tn Heb “I am a resident alien in the land.” Resident aliens were especially vulnerable and in need of help. They needed to know the social and legal customs of the land to avoid getting into trouble. The translation (note the addition of “like”) assumes the psalmist is speaking metaphorically, not literally.

32 tn Heb “my soul languishes for longing for.”

33 tn Heb “accursed.” The traditional punctuation of the Hebrew text takes “accursed” with the previous line (“arrogant, accursed ones”), but it is preferable to take it with the second line as the predicate of the statement.

34 tn Heb “roll away from upon me.” Some derive the imperatival form גַּל (gal) from גָּלָה (galah, “uncover,” as in v. 18), but here the form is from גָּלַל (galal, “roll”; see Josh 5:9, where חֶרְפָּה [kherpah, “shame; reproach”] also appears as object of the verb). Some, following the lead of a Dead Sea scroll (11QPsa), emend the form to גֹּל (gol).

35 tn Heb “though rulers sit, about me they talk together.” (For another example of the Niphal of דָּבַר (davar) used with a suffixed form of the preposition ב, see Ezek 33:30.)

36 tn Heb “men of my counsel.” That is, God’s rules are like advisers to the psalmist, for they teach him how to live in a godly manner that refutes the accusations of his enemies.

37 tn Heb “my soul clings to the dirt.” The Hebrew term נֶפֶשׁ (nefesh, “being; soul”) with a pronominal suffix is often equivalent to a pronoun, especially in poetry (see BDB 660 s.v. נֶפֶשׁ 4.a).

38 tn Heb “according to your word.” Many medieval Hebrew mss read the plural “your words.”

39 tn Heb “my ways I proclaimed.”

40 tn Heb “the way of your precepts make me understand.”

41 tn The cohortative with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

42 tn Heb “your amazing things,” which refers here to the teachings of the law (see v. 18).

43 tn Some translate “my soul weeps,” taking the verb דָלַף (dalaf) from a root meaning “to drip; to drop” (BDB 196 s.v. דֶּלַף). On the basis of cognate evidence from Arabic and Akkadian, HALOT 223 s.v. II דלף proposes a homonymic root here, meaning “be sleepless.” Following L. C. Allen (Psalms 101-150 [WBC], 127, 135) the translation assumes that the verb is cognate with Ugaritic dlp, “to collapse; to crumple” in CTA 2 iv. 17, 26. See G. R. Driver, Canaanite Myths and Legends, 44, 144.

44 tn Heb “according to your word.” Many medieval Hebrew mss read the plural “your words.”

45 tn The “path of deceit” refers to a lifestyle characterized by deceit and disloyalty to God. It stands in contrast to the “way of faithfulness” in v. 30.

46 tn Heb “be gracious to me.” The verb is used metonymically here for “graciously giving” the law. (See Gen 33:5, where Jacob uses this verb in describing how God had graciously given him children.)

47 tn BDB 1000-1001 s.v. I שָׁוָה derives the verb from the first homonym listed, meaning “to agree with; to be like; to resemble.” It here means (in the Piel stem) “to be accounted suitable,” which in turn would mean by metonymy “to accept; to be committed to.” Some prefer to derive the verb from a homonym meaning “to place; to set,” but in this case an elliptical prepositional phrase must be understood, “I place your regulations [before me]” (see Ps 16:8).

48 tn Or “cling to.”

49 tn Heb “for you make wide my heart.” The “heart” is viewed here as the seat of the psalmist’s volition and understanding. The Lord gives the psalmist the desire and moral understanding that are foundational to the willing obedience depicted metaphorically in the preceding line. In Isa 60:5 the expression “your heart will be wide” means “your heart will swell with pride,” but here the nuance appears to be different.

50 tn Heb “the way of your statutes.”

51 tn Heb “and I will keep it to the end.” The prefixed verbal form with vav (ו) conjunctive indicates purpose/result after the preceding imperative. The Hebrew term עֵקֶב (’eqev) is understood to mean “end” here. Another option is to take עֵקֶב (’eqev) as meaning “reward” here (see Ps 19:11) and to translate, “so that I might observe it and be rewarded.”

52 tn The two prefixed verbal forms with vav (ו) conjunctive indicate purpose/result after the introductory imperative.

53 tn Or “make me walk.”

54 tn Heb “for in it I delight.”

55 tn Heb “turn my heart to your rules.”

56 tn Heb “and not unjust gain.”

57 tn Heb “Make my eyes pass by from looking at what is worthless.”

58 tn Heb “by your word.”

59 tn Heb “word.”

60 tn Heb “which [is] for your fear,” that is, the promise made to those who exhibit fear of God.

61 tn Heb “my reproach that I fear.”

62 tn Or “for.”

63 tn Or “righteousness.”

64 tn Heb “and may your loyal love come to me.”

65 tn Or “salvation” (so many English versions).

66 tn Heb “according to your word.”

67 tn Heb “and I will answer [the] one who insults me a word.” The prefixed verbal form with vav (ו) conjunctive indicates purpose/result after the jussive (see v. 41).

68 tn Heb “do not snatch from my mouth a word of truth to excess.” The psalmist wants to be able to give a reliable testimony about the Lord’s loyal love (vv. 41-42), but if God does not intervene, the psalmist will be deprived of doing so, for the evidence of such love (i.e., deliverance) will be lacking.

69 tn The cohortative verbal form with vav (ו) conjunctive indicates purpose/result after the negated jussive (see v. 43).

70 tn Or “forever and ever.”

71 tn Heb “and I will walk about in a wide place.” The cohortative with prefixed vav (ו) conjunctive gives a further consequence of the anticipated positive divine response (see vv. 43-44). Another option is to take the cohortative as expressing the psalmist’s request. In this case one could translate, “and please give me security.”

72 tn The series of four cohortatives with prefixed vav (ו) conjunctive in vv. 46-48 list further consequences of the anticipated positive divine response to the request made in v. 43.

73 tn Lifting the hands is often associated with prayer (Pss 28:2; 63:4; Lam 2:19). (1) Because praying to God’s law borders on the extreme, some prefer to emend the text to “I lift up my hands to you,” eliminating “your commands, which I love” as dittographic. In this view these words were accidentally repeated from the previous verse. (2) However, it is possible that the psalmist closely associates the law with God himself because he views the law as the expression of the divine will. (3) Another option is that “lifting the hands” does not refer to prayer here, but to the psalmist’s desire to receive and appropriate the law. (4) Still others understand this to be an action praising God’s commands (so NCV; cf. TEV, CEV, NLT).

74 tn The demonstrative “this” refers back to the hope just mentioned or forward to the statement in the second line concerning the promise’s power to revive. See the note on the word “me” at the end of the verse for further discussion.

75 tn The hope generated by the promise (see v. 49b) brings comfort because (note “for” at the beginning of the line) the promise revives the psalmist’s spirits. Another option is to take כִּי (ki) at the beginning of the second line in the sense of “that,” in which case “this” refers to the promise’s power to revive.

76 tn Heb “scoff at me to excess.”

77 tn Heb “I remember your regulations from of old.” The prepositional phrase “from of old” apparently modifies “your regulations,” alluding to the fact that God revealed them to Israel in the distant past. Another option is to understand the prepositional phrase as modifying the verb, in which case one might translate, “I have long remembered your regulations.”

78 tn Or “find comfort.”

79 tn Heb “songs were your statutes to me.”

80 tn Heb “in the house of my dwelling place.” Some take the Hebrew noun מָגוֹר (magor) in the sense of “temporary abode,” and see this as a reference to the psalmist’s status as a resident alien (see v. 19). But the noun can refer to a dwelling place in general (see Ps 55:15).

81 tn The cohortative verbal form expresses the psalmist’s resolve to obey the law.

82 tn Heb “this has been to me.” The demonstrative “this” (1) refers back to the practices mentioned in vv. 54-55, or (2) looks forward to the statement in the second line, in which case the כִּי (ki) at the beginning of the second line should be translated “that.”

83 tn Heb “my portion [is] the Lord.” The psalmist compares the Lord to landed property, which was foundational to economic stability in ancient Israel (see Ps 16:5).

84 tn Heb “I said.”

85 tn Heb “to keep your words” (see v. 9).

86 tn Heb “I appease your face.”

87 tn Heb “according to your word.”

88 tn Heb “my ways.”

89 tn Heb “and I turn my feet toward.”

90 tn Heb “I hurry and I do not delay to keep your commands.”

91 tn Heb “surround.”

92 tn The psalmist uses an imperfect verbal form to emphasize that this is his continuing practice.

93 tn Heb “to all who fear you.”

94 tn Heb “do good.”

95 tn Heb “according to your word.”

96 tn Heb “goodness of taste.” Here “taste” refers to moral and ethical discernment.

97 tn Heb “for I believe in your commands.”

98 tn Heb “before I suffered, I was straying off.”

99 tn Heb “your word.”

100 tn Heb “smear over me a lie.”

101 tn Heb “their heart is insensitive like fat.”

102 tn Heb “better to me [is] the law of your mouth than thousands of gold and silver.”

103 tn Heb “made me and established me.” The two verbs also appear together in Deut 32:6, where God, compared to a father, is said to have “made and established” Israel.

104 tn The cohortative verbal form with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

105 tn Heb “those who fear you will see me and rejoice.”

106 tn In this context (note the second line) the Hebrew term מִשְׁפָּטִים (mishpatim), which so often refers to the regulations of God’s law elsewhere in this psalm, may refer instead to his decisions or disciplinary judgment.

107 tn Heb “and [in] faithfulness you afflicted me.”

108 tn Heb “according to your word to your servant.”

109 tn Heb “and may your compassion come to me.”

110 tn Heb “for [with] falsehood they have denied me justice.”

111 tn Heb “those who fear you.”

112 tn Heb “may my heart be complete in your statutes.”

113 tn Heb “my soul pines for.” See Ps 84:2.

114 tn Heb “my eyes fail for your word.” The psalmist has intently kept his eyes open, looking for God to intervene, but now his eyes are watery and bloodshot, impairing his vision. See Ps 69:3.

115 tn Heb “saying.”

116 tn Or “even though.”

117 tn The Hebrew word נֹאד (no’d, “leather container”) refers to a container made from animal skin which is used to hold wine or milk (see Josh 9:4, 13; Judg 4:19; 1 Sam 16:20).

118 tn Heb “in the smoke.”

119 tn Heb “How long are the days of your servant?”

120 tn Heb “for me.”

121 tn Heb “which [is] not according to your law.”

122 sn God’s commands are a reliable guide to right and wrong. By keeping them the psalmist is doing what is right, yet he is still persecuted.

123 tn Heb “according to.”

124 tn The cohortative verbal form with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

125 tn Heb “of your mouth.”

126 tn Heb “Forever, O Lord, your word stands firm in heaven,” or “Forever, O Lord, [is] your word; it stands firm in heaven.” The translation assumes that “your word” refers here to the body of divine instructions contained in the law (note the frequent references to the law in vv. 92-96). See vv. 9, 16-17, 57, 101, 105, 130, 139 and 160-61. The reference in v. 86 to God’s law being faithful favors this interpretation. Another option is that “your word” refers to God’s assuring word of promise, mentioned in vv. 25, 28, 42, 65, 74, 81, 107, 114, 147 and 169. In this case one might translate, “O Lord, your promise is reliable, it stands firm in heaven.”

127 tn Heb “to a generation and a generation [is] your faithfulness.”

128 tn Heb “if your law had not been my delight.”

129 tn Or “my suffering.”

130 tn Heb “the wicked wait for me to kill me.”

131 tn Heb “to every perfection I have seen an end, your command is very wide.” God’s law is beyond full comprehension, which is why the psalmist continually studies it (vv. 95, 97).

132 tn The plural form needs to be revocalized as a singular in order to agree with the preceding singular verb and the singular pronoun in the next line. The Lord’s “command” refers here to the law (see Ps 19:8).

133 tn Heb “I hold back my feet.”

134 tn Heb “your word.” Many medieval Hebrew mss read the plural.

135 tn Heb “How smooth they are to my palate, your word, more than honey to my mouth.” A few medieval Hebrew mss, as well as several other ancient witnesses, read the plural “your words,” which can then be understood as the subject of the plural verb “they are smooth.”

136 tn Heb “every false path.”

137 tn Many medieval Hebrew mss read the plural (“words”).

138 tn Heb “[is] a lamp for my foot and a light for my path.”

139 tn Heb “according to your word.”

140 tn Heb “of my mouth.”

141 tn Heb “my life [is] in my hands continually.”

142 tn Heb “for the joy of my heart [are] they.”

143 tn Heb “I turn my heart to do.”

144 tn Heb “divided ones.” The word occurs only here; it appears to be derived from a verbal root, attested in Arabic, meaning “to split” (see HALOT 762 s.v. *סֵעֵף). Since the psalmist is emphasizing his unswerving allegiance to God and his law, the term probably refers to those who lack such loyalty. The translation is similar to that suggested by L. C. Allen, Psalms 101-150 (WBC), 131.

145 tn The cohortative verbal form with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

146 tn The psalmist has already declared that he observes God’s commands despite persecution, so here the idea must be “so that I might observe the commands of my God unhindered by threats.”

147 tn Heb “according to your word.”

148 tn The prefixed verbal form with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

149 tn Heb “do not make me ashamed of my hope.” After the Hebrew verb בּוֹשׁ (bosh, “to be ashamed”) the preposition מִן (min, “from”) often introduces the reason for shame.

150 tn Or “and that I might focus.” The two cohortatives with vav (ו) conjunctive indicate purpose/result after the imperative at the beginning of the verse.

151 tn The Hebrew verb סָלָה (salah, “to disdain”) occurs only here and in Lam 1:15. Cognate usage in Aramaic and Akkadian, as well as Lam 1:15, suggest it may have a concrete nuance of “to throw away.”

152 tn Heb “for their deceit [is] falsehood.”

153 sn Traditionally “dross” (so KJV, ASV, NIV). The metaphor comes from metallurgy; “slag” is the substance left over after the metallic ore has been refined.

154 sn As he explains in the next verse, the psalmist’s fear of judgment motivates him to obey God’s rules.

155 tn Heb “my flesh.”

156 tn The Hebrew verb סָמַר (samar, “to tremble”) occurs only here and in Job 4:15.

157 tn Heb “from fear of you.” The pronominal suffix on the noun is an objective genitive.

158 tn Heb “do justice and righteousness.”

159 tn Heb “be surety for your servant for good.”

160 tn Heb “my eyes fail for your deliverance.” The psalmist has intently kept his eyes open, looking for God to intervene, but now his eyes are watery and bloodshot, impairing his vision. See the similar phrase in v. 82.

161 tn Heb “and for the word of your faithfulness.”

162 tn Heb “do with your servant according to your loyal love.”

163 tn or “know.” The cohortative verbal form with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

164 tn “For this reason” connects logically with the statement made in v. 126. Because the judgment the psalmist fears (see vv. 119-120) is imminent, he remains loyal to God’s law.

165 tn Heb “for this reason all the precepts of everything I regard as right.” The phrase “precepts of everything” is odd. It is preferable to take the kaf (כ) on כֹּל (kol, “everything) with the preceding form as a pronominal suffix, “your precepts,” and the lamed (ל) with the following verb as an emphatic particle. See L. C. Allen, Psalms 101-150 (WBC), 138.

166 tn Heb “every false path.”

167 tn Heb “the doorway of your words gives light.” God’s “words” refer here to the instructions in his law (see vv. 9, 57).

168 tn Heb “it [i.e., the doorway] gives.”

169 tn Or “the [morally] naive,” that is, the one who is young and still in the process of learning right from wrong and distinguishing wisdom from folly. See Pss 19:7; 116:6.

170 tn The verb occurs only here in the OT.

171 tn Heb “according to custom toward the lovers of your name.” The “lovers of” God’s “name” are the Lord’s loyal followers. See Pss 5:11; 69:36; Isa 56:6.

172 tn God’s “word” refers here to his law (see v. 11).

173 tn Or “redeem me.”

174 tn The cohortative verbal form with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

175 tn Heb “cause your face to shine.”

176 tn Heb “[with] flowing streams my eyes go down.”

177 tn Heb “they”; even though somewhat generic, the referent (people) has been specified in the translation for clarity.

178 tn Heb “you commanded [in] justice your rules.”

179 tn or “zeal.”

180 tn Heb “destroys,” in a hyperbolic sense.

181 tn Heb “your words.”

182 tn Heb “your justice [is] justice forever.”

183 tn Or “truth.”

184 tn Heb “find.”

185 tn Heb “just are your rules forever.”

186 tn The cohortative verbal form with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

187 tn The cohortative verbal form with vav (ו) conjunctive indicates purpose/result after the preceding imperative.

188 tn Heb “my voice.”

189 tn Heb “according to.”

190 tn Heb “according to your custom.”

191 tn Heb “those who pursue.”

192 tn Or “truth.”

193 tn Heb “long ago I knew concerning your rules, that forever you established them.” See v. 89 for the same idea. The translation assumes that the preposition מִן (min) prefixed to “your rules” introduces the object of the verb יָדַע (yada’), as in 1 Sam 23:23. Another option is that the preposition indicates source, in which case one might translate, “Long ago I realized from your rules that forever you established them” (cf. NIV, NRSV).

194 tn Or “argue my case.”

195 tn Heb “and redeem me.” The verb “redeem” casts the Lord in the role of a leader who protects members of his extended family in times of need and crisis (see Ps 19:14).

196 tn Heb “far from the wicked [is] deliverance.”

197 tn Heb “according to your customs.”

198 tn Heb “many [are] those who chase me and my enemies.”

199 tn Heb “your word.”

200 tn Heb “the head of your word is truth, and forever [is] all your just regulation.” The term “head” is used here of the “sum total” of God’s instructions.

201 tn Heb “and because of your instructions my heart trembles.” The psalmist’s healthy “fear” of the consequences of violating God’s instructions motivates him to obey them. See v. 120.

202 tn Heb “like one who finds great plunder.” See Judg 5:30. The image is that of a victorious warrior who finds a large amount of plunder on the field of battle.

203 tn The number “seven” is use rhetorically to suggest thoroughness.

204 tn Heb “great peace [is] to the lovers of your law.”

205 tn Heb “and there is no stumbling to them.”

206 tn Heb “do.”

207 tn Heb “for all my ways [are] before you.”

208 tn Heb “may my cry approach before you.”

209 tn Heb “may my appeal for mercy come before you.”

210 tn Heb “according to your speech.”

211 tn Heb “your word.”

212 tn The words “to obey” are not in the Hebrew text, but have been supplied in the translation for stylistic reasons and for clarity.

213 tn Heb “my life.”

214 tn God’s regulations will “help” the psalmist by giving him moral and ethical guidance.

215 tn Heb “I stray like a lost sheep.” It is possible that the point of the metaphor is vulnerability: The psalmist, who is threatened by his enemies, feels as vulnerable as a straying, lost sheep. This would not suggest, however, that he has wandered from God’s path (see the second half of the verse, as well as v. 110).


NET Bible® - Psalms 120

Psalms 120

Psalm 1201

A song of ascents.2

120:1 In my distress I cried out

to the Lord and he answered me.

120:2 I said,3 “O Lord, rescue me4

from those who lie with their lips5

and those who deceive with their tongue.6

120:3 How will he severely punish you,

you deceptive talker?7

120:4 Here’s how!8 With the sharp arrows of warriors,

with arrowheads forged over the hot coals.9

120:5 How miserable I am!10

For I have lived temporarily11 in Meshech;

I have resided among the tents of Kedar.12

120:6 For too long I have had to reside

with those who hate13 peace.

120:7 I am committed to peace,14

but when I speak, they want to make war.15

Next Chapter


NET Bible® - Psalms 120 Notes

1 sn Psalm 120. The genre and structure of this psalm are uncertain. It begins like a thanksgiving psalm, with a brief notice that God has heard the psalmist’s prayer for help and has intervened. But v. 2 is a petition for help, followed by a taunt directed toward enemies (vv. 3-4) and a lament (vv. 5-7). Perhaps vv. 2-7 recall the psalmist’s prayer when he cried out to the Lord.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn The words “I said” are supplied in the translation for clarification. See the introductory note for this psalm.

4 tn Or “my life.”

5 tn Heb “from a lip of falsehood.”

6 tn Heb “from a tongue of deception.”

7 tn Heb “What will he give to you, and what will he add to you, O tongue of deception?” The psalmist addresses his deceptive enemies. The Lord is the understood subject of the verbs “give” and “add.” The second part of the question echoes a standard curse formula, “thus the Lord/God will do … and thus he will add” (see Ruth 1:17; 1 Sam 3:17; 14:44; 20:13; 25:22; 2 Sam 3:9, 35; 19:13; 1 Kgs 2:23; 2 Kgs 6:31).

8 tn The words “here’s how” are supplied in the translation as a clarification. In v. 4 the psalmist answers the question he raises in v. 3.

9 tn Heb “with coals of the wood of the broom plant.” The wood of the broom plant was used to make charcoal, which in turn was used to fuel the fire used to forge the arrowheads.

10 tn Or “woe to me.” The Hebrew term אוֹיָה (’oyah, “woe”) which occurs only here, is an alternate form of אוֹי (’oy).

11 tn Heb “I live as a resident alien.”

12 sn Meshech was located in central Anatolia (modern Turkey). Kedar was located in the desert to east-southeast of Israel. Because of the reference to Kedar, it is possible that Ps 120:5 refers to a different Meshech, perhaps one associated with the individual mentioned as a descendant of Aram in 1 Chr 1:17. (However, the LXX in 1 Chr 1:17 follows the parallel text in Gen 10:23, which reads “Mash,” not Meshech.) It is, of course, impossible that the psalmist could have been living in both the far north and the east at the same time. For this reason one must assume that he is recalling his experience as a wanderer among the nations or that he is using the geographical terms metaphorically and sarcastically to suggest that the enemies who surround him are like the barbarians who live in these distant regions. For a discussion of the problem, see L. C. Allen, Psalms 101-150 (WBC), 146.

13 tn The singular participial form probably has a representative function here. The psalmist envisions the typical hater of peace who represents the entire category of such individuals.

14 tn Heb “I, peace.”

15 tn Heb “they [are] for war.”


NET Bible® - Psalms 121

Psalms 121

Psalm 1211

A song of ascents.2

121:1 I look up3 toward the hills.

From where4 does my help come?

121:2 My help comes from the Lord,5

the Creator6 of heaven and earth!

121:3 May he not allow your foot to slip!

May your protector7 not sleep!8

121:4 Look! Israel’s protector9

does not sleep or slumber!

121:5 The Lord is your protector;

the Lord is the shade at your right hand.

121:6 The sun will not harm you by day,

or the moon by night.10

121:7 The Lord will protect you from all harm;

he will protect your life.

121:8 The Lord will protect you in all you do,11

now and forevermore.

Next Chapter


NET Bible® - Psalms 121 Notes

1 sn Psalm 121. The psalm affirms that the Lord protects his people Israel. Unless the psalmist addresses an observer (note the second person singular forms in vv. 3-8), it appears there are two or three speakers represented in the psalm, depending on how one takes v. 3. The translation assumes that speaker one talks in vv. 1-2, that speaker two responds to him with a prayer in v. 3 (this assumes the verbs are true jussives of prayer), and that speaker three responds with words of assurance in vv. 4-8. If the verbs in v. 3 are taken as a rhetorical use of the jussive, then there are two speakers. Verses 3-8 are speaker two’s response to the words of speaker one. See the note on the word “sleep” at the end of v. 3.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “I lift my eyes.”

4 tn The Hebrew term מֵאַיִן (me’ayin) is interrogative, not relative, in function. Rather than directly stating that his source of help descends from the hills, the psalmist is asking, “From where does my help come?” Nevertheless, the first line does indicate that he is looking toward the hills for help, probably indicating that he is looking up toward the sky in anticipation of supernatural intervention. The psalmist assumes the dramatic role of one needing help. He answers his own question in v. 2.

5 tn Heb “my help [is] from with the Lord.”

6 tn Or “Maker.”

7 tn Heb “the one who guards you.”

8 tn The prefixed verbal forms following the negative particle אל appear to be jussives. As noted above, if they are taken as true jussives of prayer, then the speaker in v. 3 would appear to be distinct from both the speaker in vv. 1-2 and the speaker in vv. 4-8. However, according to GKC 322 §109.e), the jussives are used rhetorically here “to express the conviction that something cannot or should not happen.” In this case one should probably translate, “he will not allow your foot to slip, your protector will not sleep,” and understand just one speaker in vv. 4-8.

9 tn Heb “the one who guards Israel.”

10 sn One hardly thinks of the moon’s rays as being physically harmful, like those of the sun. The reference to the moon may simply lend poetic balance to the verse, but it is likely that the verse reflects an ancient, primitive belief that the moon could have an adverse effect on the mind (note the English expression “moonstruck,” which reflects such a belief). Another possibility is that the sun and moon stand by metonymy for harmful forces characteristic of the day and night, respectively.

11 tn Heb “your going out and your coming in.”


NET Bible® - Psalms 122

Psalms 122

Psalm 1221

A song of ascents,2 by David.

122:1 I was glad because3 they said to me,

“We will go to the Lord’s temple.”

122:2 Our feet are4 standing

inside your gates, O Jerusalem.

122:3 Jerusalem5 is a city designed

to accommodate an assembly.6

122:4 The tribes go up7 there,8

the tribes of the Lord,

where it is required that Israel

give thanks to the name of the Lord.9

122:5 Indeed,10 the leaders sit11 there on thrones and make legal decisions,

on the thrones of the house of David.12

122:6 Pray13 for the peace of Jerusalem!

May those who love her prosper!14

122:7 May there be peace inside your defenses,

and prosperity15 inside your fortresses!16

122:8 For the sake of my brothers and my neighbors

I will say, “May there be peace in you!”

122:9 For the sake of the temple of the Lord our God

I will pray for you to prosper.17

Next Chapter


NET Bible® - Psalms 122 Notes

1 sn Psalm 122. The psalmist expresses his love for Jerusalem and promises to pray for the city’s security.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “in the ones saying to me.” After the verb שָׂמַח (samakh), the preposition בְּ (bet) usually introduces the reason for joy.

4 tn Or “were.”

5 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

6 tc Heb “Jerusalem, which is built like a city which is joined to her together.” The meaning of the Hebrew text is unclear. Many regard this as a description of the compact way in which the city was designed or constructed. The translation assumes an emendation of the verb חֻבְּרָה (khubbÿrah, “is joined”) to a noun חֶבְרָה (khevrah, “association; company”). The text then reads literally, “Jerusalem, which is built like a city which has a company together.” This in turn can be taken as a reference to Jerusalem’s role as a city where people congregated for religious festivals and other civic occasions (see vv. 4-5).

7 tn Or “went up.”

8 tn Heb “which is where the tribes go up.”

9 tn Heb “[it is] a statute for Israel to give thanks to the name of the Lord.”

10 tn Or “for.”

11 tn Or “sat.”

12 tn Heb “Indeed, there they sit [on] thrones for judgment, [on] thrones [belonging] to the house of David.”

13 tn Heb “ask [for].”

14 tn Or “be secure.”

15 tn or “security.”

16 tn The psalmist uses second feminine singular pronominal forms to address personified Jerusalem.

17 tn Heb “I will seek good for you.” The psalmist will seek Jerusalem’s “good” through prayer.


NET Bible® - Psalms 123

Psalms 123

Psalm 1231

A song of ascents.2

123:1 I look up3 toward you,

the one enthroned4 in heaven.

123:2 Look, as the eyes of servants look to the hand of their master,

as the eyes of a female servant look to the hand of her mistress,5

so my eyes will look to the Lord, our God, until he shows us favor.

123:3 Show us favor, O Lord, show us favor!

For we have had our fill of humiliation, and then some.6

123:4 We have had our fill7

of the taunts of the self-assured,

of the contempt of the proud.

Next Chapter


NET Bible® - Psalms 123 Notes

1 sn Psalm 123. The psalmist, speaking for God’s people, acknowledges his dependence on God in the midst of a crisis.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “I lift my eyes.”

4 tn Heb “sitting.” The Hebrew verb יָשַׁב (yashav) is here used metonymically of “sitting enthroned” (see Pss 9:7; 29:10; 55:19; 102:12).

5 sn Servants look to their master for food, shelter, and other basic needs.

6 tn Heb “for greatly we are filled [with] humiliation.”

7 tn Heb “greatly our soul is full to it.”


NET Bible® - Psalms 124

Psalms 124

Psalm 1241

A song of ascents,2 by David.

124:1 “If the Lord had not been on our side” –

let Israel say this! –

124:2 if the Lord had not been on our side,

when men attacked us,3

124:3 they would have swallowed us alive,

when their anger raged against us.

124:4 The water would have overpowered us;

the current4 would have overwhelmed5 us.6

124:5 The raging water

would have overwhelmed us.7

124:6 The Lord deserves praise,8

for9 he did not hand us over as prey to their teeth.

124:7 We escaped with our lives,10 like a bird from a hunter’s snare.

The snare broke, and we escaped.

124:8 Our deliverer is the Lord,11

the Creator12 of heaven and earth.

Next Chapter


NET Bible® - Psalms 124 Notes

1 sn Psalm 124. Israel acknowledges that the Lord delivered them from certain disaster.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “rose up against us.”

4 tn Or “stream.”

5 tn Heb “would have passed over.”

6 tn Heb “our being.” The Hebrew term נֶפֶשׁ (nefesh) with a pronominal suffix is often equivalent to a pronoun, especially in poetry (see BDB 660 s.v. נֶפֶשׁ 4.a).

7 tn Heb “then they would have passed over our being, the raging waters.”

8 tn Heb “blessed [be] the Lord.”

9 tn Heb “[the one] who.”

10 tn Heb “our life escaped.”

11 tn Heb “our help [is] in the name of the Lord.”

12 tn Or “Maker.”


NET Bible® - Psalms 125

Psalms 125

Psalm 1251

A song of ascents.2

125:1 Those who trust in the Lord are like Mount Zion;

it cannot be upended and will endure forever.

125:2 As the mountains surround Jerusalem,3

so the Lord surrounds his people,

now and forevermore.

125:3 Indeed,4 the scepter of a wicked king5 will not settle6

upon the allotted land of the godly.

Otherwise the godly might

do what is wrong.7

125:4 Do good, O Lord, to those who are good,

to the morally upright!8

125:5 As for those who are bent on traveling a sinful path,9

may the Lord remove them,10 along with those who behave wickedly!11

May Israel experience peace!12

Next Chapter


NET Bible® - Psalms 125 Notes

1 sn Psalm 125. The psalmist affirms his confidence in the Lord’s protection and justice.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Or “for.”

5 tn Heb “a scepter of wickedness.” The “scepter” symbolizes royal authority; when collocated with “wickedness” the phrase refers to an oppressive foreign conqueror.

6 tn Or “rest.”

7 tn Heb “so that the godly might not stretch out their hands in wrongdoing.” A wicked king who sets a sinful example can have an adverse moral and ethical effect on the people he rules.

8 tn Heb “pure of heart.” The “heart” is here viewed as the seat of one’s moral character and motives. The “pure of heart” are God’s faithful followers who trust in and love the Lord and, as a result, experience his deliverance (see Pss 7:10; 11:2; 32:11; 36:10; 64:10; 94:15; 97:11).

9 tn Heb “and the ones making their paths twisted.” A sinful lifestyle is compared to a twisting, winding road.

10 tn Heb “lead them away.” The prefixed verbal form is understood as a jussive of prayer here (note the prayers directly before and after this). Another option is to translate, “the Lord will remove them” (cf. NIV, NRSV).

11 tn Heb “the workers of wickedness.”

12 tn Heb “peace [be] upon Israel.” The statement is understood as a prayer (see Ps 122:8 for a similar prayer for peace).


NET Bible® - Psalms 126

Psalms 126

Psalm 1261

A song of ascents.2

126:1 When the Lord restored the well-being of Zion,3

we thought we were dreaming.4

126:2 At that time we laughed loudly

and shouted for joy.5

At that time the nations said,6

“The Lord has accomplished great things for these people.”

126:3 The Lord did indeed accomplish great things for us.

We were happy.

126:4 O Lord, restore our well-being,

just as the streams in the arid south are replenished.7

126:5 Those who shed tears as they plant

will shout for joy when they reap the harvest.8

126:6 The one who weeps as he walks along, carrying his bag9 of seed,

will certainly come in with a shout of joy, carrying his sheaves of grain.10

Next Chapter


NET Bible® - Psalms 126 Notes

1 sn Psalm 126. Recalling the joy of past deliverance, God’s covenant community asks for a fresh display of God’s power and confidently anticipate their sorrow being transformed into joy.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “turns with a turning [toward] his people.” The Hebrew noun שִׁיבַת (shivat) occurs only here in the OT. For this reason many prefer to emend the form to the more common שְׁבִית (shevit) or שְׁבוּת (shÿvut), both of which are used as a cognate accusative of שׁוּב (shuv; see Ps 14:7). However an Aramaic cognate of שְׁבִית appears in an eighth century b.c. Old Aramaic inscription with the verb שׁוּב. This cognate noun appears to mean “return” (see J. Fitzmyer, The Aramaic Treaties of Sefire [BibOr], 119-20) or “restoration” (see DNWSI 2:1125). Therefore it appears that שְׁבִית should be retained and understood as a cognate accusative of שׁוּב. In addition to Fitzmyer (119-20) see L. C. Allen, who offers the literal translation, “turn with a turning toward” (Psalms 101-150 [WBC], 170). Allen takes שְׁבִית as construct and understands “Zion” as an objective genitive.

4 tn Heb “we were like dreamers.” This could mean the speakers were so overcome with ecstatic joy (see v. 3b) that they were like those who fantasize about pleasurable experiences in their sleep (see Isa 29:7-8). Since dreams are more commonly associated in the OT with prophetic visions, the community may be comparing their experience of God’s renewed favor to a prophet’s receiving divine visions. Just as a prophetic dream sweeps the individual into a different dimension and sometimes brings one face-to-face with God himself (see Gen 28:11-15; 1 Kgs 3:5-15), so the community was aware of God’s presence in a special way in the day of Zion’s restoration. Though the MT as it stands makes good sense, some choose to understand a homonymic root here meaning “to be healthy; to be strong” (see BDB 321 s.v. I חָלַם) and translate, “we were like those restored to health.” This reading appears to have the support of several ancient translations as well as 11QPsa. See L. C. Allen (Psalms 101-150 [WBC], 170-71) for a discussion of the viewpoints.

5 tn Heb “then our mouth was filled with laughter, and our tongue with a shout.”

6 tn Heb “they said among the nations.”

7 tn Heb “like the streams in the Negev.”

sn The streams in the arid south. Y. Aharoni writes of the streams in the Negev: “These usually dry wadis collect water on rainy days from vast areas. The situation is also aggravated by floods from the desert mountains and southern Judah. For a day or two or, more frequently, for only a few hours they turn into dangerous torrents” (Y. Aharoni, The Land of the Bible, 26). God’s people were experiencing a “dry season” after a time of past blessing; they pray here for a “flash flood” of his renewed blessing. This does not imply that they are requesting only a brief display of God’s blessing. Rather the point of comparison is the suddenness with which the wadis swell during a rain, as well as the depth and power of these raging waters. The community desires a sudden display of divine favor in which God overwhelms them with blessings.

8 sn O. Borowski says regarding this passage: “The dependence on rain for watering plants, the uncertainty of the quantity and timing of the rains, and the possibility of crop failure due to pests and diseases appear to have kept the farmer in a gloomy mood during sowing” (Agriculture in Iron Age Israel, 54). Perhaps the people were experiencing a literal drought, the effects of which cause them to lament their plight as they plant their seed in hopes that the rain would come. However, most take the language as metaphorical. Like a farmer sowing his seed, the covenant community was enduring hardship as they waited for a new outpouring of divine blessing. Yet they are confident that a time of restoration will come and relieve their anxiety, just as the harvest brings relief and joy to the farmer.

9 tn The noun occurs only here and in Job 28:18 in the OT. See HALOT 646 s.v. I מֶשֶׁךְ which gives “leather pouch” as the meaning.

10 tn The Hebrew noun אֲלֻמָּה (’alummah, “sheaf”) occurs only here and in Gen 37:7 in the OT.

sn Verse 6 expands the image of v. 5. See the note on the word “harvest” there.


NET Bible® - Psalms 127

Psalms 127

Psalm 1271

A song of ascents,2 by Solomon.

127:1 If the Lord does not build a house,3

then those who build it work in vain.

If the Lord does not guard a city,4

then the watchman stands guard in vain.

127:2 It is vain for you to rise early, come home late,

and work so hard for your food.5

Yes,6 he can provide for those whom he loves even when they sleep.7

127:3 Yes,8 sons9 are a gift from the Lord,

the fruit of the womb is a reward.

127:4 Sons born during one’s youth

are like arrows in a warrior’s hand.10

127:5 How blessed is the man who fills his quiver with them!

They will not be put to shame11 when they confront12 enemies at the city gate.

Next Chapter


NET Bible® - Psalms 127 Notes

1 sn Psalm 127. In this wisdom psalm the psalmist teaches that one does not find security by one’s own efforts, for God alone gives stability and security.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 sn The expression build a house may have a double meaning here. It may refer on the surface level to a literal physical structure in which a family lives, but at a deeper, metaphorical level it refers to building, perpetuating, and maintaining a family line. See Deut 25:9; Ruth 4:11; 1 Sam 2:35; 2 Sam 7:27; 1 Kgs 11:38; 1 Chr 17:10, 25. Having a family line provided security in ancient Israel.

4 sn The city symbolizes community security, which is the necessary framework for family security.

5 tn Heb “[it is] vain for you, you who are early to rise, who delay sitting, who eat the food of hard work.” The three substantival participles are parallel and stand in apposition to the pronominal suffix on the preposition. See לָכֶם (lakhem, “for you”).

6 tn Here the Hebrew particle כֵּן (ken) is used to stress the following affirmation (see Josh 2:4; Ps 63:2).

7 tn Heb “he gives to his beloved, sleep.” The translation assumes that the Hebrew term שֵׁנָא (shena’, “sleep,” an alternate form of שֵׁנָה, shenah) is an adverbial accusative. The point seems to be this: Hard work by itself is not what counts, but one’s relationship to God, for God is able to bless an individual even while he sleeps. (There may even be a subtle allusion to the miracle of conception following sexual intercourse; see the reference to the gift of sons in the following verse.) The statement is not advocating laziness, but utilizing hyperbole to give perspective and to remind the addressees that God must be one’s first priority. Another option is to take “sleep” as the direct object: “yes, he gives sleep to his beloved” (cf. NIV, NRSV). In this case the point is this: Hard work by itself is futile, for only God is able to bless one with sleep, which metonymically refers to having one’s needs met. He blesses on the basis of one’s relationship to him, not on the basis of physical energy expended.

8 tn or “look.”

9 tn Some prefer to translate this term with the gender neutral “children,” but “sons” are plainly in view here, as the following verses make clear. Daughters are certainly wonderful additions to a family, but in ancient Israelite culture sons were the “arrows” that gave a man security in his old age, for they could defend the family interests at the city gate, where the legal and economic issues of the community were settled.

10 tn Heb “like arrows in the hand of a warrior, so [are] sons of youth.” Arrows are used in combat to defend oneself against enemies; sons are viewed here as providing social security and protection (see v. 5). The phrase “sons of youth” is elliptical, meaning “sons [born during the father’s] youth.” Such sons will have grown up to be mature adults and will have children of their own by the time the father reaches old age and becomes vulnerable to enemies. Contrast the phrase “son of old age” in Gen 37:3 (see also 44:20), which refers to Jacob’s age when Joseph was born.

11 tn Being “put to shame” is here metonymic for being defeated, probably in a legal context, as the reference to the city gate suggests. One could be humiliated (Ps 69:12) or deprived of justice (Amos 5:12) at the gate, but with strong sons to defend the family interests this was less likely to happen.

12 tn Heb “speak with.”


NET Bible® - Psalms 128

Psalms 128

Psalm 1281

A song of ascents.2

128:1 How blessed is every one of the Lord’s loyal followers,3

each one who keeps his commands!4

128:2 You5 will eat what you worked so hard to grow.6

You will be blessed and secure.7

128:3 Your wife will be like a fruitful vine8

in the inner rooms of your house;

your children9 will be like olive branches,

as they sit all around your table.

128:4 Yes indeed, the man who fears the Lord

will be blessed in this way.10

128:5 May the Lord bless you11 from Zion,

that you might see12 Jerusalem13 prosper

all the days of your life,

128:6 and that you might see14 your grandchildren.15

May Israel experience peace!16

Next Chapter


NET Bible® - Psalms 128 Notes

1 sn Psalm 128. The psalmist observes that the godly individual has genuine happiness because the Lord rewards such a person with prosperity and numerous children.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “every fearer of the Lord.”

4 tn Heb “the one who walks in his ways.”

5 tn The psalmist addresses the representative God-fearing man, as indicated by the references to “your wife” (v. 3) and “the man” (v. 4), as well as the second masculine singular pronominal and verbal forms in vv. 2-6.

6 tn Heb “the work of your hands, indeed you will eat.”

7 tn Heb “how blessed you [will be] and it will be good for you.”

8 sn The metaphor of the fruitful vine pictures the wife as fertile; she will give her husband numerous children (see the next line).

9 tn One could translate “sons” (see Ps 127:3 and the note on the word “sons” there), but here the term seems to refer more generally to children of both genders.

10 tn Heb “look, indeed thus will the man, the fearer of the Lord, be blessed.”

11 tn The prefixed verbal form is understood as a jussive of prayer (note the imperatives that are subordinated to this clause in vv. 5b-6a). Having described the blessings that typically come to the godly, the psalmist concludes by praying that this ideal may become reality for the representative godly man being addressed.

12 tn The imperative with prefixed vav (ו) conjunctive indicates purpose/result after the preceding jussive.

13 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

14 tn The imperative with prefixed vav (ו) conjunctive indicates purpose/result after the jussive in v. 5a.

15 tn Heb “sons to your sons.”

16 tn Heb “peace [be] upon Israel.” The statement is understood as a prayer (see Ps 125:5).


NET Bible® - Psalms 129

Psalms 129

Psalm 1291

A song of ascents.2

129:1 “Since my youth they have often attacked me,”

let Israel say.

129:2 “Since my youth they have often attacked me,

but they have not defeated me.

129:3 The plowers plowed my back;

they made their furrows long.

129:4 The Lord is just;

he cut the ropes of the wicked.”3

129:5 May all who hate Zion

be humiliated and turned back!

129:6 May they be like the grass on the rooftops

which withers before one can even pull it up,4

129:7 which cannot fill the reaper’s hand,

or the lap of the one who gathers the grain!

129:8 Those who pass by will not say,5

“May you experience the Lord’s blessing!

We pronounce a blessing on you in the name of the Lord.”

Next Chapter


NET Bible® - Psalms 129 Notes

1 sn Psalm 129. Israel affirms God’s justice and asks him to destroy the enemies of Zion.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn The background of the metaphor is not entirely clear. Perhaps the “ropes” are those used to harness the ox for plowing (see Job 39:10). Verse 3 pictures the wicked plowing God’s people as if they were a field. But when God “cut the ropes” of their ox, as it were, they could no longer plow. The point of the metaphor seems to be that God took away the enemies’ ability to oppress his people. See L. C. Allen, Psalms 101-150 (WBC), 187.

4 tn The Hebrew verb שָׁלַף (shalaf) normally means “to draw [a sword]” or “to pull.” BDB 1025 s.v. suggests the meaning “to shoot up” here, but it is more likely that the verb here means “to pluck; to pull up,” a nuance attested for this word in later Hebrew and Aramaic (see Jastrow 1587 s.v. שָׁלַף).

5 tn The perfect verbal form is used for rhetorical effect; it describes an anticipated development as if it were already reality.


NET Bible® - Psalms 130

Psalms 130

Psalm 1301

A song of ascents.2

130:1 From the deep water3 I cry out to you, O Lord.

130:2 O Lord, listen to me!4

Pay attention to5 my plea for mercy!

130:3 If you, O Lord, were to keep track of6 sins,

O Lord, who could stand before you?7

130:4 But8 you are willing to forgive,9

so that you might10 be honored.11

130:5 I rely on12 the Lord,

I rely on him with my whole being;13

I wait for his assuring word.14

130:6 I yearn for the Lord,15

more than watchmen do for the morning,

yes, more than watchmen do for the morning.16

130:7 O Israel, hope in the Lord,

for the Lord exhibits loyal love,17

and is more than willing to deliver.18

130:8 He will deliver19 Israel

from all the consequences of their sins.20

Next Chapter


NET Bible® - Psalms 130 Notes

1 sn Psalm 130. The psalmist, confident of the Lord’s forgiveness, cries out to the Lord for help in the midst of his suffering and urges Israel to do the same.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “depths,” that is, deep waters (see Ps 69:2, 14; Isa 51:10), a metaphor for the life-threatening danger faced by the psalmist.

4 tn Heb “my voice.”

5 tn Heb “may your ears be attentive to the voice of.”

6 tn Heb “observe.”

7 tn The words “before you” are supplied in the translation for clarification. The psalmist must be referring to standing before God’s judgment seat. The rhetorical question expects the answer, “No one.”

8 tn Or “surely.”

9 tn Heb “for with you [there is] forgiveness.”

10 tn Or “consequently you are.”

11 tn Heb “feared.”

12 tn Or “wait for.”

13 tn Heb “my soul waits.”

14 tn Heb “his word.”

15 tn Heb “my soul for the master.”

16 tn Heb “more than watchmen for the morning, watchmen for the morning.” The words “yes, more” are supplied in the translation for stylistic reasons.

17 tn Heb “for with the Lord [is] loyal love.”

18 tn Heb “and abundantly with him [is] redemption.”

19 tn Or “redeem.”

20 tn The Hebrew noun עָוֹן (’avon) can refer to sin, the guilt sin produces, or the consequences of sin. Only here is the noun collocated with the verb פָּדָה (padah, “to redeem; to deliver”). The psalmist may refer to forgiveness per se (v. 4), but the emphasis in this context is likely on deliverance from the national consequences of sin. See L. C. Allen, Psalms 101-150 (WBC), 192.


NET Bible® - Psalms 131

Psalms 131

Psalm 1311

A song of ascents,2 by David.

131:1 O Lord, my heart is not proud,

nor do I have a haughty look.3

I do not have great aspirations,

or concern myself with things that are beyond me.4

131:2 Indeed5 I am composed and quiet,6

like a young child carried by its mother;7

I am content like the young child I carry.8

131:3 O Israel, hope in the Lord

now and forevermore!

Next Chapter


NET Bible® - Psalms 131 Notes

1 sn Psalm 131. The psalmist affirms his humble dependence on the Lord and urges Israel to place its trust in God.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “and my eyes are not lifted up.”

4 tn Heb “I do not walk in great things, and in things too marvelous for me.”

5 tn Or “but.”

6 tn Heb “I make level and make quiet my soul.”

7 tn Heb “like a weaned [one] upon his mother.”

8 tn Heb “like the weaned [one] upon me, my soul.”


NET Bible® - Psalms 132

Psalms 132

Psalm 1321

A song of ascents.2

132:1 O Lord, for David’s sake remember

all his strenuous effort,3

132:2 and how he made a vow to the Lord,

and swore an oath to the powerful ruler of Jacob.4

132:3 He said,5 “I will not enter my own home,6

or get into my bed.7

132:4 I will not allow my eyes to sleep,

or my eyelids to slumber,

132:5 until I find a place for the Lord,

a fine dwelling place8 for the powerful ruler of Jacob.”9

132:6 Look, we heard about it10 in Ephrathah,11

we found it in the territory of Jaar.12

132:7 Let us go to his dwelling place!

Let us worship13 before his footstool!

132:8 Ascend, O Lord, to your resting place,

you and the ark of your strength!

132:9 May your priests be clothed with integrity!14

May your loyal followers shout for joy!

132:10 For the sake of David, your servant,

do not reject your chosen king!15

132:11 The Lord made a reliable promise to David;16

he will not go back on his word.17

He said,18 “I will place one of your descendants19 on your throne.

132:12 If your sons keep my covenant

and the rules I teach them,

their sons will also sit on your throne forever.”

132:13 Certainly20 the Lord has chosen Zion;

he decided to make it his home.21

132:14 He said,22 “This will be my resting place forever;

I will live here, for I have chosen it.23

132:15 I will abundantly supply what she needs;24

I will give her poor all the food they need.25

132:16 I will protect her priests,26

and her godly people will shout exuberantly.27

132:17 There I will make David strong;28

I have determined that my chosen king’s dynasty will continue.29

132:18 I will humiliate his enemies,30

and his crown will shine.

Next Chapter


NET Bible® - Psalms 132 Notes

1 sn Psalm 132. The psalmist reminds God of David’s devotion and of his promises concerning David’s dynasty and Zion.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “all his affliction.” This may refer to David’s strenuous and tireless efforts to make provision for the building of the temple (see 1 Chr 22:14). Some prefer to revocalize the text as עַנַוָתוֹ (’anavato, “his humility”).

4 tn Heb “the powerful [one] of Jacob.”

5 tn The words “he said” are supplied in the translation to clarify that what follows is David’s vow.

6 tn Heb “the tent of my house.”

7 tn Heb “go up upon the bed of my couch.”

8 tn The plural form of the noun may indicate degree or quality; David envisions a special dwelling place (see Pss 43:3; 46:4; 84:1).

9 tn Heb “the powerful [one] of Jacob.”

10 tn Rather than having an antecedent, the third feminine singular pronominal suffix here (and in the next line) appears to refer to the ark of the covenant, mentioned in v. 8. (The Hebrew term אָרוֹן [’aron, “ark”] is sometimes construed as grammatically feminine. See 1 Sam 4:17; 2 Chr 8:11.)

11 sn Some understand Ephrathah as a reference to Kiriath-jearim because of the apparent allusion to this site in the next line (see the note on “Jaar”). The ark was kept in Kiriath-jearim after the Philistines released it (see 1 Sam 6:21-7:2). However, the switch in verbs from “heard about” to “found” suggests that Ephrathah not be equated with Jair. The group who is speaking heard about the ark while they were in Ephrath. They then went to retrieve it from Kiriath-jearim (“Jaar”). It is more likely that Ephrathah refers to a site near Bethel (Gen 35:16, 19; 48:7) or to Bethlehem (Ruth 4:11; Mic 5:2).

12 tn Heb “fields of the forest.” The Hebrew term יָעַר (ya’ad, “forest”) is apparently a shortened alternative name for קִרְיַת יְעָרִים (qiryat yÿ’arim, “Kiriath-jearim”), the place where the ark was kept after it was released by the Philistines and from which David and his men retrieved it (see 1 Chr 13:6).

13 tn Or “bow down.”

14 tn Or “righteousness.”

15 tn Heb “do not turn away the face of your anointed one.”

16 tn Heb “the Lord swore an oath to David [in] truth.”

17 tn Heb “he will not turn back from it.”

18 tn The words “he said” are supplied in the translation to clarify that what follows are the Lord’s words.

19 tn Heb “the fruit of your body.”

20 tn Or “for.”

21 tn Heb “he desired it for his dwelling place.”

22 tn The words “he said” are added in the translation to clarify that what follows are the Lord’s words.

23 tn Heb “for I desired it.”

24 tn Heb “I will greatly bless her provision.” The infinitive absolute is used to emphasize the verb.

25 tn Heb “her poor I will satisfy [with] food.”

26 tn Heb “and her priests I will clothe [with] deliverance.”

27 tn Heb “[with] shouting they will shout.” The infinitive absolute is used to emphasize the verb.

28 tn Heb “there I will cause a horn to sprout for David.” The horn of an ox underlies the metaphor (cf. Deut 33:17; 1 Kgs 22:11; Pss 18:2; 92:10). The horn of the wild ox is frequently a metaphor for military strength; the idiom “exalt the horn” signifies military victory (see 1 Sam 2:10; Pss 89:17, 24; 92:10; Lam 2:17). In the ancient Near East powerful warrior-kings would sometimes compare themselves to a goring bull that used its horns to kill its enemies. For examples, see P. Miller, “El the Warrior,” HTR 60 (1967): 422-25, and R. B. Chisholm, “An Exegetical and Theological Study of Psalm 18/2 Samuel 22” (Th.D. diss., Dallas Theological Seminary, 1983), 135-36.

29 tn Heb “I have arranged a lamp for my anointed one.” Here the “lamp” is a metaphor for the Davidic dynasty (see 1 Kgs 11:36).

30 tn Heb “his enemies I will clothe [with] shame.”


NET Bible® - Psalms 133

Psalms 133

Psalm 1331

A song of ascents,2 by David.

133:1 Look! How good and how pleasant it is

when brothers live together!3

133:2 It is like fine oil poured on the head

which flows down the beard4 –

Aaron’s beard,

and then flows down his garments.5

133:3 It is like the dew of Hermon,6

which flows down upon the hills of Zion.7

Indeed8 that is where the Lord has decreed

a blessing will be available – eternal life.9

Next Chapter


NET Bible® - Psalms 133 Notes

1 sn Psalm 133. The psalmist affirms the benefits of family unity.

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 sn This statement refers to the extended family structure of ancient Israel, where brothers would often live in proximity to one another (Deut 25:5), giving the family greater social prominence and security. However, in its later application in the Israelite cult it probably envisions unity within the covenant community. See L. C. Allen, Psalms 101-150 (WBC), 212-15.

4 tn Heb “[it is] like the good oil on the head, going down on the beard.”

5 tn Heb “which goes down in accordance with his measured things.” The Hebrew phrase מִדּוֹתָיו (middotayv, “his measured things”) refers here to the robes worn by Aaron. HALOT 546 s.v. *מַד derives the form from מַד (midah, “robe”) rather than מִדָּה (middah, “measured thing”). Ugaritic md means “robe” and is pluralized mdt.

6 sn Hermon refers to Mount Hermon, located north of Israel.

7 sn The hills of Zion are those surrounding Zion (see Pss 87:1; 125:2). The psalmist does not intend to suggest that the dew from Mt. Hermon in the distant north actually flows down upon Zion. His point is that the same kind of heavy dew that replenishes Hermon may also be seen on Zion’s hills. See A. Cohen, Psalms (SoBB), 439. “Dew” here symbolizes divine blessing, as the next line suggests.

8 tn Or “for.”

9 tn Heb “there the Lord has commanded the blessing, life forever.”


NET Bible® - Psalms 134

Psalms 134

Psalm 1341

A song of ascents.2

134:1 Attention!3 Praise the Lord,

all you servants of the Lord,

who serve4 in the Lord’s temple during the night.

134:2 Lift your hands toward the sanctuary

and praise the Lord!

134:3 May the Lord, the Creator of heaven and earth,

bless you5 from Zion!6

Next Chapter


NET Bible® - Psalms 134 Notes

1 sn Psalm 134. The psalmist calls on the temple servants to praise God (vv. 1-2). They in turn pronounce a blessing on the psalmist (v. 3).

2 sn The precise significance of this title, which appears in Pss 120-134, is unclear. Perhaps worshipers recited these psalms when they ascended the road to Jerusalem to celebrate annual religious festivals. For a discussion of their background see L. C. Allen, Psalms 101-150 (WBC), 219-21.

3 tn Heb “Look!”

4 tn Heb “stand.”

5 tn The pronominal suffix is second masculine singular, suggesting that the servants addressed in vv. 1-2 are responding to the psalmist.

6 tn Heb “may the Lord bless you from Zion, the maker of heaven and earth.”


NET Bible® - Psalms 135

Psalms 135

Psalm 1351

135:1 Praise the Lord!

Praise the name of the Lord!

Offer praise, you servants of the Lord,

135:2 who serve2 in the Lord’s temple,

in the courts of the temple of our God.

135:3 Praise the Lord, for the Lord is good!

Sing praises to his name, for it is pleasant!3

135:4 Indeed,4 the Lord has chosen Jacob for himself,

Israel to be his special possession.5

135:5 Yes,6 I know the Lord is great,

and our Lord is superior to all gods.

135:6 He does whatever he pleases

in heaven and on earth,

in the seas and all the ocean depths.

135:7 He causes the clouds to arise from the end of the earth,

makes lightning bolts accompany the rain,

and brings the wind out of his storehouses.

135:8 He struck down the firstborn of Egypt,

including both men and animals.

135:9 He performed awesome deeds7 and acts of judgment8

in your midst, O Egypt,

against Pharaoh and all his servants.

135:10 He defeated many nations,

and killed mighty kings –

135:11 Sihon, king of the Amorites,

and Og, king of Bashan,

and all the kingdoms of Canaan.

135:12 He gave their land as an inheritance,

as an inheritance to Israel his people.

135:13 O Lord, your name endures,9

your reputation, O Lord, lasts.10

135:14 For the Lord vindicates11 his people,

and has compassion on his servants.12

135:15 The nations’ idols are made of silver and gold,

they are man-made.13

135:16 They have mouths, but cannot speak,

eyes, but cannot see,

135:17 and ears, but cannot hear.

Indeed, they cannot breathe.14

135:18 Those who make them will end up15 like them,

as will everyone who trusts in them.

135:19 O family16 of Israel, praise the Lord!

O family of Aaron, praise the Lord!

135:20 O family of Levi, praise the Lord!

You loyal followers17 of the Lord, praise the Lord!

135:21 The Lord deserves praise in Zion18 –

he who dwells in Jerusalem.19

Praise the Lord!

Next Chapter


NET Bible® - Psalms 135 Notes

1 sn Psalm 135. The psalmist urges God’s people to praise him because he is the incomparable God and ruler of the world who has accomplished great things for Israel.

2 tn Heb “stand.”

3 tn Heb “for [it is] pleasant.” The translation assumes that it is the Lord’s “name” that is pleasant. Another option is to understand the referent of “it” as the act of praising (see Ps 147:1).

4 tn Or “for.”

5 sn His special possession. The language echoes Exod 19:5; Deut 7:6; 14:2; 26:18. See also Mal 3:17.

6 tn Or “for.”

7 tn Or “signs” (see Ps 65:8).

8 tn Or “portents”; “omens” (see Ps 71:7). The Egyptian plagues are alluded to here.

9 tn Or “is forever.”

10 tn Heb “O Lord, your remembrance [is] for a generation and a generation.” See Ps 102:12.

11 tn Heb “judges,” but here the idea is that the Lord “judges on behalf of” his people. The imperfect verbal forms here and in the next line draw attention to the Lord’s characteristic actions.

12 sn Verse 14 echoes Deut 32:36, where Moses affirms that God mercifully relents from fully judging his wayward people.

13 tn Heb “the work of the hands of man.”

14 tn Heb “indeed, there is not breath in their mouth.” For the collocation אַף אֵין (’af ’en, “indeed, there is not”) see Isa 41:26. Another option is to take אַף as “nose” (see Ps 115:6), in which case one might translate, “a nose, [but] they have no breath in their mouths.”

15 tn Heb “will be.” Another option is to take the prefixed verbal form as a prayer, “may those who make them end up like them.”

sn Because the idols are lifeless, they cannot help their worshipers in times of crisis. Consequently the worshipers end up as dead as the gods in which they trust.

16 tn Heb “house” (here and in the next two lines).

17 tn Heb “fearers.”

18 tn Heb “praised be the Lord from Zion.”

19 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.


NET Bible® - Psalms 136

Psalms 136

Psalm 1361

136:1 Give thanks to the Lord, for he is good,

for his loyal love endures.2

136:2 Give thanks to the God of gods,

for his loyal love endures.

136:3 Give thanks to the Lord of lords,

for his loyal love endures,

136:4 to the one who performs magnificent, amazing deeds all by himself,

for his loyal love endures,

136:5 to the one who used wisdom to make the heavens,

for his loyal love endures,

136:6 to the one who spread out the earth over the water,

for his loyal love endures,

136:7 to the one who made the great lights,

for his loyal love endures,

136:8 the sun to rule by day,

for his loyal love endures,

136:9 the moon and stars to rule by night,

for his loyal love endures,

136:10 to the one who struck down the firstborn of Egypt,

for his loyal love endures,

136:11 and led Israel out from their midst,

for his loyal love endures,

136:12 with a strong hand and an outstretched arm,

for his loyal love endures,

136:13 to the one who divided3 the Red Sea4 in two,5

for his loyal love endures,

136:14 and led Israel through its midst,

for his loyal love endures,

136:15 and tossed6 Pharaoh and his army into the Red Sea,

for his loyal love endures,

136:16 to the one who led his people through the wilderness,

for his loyal love endures,

136:17 to the one who struck down great kings,

for his loyal love endures,

136:18 and killed powerful kings,

for his loyal love endures,

136:19 Sihon, king of the Amorites,

for his loyal love endures,

136:20 Og, king of Bashan,

for his loyal love endures,

136:21 and gave their land as an inheritance,

for his loyal love endures,

136:22 as an inheritance to Israel his servant,

for his loyal love endures,

136:23 to the one who remembered us when we were down,7

for his loyal love endures,

136:24 and snatched us away from our enemies,

for his loyal love endures,

136:25 to the one who gives food to all living things,8

for his loyal love endures.

136:26 Give thanks to the God of heaven,

for his loyal love endures!

Next Chapter


NET Bible® - Psalms 136 Notes

1 sn Psalm 136. In this hymn the psalmist affirms that God is praiseworthy because of his enduring loyal love, sovereign authority, and compassion. Each verse of the psalm concludes with the refrain “for his loyal love endures.”

2 tn Or “is forever.”

3 tn Or “cut.”

4 tn Heb “Reed Sea” (also in v. 15). “Reed Sea” (or “Sea of Reeds”) is a more accurate rendering of the Hebrew expression יָם סוּף (yam suf), traditionally translated “Red Sea.” See the note on the term “Red Sea” in Exod 13:18.

5 tn Heb “into pieces.”

6 tn Or “shook off.”

7 tn Heb “who, in our low condition, remembered us.”

8 tn Heb “to all flesh,” which can refer to all people (see Pss 65:2; 145:21) or more broadly to mankind and animals. Elsewhere the psalms view God as the provider for all living things (see Pss 104:27-28; 145:15).


NET Bible® - Psalms 137

Psalms 137

Psalm 1371

137:1 By the rivers of Babylon

we sit down and weep2

when we remember Zion.

137:2 On the poplars in her midst

we hang our harps,

137:3 for there our captors ask us to compose songs;3

those who mock us demand that we be happy, saying:4

“Sing for us a song about Zion!”5

137:4 How can we sing a song to the Lord

in a foreign land?

137:5 If I forget you, O Jerusalem,

may my right hand be crippled!6

137:6 May my tongue stick to the roof of my mouth,

if I do not remember you,

and do not give Jerusalem priority

over whatever gives me the most joy.7

137:7 Remember, O Lord, what the Edomites did

on the day Jerusalem fell.8

They said, “Tear it down, tear it down,9

right to its very foundation!”

137:8 O daughter Babylon, soon to be devastated!10

How blessed will be the one who repays you

for what you dished out to us!11

137:9 How blessed will be the one who grabs your babies

and smashes them on a rock!12

Next Chapter


NET Bible® - Psalms 137 Notes

1 sn Psalm 137. The Babylonian exiles lament their condition, vow to remain loyal to Jerusalem, and appeal to God for revenge on their enemies.

2 tn Heb “there we sit down, also we weep.”

3 tn Heb “ask us [for] the words of a song.”

4 tn Heb “our [?] joy.” The derivation and meaning of the Hebrew phrase תוֹלָלֵינוּ (tolalenu, “our [?]”) are uncertain. A derivation from תָּלַל (talal, “to mock”) fits contextually, but this root occurs only in the Hiphil stem. For a discussion of various proposals, see L. C. Allen, Psalms 101-150 (WBC), 236.

5 tn Heb “from a song of Zion.” Most modern translations read, “one of the songs of Zion,” taking the preposition מִן (min, “from”) as partitive and “song” as collective. The present translation assumes the mem (ם) is enclitic, being misunderstood later as the prefixed preposition.

6 tn Heb “may my right hand forget.” In this case one must supply an object, such as “how to move.” The elliptical nature of the text has prompted emendations (see L. C. Allen, Psalms 101-150 [WBC], 236). The translation assumes an emendation to תִּכְשַׁח (tikhshakh), from an otherwise unattested root כשׁח, meaning “to be crippled; to be lame.” See HALOT 502 s.v. כשׁח, which cites Arabic cognate evidence in support of the proposal. The corruption of the MT can be explained as an error of transposition facilitated by the use of שָׁכַח (shakhakh, “forget”) just before this.

7 tn Heb “if I do not lift up Jerusalem over the top of my joy.”

8 tn Heb “remember, O Lord, against the sons of Edom, the day of Jerusalem.”

9 tn Heb “lay [it] bare, lay [it] bare.”

10 tn Heb “O devastated daughter of Babylon.” The psalmist dramatically anticipates Babylon’s demise.

11 tn Heb “O the happiness of the one who repays you your wage which you paid to us.”

12 sn For other references to the wholesale slaughter of babies in the context of ancient Near Eastern warfare, see 2 Kgs 8:12; Isa 13:16; Hos 13:16; Nah 3:10.


NET Bible® - Psalms 138

Psalms 138

Psalm 1381

By David.

138:1 I will give you thanks with all my heart;

before the heavenly assembly2 I will sing praises to you.

138:2 I will bow down toward your holy temple,

and give thanks to your name,

because of your loyal love and faithfulness,

for you have exalted your promise above the entire sky.3

138:3 When4 I cried out for help, you answered me.

You made me bold and energized me.5

138:4 Let all the kings of the earth give thanks6 to you, O Lord,

when they hear the words you speak.7

138:5 Let them sing about the Lord’s deeds,8

for the Lord’s splendor is magnificent.9

138:6 Though the Lord is exalted, he takes note of the lowly,

and recognizes the proud from far away.

138:7 Even when I must walk in the midst of danger,10 you revive me.

You oppose my angry enemies,11

and your right hand delivers me.

138:8 The Lord avenges me.12

O Lord, your loyal love endures.

Do not abandon those whom you have made!13

Next Chapter


NET Bible® - Psalms 138 Notes

1 sn Psalm 138. The psalmist vows to thank the Lord for his deliverance and protection.

2 tn The referent of the Hebrew term אֱלֹהִים (’elohim) is unclear. It refers either to the angelic assembly (see Gen 3:5; Ps 8:5) or to the pagan gods (see Pss 82:1, 6; 86:8; 97:7), in which case the psalmist’s praise takes on a polemical tone.

3 tc The MT reads, “for you have made great over all your name your word.” If retained, this must mean that God's mighty intervention, in fulfillment of his word of promise, surpassed anything he had done prior to this. However, the statement is odd and several emendations have been proposed. Some read, “for you have exalted over everything your name and your word,” while others suggest, “for you have exalted over all the heavens your name and your word.” The translation assumes an emendation of “your name” to “your heavens” (a construction that appears in Pss 8:3 and 144:5). The point is that God has been faithful to his promise and the reliability of that promise is apparent to all. For a fuller discussion of these options, see L. C. Allen, Psalms 101-150 (WBC), 244.

4 tn Heb “in the day.”

5 tn Heb “you made me bold in my soul [with] strength.”

6 tn The prefixed verbal forms here and in the following verse are understood as jussives, for the psalmist appears to be calling upon the kings to praise God. Another option is to take them as imperfects and translate, “the kings of the earth will give thanks…and will sing.” In this case the psalmist anticipates a universal response to his thanksgiving song.

7 tn Heb “the words of your mouth.”

8 tn Heb “ways.”

9 tn Heb “great.”

10 tn Or “distress.”

11 tn Heb “against the anger of my enemies you extend your hand.”

12 tn Heb “avenges on my behalf.” For the meaning “to avenge” for the verb גָּמַר (gamar), see HALOT 197-98 s.v. גמר.

13 tn Heb “the works of your hands.” Many medieval Hebrew mss read the singular, “work of your hands.”


NET Bible® - Psalms 139

Psalms 139

Psalm 1391

For the music director, a psalm of David.

139:1 O Lord, you examine me2 and know.

139:2 You know when I sit down and when I get up;

even from far away you understand my motives.

139:3 You carefully observe me when I travel or when I lie down to rest;3

you are aware of everything I do.4

139:4 Certainly5 my tongue does not frame a word

without you, O Lord, being thoroughly aware of it.6

139:5 You squeeze me in from behind and in front;

you place your hand on me.

139:6 Your knowledge is beyond my comprehension;

it is so far beyond me, I am unable to fathom it.7

139:7 Where can I go to escape your spirit?

Where can I flee to escape your presence?8

139:8 If I were to ascend9 to heaven, you would be there.

If I were to sprawl out in Sheol, there you would be.10

139:9 If I were to fly away11 on the wings of the dawn,12

and settle down on the other side13 of the sea,

139:10 even there your hand would guide me,

your right hand would grab hold of me.

139:11 If I were to say, “Certainly the darkness will cover me,14

and the light will turn to night all around me,”15

139:12 even the darkness is not too dark for you to see,16

and the night is as bright as17 day;

darkness and light are the same to you.18

139:13 Certainly19 you made my mind and heart;20

you wove me together21 in my mother’s womb.

139:14 I will give you thanks because your deeds are awesome and amazing.22

You knew me thoroughly;23

139:15 my bones were not hidden from you,

when24 I was made in secret

and sewed together in the depths of the earth.25

139:16 Your eyes saw me when I was inside the womb.26

All the days ordained for me

were recorded in your scroll

before one of them came into existence.27

139:17 How difficult it is for me to fathom your thoughts about me, O God!28

How vast is their sum total!29

139:18 If I tried to count them,

they would outnumber the grains of sand.

Even if I finished counting them,

I would still have to contend with you.30

139:19 If only31 you would kill the wicked, O God!

Get away from me, you violent men!32

139:20 They33 rebel against you34 and act deceitfully;35

your enemies lie.36

139:21 O Lord, do I not hate those who hate you,

and despise those who oppose you?37

139:22 I absolutely hate them,38

they have become my enemies!

139:23 Examine me, and probe my thoughts!39

Test me, and know my concerns!40

139:24 See if there is any idolatrous tendency41 in me,

and lead me in the reliable ancient path!42

Next Chapter


NET Bible® - Psalms 139 Notes

1 sn Psalm 139. The psalmist acknowledges that God, who created him, is aware of his every action and thought. He invites God to examine his motives, for he is confident they are pure.

2 tn The statement is understood as generalizing – the psalmist describes what God typically does.

3 tn Heb “my traveling and my lying down you measure.” The verb זָרָה (zarah, “to measure”) is probably here a denominative from זָרָת (zarat, “a span; a measure”), though some derive it from זָרָה (zarat, “to winnow; to sift”; see BDB 279-80 s.v. זָרָה).

4 tn Heb “all my ways.”

5 tn Or “for.”

6 tn Heb “look, O Lord, you know all of it.”

7 tn Heb “too amazing [is this] knowledge for me, it is elevated, I cannot attain to it.”

8 tn Heb “Where can I go from your spirit, and where from your face can I flee?” God’s “spirit” may refer here (1) to his presence (note the parallel term, “your face,” and see Ps 104:29-30, where God’s “face” is his presence and his “spirit” is the life-giving breath he imparts) or (2) to his personal Spirit (see Ps 51:10).

9 tn The Hebrew verb סָלַק (salaq, “to ascend”) occurs only here in the OT, but the word is well-attested in Aramaic literature from different time periods and displays a wide semantic range (see DNWSI 2:788-90).

10 tn Heb “look, you.”

11 tn Heb “rise up.”

12 sn On the wings of the dawn. This personification of the “dawn” may find its roots in mythological traditions about the god Shachar, whose birth is described in an Ugaritic myth (see G. R. Driver, Canaanite Myths and Legends, 126) and who is mentioned in Isa 14:12 as the father of Helel.

13 tn Heb “at the end.”

14 tn The Hebrew verb שׁוּף (shuf), which means “to crush; to wound,” in Gen 3:15 and Job 9:17, is problematic here. For a discussion of attempts to relate the verb to Arabic roots, see L. C. Allen, Psalms 101-150 (WBC), 251. Many emend the form to יְשׂוּכֵּנִי (yesukkeniy), from the root שׂכך (“to cover,” an alternate form of סכך), a reading assumed in the present translation.

15 tn Heb “and night, light, around me.”

16 tn The words “to see” are supplied in the translation for clarification and for stylistic reasons.

17 tn Heb “shines like.”

18 tn Heb “like darkness, like light.”

19 tn Or “for.”

20 tn Heb “my kidneys.” The kidneys were sometimes viewed as the seat of one’s emotions and moral character (cf. Pss 7:9; 26:2). A number of translations, recognizing that “kidneys” does not communicate this idea to the modern reader, have generalized the concept: “inmost being” (NAB, NIV); “inward parts” (NASB, NRSV); “the delicate, inner parts of my body” (NLT). In the last instance, the focus is almost entirely on the physical body rather than the emotions or moral character. The present translation, by using a hendiadys (one concept expressed through two terms), links the concepts of emotion (heart) and moral character (mind).

21 tn The Hebrew verb סָכַךְ (sakhakh, “to weave together”) is an alternate form of שָׂכַךְ (sakhakh, “to weave”) used in Job 10:11.

22 tc Heb “because awesome things, I am distinct, amazing [are] your works.” The text as it stands is syntactically problematic and makes little, if any, sense. The Niphal of פָּלָה (pala’) occurs elsewhere only in Exod 33:16. Many take the form from פָלָא (pala’; see GKC 216 §75.qq), which in the Niphal perfect means “to be amazing” (see 2 Sam 1:26; Ps 118:23; Prov 30:18). Some, following the LXX and some other ancient witnesses, also prefer to emend the verb from first to second person, “you are amazing” (see L. C. Allen, Psalms 101-150 [WBC], 249, 251). The present translation assumes the text conflates two variants: נפלאים, the otherwise unattested masculine plural participle of פָלָא, and נִפְלָאוֹת (nifla’ot), the usual (feminine) plural form of the Niphal participle. The latter has been changed to a verb by later scribes in an attempt to accommodate it syntactically. The original text likely read, נוראות נפלאותים מעשׂיך (“your works [are] awesome [and] amazing”).

23 tc Heb “and my being knows very much.” Better parallelism is achieved (see v. 15a) if one emends יֹדַעַת (yoda’at), a Qal active participle, feminine singular form, to יָדַעְתָּ (yada’ta), a Qal perfect second masculine singular perfect. See L. C. Allen, Psalms 101-150 (WBC), 252.

24 tc The Hebrew term אֲשֶׁר (’asher, “which”) should probably be emended to כֲּאַשֶׁר (ka’asher, “when”). The kaf (כ) may have been lost by haplography (note the kaf at the end of the preceding form).

25 sn The phrase depths of the earth may be metaphorical (euphemistic) or it may reflect a prescientific belief about the origins of the embryo deep beneath the earth’s surface (see H. W. Wolff, Anthropology of the Old Testament, 96-97). Job 1:21 also closely associates the mother’s womb with the earth.

26 tn Heb “Your eyes saw my shapeless form.” The Hebrew noun גֹּלֶם (golem) occurs only here in the OT. In later Hebrew the word refers to “a lump, a shapeless or lifeless substance,” and to “unfinished matter, a vessel wanting finishing” (Jastrow 222 s.v. גּוֹלֶם). The translation employs the dynamic rendering “when I was inside the womb” to clarify that the speaker was still in his mother’s womb at the time he was “seen” by God.

27 tn Heb “and on your scroll all of them were written, [the] days [which] were formed, and [there was] not one among them.” This “scroll” may be the “scroll of life” mentioned in Ps 69:28 (see the note on the word “living” there).

28 tn Heb “and to me how precious are your thoughts, O God.” The Hebrew verb יָקַר (yaqar) probably has the sense of “difficult [to comprehend]” here (see HALOT 432 s.v. יקר qal.1 and note the use of Aramaic יַקִּר in Dan 2:11). Elsewhere in the immediate context the psalmist expresses his amazement at the extent of God’s knowledge about him (see vv. 1-6, 17b-18).

29 tn Heb “how vast are their heads.” Here the Hebrew word “head” is used of the “sum total” of God’s knowledge of the psalmist.

30 tc Heb “I awake and I [am] still with you.” A reference to the psalmist awaking from sleep makes little, if any, sense contextually. For this reason some propose an emendation to הֲקִצּוֹתִי (haqitsoti), a Hiphil perfect form from an otherwise unattested verb קָצַץ (qatsats) understood as a denominative of קֵץ (qets, “end”). See L. C. Allen, Psalms 101-150 (WBC), 252-53.

31 tn The Hebrew particle אִם (’im, “if”) and following prefixed verbal form here express a wish (see Pss 81:8; 95:7, as well as GKC 321 §109.b).

32 tn Heb “men of bloodshed.”

33 tn Heb “who.”

34 tc Heb “they speak [of] you.” The suffixed form of the verb אָמַר (’amar, “to speak”) is peculiar. The translation assumes an emendation to יַמְרֻךָ (yamrukha), a Hiphil form from מָרָה (marah, “to rebel”; see Ps 78:40).

35 tn Heb “by deceit.”

36 tc Heb “lifted up for emptiness, your cities.” The Hebrew text as it stands makes no sense. The form נָשֻׂא (nasu’; a Qal passive participle) should be emended to נָשְׂאוּ (nosÿu; a Qal perfect, third common plural, “[they] lift up”). Many emend עָרֶיךָ (’arekha, “your cities”) to עָלֶיךָ (’alekha, “against you”), but it is preferable to understand the noun as an Aramaism and translate “your enemies” (see Dan 4:16 and L. C. Allen, Psalms 101-150 [WBC], 253).

37 tc Heb “who raise themselves up against you.” The form וּבִתְקוֹמְמֶיךָ (uvitqomÿmekha) should be emended to וּבְמִתְקוֹמְמֶיךָ (uvÿmitqomÿmekha), a Hitpolel participle (the prefixed mem [מ] of the participle is accidentally omitted in the MT, though a few medieval Hebrew mss have it).

38 tn Heb “[with] completeness of hatred I hate them.”

39 tn Heb “and know my heart.”

40 tn The Hebrew noun שַׂרְעַפַּי (sar’apay, “concerns”) is used of “worries” in Ps 94:19.

41 tn Many understand the Hebrew term עֹצֶב (’otsev) as a noun meaning “pain,” and translate the phrase דֶּרֶךְ עֹצֶב (derekh ’otsev) as “of pain,” but this makes little sense here. (Some interpret it to refer to actions which bring pain to others.) It is preferable to take עֹצֶב as “idol” (see HALOT 865 s.v. I עֹצֶב) and understand “way of an idol” to refer to idolatrous actions or tendency. See L. C. Allen, Psalms 101-150 (WBC), 253.

42 tn Heb “in the path of antiquity.” This probably refers to the moral path prescribed by the Lord at the beginning of Israel’s history. See Jer 6:16; 18:15, as well as L. C. Allen, Psalms 101-150 (WBC), 253.


NET Bible® - Psalms 140

Psalms 140

Psalm 1401

For the music director; a psalm of David.

140:1 O Lord, rescue me from wicked men!2

Protect me from violent men,3

140:2 who plan ways to harm me.4

All day long they stir up conflict.5

140:3 Their tongues wound like a serpent;6

a viper’s7 venom is behind8 their lips. (Selah)

140:4 O Lord, shelter me from the power9 of the wicked!

Protect me from violent men,

who plan to knock me over.10

140:5 Proud men hide a snare for me;

evil men11 spread a net by the path;

they set traps for me. (Selah)

140:6 I say to the Lord, “You are my God.”

O Lord, pay attention to my plea for mercy!

140:7 O sovereign Lord, my strong deliverer,12

you shield13 my head in the day of battle.

140:8 O Lord, do not let the wicked have their way!14

Do not allow their15 plan to succeed when they attack!16 (Selah)

140:9 As for the heads of those who surround me –

may the harm done by17 their lips overwhelm them!

140:10 May he rain down18 fiery coals upon them!

May he throw them into the fire!

From bottomless pits they will not escape.19

140:11 A slanderer20 will not endure on21 the earth;

calamity will hunt down a violent man and strike him down.22

140:12 I know23 that the Lord defends the cause of the oppressed

and vindicates the poor.24

140:13 Certainly the godly will give thanks to your name;

the morally upright will live in your presence.

Next Chapter


NET Bible® - Psalms 140 Notes

1 sn Psalm 140. The psalmist asks God to deliver him from his deadly enemies, calls judgment down upon them, and affirms his confidence in God’s justice.

2 tn Heb “from a wicked man.” The Hebrew uses the singular in a representative or collective sense (note the plural verbs in v. 2).

3 tn Heb “a man of violent acts.” The Hebrew uses the singular in a representative or collective sense (note the plural verbs in v. 2).

4 tn Heb “they devise wicked [plans] in [their] mind.”

5 tc Heb “they attack [for] war.” Some revocalize the verb (which is a Qal imperfect from גּוּר, gur, “to attack”) as יְגָרוּ (yÿgaru), a Piel imperfect from גָרָה (garah, “stir up strife”). This is followed in the present translation.

6 tn Heb “they sharpen their tongue like a serpent.” Ps 64:3 reads, “they sharpen their tongues like sword.” Perhaps Ps 140:3 uses a mixed metaphor, the point being that “they sharpen their tongues [like a sword],” as it were, so that when they speak, their words wound like a serpent’s bite. Another option is that the language refers to the pointed or forked nature of a serpent’s tongue, which is viewed metaphorically as “sharpened.”

7 tn The Hebrew term is used only here in the OT.

8 tn Heb “under.”

9 tn Heb “hands.”

10 tn Heb “to push down my steps.”

11 tn Heb “and ropes,” but many prefer to revocalize the noun as a participle (חֹבְלִים, khovÿlim) from the verb חָבַל (khaval, “act corruptly”).

12 tn Heb “the strength of my deliverance.”

13 tn Heb “cover.”

14 tn Heb “do not grant the desires of the wicked.”

15 tn Heb “his.” The singular is used in a representative sense (see v. 1).

16 tn Heb “his plot do not promote, they rise up.” The translation understands the final verb as being an unmarked temporal clause. Another option is to revocalize the verb as a Hiphil and take the verb with the next verse, “those who surround me lift up [their] head,” which could refer to their proud attitude as they anticipate victory (see Ps 27:6).

17 tn Heb “harm of their lips.” The genitive here indicates the source or agent of the harm.

18 tn The verb form in the Kethib (consonantal Hebrew text) appears to be a Hiphil imperfect from the root מוּט (mut, “to sway”), but the Hiphil occurs only here and in Ps 55:3, where it is preferable to read יַמְטִירוּ (yamtiru, “they rain down”). In Ps 140:10 the form יַמְטֵר (yamter, “let him rain down”) should probably be read.

19 tn Heb “into bottomless pits, they will not arise.” The translation assumes that the preposition -בְּ (bet) has the nuance “from” here. Another option is to connect the line with what precedes, take the final clause as an asyndetic relative clause, and translate, “into bottomless pits [from which] they cannot arise.” The Hebrew noun מַהֲמֹרָה (mahamorah, “bottomless pit”) occurs only here in the OT.

20 tn Heb “a man of a tongue.”

21 tn Heb “be established in.”

22 tn Heb “for blows.” The Hebrew noun מַדְחֵפֹה (madkhefoh, “blow”) occurs only here in the OT.

23 tc The translation follows the Qere and many medieval Hebrew mss in reading a first person verb form here. The Kethib reads the second person.

24 tn Heb “and the just cause of the poor.”


NET Bible® - Psalms 141

Psalms 141

Psalm 1411

A psalm of David.

141:1 O Lord, I cry out to you. Come quickly to me!

Pay attention to me when I cry out to you!

141:2 May you accept my prayer like incense,

my uplifted hands like the evening offering!2

141:3 O Lord, place a guard on my mouth!

Protect the opening3 of my lips!4

141:4 Do not let me have evil desires,5

or participate in sinful activities

with men who behave wickedly.6

I will not eat their delicacies.7

141:5 May the godly strike me in love and correct me!

May my head not refuse8 choice oil!9

Indeed, my prayer is a witness against their evil deeds.10

141:6 They will be thrown down the side of a cliff by their judges.11

They12 will listen to my words, for they are pleasant.

141:7 As when one plows and breaks up the soil,13

so our bones are scattered at the mouth of Sheol.

141:8 Surely I am looking to you,14 O sovereign Lord.

In you I take shelter.

Do not expose me to danger!15

141:9 Protect me from the snare they have laid for me,

and the traps the evildoers have set.16

141:10 Let the wicked fall17 into their18 own nets,

while I escape.19

Next Chapter


NET Bible® - Psalms 141 Notes

1 sn Psalm 141. The psalmist asks God to protect him from sin and from sinful men.

2 tn Heb “may my prayer be established [like] incense before you, the uplifting of my hands [like] an evening offering.”

3 tn Heb “door.” The Hebrew word occurs only here in the OT.

4 sn My mouth…my lips. The psalmist asks God to protect him from speaking inappropriately or sinfully.

5 tn Heb “do not turn my heart toward an evil thing.”

6 tn Heb “to act sinfully in practices in wickedness with men, doers of evil.”

7 sn Their delicacies. This probably refers to the enjoyment that a sinful lifestyle appears to offer.

8 tn The form יָנִי (yaniy) appears to be derived from the verbal root נוּא (nu’). Another option is to emend the form to יְנָא (yÿna’), a Piel from נָאָה (na’ah), and translate “may choice oil not adorn my head” (see L. C. Allen, Psalms 101-150 [WBC], 271). In this case, choice oil, like delicacies in v. 4, symbolize the pleasures of sin.

9 sn May my head not refuse choice oil. The psalmist compares the constructive criticism of the godly (see the previous line) to having refreshing olive oil poured over one’s head.

10 tc Heb “for still, and my prayer [is] against their evil deeds.” The syntax of the Hebrew text is difficult; the sequence -כִּי־עוֹד וּ (kiy-’od u-, “for still and”) occurs only here. The translation assumes an emendation to כִּי עֵד תְפלָּתִי (“indeed a witness [is] my prayer”). The psalmist’s lament about the evil actions of sinful men (see v. 4) testifies against the wicked in the divine court.

11 tn Heb “they are thrown down by the hands of a cliff, their judges.” The syntax of the Hebrew text is difficult and the meaning uncertain. The perfect verbal form is understood as rhetorical; the psalmist describes the anticipated downfall of the wicked as if it had already occurred. “Their judges” could be taken as the subject of the verb, but this makes little, if any, sense. The translation assumes the judges are the agents and that the wicked, mentioned earlier in the psalm, are the subjects of the verb.

12 tn It is unclear how this statement relates to the preceding sentence. Perhaps the judges are the referent of the pronominal subject (“they”) of the verb “will listen,” and “my words” are the referent of the pronominal subject (“they”) of the phrase “are pleasant.” The psalmist may be affirming here his confidence that he will be vindicated when he presents his case before the judges, while the wicked will be punished.

13 tn Heb “like splitting and breaking open in the earth.” The meaning of the statement and the point of the comparison are not entirely clear. Perhaps the psalmist is suggesting that he and other godly individuals are as good as dead; their bones are scattered about like dirt that is dug up and tossed aside.

14 tn Heb “my eyes [are] toward you.”

15 tn Heb “do not lay bare my life.” Only here is the Piel form of the verb collocated with the term נֶפֶשׁ (nefesh, “life”). In Isa 53:12 the Lord’s servant “lays bare (the Hiphil form of the verb is used) his life to death.”

16 tn Heb “and the traps of the doers of evil.”

17 tn The prefixed verbal form is understood as a jussive of prayer. Another option is to translate, “the wicked will fall.”

18 tn Heb “his.”

19 tn Heb “at the same [that] I, until I pass by.” Another option is to take יַחַד (yakhad) with the preceding line, “let the wicked fall together into their own nets.”


NET Bible® - Psalms 142

Psalms 142

Psalm 1421

A well-written song2 by David, when he was in the cave;3 a prayer.

142:1 To the Lord I cry out;4

to the Lord I plead for mercy.5

142:2 I pour out my lament before him;

I tell him about6 my troubles.

142:3 Even when my strength leaves me,7

you watch my footsteps.8

In the path where I walk

they have hidden a trap for me.

142:4 Look to the right and see!

No one cares about me.9

I have nowhere to run;10

no one is concerned about my life.11

142:5 I cry out to you, O Lord;

I say, “You are my shelter,

my security12 in the land of the living.”

142:6 Listen to my cry for help,

for I am in serious trouble!13

Rescue me from those who chase me,

for they are stronger than I am.

142:7 Free me14 from prison,

that I may give thanks to your name.

Because of me the godly will assemble,15

for you will vindicate me.16

Next Chapter


NET Bible® - Psalms 142 Notes

1 sn Psalm 142. The psalmist laments his persecuted state and asks the Lord to deliver him from his enemies.

2 tn The meaning of the Hebrew term מַשְׂכִּיל (maskil) is uncertain. The word is derived from a verb meaning “to be prudent; to be wise.” Various options are: “a contemplative song,” “a song imparting moral wisdom,” or “a skillful [i.e., well-written] song.” The term occurs in the superscriptions of Pss 32, 42, 44, 45, 52-55, 74, 78, 88, 89, and 142, as well as in Ps 47:7.

3 sn According to the superscription, David wrote this psalm while in “the cave.” This probably refers to either the incident recorded in 1 Sam 22:1 or to the one recorded in 1 Sam 24:3. See the superscription of Ps 57.

4 tn Heb “[with] my voice to the Lord I cry out.”

5 tn Heb “[with] my voice to the Lord I plead for mercy.”

6 tn Heb “my trouble before him I declare.”

7 tn Heb “my spirit grows faint.”

8 tn Heb “you know my path.”

9 tn Heb “there is no one who recognizes me.”

10 tn Heb “ a place of refuge perishes from me.”

11 tn Heb “there is no one who seeks for the sake of my life.”

12 tn Heb “my portion.” The psalmist compares the Lord to landed property, which was foundational to economic stability in ancient Israel.

13 tn Heb “for I am very low.”

14 tn Heb “bring out my life.”

15 tn Or “gather around.”

16 tn The Hebrew idiom גָּמַל עַל (gamal ’al) means “to repay,” here in a positive sense.


NET Bible® - Psalms 143

Psalms 143

Psalm 1431

A psalm of David.

143:1 O Lord, hear my prayer!

Pay attention to my plea for help!

Because of your faithfulness and justice, answer me!

143:2 Do not sit in judgment on2 your servant,

for no one alive is innocent before you.3

143:3 Certainly4 my enemies5 chase me.

They smash me into the ground.6

They force me to live7 in dark regions,8

like those who have been dead for ages.

143:4 My strength leaves me;9

I am absolutely shocked.10

143:5 I recall the old days;11

I meditate on all you have done;

I reflect on your accomplishments.12

143:6 I spread my hands out to you in prayer;13

my soul thirsts for you in a parched14 land.15

143:7 Answer me quickly, Lord!

My strength is fading.16

Do not reject me,17

or I will join18 those descending into the grave.19

143:8 May I hear about your loyal love in the morning,20

for I trust in you.

Show me the way I should go,21

because I long for you.22

143:9 Rescue me from my enemies, O Lord!

I run to you for protection.23

143:10 Teach me to do what pleases you,24

for you are my God.

May your kind presence25

lead me26 into a level land.27

143:11 O Lord, for the sake of your reputation,28 revive me!29

Because of your justice, rescue me from trouble!30

143:12 As a demonstration of your loyal love,31 destroy my enemies!

Annihilate32 all who threaten my life,33

for I am your servant.

Next Chapter


NET Bible® - Psalms 143 Notes

1 sn Psalm 143. As in the previous psalm, the psalmist laments his persecuted state and asks the Lord to deliver him from his enemies.

2 tn Heb “do not enter into judgment with.”

3 tn Heb “for no one living is innocent before you.”

4 tn Or “for.”

5 tn Heb “an enemy.” The singular is used in a representative sense to describe a typical member of the larger group of enemies (note the plural “enemies” in vv. 9, 12).

6 tn Heb “he crushes on the ground my life.”

7 tn Or “sit.”

8 sn Dark regions refers to Sheol, which the psalmist views as a dark place located deep in the ground (see Ps 88:6).

9 tn Heb “my spirit grows faint.”

10 tn Heb “in my midst my heart is shocked.” For a similar use of the Hitpolel of שָׁמֵם (shamem), see Isa 59:16; 63:5.

11 tn Or “ancient times”; Heb “days from before.”

12 tn Heb “the work of your hands.”

13 tn The words “in prayer” are supplied in the translation to clarify that the psalmist is referring to a posture of prayer.

14 tn Heb “faint” or “weary.” See Ps 63:1.

15 tc Heb “my soul like a faint land for you.” A verb (perhaps “thirsts”) is implied (see Ps 63:1). The translation assumes an emendation of the preposition -כְּ (kÿ, “like”) to -בְּ (bÿ, “in,” see Ps 63:1; cf. NEB “athirst for thee in a thirsty land”). If the MT is retained, one might translate, “my soul thirsts for you, as a parched land does for water/rain” (cf. NIV, NRSV).

16 tn Heb “my spirit is failing.”

17 tn Heb “do not hide your face from me.” The idiom “hide the face” (1) can mean “ignore” (see Pss 10:11; 13:1; 51:9) or (2) can carry the stronger idea of “reject” (see Pss 30:7; 88:14).

18 tn Heb “I will be equal with.”

19 tn Heb “the pit.” The Hebrew noun בּוֹר (bor, “pit; cistern”) is sometimes used of the grave and/or the realm of the dead. See Ps 28:1.

20 tn Heb “cause me to hear in the morning your loyal love.” Here “loyal love” probably stands metonymically for an oracle of assurance promising God’s intervention as an expression of his loyal love.

sn The morning is sometimes viewed as the time of divine intervention (see Pss 30:5; 59:16; 90:14).

21 sn The way probably refers here to God’s moral and ethical standards and requirements (see v. 10).

22 tn Heb “for to you I lift up my life.” The Hebrew expression נָאָשׂ נֶפֶשׁ (na’as nefesh, “to lift up [one’s] life”) means “to desire; to long for” (see Deut 24:15; Prov 19:18; Jer 22:27; 44:14; Hos 4:8, as well as H. W. Wolff, Anthropology of the Old Testament, 16).

23 tn Heb “to you I cover,” which makes no sense. The translation assumes an emendation to נַסְתִּי (nastiy, “I flee,” a Qal perfect, first singular form from נוּס, nos). Confusion of kaf (כ) and nun (נ) is attested elsewhere (see P. K. McCarter, Textual Criticism [GBS], 48). The collocation of נוּס (“flee”) with אֶל (’el, “to”) is well-attested.

24 tn Or “your will.” See Ps 40:8.

25 tn Heb “your good spirit.” God’s “spirit” may refer here to his presence (see the note on the word “presence” in Ps 139:7) or to his personal Spirit (see Ps 51:10).

26 tn The prefixed verbal form is taken as a jussive. Taking the statement as a prayer fits well with the petitionary tone of vv. 7-10a.

27 sn A level land (where one can walk free of obstacles) here symbolizes divine blessing and protection. See Pss 26:12 and 27:11 for similar imagery.

28 tn Heb “name,” which here stands metonymically for God’s reputation.

29 tn The imperfect verbal forms in vv. 11-12a are understood as expressing the psalmist’s desire. Note the petitionary tone of vv. 7-10a.

30 tn Heb “by your justice bring out my life from trouble.”

31 tn Heb “in [or “by”] your faithfulness.”

32 tn The perfect with vav (ו) consecutive carries on the mood of the preceding imperfect.

33 tn Heb “all the enemies of my life.”


NET Bible® - Psalms 144

Psalms 144

Psalm 1441

By David.

144:1 The Lord, my protector,2 deserves praise3 –

the one who trains my hands for battle,4

and my fingers for war,

144:2 who loves me5 and is my stronghold,

my refuge6 and my deliverer,

my shield and the one in whom I take shelter,

who makes nations submit to me.7

144:3 O Lord, of what importance is the human race,8 that you should notice them?

Of what importance is mankind,9 that you should be concerned about them?10

144:4 People11 are like a vapor,

their days like a shadow that disappears.12

144:5 O Lord, make the sky sink13 and come down!14

Touch the mountains and make them smolder!15

144:6 Hurl lightning bolts and scatter them!

Shoot your arrows and rout them!16

144:7 Reach down17 from above!

Grab me and rescue me from the surging water,18

from the power of foreigners,19

144:8 who speak lies,

and make false promises.20

144:9 O God, I will sing a new song to you!

Accompanied by a ten-stringed instrument, I will sing praises to you,

144:10 the one who delivers21 kings,

and rescued David his servant from a deadly22 sword.

144:11 Grab me and rescue me from the power of foreigners,23

who speak lies,

and make false promises.24

144:12 Then25 our sons will be like plants,

that quickly grow to full size.26

Our daughters will be like corner pillars,27

carved like those in a palace.28

144:13 Our storehouses29 will be full,

providing all kinds of food.30

Our sheep will multiply by the thousands

and fill31 our pastures.32

144:14 Our cattle will be weighted down with produce.33

No one will break through our walls,

no one will be taken captive,

and there will be no terrified cries in our city squares.34

144:15 How blessed are the people who experience these things!35

How blessed are the people whose God is the Lord!

Next Chapter


NET Bible® - Psalms 144 Notes

1 sn Psalm 144. The psalmist expresses his confidence in God, asks for a mighty display of divine intervention in an upcoming battle, and anticipates God’s rich blessings on the nation in the aftermath of military victory.

2 tn Heb “my rocky summit.” The Lord is compared to a rocky summit where one can find protection from enemies. See Ps 18:2.

3 tn Heb “blessed [be] the Lord, my rocky summit.”

4 sn The one who trains my hands for battle. The psalmist attributes his skill with weapons to divine enablement (see Ps 18:34). Egyptian reliefs picture gods teaching the king how to shoot a bow. See O. Keel, The Symbolism of the Biblical World, 265.

5 tn Heb “my loyal love,” which is probably an abbreviated form of “the God of my loyal love” (see Ps 59:10, 17).

6 tn Or “my elevated place.”

7 tn Heb “the one who subdues nations beneath me.”

8 tn Heb “What is mankind?” The singular noun אֱנוֹשׁ (’enosh) is used here in a collective sense and refers to the human race. See Ps 8:5.

9 tn Heb “and the son of man.” The phrase “son of man” is used here in a collective sense and refers to human beings. For other uses of the phrase in a collective or representative manner, see Num 23:19; Ps 146:3; Isa 51:12.

10 tn Heb “take account of him.” The two imperfect verbal forms in v. 4 describe God’s characteristic activity.

11 tn Heb “man,” or “mankind.”

12 tn Heb “his days [are] like a shadow that passes away,” that is, like a late afternoon shadow made by the descending sun that will soon be swallowed up by complete darkness. See Ps 102:11.

13 tn The Hebrew verb נָטָה (natah) can carry the sense “to [cause to] bend; to [cause to] bow down.” For example, Gen 49:15 pictures Issachar as a donkey that “bends” its shoulder or back under a burden. Here the Lord causes the sky, pictured as a dome or vault, to sink down as he descends in the storm. See Ps 18:9.

14 tn Heb “so you might come down.” The prefixed verbal form with vav (ו) conjunctive indicates purpose after the preceding imperative. The same type of construction is utilized in v. 6.

15 tn Heb “so they might smolder.” The prefixed verbal form with vav (ו) conjunctive indicates purpose after the preceding imperative.

16 sn Arrows and lightning bolts are associated in other texts (see Pss 18:14; 77:17-18; Zech 9:14), as well as in ancient Near Eastern art (see R. B. Chisholm, “An Exegetical and Theological study of Psalm 18/2 Samuel 22” [Th.D. diss., Dallas Theological Seminary, 1983], 187).

17 tn Heb “stretch out your hands.”

18 tn Heb “mighty waters.” The waters of the sea symbolize the psalmist’s powerful foreign enemies, as well as the realm of death they represent (see the next line and Ps 18:16-17).

19 tn Heb “from the hand of the sons of foreignness.”

20 tn Heb “who [with] their mouth speak falsehood, and their right hand is a right hand of falsehood.” The reference to the “right hand” is probably a metonymy for an oath. When making an oath, one would raise the hand as a solemn gesture. See Exod 6:8; Num 14:30; Deut 32:40. The figure thus represents the making of false oaths (false promises).

21 tn Heb “grants deliverance to.”

22 tn Heb “harmful.”

23 tn Heb “from the hand of the sons of foreignness.”

24 tn Heb “who [with] their mouth speak falsehood, and their right hand is a right hand of falsehood.” See v. 8 where the same expression occurs.

25 tn Some consider אֲשֶׁר (’asher) problematic, but here it probably indicates the anticipated consequence of the preceding request. (For other examples of אֲשֶׁר indicating purpose/result, see BDB 83 s.v. and HALOT 99 s.v.) If the psalmist – who appears to be a Davidic king preparing to fight a battle (see vv. 10-11) – is victorious, the whole nation will be spared invasion and defeat (see v. 14) and can flourish. Some prefer to emend the form to אַשְׁרֵי (“how blessed [are our sons]”). A suffixed noun sometimes follows אַשְׁרֵי (’ashrey; see 1 Kgs 10:8; Prov 20:7), but the presence of a comparative element (see “like plants”) after the suffixed noun makes the proposed reading too awkward syntactically.

26 tn Heb “grown up in their youth.” The translation assumes that “grown up” modifies “plants” (just as “carved” modifies “corner pillars” in the second half of the verse). Another option is to take “grown up” as a predicate in relation to “our sons,” in which case one might translate, “they will be strapping youths.”

27 tn The Hebrew noun occurs only here and in Zech 9:15, where it refers to the corners of an altar.

28 tn Heb “carved [in] the pattern of a palace.”

29 tn The Hebrew noun occurs only here.

30 tn Heb “from kind to kind.” Some prefer to emend the text to מָזוֹן עַל מָזוֹן (mazon ’al mazon, “food upon food”).

31 tn Heb “they are innumerable.”

32 tn Heb “in outside places.” Here the term refers to pastures and fields (see Job 5:10; Prov 8:26).

33 tn Heb “weighted down.” This probably refers (1) to the cattle having the produce from the harvest placed on their backs to be transported to the storehouses (see BDB 687 s.v. סָבַל). Other options are (2) to take this as reference to the cattle being pregnant (see HALOT 741 s.v. סבל pu) or (3) to their being well-fed or fattened (see L. C. Allen, Psalms 101-150 [WBC], 288).

34 tn Heb “there [will be] no breach, and there [will be] no going out, and there [will be] no crying out in our broad places.”

35 tn Heb “[O] the happiness of the people who [it is] such to them.”


NET Bible® - Psalms 145

Psalms 145

Psalm 1451

A psalm of praise, by David.

145:1 I will extol you, my God, O king!

I will praise your name continually!2

145:2 Every day I will praise you!

I will praise your name continually!3

145:3 The Lord is great and certainly worthy of praise!

No one can fathom his greatness!4

145:4 One generation will praise your deeds to another,

and tell about your mighty acts!5

145:5 I will focus on your honor and majestic splendor,

and your amazing deeds!6

145:6 They will proclaim7 the power of your awesome acts!

I will declare your great deeds!

145:7 They will talk about the fame of your great kindness,8

and sing about your justice.9

145:8 The Lord is merciful and compassionate;

he is patient10 and demonstrates great loyal love.11

145:9 The Lord is good to all,

and has compassion on all he has made.12

145:10 All he has made will give thanks to the Lord.

Your loyal followers will praise you.

145:11 They will proclaim the splendor of your kingdom;

they will tell about your power,

145:12 so that mankind13 might acknowledge your mighty acts,

and the majestic splendor of your kingdom.

145:13 Your kingdom is an eternal kingdom,14

and your dominion endures through all generations.

145:14 15 The Lord supports all who fall,

and lifts up all who are bent over.16

145:15 Everything looks to you in anticipation,17

and you provide them with food on a regular basis.18

145:16 You open your hand,

and fill every living thing with the food they desire.19

145:17 The Lord is just in all his actions,20

and exhibits love in all he does.21

145:18 The Lord is near all who cry out to him,

all who cry out to him sincerely.22

145:19 He satisfies the desire23 of his loyal followers;24

he hears their cry for help and delivers them.

145:20 The Lord protects those who love him,

but he destroys all the wicked.

145:21 My mouth will praise the Lord.25

Let all who live26 praise his holy name forever!

Next Chapter


NET Bible® - Psalms 145 Notes

1 sn Psalm 145. The psalmist praises God because he is a just and merciful king who cares for his people.

2 tn Or, hyperbolically, “forever.”

3 tn Or, hyperbolically, “forever.”

4 tn Heb “and concerning his greatness there is no searching.”

5 tn The prefixed verbal forms in v. 4 are understood as imperfects, indicating how the psalmist expects his audience to respond to his praise. Another option is to take the forms as jussives, indicating the psalmist’s wish, “may one generation praise…and tell about.”

6 tn Heb “the splendor of the glory of your majesty, and the matters of your amazing deeds I will ponder.”

7 tn The prefixed verbal form is understood as an imperfect, indicating how the psalmist expects his audience to respond to his praise. Another option is to take the forms as a jussive, indicating the psalmist’s wish, “may they proclaim.”

8 tn Heb “the fame of the greatness of your goodness.”

9 tn The prefixed verbal forms in v. 7 are understood as imperfects, indicating how the psalmist expects his audience to respond to his praise. Another option is to take the forms as jussives, indicating the psalmist’s wish, “may they talk…and sing.”

10 tn Heb “slow to anger” (see Pss 86:15; 103:8).

11 tn Heb “and great of loyal love” (see Pss 86:15; 103:8).

12 tn Heb “and his compassion is over all his works.”

13 tn Heb “the sons of man.”

14 tn Heb “a kingdom of all ages.”

15 tc Psalm 145 is an acrostic psalm, with each successive verse beginning with a successive letter of the Hebrew alphabet. However, in the traditional Hebrew (Masoretic) text of Psalm 145 there is no verse beginning with the letter nun. One would expect such a verse to appear as the fourteenth verse, between the mem (מ) and samek (ס) verses. Several ancient witnesses, including one medieval Hebrew manuscript, the Qumran scroll from cave 11, the LXX, and the Syriac, supply the missing nun (נ) verse, which reads as follows: “The Lord is reliable in all his words, and faithful in all his deeds.” One might paraphrase this as follows: “The Lord’s words are always reliable; his actions are always faithful.” Scholars are divided as to the originality of this verse. L. C. Allen argues for its inclusion on the basis of structural considerations (Psalms 101-150 [WBC], 294-95), but there is no apparent explanation for why, if original, it would have been accidentally omitted. The psalm may be a partial acrostic, as in Pss 25 and 34 (see M. Dahood, Psalms [AB], 3:335). The glaring omission of the nun line would have invited a later redactor to add such a line.

16 tn Perhaps “discouraged” (see Ps 57:6).

17 tn Heb “the eyes of all wait for you.”

18 tn Heb “and you give to them their food in its season” (see Ps 104:27).

19 tn Heb “[with what they] desire.”

20 tn Heb “in all his ways.”

21 tn Heb “and [is] loving in all his deeds.”

22 tn Heb “in truth.”

23 tn In this context “desire” refers to the followers’ desire to be delivered from wicked enemies.

24 tn Heb “the desire of those who fear him, he does.”

25 tn Heb “the praise of the Lord my mouth will speak.”

26 tn Heb “all flesh.”


NET Bible® - Psalms 146

Psalms 146

Psalm 1461

146:1 Praise the Lord!

Praise the Lord, O my soul!

146:2 I will praise the Lord as long as I live!

I will sing praises to my God as long as I exist!

146:3 Do not trust in princes,

or in human beings, who cannot deliver!2

146:4 Their life’s breath departs, they return to the ground;

on that day their plans die.3

146:5 How blessed is the one whose helper is the God of Jacob,

whose hope is in the Lord his God,

146:6 the one who made heaven and earth,

the sea, and all that is in them,

who remains forever faithful,4

146:7 vindicates the oppressed,5

and gives food to the hungry.

The Lord releases the imprisoned.

146:8 The Lord gives sight to the blind.

The Lord lifts up all who are bent over.6

The Lord loves the godly.

146:9 The Lord protects those residing outside their native land;

he lifts up the fatherless and the widow,7

but he opposes the wicked.8

146:10 The Lord rules forever,

your God, O Zion, throughout the generations to come!9

Praise the Lord!

Next Chapter


NET Bible® - Psalms 146 Notes

1 sn Psalm 146. The psalmist urges his audience not to trust in men, but in the Lord, the just king of the world who cares for the needy.

2 tn Heb “in a son of man, to whom there is no deliverance.”

3 tn Heb “his spirit goes out, it returns to his ground; in that day his plans die.” The singular refers to the representative man mentioned in v. 3b.

4 tn Heb “the one who guards faithfulness forever.”

5 tn Heb “executes justice for the oppressed.”

6 tn Perhaps “discouraged” (see Ps 57:6).

7 sn God is depicted here as a just ruler. In the ancient Near Eastern world a king was responsible for promoting justice, including caring for the weak and vulnerable, epitomized by resident aliens, the fatherless, and widows.

8 tn Heb “he makes the way of the wicked twisted.” The “way of the wicked” probably refers to their course of life (see Prov 4:19; Jer 12:1). God makes their path tortuous in the sense that he makes them pay the harmful consequences of their actions.

9 tn Heb “for a generation and a generation.”


NET Bible® - Psalms 147

Psalms 147

Psalm 1471

147:1 Praise the Lord,

for it is good to sing praises to our God!

Yes,2 praise is pleasant and appropriate!

147:2 The Lord rebuilds Jerusalem,3

and gathers the exiles of Israel.

147:3 He heals4 the brokenhearted,

and bandages their wounds.

147:4 He counts the number of the stars;

he names all of them.

147:5 Our Lord is great and has awesome power;5

there is no limit to his wisdom.6

147:6 The Lord lifts up the oppressed,

but knocks7 the wicked to the ground.

147:7 Offer to the Lord a song of thanks!8

Sing praises to our God to the accompaniment of a harp!

147:8 He covers9 the sky with clouds,

provides the earth with rain,

and causes grass to grow on the hillsides.10

147:9 He gives food to the animals,

and to the young ravens when they chirp.11

147:10 He is not enamored with the strength of a horse,

nor is he impressed by the warrior’s strong legs.12

147:11 The Lord takes delight in his faithful followers,13

and in those who wait for his loyal love.

147:12 Extol the Lord, O Jerusalem!

Praise your God, O Zion!

147:13 For he makes the bars of your gates strong.

He blesses your children14 within you.

147:14 He15 brings peace to your territory.16

He abundantly provides for you17 the best grain.

147:15 He18 sends his command through the earth;19

swiftly his order reaches its destination.20

147:16 He sends the snow that is white like wool;

he spreads the frost that is white like ashes.21

147:17 He throws his hailstones22 like crumbs.

Who can withstand the cold wind he sends?23

147:18 He then orders it all to melt;24

he breathes on it,25 and the water flows.

147:19 He proclaims his word to Jacob,

his statutes and regulations to Israel.

147:20 He has not done so with any other nation;

they are not aware of his regulations.

Praise the Lord!

Next Chapter


NET Bible® - Psalms 147 Notes

1 sn Psalm 147. The psalmist praises the Lord for he is the sovereign ruler of the world who cares for the needs of his covenant people.

2 tn Or “for.”

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “the one who heals.”

5 tn Heb “and great of strength.”

6 tn Heb “to his wisdom there is no counting.”

7 tn Heb “brings down.”

8 tn Heb “sing to the Lord with thanksgiving.”

9 tn Heb “the one who covers.”

10 tn Heb “hills.”

11 tn Heb “which cry out.”

12 tn Heb “he does not desire the strength of the horse, he does not take delight in the legs of the man.” Here “the horse” refers to the war horse used by ancient Near Eastern chariot forces, and “the man” refers to the warrior whose muscular legs epitomize his strength.

13 tn Heb “those who fear him.”

14 tn Heb “your sons.”

15 tn Heb “the one who.”

16 tn Heb “he makes your boundary peace.”

17 tn Heb “satisfies you with.”

18 tn Heb “the one who.”

19 tn Heb “the one who sends his word, the earth.” The Hebrew term אֶרֶץ (’erets, “earth”) is an adverbial accusative; one must supply a preposition before it (such as “through” or “to”) in the English translation.

20 tn Heb “swiftly his word runs.”

21 tn Heb “the one who gives snow like wool, frost like ashes he scatters.”

22 tn Heb “his ice.”

23 tn Heb “Before his cold, who can stand?”

24 tn Heb “he sends his word and melts them.”

25 tn Heb “he blows his breath.”


NET Bible® - Psalms 148

Psalms 148

Psalm 1481

148:1 Praise the Lord!

Praise the Lord from the sky!

Praise him in the heavens!

148:2 Praise him, all his angels!2

Praise him, all his heavenly assembly!3

148:3 Praise him, O sun and moon!

Praise him, all you shiny stars!4

148:4 Praise him, O highest heaven,

and you waters above the sky!5

148:5 Let them praise the name of the Lord,

for he gave the command and they came into existence.

148:6 He established them so they would endure;6

he issued a decree that will not be revoked.7

148:7 Praise the Lord from the earth,

you sea creatures and all you ocean depths,

148:8 O fire and hail, snow and clouds,8

O stormy wind that carries out his orders,9

148:9 you mountains and all you hills,

you fruit trees and all you cedars,

148:10 you animals and all you cattle,

you creeping things and birds,

148:11 you kings of the earth and all you nations,

you princes and all you leaders10 on the earth,

148:12 you young men and young women,

you elderly, along with you children!

148:13 Let them praise the name of the Lord,

for his name alone is exalted;

his majesty extends over the earth and sky.

148:14 He has made his people victorious,11

and given all his loyal followers reason to praise –

the Israelites, the people who are close to him.12

Praise the Lord!

Next Chapter


NET Bible® - Psalms 148 Notes

1 sn Psalm 148. The psalmist calls upon all creation to praise the Lord, for he is the creator and sovereign king of the world.

2 tn Or “heavenly messengers.”

3 tn Heb “all his host.”

4 tn Heb “stars of light.”

5 sn The “water” mentioned here corresponds to the “waters above” mentioned in Gen 1:7. See also Ps 104:3. For a discussion of the picture envisioned by the psalmist, see L. I. J. Stadelmann, The Hebrew Conception of the World, 47.

6 tn Or “forever and ever.”

7 tn Heb “and it will not pass away.”

8 tn In Ps 119:83 the noun refers to “smoke,” but here, where the elements of nature are addressed, the clouds, which resemble smoke, are probably in view.

9 tn Heb “[that] does his word.”

10 tn Or “judges.”

11 tn Heb “and he lifted up a horn for his people.” The horn of an ox underlies the metaphor (see Deut 33:17; 1 Kgs 22:11; Ps 92:10). The horn of the wild ox is frequently a metaphor for military strength; the idiom “exalt/lift up the horn” signifies military victory (see 1 Sam 2:10; Pss 75:10; 89:17, 24; 92:10; Lam 2:17). Another option is to take the “horn” as a symbol for the Davidic king, through whom the Lord gives his people military victory.

12 tn “[there is] praise for all his loyal followers, to the sons of Israel, the people near him.” Here “praise” stands by metonymy for the victory that prompts it.


NET Bible® - Psalms 149

Psalms 149

Psalm 1491

149:1 Praise the Lord!

Sing to the Lord a new song!

Praise him in the assembly of the godly!2

149:2 Let Israel rejoice in their Creator!

Let the people3 of Zion delight in their king!4

149:3 Let them praise his name with dancing!

Let them sing praises to him to the accompaniment of the tambourine and harp!

149:4 For the Lord takes delight in his people;

he exalts the oppressed by delivering them.5

149:5 Let the godly rejoice because of their vindication!6

Let them shout for joy upon their beds!7

149:6 May they praise God

while they hold a two-edged sword in their hand,8

149:7 in order to take9 revenge on the nations,

and punish foreigners.

149:8 They bind10 their kings in chains,

and their nobles in iron shackles,

149:9 and execute the judgment to which their enemies11 have been sentenced.12

All his loyal followers will be vindicated.13

Praise the Lord!

Next Chapter


NET Bible® - Psalms 149 Notes

1 sn Psalm 149. The psalmist calls upon God’s people to praise him because he is just and avenges them.

2 tn Heb “his praise in the assembly of the godly ones.”

3 tn Heb “sons.”

4 sn The Lord is the king here, as the parallelism in the previous line (“their creator”) indicates.

5 tn Heb “he honors the oppressed [with] deliverance.”

6 tn Heb “in glory.” Here “glory” probably refers to the “honor” that belongs to the Lord’s people as a result of their deliverance (see v. 4).

7 tn The significance of the reference to “beds” is unclear. Perhaps the point is that they should rejoice at all times, even when falling asleep or awaking.

8 tn Heb “[May] praises of God [be] in their throat, and a two-edged sword in their hand.”

9 tn Heb “to do.”

10 tn Heb “to bind.”

11 tn Heb “they”; the referent (the enemies of the people of God) has been specified in the translation for clarity.

12 tn Heb “to do against them judgment [that] is written.”

13 tn Heb “it is honor for all his godly ones.” The judgment of the oppressive kings will bring vindication and honor to God’s people (see vv. 4-5).


NET Bible® - Psalms 150

Psalms 150

Psalm 1501

150:1 Praise the Lord!

Praise God in his sanctuary!

Praise him in the sky, which testifies to his strength!2

150:2 Praise him for his mighty acts!

Praise him for his surpassing greatness!

150:3 Praise him with the blast of the horn!

Praise him with the lyre and the harp!

150:4 Praise him with the tambourine and with dancing!

Praise him with stringed instruments and the flute!

150:5 Praise him with loud cymbals!

Praise him with clanging cymbals!

150:6 Let everything that has breath praise the Lord!

Praise the Lord!


NET Bible® - Psalms 150 Notes

1 sn Psalm 150. The Psalter concludes with a resounding call for praise from everything that has breath.

2 tn Heb “the sky of his strength.”


Psalms

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28
Chapter 29
Chapter 30
Chapter 31
Chapter 32
Chapter 33
Chapter 34
Chapter 35
Chapter 36
Chapter 37
Chapter 38
Chapter 39
Chapter 40
Chapter 41
Chapter 42
Chapter 43
Chapter 44
Chapter 45
Chapter 46
Chapter 47
Chapter 48
Chapter 49
Chapter 50
Chapter 51
Chapter 52
Chapter 53
Chapter 54
Chapter 55
Chapter 56
Chapter 57
Chapter 58
Chapter 59
Chapter 60
Chapter 61
Chapter 62
Chapter 63
Chapter 64
Chapter 65
Chapter 66
Chapter 67
Chapter 68
Chapter 69
Chapter 70
Chapter 71
Chapter 72
Chapter 73
Chapter 74
Chapter 75
Chapter 76
Chapter 77
Chapter 78
Chapter 79
Chapter 80
Chapter 81
Chapter 82
Chapter 83
Chapter 84
Chapter 85
Chapter 86
Chapter 87
Chapter 88
Chapter 89
Chapter 90
Chapter 91
Chapter 92
Chapter 93
Chapter 94
Chapter 95
Chapter 96
Chapter 97
Chapter 98
Chapter 99
Chapter 100
Chapter 101
Chapter 102
Chapter 103
Chapter 104
Chapter 105
Chapter 106
Chapter 107
Chapter 108
Chapter 109
Chapter 110
Chapter 111
Chapter 112
Chapter 113
Chapter 114
Chapter 115
Chapter 116
Chapter 117
Chapter 118
Chapter 119
Chapter 120
Chapter 121
Chapter 122
Chapter 123
Chapter 124
Chapter 125
Chapter 126
Chapter 127
Chapter 128
Chapter 129
Chapter 130
Chapter 131
Chapter 132
Chapter 133
Chapter 134
Chapter 135
Chapter 136
Chapter 137
Chapter 138
Chapter 139
Chapter 140
Chapter 141
Chapter 142
Chapter 143
Chapter 144
Chapter 145
Chapter 146
Chapter 147
Chapter 148
Chapter 149
Chapter 150


NET Bible® - Revelation 1

Revelation 1

The Prologue

1:1 The revelation of Jesus Christ,1 which God gave him to show his servants2 what must happen very soon.3 He made it clear4 by sending his angel to his servant5 John, 1:2 who then6 testified to everything that he saw concerning the word of God and the testimony about7 Jesus Christ. 1:3 Blessed is the one who reads the words of this8 prophecy aloud,9 and blessed are10 those who hear and obey11 the things written in it, because the time is near!12

1:4 From John,13 to the seven churches that are in the province of Asia:14 Grace and peace to you15 from “he who is,”16 and who was, and who is still to come,17 and from the seven spirits who are before his throne, 1:5 and from Jesus Christ – the faithful18 witness,19 the firstborn from among the dead, the ruler over the kings of the earth. To the one who loves us and has set us free20 from our sins at the cost of21 his own blood 1:6 and has appointed22 us as a kingdom,23 as priests24 serving his God and Father – to him be the glory and the power for ever and ever!25 Amen.

1:7 (Look! He is returning with the clouds,26

and every eye will see him,

even 27 those who pierced him,28

and all the tribes29 on the earth will mourn because30 of him.

This will certainly come to pass!31 Amen.)32

1:8 “I am the Alpha and the Omega,”33 says the Lord God – the one who is, and who was, and who is still to come – the All-Powerful!34

1:9 I, John, your brother and the one who shares35 with you in the persecution, kingdom, and endurance that36 are in Jesus, was on the island called Patmos because of the word of God and the testimony about Jesus.37 1:10 I was in the Spirit38 on the Lord’s Day39 when40 I heard behind me a loud voice like a trumpet, 1:11 saying: “Write in a book what you see and send it to the seven churches – to Ephesus,41 Smyrna,42 Pergamum, Thyatira, Sardis, Philadelphia, and Laodicea.”

1:12 I43 turned to see whose voice was speaking to me,44 and when I did so,45 I saw seven golden lampstands, 1:13 and in the midst of the lampstands was one like a son of man.46 He was dressed in a robe extending down to his feet and he wore a wide golden belt47 around his chest. 1:14 His48 head and hair were as white as wool, even as white as snow,49 and his eyes were like a fiery50 flame. 1:15 His feet were like polished bronze51 refined52 in a furnace, and his voice was like the roar53 of many waters. 1:16 He held54 seven stars in his right hand, and a sharp double-edged sword extended out of his mouth. His55 face shone like the sun shining at full strength. 1:17 When56 I saw him I fell down at his feet as though I were dead, but57 he placed his right hand on me and said: “Do not be afraid! I am the first and the last, 1:18 and the one who lives! I58 was dead, but look, now I am alive – forever and ever – and I hold the keys of death and of Hades!59 1:19 Therefore write what you saw, what is, and what will be after these things.60 1:20 The mystery of the seven stars that you saw in my right hand and the seven golden lampstands is this:61 The seven stars are the angels62 of the seven churches and the seven lampstands are the seven churches.

Next Chapter


NET Bible® - Revelation 1 Notes

1 tn The phrase ἀποκάλυψις ᾿Ιησοῦ Χριστοῦ (ajpokaluyi" Ihsou Cristou, “the revelation of Jesus Christ”) could be interpreted as either an objective genitive (“the revelation about Jesus Christ”), subjective genitive (“the revelation from Jesus Christ”), or both (M. Zerwick’s “general” genitive [Biblical Greek, §§36-39]; D. B. Wallace’s “plenary” genitive [ExSyn 119-21]). In 1:1 and 22:16 it is clear that Jesus has sent his angel to proclaim the message to John; thus the message is from Christ, and this would be a subjective genitive. On a broader scale, though, the revelation is about Christ, so this would be an objective genitive. One important point to note is that the phrase under consideration is best regarded as the title of the book and therefore refers to the whole of the work in all its aspects. This fact favors considering this as a plenary genitive.

2 tn Grk “slaves.” Although this translation frequently renders δοῦλος (doulos) as “slave,” the connotation is often of one who has sold himself into slavery; in a spiritual sense, the idea is that of becoming a slave of God or of Jesus Christ voluntarily. The voluntary notion is not conspicuous here; hence, the translation “servants.” In any case, the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

3 tn BDAG 992-93 s.v. τάχος has “quickly, at once, without delay Ac 10:33 D; 12:7; 17:15 D; 22:18; 1 Cl 48:1; 63:4…soon, in a short time…Rv 1:1; 22:6…shortly Ac 25:4.”

4 tn Or “He indicated it clearly” (L&N 33.153).

5 tn See the note on the word “servants” earlier in this verse.

6 tn “Then” is not in the Greek text, but is supplied to make the chronological succession clear in the translation.

7 tn The genitive phrase “about Jesus Christ” is taken as an objective genitive.

8 tn The word “this” is used to translate the Greek article τῆς (ths), bringing out its demonstrative force.

9 tn The word “aloud” has been supplied to indicate that in the original historical setting reading would usually refer to reading out loud in public rather than silently to oneself.

10 tn The words “blessed are” are repeated from the beginning of this verse for stylistic reasons and for clarity.

11 tn Grk “keep.” L&N 36.19 has “to continue to obey orders or commandments – ‘to obey, to keep commandments, obedience.’”

12 sn The time refers to the time when the things prophesied would happen.

13 tn Grk “John.” The word “From” is not in the Greek text, but has been supplied to indicate the sender of the letter.

14 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

15 tn It is probable that the ὑμῖν (Jumin) applies to both elements of the greeting, i.e., to both grace and peace.

16 tc The earliest and best mss (Ì18vid א A C P 2050 al lat sy co) lack the term “God” (θεοῦ, qeou) between “from” (ἀπό, apo) and “he who is” (ὁ ὤν, Jo wn). Its inclusion, as supported by the bulk of the Byzantine witnesses, is clearly secondary and a scribal attempt to achieve two things: (1) to make explicit the referent in the passage, namely, God, and (2) to smooth out the grammar. The preposition “from” in Greek required a noun in the genitive case. But here in Rev 1:4 the words following the preposition “from” (ἀπό) are in another case, i.e., the nominative. There are two principal ways in which to deal with this grammatical anomaly. First, it could be a mistake arising from someone who just did not know Greek very well, or as a Jew, was heavily influenced by a Semitic form of Greek. Both of these unintentional errors are unlikely here. Commenting on this ExSyn 63 argues: “Either of these is doubtful here because (1) such a flagrant misunderstanding of the rudiments of Greek would almost surely mean that the author could not compose in Greek, yet the Apocalypse itself argues against this; (2) nowhere else does the Seer [i.e., John] use a nom. immediately after a preposition (in fact, he uses ἀπό 32 times with the gen. immediately following).” The passage appears to be an allusion to Exod 3:14 (in the LXX) where God refers to himself as “he who is” (ὁ ὤν), the same wording in Greek as here in Rev 1:4. Thus, it appears that John is wanting to leave the divine name untouched (perhaps to allude to God’s immutability, or as a pointer to the Old Testament as the key to unlocking the meaning of this book), irrespective of what it “looks” like grammatically. The translation has placed the “he who is” in quotation marks to indicate to the reader that the syntactical awkwardness is intentional. (For further comments, see ExSyn 63).

17 tn BDAG 106 s.v. ἀπό 5.d states: “The expr. εἰρήνη ἀπὸ ‘ὁ ὢν καὶ ὁ ἦν καὶ ὁ ἐρχόμενος’ Rv 1:4 is quite extraordinary. It may be an interpretation of the name Yahweh already current, or an attempt to show reverence for the divine name by preserving it unchanged, or simply one more of the grammatical peculiarities so frequent in Rv.”

18 tn Or “Jesus Christ – the faithful one, the witness…” Some take ὁ πιστός (Jo pistos) as a second substantive in relation to ὁ μάρτυς (Jo martus). In the present translation, however, ὁ πιστός was taken as an adjective in attributive position to ὁ μάρτυς. The idea of martyrdom and faithfulness are intimately connected. See BDAG 820 s.v. πιστός 1.a.α: “ὁ μάρτυς μου ὁ πιστός μου Rv 2:13 (μάρτυς 3); in this ‘book of martyrs’ Christ is ὁ μάρτυς ὁ πιστὸς (καὶ ὁ ἀληθινός) 1:5; 3:14; cp. 19:11 (the combination of ἀληθινός and πιστός in the last two passages is like 3 Macc 2:11). Cp. Rv 17:14.”

19 sn The Greek term translated witness can mean both “witness” and “martyr.”

20 tc The reading “set free” (λύσαντι, lusanti) has better ms support (Ì18 א A C 1611 2050 2329 2351 ÏA sy) than its rival, λούσαντι (lousanti, “washed”; found in P 1006 1841 1854 2053 2062 ÏK lat bo). Internally, it seems that the reading “washed” could have arisen in at least one of three ways: (1) as an error of hearing (both “released” and “washed” are pronounced similarly in Greek); (2) an error of sight (both “released” and “washed” look very similar – a difference of only one letter – which could have resulted in a simple error during the copying of a ms); (3) through scribal inability to appreciate that the Hebrew preposition ב can be used with a noun to indicate the price paid for something. Since the author of Revelation is influenced significantly by a Semitic form of Greek (e.g., 13:10), and since the Hebrew preposition “in” (ב) can indicate the price paid for something, and is often translated with the preposition “in” (ἐν, en) in the LXX, the author may have tried to communicate by the use of ἐν the idea of a price paid for something. That is, John was trying to say that Christ delivered us at the price of his own blood. This whole process, however, may have been lost on a later scribe, who being unfamiliar with Hebrew, found the expression “delivered in his blood” too difficult, and noticing the obvious similarities between λύσαντι and λούσαντι, assumed an error and then proceeded to change the text to “washed in his blood” – a thought more tolerable in his mind. Both readings, of course, are true to scripture; the current question is what the author wrote in this verse.

tn Or “and released us” (L&N 37.127).

21 tn The style here is somewhat Semitic, with the use of the ἐν (en) + the dative to mean “at the price of.” The addition of “own” in the English is stylistic and is an attempt to bring out the personal nature of the statement and the sacrificial aspect of Jesus’ death – a frequent refrain in the Apocalypse.

22 tn The verb ποιέω (poiew) can indicate appointment or assignment rather than simply “make” or “do.” See Mark 3:14 (L&N 37.106).

23 tn See BDAG 168 s.v. βασιλεία 1.a for the idea of “he made us a kingdom,” which was translated as “he appointed us (to be or function) as a kingdom” (see the note on the word “appointed” earlier in the verse).

24 tn Grk “a kingdom, priests.” The term ἱερεῖς (Jiereis) is either in apposition to βασιλείαν (basileian) or as a second complement to the object “us” (ἡμᾶς, Jhmas). The translation retains this ambiguity.

25 tc Both the longer reading τῶν αἰώνων (twn aiwnwn, “to the ages of the ages” or, more idiomatically, “for ever and ever”; found in א C Ï) and the shorter (“for ever”; found in Ì18 A P 2050 pc bo) have good ms support. The author uses the longer expression (εἰς [τοὺς] αἰῶνας [τῶν] αἰώνων, ei" [tou"] aiwna" [twn] aiwnwn) in every other instance of αἰών in Revelation, twelve passages in all (1:18; 4:9, 10; 5:13; 7:12; 10:6; 11:15; 14:11; 15:7; 19:3; 20:10; 22:5). Thus, on the one hand, the style of the author is consistent, while on the other hand, the scribes may have been familiar with such a stylistic feature, causing them to add the words here. The issues are more complex than can be presented here; the longer reading, however, is probably original (the shorter reading arising from accidental omission of the genitive phrase due to similarity with the preceding words).

26 sn An allusion to Dan 7:13.

27 tn Here καί (kai) was translated as ascensive.

28 sn An allusion to Zech 12:10.

29 tn In this context, tribes (φυλαί, fulai) could also be translated as “nations” or “peoples” (L&N 11.56).

30 tn The conjunction ἐπί (epi) is most likely causal here. The people who crucified him are those of every tribe on the earth and they will mourn because he comes as judge.

31 tn Grk “Yes, Amen.” The expression “This will certainly come to pass” is an attempt to capture the force of the juxtaposition of the Greek ναί (nai) and the Hebrew ἀμήν (amhn). See L&N 69.1.

32 sn These lines are placed in parentheses because they form an aside to the main argument.

33 tc The shorter reading “Omega” (ὦ, w) has superior ms evidence ({א1 A C 1611}) to the longer reading which includes “the beginning and the end” (ἀρχὴ καὶ τέλος or ἡ ἀρχὴ καὶ τὸ τέλος, arch kai telo" or Jh arch kai to telo"), found in א*,2 1854 2050 2329 2351 ÏA lat bo. There is little reason why a scribe would have deleted the words, but their clarifying value and the fact that they harmonize with 21:6 indicate that they are a secondary addition to the text.

34 tn On this word BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…(ὁ) κύριος ὁ θεὸς ὁ π. …Rv 1:8; 4:8; 11:17; 15:3; 16:7; 21:22.”

35 tn The translation attempts to bring out the verbal idea in συγκοινωνός (sunkoinwno", “co-sharer”); John was suffering for his faith at the time he wrote this.

36 tn The prepositional phrase ἐν ᾿Ιησοῦ (en Ihsou) could be taken with ὑπομονῇ (Jupomonh) as the translation does or with the more distant συγκοινωνός (sunkoinwno"), in which case the translation would read “your brother and the one who shares with you in Jesus in the persecution, kingdom, and endurance.”

37 tn The phrase “about Jesus” has been translated as an objective genitive.

38 tn Or “in the spirit.” “Spirit” could refer either to the Holy Spirit or the human spirit, but in either case John was in “a state of spiritual exaltation best described as a trance” (R. H. Mounce, Revelation [NICNT], 75).

39 tn Concerning the phrase κυριακῇ ἡμέρᾳ (kuriakh Jhmera) BDAG 576 s.v. κυριακός states: “pert. to belonging to the Lord, the Lord’s…κ. ἡμέρᾳ the Lord’s day (Kephal. I 192, 1; 193, 31…) i.e. certainly Sunday (so in Mod. Gk….) Rv 1:10 (WStott, NTS 12, ’65, 70-75).”

40 tn The conjunction καί (kai) is not introducing a coordinate thought, but one that is logically subordinate to the main verb ἐγενόμην (egenomhn).

41 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

42 tn Grk “and to Smyrna.” For stylistic reasons the conjunction καί (kai) and the preposition εἰς (eis) have not been translated before the remaining elements of the list. In lists with more than two elements contemporary English generally does not repeat the conjunction except between the next to last and last elements.

43 tn Throughout the translation John’s use of καί (kai) often reflects the varied usage of the Hebrew conjunction ו (vav). A clause which καί introduces has been translated in terms of its semantic relationship to the clause that preceded it. If the καί seemed redundant, however, it was left untranslated; that is the case in this verse.

44 tn Grk “with me.” The translation “with me” implies that John was engaged in a dialogue with the one speaking to him (e.g., Jesus or an angel) when in reality it was a one-sided conversation, with John doing all the listening. For this reason, μετ᾿ ἐμοῦ (met’ emou, “with me”) was translated as “to me.”

45 tn Grk “and turning I saw.” The repetition of ἐπιστρέφω (epistrefw) is somewhat redundant in contemporary English and has been translated generally.

46 tn This phrase constitutes an allusion to Dan 7:13. Concerning υἱὸς τοῦ ἀνθρώπου (Juio" tou anqrwpou), BDAG 1026 s.v. υἱός 2.d.γ says: “ὁ υἱὸς τοῦ ἀνθρώπου lit. ‘the son of the man’…‘the human being, the human one, the man’…On Israelite thought contemporary w. Jesus and alleged knowledge of a heavenly being looked upon as a ‘Son of Man’ or ‘Man’, who exercises Messianic functions such as judging the world (metaph., pictorial passages in En 46-48; 4 Esdr 13:3, 51f)…Outside the gospels: Ac 7:56…Rv 1:13; 14:14 (both after Da 7:13…).” The term “son” here in this expression is anarthrous and as such lacks specificity. Some commentators and translations take the expression as an allusion to Daniel 7:13 and not to “the son of man” found in gospel traditions (e.g., Mark 8:31; 9:12; cf. D. E. Aune, Revelation [WBC], 2:800-801; cf. also NIV). Other commentators and versions, however, take the phrase “son of man” as definite, involving allusions to Dan 7:13 and “the son of man” gospel traditions (see G. K. Beale, Revelation [NIGTC], 771-72; NRSV).

47 tn Or “a wide golden sash,” but this would not be diagonal, as some modern sashes are, but horizontal. The Greek term can refer to a wide band of cloth or leather worn on the outside of one’s clothing (L&N 6.178).

48 tn Here δέ (de) has not been translated.

49 tn The clause, “even as white as snow” seems to heighten the preceding clause and is so understood in this ascensive sense (“even”) in the translation.

50 tn The genitive noun πυρός (puros) has been translated as an attributive genitive.

51 tn The precise meaning of the term translated “polished bronze” (χαλκολιβάνῳ, calkolibanw), which appears nowhere else in Greek literature outside of the book of Revelation (see 2:18), is uncertain. Without question it is some sort of metal. BDAG 1076 s.v. χαλκολίβανον suggests “fine brass/bronze.” L&N 2.57 takes the word to refer to particularly valuable or fine bronze, but notes that the emphasis here and in Rev 2:18 is more on the lustrous quality of the metal.

52 tn Or “that has been heated in a furnace until it glows.”

53 tn Grk “sound,” but the idea is closer to the roar of a waterfall or rapids.

54 tn Grk “and having.” In the Greek text this is a continuation of the previous sentence, but because contemporary English style employs much shorter sentences, a new sentence was started here in the translation by supplying the pronoun “he.”

55 tn This is a continuation of the previous sentence in the Greek text, but a new sentence was started here in the translation.

56 tn Grk “And when.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, καί (kai) has not been translated here.

57 tn Here the Greek conjunction καί (kai) has been translated as a contrastive (“but”) due to the contrast between the two clauses.

58 tn Here καί (kai) has not been translated because of differences between Greek and English style.

59 tn Concerning “Hades” BDAG 19 s.v. ᾅδης 1 and 2 states: “Orig. proper noun, god of the nether world, ‘Hades’, then the nether world, Hades as place of the dead, Ac 2:27, 31 (Ps 15:10; Eccl 9:10; PGM 1, 179; 16, 8; Philo, Mos. 1, 195; Jos., Bell. 1, 596, Ant. 6, 332). Of Jonah’s fish ἐκ τοῦ κατωτάτου ᾅδου. In the depths, contrasted w. heaven ἕως (τοῦ) ᾅδου Mt 11:23; Lk 10:15 (PsSol 15:10; cp.; Is 14:11, 15); ἐν τῷ ᾅδῃ 16:23; ἐν ῝Αιδου ApcPt Rainer. Accessible by gates (but the pl. is also used [e.g. Hom., X., Ael. Aristid. 47, 20 K.=23 p. 450 D.] when only one gate is meant), hence πύλαι ᾅδου (Il. 5, 646; Is 38:10; Wsd 16:13; 3 Macc 5:51; Pss. Sol. 16:2. – Lucian, Menipp. 6 the magicians can open τοῦ ῝Αιδου τὰς πύλας and conduct people in and out safely) Mt 16:18…locked ἔχω τὰς κλεῖς τοῦ θανάτου καὶ τοῦ ᾅδου Rv 1:18 (the genitives are either obj. [Ps.-Apollod. 3, 12, 6, 10 Aeacus, the son of Zeus holds the κλεῖς τοῦ ῝Αιδου; SEG VIII, 574, 3 (III ad) τῷ τὰς κλεῖδας ἔχοντι τῶν καθ᾿ ῝Αιδου (restored)] or possess.; in the latter case death and Hades are personif.; s. 2)…Hades personif.…w. θάνατος (cp. Is 28:15; Job 38:17…) Rv 6:8; 20:13f.”

sn In the OT, Hades was known as Sheol. It is the place where the unrighteous will reside (Matt 11:23; Luke 16:23; Rev 20:13-14).

60 tn Grk “Therefore write the things that you saw, and the things that are, and the things that will take place after these things.” Verse 19 could also be translated (taking καί…καί [kai…kai] as “both…and”): “Therefore write what you have seen, both what things currently are and what is going to happen after these things.” The structure of this verse is debated.

61 tn The words “is this” are supplied to make a complete sentence in English.

62 tn Or perhaps “the messengers.”


NET Bible® - Revelation 2

Revelation 2

To the Church in Ephesus

2:1 “To the angel of the church in Ephesus,1 write the following:2

“This is the solemn pronouncement of3 the one who has a firm grasp on4 the seven stars in his right hand5 – the one who walks among the seven golden6 lampstands: 2:2 ‘I know your works as well as your7 labor and steadfast endurance, and that you cannot tolerate8 evil. You have even put to the test9 those who refer to themselves as apostles (but are not), and have discovered that they are false. 2:3 I am also aware10 that you have persisted steadfastly,11 endured much for the sake of my name, and have not grown weary. 2:4 But I have this against you: You have departed12 from your first love! 2:5 Therefore, remember from what high state13 you have fallen and repent! Do14 the deeds you did at the first;15 if not, I will come to you and remove your lampstand from its place – that is, if you do not repent.16 2:6 But you do have this going for you:17 You hate what the Nicolaitans18 practice19 – practices I also hate. 2:7 The one who has an ear had better hear what the Spirit says to the churches. To the one who conquers,20 I will permit21 him to eat from the tree of life that is22 in the paradise of God.’23

To the Church in Smyrna

2:8 “To24 the angel of the church in Smyrna write the following:25

“This is the solemn pronouncement of26 the one who is the first and the last, the one who was dead, but27 came to life: 2:9 ‘I know the distress you are suffering28 and your poverty (but you are rich). I also know29 the slander against you30 by those who call themselves Jews and really are not, but are a synagogue31 of Satan. 2:10 Do not be afraid of the things you are about to suffer. The devil is about to have some of you thrown32 into prison so you may be tested,33 and you will experience suffering34 for ten days. Remain faithful even to the point of death, and I will give you the crown that is life itself.35 2:11 The one who has an ear had better hear what the Spirit says to the churches. The one who conquers36 will in no way be harmed by the second death.’

To the Church in Pergamum

2:12 “To37 the angel of the church in Pergamum write the following:38

“This is the solemn pronouncement of39 the one who has the sharp double-edged sword:40 2:13 ‘I know41 where you live – where Satan’s throne is. Yet42 you continue to cling43 to my name and you have not denied your44 faith in me,45 even in the days of Antipas, my faithful witness,46 who was killed in your city47 where Satan lives. 2:14 But I have a few things against you: You have some people there who follow the teaching of Balaam,48 who instructed Balak to put a stumbling block49 before the people50 of Israel so they would eat food sacrificed to idols and commit sexual immorality.51 2:15 In the same way, there are also some among you who follow the teaching of the Nicolaitans.52 2:16 Therefore,53 repent! If not, I will come against you quickly and make war against those people54 with the sword of my mouth. 2:17 The one who has an ear had better hear what the Spirit says to the churches. To the one who conquers,55 I will give him some of the hidden manna, and I will give him a white56 stone,57 and on that stone will be written a new name that no one can understand58 except the one who receives it.’

To the Church in Thyatira

2:18 “To59 the angel of the church in Thyatira write the following:60

“This is the solemn pronouncement of61 the Son of God, the one who has eyes like a fiery flame62 and whose feet are like polished bronze:63 2:19 ‘I know your deeds: your love, faith,64 service, and steadfast endurance.65 In fact,66 your more recent deeds are greater than your earlier ones. 2:20 But I have this against you: You tolerate that67 woman68 Jezebel,69 who calls herself a prophetess, and by her teaching deceives70 my servants71 to commit sexual immorality and to eat food sacrificed to idols.72 2:21 I73 have given her time to repent, but74 she is not willing to repent of her sexual immorality. 2:22 Look! I am throwing her onto a bed of violent illness,75 and those who commit adultery with her into terrible suffering,76 unless they repent of her deeds. 2:23 Furthermore, I will strike her followers77 with a deadly disease,78 and then all the churches will know that I am the one who searches minds and hearts. I will repay79 each one of you80 what your deeds deserve.81 2:24 But to the rest of you in Thyatira, all who do not hold to this teaching82 (who have not learned the so-called “deep secrets83 of Satan”), to you I say: I do not put any additional burden on you. 2:25 However, hold on to what you have until I come. 2:26 And to the one who conquers84 and who continues in85 my deeds until the end, I will give him authority over the nations86 –

2:27 he 87 will rule 88 them with an iron rod 89

and like clay jars he will break them to pieces,90

2:28 just as I have received the right to rule91 from my Father – and I will give him the morning star.92 2:29 The one who has an ear had better hear what the Spirit says to the churches.’

Next Chapter


NET Bible® - Revelation 2 Notes

1 map For location see JP1-D2; JP2-D2; JP3-D2; JP4-D2.

2 tn The phrase “the following” after “write” is supplied to clarify that what follows is the content of what is to be written.

3 tn Grk “These things says [the One]…” The expression τάδε λέγει (tade legei) occurs eight times in the NT, seven of which are in Rev 2-3. “The pronoun is used to add solemnity to the prophetic utterance that follows. …In classical drama, it was used to introduce a new actor to the scene (Smyth, Greek Grammar, 307 [§1241]). But the τάδε λέγει formula in the NT derives from the OT, where it was used to introduce a prophetic utterance (BAGD, s.v. ὅδε, 1)” (ExSyn 328). Thus, the translation “this is the solemn pronouncement of” for τάδε λέγει is very much in keeping with the OT connotations of this expression.

sn The expression This is the solemn pronouncement of reflects an OT idiom. The LXX has the same Greek phrase (τάδε λέγει, tade legei) about 350 times, with nearly 320 of them having “the Lord” (Heb יהוה, Yahweh) as subject. That the author of Revelation would use such an expression seven times with the risen Christ as the speaker may well imply something of Christ’s sovereignty and deity. Cf. also Acts 21:11 in which the Holy Spirit is the speaker of this expression.

4 tn Grk “holds,” but the term (i.e., κρατῶν, kratwn) with an accusative object, along with the context, argues for a sense of firmness. (Cf. ExSyn 132.)

5 sn On seven stars in his right hand see 1:16.

6 tn Grk “lampstands of gold” with the genitive τῶν χρυσῶν (twn cruswn) translated as an attributive genitive.

7 tn Although the first possessive pronoun σου (sou) is connected to τὰ ἔργα (ta erga) and the second σου is connected to ὑπομονήν (Jupomonhn), semantically κόπον (kopon) is also to be understood as belonging to the Ephesian church. The translation reflects this.

8 tn The translation “tolerate” seems to capture the sense of βαστάσαι (bastasai) here. BDAG 171 s.v. βαστάζω 2.b.β says, “bear, endure…κακούς Rv 2:2.…bear patiently, put up with: weaknesses of the weak Ro 15:1; cf. IPol 1:2; evil Rv 2:3.”

9 tn Because of the length and complexity of the Greek sentence, the participle was broken off from the previous sentence and translated as an indicative verb beginning a new sentence here in the translation.

10 tn Because of the length and complexity of this Greek sentence, a new sentence was started here in the translation by supplying the phrase “I am also aware” to link this English sentence back to “I know” at the beginning of v. 2.

11 tn The Greek word translated “persisted steadfastly” (ὑπομονή, Jupomonh) is the same one translated “steadfast endurance” in v. 2.

12 tn The Greek word translated “departed from” (ἀφίημι, afihmi; L&N 15.48) can actually be used of divorce (L&N 34.78), so the imagery here is very strong.

13 tn Grk “from where,” but status is in view rather than physical position. On this term BDAG 838 s.v. πόθεν 1 states, “from what place? from where?…In imagery μνημόνευε πόθεν πέπτωκες remember from what (state) you have fallen Rv 2:5.”

14 tn Grk “and do” (a continuation of the previous sentence in the Greek text). For stylistic reasons in English a new sentence was started here in the translation. The repeated mention of repenting at the end of the verse suggests that the intervening material (“do the deeds you did at first”) specifies how the repentance is to be demonstrated.

15 tn Or “you did formerly.”

16 tn Although the final clause is somewhat awkward, it is typical of the style of Revelation.

17 tn Grk “But you do have this.” The words “going for you” are supplied to complete the English idiom; other phrases like “in your favor” (NIV) or “to your credit” (NRSV) could also be supplied.

18 sn The Nicolaitans were a sect (sometimes associated with Nicolaus, one of the seven original deacons in the church in Jerusalem according to Acts 6:5) that apparently taught that Christians could engage in immoral behavior with impunity.

19 tn The expression τὰ ἔργα τῶν Νικολαϊτῶν (ta erga twn Nikolaitwn) has been translated as a subjective genitive.

20 tn Or “who is victorious”; traditionally, “who overcomes.” The pendent dative is allowed to stand in the English translation because it is characteristic of the author’s style in Revelation.

21 tn Or “grant.”

22 tn Or “stands.”

23 tc The omission of “my” (μου, mou) after “God” (θεοῦ, qeou) is well attested, supported by א A C and the Andreas of Caesarea group of Byzantine mss (ÏA). Its addition in 1611, the ÏK group, latt, and others, seems to be evidence of a purposeful conforming of the text to 3:2 and the four occurrences of “my God” (θεοῦ μου) in 3:12.

24 tn Here καί (kai) has not been translated due to differences between Greek and English style.

25 tn The phrase “the following” after “write” is supplied to clarify that what follows is the content of what is to be written.

26 tn Grk “These things says [the One]…” See the note on the phrase “this is the solemn pronouncement of” in 2:1.

sn The expression This is the solemn pronouncement of reflects an OT idiom. See the note on this phrase in 2:1.

27 tn Here καί (kai) has been translated as “but” to indicate the contrast present between these two phrases.

28 tn Or “know your suffering.” This could refer to suffering or distress caused by persecution (see L&N 22.2).

29 tn Because of the length and complexity of this Greek sentence, a new sentence was started here in the translation by supplying the phrase “I also know” to link this English sentence back to “I know” at the beginning of the verse.

30 tn The words “against you” are not in the Greek text, but are implied.

31 sn A synagogue was a place for Jewish prayer and worship, with recognized leadership (e.g., Mt 4:23, Mk 1:21, Lk 4:15, Jn 6:59).

32 tn Grk “is about to throw some of you,” but the force is causative in context.

33 tn Or “tempted.”

34 tn Or “experience persecution,” “will be in distress” (see L&N 22.2).

35 tn Grk “crown of life,” with the genitive “of life” (τῆς ζωῆς, th" zwh") functioning in apposition to “crown” (στέφανον, stefanon): “the crown that consists of life.”

36 tn Or “who is victorious”; traditionally, “who overcomes.”

37 tn Here καί (kai) has not been translated due to differences between Greek and English style.

38 tn The phrase “the following” after “write” is supplied to clarify that what follows is the content of what is to be written.

39 tn Grk “These things says [the One]…” See the note on the phrase “this is the solemn pronouncement of” in 2:1.

sn The expression This is the solemn pronouncement of reflects an OT idiom. See the note on this phrase in 2:1.

40 sn On the sharp double-edged sword see 1:16.

41 tc The shorter reading adopted here has superior ms support (א A C P 2053 al latt co), while the inclusion of “your works and” (τὰ ἔργα σου καί, ta erga sou kai) before “where you reside” is supported by the Byzantine witnesses and is evidently a secondary attempt to harmonize the passage with 2:2, 19; 3:1, 8, 15.

42 tn Here καί (kai) has been translated as “Yet” to indicate the contrast between their location and their faithful behavior.

43 tn The present indicative verb κρατεῖς (kratei") has been translated as a progressive present.

44 tn Grk “the faith”; here the Greek article is used as a possessive pronoun (ExSyn 215).

45 tn Grk “the faith of me” (τὴν πίστιν μου, thn pistin mou) with the genitive “of me” (μου) functioning objectively.

46 tn Or “martyr.” The Greek word μάρτυς can mean either “witness” or “martyr.”

47 tn Grk “killed among you.” The term “city” does not occur in the Greek text of course, but the expression παρ᾿ ὑμῖν, ὅπου ὁ σατανᾶς κατοικεῖ (par’ Jumin, {opou Jo satana" katoikei) seems to indicate that this is what is meant. See G. B. Caird, Revelation (HNTC), 36-38.

48 sn See Num 22-24; 31:16.

49 tn That is, a cause for sinning. An alternate translation is “who instructed Balak to cause the people of Israel to sin by eating food sacrificed to idols…”

50 tn Grk “sons,” but the expression υἱοὶ ᾿Ισραήλ (Juioi Israhl) is an idiom for the people of Israel as an ethnic entity (see L&N 11.58).

51 tn Due to the actual events in the OT (Num 22-24; 31:16), πορνεῦσαι (porneusai) is taken to mean “sexual immorality.” BDAG 854 s.v. πορνεύω 1 states, “engage in illicit sex, to fornicate, to whore…W. φαγεῖν εἰδωλόθυτα ‘eat meat offered to idols’ Rv 2:14, 20.”

52 tn The term ὁμοίως (Jomoiws, “likewise”) is left untranslated because it is quite redundant.

sn See the note on the term Nicolaitans in 2:6.

53 tc The “therefore” (οὖν, oun) is not found in א 2053 2329 2351 ÏA or the Latin mss. It is, however, included in impressive witnesses such as {A C 046 1006 1611 syp,h co}. Though the conjunction looks at first glance like a scribal clarification, its omission may be explained on the basis of its similarity to the last three letters of the verb “repent” (μετανόησον, metanohson; since οὖν is a postpositive conjunction in Greek, the final three letters of the verb [-σον, -son] would have been immediately followed by ουν). A scribe could have simply passed over the conjunction in his copy when he saw the last three letters of the imperative verb. A decision is difficult, however, because of the motivation to add to the text and the quality of witnesses that lack the conjunction.

54 tn Grk “with them”; the referent (those people who follow the teaching of Balaam and the Nicolaitans) has been specified in the translation for clarity.

55 tn Or “who is victorious”; traditionally, “who overcomes.” The pendent dative is allowed to stand in the English translation because it is characteristic of the author’s style in Revelation.

56 tn Or “bright.” The Greek term λευκός (leukos) can refer either to the color white (traditional here) or to an object that is bright or shining, either from itself or from an outside source of illumination (L&N 14.50; 79.27).

57 tn On the interpretation of the stone, L&N 2.27 states, “A number of different suggestions have been made as to the reference of ψῆφος in this context. Some scholars believe that the white ψῆφος indicates a vote of acquittal in court. Others contend that it is simply a magical amulet; still others, a token of Roman hospitality; and finally, some have suggested that it may represent a ticket to the gladiatorial games, that is to say, to martyrdom. The context, however, suggests clearly that this is something to be prized and a type of reward for those who have ‘won the victory.’”

58 tn Or “know”; for the meaning “understand” see L&N 32.4.

59 tn Here καί (kai) has not been translated due to differences between Greek and English style.

60 tn The phrase “the following” after “write” is supplied to clarify that what follows is the content of what is to be written.

61 tn Grk “These things says [the One]…” See the note on the phrase “this is the solemn pronouncement of” in 2:1.

sn The expression This is the solemn pronouncement of reflects an OT idiom. See the note on this phrase in 2:1.

62 tn Grk “a flame of fire.” The Greek term πυρός (puros) has been translated as an attributive genitive.

63 tn The precise meaning of the term translated “polished bronze” (χαλκολιβάνῳ, calkolibanw), which appears no where else in Greek literature outside of the book of Revelation (see 1:15), is uncertain. Without question it is some sort of metal. BDAG 1076 s.v. χαλκολίβανον suggests “fine brass/bronze.” L&N 2.57 takes the word to refer to particularly valuable or fine bronze, but notes that the emphasis here and in Rev 1:15 is more on the lustrous quality of the metal.

64 tn Grk “and faith.” Here and before the following term καί (kai) has not been translated because English normally uses a coordinating conjunction only between the next to last and last terms in a list.

65 tn Or “perseverance.”

66 tn The phrase “In fact” is supplied in the translation to bring out the ascensive quality of the clause. It would also be possible to supply here an understood repetition of the phrase “I know” from the beginning of the verse (so NRSV). Grk “and your last deeds [that are] greater than the first.”

67 tn The Greek article has been translated here with demonstrative force.

68 tc The ms evidence for γυναῖκα (gunaika, “woman”) alone includes {א C P 1611 2053 pc lat}. The ms evidence for the addition of “your” (σου, sou) includes A 1006 2351 ÏK pc sy. With the pronoun, the text reads “your wife, Jezebel” instead of “that woman, Jezebel.” In Revelation, A C are the most important mss, along with א Ì47 (which only reads in portions of chapters 9-17) 1006 1611 2053; in this instance, the external evidence slightly favors the shorter reading. But internally, it gains strength. The longer reading implies the idea that the angel in 2:18 is the bishop or leader of the church in Thyatira. The pronoun “your” (σου) is used four times in vv. 19-20 and may have been the cause for the scribe copying it again. Further, once the monarchical episcopate was in vogue (beginning in the 2nd century) scribes might have been prone to add “your” here.

69 sn Jezebel was the name of King Ahab’s idolatrous and wicked queen in 1 Kgs 16:31; 18:1-5; 19:1-3; 21:5-24. It is probable that the individual named here was analogous to her prototype in idolatry and immoral behavior, since those are the items singled out for mention.

70 tn Grk “teaches and deceives” (διδάσκει καὶ πλανᾷ, didaskei kai plana), a construction in which the first verb appears to specify the means by which the second is accomplished: “by her teaching, deceives…”

71 tn See the note on the word “servants” in 1:1.

72 sn To commit sexual immorality and to eat food sacrificed to idols. Note the conclusions of the Jerusalem Council in Acts 15:29, which specifically prohibits Gentile Christians from engaging in these activities.

73 tn Here καί (kai) has not been translated because of differences between Greek and contemporary English style.

74 tn Here καί (kai) has been translated as “but” to bring out the contrast present in this woman’s obstinate refusal to repent.

75 tn Grk “onto a bed,” in this context an idiom for severe illness (L&N 23.152).

76 tn Or “into great distress.” The suffering here is not specified as physical or emotional, and could involve persecution.

77 tn Grk “her children,” but in this context a reference to this woman’s followers or disciples is more likely meant.

78 tn Grk “I will kill with death.” θάνατος (qanatos) can in particular contexts refer to a manner of death, specifically a contagious disease (see BDAG 443 s.v. 3; L&N 23.158).

79 tn Grk “I will give.” The sense of δίδωμι (didwmi) in this context is more “repay” than “give.”

80 sn This pronoun and the following one are plural in the Greek text.

81 tn Grk “each one of you according to your works.”

82 sn That is, the teaching of Jezebel (v. 20).

83 tn Grk “deep things.” For the translation “deep secrets” see L&N 28.76; cf. NAB, NIV, CEV.

84 tn Or “who is victorious”; traditionally, “who overcomes.”

85 tn Grk “keeps.” In a context that speaks of “holding on to what you have,” the idea here is one of continued faithful behavior (BDAG 1002 s.v. τηρέω 3 has “ὁ τηρῶν τὰ ἔργα μου the one who takes my deeds to heart Rv 2:26”).

86 tn Or “over the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

87 tn Here καί (kai) has not been translated because of differences between Greek and English style.

88 tn Grk “will shepherd.”

89 tn Or “scepter.” The Greek term ῥάβδος (rJabdo") can mean either “rod” or “scepter.”

90 sn A quotation from Ps 2:9 (with the line introducing the quotation containing a partial allusion to Ps 2:8). See also Rev 12:5, 19:15.

91 tn What has been received is not specified in the Greek text, but must be supplied from the context. In the light of the two immediately preceding verses about rulership or dominion, it seems that the implied direct object of δώσω (dwsw) is “the right to rule” (i.e., ἔχειν ἐξουσίαν ποιμάνειν, ecein exousian poimanein), although many modern translations supply the word “authority” here (so NAB, NRSV, NLT).

92 tn On this expression BDAG 892 s.v. πρωϊνός states, “early, belonging to the morning ὁ ἀστὴρ ὁ πρ. the morning star, Venus Rv 2:28; 22:16.”


NET Bible® - Revelation 3

Revelation 3

To the Church in Sardis

3:1 “To1 the angel of the church in Sardis write the following:2

“This is the solemn pronouncement of3 the one who holds4 the seven spirits of God and the seven stars: ‘I know your deeds, that you have a reputation5 that you are alive, but6 in reality7 you are dead. 3:2 Wake up then, and strengthen what remains that was about8 to die, because I have not found your deeds complete9 in the sight10 of my God. 3:3 Therefore, remember what you received and heard,11 and obey it,12 and repent. If you do not wake up, I will come like a thief, and you will never13 know at what hour I will come against14 you. 3:4 But you have a few individuals15 in Sardis who have not stained16 their clothes, and they will walk with me dressed17 in white, because they are worthy. 3:5 The one who conquers18 will be dressed like them19 in white clothing,20 and I will never21 erase22 his name from the book of life, but23 will declare24 his name before my Father and before his angels. 3:6 The one who has an ear had better hear what the Spirit says to the churches.’

To the Church in Philadelphia

3:7 “To25 the angel of the church in Philadelphia write the following:26

“This is the solemn pronouncement of27 the Holy One, the True One, who holds the key of David, who opens doors28 no one can shut, and shuts doors29 no one can open: 3:8 ‘I know your deeds. (Look! I have put30 in front of you an open door that no one can shut.)31 I know32 that you have little strength,33 but34 you have obeyed35 my word and have not denied my name. 3:9 Listen!36 I am going to make those people from the synagogue37 of Satan – who say they are Jews yet38 are not, but are lying – Look, I will make39 them come and bow down40 at your feet and acknowledge41 that I have loved you. 3:10 Because you have kept42 my admonition43 to endure steadfastly,44 I will also keep you from the hour of testing that is about to come on the whole world to test those who live on the earth. 3:11 I am coming soon. Hold on to what you have so that no one can take away45 your crown.46 3:12 The one who conquers47 I will make48 a pillar in the temple of my God, and he will never depart from it. I49 will write on him the name of my God and the name of the city of my God (the new Jerusalem that comes down out of heaven from my God),50 and my new name as well. 3:13 The one who has an ear had better hear what the Spirit says to the churches.’

To the Church in Laodicea

3:14 “To51 the angel of the church in Laodicea write the following:52

“This is the solemn pronouncement of53 the Amen, the faithful and true witness, the originator54 of God’s creation: 3:15 ‘I know your deeds, that you are neither cold nor hot.55 I wish you were either cold or hot! 3:16 So because you are lukewarm, and neither hot nor cold, I am going56 to vomit57 you out of my mouth! 3:17 Because you say, “I am rich and have acquired great wealth,58 and need nothing,” but59 do not realize that you are wretched, pitiful,60 poor, blind, and naked, 3:18 take my advice61 and buy gold from me refined by fire so you can become rich! Buy from me62 white clothing so you can be clothed and your shameful nakedness63 will not be exposed, and buy eye salve64 to put on your eyes so you can see! 3:19 All those65 I love, I rebuke and discipline. So be earnest and repent! 3:20 Listen!66 I am standing at the door and knocking! If anyone hears my voice and opens the door I will come into his home67 and share a meal with him, and he with me. 3:21 I will grant the one68 who conquers69 permission70 to sit with me on my throne, just as I too conquered71 and sat down with my Father on his throne. 3:22 The one who has an ear had better hear what the Spirit says to the churches.’”

Next Chapter


NET Bible® - Revelation 3 Notes

1 tn Here καί (kai) has not been translated due to differences between Greek and English style.

2 tn The phrase “the following” after “write” is supplied to clarify that what follows is the content of what is to be written.

3 tn Grk “These things says [the One]…” See the note on the phrase “this is the solemn pronouncement of” in 2:1.

sn The expression This is the solemn pronouncement of reflects an OT idiom. See the note on this phrase in 2:1.

4 tn Grk “who has” (cf. 1:16).

5 tn Grk “a name.”

6 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

7 tn The prepositional phrase “in reality” is supplied in the translation to make explicit the idea that their being alive was only an illusion.

8 tn The verb ἔμελλον (emellon) is in the imperfect tense.

9 tn The perfect passive participle has been translated as an intensive (resultative) perfect here.

10 tn Or “in the judgment.” BDAG 342 s.v. ἐνώπιον 3 states, “in the opinion/judgment of…As a rule…of θεός or κύριος; so after…πεπληρωμένος Rv 3:2.”

11 tn The expression πῶς εἴληφας καὶ ἤκουσας (pw" eilhfa" kai hkousa") probably refers to the initial instruction in the Christian life they had received and been taught; this included doctrine and ethical teaching.

12 tn Grk “keep it,” in the sense of obeying what they had initially been taught.

13 tn The negation here is with οὐ μή (ou mh, the strongest possible form of negation in Koine Greek).

14 tn Or “come on.”

15 tn Grk “a few names”; here ὄνομα (onoma) is used by figurative extension to mean “person” or “people”; according to L&N 9.19 there is “the possible implication of existence or relevance as individuals.”

16 tn Or “soiled” (so NAB, NRSV, NIV); NCV “have kept their clothes unstained”; CEV “have not dirtied your clothes with sin.”

17 tn The word “dressed” is not in the Greek text, but is implied.

18 tn Or “who overcomes.”

19 tn Grk “thus.”

20 tn Or “white robes.”

21 tn The negation here is with οὐ μή (ou mh), the strongest possible form of negation in Koine Greek.

22 tn Or “will never wipe out.”

23 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

24 tn Grk “will confess.”

25 tn Here καί (kai) has not been translated due to differences between Greek and English style.

26 tn The phrase “the following” after “write” is supplied to clarify that what follows is the content of what is to be written.

27 tn Grk “These things says [the One]…” See the note on the phrase “this is the solemn pronouncement of” in 2:1.

sn The expression This is the solemn pronouncement of reflects an OT idiom. See the note on this phrase in 2:1.

28 tn The word “door” is not in the Greek text but has been supplied in the translation. Direct objects were often omitted in Greek when clear from the context. Since the following verse does contain the word “door” (θύραν, quran), that word has been supplied as the direct object here.

29 tn See the note on the word “door” earlier in this verse.

30 tn Grk “I have given.”

31 tn Grk “to shut it,” but English would leave the direct object understood in this case.

sn The entire statement is parenthetical, interrupting the construction found in other letters to the churches in 3:1 and 3:15, “I know your deeds, that…” where an enumeration of the deeds follows.

32 tn This translation is based on connecting the ὅτι (Joti) clause with the οἶδα (oida) at the beginning of the verse, giving the content of what is known (see also 3:1, 3:15 for parallels). Because of the intervening clause that is virtually parenthetical (see the note on the word “shut” earlier in this verse), the words “I know that” from the beginning of the verse had to be repeated to make this connection clear for the English reader. However, the ὅτι could be understood as introducing a causal subordinate clause instead and thus translated, “because you have.”

33 tn Or “little power.”

34 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

35 tn Grk “and having kept.” The participle ἐτήρησας (ethrhsas) has been translated as a finite verb due to requirements of contemporary English style. For the translation of τηρέω (threw) as “obey” see L&N 36.19. This is the same word that is used in 3:10 (there translated “kept”) where there is a play on words.

36 tn Grk “behold” (L&N 91.13).

37 sn See the note on synagogue in 2:9.

38 tn Here καί (kai) has been translated as “yet” to indicate the contrast between what these people claimed and what they were.

39 tn The verb here is ποιέω (poiew), but in this context it has virtually the same meaning as δίδωμι (didwmi) used at the beginning of the verse. Stylistic variation like this is typical of Johannine literature.

40 tn The verb here is προσκυνήσουσιν (proskunhsousin), normally used to refer to worship.

41 tn Or “and know,” “and recognize.”

42 tn Or “obey.” For the translation of τηρέω (threw) as “obey” see L&N 36.19. In the Greek there is a wordplay: “because you have kept my word…I will keep you,” though the meaning of τηρέω is different each time.

43 tn The Greek term λόγον (logon) is understood here in the sense of admonition or encouragement.

44 tn Or “to persevere.” Here ὑπομονῆς (Jupomonhs) has been translated as a genitive of reference/respect related to τὸν λόγον (ton logon).

45 tn On the verb λάβῃ (labh) here BDAG 583 s.v. λαμβάνω 2 states, “to take away, remove…with or without the use of force τὰ ἀργύρια take away the silver coins (fr. the temple) Mt 27:6. τὰς ἀσθενείας diseases 8:17. τὸν στέφανον Rv 3:11.”

46 sn Your crown refers to a wreath consisting either of foliage or of precious metals formed to resemble foliage and worn as a symbol of honor, victory, or as a badge of high office – ‘wreath, crown’ (L&N 6.192).

47 tn Or “who is victorious”; traditionally, “who overcomes.”

48 tn Grk “I will make him,” but the pronoun (αὐτόν, auton, “him”) is redundant in contemporary English and has not been translated here.

49 tn Here καί (kai) has not been translated because of differences between Greek and English style.

50 sn This description of the city of my God is parenthetical, explaining further the previous phrase and interrupting the list of “new names” given here.

51 tn Here καί (kai) has not been translated due to differences between Greek and English style.

52 tn The phrase “the following” after “write” is supplied to clarify that what follows is the content of what is to be written.

53 tn Grk “These things says [the One]…” See the note on the phrase “this is the solemn pronouncement of” in 2:1.

sn The expression This is the solemn pronouncement of reflects an OT idiom. See the note on this phrase in 2:1.

54 tn Or “the beginning of God’s creation”; or “the ruler of God’s creation.” From a linguistic standpoint all three meanings for ἀρχή (arch) are possible. The term is well attested in both LXX (Gen 40:13, 21; 41:13) and intertestamental Jewish literature (2 Macc 4:10, 50) as meaning “ruler, authority” (BDAG 138 s.v. 6). Some have connected this passage to Paul’s statements in Col 1:15, 18 which describe Christ as ἀρχή and πρωτότοκος (prwtotoko"; e.g., see R. H. Mounce, Revelation [NICNT], 124) but the term ἀρχή has been understood as either “beginning” or “ruler” in that passage as well. The most compelling connection is to be found in the prologue to John’s Gospel (1:2-4) where the λόγος (logos) is said to be “in the beginning (ἀρχή) with God,” a temporal reference connected with creation, and then v. 3 states that “all things were made through him.” The connection with the original creation suggests the meaning “originator” for ἀρχή here. BDAG 138 s.v. 3 gives the meaning “the first cause” for the word in Rev 3:14, a term that is too philosophical for the general reader, so the translation “originator” was used instead. BDAG also notes, “but the mng. beginning = ‘first created’ is linguistically probable (s. above 1b and Job 40:19; also CBurney, Christ as the ᾿Αρχή of Creation: JTS 27, 1926, 160-77).” Such a meaning is unlikely here, however, since the connections described above are much more probable.

55 sn Laodicea was near two other towns, each of which had a unique water source. To the north was Hierapolis which had a natural hot spring, often used for medicinal purposes. To the east was Colossae which had cold, pure waters. In contrast to these towns, Laodicea had no permanent supply of good water. Efforts to pipe water to the city from nearby springs were successful, but it would arrive lukewarm. The metaphor in the text is not meant to relate spiritual fervor to temperature. This would mean that Laodicea would be commended for being spiritually cold, but it is unlikely that Jesus would commend this. Instead, the metaphor condemns Laodicea for not providing spiritual healing (being hot) or spiritual refreshment (being cold) to those around them. It is a condemnation of their lack of works and lack of witness.

56 tn Or “I intend.”

57 tn This is the literal meaning of the Greek verb ἐμέω (emew). It is usually translated with a much weaker term like “spit out” due to the unpleasant connotations of the English verb “vomit,” as noted by L&N 23.44. The situation confronting the Laodicean church is a dire one, however, and such a term is necessary if the modern reader is to understand the gravity of the situation.

58 tn Grk “and have become rich.” The semantic domains of the two terms for wealth here, πλούσιος (plousios, adjective) and πλουτέω (ploutew, verb) overlap considerably, but are given slightly different English translations for stylistic reasons.

59 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

60 tn All the terms in this series are preceded by καί (kai) in the Greek text, but contemporary English generally uses connectives only between the last two items in such a series.

61 tn Grk “I counsel you to buy.”

62 tn Grk “rich, and.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation, repeating the words “Buy from me” to make the connection clear for the English reader.

63 tn Grk “the shame of the nakedness of you,” which has been translated as an attributed genitive like καινότητι ζωῆς (kainothti zwh") in Rom 6:4 (ExSyn 89-90).

64 sn The city of Laodicea had a famous medical school and exported a powder (called a “Phrygian powder”) that was widely used as an eye salve. It was applied to the eyes in the form of a paste the consistency of dough (the Greek term for the salve here, κολλούριον, kollourion [Latin collyrium], is a diminutive form of the word for a long roll of bread).

65 tn The Greek pronoun ὅσος (Josos) means “as many as” and can be translated “All those” or “Everyone.”

66 tn Grk “Behold.”

67 tn Grk “come in to him.”

sn The expression in Greek does not mean entrance into the person, as is popularly taken, but entrance into a room or building toward the person. See ExSyn 380-82. Some interpreters understand the door here to be the door to the Laodicean church, and thus a collective or corporate image rather than an individual one.

68 tn Grk “The one who conquers, to him I will grant.”

69 tn Or “who is victorious”; traditionally, “who overcomes.”

70 tn Grk “I will give [grant] to him.”

71 tn Or “have been victorious”; traditionally, “have overcome.”


NET Bible® - Revelation 4

Revelation 4

The Amazing Scene in Heaven

4:1 After these things I looked, and there was1 a door standing open in heaven!2 And the first voice I had heard speaking to me3 like a trumpet4 said: “Come up here so that5 I can show you what must happen after these things.” 4:2 Immediately I was in the Spirit,6 and7 a throne was standing8 in heaven with someone seated on it! 4:3 And the one seated on it was like jasper9 and carnelian10 in appearance, and a rainbow looking like it was made of emerald11 encircled the throne. 4:4 In12 a circle around the throne were twenty-four other thrones, and seated on those thrones were twenty-four elders. They were13 dressed in white clothing and had golden crowns14 on their heads. 4:5 From15 the throne came out flashes of lightning and roaring16 and crashes of thunder. Seven flaming torches, which are the seven spirits of God,17 were burning in front of the throne 4:6 and in front of the throne was something like a sea of glass, like crystal.18

In19 the middle of the throne20 and around the throne were four living creatures21 full of eyes in front and in back. 4:7 The22 first living creature was like a lion, the23 second creature like an ox, the third creature had a face like a man’s, and the fourth creature looked like an eagle flying. 4:8 Each one of the four living creatures had six wings24 and was full of eyes all around and inside.25 They never rest day or night, saying:26

“Holy Holy Holy is the Lord God, the All-Powerful, 27

Who was and who is, and who is still to come!”

4:9 And whenever the living creatures give glory, honor,28 and thanks to the one who sits on the throne, who lives forever and ever, 4:10 the twenty-four elders throw themselves to the ground29 before the one who sits on the throne and worship the one who lives forever and ever, and they offer their crowns30 before his31 throne, saying:

4:11 “You are worthy, our Lord and God,

to receive glory and honor and power,

since you created all things,

and because of your will they existed and were created!”32

Next Chapter


NET Bible® - Revelation 4 Notes

1 tn Grk “and behold.” The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

2 tn Or “in the sky” (the same Greek word means both “heaven” and “sky”).

3 tn Grk “with me.” The translation “with me” implies that John was engaged in a dialogue with the one speaking to him (e.g., Jesus or an angel) when in reality it was a one-sided conversation, with John doing all the listening. For this reason, μετ᾿ ἐμοῦ (met’ emou, “with me”) was translated as “to me.”

4 sn The phrase speaking to me like a trumpet refers back to Rev 1:10.

5 tn The conjunction καί (kai), much like the vav-consecutive in Hebrew, appears to be introducing a final/purpose clause here rather than a coordinate clause.

6 tn Or “in the spirit.” “Spirit” could refer either to the Holy Spirit or the human spirit, but in either case John was in “a state of spiritual exaltation best described as a trance” (R. H. Mounce, Revelation [NICNT], 75).

7 tn Grk “and behold.” The Greek word ἰδού (idou) at the beginning of this statement has not been translated because it has no exact English equivalent here, but adds interest and emphasis (BDAG 468 s.v. 1).

8 tn BDAG 537 s.v. κεῖμαι 2 gives the translation “stand” for the term in this verse.

9 tn Grk “jasper stone.”

sn Jasper was a semiprecious gemstone, probably green in color (L&N 2.30).

10 sn Carnelian was a semiprecious gemstone, usually red in color (L&N 2.36).

11 tn Or “a rainbow emerald-like in appearance.”

12 tn Here καί (kai) has not been translated because of differences between Greek and English style.

13 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation by supplying the words “They were” to indicate the connection to the preceding material.

14 sn See the note on the word crown in Rev 3:11.

15 tn Here καί (kai) has not been translated because of differences between Greek and English style.

16 tn Or “sounds,” “voices.” It is not entirely clear what this refers to. BDAG 1071 s.v. φωνή 1 states, “In Rv we have ἀστραπαὶ καὶ φωναὶ καὶ βρονταί (cp. Ex 19:16) 4:5; 8:5; 11:19; 16:18 (are certain other sounds in nature thought of here in addition to thunder, as e.g. the roar of the storm?…).”

17 sn Some interpret the seven spirits of God as angelic beings, while others see them as a reference to the sevenfold ministry of the Holy Spirit.

18 tn This could refer to rock crystal, but it is possible this refers to ice (an older meaning). See BDAG 571 s.v. κρύσταλλος.

19 tn Here καί (kai) has not been translated because of differences between Greek and English style.

20 tn Perhaps, “in the middle of the throne area” (see L&N 83.10).

21 tn On the meaning of ζῴον (zwon) BDAG 431 s.v. 2 states, “Of the four peculiar beings at God’s throne, whose description Rv 4:6-9 reminds one of the ζῷα in Ezk 1:5ff, the cherubim. S. also Rv 5:6, 8, 11, 14; 6:1, 3, 5-7; 7:11; 14:3; 15:7; 19:4.”

22 tn Here καί (kai) has not been translated because of differences between Greek and English style.

23 tn Both here and before the phrase “the third,” καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

24 tn Grk “six wings apiece,” but this is redundant with “each one” in English.

25 tn Some translations render ἔσωθεν (eswqen) as “under [its] wings,” but the description could also mean “filled all around on the outside and on the inside with eyes.” Since the referent is not available to the interpreter, the exact force is difficult to determine.

26 tn Or “They never stop saying day and night.”

27 tn On this word BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…(ὁ) κύριος ὁ θεὸς ὁ π. …Rv 1:8; 4:8; 11:17; 15:3; 16:7; 21:22.”

sn A quotation from (or an allusion to) Isa 6:3.

28 tn Here καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

29 tn Grk “the twenty-four elders fall down.” BDAG 815 s.v. πίπτω 1.b.α.ב. has “fall down, throw oneself to the ground as a sign of devotion or humility, before high-ranking persons or divine beings.”

30 sn See the note on the word crown in Rev 3:11.

31 tn The pronoun “his” is understood from the demonstrative force of the article τοῦ (tou) before θρόνου (qronou).

32 tc The past tense of “they existed” (ἦσαν, hsan) and the order of the expression “they existed and were created” seems backwards both logically and chronologically. The text as it stands is the more difficult reading and seems to have given rise to codex A omitting the final “they were created,” 2329 replacing “they existed” (ἦσαν) with “have come into being” (ἐγένοντο, egeneto), and 046 adding οὐκ (ouk, “not”) before ἦσαν (“they did not exist, [but were created]”). Several mss (1854 2050 ÏA sa) also attempt to alleviate the problem by replacing ἦσαν with “they are” (εἰσιν, eisin).


NET Bible® - Revelation 5

Revelation 5

The Opening of the Scroll

5:1 Then1 I saw in the right hand of the one who was seated on the throne a scroll written on the front and back2 and sealed with seven seals.3 5:2 And I saw a powerful angel proclaiming in a loud voice: “Who is worthy to open the scroll and to break its seals?” 5:3 But4 no one in heaven or on earth or under the earth was able to open the scroll or look into it. 5:4 So5 I began weeping bitterly6 because no one was found who was worthy to open the scroll or to look into it. 5:5 Then7 one of the elders said8 to me, “Stop weeping!9 Look, the Lion of the tribe of Judah, the root of David, has conquered;10 thus he can open11 the scroll and its seven seals.”

5:6 Then12 I saw standing in the middle of the throne13 and of the four living creatures, and in the middle of the elders, a Lamb that appeared to have been killed.14 He had15 seven horns and seven eyes, which16 are the seven17 spirits of God18 sent out into all the earth. 5:7 Then19 he came and took the scroll20 from the right hand of the one who was seated on the throne, 5:8 and when he had taken the scroll, the four living creatures and the twenty-four elders threw themselves to the ground21 before the Lamb. Each22 of them had a harp and golden bowls full of incense (which are the prayers of the saints).23 5:9 They were singing a new song:24

“You are worthy to take the scroll

and to open its seals

because you were killed,25

and at the cost of your own blood26 you have purchased27 for God

persons28 from every tribe, language,29 people, and nation.

5:10 You have appointed30 them31 as a kingdom and priests32 to serve33 our God, and they will reign34 on the earth.”

5:11 Then35 I looked and heard the voice of many angels in a circle around the throne, as well as the living creatures and the elders. Their36 number was ten thousand times ten thousand37 – thousands times thousands – 5:12 all of whom38 were singing39 in a loud voice:

“Worthy is the lamb who was killed40

to receive power and wealth

and wisdom and might

and honor and glory and praise!”

5:13 Then41 I heard every creature – in heaven, on earth, under the earth, in the sea, and all that is in them – singing:42

“To the one seated on the throne and to the Lamb

be praise, honor, glory, and ruling power43 forever and ever!”

5:14 And the four living creatures were saying “Amen,” and the elders threw themselves to the ground44 and worshiped.

Next Chapter


NET Bible® - Revelation 5 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn Grk “written on the inside and the outside” (an idiom for having writing on both sides).

3 tn L&N 6.55 states, “From the immediate context of Re 5:1 it is not possible to determine whether the scroll in question had seven seals on the outside or whether the scroll was sealed at seven different points. However, since according to chapter six of Revelation the seals were broken one after another, it would appear as though the scroll had been sealed at seven different places as it had been rolled up.”

4 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

5 tn Here καί (kai) has been translated as “so” to indicate the implied result of no one being found worthy to open the scroll.

6 tn Grk “much.”

7 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

8 tn Grk “says” (a historical present).

9 tn The present imperative with μή (mh) is used here to command cessation of an action in progress (ExSyn 724 lists this verse as an example).

10 tn Or “has been victorious”; traditionally, “has overcome.”

11 tn The infinitive has been translated as an infinitive of result here.

12 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

13 tn Perhaps, “in the middle of the throne area” (see L&N 83.10).

14 tn Or “slaughtered”; traditionally, “slain.” The phrase behind this translation is ὡς ἐσφαγμένον (Jw" ejsfagmenon). The particle ὡς is used in Greek generally for comparison, and in Revelation it is used often to describe the appearance of what the author saw. This phrase does not imply that the Lamb “appeared to have been killed” but in reality was not, because the wider context of the NT shows that in fact the Lamb, i.e., Jesus, was killed. See 13:3 for the only other occurrence of this phrase in the NT.

15 tn Grk “killed, having.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation by supplying the pronoun “he.”

16 sn The relative pronoun which is masculine, referring back to the eyes rather than to the horns.

17 tc There is good ms evidence for the inclusion of “seven” (ἑπτά, Jepta; Ì24 א 2053 2351 ÏK). There is equally good ms support for the omission of the term (A 1006 1611 ÏA pc). It may have been accidentally added due to its repeated presence in the immediately preceding phrases, or it may have been intentionally added to maintain the symmetry of the phrases or more likely to harmonize the phrase with 1:4; 3:1; 4:5. Or it may have been accidentally deleted by way of homoioteleuton (τὰ ἑπτά, ta Jepta). A decision is difficult in this instance. NA27 also does not find the problem easy to solve, placing the word in brackets to indicate doubts as to its authenticity.

18 sn See the note on the phrase the seven spirits of God in Rev 4:5.

19 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

20 tn The words “the scroll” are not in the Greek text, but are implied. Direct objects were frequently omitted in Greek when clear from the context.

21 tn Grk “fell down.” BDAG 815 s.v. πίπτω 1.b.α.ב. has “fall down, throw oneself to the ground as a sign of devotion or humility, before high-ranking persons or divine beings.”

22 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

23 sn This interpretive comment by the author forms a parenthesis in the narrative.

24 tn The redundant participle λέγοντες (legontes) has not been translated here.

25 tn Or “slaughtered”; traditionally, “slain.”

26 tn The preposition ἐν (en) is taken to indicate price here, like the Hebrew preposition ב (bet) does at times. BDAG 329 s.v. ἐν 5.b states, “The ἐν which takes the place of the gen. of price is also instrumental ἠγόρασας ἐν τῷ αἵματί σου Rv 5:9 (cp. 1 Ch 21:24 ἀγοράζω ἐν ἀργυρίῳ).”

27 tc The Greek text as it stands above (i.e., the reading τῷ θεῷ [tw qew] alone) is found in codex A. א 2050 2344 Ï sy add the term “us” (ἡμᾶς, Jhmas), either before or after τῷ θεῷ, as an attempt to clarify the object of “purchased” (ἠγόρασας, hgorasa"). A few mss (1 vgms) delete the reference to God altogether and simply replace it with “us” (ἡμᾶς). This too is an attempt to remove ambiguity in the phrase and provide an object for “purchased.” The shorter reading, supported by the best witness for Revelation, best accounts for the other readings.

28 tn The word “persons” is not in the Greek text, but is implied. Direct objects were often omitted in Greek when clear from the context.

29 tn Grk “and language,” but καί (kai) has not been translated since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

30 tn The verb ἐποίησας (epoihsas) is understood to mean “appointed” here. For an example of this use, see Mark 3:14.

31 tc The vast majority of witnesses have αὐτούς (autous, “them”) here, while the Textus Receptus reads ἡμᾶς (Jhmas, “us”) with insignificant support (pc gig vgcl sa Prim Bea). There is no question that the original text read αὐτούς here.

32 tn The reference to “kingdom and priests” may be a hendiadys: “priestly kingdom.”

33 tn The words “to serve” are not in the Greek text, but are implied by the word “priests.”

34 tc The textual problem here between the present tense βασιλεύουσιν (basileuousin, “they are reigning”; so A 1006 1611 ÏK pc) and the future βασιλεύσουσιν (basileusousin, “they will reign”; so א 1854 2053 ÏA pc lat co) is a difficult one. Both readings have excellent support. On the one hand, the present tense seems to be the harder reading in this context. On the other hand, codex A elsewhere mistakes the future for the present (20:6). Further, the lunar sigma in uncial script could have been overlooked by some scribes, resulting in the present tense. All things considered, there is a slight preference for the future.

35 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

36 tn Grk “elders, and the number of them was.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

37 tn Or “myriads of myriads.” Although μυριάς (murias) literally means “10,000,” the point of the combination here may simply be to indicate an incalculably huge number. See L&N 60.9.

38 tn The words “all of whom” are not in the Greek text, but have been supplied to indicate the resumption of the phrase “the voice of many angels” at the beginning of the verse.

39 tn Grk “saying.”

40 tn Or “slaughtered”; traditionally, “slain.”

41 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

42 tn Grk “saying.”

43 tn Or “dominion.”

44 tn Grk “fell down.” BDAG 815 s.v. πίπτω 1.b.α.ב. has “fall down, throw oneself to the ground as a sign of devotion or humility, before high-ranking persons or divine beings.”


NET Bible® - Revelation 6

Revelation 6

The Seven Seals

6:1 I looked on when the Lamb opened one of the seven seals, and I heard one of the four living creatures saying with a thunderous voice,1 “Come!”2 6:2 So3 I looked,4 and here came5 a white horse! The6 one who rode it7 had a bow, and he was given a crown,8 and as a conqueror9 he rode out to conquer.

6:3 Then10 when the Lamb11 opened the second seal, I heard the second living creature saying, “Come!” 6:4 And another horse, fiery red,12 came out, and the one who rode it13 was granted permission14 to take peace from the earth, so that people would butcher15 one another, and he was given a huge sword.

6:5 Then16 when the Lamb opened the third seal I heard the third living creature saying, “Come!” So17 I looked,18 and here came19 a black horse! The20 one who rode it21 had a balance scale22 in his hand. 6:6 Then23 I heard something like a voice from among the four living creatures saying, “A quart24 of wheat will cost a day’s pay25 and three quarts of barley will cost a day’s pay. But26 do not damage the olive oil and the wine!”

6:7 Then27 when the Lamb opened the fourth seal I heard the voice of the fourth living creature saying, “Come!” 6:8 So28 I looked29 and here came30 a pale green31 horse! The32 name of the one who rode it33 was Death, and Hades followed right behind.34 They35 were given authority over a fourth of the earth, to kill its population with the sword,36 famine, and disease,37 and by the wild animals of the earth.

6:9 Now38 when the Lamb opened the fifth seal, I saw under the altar the souls of those who had been violently killed39 because of the word of God and because of the testimony they had given. 6:10 They40 cried out with a loud voice,41 “How long,42 Sovereign Master,43 holy and true, before you judge those who live on the earth and avenge our blood?” 6:11 Each44 of them was given a long white robe and they were told to rest for a little longer, until the full number was reached45 of both their fellow servants46 and their brothers who were going to be killed just as they had been.

6:12 Then47 I looked when the Lamb opened the sixth seal, and a huge48 earthquake took place; the sun became as black as sackcloth made of hair,49 and the full moon became blood red;50 6:13 and the stars in the sky51 fell to the earth like a fig tree dropping52 its unripe figs53 when shaken by a fierce54 wind. 6:14 The sky55 was split apart56 like a scroll being rolled up,57 and every mountain and island was moved from its place. 6:15 Then58 the kings of the earth, the59 very important people, the generals,60 the rich, the powerful, and everyone, slave61 and free, hid themselves in the caves and among the rocks of the mountains. 6:16 They62 said to the mountains and to the rocks, “Fall on us and hide us from the face of the one who is seated on the throne and from the wrath of the Lamb,63 6:17 because the great day of their64 wrath has come, and who is able to withstand it?”65

Next Chapter


NET Bible® - Revelation 6 Notes

1 tn Grk “saying like a voice [or sound] of thunder.”

2 tc The addition of “and see” (καὶ ἴδε or καὶ βλέπε [kai ide or kai blepe]) to “come” (ἔρχου, ercou) in 6:1, 3-5, 7 is a gloss directed to John, i.e., “come and look at the seals and the horsemen!” But the command ἔρχου is better interpreted as directed to each of the horsemen. The shorter reading also has the support of the better witnesses.

3 tn Here καί (kai) has been translated as “so” to indicate the implied result of hearing the voice summon the first rider.

4 tc The reading “and I looked” (καὶ εἶδον, kai eidon) or some slight variation (e.g., ἶδον, idon) has excellent ms support ({א A C P 1611}) and its omission seems to come through the mss that have already placed “and look” (καὶ ἴδε or καὶ βλέπε [kai ide or kai blepe]) after the verb “come” (ἔρχου, ercou) as mentioned in the text-critical note on 6:1. Thus, for these copyists it was redundant to add “and I looked” again.

5 tn The phrase “and here came” expresses the sense of καὶ ἰδού (kai idou).

6 tn Here καί (kai) has not been translated because of differences between Greek and English style.

7 tn Grk “the one sitting on it.”

sn The one who rode it. The identity of the first rider on the white horse has been discussed at great length by interpreters. Several answers are given: (1) A number understand the rider on the white horse to be Christ himself, identifying this horse and rider with the one mentioned in 19:11, where the identification is clear (cf. 19:13, 16). It must be noted, though, that there is little in common between the two riders beyond the white horse. The word for “crown” is different, the armament is different, and the context here is different (conquest vs. retribution), with three other horsemen bringing catastrophe following. (2) Others see the rider on the white horse representing a spirit of military conquest that dominates human history and leads to the catastrophes that follow. (3) Another possibility is that the white horse rider represents the Antichrist, who appears later in Rev 11:7; 13:17, and whose similarity to Christ explains the similarity with the rider in 19:11. This interpretation has been discussed at length by M. Rissi, “The Rider on the White Horse: A Study of Revelation 6:1-8,” Int 18 (1964): 407-18. This interpretation is the most probable one.

8 sn See the note on the word crown in Rev 3:11.

9 tn The participle νικῶν (nikwn) has been translated as substantival, the subject of the verb ἐξῆλθεν (exhlqen). Otherwise, as an adverbial participle of manner, it is somewhat redundant: “he rode out conquering and to conquer.”

10 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

11 tn Grk “he”; the referent (the Lamb) has been specified in the translation for clarity here and throughout the rest of the chapter.

12 tn L&N 79.31 states, “‘fiery red’ (probably with a tinge of yellow or orange).”

13 tn Grk “the one sitting on it.”

14 tn The word “permission” is implied; Grk “it was given to him to take peace from the earth.”

15 tn BDAG 979 s.v. σφάζω states, “Of the killing of a person by violence…σφάζειν τινά butcher or murder someone (4 Km 10:7; Jer 52:10; Manetho: 609 fgm. 8, 76 Jac. [in Jos., C. Ap. 1, 76]; Demetr.[?]: 722 fgm. 7; Ar. 10, 9) 1J 3:12; Rv 6:4. Pass. (Hdt. 5, 5) 5:9; 6:9; 18:24.”

16 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

17 tn Here καί (kai) has been translated as “so” to indicate the implied result of the summons by the third creature.

18 tc The reading “and I looked” (καὶ εἶδον, kai eidon) or some slight variation (e.g., ἶδον, idon) has excellent ms support ({א A C P 1611}) and its omission seems to have come through the mss that have already placed “and look” (καὶ ἴδε or καὶ βλέπε [kai ide or kai blepe]) after the verb “come” (ἔρχου, ercou) in 6:1. Thus, for these copyists it was redundant to add “and I looked” again.

19 tn The phrase “and here came” expresses the sense of καὶ ἰδού (kai idou).

20 tn Here καί (kai) has not been translated because of differences between Greek and English style.

21 tn Grk “the one sitting on it.”

22 sn A balance scale would have been a rod held by a rope in the middle with pans attached to both ends for measuring.

23 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

24 tn BDAG 1086 s.v. χοῖνιξ states, “a dry measure, oft. used for grain, approximately equivalent to one quart or one liter, quart. A χ.of grain was a daily ration for one pers.…Rv 6:6ab.”

25 tn Grk “a quart of wheat for a denarius.” A denarius was one day’s pay for an average worker. The words “will cost” are used to indicate the genitive of price or value; otherwise the English reader could understand the phrase to mean “a quart of wheat to be given as a day’s pay.”

26 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

27 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

28 tn Here καί (kai) has been translated as “so” to indicate the implied result of the summons by the fourth creature.

29 tc The reading “and I looked” (καὶ εἶδον, kai eidon) or some slight variation (e.g., ἶδον, idon) has excellent ms support ({א A C P 1611}) and its omission seems to have come through the mss that have already placed “and look” (καὶ ἴδε or καὶ βλέπε [kai ide or kai blepe]) after the verb “come” (ἔρχου, ercou) in 6:1. Thus, for these copyists it was redundant to add “and I looked” again.

30 tn The phrase “and here came” expresses the sense of καὶ ἰδού (kai idou).

31 tn A sickly pallor, when referring to persons, or the green color of plants. BDAG 1085 s.v. χλωρός 2 states, “pale, greenish gray…as the color of a pers. in sickness contrasted with appearance in health…so the horse ridden by Death…ἵππος χλωρός Rv 6:8.” Because the color of the horse is symbolic, “pale green” is used in the translation. Cf. NIV, NCV “pale”; NASB “ashen.”

32 tn Here καί (kai) has not been translated because of differences between Greek and English style.

33 tn Grk “the one sitting on it.”

34 tn Grk “And Hades was following with him.” The Greek expression μετ᾿ αὐτοῦ (met’ autou, “with him”) is Semitic and indicates close proximity. The translation “followed right behind” reflects this.

35 tn Here καί (kai) has not been translated because of differences between Greek and English style. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

36 tn Here καί (kai) has not been translated because of differences between Greek and English style.

37 tn Grk “with death.” θάνατος (qanatos) can in particular contexts refer to a manner of death, specifically a contagious disease (see BDAG 443 s.v. 3; L&N 23.158).

38 tn Here καί (kai) has been translated as “now” to indicate the introduction of a new and somewhat different topic after the introduction of the four riders.

39 tn Or “murdered.” See the note on the word “butcher” in 6:4.

40 tn Here καί (kai) has not been translated because of differences between Greek and English style.

41 tn Grk “voice, saying”; the participle λέγοντες (legontes) is redundant in contemporary English and has not been translated here.

42 tn The expression ἕως πότε (ews pote) was translated “how long.” Cf. BDAG 423 s.v. ἕως 1.b.γ.

43 tn The Greek term here is δεσπότης (despoths; see L&N 37.63).

44 tn Here καί (kai) has not been translated because of differences between Greek and English style.

45 tn Grk “until they had been completed.” The idea of a certain “number” of people is implied by the subject of πληρωθῶσιν (plhrwqwsin).

46 tn Though σύνδουλος (sundoulos) has been translated “fellow servant,” the word does not bear the connotation of a free individual serving another. See the note on the word “servants” in 1:1.

47 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

48 tn Or “powerful”; Grk “a great.”

49 tn Or “like hairy sackcloth” (L&N 8.13).

50 tn Grk “like blood,” understanding αἷμα (aima) as a blood-red color rather than actual blood (L&N 8.64).

51 tn Or “in heaven” (the same Greek word means both “heaven” and “sky”). The genitive τοῦ οὐρανοῦ (tou ouranou) is taken as a genitive of place.

52 tn Grk “throws [off]”; the indicative verb has been translated as a participle due to English style.

53 tn L&N 3.37 states, “a fig produced late in the summer season (and often falling off before it ripens) – ‘late fig.’ ὡς συκὴ βάλλει τοὺς ὀλύνθους αὐτῆς ὑπὸ ἀνέμου μεγάλου σειομένη ‘as the fig tree sheds its late figs when shaken by a great wind’ Re 6:13. In the only context in which ὄλυνθος occurs in the NT (Re 6:13), one may employ an expression such as ‘unripe fig’ or ‘fig which ripens late.’”

54 tn Grk “great wind.”

55 tn Or “The heavens were.” The Greek word οὐρανός (ouranos) can mean either “heaven” or “sky.”

56 tn BDAG 125 s.v. ἀποχωρίζω states, “ὁ οὐρανὸς ἀπεχωρίσθη the sky was split Rv 6:14.” Although L&N 79.120 gives the meaning “the sky disappeared like a rolled-up scroll” here, a scroll that is rolled up does not “disappear,” and such a translation could be difficult for modern readers to understand.

57 tn On this term BDAG 317 s.v. ἑλίσσω states, “ὡς βιβλίον ἑλισσόμενον like a scroll that is rolled up…Rv 6:14.”

58 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

59 tn Here καί (kai) has not been translated; nor is it translated before each of the following categories, since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

60 tn Grk “chiliarchs.” A chiliarch was normally a military officer commanding a thousand soldiers, but here probably used of higher-ranking commanders like generals (see L&N 55.15; cf. Rev 6:15).

61 tn See the note on the word “servants” in 1:1.

62 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. Here καί (kai) has not been translated because of differences between Greek and English style.

63 tn It is difficult to say where this quotation ends. The translation ends it after “withstand it” at the end of v. 17, but it is possible that it should end here, after “Lamb” at the end of v. 16. If it ends after “Lamb,” v. 17 is a parenthetical explanation by the author.

64 tc Most mss (A Ï bo) change the pronoun “their” to “his” (αὐτοῦ, autou) in order to bring the text in line with the mention of the one seated on the throne in the immediately preceding verse, and to remove the ambiguity about whose wrath is in view here. The reading αὐτῶν (autwn, “their”) is well supported by א C 1611 1854 2053 2329 2344 pc latt sy. On both internal and external grounds, it should be regarded as original.

65 tn The translation “to withstand (it)” for ἵστημι (Jisthmi) is based on the imagery of holding one’s ground in a military campaign or an attack (BDAG 482 s.v. B.4).


NET Bible® - Revelation 7

Revelation 7

The Sealing of the 144,000

7:1 After this I saw four angels standing at the four corners of the earth, holding back the four winds of the earth so no wind could blow on the earth, on the sea, or on any tree. 7:2 Then1 I saw another angel ascending from the east,2 who had3 the seal4 of the living God. He5 shouted out with a loud voice to the four angels who had been given permission6 to damage the earth and the sea:7 7:3 “Do not damage the earth or the sea or the trees until we have put a seal on the foreheads of the servants8 of our God.” 7:4 Now9 I heard the number of those who were marked with the seal,10 one hundred and forty-four thousand, sealed from all11 the tribes of the people of Israel:12

7:5 From the tribe of Judah, twelve thousand were sealed,

from the tribe of Reuben, twelve thousand,

from the tribe of Gad, twelve thousand,

7:6 from the tribe of Asher, twelve thousand,

from the tribe of Naphtali, twelve thousand,

from the tribe of Manasseh, twelve thousand,

7:7 from the tribe of Simeon, twelve thousand,

from the tribe of Levi, twelve thousand,

from the tribe of Issachar, twelve thousand,

7:8 from the tribe of Zebulun, twelve thousand,

from the tribe of Joseph, twelve thousand,

from the tribe of Benjamin, twelve thousand were sealed.

7:9 After these things I looked, and here was13 an enormous crowd that no one could count, made up of persons from every nation, tribe,14 people, and language, standing before the throne and before the Lamb dressed in long white robes, and with palm branches in their hands. 7:10 They were shouting out in a loud voice,

“Salvation belongs to our God,15

to the one seated on the throne, and to the Lamb!”

7:11 And all the angels stood16 there in a circle around the throne and around the elders and the four living creatures, and they threw themselves down with their faces to the ground17 before the throne and worshiped God, 7:12 saying,

“Amen! Praise and glory,

and wisdom and thanksgiving,

and honor and power and strength

be to our God for ever and ever. Amen!”

7:13 Then18 one of the elders asked19 me, “These dressed in long white robes – who are they and where have they come from?” 7:14 So20 I said to him, “My lord, you know the answer.”21 Then22 he said to me, “These are the ones who have come out of the great tribulation. They23 have washed their robes and made them white in the blood of the Lamb! 7:15 For this reason they are before the throne of God, and they serve24 him day and night in his temple, and the one seated on the throne will shelter them.25 7:16 They will never go hungry or be thirsty again, and the sun will not beat down on them, nor any burning heat,26 7:17 because the Lamb in the middle of the throne will shepherd them and lead them to springs of living water, and God will wipe away every tear from their eyes.”27

Next Chapter


NET Bible® - Revelation 7 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

2 tn Grk “from the rising of the sun.” BDAG 74 s.v. ἀνατολή 2.a takes this as a geographical direction: “ἀπὸ ἀ. ἡλίου…from the east Rv 7:2; 16:12…simply ἀπὸ ἀ. …21:13.”

3 tn Grk “having,” but v. 3 makes it clear that the angel’s purpose is to seal others with the seal he carries.

4 tn Or “signet” (L&N 6.54).

5 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. Here καί (kai) has not been translated because of differences between Greek and English style.

6 tn The word “permission” is implied; Grk “to whom it was given to them to damage the earth.”

7 tn Grk “saying.” The participle λέγων (legwn) is redundant in contemporary English and has not been translated.

8 tn See the note on the word “servants” in 1:1.

9 tn Here καί (kai) has been translated as “now” to indicate the introduction of new but related material.

10 tn Grk “who were sealed.”

11 tn Normally, “every,” but since 144,000 is the total number, “all” is clearer here.

12 tn Grk “the sons of Israel,” normally an idiom for the Israelites as an ethnic entity (L&N 11.58). However, many scholars understand the expression in this context to refer to Christians rather than ethnic Israelites.

13 tn The phrase “and here was” expresses the sense of καὶ ἰδού (kai idou).

14 tn Here καί (kai) has not been translated before each of the following categories, since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

15 tn The dative here has been translated as a dative of possession.

16 tn The verb is pluperfect, but the force is simple past. See ExSyn 586.

17 tn Grk “they fell down on their faces.” BDAG 815 s.v. πίπτω 1.b.α.ב. has “fall down, throw oneself to the ground as a sign of devotion or humility, before high-ranking persons or divine beings.”

18 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

19 tn Grk “spoke” or “declared to,” but in the context “asked” reads more naturally in English.

20 tn Here καί (kai) has been translated as “so” to indicate the implied result of the previous question.

21 tn Though the expression “the answer” is not in the Greek text, it is clearly implied. Direct objects in Greek were frequently omitted when clear from the context.

22 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

23 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. Here καί (kai) has not been translated because of differences between Greek and English style.

24 tn Or “worship.” The word here is λατρεύω (latreuw).

25 tn Grk “will spread his tent over them,” normally an idiom for taking up residence with someone, but when combined with the preposition ἐπί (epi, “over”) the idea is one of extending protection or shelter (BDAG 929 s.v. σκηνόω).

26 tn An allusion to Isa 49:10. The phrase “burning heat” is one word in Greek (καῦμα, kauma) that refers to a burning, intensely-felt heat. See BDAG 536 s.v.

27 sn An allusion to Isa 25:8.


NET Bible® - Revelation 8

Revelation 8

The Seventh Seal

8:1 Now1 when the Lamb2 opened the seventh seal there was silence in heaven for about half an hour. 8:2 Then3 I saw the seven angels who stand before God, and seven trumpets were given to them. 8:3 Another4 angel holding5 a golden censer6 came and was stationed7 at the altar. A8 large amount of incense was given to him to offer up, with the prayers of all the saints, on the golden altar that is before the throne. 8:4 The9 smoke coming from the incense,10 along with the prayers of the saints, ascended before God from the angel’s hand. 8:5 Then11 the angel took the censer, filled it with fire from the altar, and threw it on the earth, and there were crashes of thunder, roaring,12 flashes of lightning, and an earthquake.

8:6 Now13 the seven angels holding14 the seven trumpets prepared to blow them.

8:7 The15 first angel blew his trumpet, and there was hail and fire mixed with blood, and it was thrown at the earth so that16 a third of the earth was burned up, a third of the trees were burned up, and all the green grass was burned up.

8:8 Then17 the second angel blew his trumpet, and something like a great mountain of burning fire was thrown into the sea. A18 third of the sea became blood, 8:9 and a third of the creatures19 living in the sea died, and a third of the ships were completely destroyed.20

8:10 Then21 the third angel blew his trumpet, and a huge star burning like a torch fell from the sky;22 it landed23 on a third of the rivers and on the springs of water. 8:11 (Now24 the name of the star is25 Wormwood.)26 So27 a third of the waters became wormwood,28 and many people died from these waters because they were poisoned.29

8:12 Then30 the fourth angel blew his trumpet, and a third of the sun was struck, and a third of the moon, and a third of the stars, so that a third of them were darkened. And there was no light for a third of the day31 and for a third of the night likewise. 8:13 Then32 I looked, and I heard an33 eagle34 flying directly overhead,35 proclaiming with a loud voice, “Woe! Woe! Woe to those who live on the earth because of the remaining sounds of the trumpets of the three angels who are about to blow them!”36

Next Chapter


NET Bible® - Revelation 8 Notes

1 tn Here καί (kai) has been translated as “now” to indicate the resumption of the topic of the seals.

2 tn Grk “he”; the referent (the Lamb) has been specified in the translation for clarity.

3 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

4 tn Here καί (kai) has not been translated because of differences between Greek and English style.

5 tn Grk “having.”

6 sn A golden censer was a bowl in which incense was burned. The imagery suggests the OT role of the priest.

7 tn The verb “to station” was used to translate ἑστάθη (Jestaqh) because it connotes the idea of purposeful arrangement in English, which seems to be the idea in the Greek.

8 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. Here καί (kai) has not been translated because of differences between Greek and English style.

9 tn Here καί (kai) has not been translated because of differences between Greek and English style.

10 tn The expression τῶν θυμιαμάτων (twn qumiamatwn) is taken as a “genitive of producer,” i.e., the noun in the genitive produces the head noun.

11 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

12 tn Or “sounds,” “voices.” It is not entirely clear what this refers to. BDAG 1071 s.v. φωνή 1 states, “In Rv we have ἀστραπαὶ καὶ φωναὶ καὶ βρονταί (cp. Ex 19:16) 4:5; 8:5; 11:19; 16:18 (are certain other sounds in nature thought of here in addition to thunder, as e.g. the roar of the storm?…).”

13 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

14 tn Grk “having.”

15 tn Here καί (kai) has not been translated because of differences between Greek and English style.

16 tn Here καί (kai) has been translated as “so that” because what follows has the logical force of a result clause.

17 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

18 tn Here καί (kai) has not been translated because of differences between Greek and English style.

19 tn Or “a third of the living creatures in the sea”; Grk “the third of the creatures which were in the sea, the ones having life.”

20 tn On the term translated “completely destroyed,” L&N 20.40 states, “to cause the complete destruction of someone or something – ‘to destroy utterly.’ τὸ τρίτον τῶν πλοίων διεφθάρησαν ‘a third of the ships were completely destroyed’ Re 8:9.”

21 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

22 tn Or “from heaven” (the same Greek word means both “heaven” and “sky”).

23 tn Grk “fell.”

24 tn Here καί (kai) has been translated as “now” in keeping with the parenthetical nature of this remark.

25 tn Grk “is called,” but this is somewhat redundant in contemporary English.

26 sn Wormwood refers to a particularly bitter herb with medicinal value. According to L&N 3.21, “The English term wormwood is derived from the use of the plant as a medicine to kill intestinal worms.” This remark about the star’s name is parenthetical in nature.

27 tn Here καί (kai) has been translated as “so” to indicate the implied result of the star falling on the waters.

28 tn That is, terribly bitter (see the note on “Wormwood” earlier in this verse).

29 tn Grk “and many of the men died from these waters because they were bitter.”

30 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

31 tn Grk “the day did not shine [with respect to] the third of it.”

32 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

33 tn Grk “one eagle.”

34 tc ÏA reads “angel” (ἀγγέλου, angelou) instead of “eagle” (ἀετοῦ, aetou), a reading strongly supported by {א A 046 ÏK and several versions}. On external grounds, ἀετοῦ is clearly the superior reading. ἀγγέλου could have arisen inadvertently due to similarities in spelling or sound between ἀετοῦ and ἀγγέλου. It may also have been intentional in order to bring this statement in line with 14:6 where an angel is mentioned as the one flying in midair. This seems a more likely reason, strengthened by the facts that the book only mentions eagles two other times (4:7; 12:14). Further, the immediate as well as broad context is replete with references to angels.

35 tn Concerning the word μεσουράνημα (mesouranhma), L&N 1.10 states, “a point or region of the sky directly above the earth – ‘high in the sky, midpoint in the sky, directly overhead, straight above in the sky.’ εἶδον, καὶ ἤκουσα ἑνὸς ἁετοῦ πετομένου ἐν μεσουρανήματι ‘I looked, and I heard an eagle that was flying overhead in the sky’ Re 8:13.”

36 tn Grk “about to sound their trumpets,” but this is redundant in English.


NET Bible® - Revelation 9

Revelation 9

9:1 Then1 the fifth angel blew his trumpet, and I saw a star that had fallen from the sky2 to the earth, and he was given the key to the shaft of the abyss.3 9:2 He4 opened the shaft of the abyss and smoke rose out of it5 like smoke from a giant furnace. The6 sun and the air were darkened with smoke from the shaft. 9:3 Then7 out of the smoke came locusts onto the earth, and they were given power8 like that of the scorpions of the earth. 9:4 They9 were told10 not to damage the grass of the earth, or any green plant or tree, but only those people11 who did not have the seal of God on their12 forehead. 9:5 The locusts13 were not given permission14 to kill15 them, but only to torture16 them17 for five months, and their torture was like that18 of a scorpion when it stings a person.19 9:6 In20 those days people21 will seek death, but22 will not be able to23 find it; they will long to die, but death will flee from them.

9:7 Now24 the locusts looked like horses equipped for battle. On25 their heads were something like crowns similar to gold,26 and their faces looked like men’s27 faces. 9:8 They28 had hair like women’s hair, and their teeth were like lions’ teeth. 9:9 They had breastplates29 like iron breastplates, and the sound of their wings was like the noise of many horse-drawn chariots charging into battle. 9:10 They have30 tails and stingers like scorpions, and their ability31 to injure people for five months is in their tails. 9:11 They have as king over them the angel of the abyss, whose name in Hebrew is Abaddon, and in Greek, Apollyon.32

9:12 The first woe has passed, but33 two woes are still coming after these things!

9:13 Then34 the sixth angel blew his trumpet, and I heard a single voice coming from the35 horns on the golden altar that is before God, 9:14 saying to the sixth angel, the one holding36 the trumpet, “Set free37 the four angels who are bound at the great river Euphrates!” 9:15 Then38 the four angels who had been prepared for this39 hour, day,40 month, and year were set free to kill41 a third of humanity. 9:16 The42 number of soldiers on horseback was two hundred million;43 I heard their number. 9:17 Now44 this is what the horses and their riders45 looked like in my46 vision: The riders had breastplates that were fiery red,47 dark blue,48 and sulfurous49 yellow in color.50 The51 heads of the horses looked like lions’ heads, and fire, smoke, and sulfur52 came out of their mouths. 9:18 A third of humanity was killed by these three plagues, that is,53 by the fire, the smoke, and the sulfur that came out of their mouths. 9:19 For the power54 of the horses resides55 in their mouths and in their tails, because their tails are like snakes, having heads that inflict injuries. 9:20 The rest of humanity, who had not been killed by these plagues, did not repent of the works of their hands, so that they did not stop worshiping demons and idols made56 of gold, silver,57 bronze, stone, and wood – idols that cannot see or hear or walk about. 9:21 Furthermore,58 they did not repent of their murders, of their magic spells,59 of their sexual immorality, or of their stealing.

Next Chapter


NET Bible® - Revelation 9 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

2 tn Or “from heaven” (the same Greek word means both “heaven” and “sky”).

3 tn On this term BDAG 2 s.v. ἄβυσσος 2 states, “netherworld, abyss, esp. the abode of the dead Ro 10:7 (Ps 106:26) and of demons Lk 8:31; dungeon where the devil is kept Rv 20:3; abode of the θηρίον, the Antichrist 11:7; 17:8; of ᾿Αβαδδών (q.v.), the angel of the underworld 9:11…φρέαρ τῆς ἀ. 9:1f; capable of being sealed 9:1; 20:1, 3.”

4 tn Here καί (kai) has not been translated because of differences between Greek and English style.

5 tn Grk “the shaft,” but since this would be somewhat redundant in English, the pronoun “it” is used here.

6 tn Here καί (kai) has not been translated because of differences between Greek and English style.

7 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

8 tn See BDAG 352 s.v. ἐξουσία 2, “potential or resource to command, control, or govern, capability, might, power.”

9 tn Here καί (kai) has not been translated because of differences between Greek and English style.

10 tn The dative indirect object (αὐταῖς, autais) was converted into the subject (“they”) as this more closely approximates English usage. The following ἵ῞να (Jina) is taken as substantival, introducing a direct object clause. In this case, because it is reported speech, the ἵνα is similar to the declarative ὅτι (Joti).

11 tn Grk “men”; but ἄνθρωπος (anqrwpo") is used in a generic sense here of both men and women.

12 tn The article τῶν (twn) has been translated as a possessive pronoun here (ExSyn 215).

13 tn Grk “It was not permitted to them”; the referent (the locusts) has been specified in the translation for clarity.

14 tn The word “permission” is not in the Greek text, but is implied.

15 tn The two ἵνα (Jina) clauses of 9:5 are understood to be functioning as epexegetical or complementary clauses related to ἐδόθη (edoqh).

16 tn On this term BDAG 168 s.v. βασανισμός states, “1. infliction of severe suffering or pain associated with torture or torment, tormenting, torture Rv 9:5b. – 2. the severe pain experienced through torture, torment vs. 5a; 14:11; 18:10, 15; (w. πένθος) vs. 7.”

17 tn The pronoun “them” is not in the Greek text but is picked up from the previous clause.

18 tn Grk “like the torture,” but this is redundant in contemporary English.

19 tn Grk “a man”; but ἄνθρωπος (anqrwpo") is used here in an individualized sense without being limited to the male gender.

20 tn Here καί (kai) has not been translated because of differences between Greek and English style.

21 tn Grk “men”; but ἄνθρωπος (anqrwpo") is used in a generic sense here of both men and women.

22 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

23 tn The phrase “not be able to” was used in the translation to emphasize the strong negation (οὐ μή, ou mh) in the Greek text.

24 tn Here καί (kai) has been translated as “now” to indicate the introduction of the description of the locusts, which is somewhat parenthetical in the narrative.

25 tn Here καί (kai) has not been translated because of differences between Greek and English style.

26 tn The translation attempts to bring out the double uncertainty in this clause in the Greek text, involving both the form (ὡς στέφανοι, Jw" stefanoi, “like crowns”) and the material (ὅμοιοι χρυσῷ, {omoioi crusw, “similar to gold”).

27 tn Or “human faces.” The Greek term ἄνθρωπος (anqrwpos) is often used in a generic sense, referring to both men and women. However, because “women’s hair” in the next clause suggests a possible gender distinction here, “men’s” was retained.

28 tn Here καί (kai) has not been translated because of differences between Greek and English style.

29 tn Or perhaps, “scales like iron breastplates” (RSV, NRSV) although the Greek term θώραξ (qwrax) would have to shift its meaning within the clause, and elsewhere in biblical usage (e.g., Eph 6:14; 1 Thess 5:8) it normally means “breastplate.” See also L&N 8.38.

30 tn In the Greek text there is a shift to the present tense here; the previous verbs translated “had” are imperfects.

31 tn See BDAG 352 s.v. ἐξουσία 2, “potential or resource to command, control, or govern, capability, might, power.”

32 sn Both the Hebrew Abaddon and the Greek Apollyon mean “Destroyer.”

33 tn Grk “behold.” Here ἰδού (idou) has been translated as “but” to indicate the contrast present in the context.

34 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

35 tc ‡ Several key mss (Ì47 א1 A 0207 1611 2053 2344 pc lat syh co) lack the word τεσσάρων (tessarwn, “four”) before κεράτων (keratwn, “horns”). The word seems to have been added by scribes because a “horned” altar (described in the OT [Exod 30:2, 10]) could have only four “horns” or projections at the corners. NA27 includes the word in brackets, indicating doubts as to its authenticity.

36 tn Grk “having.”

37 tn On λῦσον (luson) BDAG 606-7 s.v. λύω 2 states, “set free, loose, untie – a. lit. a pers., animal, or thing that is bound or tied…Angels that are bound Rv 9:14f.”

38 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

39 tn The Greek article τήν (thn) has been translated with demonstrative force here.

40 tn The Greek term καί (kai) has not been translated here and before the following term “month” since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

41 tn Grk “so that they might kill,” but the English infinitive is an equivalent construction to indicate purpose here.

42 tn Here καί (kai) has not been translated because of differences between Greek and English style.

43 tn Grk “twenty thousand of ten thousands.”

44 tn Here καί (kai) has been translated as “now” to indicate the introduction of the description of the horses and riders, which is somewhat parenthetical in the narrative.

45 tn Grk “and those seated on them.”

46 tn Grk “the vision”; the Greek article has been translated as a possessive pronoun (ExSyn 215).

47 tn L&N 79.31 states, “‘fiery red’ (probably with a tinge of yellow or orange).”

48 tn On this term BDAG 1022 s.v. ὑακίνθινος states, “hyacinth-colored, i.e. dark blue (dark red?) w. πύρινος Rv 9:17.”

49 tn On this term BDAG 446 s.v. θειώδης states, “sulphurous Rv 9:17.”

50 sn The colors of the riders’ breastplates parallel the three plagues of fire, smoke, and sulfur in v. 18.

51 tn Here καί (kai) has not been translated because of differences between Greek and English style.

52 tn Traditionally, “brimstone.”

53 tn The phrase ἐκ τοῦ πυρὸς καὶ τοῦ καπνοῦ καὶ τοῦ θείου τοῦ ἐκπορευομένου ἐκ τῶν στομάτων αὐτῶν (“by the fire, the smoke, and the sulfur that came out of their mouths”) is taken as epexegetical (explanatory) to the phrase τῶν τριῶν πληγῶν τούτων (“these three plagues”).

54 tn See BDAG 352 s.v. ἐξουσία 2, “potential or resource to command, control, or govern, capability, might, power.”

55 tn Grk “is.”

56 tn The word “made” is not in the Greek text but is implied.

57 tn The Greek conjunction καί (kai) has not been translated here or before the following materials in this list, since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

58 tn Grk “and.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation, with “furthermore” used to indicate a continuation of the preceding.

59 tn On the term φαρμακεία (farmakeia, “magic spells”) see L&N 53.100: “the use of magic, often involving drugs and the casting of spells upon people – ‘to practice magic, to cast spells upon, to engage in sorcery, magic, sorcery.’ φαρμακεία: ἐν τῇ φαρμακείᾳ σου ἐπλανήθησαν πάντα τὰ ἔθνη ‘with your magic spells you deceived all the peoples (of the world)’ Re 18:23.”


NET Bible® - Revelation 10

Revelation 10

The Angel with the Little Scroll

10:1 Then1 I saw another powerful angel descending from heaven, wrapped2 in a cloud, with a rainbow above his head; his face was like the sun and his legs were like pillars of fire.3 10:2 He held4 in his hand a little scroll that was open, and he put his right foot on the sea and his left on the land. 10:3 Then5 he shouted in a loud voice like a lion roaring, and when he shouted, the seven thunders sounded their voices. 10:4 When the seven thunders spoke, I was preparing to write, but6 just then7 I heard a voice from heaven say, “Seal up what the seven thunders spoke and do not write it down.” 10:5 Then8 the angel I saw standing on the sea and on the land raised his right hand to heaven 10:6 and swore by the one who lives forever and ever, who created heaven and what is in it, and the earth and what is in it, and the sea and what is in it, “There will be no more delay!9 10:7 But in the days10 when the seventh angel is about to blow his trumpet, the mystery of God is completed,11 just as he has12 proclaimed to his servants13 the prophets.” 10:8 Then14 the voice I had heard from heaven began to speak15 to me16 again,17 “Go and take the open18 scroll in the hand of the angel who is standing on the sea and on the land.” 10:9 So19 I went to the angel and asked him to give me the little scroll. He20 said to me, “Take the scroll21 and eat it. It22 will make your stomach bitter, but it will be as sweet as honey in your mouth.” 10:10 So23 I took the little scroll from the angel’s hand and ate it, and it did taste24 as sweet as honey in my mouth, but25 when I had eaten it, my stomach became bitter. 10:11 Then26 they27 told me: “You must prophesy again about many peoples, nations,28 languages, and kings.”

Next Chapter


NET Bible® - Revelation 10 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

2 tn Or “clothed.”

3 tn Or “like fiery pillars,” translating πυρός (puros) as an attributive genitive.

4 tn Grk “and having.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation by supplying the pronoun “he.”

5 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

6 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

7 tn The words “just then” are not in the Greek text, but are implied.

8 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

9 tn On this phrase see BDAG 1092 s.v. χρόνος.

10 tn Grk “But in the days of the voice of the seventh angel.”

11 tn The aorist ἐτελέσθη (etelesqh) has been translated as a proleptic (futuristic) aorist (ExSyn 564 cites this verse as an example).

12 tn The time of the action described by the aorist εὐηγγέλισεν (euhngelisen) seems to be past with respect to the aorist passive ἐτελέσθη (etelesqh). This does not require that the prophets in view here be OT prophets. They may actually refer to the martyrs in the church (so G. B. Caird, Revelation [HNTC], 129).

13 tn See the note on the word “servants” in 1:1.

14 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

15 tn The participle λαλοῦσαν (lalousan) has been translated as “began to speak.” The use of πάλιν (palin) indicates an ingressive idea.

16 tn Grk “with me.” The translation “with me” implies that John was engaged in a dialogue with the one speaking to him (e.g., Jesus or an angel) when in reality it was a one-sided conversation, with John doing all the listening. For this reason, μετ᾿ ἐμοῦ (met’ emou, “with me”) was translated as “to me.”

17 tn Grk “again, saying.” The participle λέγουσαν (legousan) is redundant in contemporary English and has not been translated.

18 tn The perfect passive participle ἠνεῳγμένον (hnewgmenon) is in second attributive position and has been translated as an attributive adjective.

19 tn Here καί (kai) has been translated as “so” to indicate the implied result of the instructions given by the voice.

20 tn Here καί (kai) has not been translated because of differences between Greek and English style.

21 tn The words “the scroll” are not in the Greek text, but are implied. Direct objects were frequently omitted in Greek when clear from the context.

22 tn Here καί (kai) has not been translated because of differences between Greek and English style.

23 tn Here καί (kai) has been translated as “so” to indicate the implied result of the instructions given by the angel.

24 tn Grk “it was.” The idea of taste is implied.

25 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

26 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

27 tn The referent of “they” is not clear in the Greek text.

28 tn Grk “and nations,” but καί (kai) has not been translated here or before the next item since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.


NET Bible® - Revelation 11

Revelation 11

The Fate of the Two Witnesses

11:1 Then1 a measuring rod2 like a staff was given to me, and I was told,3 “Get up and measure the temple of God, and the altar, and the ones who worship there. 11:2 But4 do not measure the outer courtyard5 of the temple; leave it out,6 because it has been given to the Gentiles,7 and they will trample on the holy city8 for forty-two months. 11:3 And I will grant my two witnesses authority9 to prophesy for 1,260 days, dressed in sackcloth. 11:4 (These are the two olive trees and the two lampstands that stand before the Lord of the earth.)10 11:5 If11 anyone wants to harm them, fire comes out of their mouths12 and completely consumes13 their enemies. If14 anyone wants to harm them, they must be killed this way. 11:6 These two have the power15 to close up the sky so that it does not rain during the time16 they are prophesying. They17 have power18 to turn the waters to blood and to strike the earth with every kind of plague whenever they want. 11:7 When19 they have completed their testimony, the beast that comes up from the abyss will make war on them and conquer20 them and kill them. 11:8 Their21 corpses will lie in the street22 of the great city that is symbolically23 called Sodom and Egypt, where their Lord was also crucified. 11:9 For three and a half days those from every24 people, tribe,25 nation, and language will look at their corpses, because they will not permit them to be placed in a tomb.26 11:10 And those who live on the earth will rejoice over them and celebrate, even sending gifts to each other, because these two prophets had tormented those who live on the earth. 11:11 But27 after three and a half days a breath of life from God entered them, and they stood on their feet, and tremendous fear seized28 those who were watching them. 11:12 Then29 they30 heard a loud voice from heaven saying to them: “Come up here!” So the two prophets31 went up to heaven in a cloud while32 their enemies stared at them. 11:13 Just then33 a major earthquake took place and a tenth of the city collapsed; seven thousand people34 were killed in the earthquake, and the rest were terrified and gave glory to the God of heaven.

11:14 The second woe has come and gone;35 the third is coming quickly.

The Seventh Trumpet

11:15 Then36 the seventh angel blew his trumpet, and there were loud voices in heaven saying:

“The kingdom of the world

has become the kingdom of our Lord

and of his Christ,37

and he will reign for ever and ever.”

11:16 Then38 the twenty-four elders who are seated on their thrones before God threw themselves down with their faces to the ground39 and worshiped God 11:17 with these words:40

“We give you thanks, Lord God, the All-Powerful,41

the one who is and who was,

because you have taken your great power

and begun to reign.42

11:18 The43 nations44 were enraged,

but45 your wrath has come,

and the time has come for the dead to be judged,

and the time has come to give to your servants,46

the prophets, their reward,

as well as to the saints

and to those who revere47 your name, both small and great,

and the time has come48 to destroy those who destroy49 the earth.”

11:19 Then50 the temple of God in heaven was opened and the ark of his covenant was visible within his temple. And there were flashes of lightning, roaring,51 crashes of thunder, an earthquake, and a great hailstorm.52

Next Chapter


NET Bible® - Revelation 11 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn Grk “a reed” (but these were used for measuring). Cf. Ezek 40:3ff.

3 tn Grk “saying.”

4 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

5 tn On the term αὐλήν (aulhn) BDAG 150 s.v. αὐλή 1 states, “(outer) court of the temple…Rv 11:2.”

6 tn The precise meaning of the phrase ἔκβαλε ἔξωθεν (ekbale exwqen) is difficult to determine.

7 tn Or “to the nations” (the same Greek word may be translated “Gentiles” or “nations”).

8 sn The holy city appears to be a reference to Jerusalem. See also Luke 21:24.

9 tn The word “authority” is not in the Greek text, but is implied. “Power” would be another alternative that could be supplied here.

10 sn This description is parenthetical in nature.

11 tn Here καί (kai) has not been translated because of differences between Greek and English style.

12 tn This is a collective singular in Greek.

13 tn See L&N 20.45 for the translation of κατεσθίω (katesqiw) as “to destroy utterly, to consume completely.”

14 tn Here καί (kai) has not been translated because of differences between Greek and English style.

15 tn Or “authority.”

16 tn Grk “the days.”

17 tn Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. Here καί (kai) has not been translated because of differences between Greek and English style.

18 tn Or “authority.”

19 tn Here καί (kai) has not been translated because of differences between Greek and English style.

20 tn Or “be victorious over”; traditionally, “overcome.”

21 tn Here καί (kai) has not been translated because of differences between Greek and English style.

22 tn The Greek word πλατεῖα (plateia) refers to a major (broad) street (L&N 1.103).

23 tn Grk “spiritually.”

24 tn The word “every” is not in the Greek text, but is implied by the following list.

25 tn The Greek term καί (kai) has not been translated before this and the following items in the list, since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

26 tn Or “to be buried.”

27 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

28 tn Grk “fell upon.”

29 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

30 tn Though the nearest antecedent to the subject of ἤκουσαν (hkousan) is the people (“those who were watching them”), it could also be (based on what immediately follows) that the two prophets are the ones who heard the voice.

31 tn Grk “they”; the referent (the two prophets) has been specified in the translation for clarity.

32 tn The conjunction καί (kai) seems to be introducing a temporal clause contemporaneous in time with the preceding clause.

33 tn Here καί (kai) has not been translated because of differences between Greek and English style.

34 tn Grk “seven thousand names of men.”

35 tn Grk “has passed.”

36 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

37 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

38 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

39 tn Grk “they fell down on their faces.” BDAG 815 s.v. πίπτω 1.b.α.ב. has “fall down, throw oneself to the ground as a sign of devotion or humility, before high-ranking persons or divine beings.”

40 tn Grk “saying.”

41 tn On this word BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…(ὁ) κύριος ὁ θεὸς ὁ π. …Rv 1:8; 4:8; 11:17; 15:3; 16:7; 21:22.”

42 tn The aorist verb ἐβασίλευσας (ebasileusa") has been translated ingressively.

43 tn Here καί (kai) has not been translated because of differences between Greek and English style.

44 tn Or “The Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

45 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

46 tn See the note on the word “servants” in 1:1.

47 tn Grk “who fear.”

48 tn The words “the time has come” do not occur except at the beginning of the verse; the phrase has been repeated for emphasis and contrast. The Greek has one finite verb (“has come”) with a compound subject (“your wrath,” “the time”), followed by three infinitive clauses (“to be judged,” “to give,” “to destroy”). The rhetorical power of the repetition of the finite verb in English thus emulates the rhetorical power of its lone instance in Greek.

49 tn Or “who deprave.” There is a possible wordplay here on two meanings for διαφθείρω (diafqeirw), with the first meaning “destroy” and the second meaning either “to ruin” or “to make morally corrupt.” See L&N 20.40.

50 tn Here καί (kai) has been translated as “then” to indicate the implied sequence on events within the vision.

51 tn Or “sounds,” “voices.” It is not entirely clear what this refers to. BDAG 1071 s.v. φωνή 1 states, “In Rv we have ἀστραπαὶ καὶ φωναὶ καὶ βρονταί (cp. Ex 19:16) 4:5; 8:5; 11:19; 16:18 (are certain other sounds in nature thought of here in addition to thunder, as e.g. the roar of the storm?…).”

52 tn Although BDAG 1075 s.v. χάλαζα gives the meaning “hail” here, it is not clear whether the adjective μεγάλη (megalh) refers to the intensity of the storm or the size of the individual hailstones, or both.


NET Bible® - Revelation 12

Revelation 12

The Woman, the Child, and the Dragon

12:1 Then1 a great sign appeared in heaven: a woman clothed with the sun, and with the moon under her feet, and on her head was a crown of twelve stars.2 12:2 She3 was pregnant and was screaming in labor pains, struggling4 to give birth. 12:3 Then5 another sign appeared in heaven: a huge red dragon that had seven heads and ten horns, and on its heads were seven diadem crowns.6 12:4 Now7 the dragon’s8 tail swept away a third of the stars in heaven and hurled them to the earth. Then9 the dragon stood before the woman who was about to give birth, so that he might devour her child as soon as it was born. 12:5 So10 the woman gave birth to a son, a male child,11 who is going to rule 12 over all the nations 13 with an iron rod.14 Her15 child was suddenly caught up to God and to his throne, 12:6 and she16 fled into the wilderness17 where a place had been prepared for her18 by God, so she could be taken care of19 for 1,260 days.

War in Heaven

12:7 Then20 war broke out in heaven: Michael21 and his angels fought against the dragon, and the dragon and his angels fought back. 12:8 But22 the dragon was not strong enough to prevail,23 so there was no longer any place left24 in heaven for him and his angels.25 12:9 So26 that huge dragon – the ancient serpent, the one called the devil and Satan, who deceives the whole world – was thrown down to the earth, and his angels along with him. 12:10 Then27 I heard a loud voice in heaven saying,

“The salvation and the power

and the kingdom of our God,

and the ruling authority28 of his Christ,29 have now come,

because the accuser of our brothers and sisters,30

the one who accuses them day and night31 before our God,

has been thrown down.

12:11 But32 they overcame him

by the blood of the Lamb

and by the word of their testimony,

and they did not love their lives33 so much that they were afraid to die.

12:12 Therefore you heavens rejoice, and all who reside in them!

But34 woe to the earth and the sea

because the devil has come down to you!

He35 is filled with terrible anger,

for he knows that he only has a little time!”

12:13 Now36 when the dragon realized37 that he had been thrown down to the earth, he pursued the woman who had given birth to the male child. 12:14 But38 the woman was given the two wings of a giant eagle so that she could fly out into the wilderness,39 to the place God40 prepared for her, where she is taken care of – away from the presence of the serpent – for a time, times, and half a time.41 12:15 Then42 the serpent spouted water like a river out of his mouth after the woman in an attempt to43 sweep her away by a flood, 12:16 but44 the earth came to her rescue;45 the ground opened up46 and swallowed the river that the dragon had spewed from his mouth. 12:17 So47 the dragon became enraged at the woman and went away to make war on the rest of her children,48 those who keep49 God’s commandments and hold to50 the testimony about Jesus.51 12:18 And the dragon52 stood53 on the sand54 of the seashore.55

Next Chapter


NET Bible® - Revelation 12 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 sn Sun…moon…stars. This imagery is frequently identified with the nation Israel because of Joseph’s dream in Gen 37.

3 tn Here καί (kai) has not been translated because of differences between Greek and English style.

4 tn Grk “and being tortured,” though βασανίζω (basanizw) in this context refers to birth pangs. BDAG 168 s.v. 2.b states, “Of birth-pangs (Anth. Pal. 9, 311 βάσανος has this mng.) Rv 12:2.” The καί (kai) has not been translated.

5 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

6 tn For the translation of διάδημα (diadhma) as “diadem crown” see L&N 6.196.

sn Diadem crowns were a type of crown used as a symbol of the highest ruling authority in a given area, and thus often associated with kingship.

7 tn Here καί (kai) has been translated as “now” to indicate that this remark is virtually parenthetical.

8 tn Grk “its”; the referent (the dragon) has been specified in the translation for clarity.

9 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

10 tn Here καί (kai) has been translated as “so” to indicate the conclusion of the anticipated birth.

11 tn On this term BDAG 135 s.v. ἄρσην states: “male…The neut. ἄρσεν Rv 12:5, difft. vs. 13, comes fr. Is 66:7 and is in apposition to υἱόν. On the juxtaposition s. FBoll, ZNW 15, 1914, 253; BOlsson, Glotta 23, ’34, 112.”

12 tn Grk “shepherd.”

13 tn Or “all the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

14 tn Or “scepter.” The Greek term ῥάβδος (rJabdo") can mean either “rod” or “scepter.”

sn An allusion to Ps 2:9 (see also Rev 2:27; 19:15).

15 tn Here καί (kai) has not been translated because of differences between Greek and English style.

16 tn Grk “and the woman,” which would be somewhat redundant in English.

17 tn Or “desert.”

18 tn Grk “where she has there a place prepared by God.”

19 tn Grk “so they can take care of her.”

20 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

21 sn The archangel Michael had a special role in protecting the nation of Israel in the OT (Dan 10:13, 21; 12:1; see also Jude 9).

22 tn Here καί (kai) has been translated as “but” to indicate the implied contrast.

23 tn The words “to prevail” are not in the Greek text, but are implied.

24 tn Grk “found.”

25 tn Grk “for them”; the referent (the dragon and his angels, v. 7) has been specified in the translation for clarity.

26 tn Here καί (kai) has been translated as “so” to indicate the result of the war in heaven.

27 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

28 tn Or “the right of his Messiah to rule.” See L&N 37.35.

29 tn Or “Messiah”; both “Christ” (Greek) and “Messiah” (Hebrew and Aramaic) mean “one who has been anointed.”

30 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited). The translation “fellow believer” would normally apply (L&N 11.23), but since the speaker(s) are not specified in this context, it is not clear if such a translation would be appropriate here. The more generic “brothers and sisters” was chosen to emphasize the fact of a relationship without specifying its type.

31 tn Or “who accuses them continually.”

32 tn Here καί (kai) has been translated as “but” to indicate the contrast.

33 sn They did not love their lives. See Matt 16:25; Luke 17:33; John 12:25.

34 tn The word “But” is not in the Greek text, but the contrast is clearly implied. This is a case of asyndeton (lack of a connective).

35 tn Grk “and is filled,” a continuation of the previous sentence. Because English tends to use shorter sentences (especially when exclamations are involved), a new sentence was started here in the translation.

36 tn Here καί (kai) has been translated as “now” because the clause it introduces is clearly resumptive.

37 tn Grk “saw.”

38 tn Here καί (kai) has been translated as “but” to indicate the contrast present here.

39 tn Or “desert.”

40 tn The word “God” is supplied based on the previous statements made concerning “the place prepared for the woman” in 12:6.

41 tc The reading “and half a time” (καὶ ἥμισυ καιροῦ, kai {hmisu kairou) is lacking in the important uncial C. Its inclusion, however, is supported by {Ì47 א A and the rest of the ms tradition}. There is apparently no reason for the scribe of C to intentionally omit the phrase, and the fact that the word “time” (καιρὸν καὶ καιρούς, kairon kai kairou") appears twice before may indicate a scribal oversight.

sn The parallel statement in Rev 12:6 suggests that the phrase a time, times, and half a time equals 1,260 days (three and a half years of 360 days each).

42 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

43 tn Grk “so that he might make her swept away.”

44 tn Here καί (kai) has been translated as “but” to indicate the contrast present here.

45 tn Grk “the earth helped the woman.”

46 tn Grk “the earth opened its mouth” (a metaphor for the ground splitting open).

47 tn Here καί (kai) has been translated as “so” to indicate the implied result of the woman’s escape.

48 tn Grk “her seed” (an idiom for offspring, children, or descendants).

49 tn Or “who obey.”

50 tn Grk “and having.”

51 tn Grk “the testimony of Jesus,” which may involve a subjective genitive (“Jesus’ testimony”) or, more likely, an objective genitive (“testimony about Jesus”).

52 tn Grk “he”; the referent (the dragon) has been specified in the translation for clarity.

53 tc Grk ἐστάθη (estaqh, “he stood”). The reading followed by the translation is attested by the better mss (Ì47 א A C 1854 2344 2351 pc lat syh) while the majority of mss (051 Ï vgmss syph co) have the reading ἐστάθην (estaqhn, “I stood”). Thus, the majority of mss make the narrator, rather than the dragon of 12:17, the subject of the verb. The first person reading is most likely an assimilation to the following verb in 13:1, “I saw.” The reading “I stood” was introduced either by accident or to produce a smoother flow, giving the narrator a vantage point on the sea’s edge from which to observe the beast rising out of the sea in 13:1. But almost everywhere else in the book, the phrase καὶ εἶδον (kai eidon, “and I saw”) marks a transition to a new vision, without reference to the narrator’s activity. On both external and internal grounds, it is best to adopt the third person reading, “he stood.”

54 tn Or “sandy beach” (L&N 1.64).

55 sn The standard critical texts of the Greek NT, NA27 and UBS4, both include this sentence as 12:18, as do the RSV and NRSV. Other modern translations like the NASB and NIV include the sentence at the beginning of 13:1; in these versions chap. 12 has only 17 verses.


NET Bible® - Revelation 13

Revelation 13

The Two Beasts

13:1 Then1 I saw a beast coming up out of the sea. It2 had ten horns and seven heads, and on its horns were ten diadem crowns,3 and on its heads a blasphemous name.4 13:2 Now5 the beast that I saw was like a leopard, but its feet were like a bear’s, and its mouth was like a lion’s mouth. The6 dragon gave the beast7 his power, his throne, and great authority to rule.8 13:3 One of the beast’s9 heads appeared to have been killed,10 but the lethal wound had been healed.11 And the whole world followed12 the beast in amazement; 13:4 they worshiped the dragon because he had given ruling authority13 to the beast, and they worshiped the beast too, saying: “Who is like the beast?” and “Who is able to make war against him?”14 13:5 The beast15 was given a mouth speaking proud words16 and blasphemies, and he was permitted17 to exercise ruling authority18 for forty-two months. 13:6 So19 the beast20 opened his mouth to blaspheme against God – to blaspheme both his name and his dwelling place,21 that is, those who dwell in heaven. 13:7 The beast22 was permitted to go to war against the saints and conquer them.23 He was given ruling authority24 over every tribe, people,25 language, and nation, 13:8 and all those who live on the earth will worship the beast,26 everyone whose name has not been written since the foundation of the world27 in the book of life belonging to the Lamb who was killed.28 13:9 If anyone has an ear, he had better listen!

13:10 If anyone is meant for captivity,

into captivity he will go.

If anyone is to be killed by the sword,29

then by the sword he must be killed.

This30 requires steadfast endurance31 and faith from the saints.

13:11 Then32 I saw another beast33 coming up from the earth. He34 had two horns like a lamb,35 but36 was speaking like a dragon. 13:12 He37 exercised all the ruling authority38 of the first beast on his behalf,39 and made the earth and those who inhabit it worship the first beast, the one whose lethal wound had been healed. 13:13 He40 performed momentous signs, even making fire come down from heaven in front of people41 13:14 and, by the signs he was permitted to perform on behalf of the beast, he deceived those who live on the earth. He told42 those who live on the earth to make an image to the beast who had been wounded by the sword, but still lived. 13:15 The second beast43 was empowered44 to give life45 to the image of the first beast46 so that it could speak, and could cause all those who did not worship the image of the beast to be killed. 13:16 He also caused47 everyone (small and great, rich and poor, free and slave48) to obtain a mark on their right hand or on their forehead. 13:17 Thus no one was allowed to buy49 or sell things50 unless he bore51 the mark of the beast – that is, his name or his number.52 13:18 This calls for wisdom:53 Let the one who has insight calculate the beast’s number, for it is man’s number,54 and his number is 666.55

Next Chapter


NET Bible® - Revelation 13 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn Grk “having” (a continuation of the previous sentence). All of the pronouns referring to this beast (along with the second beast appearing in 13:11) could be translated as “it” because the word for beast (θηρίον, qhrion) is neuter gender in Greek and all the pronouns related to it are parsed as neuter in the Gramcord/Accordance database. Nevertheless, most interpreters would agree that the beast ultimately represents a human ruler, so beginning at the end of v. 4 the masculine pronouns (“he,” “him,” etc.) are used to refer to the first beast as well as the second beast appearing in 13:11.

3 tn For the translation of διάδημα (diadhma) as “diadem crown” see L&N 6.196.

sn Diadem crowns were a type of crown used as a symbol of the highest ruling authority in a given area, and thus often associated with kingship.

4 tc ‡ Several mss (A 051 1611 1854 2053 2344 2351 ÏK) read the plural ὀνόματα (onomata, “[blasphemous] names”), while the singular ὄνομα (onoma, “name”) has somewhat better support (Ì47 א C 1006 1841 2329 ÏA). The plural reading seems motivated by the fact that what is written is written “on its heads.” In the least, it is a clarifying reading. NA27 puts the plural in brackets, indicating doubts as to its authenticity.

sn Whether this means a single name on all seven heads or seven names, one on each head, is not clear.

5 tn Here καί (kai) has been translated as “now” to indicate the parenthetical nature of the following description of the beast.

6 tn Here καί (kai) has not been translated because of differences between Greek and English style.

7 tn Grk “gave it”; the referent (the beast) has been specified in the translation for clarity.

8 tn For the translation “authority to rule” for ἐξουσία (exousia) see L&N 37.35.

9 tn Grk “one of its heads”; the referent (the beast) has been specified in the translation for clarity. Here καί (kai) has not been translated because of differences between Greek and English style.

10 tn Grk “killed to death,” an expression emphatic in its redundancy. The phrase behind this translation is ὡς ἐσφαγμένον (Jw" ejsfagmenon). The particle ὡς is used in Greek generally for comparison, and in Revelation it is used often to describe the appearance of what the author saw. In this instance, the appearance of the beast’s head did not match reality, because the next phrase shows that in fact it did not die. This text does not affirm that the beast died and was resurrected, but some draw this conclusion because of the only other use of the phrase, which refers to Jesus in 5:6.

11 tn The phrase τοῦ θανάτου (tou qanatou) can be translated as an attributive genitive (“deathly wound”) or an objective genitive (the wound which caused death) and the final αὐτοῦ (autou) is either possessive or reference/respect.

12 tn On the phrase “the whole world followed the beast in amazement,” BDAG 445 s.v. θαυμάζω 2 states, “wonder, be amazed…Rv 17:8. In pregnant constr. ἐθαυμάσθη ὅλη ἡ γῆ ὀπίσω τ. θηρίου the whole world followed the beast, full of wonder 13:3 (here wonder becomes worship: cp. Ael. Aristid. 13 p. 290 D.; 39 p. 747 of Dionysus and Heracles, οἳ ὑφ᾿ ἡμῶν ἐθαυμάσθησαν. Sir 7:29; Jos., Ant. 3, 65. – The act. is also found in this sense: Cebes 2, 3 θ. τινά = ‘admire’ or ‘venerate’ someone; Epict. 1, 17, 19 θ. τὸν θεόν).”

13 tn For the translation “ruling authority” for ἐξουσία (exousia) see L&N 37.35.

14 tn On the use of the masculine pronoun to refer to the beast, see the note on the word “It” in 13:1.

15 tn Grk “and there was given to him.” Here the passive construction has been simplified, the referent (the beast) has been specified for clarity, and καί (kai) has not been translated because of differences between Greek and English style.

16 tn For the translation “proud words” (Grk “great things” or “important things”) see BDAG 624 s.v. μέγας 4.b.

17 tn Grk “to it was granted.”

18 tn For the translation “ruling authority” for ἐξουσία (exousia) see L&N 37.35.

19 tn Here καί (kai) has been translated as “so” to indicate the implied result of the permission granted to the beast.

20 tn Grk “he” (or “it”); the referent (the beast) has been specified in the translation for clarity.

21 tc The reading “and his dwelling place” does not occur in codex C, but its omission is probably due to scribal oversight since the phrase has the same ending as the phrase before it, i.e., they both end in “his” (αὐτοῦ, autou). This is similar to the mistake this scribe made in 12:14 with the omission of the reading “and half a time” (καὶ ἥμισυ καιροῦ, kai {hmisu kairou).

22 tn Grk “and it was given to him to go to war.” Here the passive construction has been simplified, the referent (the beast) has been specified for clarity, and καί (kai) has not been translated because of differences between Greek and English style.

23 tc Many mss omit the phrase “it was given to make war with the saints and to overcome them” (Ì47 A C 2053 ÏA sa). It is, however, found in Ì115vid א 051 1006 (1611) 1841 (1854) 2329 2344 2351 (ÏK) lat syph,(h) bo. Although the ms evidence is somewhat in favor of the shorter reading, the support of Ì115 (a recently-discovered ms) for the longer reading balances things out. Normally, the shorter reading should be given preference. However, in an instance in which homoioteleuton could play a role, caution must be exercised. In this passage, accidental omission is quite likely. That this could have happened seems apparent from the two occurrences of the identical phrase “and it was given to him” (καὶ ἐδόθη αὐτῷ, kai edoqh autw) in v. 7. The scribe’s eye skipped over the first καὶ ἐδόθη αὐτῷ and went to the second, hence creating an accidental omission of eleven words.

24 tn For the translation “ruling authority” for ἐξουσία (exousia) see L&N 37.35.

25 tn Grk “and people,” but καί (kai) has not been translated here or before the following term since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

26 tn Grk “it”; the referent (the beast) has been specified in the translation for clarity.

27 tn The prepositional phrase “since the foundation of the world” is traditionally translated as a modifier of the immediately preceding phrase in the Greek text, “the Lamb who was killed” (so also G. B. Caird, Revelation [HNTC], 168), but it is more likely that the phrase “since the foundation of the world” modifies the verb “written” (as translated above). Confirmation of this can be found in Rev 17:8 where the phrase “written in the book of life since the foundation of the world” occurs with no ambiguity.

28 tn Or “slaughtered”; traditionally, “slain.”

29 tc Many mss (C 051* 2351 ÏA pc) read “if anyone will kill with the sword, it is necessary for him to be killed with the sword” (εἴ τις ἐν μαχαίρῃ ἀποκτενεῖ, δεῖ αὐτὸν ἐν μαχαίρῃ ἀποκτανθῆναι). Other mss (א 1006 1611* 1854 al) are similar except that they read a present tense “kills” (ἀποκτείνει, apokteinei) in this sentence. Both of these variants may be regarded as essentially saying the same thing. On the other hand, codex A reads “if anyone is to be killed by the sword, he is to be killed by the sword” (εἴ τις ἐν μαχαίρῃ ἀποκτανθῆναι αὐτὸν ἐν μαχαίρῃ ἀποκτανθῆναι). Thus the first two variants convey the idea of retribution, while the last variant, supported by codex A, does not. (There are actually a dozen variants here, evidence that scribes found the original text quite difficult. Only the most important variants are discussed in this note.) The first two variants seem to be in line with Jesus’ comments in Matt 26:52: “everyone who takes up the sword will die by the sword.” The last variant, however, seems to be taking up an idea found in Jer 15:2: “Those destined for death, to death; those for the sword, to the sword; those for starvation, to starvation; those for captivity, to captivity.” Though G. B. Caird, Revelation (HNTC), 169-70, gives four arguments in favor of the first reading (i.e., “whoever kills with the sword must with the sword be killed”), the arguments he puts forward can be read equally as well to support the latter alternative. In the end, the reading in codex A seems to be original. The fact that this sentence seems to be in parallel with 10a (which simply focuses on God’s will and suffering passively and is therefore akin to the reading in codex A), and that it most likely gave rise to the others as the most difficult reading, argues for its authenticity.

30 tn On ὧδε (Jwde) here, BDAG 1101 s.v. 2 states: “a ref. to a present event, object, or circumstance, in this case, at this point, on this occasion, under these circumstances…in this case moreover 1 Cor 4:2. ὧδε ἡ σοφία ἐστίν…Rv 13:18; cf. 17:9. ὧδέ ἐστιν ἡ ὑπομονή…13:10; 14:12.”

31 tn Or “perseverance.”

32 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

33 sn This second beast is identified in Rev 16:13 as “the false prophet.”

34 tn Grk “and it had,” a continuation of the preceding sentence. On the use of the pronoun “he” to refer to the second beast, see the note on the word “It” in 13:1.

35 tn Or perhaps, “like a ram.” Here L&N 4.25 states, “In the one context in the NT, namely, Re 13:11, in which ἀρνίον refers literally to a sheep, it is used in a phrase referring to the horns of an ἀρνίον. In such a context the reference is undoubtedly to a ‘ram,’ that is to say, the adult male of sheep.” In spite of this most translations render the word “lamb” here to maintain the connection between this false lamb and the true Lamb of the Book of Revelation, Jesus Christ.

36 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

37 tn Here καί (kai) has not been translated because of differences between Greek and English style.

38 tn For the translation “ruling authority” for ἐξουσία (exousia) see L&N 37.35.

39 tn For this meaning see BDAG 342 s.v. ἐνώπιον 4.b, “by the authority of, on behalf of Rv 13:12, 14; 19:20.”

40 tn Here καί (kai) has not been translated because of differences between Greek and English style.

41 tn This is a generic use of ἄνθρωπος (anqrwpo"), referring to both men and women.

42 tn Grk “earth, telling.” This is a continuation of the previous sentence in Greek.

sn He told followed by an infinitive (“to make an image…”) is sufficiently ambiguous in Greek that it could be taken as “he ordered” (so NIV) or “he persuaded” (so REB).

43 tn Grk “it”; the referent (the second beast) has been specified in the translation for clarity.

44 tn Grk “it was given [permitted] to it [the second beast].”

45 tn Grk “breath,” but in context the point is that the image of the first beast is made to come to life and speak.

46 tn Grk “of the beast”; the word “first” has been supplied to specify the referent.

47 tn Or “forced”; Grk “makes” (ποιεῖ, poiei).

48 tn See the note on the word “servants” in 1:1.

49 tn Grk “and that no one be able to buy or sell.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. Although the ἵνα (Jina) is left untranslated, the English conjunction “thus” is used to indicate that this is a result clause.

50 tn The word “things” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context. In the context of buying and selling, food could be primarily in view, but the more general “things” was used in the translation because the context is not specific.

51 tn Grk “except the one who had.”

52 tn Grk “his name or the number of his name.”

53 tn Grk “Here is wisdom.”

54 tn Grk “it is man’s number.” ExSyn 254 states “if ἀνθρώπου is generic, then the sense is, ‘It is [the] number of humankind.’ It is significant that this construction fits Apollonius’ Canon (i.e., both the head noun and the genitive are anarthrous), suggesting that if one of these nouns is definite, then the other is, too. Grammatically, those who contend that the sense is ‘it is [the] number of a man’ have the burden of proof on them (for they treat the head noun, ἀριθμός, as definite and the genitive, ἀνθρώπου, as indefinite – the rarest of all possibilities). In light of Johannine usage, we might also add Rev 16:18, where the Seer clearly uses the anarthrous ἄνθρωπος in a generic sense, meaning ‘humankind.’ The implications of this grammatical possibility, exegetically speaking, are simply that the number ‘666’ is the number that represents humankind. Of course, an individual is in view, but his number may be the number representing all of humankind. Thus the Seer might be suggesting here that the antichrist, who is the best representative of humanity without Christ (and the best counterfeit of a perfect man that his master, that old serpent, could muster), is still less than perfection (which would have been represented by the number seven).” See G. K. Beale, Revelation, [NIGTC], 723-24, who argues for the “generic” understanding of the noun; for an indefinite translation, see the ASV and ESV which both translate the clause as “it is the number of a man.”

sn The translation man’s number suggests that the beast’s number is symbolic of humanity in general, while the translation a man’s number suggests that it represents an individual.

55 tc A few mss (Ì115 C, along with a few mss known to Irenaeus {and two minuscule mss, 5 and 11, no longer extant}), read 616 here, and several other witnesses have other variations. Irenaeus’ mention of mss that have 616 is balanced by his rejection of such witnesses in this case. As intriguing as the reading 616 is (since the conversion of Nero Caesar’s name in Latin by way of gematria would come out to 616), it must remain suspect because such a reading seems motivated in that it conforms more neatly to Nero’s gematria.


NET Bible® - Revelation 14

Revelation 14

An Interlude: The Song of the 144,000

14:1 Then1 I looked, and here was2 the Lamb standing on Mount Zion, and with him were one hundred and forty-four thousand, who had his name and his Father’s name written on their foreheads. 14:2 I also heard a sound3 coming out of heaven like the sound of many waters and like the sound of loud thunder. Now4 the sound I heard was like that made by harpists playing their harps, 14:3 and they were singing a new song before the throne and before the four living creatures and the elders. No5 one was able to learn the song except the one hundred and forty-four thousand who had been redeemed from the earth.

14:4 These are the ones who have not defiled themselves6 with women, for they are virgins. These are the ones who follow the Lamb wherever he goes. These were redeemed from humanity as firstfruits to God and to the Lamb, 14:5 and no lie was found on their lips;7 they8 are blameless.

Three Angels and Three Messages

14:6 Then9 I saw another10 angel flying directly overhead,11 and he had12 an eternal gospel to proclaim13 to those who live14 on the earth – to every nation, tribe,15 language, and people. 14:7 He declared16 in a loud voice: “Fear God and give him glory, because the hour of his judgment has arrived, and worship the one who made heaven and earth, the sea and the springs of water!”

14:8 A17 second18 angel19 followed the first,20 declaring:21 “Fallen, fallen is Babylon the great city!22 She made all the nations23 drink of the wine of her immoral passion.”24

14:9 A25 third angel26 followed the first two,27 declaring28 in a loud voice: “If anyone worships the beast and his image, and takes the mark on his forehead or his hand, 14:10 that person29 will also drink of the wine of God’s anger30 that has been mixed undiluted in the cup of his wrath, and he will be tortured with fire and sulfur31 in front of the holy angels and in front of the Lamb. 14:11 And the smoke from their32 torture will go up33 forever and ever, and those who worship the beast and his image will have34 no rest day or night, along with35 anyone who receives the mark of his name.” 14:12 This requires36 the steadfast endurance37 of the saints – those who obey38 God’s commandments and hold to39 their faith in Jesus.40

14:13 Then41 I heard a voice from heaven say, “Write this:

‘Blessed are the dead,

those who die in the Lord from this moment on!’”

“Yes,” says the Spirit, “so they can rest from their hard work,42 because their deeds will follow them.”43

14:14 Then44 I looked, and a white cloud appeared,45 and seated on the cloud was one like a son of man! 46 He had47 a golden crown on his head and a sharp sickle in his hand. 14:15 Then48 another angel came out of the temple, shouting in a loud voice to the one seated on the cloud, “Use49 your sickle and start to reap,50 because the time to reap has come, since the earth’s harvest is ripe!” 14:16 So51 the one seated on the cloud swung his sickle over the earth, and the earth was reaped.

14:17 Then52 another angel came out of the temple in heaven, and he too had a sharp sickle. 14:18 Another53 angel, who was in charge of54 the fire, came from the altar and called in a loud voice to the angel55 who had the sharp sickle, “Use56 your sharp sickle and gather57 the clusters of grapes58 off the vine of the earth,59 because its grapes60 are now ripe.”61 14:19 So62 the angel swung his sickle over the earth and gathered the grapes from the vineyard63 of the earth and tossed them into the great64 winepress of the wrath of God. 14:20 Then65 the winepress was stomped66 outside the city, and blood poured out of the winepress up to the height of horses’ bridles67 for a distance of almost two hundred miles.68

Next Chapter


NET Bible® - Revelation 14 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn The phrase “and here was” expresses the sense of καὶ ἰδού (kai idou).

3 tn Or “a voice” (cf. Rev 1:15), but since in this context nothing is mentioned as the content of the voice, it is preferable to translate φωνή (fwnh) as “sound” here.

4 tn Here καί (kai) has been translated as “now” to indicate the introduction of a new topic.

5 tn Grk “elders, and no one.” This is a continuation of the previous sentence in the Greek text, but because of the length and complexity of the sentence a new sentence was started here in the translation.

6 tn The aorist passive verb is rendered as a reflexive (“defiled themselves”) by BDAG 657 s.v. μολύνω 2.

7 tn Grk “in their mouth was not found a lie.”

8 tc Several mss (Ì47 א 1 1006 1611 2351 ÏK pc) have the conjunction “for” (γάρ, gar) here so that the phrase reads: “for they are blameless.” Other important mss (A C P 1854 2053 al lat) lack the word. The shorter reading is to be preferred since the scribes were more likely to make the connection explicit through the addition of “for” than they would have been to omit the conjunction. As it is, the passage without the conjunction makes good sense and evokes a very somber tone.

9 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

10 tc Most mss (Ì47 א* Ï sa) lack ἄλλον (allon, “another”) here, but the support for it is stronger (Ì115vid א2 A C P 051 1006 1611 1841 2053 2329 al latt sy bo). The problem that its inclusion represents is that there is no reference to any other angel in the immediate context (the last mention was in 11:15). In this instance, the longer reading is harder. The word was probably intentionally omitted in order to resolve the tension; less likely, it might have been accidentally omitted since its spelling is similar to “angel” (ἄγγελος, angelos).

11 tn L&N 1.10 states, “a point or region of the sky directly above the earth – ‘high in the sky, midpoint in the sky, directly overhead, straight above in the sky.’”

12 tn Grk “having.”

13 tn Or “an eternal gospel to announce as good news.”

14 tn Grk “to those seated on the earth.”

15 tn Grk “and tribe,” but καί (kai) has not been translated here or before the following term since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

16 tn Grk “people, saying.” In the Greek text this is a continuation of the previous sentence. For the translation of λέγω (legw) as “declare,” see BDAG 590 s.v. 2.e.

17 tn Here καί (kai) has not been translated because of differences between Greek and English style.

18 tc There are several different variants comprising a textual problem involving “second” (δεύτερος, deuteros). First, several mss (A 1 2329 ÏK) read “another, a second angel” (ἄλλος δεύτερος ἄγγελος, allo" deutero" angelo"). Second, other mss (Ì47 א* 1006 1841 1854 pc) read just “another, a second” (ἄλλος δεύτερος). Third, the reading “another angel” (ἄλλος ἄγγελος) is supported by a few Greek mss and some versional evidence (69 pc ar vg). Fourth, several mss (א2 [C reads δεύτερον instead of δεύτερος] 051 1611 2053 2344 ÏA) support the reading “another, a second angel” (ἄλλος ἄγγελος δεύτερος). The reading that most likely gave rise to the others is the fourth. The first reading attempts to smooth out the grammar by placing the adjective in front of the noun. The second reading may have dropped out the “angel” on the basis of its similarity to “another” (ἄλλος). The third reading either intentionally or accidentally left out the word “second.” In any event, this is weakly attested and should not be given much consideration. (If, however, this reading had had good support, with “second” floating, and with “third” in the text in 14:9, one could possibly see δεύτερος as a motivated reading. But without sufficient support for the third reading, the one thing that is most certain is that δεύτερος was part of the original text here.) It is difficult to account for the rise of the other readings if “second” is not original. And the undisputed use of “third” (τρίτος, tritos) in 14:9 may be another indicator that the adjective “second” was in the original text. Finally, the fourth reading is the more difficult and therefore, in this case, to be accepted as the progenitor of the others.

19 tn Grk “And another angel, a second.”

20 tn The words “the first” are not in the Greek text, but are implied. Direct objects were frequently omitted in Greek when clear from the context.

21 tn For the translation of λέγω (legw) as “declare,” see BDAG 590 s.v. 2.e.

22 sn The fall of Babylon the great city is described in detail in Rev 18:2-24.

23 tn Or “all the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

24 tn Grk “of the wine of the passion of the sexual immorality of her.” Here τῆς πορνείας (th" porneia") has been translated as an attributive genitive. In an ironic twist of fate, God will make Babylon drink her own mixture, but it will become the wine of his wrath in retribution for her immoral deeds (see the note on the word “wrath” in 16:19).

25 tn Here καί (kai) has not been translated because of differences between Greek and English style.

26 tn Grk “And another angel, a third.”

27 tn Grk “followed them.”

28 tn For the translation of λέγω (legw) as “declare,” see BDAG 590 s.v. 2.e.

29 tn Grk “he himself.”

30 tn The Greek word for “anger” here is θυμός (qumos), a wordplay on the “passion” (θυμός) of the personified city of Babylon in 14:8.

31 tn Traditionally, “brimstone.”

32 tn The Greek pronoun is plural here even though the verbs in the previous verse are singular.

33 tn The present tense ἀναβαίνει (anabainei) has been translated as a futuristic present (ExSyn 535-36). This is also consistent with the future passive βασανισθήσεται (basanisqhsetai) in v. 10.

34 tn The present tense ἔχουσιν (ecousin) has been translated as a futuristic present to keep the English tense consistent with the previous verb (see note on “will go up” earlier in this verse).

35 tn Grk “and.”

36 tn Grk “Here is.”

37 tn Or “the perseverance.”

38 tn Grk “who keep.”

39 tn The words “hold to” are implied as a repetition of the participle translated “keep” (οἱ τηροῦντες, Joi throunte").

40 tn Grk “faith of Jesus.” The construction may mean either “faith in Jesus” or “faithful to Jesus.” Either translation implies that ᾿Ιησοῦ (Ihsou) is to be taken as an objective genitive; the difference is more lexical than grammatical because πίστις (pistis) can mean either “faith” or “faithfulness.”

41 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

42 tn Or “from their trouble” (L&N 22.7).

43 tn Grk “their deeds will follow with them.”

44 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

45 tn Grk “and behold, a white cloud.”

46 tn This phrase constitutes an allusion to Dan 7:13. Concerning υἱὸς τοῦ ἀνθρώπου (Juio" tou anqrwpou), BDAG 1026 s.v. υἱός 2.d.γ says: “ὁ υἱὸς τοῦ ἀνθρώπου lit. ‘the son of the man’…‘the human being, the human one, the man’…On Israelite thought contemporary w. Jesus and alleged knowledge of a heavenly being looked upon as a ‘Son of Man’ or ‘Man’, who exercises Messianic functions such as judging the world (metaph., pictorial passages in En 46-48; 4 Esdr 13:3, 51f)…Outside the gospels: Ac 7:56…Rv 1:13; 14:14 (both after Da 7:13…).” The term “son” here in this expression is anarthrous and as such lacks specificity. Some commentators and translations take the expression as an allusion to Daniel 7:13 and not to “the son of man” found in gospel traditions (e.g., Mark 8:31; 9:12; cf. D. E. Aune, Revelation [WBC], 2:800-801; cf. also NIV). Other commentators and versions, however, take the phrase “son of man” as definite, involving allusions to Dan 7:13 and “the son of man” gospel traditions (see G. K. Beale, Revelation [NIGTC], 771-72; NRSV).

47 tn Grk “like a son of man, having.” In the Greek text this is a continuation of the previous sentence.

48 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

49 tn Grk “Send out.”

50 tn The aorist θέρισον (qerison) has been translated ingressively.

51 tn Here καί (kai) has been translated as “so” to indicate the implied result of the angel’s directions.

52 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

53 tn Here καί (kai) has not been translated because of differences between Greek and English style.

54 tn Grk “who had authority over.” This appears to be the angel who tended the fire on the altar.

55 tn Grk “to the one having the sharp sickle”; the referent (the angel in v. 17) has been specified in the translation for clarity.

56 tn Grk “Send.”

57 tn On this term BDAG 1018 s.v. τρυγάω states: “‘gather in’ ripe fruit, esp. harvest (grapes) w. acc. of the fruit (POslo. 21, 13 [71 ad]; Jos., Ant. 4, 227) Lk 6:44; Rv 14:18 (in imagery, as in the foll. places)…W. acc. of that which bears the fruit gather the fruit of the vine…or the vineyard (s. ἄμπελος a) Rv 14:19.”

58 tn On this term BDAG 181 s.v. βότρυς states, “bunch of grapes Rv 14:18…The word is also found in the Phrygian Papias of Hierapolis, in a passage in which he speaks of the enormous size of the grapes in the new aeon (in the Lat. transl. in Irenaeus 5, 33, 2f.): dena millia botruum Papias (1:2). On this see Stephan. Byz. s.v. Εὐκαρπία: Metrophanes says that in the district of Εὐκαρπία in Phrygia Minor the grapes were said to be so large that one bunch of them caused a wagon to break down in the middle.”

59 tn The genitive τῆς γῆς (ths ghs), taken symbolically, could be considered a genitive of apposition.

60 tn Or perhaps, “its bunches of grapes” (a different Greek word from the previous clause). L&N 3.38 states, “the fruit of grapevines (see 3.27) – ‘grape, bunch of grapes.’ τρύγησον τοὺς βότρυας τῆς ἀμπέλου τῆς γῆς, ὅτι ἤκμασαν αἱ σταφυλαὶ αὐτῆς ‘cut the grapes from the vineyard of the earth because its grapes are ripe’ Re 14:18. Some scholars have contended that βότρυς means primarily a bunch of grapes, while σταφυλή designates individual grapes. In Re 14:18 this difference might seem plausible, but there is scarcely any evidence for such a distinction, since both words may signify grapes as well as bunches of grapes.”

61 tn On the use of ἥκμασαν (hkmasan) BDAG 36 s.v. ἀκμάζω states, “to bloom…of grapes…Rv 14:18.”

62 tn Here καί (kai) has been translated as “so” to indicate the implied result of the angel’s directions.

63 tn Or “vine.” BDAG 54 s.v. ἄμπελος a states, “τρυγᾶν τοὺς βότρυας τῆς ἀ. τῆς γῆς to harvest the grapes fr. the vine of the earth (i.e. fr. the earth, symbol. repr. as a grapevine) Rv 14:18f; but ἀ may be taking on the meaning of ἀμπελών, as oft. in pap., possibly PHib. 70b, 2 [III bc].” The latter alternative has been followed in the translation (ἀμπελών = “vineyard”).

64 tn Although the gender of μέγαν (megan, masc.) does not match the gender of ληνόν (lhnon, fem.) it has been taken to modify that word (as do most English translations).

65 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

66 sn The winepress was stomped. See Isa 63:3, where Messiah does this alone (usually several individuals would join in the process).

67 tn L&N 6.7 states, “In Re 14:20 the reference to a bit and bridle is merely an indication of measurement, that is to say, the height of the bit and bridle from the ground, and one may reinterpret this measurement as ‘about a meter and a half’ or ‘about five feet.’”

68 tn Grk “1,600 stades.” A stade was a measure of length about 607 ft (185 m). Thus the distance here would be 184 mi or 296 km.


NET Bible® - Revelation 15

Revelation 15

The Final Plagues

15:1 Then1 I saw another great and astounding sign in heaven: seven angels who have seven final plagues2 (they are final because in them God’s anger is completed).

15:2 Then3 I saw something like a sea of glass4 mixed with fire, and those who had conquered5 the beast and his image and the number of his name. They were standing6 by7 the sea of glass, holding harps given to them by God.8 15:3 They9 sang the song of Moses the servant10 of God and the song of the Lamb:11

“Great and astounding are your deeds,

Lord God, the All-Powerful!12

Just13 and true are your ways,

King over the nations!14

15:4 Who will not fear you, O Lord,

and glorify15 your name, because you alone are holy?16

All nations17 will come and worship before you

for your righteous acts18 have been revealed.”

15:5 After19 these things I looked, and the temple (the tent20 of the testimony)21 was opened in heaven, 15:6 and the seven angels who had the seven plagues came out of the temple, dressed in clean bright linen, wearing wide golden belts22 around their chests. 15:7 Then23 one of the four living creatures gave the seven angels seven golden bowls filled with the wrath24 of God who lives forever and ever, 15:8 and the temple was filled with smoke from God’s glory and from his power. Thus25 no one could enter the temple until the seven plagues from the seven angels were completed.

Next Chapter


NET Bible® - Revelation 15 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn Grk “seven plagues – the last ones.”

3 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

4 sn See Rev 4:6 where the sea of glass was mentioned previously.

5 tn Or “had been victorious over”; traditionally, “had overcome.”

6 tn Grk “of his name, standing.” A new sentence was started here in the translation by supplying the words “They were.”

7 tn Or “on.” The preposition ἐπί (epi) with the accusative case could mean “on, at, by, near”; given the nature of this scene appearing in a vision, it is difficult to know precisely which the author of Revelation intended. See BDAG 363 s.v. ἐπί 1.c.γ, “At, by, near someone or someth.”

8 tn Grk “harps of God.” The phrase τοῦ θεοῦ (tou qeou) has been translated as a genitive of agency.

9 tn Here καί (kai) has not been translated.

10 tn See the note on the word “servants” in 1:1.

11 tn Grk “saying.” The participle λέγοντες (legontes) is redundant in contemporary English and has not been translated.

12 tn On this word BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…(ὁ) κύριος ὁ θεὸς ὁ π. …Rv 1:8; 4:8; 11:17; 15:3; 16:7; 21:22.”

13 tn Or “righteous,” although the context favors justice as the theme.

14 tc Certain mss (Ì47 א*,2 C 1006 1611 1841 pc) read “ages” (αἰώνων, aiwnwn) instead of “nations” (ἐθνῶν, eqnwn), which itself is supported by several mss (א1 A 051 Ï). The ms evidence seems to be fairly balanced, though αἰώνων has somewhat better support. The replacement of “ages” with “nations” is possibly a scribal attempt to harmonize this verse with the use of “nations” in the following verse. On the other hand, the idea of “nations” fits well with v. 4 and it may be that “ages” is a scribal attempt to assimilate this text to 1 Tim 1:17: “the king of the ages” (βασιλεὺς τῶν αἰώνων, basileu" twn aiwnwn). The decision is a difficult one since both scenarios deal well with the evidence, though the verbal parallel with 1 Tim 1:17 is exact while the parallel with v. 4 is not. The term “king” occurs 17 other times (most occurrences refer to earthly kings) in Revelation and it is not used with either “ages” or “nations” apart from this verse. Probably the reading “nations” should be considered original due to the influence of 1 Tim 1:17.

15 tn Or “and praise.”

sn Jeremiah 10:7 probably stands behind the idea of fearing God, and Psalm 86:9-10 stands behind the ideas of glorifying God, his uniqueness, and the nations coming to worship him. Many other OT passages also speak about the nations “coming to his temple” to worship (Isa 2:2-3, 49:22-23, 66:23-24; Micah 4:2; Zech 8:20-22). See G. K. Beale, Revelation [NIGTC], 796-97.

16 sn Because you alone are holy. In the Greek text the sentence literally reads “because alone holy.” Three points can be made in connection with John’s language here: (1) Omitting the second person, singular verb “you are” lays stress on the attribute of God’s holiness. (2) The juxtaposition of alone with holy stresses the unique nature of God’s holiness and complete “otherness” in relationship to his creation. It is not just moral purity which is involved in the use of the term holy, though it certainly includes that. It is also the pervasive OT idea that although God is deeply involved in the governing of his creation, he is to be regarded as separate and distinct from it. (3) John’s use of the term holy is also intriguing since it is the term ὅσιος (Josios) and not the more common NT term ἅγιος (Jagios). The former term evokes images of Christ’s messianic status in early Christian preaching. Both Peter in Acts 2:27 and Paul in Acts 13:35 apply Psalm 16:10 (LXX) to Jesus, referring to him as the “holy one” (ὅσιος). It is also the key term in Acts 13:34 (Isa 55:3 [LXX]) where it refers to the “holy blessings” (i.e., forgiveness and justification) brought about through Jesus in fulfillment of Davidic promise. Thus, in Rev 15:3-4, when John refers to God as “holy,” using the term ὅσιος in a context where the emphasis is on both God and Christ, there might be an implicit connection between divinity and the Messiah. This is bolstered by the fact that the Lamb is referred to in other contexts as the King of Kings and Lord of Lords (cf. 1:5; 17:14; 19:16 and perhaps 11:15; G. K. Beale, Revelation [NIGTC], 796-97).

17 tn Or “all the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

18 tn Or perhaps, “your sentences of condemnation.” On δικαίωμα (dikaiwma) in this context BDAG 249 s.v. 2. states, “righteous deed…δι᾿ ἑνὸς δικαιώματος (opp. παράπτωμα) Ro 5:18. – B 1:2 (cp. Wengst, Barnabas-brief 196, n.4); Rv 15:4 (here perh.= ‘sentence of condemnation’ [cp. Pla., Leg. 9, 864e; ins fr. Asia Minor: LBW 41, 2 [κατὰ] τὸ δι[καί]ωμα τὸ κυρω[θέν]= ‘acc. to the sentence which has become valid’]; difft. Wengst, s. above); 19:8.”

19 tn Here καί (kai) has not been translated because of differences between Greek and English style.

20 tn On this term BDAG 928 s.v. σκηνή 1.b.α states, “ἡ σκηνὴ τοῦ μαρτυρίου the Tabernacle or Tent of Testimony (Ex 27:21; 29:4; Lev 1:1; Num 1:1 and oft.…) Ac 7:44; 1 Cl 43:2, 5,” and then continues in section 2 to state, “Rv 15:5 speaks of a ναὸς τῆς σκηνῆς τοῦ μαρτυρίου ἐν τῷ οὐρανῷ. God’s σκ.= dwelling is in heaven 13:6, and will some time be among humans 21:3.”

21 tn Grk “the temple of the tent of the testimony” (ὁ ναός τῆς σκηνῆς τοῦ μαρτυρίου, Jo naos ths skhnhs tou marturiou). The genitive “of the tent” is probably an appositional genitive and should be rendered as “the temple, which is the tent.” The entire expression, then, would be “the temple which is the tent of testimony,” that is, “the heavenly equivalent of the tent or tabernacle that was with Israel in the wilderness” (G. K. Beale, Revelation [NIGTC], 801-2).

sn In the OT the expression “tent of the testimony” occurs frequently (130 times in Exodus through Deuteronomy). The “testimony” refers to the ten commandments, i.e., the revelation of the righteous will of God (Exod 16:34; 25:21; 31:18; 32:15; 40:24). It is little wonder that the wrath of God upon an unrighteous, lawbreaking humanity follows in John’s description.

22 tn Or “wide golden sashes,” but these would not be diagonal, as some modern sashes are, but horizontal. The Greek term can refer to a wide band of cloth or leather worn on the outside of one’s clothing (L&N 6.178).

23 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

24 tn Or “anger.”

25 tn Grk “power, and no one.” A new sentence was started here in the translation. Here καί (kai) has been translated as “thus” to indicate the implied result of the temple being filled with smoke.


NET Bible® - Revelation 16

Revelation 16

The Bowls of God’s Wrath

16:1 Then1 I heard a loud voice from the temple declaring to the seven angels: “Go and pour out on the earth the seven bowls containing God’s wrath.”2 16:2 So3 the first angel4 went and poured out his bowl on the earth. Then5 ugly and painful sores6 appeared on the people7 who had the mark of the beast and who worshiped his image.

16:3 Next,8 the second angel9 poured out his bowl on the sea and it turned into blood, like that of a corpse, and every living creature that was in the sea died.

16:4 Then10 the third angel11 poured out his bowl on the rivers and the springs of water, and they turned into blood. 16:5 Now12 I heard the angel of the waters saying:

“You are just13 – the one who is and who was,

the Holy One – because you have passed these judgments,14

16:6 because they poured out the blood of your saints and prophets,

so15 you have given them blood to drink. They got what they deserved!”16

16:7 Then17 I heard the altar reply,18 “Yes, Lord God, the All-Powerful,19 your judgments are true and just!”

16:8 Then20 the fourth angel21 poured out his bowl on the sun, and it was permitted to scorch people22 with fire. 16:9 Thus23 people24 were scorched by the terrible heat,25 yet26 they blasphemed the name of God, who has ruling authority27 over these plagues, and they would not repent and give him glory.

16:10 Then28 the fifth angel29 poured out his bowl on the throne of the beast so that30 darkness covered his kingdom,31 and people32 began to bite33 their tongues because34 of their pain. 16:11 They blasphemed the God of heaven because of their sufferings35 and because of their sores,36 but nevertheless37 they still refused to repent38 of their deeds.

16:12 Then39 the sixth angel40 poured out his bowl on the great river Euphrates and dried up its water41 to prepare the way42 for the kings from the east.43 16:13 Then44 I saw three unclean spirits45 that looked like frogs coming out of the mouth of the dragon, out of the mouth of the beast, and out of the mouth of the false prophet. 16:14 For they are the spirits of the demons performing signs who go out to the kings of the earth46 to bring them together for the battle that will take place on the great day of God, the All-Powerful.47

16:15 (Look! I will come like a thief!

Blessed is the one who stays alert and does not lose48 his clothes so that he will not have to walk around naked and his shameful condition49 be seen.)50

16:16 Now51 the spirits52 gathered the kings and their armies53 to the place that is called Armageddon54 in Hebrew.

16:17 Finally55 the seventh angel56 poured out his bowl into the air and a loud voice came out of the temple from the throne, saying: “It is done!” 16:18 Then57 there were flashes of lightning, roaring,58 and crashes of thunder, and there was a tremendous earthquake – an earthquake unequaled since humanity59 has been on the earth, so tremendous was that earthquake. 16:19 The60 great city was split into three parts and the cities of the nations61 collapsed.62 So63 Babylon the great was remembered before God, and was given the cup64 filled with the wine made of God’s furious wrath.65 16:20 Every66 island fled away67 and no mountains could be found.68 16:21 And gigantic hailstones, weighing about a hundred pounds69 each, fell from heaven70 on people,71 but they72 blasphemed God because of the plague of hail, since it73 was so horrendous.74

Next Chapter


NET Bible® - Revelation 16 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn Or “anger.” Here τοῦ θυμοῦ (tou qumou) has been translated as a genitive of content.

3 tn Here καί (kai) has been translated as “so” to indicate the implied result of the directions given by the voice from the temple.

4 tn Grk “the first”; the referent (the first angel) has been specified in the translation for clarity.

5 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

6 tn Or “ulcerated sores”; the term in the Greek text is singular but is probably best understood as a collective singular.

7 tn Grk ‘the men,” but this is a generic use of ἄνθρωπος (anqrwpo") and refers to both men and women.

8 tn Here καί (kai) has been translated as “next” to indicate the implied sequence of events within the vision.

9 tn Grk “the second”; the referent (the second angel) has been specified in the translation for clarity.

10 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

11 tn Grk “the third”; the referent (the third angel) has been specified in the translation for clarity.

12 tn Here καί (kai) has been translated as “now” to indicate the somewhat parenthetical nature of the remarks that follow.

13 tn Or “righteous,” although the context favors justice as the theme.

14 tn Or “because you have judged these things.” The pronoun ταῦτα (tauta) is neuter gender.

15 tn Here καί (kai) has been translated as “so” to indicate that this judgment is the result of what these wicked people did to the saints and prophets.

16 tn Grk “They are worthy”; i.e., of this kind of punishment. By extension, “they got what they deserve.”

17 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

18 tn Grk “the altar saying.”

19 tn On this word BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…(ὁ) κύριος ὁ θεὸς ὁ π. …Rv 1:8; 4:8; 11:17; 15:3; 16:7; 21:22.”

20 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

21 tn Grk “the fourth”; the referent (the fourth angel) has been specified in the translation for clarity.

22 tn Grk “men,” but this is a generic use of ἄνθρωπος (anqrwpo") and refers to both men and women.

23 tn Here καί (kai) has been translated as “thus” to indicate the implied result of the bowl poured on the sun.

24 tn Grk “men,” but this is a generic use of ἄνθρωπος (anqrwpo") and refers to both men and women.

25 tn On this phrase BDAG 536 s.v. καῦμα states, “burning, heat Rv 7:16…καυματίζεσθαι κ. μέγα be burned with a scorching heat 16:9.”

26 tn Here καί (kai) has been translated as “yet” to indicate the contrast present in this context.

27 tn For the translation “ruling authority” for ἐξουσία (exousia) see L&N 37.35.

28 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

29 tn Grk “the fifth”; the referent (the fifth angel) has been specified in the translation for clarity.

30 tn Here καί (kai) has been translated as “so that” to indicate the implied result of the fifth bowl being poured out.

31 tn Grk “his kingdom became dark.”

32 tn Grk “men,” but this is a generic use of ἄνθρωπος (anqrwpo") and refers to both men and women.

33 tn On this term BDAG 620 s.v. μασάομαι states, “bite w. acc. τὰς γλώσσας bite their tongues Rv 16:10.”

34 tn The preposition ἐκ (ek) has been translated here and twice in the following verse with a causal sense.

35 tn Grk “pains” (the same term in Greek [πόνος, ponos] as the last word in v. 11, here translated “sufferings” because it is plural). BDAG 852 s.v. 2 states, “ἐκ τοῦ π. in pain…Rv 16:10; pl. (Gen 41:51; Jos., C. Ap. 2, 146; Test. Jud. 18:4) ἐκ τῶν π. …because of their sufferings vs. 11.”

36 tn Or “ulcerated sores” (see 16:2).

37 tn Grk “and they did not repent.” Here καί (kai) has been translated as “but nevertheless” to express the contrast here.

38 tn Grk “they did not repent” The addition of “still refused” reflects the hardness of people’s hearts in the context.

39 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

40 tn Grk “the sixth”; the referent (the sixth angel) has been specified in the translation for clarity.

41 tn Grk “and its water was dried up.” Here the passive construction has been translated as an active one.

42 tn Grk “in order that the way might be prepared.” Here the passive construction has been translated as an active one.

43 tn Grk “from the rising of the sun.” BDAG 74 s.v. ἀνατολή 2.a takes this as a geographical direction: “ἀπὸ ἀ. ἡλίου…from the east Rv 7:2; 16:12; simply ἀπὸ ἀ. …21:13.”

44 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

45 sn According to the next verse, these three unclean spirits are spirits of demons.

46 tn BDAG 699 s.v. οἰκουμένη 1 states, “the inhabited earth, the world…ὅλη ἡ οἰκ. the whole inhabited earth…Mt 24:14; Ac 11:28; Rv 3:10; 16:14.”

47 tn On this word BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…(ὁ) κύριος ὁ θεὸς ὁ π. …Rv 1:8; 4:8; 11:17; 15:3; 16:7; 21:22.”

48 tn Grk “and keeps.” BDAG 1002 s.v. τηρέω 2.c states “of holding on to someth. so as not to give it up or lose it…τὰ ἱμάτια αὐτοῦ Rv 16:15 (or else he will have to go naked).”

49 tn On the translation of ἀσχημοσύνη (aschmosunh) as “shameful condition” see L&N 25.202. The indefinite third person plural (“and they see”) has been translated as a passive here.

50 sn These lines are parenthetical, forming an aside to the narrative. The speaker here is the Lord Jesus Christ himself rather than the narrator. Many interpreters have seen this verse as so abrupt that it could not be an original part of the work, but the author has used such asides before (1:7; 14:13) and the suddenness here (on the eve of Armageddon) is completely parallel to Jesus’ warning in Mark 13:15-16 and parallels.

51 tn Here καί (kai) has been translated as “now” to indicate the resumption and conclusion of the remarks about the pouring out of the sixth bowl.

52 tn Grk “they”; the referent (the demonic spirits, v. 14) has been specified in the translation for clarity.

53 tn Grk “gathered them”; the referent (the kings and [implied] their armies, v. 14) has been specified in the translation for clarity.

54 tc There are many variations in the spelling of this name among the Greek mss, although ῾Αρμαγεδών (&armagedwn) has the best support. The usual English spelling is Armageddon, used in the translation.

tn Or “Harmagedon” (a literal transliteration of the Greek), or “Har-Magedon” (NASB), meaning “the Mount of Magedon” in Hebrew.

55 tn Here καί (kai) has been translated as “finally” to indicate the conclusion of the seven bowl judgments.

56 tn Grk “the seventh”; the referent (the seventh angel) has been specified in the translation for clarity.

57 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

58 tn Or “sounds,” “voices.” It is not entirely clear what this refers to. BDAG 1071 s.v. φωνή 1 states, “In Rv we have ἀστραπαὶ καὶ φωναὶ καὶ βρονταί (cp. Ex 19:16) 4:5; 8:5; 11:19; 16:18 (are certain other sounds in nature thought of here in addition to thunder, as e.g. the roar of the storm?…).”

59 tn The singular ἄνθρωπος (anqrwpo") is used generically here to refer to the human race.

60 tn Here καί (kai) has not been translated because of differences between Greek and English style.

61 tn Or “of the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

62 tn Grk “fell.”

63 tn Here καί (kai) has been translated as “so” to indicate the implied result of Babylon’s misdeeds (see Rev 14:8).

64 tn Grk “the cup of the wine of the anger of the wrath of him.” The concatenation of four genitives has been rendered somewhat differently by various translations (see the note on the word “wrath”).

65 tn Following BDAG 461 s.v. θυμός 2, the combination of the genitives of θυμός (qumo") and ὀργή (orgh) in Rev 16:19 and 19:15 are taken to be a strengthening of the thought as in the OT and Qumran literature (Exod 32:12; Jer 32:37; Lam 2:3; CD 10:9). Thus in Rev 14:8 (to which the present passage alludes) and 18:3 there is irony: The wine of immoral behavior with which Babylon makes the nations drunk becomes the wine of God’s wrath for her.

66 tn Grk “And every.” Here καί (kai) has not been translated because of differences between Greek and English style.

67 tn Or “vanished.”

68 sn Every island fled away and no mountains could be found. Major geographical and topographical changes will accompany the Day of the Lord.

69 tn Here BDAG 988 s.v. ταλαντιαῖος states, “weighing a talent…χάλαζα μεγάλη ὡς ταλαντιαία a severe hailstorm with hailstones weighing a talent (the talent=125 librae, or Roman pounds of c. 343 gr. or 12 ounces each) (weighing about a hundred pounds NRSV) Rv 16:21.” This means each hailstone would weigh just under 100 pounds or 40 kilograms.

70 tn Or “the sky.” Due to the apocalyptic nature of this book, it is probably best to leave the translation as “from heaven,” since God is ultimately the source of the judgment.

71 tn Grk “on men,” but ἄνθρωπος (anqrwpo") is used here in a generic sense to refer to people in general (the hailstones did not single out adult males, but would have also fallen on women and children).

72 tn Grk “the men”; for stylistic reasons the pronoun “they” is used here.

73 tn Grk “the plague of it.”

74 tn Grk “since the plague of it was exceedingly great.”


NET Bible® - Revelation 17

Revelation 17

The Great Prostitute and the Beast

17:1 Then1 one of the seven angels who had the seven bowls came and spoke to me.2 “Come,” he said, “I will show you the condemnation and punishment3 of the great prostitute who sits on many waters, 17:2 with whom the kings of the earth committed sexual immorality and the earth’s inhabitants got drunk with the wine of her immorality.”4 17:3 So5 he carried me away in the Spirit6 to a wilderness,7 and there8 I saw a woman sitting on a scarlet beast that was full of blasphemous names and had seven heads and ten horns. 17:4 Now9 the woman was dressed in purple and scarlet clothing,10 and adorned with gold,11 precious stones, and pearls. She held12 in her hand a golden cup filled with detestable things and unclean things from her sexual immorality.13 17:5 On14 her forehead was written a name, a mystery:15 “Babylon the Great, the Mother of prostitutes and of the detestable things of the earth.” 17:6 I saw that the woman was drunk with the blood of the saints and the blood of those who testified to Jesus.16 I17 was greatly astounded18 when I saw her. 17:7 But19 the angel said to me, “Why are you astounded? I will interpret20 for you the mystery of the woman and of the beast with the seven heads and ten horns that carries her. 17:8 The beast you saw was, and is not, but is about to come up from the abyss21 and then go to destruction. The22 inhabitants of the earth – all those whose names have not been written in the book of life since the foundation of the world – will be astounded when they see that23 the beast was, and is not, but is to come. 17:9 (This requires24 a mind that has wisdom.) The seven heads are seven mountains25 the woman sits on. They are also seven kings: 17:10 five have fallen; one is,26 and the other has not yet come, but whenever he does come, he must remain for only a brief time. 17:11 The27 beast that was, and is not, is himself an eighth king and yet is one of the seven, and is going to destruction. 17:12 The28 ten horns that you saw are ten kings who have not yet received a kingdom, but will receive ruling authority29 as kings with the beast for one hour. 17:13 These kings30 have a single intent, and they will give their power and authority to the beast. 17:14 They will make war with the Lamb, but the Lamb will conquer them, because he is Lord of lords and King of kings, and those accompanying31 the Lamb are the called, chosen, and faithful.”

17:15 Then32 the angel33 said to me, “The waters you saw (where the prostitute is seated) are peoples, multitudes,34 nations, and languages. 17:16 The35 ten horns that you saw, and the beast – these will hate the prostitute and make her desolate and naked. They36 will consume her flesh and burn her up with fire.37 17:17 For God has put into their minds38 to carry out his purpose39 by making40 a decision41 to give their royal power42 to the beast until the words of God are fulfilled.43 17:18 As for44 the woman you saw, she is the great city that has sovereignty over the kings of the earth.”

Next Chapter


NET Bible® - Revelation 17 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn Grk “with me.” The translation “with me” implies that John was engaged in a dialogue with the one speaking to him (e.g., Jesus or an angel) when in reality it was a one-sided conversation, with John doing all the listening. For this reason, μετ᾿ ἐμοῦ (met’ emou, “with me”) was translated as “to me.”

3 tn Here one Greek term, κρίμα (krima), has been translated by the two English terms “condemnation” and “punishment.” See BDAG 567 s.v. 4.b, “mostly in an unfavorable sense, of the condemnatory verdict and sometimes the subsequent punishment itself 2 Pt 2:3; Jd 4…τὸ κ. τῆς πόρνης the condemnation and punishment of the prostitute Rv 17:1.”

4 tn This is the same word translated “sexual immorality” earlier in the verse, but here the qualifier “sexual” has not been repeated for stylistic reasons.

5 tn Here καί (kai) has been translated as “so” to indicate the implied result of the angel’s invitation to witness the fate of the prostitute.

6 tn Or “in the spirit.” “Spirit” could refer either to the Holy Spirit or the human spirit, but in either case John was in “a state of spiritual exaltation best described as a trance” (R. H. Mounce, Revelation [NICNT], 75).

7 tn Or “desert.”

8 tn The word “there” is not in the Greek text, but is supplied for stylistic reasons.

9 tn Here καί (kai) has been translated as “now” to indicate the detailed description of the woman, which is somewhat parenthetical in nature.

10 tn The word “clothing” is supplied to clarify that the words “purple” and “scarlet” refer to cloth or garments rather than colors.

11 tn Grk “gilded with gold” (an instance of semantic reinforcement, see L&N 49.29).

12 tn Grk “pearls, having in her hand.” Due to the length and complexity of the Greek sentence, a new sentence was started here in the translation.

13 tc Several mss (including 1611 1854 2053 ÏK pc) read “sexual immorality on/of the earth” (πορνείας τῆς γῆς, porneia" th" gh") instead of “her sexual immorality.” Other mss (א syh** [co]) read “her sexual immorality and the earth’s” (πορνείας αὐτῆς καὶ τῆς γῆς, porneia" aujth" kai th" gh"). The translation is a rendering of πορνείας αὐτῆς, found in {A 1006 2344 al}. It seems that the first reading “sexuality immorality on/of the earth” was a scribal mistake in which letters may have been confused (auths would have been read as thsghs), or was perhaps influenced by the presence of “of the world” (τῆς γῆς) at the end of v. 5. The original wording seems to be “her sexual immorality”; codex א has conflated the two readings.

14 tn Here καί (kai) has not been translated because of differences between Greek and English style.

15 tn Some translations consider the word μυστήριον (musthrion, “mystery”) a part of the name written (“Mystery Babylon the Great,” so KJV, NIV), but the gender of both ὄνομα (onoma, “name”) and μυστήριον are neuter, while the gender of “Babylon” is feminine. This strongly suggests that μυστήριον should be understood as an appositive to ὄνομα (“a name, i.e., a mystery”).

16 tn Or “of the witnesses to Jesus.” Here the genitive ᾿Ιησοῦ (Ihsou) is taken as an objective genitive; Jesus is the object of their testimony.

17 tn Here καί (kai) has not been translated because of differences between Greek and English style.

18 tn Grk “I marveled a great marvel” (an idiom for great astonishment).

19 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

20 tn Grk “I will tell you,” but since what follows is the angel’s interpretation of the vision, “interpret for you” is the preferred translation here.

21 tn On this term BDAG 2 s.v. ἄβυσσος 2 states, “netherworld, abyss, esp. the abode of the dead Ro 10:7 (Ps 106:26) and of demons Lk 8:31; dungeon where the devil is kept Rv 20:3; abode of the θηρίον, the Antichrist 11:7; 17:8; of ᾿Αβαδδών (q.v.), the angel of the underworld 9:11…φρέαρ τῆς ἀ. 9:1f; capable of being sealed 9:1; 20:1, 3.”

22 tn Here καί (kai) has not been translated because of differences between Greek and English style.

23 tn Some translations take the ὅτι (Joti) here as causal: “because he was, and is not, but is to come” (so NIV, NRSV), but it is much more likely that the subject of the ὅτι clause has been assimilated into the main clause: “when they see the beast, that he was…” = “when they see that the beast was” (so BDAG 732 s.v. ὅτι 1.f, where Rev 17:8 is listed).

24 tn Grk “Here is the mind that has wisdom.”

25 tn It is important to note that the height of “mountains” versus “hills” or other topographical terms is somewhat relative. In terms of Palestinian topography, Mount Tabor (traditionally regarded as the mount of transfiguration) is some 1,800 ft (550 m) above sea level, while the Mount of Olives is only some 100 ft (30 m) higher than Jerusalem.

26 tn That is, one currently reigns.

27 tn Here καί (kai) has not been translated because of differences between Greek and English style.

28 tn Here καί (kai) has not been translated because of differences between Greek and English style.

29 tn For the translation “ruling authority” for ἐξουσία (exousia) see L&N 37.35.

30 tn The word “kings” is not in the Greek text, but has been supplied to clarify the referent.

31 tn See BDAG 636 s.v. μετά A.2.a.α.

32 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

33 tn Grk “he”; the referent (the angel) has been specified in the translation for clarity.

34 tn Grk “and multitudes,” but καί (kai) has not been translated here and before the following term since English normally uses a coordinating conjunction only between the last two elements in a series of three or more.

35 tn Here καί (kai) has not been translated because of differences between Greek and English style.

36 tn A new sentence was started here in the translation. Here καί (kai) has not been translated because of differences between Greek and English style.

37 tn The final clause could also be turned into an adverbial clause of means: “They will consume her flesh by burning her with fire.”

38 tn Grk “hearts.”

39 tn Or “his intent.”

40 tn The infinitive ποιῆσαι (poihsai) was translated here as giving the logical means by which God’s purpose was carried out.

41 tn On this term BDAG 203 s.v. γνώμη 4 states, “declaration, decision, resolution…of God Rv 17:17.”

42 tn For this translation see BDAG 168 s.v. βασιλεία 1.a, “kingship, royal power, royal rule.”

43 tn Or “completed.”

44 tn Grk “And.” Because this remark is somewhat resumptive in nature, “as for” is used in the translation.


NET Bible® - Revelation 18

Revelation 18

Babylon is Destroyed

18:1 After these things I saw another angel, who possessed great authority, coming down out of heaven, and the earth was lit up by his radiance.1 18:2 He2 shouted with a powerful voice:

“Fallen, fallen, is Babylon the great!

She3 has become a lair for demons,

a haunt4 for every unclean spirit,

a haunt for every unclean bird,

a haunt for every unclean and detested beast.5

18:3 For all the nations6 have fallen7 from

the wine of her immoral passion,8

and the kings of the earth have committed sexual immorality with her,

and the merchants of the earth have gotten rich from the power of her sensual behavior.”9

18:4 Then10 I heard another voice from heaven saying, “Come out of her, my people, so you will not take part in her sins and so you will not receive her plagues, 18:5 because her sins have piled11 up all the way to heaven12 and God has remembered13 her crimes.14 18:6 Repay her the same way she repaid others;15 pay her back double16 corresponding to her deeds. In the cup she mixed, mix double the amount for her. 18:7 As much as17 she exalted herself and lived in sensual luxury,18 to this extent give her torment and grief because she said to herself,19 ‘I rule as queen and am no widow; I will never experience grief!’ 18:8 For this reason, she will experience her plagues20 in a single day: disease,21 mourning,22 and famine, and she will be burned down23 with fire, because the Lord God who judges her is powerful!”

18:9 Then24 the kings of the earth who committed immoral acts with her and lived in sensual luxury25 with her will weep and wail for her when they see the smoke from the fire that burns her up.26 18:10 They will stand a long way off because they are afraid of her torment, and will say,

“Woe, woe, O great city,

Babylon the powerful city!

For in a single hour your doom27 has come!”

18:11 Then28 the merchants of the earth will weep and mourn for her because no one buys their cargo29 any longer – 18:12 cargo such as gold, silver,30 precious stones, pearls, fine linen, purple cloth, silk,31 scarlet cloth,32 all sorts of things made of citron wood,33 all sorts of objects made of ivory, all sorts of things made of expensive wood, bronze, iron and marble, 18:13 cinnamon, spice,34 incense, perfumed ointment,35 frankincense,36 wine, olive oil and costly flour,37 wheat, cattle and sheep, horses and four-wheeled carriages,38 slaves and human lives.39

18:14 (The ripe fruit40 you greatly desired41

has gone from you,

and all your luxury42 and splendor43

have gone from you –

they will never ever be found again!)44

18:15 The merchants who sold45 these things, who got rich from her, will stand a long way off because they are afraid of her torment. They will weep46 and mourn, 18:16 saying,

“Woe, woe, O great city –

dressed in fine linen, purple and scarlet clothing,47

and adorned with gold,48 precious stones, and pearls –

18:17 because in a single hour such great wealth has been destroyed!”49

And every ship’s captain,50 and all who sail along the coast51 – seamen, and all who52 make their living from the sea, stood a long way off 18:18 and began to shout53 when they saw the smoke from the fire that burned her up,54 “Who is like the great city?” 18:19 And they threw dust on their heads and were shouting with weeping and mourning,55

“Woe, Woe, O great city –

in which all those who had ships on the sea got rich from her wealth –

because in a single hour she has been destroyed!”56

18:20 (Rejoice over her, O heaven,

and you saints and apostles and prophets,

for God has pronounced judgment57 against her on your behalf!)58

18:21 Then59 one powerful angel picked up a stone like a huge millstone, threw it into the sea, and said,

“With this kind of sudden violent force60

Babylon the great city will be thrown down61

and it will never be found again!

18:22 And the sound of the harpists, musicians,

flute players, and trumpeters

will never be heard in you62 again.

No63 craftsman64 who practices any trade

will ever be found in you again;

the noise of a mill65 will never be heard in you again.

18:23 Even the light from a lamp

will never shine in you again!

The voices of the bridegroom and his bride

will never be heard in you again.

For your merchants were the tycoons of the world,

because all the nations66 were deceived by your magic spells!67

18:24 The68 blood of the saints and prophets was found in her,69

along with the blood70 of all those who had been killed on the earth.”

Next Chapter


NET Bible® - Revelation 18 Notes

1 tn Grk “glory”; but often in the sense of splendor, brightness, or radiance (see L&N 14.49).

2 tn Here καί (kai) has not been translated because of differences between Greek and English style

3 tn Or “It” (the subject is embedded in the verb in Greek; the verb only indicates that it is third person). Since the city has been personified as the great prostitute, the feminine pronoun was used in the translation.

4 tn Here BDAG 1067 s.v. φυλακή 3 states, “a place where guarding is done, prison…Of the nether world or its place of punishment (πνεῦμα 2 and 4c) 1 Pt 3:19 (BReicke, The Disobedient Spirits and Christian Baptism ’46, 116f). It is in a φ. in the latter sense that Satan will be rendered harmless during the millennium Rv 20:7. The fallen city of Babylon becomes a φυλακή haunt for all kinds of unclean spirits and birds 18:2ab.”

5 tc There are several problems in this verse. It seems that according to the ms evidence the first two phrases (i.e., “and a haunt for every unclean spirit, and a haunt for every unclean bird” [καὶ φυλακὴ παντὸς πνεύματος ἀκαθάρτου καὶ φυλακὴ παντὸς ὀρνέου ἀκαθάρτου, kai fulakh panto" pneumato" akaqartou kai fulakh panto" orneou akaqartou]) are to be regarded as authentic, though there are some ms discrepancies. The similar beginnings (καὶ φυλακὴ παντός) and endings (ἀκαθάρτου) of each phrase would easily account for some mss omitting one or the other phrase. The third phrase (“a haunt for every unclean animal” [καὶ φυλακὴ παντὸς θηρίου ἀκαθάρτου, kai fulakh panto" qhriou akaqartou]), however, is more problematic since it is missing in several important mss (א C 051 Ï). The passage as a whole, including the third phrase, seems to be an allusion to Isa 13:21 and 34:11. It seems reasonable, in such a case, to assume that since there is good ms evidence to support the third phrase (A 1611 2329 al), it probably dropped out of certain mss because of its similarity to the two preceding clauses. It is the presence of all three phrases in the original that most likely gave rise to the divergent ms evidence extant today.

6 tn Or “all the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

7 tc ‡ Several mss (א A C 1006* 1611 1841 2030 ÏK), including the best witnesses, read “have fallen” (πεπτώκασιν or πέπτωκαν [peptwkasin or peptwkan]). The singular πέπτωκεν (peptwken), which is better grammatically with the neuter plural subject πάντα τὰ ἔθνη (panta ta eqnh, “all the nations”), is read by 1854 2062 pc; 2042 pc read πεπότικεν (pepotiken). A few mss (1006c 2329 pc latt syh) read “have drunk” (πέπωκαν/πεπώκασιν, pepwkan/pepwkasin); the singular πέπωκεν (pepwken) is read by P 051 1 2053* al. The more difficult reading and that which has the best ms support is “have fallen.” That it is not too difficult is evidenced by the fact that the great majority of Byzantine minuscules, which have a tendency to smooth out problems, left it stand as is. Nonetheless, it is somewhat difficult (TCGNT 683 says that this reading is “scarcely suitable in the context”), and for that reason certain mss seem to have changed it to “have drunk” to agree with the idea of “wine” (οἴνου, oinou). One can understand how this could happen: A scribe coming to the text and seeing the term “wine” expects a verb of drinking. When he sees “have fallen” and knows that in Greek the verbs “have fallen” and “have drunk” are spelled similarly, he concludes that there has been a slip of the pen in the ms he is using, which he then seeks to correct back to the “have drunk” reading. This appears to be more reasonable than to conclude that three early uncials (i.e., א A C) as well as a great number of other witnesses all felt the need to change “have drunk” (πέπωκαν) to “have fallen” (πέπτωκαν), even if “fallen” occurs in the immediate context (“fallen, fallen, [ἔπεσεν ἔπεσεν, epesen epesen] Babylon the great” in the preceding verse). The preferred reading, on both external and internal grounds, is “have fallen,” and thus the Seer intends to focus on the effects of wine, namely, a drunken stupor.

8 tn See the notes on the words “passion” in Rev 14:8 and “wrath” in 16:19.

9 tn According to BDAG 949 s.v. στρῆνος and στρηνιάω, these terms can refer either to luxury or sensuality. In the context of Rev 18, however (as L&N 88.254 indicate) the stress is on gratification of the senses by sexual immorality, so that meaning was emphasized in the translation here.

10 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

11 tn On ἐκολλήθησαν (ekollhqhsan) BDAG 556 s.v. κολλάω 2.a.β states, “fig. cling to = come in close contact with (cp. Ps 21:16; 43:26 ἐκολλήθη εἰς γῆν ἡ γαστὴρ ἡμῶν. The act.=‘bring into contact’ PGM 5, 457 κολλήσας τ. λίθον τῷ ὠτίῳ) ἐκολλήθησαν αἱ ἁμαρτίαι ἄχρι τ. οὐρανοῦ the sins have touched the heaven = reached the sky (two exprs. are telescoped) Rv 18:5.”

12 tn Or “up to the sky” (the same Greek word means both “heaven” and “sky”).

13 tn That is, remembered her sins to execute judgment on them.

14 tn Or “her sins.”

15 tn The word “others” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

16 tn On this term BDAG 252 s.v. διπλόω states, “to double τὰ διπλᾶ pay back double Rv 18:6.”

17 tn “As much as” is the translation of ὅσα (Josa).

18 tn On the term ἐστρηνίασεν (estrhniasen) BDAG 949 s.v. στρηνιάω states, “live in luxury, live sensually Rv 18:7. W. πορνεύειν vs. 9.”

19 tn Grk “said in her heart,” an idiom for saying something to oneself.

20 tn Grk “For this reason, her plagues will come.”

21 tn Grk “death.” θάνατος (qanatos) can in particular contexts refer to a manner of death, specifically a contagious disease (see BDAG 443 s.v. 3; L&N 23.158).

22 tn This is the same Greek word (πένθος, penqo") translated “grief” in vv. 7-8.

23 tn Here “burned down” was used to translate κατακαυθήσεται (katakauqhsetai) because a city is in view.

24 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

25 tn On the term ἐστρηνίασεν (estrhniasen) BDAG 949 s.v. στρηνιάω states, “live in luxury, live sensually Rv 18:7. W. πορνεύειν vs. 9.”

26 tn Grk “from the burning of her.” For the translation “the smoke from the fire that burns her up,” see L&N 14.63.

27 tn Or “judgment,” condemnation,” “punishment.” BDAG 569 s.v. κρίσις 1.a.β states, “The word oft. means judgment that goes against a person, condemnation, and the sentence that follows…ἡ κ. σου your judgment Rv 18:10.”

28 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

29 tn On γόμος (gomos) BDAG 205 s.v. states, “load, freight…cargo of a ship…Ac 21:3. W. gen. of the owner Rv 18:11. W. gen. of content…γ. χρυσοῦ a cargo of gold vs. 12.”

30 tn Grk “and silver,” but καί (kai) has not been translated before most of these terms since English normally uses a coordinating conjunction only between the last two elements in a series of three or more

31 tn On this term BDAG 924-25 s.v. σιρικός states, “per. to silk from Ser, subst. τὸ σιρικόν silk cloth or garments w. other costly materials Rv 18:12.”

32 tn On the translation of κόκκινον (kokkinon) as “scarlet cloth” see L&N 6.170.

33 tn On the phrase πᾶν ξύλον θύϊνον (pan xulon quinon) L&N 3.63 states, “pertaining to being made or consisting of citron wood (that is, from a citron tree) – ‘of citron wood.’ καὶ πᾶν ξύλον θύϊνον καὶ πᾶν σκεῦος ἐλεφάντινον ‘and all kinds of things made of citron wood and all kinds of objects made of ivory’ Re 18:12. The citron tree belongs to the citrus family of plants, and it produces a pale yellow fruit somewhat larger than a lemon, the rind of which is often candied. In Re 18:12, however, the focus is upon the fine quality of the wood.”

34 tn On the term ἄμωμον (amwmon) L&N 5.23 states, “a generic term for any kind of spice, though often a specific reference to amomum, an Indian type of spice – ‘spice, amomum.’ κιννάμωμον καὶ ἄμωμον καὶ θυμιάματα ‘cinnamon and spice and incense’ Re 18:13. In most translations ἄμωμον is interpreted as spice in general.”

35 tn Or “myrrh,” a strong aromatic ointment often used to prepare a body for burial (L&N 6.205).

36 tn The Greek term λίβανος (libano") refers to the aromatic resin of a certain type of tree (L&N 6.212).

37 tn On σεμίδαλις (semidali") L&N 5.10 states, “a fine grade of wheat flour – ‘fine flour.’ οἶνον καὶ ἔλαιον καὶ σεμίδαλιν καὶ σῖτον ‘wine and oil and fine flour and wheat’ Re 18:13. In some languages ‘fine flour’ may be best expressed as ‘expensive flour.’ Such a rendering fits well the context of Re 18:13.”

38 tn Or “and wagons.” On the term ῥέδη (rJedh) see L&N 6.53: “a four-wheeled carriage or wagon used for travel or the transportation of loads – ‘carriage, wagon.’ The term ῥέδη occurs only in Re 18:13 in a list of products bought and sold by merchants.”

39 tn Grk “and bodies and souls of men.” This could be understood (1) as a hendiadys (two things mentioned = one thing meant), referring only to slave trade; (2) it could be referring to two somewhat different concepts: slavery (bodies) and the cheapness of human life – some of the items earlier in the list of merchandise were to be obtained only at great cost of human life; or (3) a somewhat related idea, that the trade is in not just physical bodies (slavery) but human souls (people whose lives are destroyed through this trade).

40 tn On ὀπώρα (opwra) L&N 3.34 states, “ἡ ὀπώρα σου τῆς ἐπιθυμίας τῆς ψυχῆς ‘the ripe fruit for which you longed’ Re 18:14. In this one occurrence of ὀπώρα in the NT, ‘ripe fruit’ is to be understood in a figurative sense of ‘good things.’”

41 tn Grk “you desired in your soul.”

42 tn On λιπαρός (liparo") BDAG 597 s.v. states, “luxury Rv 18:14.”

43 tn On τὰ λαμπρά (ta lampra) BDAG 585 s.v. λαμπρός 4 states, “splendor…in which a rich man takes delight (cp. Jos., Ant. 12, 220 δωρεὰς δοὺς λαμπράς) Rv 18:14.”

44 tn Verse 14 is set in parentheses because in it the city, Babylon, is addressed directly in second person.

sn This verse forms a parenthetical aside in the narrative.

45 tn Grk “the merchants [sellers] of these things.”

46 tn Grk “her torment, weeping.” Because of the length and complexity of the Greek sentence, a new sentence was started in the translation by supplying the words “They will” here.

47 tn The word “clothing” is supplied to clarify that the words “purple” and “scarlet” refer to cloth or garments rather than colors.

48 tn Grk “gilded with gold” (an instance of semantic reinforcement, see L&N 49.29).

49 tn On ἠρημώθη (hrhmwqh) L&N 20.41 states, “to suffer destruction, with the implication of being deserted and abandoned – ‘to be destroyed, to suffer destruction, to suffer desolation.’ ἐρημόομαι: μιᾷ ὥρᾳ ἠρημώθη ὁ τοσοῦτος πλοῦτος ‘such great wealth has been destroyed within a single hour’ Re 18:17.”

50 tn On κυβερνήτης (kubernhth") BDAG 574 s.v. 1 states, “one who is responsible for the management of a ship, shipmaster, lit. Rv 18:17.”

51 tn Or perhaps, “everyone who sails as a passenger.” On πλέων (plewn) BDAG 825 s.v. πλέω states, “πᾶς ὁ ἐπὶ τόπον πλέων everyone who sails to a place = seafarer, sea traveler…Rv 18:17. The vv.ll.…have led to various interpretations. Some render: everyone who sails along the coast…See EbNestle, Einführung in das Griech. NT 1909, 182; AFridrichsen, K. Hum. Vetensk.-Samf. i Upps. Årsb. ’43, 31 note ὁ ἐπίτοπον πλέων=one who sails occasionally, a passenger. – S. also IHeikel, StKr 106, ’34/’35, 317).”

52 tn Grk “and as many as.”

53 tn Here the imperfect ἔκραζον (ekrazon) has been translated ingressively.

54 tn Grk “from the burning of her, saying.” For the translation “the smoke from the fire that burned her up,” see L&N 14.63. Here the participle λέγοντες (legontes, “saying”) has not been translated because it is redundant in contemporary English.

55 tn Grk “with weeping and mourning, saying.” Here the participle λέγοντες (legontes) has not been translated because it is redundant in contemporary English.

56 tn On ἡρημώθη (Jhrhmwqh) L&N 20.41 states, “to suffer destruction, with the implication of being deserted and abandoned – ‘to be destroyed, to suffer destruction, to suffer desolation.’ ἐρημόομαι: μιᾷ ὥρᾳ ἠρημώθη ὁ τοσοῦτος πλοῦτος ‘such great wealth has been destroyed within a single hour’ Re 18:17.”

57 tn On the phrase “pronounced judgment” BDAG 567 s.v. κρίμα 4.b states, “The OT is the source of the expr. κρίνειν τὸ κρ. (cp. Zech 7:9; 8:16; Ezk 44:24) ἔκρινεν ὁ θεὸς τὸ κρίμα ὑμῶν ἐξ αὐτῆς God has pronounced judgment for you against her or God has pronounced on her the judgment she wished to impose on you (HHoltzmann, Hdb. 1893 ad loc.) Rv 18:20.”

58 tn Grk “God has judged a judgment of you of her.” Verse 20 is set in parentheses because in it the saints, etc. are addressed directly in the second person.

sn This verse forms a parenthetical aside in the narrative.

59 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

60 tn On ὅρμημα ({ormhma) BDAG 724 s.v. states, “violent rush, onset ὁρμήματι βληθήσεται Βαβυλών Babylon will be thrown down with violence Rv 18:21.” L&N 68.82 refers to the suddenness of the force or violence.

61 sn Thrown down is a play on both the words and the action. The angel’s action with the stone illustrates the kind of sudden violent force with which the city will be overthrown.

62 tn The shift to a second person pronoun here corresponds to the Greek text.

63 tn Here καί (kai) has not been translated because of differences between Greek and English style.

64 tn On this term BDAG 1001 s.v. τεχνίτης states, “craftsperson, artisan, designer…Of a silversmith Ac 19:24, 25 v.l., 38….Of a potter 2 Cl 8:2 (metaph., cp. Ath. 15:2). πᾶς τεχνίτης πάσης τέχνης Rv 18:22.”

65 tn This is a different Greek word (μύλος, mulos) from the one for the millstone in v. 21 (μύλινος, mulinos). See L&N 7.68.

66 tn Or “all the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

67 tn On the term φαρμακεία (farmakeia, “magic spells”) see L&N 53.100: “the use of magic, often involving drugs and the casting of spells upon people – ‘to practice magic, to cast spells upon, to engage in sorcery, magic, sorcery.’ φαρμακεία: ἐν τῇ φαρμακείᾳ σου ἐπλανήθησαν πάντα τὰ ἔθνη ‘with your magic spells you deceived all the peoples (of the world)’ Re 18:23.”

68 tn Here καί (kai) has not been translated because of differences between Greek and English style.

69 tn The shift in pronouns from second to third person corresponds to the Greek text.

70 tn Grk “and of all.” The phrase “along with the blood” has been repeated from the previous clause for stylistic reasons.


NET Bible® - Revelation 19

Revelation 19

19:1 After these things I heard what sounded like the loud voice of a vast throng in heaven, saying,

“Hallelujah! Salvation and glory and power belong to our God,

19:2 because his judgments are true and just.1

For he has judged2 the great prostitute

who corrupted the earth with her sexual immorality,

and has avenged the blood of his servants3 poured out by her own hands!”4

19:3 Then5 a second time the crowd shouted, “Hallelujah!” The smoke rises from her forever and ever.6 19:4 The twenty-four elders and the four living creatures threw themselves to the ground7 and worshiped God, who was seated on the throne, saying: “Amen! Hallelujah!”

19:5 Then8 a voice came from the throne, saying:

“Praise our God

all you his servants,

and all you who fear Him,

both the small and the great!”

The Wedding Celebration of the Lamb

19:6 Then9 I heard what sounded like the voice of a vast throng, like the roar of many waters and like loud crashes of thunder. They were shouting:10

“Hallelujah!

For the Lord our God,11 the All-Powerful,12 reigns!

19:7 Let us rejoice13 and exult

and give him glory,

because the wedding celebration of the Lamb has come,

and his bride has made herself ready.

19:8 She was permitted to be dressed in bright, clean, fine linen”14 (for the fine linen is the righteous deeds of the saints).15

19:9 Then16 the angel17 said to me, “Write the following: Blessed are those who are invited to the banquet at the wedding celebration of the Lamb!” He also said to me, “These are the true words of God.” 19:10 So18 I threw myself down19 at his feet to worship him, but20 he said, “Do not do this!21 I am only22 a fellow servant23 with you and your brothers24 who hold to the testimony about25 Jesus. Worship God, for the testimony about Jesus is the spirit of prophecy.”

The Son of God Goes to War

19:11 Then26 I saw heaven opened and here came27 a white horse! The28 one riding it was called “Faithful” and “True,” and with justice29 he judges and goes to war. 19:12 His eyes are like a fiery30 flame and there are many diadem crowns31 on his head. He has32 a name written33 that no one knows except himself. 19:13 He is dressed in clothing dipped34 in blood, and he is called35 the Word of God. 19:14 The36 armies that are in heaven, dressed in white, clean, fine linen,37 were following him on white horses. 19:15 From his mouth extends a sharp sword, so that with it he can strike the nations.38 He 39 will rule 40 them with an iron rod, 41 and he stomps the winepress42 of the furious43 wrath of God, the All-Powerful.44 19:16 He has a name written on his clothing and on his thigh: “King of kings and Lord of lords.”

19:17 Then45 I saw one angel standing in46 the sun, and he shouted in a loud voice to all the birds flying high in the sky:47

“Come, gather around for the great banquet48 of God,

19:18 to eat49 your fill50 of the flesh of kings,

the flesh of generals,51

the flesh of powerful people,

the flesh of horses and those who ride them,

and the flesh of all people, both free and slave,52

and small and great!”

19:19 Then53 I saw the beast and the kings of the earth and their armies assembled to do battle with the one who rode the horse and with his army. 19:20 Now54 the beast was seized, and along with him the false prophet who had performed the signs on his behalf55 – signs by which he deceived those who had received the mark of the beast and those who worshiped his image. Both of them were thrown alive into the lake of fire burning with sulfur.56 19:21 The57 others were killed by the sword that extended from the mouth of the one who rode the horse, and all the birds gorged58 themselves with their flesh.

Next Chapter


NET Bible® - Revelation 19 Notes

1 tn Compare the similar phrase in Rev 16:7.

2 tn Or “has punished.” See BDAG 568 s.v. κρίνω 5.b.α, describing the OT background which involves both the vindication of the innocent and the punishment of the guilty.

3 tn See the note on the word “servants” in 1:1.

4 tn Grk “from her hand” (referring to her responsibility in causing the blood of God’s followers to be shed).

5 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

6 tn Or “her smoke ascends forever and ever.”

7 tn Grk “creatures fell down.” BDAG 815 s.v. πίπτω 1.b.α.ב. has “fall down, throw oneself to the ground as a sign of devotion or humility, before high-ranking persons or divine beings.”

8 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

9 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

10 tn Grk “like the voice of a large crowd…saying.” Because of the complexity of the Greek sentence, a new sentence was started here in the translation by supplying the words “They were.”

11 tc Several mss (א2 P 1611 2053 2344 pc ÏK lat ) read “the Lord our God” (κύριος ὁ θεός ἡμῶν, kurio" Jo qeo" Jhmwn). Other important mss (A 1006 1841 pc), however, omit the “our” (ἡμῶν). Further, certain mss (051 ÏA) omit “Lord” (κύριος), while others (including א*) change the order of the statement to “God our Lord” (ὁ θεός ὁ κύριος ἡμῶν). The expression “the Lord God, the All-Powerful” occurs in 6 other places in Revelation (1:8; 4:8; 11:17; 15:3; 16:7; 21:22) and the pronoun “our” is never used. Scribes familiar with the expression in this book, and especially with the frequent κύριος ὁ θεὸς ὁ παντοκράτωρ (kurio" Jo qeo" Jo pantokratwr; “the Lord God, the All-Powerful”) in the OT Prophets (LXX; cf. Jer 39:19; Hos 12:6; Amos 3:13; 4:13; 5:8, 14, 15, 16, 27; 9:5, 6, 15; Nah 3:5; Zech 10:3), would naturally omit the pronoun. Its presence may have arisen due to liturgical motivations or to conform to the expression “our God” in 19:1, 5, but this seems much less likely than an aversion to using the pronoun here and only here in the Greek Bible in the fuller title κύριος ὁ θεὸς ὁ παντοκράτωρ.

12 tn On this word BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…(ὁ) κύριος ὁ θεὸς ὁ π. …Rv 1:8; 4:8; 11:17; 15:3; 16:7; 21:22…κύριος ὁ θεὸς ἡμῶν ὁ π. Rv 19:6.”

13 tn This verb and the next two verbs are hortatory subjunctives (giving exhortations).

14 tn On the term translated “fine linen,” BDAG 185 s.v. βύσσινος states, “made of fine linen, subst. τὸ β. fine linen, linen garment…Rv 18:12…16; 19:8, 14.”

15 sn This phrase is treated as a parenthetical explanation by the author.

16 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

17 tn Grk “he”; the referent (the angel) has been specified in the translation for clarity.

18 tn Here καί (kai) has been translated as “so” to indicate the implied result of the angel’s announcement.

19 tn Grk “I fell down at his feet.” BDAG 815 s.v. πίπτω 1.b.α.ב. has “fall down, throw oneself to the ground as a sign of devotion or humility, before high-ranking persons or divine beings.”

20 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

21 tn On the elliptical expression ὅρα μή (Jora mh) BDAG 720 s.v. ὁράω B.2 states: “Elliptically…ὅρα μή (sc. ποιήσῃς) watch out! don’t do that! Rv 19:10; 22:9.”

22 tn The lowliness of a slave is emphasized in the Greek text with the emphatic position of σύνδουλος (sundoulo"). The use of “only” helps to bring this nuance out in English.

23 tn Grk “fellow slave.” See the note on the word “servants” in v. 2.

24 tn The Greek term “brother” literally refers to family relationships, but here it is used in a broader sense to connote familial relationships within the family of God (cf. BDAG 18 s.v. ἀδελφός 2.a).

25 tn The genitive ᾿Ιησοῦ (Ihsou) has been translated as an objective genitive here. A subjective genitive, also possible, would produce the meaning “who hold to what Jesus testifies.”

26 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

27 tn The phrase “and here came” expresses the sense of καὶ ἰδού (kai idou).

28 tn A new sentence was started in the translation at this point and καί (kai) was not translated because of differences between Greek and English style.

29 tn Or “in righteousness,” but since the context here involves the punishment of the wicked and the vindication of the saints, “justice” was preferred.

30 tn The genitive noun πυρός (puros) has been translated as an attributive genitive (see also Rev 1:14).

31 tn For the translation of διάδημα (diadhma) as “diadem crown” see L&N 6.196.

sn Diadem crowns were a type of crown used as a symbol of the highest ruling authority in a given area, and thus often associated with kingship.

32 tn Grk “head, having.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

33 tn Although many translations supply a prepositional phrase to specify what the name was written on (“upon Him,” NASB; “on him,” NIV), there is no location for the name specified in the Greek text.

34 tc It appears that “dipped” (βεβαμμένον, bebammenon), supported by several uncials and other witnesses (A 051 Ï), is the original reading. Due to the lack of the preposition “in” (ἐν, en) after the verb (βεβαμμένον αἵματι, bebammenon {aimati), and also probably because of literary allusions to Isa 63:3, several mss and versions seem to have changed the text to “sprinkled” (either ῥεραντισμένον [rJerantismenon] in P 2329 al; ἐρραντισμένον [errantismenon] in 1006 1841; ἐρραμμένον [errammenon] in 2053 2062; or ῥεραμμένον [rJerammenon] in 1611; or in one case περιρεραμμένον [perirerammenon] in א[2]). The reading most likely to give rise to the others is “dipped.”

tn Or perhaps “soaked.”

35 tn Grk “the name of him is called.”

36 tn Here καί (kai) has not been translated because of differences between Greek and English style.

37 tn On the term translated “fine linen,” BDAG 185 s.v. βύσσινος states, “made of fine linen, subst. τὸ β. fine linen, linen garment…Rv 18:12, 16; 19:8, 14.”

38 tn Or “the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

39 tn Here καί (kai) has not been translated because of differences between Greek and English style.

40 tn Grk “will shepherd.”

41 tn Or “scepter.” The Greek term ῥάβδος (rJabdo") can mean either “rod” or “scepter.”

sn A quotation from Ps 2:9 (see also Rev 2:27, 12:5).

42 sn He stomps the winepress. See Isa 63:3, where Messiah does this alone (usually several individuals would join in the process), and Rev 14:20.

43 tn The genitive θυμοῦ (qumou) has been translated as an attributed genitive. Following BDAG 461 s.v. θυμός 2, the combination of the genitives of θυμός (qumos) and ὀργή (orgh) in Rev 16:19 and 19:15 are taken to be a strengthening of the thought as in the OT and Qumran literature (Exod 32:12; Jer 32:37; Lam 2:3; CD 10:9).

44 tn On this word BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…(ὁ) κύριος ὁ θεὸς ὁ π. …Rv 1:8; 4:8; 11:17; 15:3; 16:7; 21:22.”

45 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

46 tn The precise significance of ἐν (en) here is difficult to determine.

47 tn On μεσουρανήματι (mesouranhmati) here see L&N 1.10: “high in the sky, midpoint in the sky, directly overhead, straight above in the sky.” The birds mentioned here are carrion birds like vultures, circling high overhead, and now being summoned to feast on the corpses.

48 tn This is the same Greek word (δεῖπνον, deipnon) used in 19:9.

49 tn The ἵνα (Jina) clause, insofar as it is related to the first imperative, has the force of an imperative.

50 tn The idea of eating “your fill” is evident in the context with the use of χορτάζω (cortazw) in v. 21.

51 tn Grk “chiliarchs”; normally a chiliarch was a military officer commanding a thousand soldiers, but here probably used of higher-ranking commanders like generals (see L&N 55.15; cf. Rev 6:15).

52 tn See the note on the word “servants” in 1:1.

53 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

54 tn Here καί (kai) has been translated as “now” to indicate the introduction of an unexpected development in the account: The opposing armies do not come together in battle; rather the leader of one side is captured.

55 tn For this meaning see BDAG 342 s.v. ἐνώπιον 4.b, “by the authority of, on behalf of Rv 13:12, 14; 19:20.”

56 tn Traditionally, “brimstone.”

57 tn Here καί (kai) has not been translated because of differences between Greek and English style.

58 tn On the translation of ἐχορτάσθησαν (ecortasqhsan) BDAG 1087 s.v. χορτάζω 1.a states, “of animals, pass. in act. sense πάντα τὰ ὄρνεα ἐχορτάσθησαν ἐκ τῶν σαρκῶν αὐτῶν all the birds gorged themselves with their flesh Rv 19:21 (cp. TestJud. 21:8).”


NET Bible® - Revelation 20

Revelation 20

The Thousand Year Reign

20:1 Then1 I saw an angel descending from heaven, holding2 in his hand the key to the abyss and a huge chain. 20:2 He3 seized the dragon – the ancient serpent, who is the devil and Satan – and tied him up for a thousand years. 20:3 The angel4 then5 threw him into the abyss and locked6 and sealed it so that he could not deceive the nations until the one thousand years were finished. (After these things he must be released for a brief period of time.)

20:4 Then7 I saw thrones and seated on them were those who had been given authority to judge.8 I also saw the souls of those who had been beheaded because of the testimony about Jesus and because of the word of God. These9 had not worshiped the beast or his image and had refused to receive his mark on their forehead or hand. They10 came to life11 and reigned with Christ for a thousand years. 20:5 (The rest of the dead did not come to life until the thousand years were finished.)12 This is the first resurrection. 20:6 Blessed and holy is the one who takes part13 in the first resurrection. The second death has no power over them,14 but they will be priests of God and of Christ, and they will reign with him for a thousand years.

Satan’s Final Defeat

20:7 Now15 when the thousand years are finished, Satan will be released from his prison 20:8 and will go out to deceive16 the nations at the four corners of the earth, Gog and Magog,17 to bring them together for the battle. They are as numerous as the grains of sand in the sea.18 20:9 They19 went up20 on the broad plain of the earth21 and encircled22 the camp23 of the saints and the beloved city, but24 fire came down from heaven and devoured them completely.25 20:10 And the devil who deceived26 them was thrown into the lake of fire and sulfur,27 where the beast and the false prophet are28 too, and they will be tormented there day and night forever and ever.

The Great White Throne

20:11 Then29 I saw a large30 white throne and the one who was seated on it; the earth and the heaven31 fled32 from his presence, and no place was found for them. 20:12 And I saw the dead, the great and the small, standing before the throne. Then33 books were opened, and another book was opened – the book of life.34 So35 the dead were judged by what was written in the books, according to their deeds.36 20:13 The37 sea gave up the dead that were in it, and Death38 and Hades gave up the dead that were in them, and each one was judged according to his deeds. 20:14 Then39 Death and Hades were thrown into the lake of fire. This is the second death – the lake of fire. 20:15 If40 anyone’s name41 was not found written in the book of life, that person42 was thrown into the lake of fire.

Next Chapter


NET Bible® - Revelation 20 Notes

1 tn Grk “And.” Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn The word “holding” is implied. The two clauses “having the key of the abyss” and “a huge chain in his hand” can be construed in two ways: (1) both are controlled by the participle ἔχοντα (econta) and both are modified by the phrase “in his hand” – “having in his hand the key to the abyss and a huge chain.” (2) The participle ἔχοντα refers only to the key, and the phrase “in his hand” refers only to the chain – “having the key of the abyss and holding a huge chain in his hand.” Because of the stylistic tendency in Rev to use the verb ἔχω (ecw) to mean “hold (something)” and the phrase “in his hand” forming a “bracket” along with the verb ἔχω around both the phrases in question, the first option is preferred.

3 tn Here καί (kai) has not been translated because of differences between Greek and English style.

4 tn Grk “he”; the referent (the angel introduced in v. 1) has been specified in the translation for clarity.

5 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

6 tn Or “and shut.” While the lexical force of the term is closer to “shut,” it is acceptable to render the verb ἔκλεισεν (ekleisen) as “locked” here in view of the mention of the key in the previous verse.

7 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

8 tn Grk “I saw thrones, and those seated on them, and judgment was given to them.” BDAG 567 s.v. κρίμα 3 says, “judging, judgment, the κρίμα ἐδόθη αὐτοῖς authority to judge was given to them Rv 20:4.”

9 tn Grk “God, and who.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation by supplying the pronoun “these” as subject.

10 tn Here καί (kai) has not been translated because of differences between Greek and English style.

11 tn On the use of the aorist ἔζησαν (ezhsan) BDAG 425 s.v. ζάω 1.a.β says, “of dead persons who return to life become alive again: of humans in general (3 Km 17:23) Mt 9:18; Ac 9:41; 20:12; Rv 20:4, 5.”

12 sn This statement appears to be a parenthetical comment by the author.

13 tn Grk “who has a share.”

14 tn The shift from the singular pronoun (“the one”) to the plural (“them”) in the passage reflects the Greek text: The singular participle ὁ ἔχων (Jo ecwn) is followed by the plural pronoun τούτων (toutwn). In the interests of English style, this is obscured in most modern translations except the NASB.

15 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic.

16 tn Or “mislead.”

17 sn The battle with Gog and Magog is described in the OT in Ezek 38:1-39:20.

18 tn Grk “of whom the number of them [is] like the sand of the sea” (an allusion to Isa 10:22).

19 tn Here καί (kai) has not been translated because of differences between Greek and English style.

20 tn The shift here to past tense reflects the Greek text.

21 tn On the phrase “broad plain of the earth” BDAG 823 s.v. πλάτος states, “τὸ πλάτος τῆς γῆς Rv 20:9 comes fr. the OT (Da 12:2 LXX. Cp. Hab 1:6; Sir 1:3), but the sense is not clear: breadth = the broad plain of the earth is perh. meant to provide room for the countless enemies of God vs. 8, but the ‘going up’ is better suited to Satan (vs. 7) who has recently been freed, and who comes up again fr. the abyss (vs. 3).” The referent here thus appears to be a plain large enough to accommodate the numberless hoards that have drawn up for battle against the Lord Christ and his saints.

22 tn Or “surrounded.”

23 tn On the term παρεμβολή (parembolh) BDAG 775 s.v. states, “Mostly used as a military t.t.…so always in our lit.…1. a (fortified) camp…ἡ παρεμβολὴ τῶν ἁγίων Rv 20:9 is also to be understood fr. the OT use of the word.”

24 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

25 tn See L&N 20.45 for the translation of κατεσθίω (katesqiw) as “to destroy utterly, to consume completely.”

26 tn Or “misled.”

27 tn Traditionally, “brimstone.”

28 tn The verb in this clause is elided. In keeping with the previous past tenses some translations supply a past tense verb here (“were”), but in view of the future tense that follows (“they will be tormented”), a present tense verb was used to provide a transition from the previous past tense to the future tense that follows.

29 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

30 tn Traditionally, “great,” but μέγας (megas) here refers to size rather than importance.

31 tn Or “and the sky.” The same Greek word means both “heaven” and “sky,” and context usually determines which is meant. In this apocalyptic scene, however, it is difficult to be sure what referent to assign the term.

32 tn Or “vanished.”

sn The phrase the earth and the heaven fled from his presence can be understood (1) as visual imagery representing the fear of corruptible matter in the presence of God, but (2) it can also be understood more literally as the dissolution of the universe as we know it in preparation for the appearance of the new heaven and new earth (Rev 21:1).

33 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

34 tn Grk “another book was opened, which is of life.”

35 tn Here καί (kai) has been translated as “so” to indicate the implied result of the books being opened.

36 tn Grk “from the things written in the books according to their works.”

37 tn Here καί (kai) has not been translated because of differences between Greek and English style.

38 sn Here Death is personified (cf. 1 Cor 15:55).

39 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

40 tn Here καί (kai) has not been translated because of differences between Greek and English style.

41 tn The word “name” is not in the Greek text, but is implied.

42 tn Grk “he”; the pronoun has been intensified by translating as “that person.”


NET Bible® - Revelation 21

Revelation 21

A New Heaven and a New Earth

21:1 Then1 I saw a new heaven and a new earth, for the first heaven and earth had ceased to exist,2 and the sea existed no more. 21:2 And I saw the holy city – the new Jerusalem – descending out of heaven from God, made ready like a bride adorned for her husband. 21:3 And I heard a loud voice from the throne saying: “Look! The residence3 of God is among human beings.4 He5 will live among them, and they will be his people, and God himself will be with them.6 21:4 He7 will wipe away every tear from their eyes, and death will not exist any more – or mourning, or crying, or pain, for the former things have ceased to exist.”8

21:5 And the one seated on the throne said: “Look! I am making all things new!” Then9 he said to me, “Write it down,10 because these words are reliable11 and true.” 21:6 He also said to me, “It is done!12 I am the Alpha and the Omega, the beginning and the end. To the one who is thirsty I will give water13 free of charge14 from the spring of the water of life. 21:7 The one who conquers15 will inherit these things, and I will be his God and he will be my son. 21:8 But to the cowards, unbelievers, detestable persons, murderers, the sexually immoral, and those who practice magic spells,16 idol worshipers,17 and all those who lie, their place18 will be in the lake that burns with fire and sulfur.19 That20 is the second death.”

The New Jerusalem Descends

21:9 Then21 one of the seven angels who had the seven bowls full of the seven final plagues came and spoke to me,22 saying, “Come, I will show you the bride, the wife of the Lamb!” 21:10 So23 he took me away in the Spirit24 to a huge, majestic mountain25 and showed me the holy city, Jerusalem, descending out of heaven from God. 21:11 The city possesses26 the glory of God; its brilliance is like a precious jewel, like a stone of crystal-clear jasper.27 21:12 It has28 a massive, high wall29 with twelve gates,30 with twelve angels at the gates, and the names of the twelve tribes of the nation of Israel31 are written on the gates.32 21:13 There are33 three gates on the east side, three gates on the north side, three gates on the south side and three gates on the west side.34 21:14 The35 wall of the city has twelve foundations, and on them are the twelve names of the twelve apostles of the Lamb.

21:15 The angel36 who spoke to me had a golden measuring rod with which to measure the city and its foundation stones and wall. 21:16 Now37 the city is laid out as a square,38 its length and width the same. He39 measured the city with the measuring rod40 at fourteen hundred miles41 (its length and width and height are equal). 21:17 He also measured its wall, one hundred forty-four cubits42 according to human measurement, which is also the angel’s.43 21:18 The city’s44 wall is made45 of jasper and the city is pure gold, like transparent glass.46 21:19 The foundations of the city’s wall are decorated47 with every kind of precious stone. The first foundation is jasper, the second sapphire, the third agate,48 the fourth emerald, 21:20 the fifth onyx,49 the sixth carnelian,50 the seventh chrysolite,51 the eighth beryl,52 the ninth topaz, the tenth chrysoprase,53 the eleventh jacinth,54 and the twelfth amethyst. 21:21 And the twelve gates are twelve pearls – each one of the gates is made from just one pearl! The55 main street56 of the city is pure gold, like transparent glass.

21:22 Now57 I saw no temple in the city, because the Lord God – the All-Powerful58 – and the Lamb are its temple. 21:23 The city does not need the sun or the moon to shine on it, because the glory of God lights it up, and its lamp is the Lamb. 21:24 The nations59 will walk by its light and the kings of the earth will bring their grandeur60 into it. 21:25 Its gates will never be closed during the day61 (and62 there will be no night there).63 21:26 They will bring the grandeur and the wealth64 of the nations65 into it, 21:27 but66 nothing ritually unclean67 will ever enter into it, nor anyone who does what is detestable68 or practices falsehood,69 but only those whose names70 are written in the Lamb’s book of life.

Next Chapter


NET Bible® - Revelation 21 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn For the translation of ἀπέρχομαι (apercomai; here ἀπῆλθαν [aphlqan]) L&N 13.93 has “to go out of existence – ‘to cease to exist, to pass away, to cease.’”

3 tn Or “dwelling place”; traditionally, “tabernacle”; literally “tent.”

4 tn Or “people”; Grk “men” (ἀνθρώπων, anqrwpwn), a generic use of the term. In the translation “human beings” was used here because “people” occurs later in the verse and translates a different Greek word (λαοί, laoi).

5 tn Grk “men, and he.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

6 tc ‡ Most mss (א ÏK) do not add the words “[as] their God” (αὐτῶν θεός, autwn qeos) after “he will be with them.” The mss with these words include A 2030 2050 2329 al. The Andreas group (ÏA) also has the words, but in a different arrangement with the preceding (ἔσται μετ᾿ αὐτῶν θεὸς αὐτῶν, estai met’ autwn qeo" autwn). Not only do the words float, but scribes may have been motivated to make a connection here more directly with Isa 7:14; 8:8; Jer 24:7; 31:33; Zech 8:8. In light of sufficient external evidence as well as the possibility that the longer reading is theologically motivated, the shorter reading is preferred. NA27 places the words in brackets, indicating doubts as to their authenticity.

7 tn Grk “God, and he.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. Here καί (kai) has not been translated.

8 tn For the translation of ἀπέρχομαι (apercomai; here ἀπῆλθαν [aphlqan]) L&N 13.93 has “to go out of existence – ‘to cease to exist, to pass away, to cease.’”

9 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

10 tn The words “it down” are not in the Greek text, but are implied. Direct objects were frequently omitted in Greek when clear from the context.

11 tn Grk “faithful.”

12 tn Or “It has happened.”

13 tn The word “water” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

14 tn Or “as a free gift” (see L&N 57.85).

15 tn Or “who is victorious”; traditionally, “who overcomes.”

16 tn On the term φαρμακεία (farmakeia, “magic spells”) see L&N 53.100: “the use of magic, often involving drugs and the casting of spells upon people – ‘to practice magic, to cast spells upon, to engage in sorcery, magic, sorcery.’ φαρμακεία: ἐν τῇ φαρμακείᾳ σου ἐπλανήθησαν πάντα τὰ ἔθνη ‘with your magic spells you deceived all the peoples (of the world)’ Re 18:23.”

17 tn Grk “idolaters.”

18 tn Grk “their share.”

19 tn Traditionally, “brimstone.”

20 tn Grk “sulfur, which is.” The relative pronoun has been translated as “that” to indicate its connection to the previous clause. The nearest logical antecedent is “the lake [that burns with fire and sulfur],” although “lake” (λίμνη, limnh) is feminine gender, while the pronoun “which” (ὅ, Jo) is neuter gender. This means that (1) the proper antecedent could be “their place” (Grk “their share,”) agreeing with the relative pronoun in number and gender, or (2) the neuter pronoun still has as its antecedent the feminine noun “lake,” since agreement in gender between pronoun and antecedent was not always maintained, with an explanatory phrase occurring with a neuter pronoun regardless of the case of the antecedent. In favor of the latter explanation is Rev 20:14, where the phrase “the lake of fire” is in apposition to the phrase “the second death.”

21 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

22 tn Grk “with me.” The translation “with me” implies that John was engaged in a dialogue with the one speaking to him (e.g., Jesus or an angel) when in reality it was a one-sided conversation, with John doing all the listening. For this reason, μετ᾿ ἐμοῦ (met’ emou, “with me”) was translated as “to me.” See also v. 15.

23 tn Here καί (kai) has been translated as “so” to indicate the implied result of the angel’s invitation.

24 tn Or “in the spirit.” “Spirit” could refer either to the Holy Spirit or the human spirit, but in either case John was in “a state of spiritual exaltation best described as a trance” (R. H. Mounce, Revelation [NICNT], 75).

25 tn Grk “to a mountain great and high.”

26 tn Grk “from God, having the glory of God.” Here a new sentence was started in the translation by supplying the words “the city” to refer back to the previous clause and translating the participle (“having”) as a finite verb.

27 tn On the term ἰάσπιδι (iaspidi) BDAG 465 s.v. ἴασπις states, “jasper, a precious stone found in various colors, mostly reddish, somet. green…brown, blue, yellow, and white. In antiquity the name was not limited to the variety of quartz now called jasper, but could designate any opaque precious stone. Rv 21:18f. W. λίθος 4:3 (TestSol C 11:8). λίθος ἴασπις κρυσταλλίζων a stone of crystal-clear jasper 21:11 (cp. Is 54:12); perh. the opal is meant here; acc. to some, the diamond.”

28 tn Grk “jasper, having.” Here a new sentence was started in the translation.

29 tn Grk “a (city) wall great and high.”

30 tn On this term BDAG 897 s.v. πυλών 1 states, “gate, esp. of the large, impressive gateways at the entrance of temples and palaces…of the entrances of the heavenly Jerusalem…οἱ πυλῶνες αὐτῆς οὐ μὴ κλεισθῶσιν its entrances shall never be shut Rv 21:25; cp. vss. 12ab, 13abcd, 15, 21ab; 22:14.”

31 tn Grk “of the sons of Israel.” The translation “nation of Israel” is given in L&N 11.58.

32 tn Grk “on them”; the referent (the gates) has been specified in the translation for clarity.

33 tn The words “There are” have been supplied to make a complete English sentence. This is a continuation of the previous sentence, a lengthy and complicated one in Greek.

34 tn The word “side” has been supplied four times in this verse for clarity.

35 tn Here καί (kai) has not been translated because of differences between Greek and English style.

36 tn Grk “the one”; the referent (the angel of v. 9) has been specified in the translation for clarity.

37 tn Here καί (kai) has been translated as “now” to indicate the somewhat parenthetical nature of the description of the city.

38 tn Or “the city lies square.” On κεῖμαι (keimai) in this context, BDAG 537 s.v. 2 states, “lie, of things…ἡ πόλις τετράγωνος κεῖται is laid out as a square Rv 21:16.”

39 tn Here καί (kai) has not been translated because of differences between Greek and English style.

40 tn Grk “with the rod”; the word “measuring” is supplied from the description in v. 15.

41 tn Or “two thousand two hundred kilometers,” Grk “12,000 stades.” A stade was a measure of length about 607 ft (185 m).

42 tn Here the measurement was kept in cubits in the translation because of the possible symbolic significance of the number 144 (12 times 12). This is about 216 ft (65 m).

43 tn Here L&N 81.1 translate the phrase μέτρον ἀνθρώπου, ὅ ἐστιν ἀγγέλου (metron anqrwpou, {o estin angelou) “‘the unit of measurement used by a person, that is, by an angel’ Re 21:17.” It is more likely that μέτρον is an accusative of respect or reference.

44 tn Grk “and its wall”; the referent of the pronoun (the city) has been specified in the translation for clarity. Here καί (kai) has not been translated because of differences between Greek and English style.

45 tn The phrase ἡ ἐνδώμησις τοῦ τείχους (Jh endwmhsi" tou teicou") is difficult to translate precisely. BDAG 334 s.v. ἐνδώμησις states, “primary mng. ‘interior structure’; in our lit. prob.=construction, hence material τοῦ τείχους Rv 21:18.” The phrase could then be translated, “the foundation of the city wall was jasper” or “the material used for the wall of the city was jasper.” The latter alternative has been used in the translation because the text goes on to discuss the foundation in 21:19 (using the term θεμέλιος [qemelios]), which is somewhat redundant if the foundation is mentioned here.

46 tn Or “transparent crystal.” See L&N 6.222, which notes the emphasis is on transparency here. The same Greek word, καθαρός (kaqaros), means both “pure” (referring to the gold) and “transparent” (referring to the glass).

47 tn The perfect participle here has been translated as an intensive (resultative) perfect.

48 sn Agate (also called chalcedony) is a semiprecious stone usually milky or gray in color (L&N 2.32).

49 sn Onyx (also called sardonyx) is a semiprecious stone that comes in various colors (L&N 2.35).

50 sn Carnelian is a semiprecious gemstone, usually red in color (L&N 2.36).

51 sn Chrysolite refers to either quartz or topaz, golden yellow in color (L&N 2.37).

52 sn Beryl is a semiprecious stone, usually blue-green or green in color (L&N 2.38).

53 sn Chrysoprase is a greenish type of quartz (L&N 2.40).

54 sn Jacinth is a semiprecious stone, probably blue in color (also called “hyacinth,” but that translation is not used here because of possible confusion with the flower of the same name). See L&N 2.41.

55 tn Here καί (kai) has not been translated because of differences between Greek and English style.

56 tn The Greek word πλατεῖα (plateia) refers to a major (broad) street (L&N 1.103).

57 tn Here καί (kai) has been translated as “now” to indicate the transition to a new topic. Every verse from here to the end of this chapter begins with καί in Greek, but due to differences between Greek and contemporary English style, these have not been translated.

58 tn On this word BDAG 755 s.v. παντοκράτωρ states, “the Almighty, All-Powerful, Omnipotent (One) only of God…(ὁ) κύριος ὁ θεὸς ὁ π. …Rv 1:8; 4:8; 11:17; 15:3; 16:7; 21:22.”

59 tn Or “the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

60 tn Or “splendor”; Grk “glory.”

61 tn On the translation “during the day” see BDAG 436 s.v. ἡμέρα 1.a, “But also, as in Thu. et al., of time within which someth. occurs, ἡμέρας during the day Rv 21:25.”

62 tn The Greek connective γάρ (gar) most often expresses some sort of causal connection. However, in this context there is no causal force to the second phrase; γάρ simply expresses continuation or connection. Because of this it has been translated as “and.” See BDAG 189-90 s.v. 2.

63 tn The clause has virtually the force of a parenthetical comment.

64 tn Grk “honor,” but BDAG 1005 s.v. τιμή 2.b states, “An outstanding feature of the use of τ., as already shown in several passages, is its combination w. δόξα…of earthly possessions τὴν δόξαν καὶ τὴν τιμὴν τῶν ἐθνῶν Rv 21:26 (τιμή concr.=an object of value: Ezk 22:25).”

65 tn Or “the Gentiles” (the same Greek word may be translated “Gentiles” or “nations”).

66 tn Here καί (kai) has been translated as “but” to indicate the contrast present in this context.

67 tn Here BDAG 552 s.v. κοινός 2 states, “pert. to being of little value because of being common, common, ordinary, profane…b. specifically, of that which is ceremonially impure: Rv 21:27.”

68 tn Or “what is abhorrent”; Grk “who practices abominations.”

69 tn Grk “practicing abomination or falsehood.” Because of the way βδέλυγμα (bdelugma) has been translated (“does what is detestable”) it was necessary to repeat the idea from the participle ποιῶν (poiwn, “practices”) before the term “falsehood.” On this term, BDAG 1097 s.v. ψεῦδος states, “ποιεῖν ψεῦδος practice (the things that go with) falsehood Rv 21:27; 22:15.” Cf. Rev 3:9.

70 tn Grk “those who are written”; the word “names” is implied.


NET Bible® - Revelation 22

Revelation 22

22:1 Then1 the angel2 showed me the river of the water of life – water as clear as crystal – pouring out3 from the throne of God and of the Lamb, 22:2 flowing down the middle of the city’s4 main street.5 On each side6 of the river is the tree of life producing twelve kinds7 of fruit, yielding its fruit every month of the year.8 Its leaves are for the healing of the nations. 22:3 And there will no longer be any curse,9 and the throne of God and the Lamb will be in the city.10 His11 servants12 will worship13 him, 22:4 and they will see his face, and his name will be on their foreheads. 22:5 Night will be no more, and they will not need the light of a lamp or the light of the sun, because the Lord God will shine on them, and they will reign forever and ever.

A Final Reminder

22:6 Then14 the angel15 said to me, “These words are reliable16 and true. The Lord, the God of the spirits of the prophets, has sent his angel to show his servants17 what must happen soon.”

22:7 (Look! I am coming soon!

Blessed is the one who keeps the words of the prophecy expressed in this book.)18

22:8 I, John, am the one who heard and saw these things,19 and when I heard and saw them,20 I threw myself down21 to worship at the feet of the angel who was showing them to me. 22:9 But22 he said to me, “Do not do this!23 I am a fellow servant24 with you and with your brothers the prophets, and with those who obey25 the words of this book. Worship God!” 22:10 Then26 he said to me, “Do not seal up the words of the prophecy contained in this book, because the time is near. 22:11 The evildoer must continue to do evil,27 and the one who is morally filthy28 must continue to be filthy. The29 one who is righteous must continue to act righteously, and the one who is holy must continue to be holy.”

22:12 (Look! I am coming soon,

and my reward is with me to pay30 each one according to what he has done!

22:13 I am the Alpha and the Omega,

the first and the last,

the beginning and the end!)31

22:14 Blessed are those who wash their robes so they can have access32 to the tree of life and can enter into the city by the gates. 22:15 Outside are the dogs and the sorcerers33 and the sexually immoral, and the murderers, and the idolaters and everyone who loves and practices falsehood!34

22:16 “I, Jesus, have sent my angel to testify to you about these things for the churches. I am the root and the descendant of David, the bright morning star!”35 22:17 And the Spirit and the bride say, “Come!” And let the one who hears say: “Come!” And let the one who is thirsty come; let the one who wants it take the water of life free of charge.

22:18 I testify to the one who hears the words of the prophecy contained in this book: If anyone adds to them, God will add to him the plagues described36 in this book. 22:19 And if anyone takes away from the words of this book of prophecy, God will take away his share in the tree of life37 and in the holy city that are described in this book.

22:20 The one who testifies to these things says, “Yes, I am coming soon!” Amen! Come, Lord Jesus! 22:21 The grace of the Lord Jesus be with all.38


NET Bible® - Revelation 22 Notes

1 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

2 tn Grk “he”; the referent (the angel mentioned in 21:9, 15) has been specified in the translation for clarity.

3 tn Grk “proceeding.” Water is more naturally thought to pour out or flow out in English idiom.

4 tn Grk “its”; the referent (the city, the new Jerusalem) has been specified in the translation for clarity.

5 tn The Greek word πλατεῖα (plateia) refers to a major (broad) street (L&N 1.103).

6 tn Grk “From here and from there.”

7 tn Or “twelve crops” (one for each month of the year).

8 tn The words “of the year” are implied.

9 tn Or “be anything accursed” (L&N 33.474).

10 tn Grk “in it”; the referent (the city, the new Jerusalem) has been specified in the translation for clarity.

11 tn Grk “city, and his.” Although this is a continuation of the previous sentence in Greek, a new sentence was started here in the translation because of the introduction of the Lamb’s followers.

12 tn See the note on the word “servants” in 1:1.

13 tn Or “will serve.”

14 tn Here καί (kai) has been translated as “then” to indicate the implied sequence within the narrative.

15 tn Grk “he”; the referent (the angel mentioned in 21:9, 15; 22:1) has been specified in the translation for clarity.

16 tn Grk “faithful.”

17 tn See the note on the word “servants” in 1:1.

18 sn These lines are parenthetical, forming an aside to the narrative. The speaker here is the Lord Jesus Christ himself rather than the narrator.

19 tn Or “I am John, the one who heard and saw these things.”

20 tn The pronoun “them” is not in the Greek text, but is implied. Direct objects were frequently omitted in Greek when clear from the context.

21 tn Grk “I fell down and worshiped at the feet.” BDAG 815 s.v. πίπτω 1.b.α.ב. has “fall down, throw oneself to the ground as a sign of devotion or humility, before high-ranking persons or divine beings.”

22 tn Here καί (kai) has been translated as “but” to indicate the contrast present here.

23 tn On the elliptical expression ὅρα μή ({ora mh) BDAG 720 s.v. ὁράω B.2 states: “Elliptically…ὅρα μή (sc. ποιήσῃς) watch out! don’t do that! Rv 19:10; 22:9.”

24 tn Grk “fellow slave.” Though σύνδουλος (sundoulos) is here translated “fellow servant,” the word does not bear the connotation of a free individual serving another. See the note on the word “servants” in 1:1.

25 tn Grk “keep” (an idiom for obedience).

26 tn Here καί (kai) has been translated as “then” to indicate the implied sequence of events within the vision.

27 tn Grk “must do evil still.”

28 tn For this translation see L&N 88.258; the term refers to living in moral filth.

29 tn Grk “filthy, and the.” This is a continuation of the previous sentence in Greek, but because of the length and complexity of the construction a new sentence was started in the translation.

30 tn The Greek term may be translated either “pay” or “pay back” and has something of a double meaning here. However, because of the mention of “wages” (“reward,” another wordplay with two meanings) in the previous clause, the translation “pay” for ἀποδοῦναι (apodounai) was used here.

31 sn These lines are parenthetical, forming an aside to the narrative. The speaker here is the Lord Jesus Christ himself rather than the narrator.

32 tn Grk “so that there will be to them authority over the tree of life.”

33 tn On the term φάρμακοι (farmakoi) see L&N 53.101.

34 tn Or “lying,” “deceit.”

35 tn On this expression BDAG 892 s.v. πρωϊνός states, “early, belonging to the morning ὁ ἀστὴρ ὁ πρ. the morning star, Venus Rv 2:28; 22:16.”

36 tn Grk “written.”

37 tc The Textus Receptus, on which the KJV rests, reads “the book” of life (ἀπὸ βίβλου, apo biblou) instead of “the tree” of life. When the Dutch humanist Desiderius Erasmus translated the NT he had access to no Greek mss for the last six verses of Revelation. So he translated the Latin Vulgate back into Greek at this point. As a result he created seventeen textual variants which were not in any Greek mss. The most notorious of these is this reading. It is thus decidedly inauthentic, while “the tree” of life, found in the best and virtually all Greek mss, is clearly authentic. The confusion was most likely due to an intra-Latin switch: The form of the word for “tree” in Latin in this passage is ligno; the word for “book” is libro. The two-letter difference accounts for an accidental alteration in some Latin mss; that “book of life” as well as “tree of life” is a common expression in the Apocalypse probably accounts for why this was not noticed by Erasmus or the KJV translators. (This textual problem is not discussed in NA27.)

38 tc Most mss (א Ï) read “amen” (ἀμήν, amhn) after “all” (πάντων, pantwn). It is, however, not found in other important mss (A 1006 1841 pc). It is easier to account for its addition than its omission from the text if original. Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant.


Revelation

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22


NET Bible® - Romans 1

Romans 1

Salutation

1:1 From Paul,1 a slave2 of Christ Jesus,3 called to be an apostle,4 set apart for the gospel of God.5 1:2 This gospel6 he promised beforehand through his prophets in the holy scriptures, 1:3 concerning his Son who was a descendant7 of David with reference to the flesh,8 1:4 who was appointed the Son-of-God-in-power9 according to the Holy Spirit10 by the resurrection11 from the dead, Jesus Christ our Lord. 1:5 Through him12 we have received grace and our apostleship13 to bring about the obedience14 of faith15 among all the Gentiles on behalf of his name. 1:6 You also are among them,16 called to belong to Jesus Christ.17 1:7 To all those loved by God in Rome,18 called to be saints:19 Grace and peace to you20 from God our Father and the Lord Jesus Christ!

Paul’s Desire to Visit Rome

1:8 First of all,21 I thank my God through Jesus Christ for all of you, because your faith is proclaimed throughout the whole world. 1:9 For God, whom I serve in my spirit by preaching the gospel22 of his Son, is my witness that23 I continually remember you 1:10 and I always ask24 in my prayers, if perhaps now at last I may succeed in visiting you according to the will of God.25 1:11 For I long to see you, so that I may impart to you some spiritual gift26 to strengthen you, 1:12 that is, that we may be mutually comforted by one another’s faith,27 both yours and mine. 1:13 I do not want you to be unaware,28 brothers and sisters,29 that I often intended to come to you (and was prevented until now), so that I may have some fruit even among you, just as I already have among the rest of the Gentiles.30 1:14 I am a debtor31 both to the Greeks and to the barbarians, both to the wise and to the foolish. 1:15 Thus I am eager32 also to preach the gospel to you who are in Rome.33

The Power of the Gospel

1:16 For I am not ashamed of the gospel, for it is God’s power for salvation to everyone who believes, to the Jew first and also to the Greek.34 1:17 For the righteousness35 of God is revealed in the gospel36 from faith to faith,37 just as it is written, “The righteous by faith will live.”38

The Condemnation of the Unrighteous

1:18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of people39 who suppress the truth by their40 unrighteousness,41 1:19 because what can be known about God is plain to them,42 because God has made it plain to them. 1:20 For since the creation of the world his invisible attributes – his eternal power and divine nature – have been clearly seen, because they are understood through what has been made. So people43 are without excuse. 1:21 For although they knew God, they did not glorify him as God or give him thanks, but they became futile in their thoughts and their senseless hearts44 were darkened. 1:22 Although they claimed45 to be wise, they became fools 1:23 and exchanged the glory of the immortal God for an image resembling mortal human beings46 or birds or four-footed animals47 or reptiles.

1:24 Therefore God gave them over48 in the desires of their hearts to impurity, to dishonor49 their bodies among themselves.50 1:25 They51 exchanged the truth of God for a lie52 and worshiped and served the creation53 rather than the Creator, who is blessed forever! Amen.

1:26 For this reason God gave them over to dishonorable passions. For their women exchanged the natural sexual relations for unnatural ones,54 1:27 and likewise the men also abandoned natural relations with women55 and were inflamed in their passions56 for one another. Men57 committed shameless acts with men and received in themselves the due penalty for their error.

1:28 And just as they did not see fit to acknowledge God,58 God gave them over to a depraved mind, to do what should not be done.59 1:29 They are filled60 with every kind of unrighteousness, wickedness, covetousness, malice. They are rife with61 envy, murder, strife, deceit, hostility. They are gossips, 1:30 slanderers, haters of God, insolent, arrogant, boastful, contrivers of all sorts of evil, disobedient to parents, 1:31 senseless, covenant-breakers,62 heartless, ruthless. 1:32 Although they fully know63 God’s righteous decree that those who practice such things deserve to die,64 they not only do them but also approve of those who practice them.65

Next Chapter


NET Bible® - Romans 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Traditionally, “servant.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

sn Undoubtedly the background for the concept of being the Lord’s “slave” or “servant” is to be found in the Old Testament scriptures. For someone who was Jewish this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

3 tc Many important mss, as well as several others (Ì26 א A G Ψ 33 1739 1881 Ï), have a reversed order of these words and read “Jesus Christ” rather than “Christ Jesus” (Ì10 B 81 pc). The meaning is not affected in either case, but the reading “Christ Jesus” is preferred as slightly more difficult and thus more likely the original (a scribe who found it would be prone to change it to the more common expression). At the same time, Paul is fond of the order “Christ Jesus,” especially in certain letters such as Romans, Galatians, and Philippians. As well, the later Pauline letters almost uniformly use this order in the salutations. A decision is difficult, but “Christ Jesus” is slightly preferred.

4 tn Grk “a called apostle.”

5 tn The genitive in the phrase εὐαγγέλιον θεοῦ (euangelion qeou, “the gospel of God”) could be translated as (1) a subjective genitive (“the gospel which God brings”) or (2) an objective genitive (“the gospel about God”). Either is grammatically possible. This is possibly an instance of a plenary genitive (see ExSyn 119-21; M. Zerwick, Biblical Greek, §§36-39). If so, an interplay between the two concepts is intended: The gospel which God brings is in fact the gospel about himself. However, in view of God’s action in v. 2 concerning this gospel, a subjective genitive notion (“the gospel which God brings”) is slightly preferred.

6 tn Grk “the gospel of God, which he promised.” Because of the length and complexity of this sentence in Greek, it was divided into shorter English sentences in keeping with contemporary English style. To indicate the referent of the relative pronoun (“which”), the word “gospel” was repeated at the beginning of v. 2.

7 tn Grk “born of the seed” (an idiom).

8 tn Grk “according to the flesh,” indicating Jesus’ earthly life, a reference to its weakness. This phrase implies that Jesus was more than human; otherwise it would have been sufficient to say that he was a descendant of David, cf. L. Morris, Romans, 44.

9 sn Appointed the Son-of-God-in-power. Most translations render the Greek participle ὁρισθέντος (Jorisqentos, from ὁρίζω, Jorizw) “declared” or “designated” in order to avoid the possible interpretation that Jesus was appointed the Son of God by the resurrection. However, the Greek term ὁρίζω is used eight times in the NT, and it always has the meaning “to determine, appoint.” Paul is not saying that Jesus was appointed the “Son of God by the resurrection” but “Son-of-God-in-power by the resurrection,” as indicated by the hyphenation. He was born in weakness in human flesh (with respect to the flesh, v. 3) and he was raised with power. This is similar to Matt 28:18 where Jesus told his disciples after the resurrection, “All authority in heaven and on earth has been given to me.”

10 tn Grk “spirit of holiness.” Some interpreters take the phrase to refer to Christ’s own inner spirit, which was characterized by holiness.

11 tn Or “by his resurrection.” Most interpreters see this as a reference to Jesus’ own resurrection, although some take it to refer to the general resurrection at the end of the age, of which Jesus’ resurrection is the first installment (cf. 1 Cor 15:23).

12 tn Grk “through whom.”

13 tn Some interpreters understand the phrase “grace and apostleship” as a hendiadys, translating “grace [i.e., gift] of apostleship.” The pronoun “our” is supplied in the translation to clarify the sense of the statement.

14 tn Grk “and apostleship for obedience.”

15 tn The phrase ὑπακοὴν πίστεως has been variously understood as (1) an objective genitive (a reference to the Christian faith, “obedience to [the] faith”); (2) a subjective genitive (“the obedience faith produces [or requires]”); (3) an attributive genitive (“believing obedience”); or (4) as a genitive of apposition (“obedience, [namely] faith”) in which “faith” further defines “obedience.” These options are discussed by C. E. B. Cranfield, Romans (ICC), 1:66. Others take the phrase as deliberately ambiguous; see D. B. Garlington, “The Obedience of Faith in the Letter to the Romans: Part I: The Meaning of ὑπακοὴ πίστεως (Rom 1:5; 16:26),” WTJ 52 (1990): 201-24.

16 tn Grk “among whom you also are called.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation. The NIV, with its translation “And you also are among those who are called,” takes the phrase ἐν οἳς ἐστε to refer to the following clause rather than the preceding, so that the addressees of the letter (“you also”) are not connected with “all the Gentiles” mentioned at the end of v. 5. It is more likely, however, that the relative pronoun οἳς has τοῖς ἔθνεσιν as its antecedent, which would indicate that the church at Rome was predominantly Gentile.

17 tn Grk “called of Jesus Christ.”

18 map For location see JP4-A1.

19 tn Although the first part of v. 7 is not a complete English sentence, it maintains the “From…to” pattern used in all the Pauline letters to indicate the sender and the recipients. Here, however, there are several intervening verses (vv. 2-6), which makes the first half of v. 7 appear as an isolated sentence fragment.

20 tn Grk “Grace to you and peace.”

21 tn Grk “First.” Paul never mentions a second point, so J. B. Phillips translated “I must begin by telling you….”

22 tn Grk “whom I serve in my spirit in the gospel.”

23 tn Grk “as.”

24 tn Grk “remember you, always asking.”

25 tn Grk “succeed in coming to you in the will of God.”

26 sn Paul does not mean here that he is going to bestow upon the Roman believers what is commonly known as a “spiritual gift,” that is, a special enabling for service given to believers by the Holy Spirit. Instead, this is either a metonymy of cause for effect (Paul will use his own spiritual gifts to edify the Romans), or it simply means something akin to a blessing or benefit in the spiritual realm. It is possible that Paul uses this phrase to connote specifically the broader purpose of his letter, which is for the Romans to understand his gospel, but this seems less likely.

27 tn Grk “that is, to be comforted together with you through the faith in one another.”

28 sn The expression “I do not want you to be unaware [Grk ignorant]” also occurs in 1 Cor 10:1; 12:1; 1 Thess 4:13. Paul uses the phrase to signal that he is about to say something very important.

29 tn Grk “brothers,” but the Greek word may be used for “brothers and sisters” or “fellow Christians” as here (cf. BDAG 18 s.v. ἀδελφός 1, where considerable nonbiblical evidence for the plural ἀδελφοί [adelfoi] meaning “brothers and sisters” is cited).

30 tn Grk “in order that I might have some fruit also among you just as also among the rest of the Gentiles.”

31 tn Or “obligated.”

32 tn Or “willing, ready”; Grk “so my eagerness [is] to preach…” The word πρόθυμος (proqumo", “eager, willing”) is used only elsewhere in the NT in Matt 26:41 = Mark 14:38: “the spirit indeed is willing (πρόθυμος), but the flesh is weak.”

33 map For location see JP4-A1.

34 sn Here the Greek refers to anyone who is not Jewish.

35 tn The nature of the “righteousness” described here and the force of the genitive θεοῦ (“of God”) which follows have been much debated. (1) Some (e.g. C. E. B. Cranfield, Romans [ICC], 1:98) understand “righteousness” to refer to the righteous status given to believers as a result of God’s justifying activity, and see the genitive “of God” as a genitive of source (= “from God”). (2) Others see the “righteousness” as God’s act or declaration that makes righteous (i.e., justifies) those who turn to him in faith, taking the genitive “of God” as a subjective genitive (see E. Käsemann, Romans, 25-30). (3) Still others see the “righteousness of God” mentioned here as the attribute of God himself, understanding the genitive “of God” as a possessive genitive (“God’s righteousness”).

36 tn Grk “in it”; the referent (the gospel) has been specified in the translation for clarity.

37 tn Or “by faith for faith,” or “by faith to faith.” There are many interpretations of the phrase ἐκ πίστεως εἰς πίστιν (ek pistew" ei" pistin). It may have the idea that this righteousness is obtained by faith (ἐκ πίστεως) because it was designed for faith (εἰς πίστιν). For a summary see J. Murray, Romans (NICNT), 1:363-74.

38 sn A quotation from Hab 2:4.

39 tn The genitive ἀνθρώπων could be taken as an attributed genitive, in which case the phase should be translated “against all ungodly and unrighteous people” (cf. “the truth of God” in v. 25 which is also probably an attributed genitive). C. E. B. Cranfield takes the section 1:18-32 to refer to all people (not just Gentiles), while 2:1-3:20 points out that the Jew is no exception (Romans [ICC], 1:104-6; 1:137-38).

40 tn “Their” is implied in the Greek, but is supplied because of English style.

41 tn Or “by means of unrighteousness.” Grk “in (by) unrighteousness.”

42 tn Grk “is manifest to/in them.”

43 tn Grk “they”; the referent (people) has been specified in the translation for clarity.

44 tn Grk “heart.”

45 tn The participle φάσκοντες (faskonte") is used concessively here.

46 tn Grk “exchanged the glory of the incorruptible God in likeness of an image of corruptible man.” Here there is a wordplay on the Greek terms ἄφθαρτος (afqarto", “immortal, imperishable, incorruptible”) and φθαρτός (fqarto", “mortal, corruptible, subject to decay”).

47 sn Possibly an allusion to Ps 106:19-20.

48 sn Possibly an allusion to Ps 81:12.

49 tn The genitive articular infinitive τοῦ ἀτιμάζεσθαι (tou atimazesqai, “to dishonor”) has been taken as (1) an infinitive of purpose; (2) an infinitive of result; or (3) an epexegetical (i.e., explanatory) infinitive, expanding the previous clause.

50 tn Grk “among them.”

51 tn Grk “who.” The relative pronoun was converted to a personal pronoun and, because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

52 tn Grk “the lie.”

53 tn Or “creature, created things.”

54 tn Grk “for their females exchanged the natural function for that which is contrary to nature.” The term χρῆσις (crhsi") has the force of “sexual relations” here (L&N 23.65).

55 tn Grk “likewise so also the males abandoning the natural function of the female.”

56 tn Grk “burned with intense desire” (L&N 25.16).

57 tn Grk “another, men committing…and receiving,” continuing the description of their deeds. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

58 tn Grk “and just as they did not approve to have God in knowledge.”

59 tn Grk “the things that are improper.”

60 tn Grk “being filled” or “having been filled,” referring to those described in v. 28. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

61 tn Grk “malice, full of,” continuing the description. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

62 tn Or “promise-breakers.”

63 tn Grk “who, knowing…, not only do them but also approve…” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

64 tn Grk “are worthy of death.”

65 sn “Vice lists” like vv. 28-32 can be found elsewhere in the NT in Matt 15:19; Gal 5:19-21; 1 Tim 1:9-10; and 1 Pet 4:3. An example from the intertestamental period can be found in Wis 14:25-26.


NET Bible® - Romans 2

Romans 2

The Condemnation of the Moralist

2:1 1 Therefore2 you are without excuse,3 whoever you are,4 when you judge someone else.5 For on whatever grounds6 you judge another, you condemn yourself, because you who judge practice the same things. 2:2 Now we know that God’s judgment is in accordance with truth7 against those who practice such things. 2:3 And do you think,8 whoever you are, when you judge9 those who practice such things and yet do them yourself,10 that you will escape God’s judgment? 2:4 Or do you have contempt for the wealth of his kindness, forbearance, and patience, and yet do not know11 that God’s kindness leads you to repentance? 2:5 But because of your stubbornness12 and your unrepentant heart, you are storing up wrath for yourselves in the day of wrath, when God’s righteous judgment is revealed!13 2:6 He14 will reward 15 each one according to his works:16 2:7 eternal life to those who by perseverance in good works seek glory and honor and immortality, 2:8 but17 wrath and anger to those who live in selfish ambition18 and do not obey the truth but follow19 unrighteousness. 2:9 There will be20 affliction and distress on everyone21 who does evil, on the Jew first and also the Greek,22 2:10 but23 glory and honor and peace for everyone who does good, for the Jew first and also the Greek. 2:11 For there is no partiality with God. 2:12 For all who have sinned apart from the law24 will also perish apart from the law, and all who have sinned under the law will be judged by the law. 2:13 For it is not those who hear the law who are righteous before God, but those who do the law will be declared righteous.25 2:14 For whenever the Gentiles,26 who do not have the law, do by nature27 the things required by the law,28 these who do not have the law are a law to themselves. 2:15 They29 show that the work of the law is written30 in their hearts, as their conscience bears witness and their conflicting thoughts accuse or else defend31 them,32 2:16 on the day when God will judge33 the secrets of human hearts,34 according to my gospel35 through Christ Jesus.

The Condemnation of the Jew

2:17 But if you call yourself a Jew and rely on the law36 and boast of your relationship to God37 2:18 and know his will38 and approve the superior things because you receive instruction from the law,39 2:19 and if you are convinced40 that you yourself are a guide to the blind, a light to those who are in darkness, 2:20 an educator of the senseless, a teacher of little children, because you have in the law the essential features of knowledge and of the truth – 2:21 therefore41 you who teach someone else, do you not teach yourself? You who preach against stealing, do you steal? 2:22 You who tell others not to commit adultery, do you commit adultery? You who abhor42 idols, do you rob temples? 2:23 You who boast in the law dishonor God by transgressing the law! 2:24 For just as it is written, “the name of God is being blasphemed among the Gentiles because of you.”43

2:25 For circumcision44 has its value if you practice the law, but45 if you break the law,46 your circumcision has become uncircumcision. 2:26 Therefore if the uncircumcised man obeys47 the righteous requirements of the law, will not his uncircumcision be regarded as circumcision? 2:27 And will not the physically uncircumcised man48 who keeps the law judge you who, despite49 the written code50 and circumcision, transgress the law? 2:28 For a person is not a Jew who is one outwardly, nor is circumcision something that is outward in the flesh, 2:29 but someone is a Jew who is one inwardly, and circumcision is of the heart51 by the Spirit52 and not by the written code.53 This person’s54 praise is not from people but from God.

Next Chapter


NET Bible® - Romans 2 Notes

1 sn Rom 2:1-29 presents unusual difficulties for the interpreter. There have been several major approaches to the chapter and the group(s) it refers to: (1) Rom 2:14 refers to Gentile Christians, not Gentiles who obey the Jewish law. (2) Paul in Rom 2 is presenting a hypothetical viewpoint: If anyone could obey the law, that person would be justified, but no one can. (3) The reference to “the ones who do the law” in 2:13 are those who “do” the law in the right way, on the basis of faith, not according to Jewish legalism. (4) Rom 2:13 only speaks about Christians being judged in the future, along with such texts as Rom 14:10 and 2 Cor 5:10. (5) Paul’s material in Rom 2 is drawn heavily from Diaspora Judaism, so that the treatment of the law presented here cannot be harmonized with other things Paul says about the law elsewhere (E. P. Sanders, Paul, the Law, and the Jewish People, 123); another who sees Rom 2 as an example of Paul’s inconsistency in his treatment of the law is H. Räisänen, Paul and the Law [WUNT], 101-9. (6) The list of blessings and curses in Deut 27–30 provide the background for Rom 2; the Gentiles of 2:14 are Gentile Christians, but the condemnation of Jews in 2:17-24 addresses the failure of Jews as a nation to keep the law as a whole (A. Ito, “Romans 2: A Deuteronomistic Reading,” JSNT 59 [1995]: 21-37).

2 tn Some interpreters (e.g., C. K. Barrett, Romans [HNTC], 43) connect the inferential Διό (dio, “therefore”) with 1:32a, treating 1:32b as a parenthetical comment by Paul.

3 tn That is, “you have nothing to say in your own defense” (so translated by TCNT).

4 tn Grk “O man.”

5 tn Grk “Therefore, you are without excuse, O man, everyone [of you] who judges.”

6 tn Grk “in/by (that) which.”

7 tn Or “based on truth.”

8 tn Grk “do you think this,” referring to the clause in v. 3b.

9 tn Grk “O man, the one who judges.”

10 tn Grk “and do them.” The other words are supplied to bring out the contrast implied in this clause.

11 tn Grk “being unaware.”

12 tn Grk “hardness.” Concerning this imagery, see Jer 4:4; Ezek 3:7; 1 En. 16:3.

13 tn Grk “in the day of wrath and revelation of the righteous judgment of God.”

14 tn Grk “who.” The relative pronoun was converted to a personal pronoun and, because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

15 tn Or “will render,” “will recompense.” In this context Paul is setting up a hypothetical situation, not stating that salvation is by works.

16 sn A quotation from Ps 62:12; Prov 24:12; a close approximation to Matt 16:27.

17 tn This contrast is clearer and stronger in Greek than can be easily expressed in English.

18 tn Grk “those who [are] from selfish ambition.”

19 tn Grk “are persuaded by, obey.”

20 tn No verb is expressed in this verse, but the verb “to be” is implied by the Greek construction. Literally “suffering and distress on everyone…”

21 tn Grk “every soul of man.”

22 sn Paul uses the term Greek here and in v. 10 to refer to non-Jews, i.e., Gentiles.

23 tn Grk “but even,” to emphasize the contrast. The second word has been omitted since it is somewhat redundant in English idiom.

24 sn This is the first occurrence of law (nomos) in Romans. Exactly what Paul means by the term has been the subject of much scholarly debate. According to J. A. Fitzmyer (Romans [AB], 131-35; 305-6) there are at least four different senses: (1) figurative, as a “principle”; (2) generic, meaning “a law”; (3) as a reference to the OT or some part of the OT; and (4) as a reference to the Mosaic law. This last usage constitutes the majority of Paul’s references to “law” in Romans.

25 tn The Greek sentence expresses this contrast more succinctly than is possible in English. Grk “For not the hearers of the law are righteous before God, but the doers of the law will be declared righteous.”

26 sn Gentile is a NT term for a non-Jew.

27 tn Some (e.g. C. E. B. Cranfield, Romans [ICC], 1:135-37) take the phrase φύσει (fusei, “by nature”) to go with the preceding “do not have the law,” thus: “the Gentiles who do not have the law by nature,” that is, by virtue of not being born Jewish.

28 tn Grk “do by nature the things of the law.”

29 tn Grk “who.” The relative pronoun was converted to a personal pronoun and, because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

30 tn Grk “show the work of the law [to be] written,” with the words in brackets implied by the Greek construction.

31 tn Or “excuse.”

32 tn Grk “their conscience bearing witness and between the thoughts accusing or also defending one another.”

33 tn The form of the Greek word is either present or future, but it is best to translate in future because of the context of future judgment.

34 tn Grk “of people.”

35 sn On my gospel cf. Rom 16:25; 2 Tim 2:8.

36 sn The law refers to the Mosaic law, described mainly in the OT books of Exodus, Leviticus, Numbers, and Deuteronomy.

37 tn Grk “boast in God.” This may be an allusion to Jer 9:24.

38 tn Grk “the will.”

39 tn Grk “because of being instructed out of the law.”

40 tn This verb is parallel to the verbs in vv. 17-18a, so it shares the conditional meaning even though the word “if” is not repeated.

41 tn The structure of vv. 21-24 is difficult. Some take these verses as the apodosis of the conditional clauses (protases) in vv. 17-20; others see vv. 17-20 as an instance of anacoluthon (a broken off or incomplete construction).

42 tn Or “detest.”

43 sn A quotation from Isa 52:5.

44 sn Circumcision refers to male circumcision as prescribed in the OT, which was given as a covenant to Abraham in Gen 17:10-14. Its importance for Judaism can hardly be overstated: According to J. D. G. Dunn (Romans [WBC], 1:120) it was the “single clearest distinguishing feature of the covenant people.” J. Marcus has suggested that the terms used for circumcision (περιτομή, peritomh) and uncircumcision (ἀκροβυστία, akrobustia) were probably derogatory slogans used by Jews and Gentiles to describe their opponents (“The Circumcision and the Uncircumcision in Rome,” NTS 35 [1989]: 77-80).

45 tn This contrast is clearer and stronger in Greek than can be easily expressed in English.

46 tn Grk “if you should be a transgressor of the law.”

47 tn The Greek word φυλάσσω (fulassw, traditionally translated “keep”) in this context connotes preservation of and devotion to an object as well as obedience.

48 tn Grk “the uncircumcision by nature.” The word “man” is supplied here to make clear that male circumcision (or uncircumcision) is in view.

49 tn Grk “through,” but here the preposition seems to mean “(along) with,” “though provided with,” as BDAG 224 s.v. διά A.3.c indicates.

50 tn Grk “letter.”

51 sn On circumcision is of the heart see Lev 26:41; Deut 10:16; Jer 4:4; Ezek 44:9.

52 tn Some have taken the phrase ἐν πνεύματι (en pneumati, “by/in [the] S/spirit”) not as a reference to the Holy Spirit, but referring to circumcision as “spiritual and not literal” (RSV).

53 tn Grk “letter.”

54 tn Grk “whose.” The relative pronoun has been replaced by the phrase “this person’s” and, because of the length and complexity of the Greek sentence, a new sentence was started in the translation.


NET Bible® - Romans 3

Romans 3

3:1 Therefore what advantage does the Jew have, or what is the value of circumcision? 3:2 Actually, there are many advantages.1 First of all,2 the Jews3 were entrusted with the oracles of God.4 3:3 What then? If some did not believe, does their unbelief nullify the faithfulness of God? 3:4 Absolutely not! Let God be proven true, and every human being5 shown up as a liar,6 just as it is written: “so that you will be justified 7 in your words and will prevail when you are judged.”8

3:5 But if our unrighteousness demonstrates9 the righteousness of God, what shall we say? The God who inflicts wrath is not unrighteous, is he?10 (I am speaking in human terms.)11 3:6 Absolutely not! For otherwise how could God judge the world? 3:7 For if by my lie the truth of God enhances12 his glory, why am I still actually being judged as a sinner? 3:8 And why not say, “Let us do evil so that good may come of it”? – as some who slander us allege that we say.13 (Their14 condemnation is deserved!)

The Condemnation of the World

3:9 What then? Are we better off? Certainly not, for we have already charged that Jews and Greeks alike are all under sin, 3:10 just as it is written:

“There is no one righteous, not even one,

3:11 there is no one who understands,

there is no one who seeks God.

3:12 All have turned away,

together they have become worthless;

there is no one who shows kindness, not even one.”15

3:13 “Their throats are open graves, 16

they deceive with their tongues,

the poison of asps is under their lips.”17

3:14 “Their mouths are 18 full of cursing and bitterness.”19

3:15 “Their feet are swift to shed blood,

3:16 ruin and misery are in their paths,

3:17 and the way of peace they have not known.”20

3:18 “There is no fear of God before their eyes.”21

3:19 Now we know that whatever the law says, it says to those who are under22 the law, so that every mouth may be silenced and the whole world may be held accountable to God. 3:20 For no one is declared righteous before him 23 by the works of the law,24 for through the law comes25 the knowledge of sin. 3:21 But now26 apart from the law the righteousness of God (which is attested by the law and the prophets)27 has been disclosed – 3:22 namely, the righteousness of God through the faithfulness of Jesus Christ28 for all who believe. For there is no distinction, 3:23 for all have sinned and fall short of the glory of God. 3:24 But they are justified29 freely by his grace through the redemption that is in Christ Jesus. 3:25 God publicly displayed30 him31 at his death32 as the mercy seat33 accessible through faith.34 This was to demonstrate35 his righteousness, because God in his forbearance had passed over the sins previously committed.36 3:26 This was37 also to demonstrate38 his righteousness in the present time, so that he would be just39 and the justifier of the one who lives because of Jesus’ faithfulness.40

3:27 Where, then, is boasting?41 It is excluded! By what principle?42 Of works? No, but by the principle of faith! 3:28 For we consider that a person43 is declared righteous by faith apart from the works of the law.44 3:29 Or is God the God of the Jews only? Is he not the God of the Gentiles too? Yes, of the Gentiles too! 3:30 Since God is one,45 he will justify the circumcised by faith and the uncircumcised through faith. 3:31 Do we then nullify46 the law through faith? Absolutely not! Instead47 we uphold the law.

Next Chapter


NET Bible® - Romans 3 Notes

1 tn Grk “much in every way.”

2 tc ‡ Most witnesses (א A D2 33 Ï) have γάρ (gar) after μέν (men), though some significant Alexandrian and Western witnesses lack the conjunction (B D* G Ψ 81 365 1506 2464* pc latt). A few mss have γάρ, but not μέν (6 1739 1881). γάρ was frequently added by scribes as a clarifying conjunction, making it suspect here. NA27 has the γάρ in brackets, indicating doubt as to its authenticity.

tn Grk “first indeed that.”

3 tn Grk “they were.”

4 tn The referent of λόγια (logia, “oracles”) has been variously understood: (1) BDAG 598 s.v. λόγιον takes the term to refer here to “God’s promises to the Jews”; (2) some have taken this to refer more narrowly to the national promises of messianic salvation given to Israel (so S. L. Johnson, Jr., “Studies in Romans: Part VII: The Jews and the Oracles of God,” BSac 130 [1973]: 245); (3) perhaps the most widespread interpretation sees the term as referring to the entire OT generally.

5 tn Grk “every man”; but ἄνθρωπος (anqrwpo") is used in a generic sense here to stress humanity rather than masculinity.

6 tn Grk “Let God be true, and every man a liar.” The words “proven” and “shown up” are supplied in the translation to clarify the meaning.

7 tn Grk “might be justified,” a subjunctive verb, but in this type of clause it carries the same sense as the future indicative verb in the latter part. “Will” is more idiomatic in contemporary English.

8 tn Or “prevail when you judge.” A quotation from Ps 51:4.

9 tn Or “shows clearly.”

10 tn Grk “That God is not unjust to inflict wrath, is he?”

11 sn The same expression occurs in Gal 3:15, and similar phrases in Rom 6:19 and 1 Cor 9:8.

12 tn Grk “abounded unto.”

13 tn Grk “(as we are slandered and some affirm that we say…).”

14 tn Grk “whose.” Because of the length and complexity of the Greek sentence, this relative clause was rendered as a new sentence in the translation.

15 sn Verses 10-12 are a quotation from Ps 14:1-3.

16 tn Grk “their throat is an opened grave.”

17 sn A quotation from Pss 5:9; 140:3.

18 tn Grk “whose mouth is.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

19 sn A quotation from Ps 10:7.

20 sn Rom 3:15-17 is a quotation from Isa 59:7-8.

21 sn A quotation from Ps 36:1.

22 tn Grk “in,” “in connection with.”

23 sn An allusion to Ps 143:2.

24 tn Grk “because by the works of the law no flesh is justified before him.” Some recent scholars have understood the phrase ἒργα νόμου (erga nomou, “works of the law”) to refer not to obedience to the Mosaic law generally, but specifically to portions of the law that pertain to things like circumcision and dietary laws which set the Jewish people apart from the other nations (e.g., J. D. G. Dunn, Romans [WBC], 1:155). Other interpreters, like C. E. B. Cranfield (“‘The Works of the Law’ in the Epistle to the Romans,” JSNT 43 [1991]: 89-101) reject this narrow interpretation for a number of reasons, among which the most important are: (1) The second half of v. 20, “for through the law comes the knowledge of sin,” is hard to explain if the phrase “works of the law” is understood in a restricted sense; (2) the plural phrase “works of the law” would have to be understood in a different sense from the singular phrase “the work of the law” in 2:15; (3) similar phrases involving the law in Romans (2:13, 14; 2:25, 26, 27; 7:25; 8:4; and 13:8) which are naturally related to the phrase “works of the law” cannot be taken to refer to circumcision (in fact, in 2:25 circumcision is explicitly contrasted with keeping the law). Those interpreters who reject the “narrow” interpretation of “works of the law” understand the phrase to refer to obedience to the Mosaic law in general.

25 tn Grk “is.”

26 tn Νυνὶ δέ (Nuni de, “But now”) could be understood as either (1) logical or (2) temporal in force, but most recent interpreters take it as temporal, referring to a new phase in salvation history.

27 tn Grk “being witnessed by the law and the prophets,” a remark which is virtually parenthetical to Paul’s argument.

28 tn Or “faith in Christ.” A decision is difficult here. Though traditionally translated “faith in Jesus Christ,” an increasing number of NT scholars are arguing that πίστις Χριστοῦ (pisti" Cristou) and similar phrases in Paul (here and in v. 26; Gal 2:16, 20; 3:22; Eph 3:12; Phil 3:9) involve a subjective genitive and mean “Christ’s faith” or “Christ’s faithfulness” (cf., e.g., G. Howard, “The ‘Faith of Christ’,” ExpTim 85 [1974]: 212-15; R. B. Hays, The Faith of Jesus Christ [SBLDS]; Morna D. Hooker, “Πίστις Χριστοῦ,” NTS 35 [1989]: 321-42). Noteworthy among the arguments for the subjective genitive view is that when πίστις takes a personal genitive it is almost never an objective genitive (cf. Matt 9:2, 22, 29; Mark 2:5; 5:34; 10:52; Luke 5:20; 7:50; 8:25, 48; 17:19; 18:42; 22:32; Rom 1:8; 12; 3:3; 4:5, 12, 16; 1 Cor 2:5; 15:14, 17; 2 Cor 10:15; Phil 2:17; Col 1:4; 2:5; 1 Thess 1:8; 3:2, 5, 10; 2 Thess 1:3; Titus 1:1; Phlm 6; 1 Pet 1:9, 21; 2 Pet 1:5). On the other hand, the objective genitive view has its adherents: A. Hultgren, “The Pistis Christou Formulations in Paul,” NovT 22 (1980): 248-63; J. D. G. Dunn, “Once More, ΠΙΣΤΙΣ ΧΡΙΣΤΟΥ,” SBL Seminar Papers, 1991, 730-44. Most commentaries on Romans and Galatians usually side with the objective view.

sn ExSyn 116, which notes that the grammar is not decisive, nevertheless suggests that “the faith/faithfulness of Christ is not a denial of faith in Christ as a Pauline concept (for the idea is expressed in many of the same contexts, only with the verb πιστεύω rather than the noun), but implies that the object of faith is a worthy object, for he himself is faithful.” Though Paul elsewhere teaches justification by faith, this presupposes that the object of our faith is reliable and worthy of such faith.

29 tn Or “declared righteous.” Grk “being justified,” as a continuation of the preceding clause. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

30 tn Or “purposed, intended.”

31 tn Grk “whom God publicly displayed.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

32 tn Grk “in his blood.” The prepositional phrase ἐν τῷ αὐτοῦ αἵματι (ejn tw aujtou {aimati) is difficult to interpret. It is traditionally understood to refer to the atoning sacrifice Jesus made when he shed his blood on the cross, and as a modifier of ἱλαστήριον (Jilasthrion). This interpretation fits if ἱλαστήριον is taken to refer to a sacrifice. But if ἱλαστήριον is taken to refer to the place where atonement is made as this translation has done (see note on the phrase “mercy seat”), this interpretation of ἐν τῷ αὐτοῦ αἵματι creates a violent mixed metaphor. Within a few words Paul would switch from referring to Jesus as the place where atonement was made to referring to Jesus as the atoning sacrifice itself. A viable option which resolves this problem is to see ἐν τῷ αὐτοῦ αἵματι as modifying the verb προέθετο (proeqeto). If it modifies the verb, it would explain the time or place in which God publicly displayed Jesus as the mercy seat; the reference to blood would be a metaphorical way of speaking of Jesus’ death. This is supported by the placement of ἐν τῷ αὐτοῦ αἵματι in the Greek text (it follows the noun, separated from it by another prepositional phrase) and by stylistic parallels with Rom 1:4. This is the interpretation the translation has followed, although it is recognized that many interpreters favor different options and translations. The prepositional phrase has been moved forward in the sentence to emphasize its connection with the verb, and the referent of the metaphorical language has been specified in the translation. For a detailed discussion of this interpretation, see D. P. Bailey, “Jesus As the Mercy Seat: The Semantics and Theology of Paul’s Use of Hilasterion in Romans 3:25” (Ph.D. diss., University of Cambridge, 1999).

33 tn The word ἱλαστήριον (Jilasthrion) may carry the general sense “place of satisfaction,” referring to the place where God’s wrath toward sin is satisfied. More likely, though, it refers specifically to the “mercy seat,” i.e., the covering of the ark where the blood was sprinkled in the OT ritual on the Day of Atonement (Yom Kippur). This term is used only one other time in the NT: Heb 9:5, where it is rendered “mercy seat.” There it describes the altar in the most holy place (holy of holies). Thus Paul is saying that God displayed Jesus as the “mercy seat,” the place where propitiation was accomplished. See N. S. L. Fryer, “The Meaning and Translation of Hilasterion in Romans 3:25,” EvQ 59 (1987): 99-116, who concludes the term is a neuter accusative substantive best translated “mercy seat” or “propitiatory covering,” and D. P. Bailey, “Jesus As the Mercy Seat: The Semantics and Theology of Paul’s Use of Hilasterion in Romans 3:25” (Ph.D. diss., University of Cambridge, 1999), who argues that this is a direct reference to the mercy seat which covered the ark of the covenant.

34 tn The prepositional phrase διὰ πίστεως (dia pistew") here modifies the noun ἱλαστήριον (Jilasthrion). As such it forms a complete noun phrase and could be written as “mercy-seat-accessible-through-faith” to emphasize the singular idea. See Rom 1:4 for a similar construction. The word “accessible” is not in the Greek text but has been supplied to clarify the idea expressed by the prepositional phrase (cf. NRSV: “effective through faith”).

35 tn Grk “for a demonstration,” giving the purpose of God’s action in v. 25a. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

36 tn Grk “because of the passing over of sins previously committed in the forbearance of God.”

37 tn The words “This was” have been repeated from the previous verse to clarify that this is a continuation of that thought. Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

38 tn Grk “toward a demonstration,” repeating and expanding the purpose of God’s action in v. 25a.

39 tn Or “righteous.”

40 tn Or “of the one who has faith in Jesus.” See note on “faithfulness of Jesus Christ” in v. 22 for the rationale behind the translation “Jesus’ faithfulness.”

41 tn Although a number of interpreters understand the “boasting” here to refer to Jewish boasting, others (e.g. C. E. B. Cranfield, “‘The Works of the Law’ in the Epistle to the Romans,” JSNT 43 [1991]: 96) take the phrase to refer to all human boasting before God.

42 tn Grk “By what sort of law?”

43 tn Here ἄνθρωπον (anqrwpon) is used in an indefinite and general sense (BDAG 81 s.v. ἄνθρωπος 4.a.γ).

44 tn See the note on the phrase “works of the law” in Rom 3:20.

45 tn Grk “but if indeed God is one.”

46 tn Grk “render inoperative.”

47 tn Grk “but” (Greek ἀλλά, alla).


NET Bible® - Romans 4

Romans 4

The Illustration of Justification

4:1 What then shall we say that Abraham, our ancestor according to the flesh,1 has discovered regarding this matter?2 4:2 For if Abraham was declared righteous3 by the works of the law, he has something to boast about – but not before God. 4:3 For what does the scripture say? “Abraham believed God, and it was credited 4 to him as righteousness.”5 4:4 Now to the one who works, his pay is not credited due to grace but due to obligation.6 4:5 But to the one who does not work, but believes in the one who declares the ungodly righteous,7 his faith is credited as righteousness.

4:6 So even David himself speaks regarding the blessedness of the man to whom God credits righteousness apart from works:

4:7 “Blessed 8 are those whose lawless deeds are forgiven, and whose sins are covered;

4:8 blessed is the one 9 against whom the Lord will never count 10 sin.”11

4:9 Is this blessedness12 then for13 the circumcision14 or also for15 the uncircumcision? For we say, “faith was credited to Abraham as righteousness.”16 4:10 How then was it credited to him? Was he circumcised at the time, or not? No, he was not circumcised but uncircumcised! 4:11 And he received the sign of circumcision as a seal of the righteousness that he had by faith while he was still uncircumcised,17 so that he would become18 the father of all those who believe but have never been circumcised,19 that they too could have righteousness credited to them. 4:12 And he is also the father of the circumcised,20 who are not only circumcised, but who also walk in the footsteps of the faith that our father Abraham possessed when he was still uncircumcised.21

4:13 For the promise22 to Abraham or to his descendants that he would inherit the world was not fulfilled through the law, but through the righteousness that comes by faith. 4:14 For if they become heirs by the law, faith is empty and the promise is nullified.23 4:15 For the law brings wrath, because where there is no law there is no transgression24 either. 4:16 For this reason it is by faith so that it may be by grace,25 with the result that the promise may be certain to all the descendants – not only to those who are under the law, but also to those who have the faith of Abraham,26 who is the father of us all 4:17 (as it is written, “I have made you the father of many nations”).27 He is our father28 in the presence of God whom he believed – the God who29 makes the dead alive and summons the things that do not yet exist as though they already do.30 4:18 Against hope Abraham31 believed32 in hope with the result that he became the father of many nations 33 according to the pronouncement,34 “so will your descendants be.”35 4:19 Without being weak in faith, he considered36 his own body as dead37 (because he was about one hundred years old) and the deadness of Sarah’s womb. 4:20 He38 did not waver in unbelief about the promise of God but was strengthened in faith, giving glory to God. 4:21 He was39 fully convinced that what God40 promised he was also able to do. 4:22 So indeed it was credited to Abraham41 as righteousness.

4:23 But the statement it was credited to him 42 was not written only for Abraham’s43 sake, 4:24 but also for our sake, to whom it will be credited, those who believe in the one who raised Jesus our Lord from the dead. 4:25 He44 was given over45 because of our transgressions and was raised for the sake of46 our justification.47

Next Chapter


NET Bible® - Romans 4 Notes

1 tn Or “according to natural descent” (BDAG 916 s.v. σάρξ 4).

2 tn Grk “has found?”

3 tn Or “was justified.”

4 tn The term λογίζομαι (logizomai) occurs 11 times in this chapter (vv. 3, 4, 5, 6, 8, 9, 10, 11, 22, 23, 24). In secular usage it could (a) refer to deliberations of some sort, or (b) in commercial dealings (as virtually a technical term) to “reckoning” or “charging up a debt.” See H. W. Heidland, TDNT 4:284, 290-92.

5 sn A quotation from Gen 15:6.

6 tn Grk “not according to grace but according to obligation.”

7 tn Or “who justifies the ungodly.”

8 tn Or “Happy.”

9 tn The word for “man” or “individual” here is ἀνήρ (anhr), which often means “male” or “man (as opposed to woman).” However, as BDAG 79 s.v. 2 says, here it is “equivalent to τὶς someone, a person.”

10 tn The verb translated “count” here is λογίζομαι (logizomai). It occurs eight times in Rom 4:1-12, including here, each time with the sense of “place on someone’s account.” By itself the word is neutral, but in particular contexts it can take on a positive or negative connotation. The other occurrences of the verb have been translated using a form of the English verb “credit” because they refer to a positive event: the application of righteousness to the individual believer. The use here in v. 8 is negative: the application of sin. A form of the verb “credit” was not used here because of the positive connotations associated with that English word, but it is important to recognize that the same concept is used here as in the other occurrences.

11 sn A quotation from Ps 32:1-2.

12 tn Or “happiness.”

13 tn Grk “upon.”

14 sn See the note on “circumcision” in 2:25.

15 tn Grk “upon.”

16 sn A quotation from Gen 15:6.

17 tn Grk “of the faith, the one [existing] in uncircumcision.”

18 tn Grk “that he might be,” giving the purpose of v. 11a.

19 tn Grk “through uncircumcision.”

20 tn Grk “the father of circumcision.”

21 tn Grk “the ‘in-uncircumcision faith’ of our father Abraham.”

22 sn Although a singular noun, the promise is collective and does not refer only to Gen 12:7, but as D. Moo (Romans 1-8 [WEC], 279) points out, refers to multiple aspects of the promise to Abraham: multiplied descendants (Gen 12:2), possession of the land (Gen 13:15-17), and his becoming the vehicle of blessing to all people (Gen 12:13).

23 tn Grk “rendered inoperative.”

24 tn Or “violation.”

25 tn Grk “that it might be according to grace.”

26 tn Grk “those who are of the faith of Abraham.”

27 tn Verses 16-17 comprise one sentence in Greek, but this has been divided into two sentences due to English requirements.

sn A quotation from Gen 17:5. The quotation forms a parenthesis in Paul’s argument.

28 tn The words “He is our father” are not in the Greek text but are supplied to show that they resume Paul’s argument from 16b. (It is also possible to supply “Abraham had faith” here [so REB], taking the relative clause [“who is the father of us all”] as part of the parenthesis, and making the connection back to “the faith of Abraham,” but such an option is not as likely [C. E. B. Cranfield, Romans [ICC], 1:243].)

29 tn “The God” is not in the Greek text but is supplied for clarity.

30 tn Or “calls into existence the things that do not exist.” The translation of ὡς ὄντα (Jw" onta) allows for two different interpretations. If it has the force of result, then creatio ex nihilo is in view and the variant rendering is to be accepted (so C. E. B. Cranfield, Romans [ICC], 1:244). A problem with this view is the scarcity of ὡς plus participle to indicate result (though for the telic idea with ὡς plus participle, cf. Rom 15:15; 1 Thess 2:4). If it has a comparative force, then the translation given in the text is to be accepted: “this interpretation fits the immediate context better than a reference to God’s creative power, for it explains the assurance with which God can speak of the ‘many nations’ that will be descended from Abraham” (D. Moo, Romans [NICNT], 282; so also W. Sanday and A. C. Headlam, Romans [ICC], 113). Further, this view is in line with a Pauline idiom, viz., verb followed by ὡς plus participle (of the same verb or, in certain contexts, its antonym) to compare present reality with what is not a present reality (cf. 1 Cor 4:7; 5:3; 7:29, 30 (three times), 31; Col 2:20 [similarly, 2 Cor 6:9, 10]).

31 tn Grk “he”; the referent (Abraham) has been specified in the translation for clarity.

32 tn Grk “who against hope believed,” referring to Abraham. The relative pronoun was converted to a personal pronoun and, because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

33 sn A quotation from Gen 17:5.

34 tn Grk “according to that which had been spoken.”

35 sn A quotation from Gen 15:5.

36 tc Most mss (D F G Ψ 33 1881 Ï it) read “he did not consider” by including the negative particle (οὐ, ou), but others (א A B C 6 81 365 1506 1739 pc co) lack οὐ. The reading which includes the negative particle probably represents a scribal attempt to exalt the faith of Abraham by making it appear that his faith was so strong that he did not even consider the physical facts. But “here Paul does not wish to imply that faith means closing one’s eyes to reality, but that Abraham was so strong in faith as to be undaunted by every consideration” (TCGNT 451). Both on external and internal grounds, the reading without the negative particle is preferred.

37 tc ‡ Most witnesses (א A C D Ψ 33 Ï bo) have ἤδη (hdh, “already”) at this point in v. 19. But B F G 630 1739 1881 pc lat sa lack it. Since it appears to heighten the style of the narrative and since there is no easy accounting for an accidental omission, it is best to regard the shorter text as original. NA27 includes the word in brackets, indicating doubt as to its authenticity.

38 tn Grk “And he.” Because of the difference between Greek style, which often begins sentences or clauses with “and,” and English style, which generally does not, δέ (de) has not been translated here.

39 tn Grk “and being.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

40 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

41 tn Grk “him”; the referent (Abraham) has been specified in the translation for clarity.

42 tn A quotation from Gen 15:6.

43 tn Grk “his”; the referent (Abraham) has been specified in the translation for clarity.

44 tn Grk “who,” referring to Jesus. The relative pronoun was converted to a personal pronoun and, because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

45 tn Or “handed over.”

sn The verb translated given over (παραδίδωμι, paradidwmi) is also used in Rom 1:24, 26, 28 to describe God giving people over to sin. But it is also used frequently in the gospels to describe Jesus being handed over (or delivered up, betrayed) by sinful men for crucifixion (cf., e.g., Matt 26:21; 27:4; Mark 8:31; 9:31; 10:33; 15:15; Luke 20:20; 22:24; 24:7). It is probable that Paul has both ideas in mind: Jesus was handed over by sinners, but even this betrayal was directed by the Father for our sake (because of our transgressions).

46 tn Grk “because of.” However, in light of the unsatisfactory sense that a causal nuance would here suggest, it has been argued that the second διά (dia) is prospective rather than retrospective (D. Moo, Romans [NICNT], 288-89). The difficulty of this interpretation is the structural balance that both διά phrases provide (“given over because of our transgressions…raised because of our justification”). However the poetic structure of this verse strengthens the likelihood that the clauses each have a different force.

47 sn Many scholars regard Rom 4:25 to be poetic or hymnic. These terms are used broadly to refer to the genre of writing, not to the content. There are two broad criteria for determining if a passage is poetic or hymnic: “(a) stylistic: a certain rhythmical lilt when the passages are read aloud, the presence of parallelismus membrorum (i.e., an arrangement into couplets), the semblance of some metre, and the presence of rhetorical devices such as alliteration, chiasmus, and antithesis; and (b) linguistic: an unusual vocabulary, particularly the presence of theological terms, which is different from the surrounding context” (P. T. O’Brien, Philippians [NIGTC], 188-89). Classifying a passage as hymnic or poetic is important because understanding this genre can provide keys to interpretation. However, not all scholars agree that the above criteria are present in this passage.


NET Bible® - Romans 5

Romans 5

The Expectation of Justification

5:1 1 Therefore, since we have been declared righteous by faith, we have2 peace with God through our Lord Jesus Christ, 5:2 through whom we have also obtained access by faith into this grace in which we stand, and we rejoice3 in the hope of God’s glory. 5:3 Not4 only this, but we also rejoice in sufferings, knowing that suffering produces endurance, 5:4 and endurance, character, and character, hope. 5:5 And hope does not disappoint, because the love of God5 has been poured out6 in our hearts through the Holy Spirit who was given to us.

5:6 For while we were still helpless, at the right time Christ died for the ungodly. 5:7 (For rarely will anyone die for a righteous person, though for a good person perhaps someone might possibly dare to die.)7 5:8 But God demonstrates his own love for us, in that while we were still sinners, Christ died for us. 5:9 Much more then, because we have now been declared righteous8 by his blood,9 we will be saved through him from God’s wrath.10 5:10 For if while we were enemies we were reconciled to God through the death of his Son, how much more, since we have been reconciled, will we be saved by his life? 5:11 Not11 only this, but we also rejoice12 in God through our Lord Jesus Christ, through whom we have now received this reconciliation.

The Amplification of Justification

5:12 So then, just as sin entered the world through one man and death through sin, and so death spread to all people13 because14 all sinned – 5:13 for before the law was given,15 sin was in the world, but there is no accounting for sin16 when there is no law. 5:14 Yet death reigned from Adam until Moses even over those who did not sin in the same way that Adam (who is a type17 of the coming one) transgressed.18 5:15 But the gracious gift is not like the transgression.19 For if the many died through the transgression of the one man,20 how much more did the grace of God and the gift by the grace of the one man Jesus Christ multiply to the many! 5:16 And the gift is not like the one who sinned.21 For judgment, resulting from the one transgression,22 led to condemnation, but23 the gracious gift from the many failures24 led to justification. 5:17 For if, by the transgression of the one man,25 death reigned through the one, how much more will those who receive the abundance of grace and of the gift of righteousness reign in life through the one, Jesus Christ!

5:18 Consequently,26 just as condemnation27 for all people28 came29 through one transgression,30 so too through the one righteous act31 came righteousness leading to life32 for all people. 5:19 For just as through the disobedience of the one man33 many34 were made sinners, so also through the obedience of one man35 many36 will be made righteous. 5:20 Now the law came in37 so that the transgression38 may increase, but where sin increased, grace multiplied all the more, 5:21 so that just as sin reigned in death, so also grace will reign through righteousness to eternal life through Jesus Christ our Lord.

Next Chapter


NET Bible® - Romans 5 Notes

1 sn Many interpreters see Rom 5:1 as beginning the second major division of the letter.

2 tc A number of important witnesses have the subjunctive ἔχωμεν (ecwmen, “let us have”) instead of ἔχομεν (ecomen, “we have”) in v. 1. Included in the subjunctive’s support are א* A B* C D K L 33 81 630 1175 1739* pm lat bo. But the indicative is not without its supporters: א1 B2 F G P Ψ 0220vid 104 365 1241 1505 1506 1739c 1881 2464 pm. If the problem were to be solved on an external basis only, the subjunctive would be preferred. Because of this, the “A” rating on behalf of the indicative in the UBS4 appears overly confident. Nevertheless, the indicative is probably correct. First, the earliest witness to Rom 5:1 has the indicative (0220vid, third century). Second, the first set of correctors is sometimes, if not often, of equal importance with the original hand. Hence, א1 might be given equal value with א*. Third, there is a good cross-section of witnesses for the indicative: Alexandrian (in 0220vid, probably א1 1241 1506 1881 al), Western (in F G), and Byzantine (noted in NA27 as pm). Thus, although the external evidence is strongly in favor of the subjunctive, the indicative is represented well enough that its ancestry could easily go back to the original. Turning to the internal evidence, the indicative gains much ground. (1) The variant may have been produced via an error of hearing (since omicron and omega were pronounced alike in ancient Greek). This, of course, does not indicate which reading was original – just that an error of hearing may have produced one of them. In light of the indecisiveness of the transcriptional evidence, intrinsic evidence could play a much larger role. This is indeed the case here. (2) The indicative fits well with the overall argument of the book to this point. Up until now, Paul has been establishing the “indicatives of the faith.” There is only one imperative (used rhetorically) and only one hortatory subjunctive (and this in a quotation within a diatribe) up till this point, while from ch. 6 on there are sixty-one imperatives and seven hortatory subjunctives. Clearly, an exhortation would be out of place in ch. 5. (3) Paul presupposes that the audience has peace with God (via reconciliation) in 5:10. This seems to assume the indicative in v. 1. (4) As C. E. B. Cranfield notes, “it would surely be strange for Paul, in such a carefully argued writing as this, to exhort his readers to enjoy or to guard a peace which he has not yet explicitly shown to be possessed by them” (Romans [ICC], 1:257). (5) The notion that εἰρήνην ἔχωμεν (eirhnhn ecwmen) can even naturally mean “enjoy peace” is problematic (ExSyn 464), yet those who embrace the subjunctive have to give the verb some such force. Thus, although the external evidence is stronger in support of the subjunctive, the internal evidence points to the indicative. Although a decision is difficult, ἔχομεν appears to be the authentic reading.

3 tn Or “exult, boast.”

4 tn Here δέ (de) has not been translated because of differences between Greek and English style.

5 tn The phrase ἡ ἀγάπη τοῦ θεοῦ (Jh agaph tou qeou, “the love of God”) could be interpreted as either an objective genitive (“our love for God”), subjective genitive (“God’s love for us”), or both (M. Zerwick’s “general” genitive [Biblical Greek, §§36-39]; D. B. Wallace’s “plenary” genitive [ExSyn 119-21]). The immediate context, which discusses what God has done for believers, favors a subjective genitive, but the fact that this love is poured out within the hearts of believers implies that it may be the source for believers’ love for God; consequently an objective genitive cannot be ruled out. It is possible that both these ideas are meant in the text and that this is a plenary genitive: “The love that comes from God and that produces our love for God has been poured out within our hearts through the Holy Spirit who was given to us” (ExSyn 121).

6 sn On the OT background of the Spirit being poured out, see Isa 32:15; Joel 2:28-29.

7 sn Verse 7 forms something of a parenthetical comment in Paul’s argument.

8 tn Grk “having now been declared righteous.” The participle δικαιωθέντες (dikaiwqente") has been translated as a causal adverbial participle.

9 tn Or, according to BDF §219.3, “at the price of his blood.”

10 tn Grk “the wrath,” referring to God’s wrath as v. 10 shows.

11 tn Here δέ (de) has not been translated because of differences between Greek and English style.

12 tn Or “exult, boast.”

13 tn Here ἀνθρώπους (anqrwpou") has been translated as a generic (“people”) since both men and women are clearly intended in this context.

14 tn The translation of the phrase ἐφ᾿ ᾧ (ef Jw) has been heavily debated. For a discussion of all the possibilities, see C. E. B. Cranfield, “On Some of the Problems in the Interpretation of Romans 5.12,” SJT 22 (1969): 324-41. Only a few of the major options can be mentioned here: (1) the phrase can be taken as a relative clause in which the pronoun refers to Adam, “death spread to all people in whom [Adam] all sinned.” (2) The phrase can be taken with consecutive (resultative) force, meaning “death spread to all people with the result that all sinned.” (3) Others take the phrase as causal in force: “death spread to all people because all sinned.”

15 tn Grk “for before the law.”

16 tn Or “sin is not reckoned.”

17 tn Or “pattern.”

18 tn Or “disobeyed”; Grk “in the likeness of Adam’s transgression.”

19 tn Grk “but not as the transgression, so also [is] the gracious gift.”

20 sn Here the one man refers to Adam (cf. 5:14).

21 tn Grk “and not as through the one who sinned [is] the gift.”

22 tn The word “transgression” is not in the Greek text at this point, but has been supplied for clarity.

23 tn Greek emphasizes the contrast between these two clauses more than can be easily expressed in English.

24 tn Or “falls, trespasses,” the same word used in vv. 15, 17, 18, 20.

25 sn Here the one man refers to Adam (cf. 5:14).

26 tn There is a double connective here that cannot be easily preserved in English: “consequently therefore,” emphasizing the conclusion of what he has been arguing.

27 tn Grk “[it is] unto condemnation for all people.”

28 tn Here ἀνθρώπους (anqrwpou") has been translated as a generic (“people”) since both men and women are clearly intended in this context.

29 tn There are no verbs in the Greek text of v. 18, forcing translators to supply phrases like “came through one transgression,” “resulted from one transgression,” etc.

30 sn One transgression refers to the sin of Adam in Gen 3:1-24.

31 sn The one righteous act refers to Jesus’ death on the cross.

32 tn Grk “righteousness of life.”

33 sn Here the one man refers to Adam (cf. 5:14).

34 tn Grk “the many.”

35 sn One man refers here to Jesus Christ.

36 tn Grk “the many.”

37 tn Grk “slipped in.”

38 tn Or “trespass.”


NET Bible® - Romans 6

Romans 6

The Believer’s Freedom from Sin’s Domination

6:1 What shall we say then? Are we to remain in sin so that grace may increase? 6:2 Absolutely not! How can we who died to sin still live in it? 6:3 Or do you not know that as many as were baptized into Christ Jesus were baptized into his death? 6:4 Therefore we have been buried with him through baptism into death, in order that just as Christ was raised from the dead through the glory of the Father, so we too may live a new life.1

6:5 For if we have become united with him in the likeness of his death, we will certainly also be united in the likeness of his resurrection.2 6:6 We know that3 our old man was crucified with him so that the body of sin would no longer dominate us,4 so that we would no longer be enslaved to sin. 6:7 (For someone who has died has been freed from sin.)5

6:8 Now if we died with Christ, we believe that we will also live with him. 6:9 We know6 that since Christ has been raised from the dead, he is never going to die7 again; death no longer has mastery over him. 6:10 For the death he died, he died to sin once for all, but the life he lives, he lives to God. 6:11 So you too consider yourselves8 dead to sin, but9 alive to God in Christ Jesus.

6:12 Therefore do not let sin reign in your mortal body so that you obey its desires, 6:13 and do not present your members to sin as instruments10 to be used for unrighteousness,11 but present yourselves to God as those who are alive from the dead and your members to God as instruments12 to be used for righteousness. 6:14 For sin will have no mastery over you, because you are not under law but under grace.

The Believer’s Enslavement to God’s Righteousness

6:15 What then? Shall we sin because we are not under law but under grace? Absolutely not! 6:16 Do you not know that if you present yourselves13 as obedient slaves,14 you are slaves of the one you obey, either of sin resulting in death, or obedience resulting in righteousness?15 6:17 But thanks be to God that though you were slaves to sin, you obeyed16 from the heart that pattern17 of teaching you were entrusted to, 6:18 and having been freed from sin, you became enslaved to righteousness. 6:19 (I am speaking in human terms because of the weakness of your flesh.)18 For just as you once presented your members as slaves to impurity and lawlessness leading to more lawlessness, so now present your members as slaves to righteousness leading to sanctification. 6:20 For when you were slaves of sin, you were free with regard to righteousness.

6:21 So what benefit19 did you then reap20 from those things that you are now ashamed of? For the end of those things is death. 6:22 But now, freed21 from sin and enslaved to God, you have your benefit22 leading to sanctification, and the end is eternal life. 6:23 For the payoff23 of sin is death, but the gift of God is eternal life in Christ Jesus our Lord.

Next Chapter


NET Bible® - Romans 6 Notes

1 tn Grk “may walk in newness of life,” in which ζωῆς (zwhs) functions as an attributed genitive (see ExSyn 89-90, where this verse is given as a prime example).

2 tn Grk “we will certainly also of his resurrection.”

3 tn Grk “knowing this, that.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

4 tn Grk “may be rendered ineffective, inoperative,” or possibly “may be destroyed.” The term καταργέω (katargew) has various nuances. In Rom 7:2 the wife whose husband has died is freed from the law (i.e., the law of marriage no longer has any power over her, in spite of what she may feel). A similar point seems to be made here (note v. 7).

5 sn Verse 7 forms something of a parenthetical comment in Paul’s argument.

6 tn Grk “knowing.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

7 tn The present tense here has been translated as a futuristic present (see ExSyn 536, where this verse is listed as an example).

8 tc ‡ Some Alexandrian and Byzantine mss (Ì94vid א* B C 81 365 1506 1739 1881 pc) have the infinitive “to be” (εἶναι, einai) following “yourselves”. The infinitive is lacking from some mss of the Alexandrian and Western texttypes (Ì46vid A D*,c F G 33vid pc). The infinitive is found elsewhere in the majority of Byzantine mss, suggesting a scribal tendency toward clarification. The lack of infinitive best explains the rise of the other readings. The meaning of the passage is not significantly altered by inclusion or omission, but on internal grounds omission is more likely. NA27 includes the infinitive in brackets, indicating doubt as to its authenticity.

9 tn Greek emphasizes the contrast between these two clauses more than can be easily expressed in English.

10 tn Or “weapons, tools.”

11 tn Or “wickedness, injustice.”

12 tn Or “weapons, tools.”

13 tn Grk “to whom you present yourselves.”

14 tn Grk “as slaves for obedience.” See the note on the word “slave” in 1:1.

15 tn Grk “either of sin unto death, or obedience unto righteousness.”

16 tn Grk “you were slaves of sin but you obeyed.”

17 tn Or “type, form.”

18 tn Or “because of your natural limitations” (NRSV).

sn Verse 19 forms something of a parenthetical comment in Paul’s argument.

19 tn Grk “fruit.”

20 tn Grk “have,” in a tense emphasizing their customary condition in the past.

21 tn The two aorist participles translated “freed” and “enslaved” are causal in force; their full force is something like “But now, since you have become freed from sin and since you have become enslaved to God….”

22 tn Grk “fruit.”

23 tn A figurative extension of ὀψώνιον (oywnion), which refers to a soldier’s pay or wages. Here it refers to the end result of an activity, seen as something one receives back in return. In this case the activity is sin, and the translation “payoff” captures this thought. See also L&N 89.42.


NET Bible® - Romans 7

Romans 7

The Believer’s Relationship to the Law

7:1 Or do you not know, brothers and sisters1 (for I am speaking to those who know the law), that the law is lord over a person2 as long as he lives? 7:2 For a married woman is bound by law to her husband as long as he lives, but if her3 husband dies, she is released from the law of the marriage.4 7:3 So then,5 if she is joined to another man while her husband is alive, she will be called an adulteress. But if her6 husband dies, she is free from that law, and if she is joined to another man, she is not an adulteress. 7:4 So, my brothers and sisters,7 you also died to the law through the body of Christ, so that you could be joined to another, to the one who was raised from the dead, to bear fruit to God.8 7:5 For when we were in the flesh,9 the sinful desires,10 aroused by the law, were active in the members of our body11 to bear fruit for death. 7:6 But now we have been released from the law, because we have died12 to what controlled us, so that we may serve in the new life of the Spirit and not under the old written code.13

7:7 What shall we say then? Is the law sin? Absolutely not! Certainly, I14 would not have known sin except through the law. For indeed I would not have known what it means to desire something belonging to someone else15 if the law had not said, “Do not covet.”16 7:8 But sin, seizing the opportunity through the commandment, produced in me all kinds of wrong desires.17 For apart from the law, sin is dead. 7:9 And I was once alive apart from the law, but with the coming of the commandment sin became alive 7:10 and I died. So18 I found that the very commandment that was intended to bring life brought death!19 7:11 For sin, seizing the opportunity through the commandment, deceived me and through it I died.20 7:12 So then, the law is holy, and the commandment is holy, righteous, and good.

7:13 Did that which is good, then, become death to me? Absolutely not! But sin, so that it would be shown to be sin, produced death in me through what is good, so that through the commandment sin would become utterly sinful. 7:14 For we know that the law is spiritual – but I am unspiritual, sold into slavery to sin.21 7:15 For I don’t understand what I am doing. For I do not do what I want – instead, I do what I hate.22 7:16 But if I do what I don’t want, I agree that the law is good.23 7:17 But now it is no longer me doing it, but sin that lives in me. 7:18 For I know that nothing good lives in me, that is, in my flesh. For I want to do the good, but I cannot do it.24 7:19 For I do not do the good I want, but I do the very evil I do not want! 7:20 Now if I do what I do not want, it is no longer me doing it but sin that lives in me.

7:21 So, I find the law that when I want to do good, evil is present with me. 7:22 For I delight in the law of God in my inner being. 7:23 But I see a different law in my members waging war against the law of my mind and making me captive to the law of sin that is in my members. 7:24 Wretched man that I am! Who will rescue me from this body of death? 7:25 Thanks be25 to God through Jesus Christ our Lord! So then,26 I myself serve the law of God with my mind, but27 with my flesh I serve28 the law of sin.

Next Chapter


NET Bible® - Romans 7 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

2 sn Here person refers to a human being.

3 tn Grk “the,” with the article used as a possessive pronoun (ExSyn 215).

4 tn Grk “husband.”

sn Paul’s example of the married woman and the law of the marriage illustrates that death frees a person from obligation to the law. Thus, in spiritual terms, a person who has died to what controlled us (v. 6) has been released from the law to serve God in the new life produced by the Spirit.

5 tn There is a double connective here that cannot be easily preserved in English: “consequently therefore,” emphasizing the conclusion of what he has been arguing.

6 tn Grk “the,” with the article used as a possessive pronoun (ExSyn 215).

7 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

8 tn Grk “that we might bear fruit to God.”

9 tn That is, before we were in Christ.

10 tn Or “sinful passions.”

11 tn Grk “our members”; the words “of our body” have been supplied to clarify the meaning.

12 tn Grk “having died.” The participle ἀποθανόντες (apoqanonte") has been translated as a causal adverbial participle.

13 tn Grk “in the newness of the Spirit and not in the oldness of the letter.”

14 sn Romans 7:7-25. There has been an enormous debate over the significance of the first person singular pronouns (“I”) in this passage and how to understand their referent. Did Paul intend (1) a reference to himself and other Christians too; (2) a reference to his own pre-Christian experience as a Jew, struggling with the law and sin (and thus addressing his fellow countrymen as Jews); or (3) a reference to himself as a child of Adam, reflecting the experience of Adam that is shared by both Jews and Gentiles alike (i.e., all people everywhere)? Good arguments can be assembled for each of these views, and each has problems dealing with specific statements in the passage. The classic argument against an autobiographical interpretation was made by W. G. Kümmel, Römer 7 und die Bekehrung des Paulus. A good case for seeing at least an autobiographical element in the chapter has been made by G. Theissen, Psychologische Aspekte paulinischer Theologie [FRLANT], 181-268. One major point that seems to favor some sort of an autobiographical reading of these verses is the lack of any mention of the Holy Spirit for empowerment in the struggle described in Rom 7:7-25. The Spirit is mentioned beginning in 8:1 as the solution to the problem of the struggle with sin (8:4-6, 9).

15 tn Grk “I would not have known covetousness.”

16 sn A quotation from Exod 20:17 and Deut 5:21.

17 tn Or “covetousness.”

18 tn Here καί (kai) has been translated as “So” to indicate the result of the statement in the previous verse. Greek style often begins sentences or clauses with “and,” but English style generally does not.

19 tn Grk “and there was found in/for me the commandment which was for life – this was for death.”

20 tn Or “and through it killed me.”

21 tn Grk “under sin.”

22 tn Grk “but what I hate, this I do.”

23 tn Grk “I agree with the law that it is good.”

24 tn Grk “For to wish is present in/with me, but not to do it.”

25 tc ‡ Most mss (א* A 1739 1881 Ï sy) read “I give thanks to God” rather than “Now thanks be to God” (א1 [B] Ψ 33 81 104 365 1506 pc), the reading of NA27. The reading with the verb (εὐχαριστῶ τῷ θεῷ, eucaristw tw qew) possibly arose from a transcriptional error in which several letters were doubled (TCGNT 455). The conjunction δέ (de, “now”) is included in some mss as well (א1 Ψ 33 81 104 365 1506 pc), but it should probably not be considered original. The ms support for the omission of δέ is both excellent and widespread (א* A B D 1739 1881 Ï lat sy), and its addition can be explained as an insertion to smooth out the transition between v. 24 and 25.

26 tn There is a double connective here that cannot be easily preserved in English: “consequently therefore,” emphasizing the conclusion of what he has been arguing.

27 tn Greek emphasizes the contrast between these two clauses more than can be easily expressed in English.

28 tn The words “I serve” have been repeated here for clarity.


NET Bible® - Romans 8

Romans 8

The Believer’s Relationship to the Holy Spirit

8:1 There is therefore now no condemnation for those who are in Christ Jesus.1 8:2 For the law of the life-giving Spirit2 in Christ Jesus has set you3 free from the law of sin and death. 8:3 For God achieved what the law could not do because4 it was weakened through the flesh. By sending his own Son in the likeness of sinful flesh and concerning sin, he condemned sin in the flesh, 8:4 so that the righteous requirement of the law may be fulfilled in us, who do not walk according to the flesh but according to the Spirit.

8:5 For those who live according to the flesh have their outlook shaped by5 the things of the flesh, but those who live according to the Spirit have their outlook shaped by the things of the Spirit. 8:6 For the outlook6 of the flesh is death, but the outlook of the Spirit is life and peace, 8:7 because the outlook of the flesh is hostile to God, for it does not submit to the law of God, nor is it able to do so. 8:8 Those who are in the flesh cannot please God. 8:9 You, however, are not in7 the flesh but in the Spirit, if indeed the Spirit of God lives in you. Now if anyone does not have the Spirit of Christ, this person does not belong to him. 8:10 But if Christ is in you, your body is dead because of sin, but8 the Spirit is your life9 because of righteousness. 8:11 Moreover if the Spirit of the one10 who raised Jesus from the dead lives in you, the one who raised Christ11 from the dead will also make your mortal bodies alive through his Spirit who lives in you.12

8:12 So then,13 brothers and sisters,14 we are under obligation, not to the flesh, to live according to the flesh 8:13 (for if you live according to the flesh, you will15 die),16 but if by the Spirit you put to death the deeds of the body you will live. 8:14 For all who are led by the Spirit of God are17 the sons of God. 8:15 For you did not receive the spirit of slavery leading again to fear,18 but you received the Spirit of adoption,19 by whom20 we cry, “Abba, Father.” 8:16 The Spirit himself bears witness to21 our spirit that we are God’s children. 8:17 And if children, then heirs (namely, heirs of God and also fellow heirs with Christ)22 – if indeed we suffer with him so we may also be glorified with him.

8:18 For I consider that our present sufferings cannot even be compared23 to the glory that will be revealed to us. 8:19 For the creation eagerly waits for the revelation of the sons of God. 8:20 For the creation was subjected to futility – not willingly but because of God24 who subjected it – in hope 8:21 that the creation itself will also be set free from the bondage of decay into the glorious freedom of God’s children. 8:22 For we know that the whole creation groans and suffers together until now. 8:23 Not only this, but we ourselves also, who have the firstfruits of the Spirit,25 groan inwardly as we eagerly await our adoption,26 the redemption of our bodies.27 8:24 For in hope we were saved. Now hope that is seen is not hope, because who hopes for what he sees? 8:25 But if we hope for what we do not see, we eagerly wait for it with endurance.28

8:26 In the same way, the Spirit helps us in our weakness, for we do not know how we should pray,29 but the Spirit himself intercedes for us with inexpressible groanings. 8:27 And he30 who searches our hearts knows the mind of the Spirit, because the Spirit31 intercedes on behalf of the saints according to God’s will. 8:28 And we know that all things work together32 for good for those who love God, who are called according to his purpose, 8:29 because those whom he foreknew he also predestined to be conformed to the image of his Son, that his Son33 would be the firstborn among many brothers and sisters.34 8:30 And those he predestined, he also called; and those he called, he also justified; and those he justified, he also glorified.

8:31 What then shall we say about these things? If God is for us, who can be against us? 8:32 Indeed, he who35 did not spare his own Son, but gave him up for us all – how will he not also, along with him, freely give us all things? 8:33 Who will bring any charge against God’s elect?36 It is God who justifies. 8:34 Who is the one who will condemn? Christ37 is the one who died (and more than that, he was raised), who is at the right hand of God, and who also is interceding for us. 8:35 Who will separate us from the love of Christ? Will trouble, or distress, or persecution, or famine, or nakedness, or danger, or sword?38 8:36 As it is written, “For your sake we encounter death all day long; we were considered as sheep to be slaughtered.”39 8:37 No, in all these things we have complete victory40 through him41 who loved us! 8:38 For I am convinced that neither death, nor life, nor angels, nor heavenly rulers,42 nor things that are present, nor things to come, nor powers, 8:39 nor height, nor depth, nor anything else in creation will be able to separate us from the love of God in Christ Jesus our Lord.

Next Chapter


NET Bible® - Romans 8 Notes

1 tc The earliest and best witnesses of the Alexandrian and Western texts, as well as a few others (א* B D* F G 6 1506 1739 1881 pc co), have no additional words for v. 1. Later scribes (A D1 Ψ 81 365 629 pc vg) added the words μὴ κατὰ σάρκα περιπατοῦσιν (mh kata sarka peripatousin, “who do not walk according to the flesh”), while even later ones (א2 D2 33vid Ï) added ἀλλὰ κατὰ πνεῦμα (alla kata pneuma, “but [who do walk] according to the Spirit”). Both the external evidence and the internal evidence are compelling for the shortest reading. The scribes were evidently motivated to add such qualifications (interpolated from v. 4) to insulate Paul’s gospel from charges that it was characterized too much by grace. The KJV follows the longest reading found in Ï.

2 tn Grk “for the law of the Spirit of life.”

3 tc Most mss read the first person singular pronoun με (me) here (A D 1739c 1881 Ï lat sa). The second person singular pronoun σε (se) is superior because of external support (א B {F which reads σαι} G 1506* 1739*) and internal support (it is the harder reading since ch. 7 was narrated in the first person). At the same time, it could have arisen via dittography from the final syllable of the verb preceding it (ἠλευθέρωσεν, hleuqerwsen; “has set free”). But for this to happen in such early and diverse witnesses is unlikely, especially as it depends on various scribes repeatedly overlooking either the nu or the nu-bar at the end of the verb.

4 tn Grk “in that.”

5 tn Grk “think on” or “are intent on” (twice in this verse). What is in view here is not primarily preoccupation, however, but worldview. Translations like “set their mind on” could be misunderstood by the typical English reader to refer exclusively to preoccupation.

6 tn Or “mindset,” “way of thinking” (twice in this verse and once in v. 7). The Greek term φρόνημα does not refer to one’s mind, but to one’s outlook or mindset.

7 tn Or “are not controlled by the flesh but by the Spirit.”

8 tn Greek emphasizes the contrast between these two clauses more than can be easily expressed in English.

9 tn Or “life-giving.” Grk “the Spirit is life.”

10 sn The one who raised Jesus from the dead refers to God (also in the following clause).

11 tc Several mss read ᾿Ιησοῦν (Ihsoun, “Jesus”) after Χριστόν (Criston, “Christ”; א* A D* 630 1506 1739 1881 pc bo); C 81 104 lat have ᾿Ιησοῦν Χριστόν. The shorter reading is more likely to be original, though, both because of external evidence (א2 B D2 F G Ψ 33 Ï sa) and internal evidence (scribes were much more likely to add the name “Jesus” if it were lacking than to remove it if it were already present in the text, especially to harmonize with the earlier mention of Jesus in the verse).

12 tc Most mss (B D F G Ψ 33 1739 1881 Ï lat) have διά (dia) followed by the accusative: “because of his Spirit who lives in you.” The genitive “through his Spirit” is supported by א A C(*) 81 104 1505 1506 al, and is slightly preferred.

13 tn There is a double connective here that cannot be easily preserved in English: “consequently therefore,” emphasizing the conclusion of what he has been arguing.

14 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

15 tn Grk “are about to, are certainly going to.”

16 sn This remark is parenthetical to Paul’s argument.

17 tn Grk “For as many as are being led by the Spirit of God, these are.”

18 tn Grk “slavery again to fear.”

19 tn The Greek term υἱοθεσία (Juioqesia) was originally a legal technical term for adoption as a son with full rights of inheritance. BDAG 1024 s.v. notes, “a legal t.t. of ‘adoption’ of children, in our lit., i.e. in Paul, only in a transferred sense of a transcendent filial relationship between God and humans (with the legal aspect, not gender specificity, as major semantic component).”

20 tn Or “in that.”

21 tn Or possibly “with.” ExSyn 160-61, however, notes the following: “At issue, grammatically, is whether the Spirit testifies alongside of our spirit (dat. of association), or whether he testifies to our spirit (indirect object) that we are God’s children. If the former, the one receiving this testimony is unstated (is it God? or believers?). If the latter, the believer receives the testimony and hence is assured of salvation via the inner witness of the Spirit. The first view has the advantage of a σύν- (sun-) prefixed verb, which might be expected to take an accompanying dat. of association (and is supported by NEB, JB, etc.). But there are three reasons why πνεύματι (pneumati) should not be taken as association: (1) Grammatically, a dat. with a σύν- prefixed verb does not necessarily indicate association. This, of course, does not preclude such here, but this fact at least opens up the alternatives in this text. (2) Lexically, though συμμαρτυρέω (summarturew) originally bore an associative idea, it developed in the direction of merely intensifying μαρτυρέω (marturew). This is surely the case in the only other NT text with a dat. (Rom 9:1). (3) Contextually, a dat. of association does not seem to support Paul’s argument: ‘What standing has our spirit in this matter? Of itself it surely has no right at all to testify to our being sons of God’ [C. E. B. Cranfield, Romans [ICC], 1:403]. In sum, Rom 8:16 seems to be secure as a text in which the believer’s assurance of salvation is based on the inner witness of the Spirit. The implications of this for one’s soteriology are profound: The objective data, as helpful as they are, cannot by themselves provide assurance of salvation; the believer also needs (and receives) an existential, ongoing encounter with God’s Spirit in order to gain that familial comfort.”

22 tn Grk “on the one hand, heirs of God; on the other hand, fellow heirs with Christ.” Some prefer to render v. 17 as follows: “And if children, then heirs – that is, heirs of God. Also fellow heirs with Christ if indeed we suffer with him so we may also be glorified with him.” Such a translation suggests two distinct inheritances, one coming to all of God’s children, the other coming only to those who suffer with Christ. The difficulty of this view, however, is that it ignores the correlative conjunctions μέν…δέ (men…de, “on the one hand…on the other hand”): The construction strongly suggests that the inheritances cannot be separated since both explain “then heirs.” For this reason, the preferred translation puts this explanation in parentheses.

23 tn Grk “are not worthy [to be compared].”

24 tn Grk “because of the one”; the referent (God) has been specified in the translation for clarity.

25 tn Or “who have the Spirit as firstfruits.” The genitive πνεύματος (pneumatos) can be understood here as possessive (“the firstfruits belonging to the Spirit”) although it is much more likely that this is a genitive of apposition (“the firstfruits, namely, the Spirit”); cf. TEV, NLT.

26 tn See the note on “adoption” in v. 15.

27 tn Grk “body.”

28 tn Or “perseverance.”

29 tn Or “for we do not know what we ought to pray for.”

30 sn He refers to God here; Paul has not specifically identified him for the sake of rhetorical power (for by leaving the subject slightly ambiguous, he draws his audience into seeing God’s hand in places where he is not explicitly mentioned).

31 tn Grk “he,” or “it”; the referent (the Spirit) has been specified in the translation for clarity.

32 tc ὁ θεός (Jo qeos, “God”) is found after the verb συνεργεῖ (sunergei, “work”) in v. 28 by Ì46 A B 81 sa; the shorter reading is found in א C D F G Ψ 33 1739 1881 Ï latt sy bo. Although the inclusion is supported by a significant early papyrus, the alliance of significant Alexandrian and Western witnesses favors the shorter reading. As well, the longer reading is evidently motivated by a need for clarification. Since ὁ θεός is textually suspect, it is better to read the text without it. This leaves two good translational options: either “he works all things together for good” or “all things work together for good.” In the first instance the subject is embedded in the verb and “God” is clearly implied (as in v. 29). In the second instance, πάντα (panta) becomes the subject of an intransitive verb. In either case, “What is expressed is a truly biblical confidence in the sovereignty of God” (C. E. B. Cranfield, Romans [ICC], 1:427).

33 tn Grk “he”; the referent (God’s Son) has been specified in the translation for clarity.

34 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

35 tn Grk “[he] who.” The relative clause continues the question of v. 31 in a way that is awkward in English. The force of v. 32 is thus: “who indeed did not spare his own Son, but gave him up for us all – How will he not also with him give us all things?”

36 sn An allusion to Isa 50:8 where the reference is singular; Paul applies this to all believers (“God’s elect” is plural here).

37 tc ‡ A number of significant and early witnesses, along with several others (Ì46vid א A C F G L Ψ 6 33 81 104 365 1505 al lat bo), read ᾿Ιησοῦς (Ihsous, “Jesus”) after Χριστός (Cristos, “Christ”) in v. 34. But the shorter reading is not unrepresented (B D 0289 1739 1881 Ï sa). Once ᾿Ιησοῦς got into the text, what scribe would omit it? Although the external evidence is on the side of the longer reading, internally such an expansion seems suspect. The shorter reading is thus preferred. NA27 has the word in brackets, indicating doubt as to its authenticity.

tn Grk “who also.”

38 tn Here “sword” is a metonymy that includes both threats of violence and acts of violence, even including death (although death is not necessarily the only thing in view here).

39 sn A quotation from Ps 44:22.

40 tn BDAG 1034 s.v. ὑπερνικάω states, “as a heightened form of νικᾶν prevail completely ὑπερνικῶμεν we are winning a most glorious victory Ro 8:37.”

41 tn Here the referent could be either God or Christ, but in v. 39 it is God’s love that is mentioned.

42 tn BDAG 138 s.v. ἀρχή 6 takes this term as a reference to angelic or transcendent powers (as opposed to merely human rulers). To clarify this, the adjective “heavenly” has been supplied in the translation. Some interpreters see this as a reference to fallen angels or demonic powers, and this view is reflected in some recent translations (NIV, NLT).


NET Bible® - Romans 9

Romans 9

Israel’s Rejection Considered

9:1 1 I am telling the truth in Christ (I am not lying!), for my conscience assures me2 in the Holy Spirit – 9:2 I have great sorrow and unceasing anguish in my heart.3 9:3 For I could wish4 that I myself were accursed – cut off from Christ – for the sake of my people,5 my fellow countrymen,6 9:4 who are Israelites. To them belong7 the adoption as sons,8 the glory, the covenants, the giving of the law, the temple worship,9 and the promises. 9:5 To them belong the patriarchs,10 and from them,11 by human descent,12 came the Christ,13 who is God over all, blessed forever!14 Amen.

9:6 It is not as though the word of God had failed. For not all those who are descended from Israel are truly Israel,15 9:7 nor are all the children Abraham’s true descendants; rather “through Isaac will your descendants be counted.”16 9:8 This means17 it is not the children of the flesh18 who are the children of God; rather, the children of promise are counted as descendants. 9:9 For this is what the promise declared:19 “About a year from now 20 I will return and Sarah will have a son.”21 9:10 Not only that, but when Rebekah had conceived children by one man,22 our ancestor Isaac – 9:11 even before they were born or had done anything good or bad (so that God’s purpose in election23 would stand, not by works but by24 his calling)25 – 9:12 26 it was said to her, “The older will serve the younger,”27 9:13 just as it is written: “Jacob I loved, but Esau I hated.”28

9:14 What shall we say then? Is there injustice with God? Absolutely not! 9:15 For he says to Moses: “I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion.”29 9:16 So then,30 it does not depend on human desire or exertion,31 but on God who shows mercy. 9:17 For the scripture says to Pharaoh:32 “For this very purpose I have raised you up, that I may demonstrate my power in you, and that my name may be proclaimed in all the earth.”33 9:18 So then,34 God35 has mercy on whom he chooses to have mercy, and he hardens whom he chooses to harden.36

9:19 You will say to me then, “Why does he still find fault? For who has ever resisted his will?” 9:20 But who indeed are you – a mere human being37 – to talk back to God?38 Does what is molded say to the molder, “Why have you made me like this?”39 9:21 Has the potter no right to make from the same lump of clay40 one vessel for special use and another for ordinary use?41 9:22 But what if God, willing to demonstrate his wrath and to make known his power, has endured with much patience the objects42 of wrath43 prepared for destruction?44 9:23 And what if he is willing to make known the wealth of his glory on the objects45 of mercy that he has prepared beforehand for glory – 9:24 even us, whom he has called, not only from the Jews but also from the Gentiles? 9:25 As he also says in Hosea:

“I will call those who were not my people, ‘My people,’ and I will call her who was unloved, 46 ‘My beloved.’”47

9:26 “And in the very place 48 where it was said to them, ‘You are not my people,’

there they will be called ‘sons of the living God.’”49

9:27 And Isaiah cries out on behalf of Israel, “Though the number of the children 50 of Israel are as the sand of the sea, only the remnant will be saved, 9:28 for the Lord will execute his sentence on the earth completely and quickly.”51 9:29 Just52 as Isaiah predicted,

“If the Lord of armies 53 had not left us descendants,

we would have become like Sodom,

and we would have resembled Gomorrah.” 54

Israel’s Rejection Culpable

9:30 What shall we say then? – that the Gentiles who did not pursue righteousness obtained it, that is, a righteousness that is by faith, 9:31 but Israel even though pursuing55 a law of righteousness56 did not attain it.57 9:32 Why not? Because they pursued58 it not by faith but (as if it were possible) by works.59 They stumbled over the stumbling stone,60 9:33 just as it is written,

“Look, I am laying in Zion a stone that will cause people to stumble

and a rock that will make them fall, 61

yet the one who believes in him will not be put to shame.”62

Next Chapter


NET Bible® - Romans 9 Notes

1 sn Rom 9:1–11:36. These three chapters are among the most difficult and disputed in Paul’s Letter to the Romans. One area of difficulty is the relationship between Israel and the church, especially concerning the nature and extent of Israel’s election. Many different models have been constructed to express this relationship. For a representative survey, see M. Barth, The People of God (JSNTSup), 22-27. The literary genre of these three chapters has been frequently identified as a diatribe, a philosophical discussion or conversation evolved by the Cynic and Stoic schools of philosophy as a means of popularizing their ideas (E. Käsemann, Romans, 261 and 267). But other recent scholars have challenged the idea that Rom 9–11 is characterized by diatribe. Scholars like R. Scroggs and E. E. Ellis have instead identified the material in question as midrash. For a summary and discussion of the rabbinic connections, see W. R. Stegner, “Romans 9.6-29 – A Midrash,” JSNT 22 (1984): 37-52.

2 tn Or “my conscience bears witness to me.”

3 tn Grk “my sorrow is great and the anguish in my heart is unceasing.”

4 tn Or “For I would pray.” The implied condition is “if this could save my fellow Jews.”

5 tn Grk “brothers.” See BDAG 18-19 s.v. ἀδελφός 2.b.

6 tn Grk “my kinsmen according to the flesh.”

7 tn Grk “of whom.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

8 tn The Greek term υἱοθεσία (Juioqesia) was originally a legal technical term for adoption as a son with full rights of inheritance. BDAG 1024 s.v. notes, “a legal t.t. of ‘adoption’ of children, in our lit., i.e. in Paul, only in a transferred sense of a transcendent filial relationship between God and humans (with the legal aspect, not gender specificity, as major semantic component).” Although some modern translations remove the filial sense completely and render the term merely “adoption” (cf. NAB, ESV), the retention of this component of meaning was accomplished in the present translation by the phrase “as sons.”

9 tn Or “cultic service.”

10 tn Grk “of whom are the fathers.” Because of the length and complexity of the Greek sentence, a new sentence was started here in the translation.

11 tn Grk “from whom.” Here the relative pronoun has been replaced by a personal pronoun.

12 tn Grk “according to the flesh.”

13 tn Or “Messiah.” (Both Greek “Christ” and Hebrew and Aramaic “Messiah” mean “one who has been anointed.”)

14 tn Or “the Christ, who is over all, God blessed forever,” or “the Messiah. God who is over all be blessed forever!” or “the Messiah who is over all. God be blessed forever!” The translational difficulty here is not text-critical in nature, but is a problem of punctuation. Since the genre of these opening verses of Romans 9 is a lament, it is probably best to take this as an affirmation of Christ’s deity (as the text renders it). Although the other renderings are possible, to see a note of praise to God at the end of this section seems strangely out of place. But for Paul to bring his lament to a crescendo (that is to say, his kinsmen had rejected God come in the flesh), thereby deepening his anguish, is wholly appropriate. This is also supported grammatically and stylistically: The phrase ὁ ὢν (Jo wn, “the one who is”) is most naturally taken as a phrase which modifies something in the preceding context, and Paul’s doxologies are always closely tied to the preceding context. For a detailed examination of this verse, see B. M. Metzger, “The Punctuation of Rom. 9:5,” Christ and the Spirit in the New Testament, 95-112; and M. J. Harris, Jesus as God, 144-72.

15 tn Grk “For not all those who are from Israel are Israel.”

16 tn Grk “be called.” The emphasis here is upon God’s divine sovereignty in choosing Isaac as the child through whom Abraham’s lineage would be counted as opposed to Ishmael.

sn A quotation from Gen 21:12.

17 tn Grk “That is,” or “That is to say.”

18 tn Because it forms the counterpoint to “the children of promise” the expression “children of the flesh” has been retained in the translation.

sn The expression the children of the flesh refers to the natural offspring.

19 tn Grk “For this is the word of promise.”

20 tn Grk “About this time I will return.” Since this refers to the time when the promised child would be born, it would be approximately a year later.

21 sn A quotation from Gen 18:10, 14.

22 tn Or possibly “by one act of sexual intercourse.” See D. Moo, Romans (NICNT), 579.

23 tn Grk “God’s purpose according to election.”

24 tn Or “not based on works but based on…”

25 tn Grk “by the one who calls.”

sn The entire clause is something of a parenthetical remark.

26 sn Many translations place this verse division before the phrase “not by works but by his calling” (NA27/UBS4, NIV, NRSV, NLT, NAB). Other translations place this verse division in the same place that the translation above does (NASB, KJV, NKJV, ASV, RSV). The translation has followed the latter to avoid breaking the parenthetical statement.

27 sn A quotation from Gen 25:23.

28 sn A quotation from Mal 1:2-3.

29 sn A quotation from Exod 33:19.

30 sn There is a double connective here that cannot be easily preserved in English: “consequently therefore,” emphasizing the conclusion of what he has been arguing.

31 tn Grk “So then, [it does] not [depend] on the one who desires nor on the one who runs.”

32 sn Paul uses a typical rabbinic formula here in which the OT scriptures are figuratively portrayed as speaking to Pharaoh. What he means is that the scripture he cites refers (or can be applied) to Pharaoh.

33 sn A quotation from Exod 9:16.

34 sn There is a double connective here that cannot be easily preserved in English: “consequently therefore,” emphasizing the conclusion of what he has been arguing.

35 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

36 tn Grk “So then, he has mercy on whom he desires, and he hardens whom he desires.”

37 tn Grk “O man.”

38 tn Grk “On the contrary, O man, who are you to talk back to God?”

39 sn A quotation from Isa 29:16; 45:9.

40 tn Grk “Or does not the potter have authority over the clay to make from the same lump.”

41 tn Grk “one vessel for honor and another for dishonor.”

42 tn Grk “vessels.” This is the same Greek word used in v. 21.

43 tn Or “vessels destined for wrath.” The genitive ὀργῆς (orghs) could be taken as a genitive of destination.

44 tn Or possibly “objects of wrath that have fit themselves for destruction.” The form of the participle could be taken either as a passive or middle (reflexive). ExSyn 417-18 argues strongly for the passive sense (which is followed in the translation), stating that “the middle view has little to commend it.” First, καταρτίζω (katartizw) is nowhere else used in the NT as a direct or reflexive middle (a usage which, in any event, is quite rare in the NT). Second, the lexical force of this verb, coupled with the perfect tense, suggests something of a “done deal” (against some commentaries that see these vessels as ready for destruction yet still able to avert disaster). Third, the potter-clay motif seems to have one point: The potter prepares the clay.

45 tn Grk “vessels.” This is the same Greek word used in v. 21.

46 tn Grk “and her who was not beloved, ‘Beloved.’”

47 sn A quotation from Hos 2:23.

48 tn Grk “And it will be in the very place.”

49 sn A quotation from Hos 1:10.

50 tn Grk “sons.”

51 tc In light of the interpretive difficulty of this verse, a longer reading seems to have been added to clarify the meaning. The addition, in the middle of the sentence, makes the whole verse read as follows: “For he will execute his sentence completely and quickly in righteousness, because the Lord will do it quickly on the earth.” The shorter reading is found largely in Alexandrian mss (Ì46 א* A B 6 1506 1739 1881 pc co), while the longer reading is found principally in Western and Byzantine mss (א2 D F G Ψ 33 Ï lat). The longer reading follows Isa 10:22-23 (LXX) verbatim, while Paul in the previous verse quoted the LXX loosely. This suggests the addition was made by a copyist trying to make sense out of a difficult passage rather than by the author himself.

tn There is a wordplay in Greek (in both the LXX and here) on the phrase translated “completely and quickly” (συντελῶν καὶ συντέμνων, suntelwn kai suntemnwn). These participles are translated as adverbs for smoothness; a more literal (and more cumbersome) rendering would be: “The Lord will act by closing the account [or completing the sentence], and by cutting short the time.” The interpretation of this text is notoriously difficult. Cf. BDAG 975 s.v. συντέμνω.

sn A modified quotation from Isa 10:22-23. Since it is not exact, it has been printed as italics only.

52 tn Here καί (kai) has not been translated because of differences between Greek and English style.

53 tn Traditionally, “Lord of hosts”; Grk “Lord Sabaoth,” which means “Lord of the [heavenly] armies,” sometimes translated more generally as “Lord Almighty.”

54 sn A quotation from Isa 1:9.

55 tn Or “who pursued.” The participle could be taken adverbially or adjectivally.

56 tn Or “a legal righteousness,” that is, a righteousness based on law. This translation would treat the genitive δικαιοσύνης (dikaiosunh") as an attributed genitive (see ExSyn 89-91).

57 tn Grk “has not attained unto the law.”

58 tn Grk “Why? Because not by faith but as though by works.” The verb (“they pursued [it]”) is to be supplied from the preceding verse for the sake of English style; yet a certain literary power is seen in Paul’s laconic style.

59 tc Most mss, especially the later ones (א2 D Ψ 33 Ï sy), read νόμου (nomou, “of the law”) here, echoing Paul’s usage in Rom 3:20, 28 and elsewhere. The qualifying phrase is lacking in א* A B F G 6 629 630 1739 1881 pc lat co. The longer reading thus is weaker externally and internally, being motivated apparently by a need to clarify.

tn Grk “but as by works.”

60 tn Grk “the stone of stumbling.”

61 tn Grk “a stone of stumbling and a rock of offense.”

62 sn A quotation from Isa 28:16; 8:14.


NET Bible® - Romans 10

Romans 10

10:1 Brothers and sisters,1 my heart’s desire and prayer to God on behalf of my fellow Israelites2 is for their salvation. 10:2 For I can testify that they are zealous for God,3 but their zeal is not in line with the truth.4 10:3 For ignoring the righteousness that comes from God, and seeking instead to establish their own righteousness, they did not submit to God’s righteousness. 10:4 For Christ is the end of the law, with the result that there is righteousness for everyone who believes.

10:5 For Moses writes about the righteousness that is by the law: “The one who does these things will live by them.”5 10:6 But the righteousness that is by faith says: “Do not say in your heart,6 ‘Who will ascend into heaven?’”7 (that is, to bring Christ down) 10:7 or “Who will descend into the abyss?”8 (that is, to bring Christ up from the dead). 10:8 But what does it say? “The word is near you, in your mouth and in your heart”9 (that is, the word of faith that we preach), 10:9 because if you confess with your mouth that Jesus is Lord10 and believe in your heart that God raised him from the dead, you will be saved. 10:10 For with the heart one believes and thus has righteousness11 and with the mouth one confesses and thus has salvation.12 10:11 For the scripture says, “Everyone who believes in him will not be put to shame.”13 10:12 For there is no distinction between the Jew and the Greek, for the same Lord is Lord of all, who richly blesses all who call on him. 10:13 For everyone who calls on the name of the Lord will be saved.14

10:14 How are they to call on one they have not believed in? And how are they to believe in one they have not heard of? And how are they to hear without someone preaching to them15? 10:15 And how are they to preach unless they are sent? As it is written, “How timely 16 is the arrival 17 of those who proclaim the good news.”18 10:16 But not all have obeyed the good news, for Isaiah says, “Lord, who has believed our report?”19 10:17 Consequently faith comes from what is heard, and what is heard comes through the preached word20 of Christ.21

10:18 But I ask, have they22 not heard?23 Yes, they have:24 Their voice has gone out to all the earth, and their words to the ends of the world.25 10:19 But again I ask, didn’t Israel understand?26 First Moses says, “I will make you jealous by those who are not a nation; with a senseless nation I will provoke you to anger.”27 10:20 And Isaiah is even bold enough to say, “I was found by those who did not seek me; I became well known to those who did not ask for me.”28 10:21 But about Israel he says, “All day long I held out my hands to this disobedient and stubborn people!”29

Next Chapter


NET Bible® - Romans 10 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

2 tn Grk “on behalf of them”; the referent (Paul’s fellow Israelites) has been specified in the translation for clarity.

3 tn Grk “they have a zeal for God.”

4 tn Grk “in accord with knowledge.”

sn Their zeal is not in line with the truth means that the Jews’ passion for God was strong, but it ignored the true righteousness of God (v. 3; cf. also 3:21).

5 sn A quotation from Lev 18:5.

6 sn A quotation from Deut 9:4.

7 sn A quotation from Deut 30:12.

8 sn A quotation from Deut 30:13.

9 sn A quotation from Deut 30:14.

10 tn Or “the Lord.” The Greek construction, along with the quotation from Joel 2:32 in v. 13 (in which the same “Lord” seems to be in view) suggests that κύριον (kurion) is to be taken as “the Lord,” that is, Yahweh. Cf. D. B. Wallace, “The Semantics and Exegetical Significance of the Object-Complement Construction in the New Testament,” GTJ 6 (1985): 91-112.

11 tn Grk “believes to righteousness.”

12 tn Grk “confesses to salvation.”

13 sn A quotation from Isa 28:16.

14 sn A quotation from Joel 2:32.

15 tn Grk “preaching”; the words “to them” are supplied for clarification.

16 tn The word in this context seems to mean “coming at the right or opportune time” (see BDAG 1103 s.v. ὡραῖος 1); it may also mean “beautiful, attractive, welcome.”

17 tn Grk “the feet.” The metaphorical nuance of “beautiful feet” is that such represent timely news.

18 sn A quotation from Isa 52:7; Nah 1:15.

19 sn A quotation from Isa 53:1.

20 tn The Greek term here is ῥῆμα (rJhma), which often (but not exclusively) focuses on the spoken word.

21 tc Most mss (א1 A D1 Ψ 33 1881 Ï sy) have θεοῦ (qeou) here rather than Χριστοῦ (Cristou; found in Ì46vid א* B C D* 6 81 629 1506 1739 pc lat co). External evidence strongly favors the reading “Christ” here. Internal evidence is also on its side, for the expression ῥῆμα Χριστοῦ (rJhma Cristou) occurs nowhere else in the NT; thus scribes would be prone to change it to a known expression.

tn The genitive could be understood as either subjective (“Christ does the speaking”) or objective (“Christ is spoken about”), but the latter is more likely here.

22 tn That is, Israel (see the following verse).

23 tn Grk “they have not ‘not heard,’ have they?” This question is difficult to render in English. The basic question is a negative sentence (“Have they not heard?”), but it is preceded by the particle μή (mh) which expects a negative response. The end result in English is a double negative (“They have not ‘not heard,’ have they?”). This has been changed to a positive question in the translation for clarity. See BDAG 646 s.v. μή 3.a.; D. Moo, Romans (NICNT), 666, fn. 32; and C. E. B. Cranfield, Romans (ICC), 537, for discussion.

24 tn Here the particle μενοῦνγε (menounge) is correcting the negative response expected by the particle μή (mh) in the preceding question. Since the question has been translated positively, the translation was changed here to reflect that rendering.

25 sn A quotation from Ps 19:4.

26 tn Grk “Israel did not ‘not know,’ did he?” The double negative in Greek has been translated as a positive affirmation for clarity (see v. 18 above for a similar situation).

27 sn A quotation from Deut 32:21.

28 sn A quotation from Isa 65:1.

29 sn A quotation from Isa 65:2.


NET Bible® - Romans 11

Romans 11

Israel’s Rejection not Complete nor Final

11:1 So I ask, God has not rejected his people, has he? Absolutely not! For I too am an Israelite, a descendant of Abraham, from the tribe of Benjamin. 11:2 God has not rejected his people whom he foreknew! Do you not know what the scripture says about Elijah, how he pleads with God against Israel? 11:3 “Lord, they have killed your prophets, they have demolished your altars; I alone am left and they are seeking my life!”1 11:4 But what was the divine response2 to him? “I have kept for myself seven thousand people 3 who have not bent the knee to Baal.”4

11:5 So in the same way at the present time there is a remnant chosen by grace. 11:6 And if it is by grace, it is no longer by works, otherwise grace would no longer be grace. 11:7 What then? Israel failed to obtain what it was diligently seeking, but the elect obtained it. The5 rest were hardened, 11:8 as it is written,

“God gave them a spirit of stupor,

eyes that would not see and ears that would not hear,

to this very day.” 6

11:9 And David says,

“Let their table become a snare and trap,

a stumbling block and a retribution for them;

11:10 let their eyes be darkened so that they may not see,

and make their backs bend continually.” 7

11:11 I ask then, they did not stumble into an irrevocable fall,8 did they? Absolutely not! But by their transgression salvation has come to the Gentiles, to make Israel9 jealous. 11:12 Now if their transgression means riches for the world and their defeat means riches for the Gentiles, how much more will their full restoration10 bring?

11:13 Now I am speaking to you Gentiles. Seeing that I am an apostle to the Gentiles, I magnify my ministry, 11:14 if somehow I could provoke my people to jealousy and save some of them. 11:15 For if their rejection is the reconciliation of the world, what will their acceptance be but life from the dead? 11:16 If the first portion11 of the dough offered is holy, then the whole batch is holy, and if the root is holy, so too are the branches.12

11:17 Now if some of the branches were broken off, and you, a wild olive shoot, were grafted in among them and participated in13 the richness of the olive root, 11:18 do not boast over the branches. But if you boast, remember that you do not support the root, but the root supports you. 11:19 Then you will say, “The branches were broken off so that I could be grafted in.” 11:20 Granted!14 They were broken off because of their unbelief, but you stand by faith. Do not be arrogant, but fear! 11:21 For if God did not spare the natural branches, perhaps he will not spare you. 11:22 Notice therefore the kindness and harshness of God – harshness toward those who have fallen, but15 God’s kindness toward you, provided you continue in his kindness;16 otherwise you also will be cut off. 11:23 And even they – if they do not continue in their unbelief – will be grafted in, for God is able to graft them in again. 11:24 For if you were cut off from what is by nature a wild olive tree, and grafted, contrary to nature, into a cultivated olive tree, how much more will these natural branches be grafted back into their own olive tree?

11:25 For I do not want you to be ignorant of this mystery, brothers and sisters,17 so that you may not be conceited: A partial hardening has happened to Israel18 until the full number19 of the Gentiles has come in. 11:26 And so20 all Israel will be saved, as it is written:

“The Deliverer will come out of Zion;

he will remove ungodliness from Jacob.

11:27 And this is my covenant with them, 21

when I take away their sins.” 22

11:28 In regard to the gospel they are enemies for your sake, but in regard to election they are dearly loved for the sake of the fathers. 11:29 For the gifts and the call of God are irrevocable. 11:30 Just as you were formerly disobedient to God, but have now received mercy due to their disobedience, 11:31 so they too have now been disobedient in order that, by the mercy shown to you, they too may now23 receive mercy. 11:32 For God has consigned all people to disobedience so that he may show mercy to them all.24

11:33 Oh, the depth of the riches and wisdom and knowledge of God! How unsearchable are his judgments and how fathomless his ways!

11:34 For who has known the mind of the Lord,

or who has been his counselor? 25

11:35 Or who has first given to God, 26

that God 27 needs to repay him? 28

11:36 For from him and through him and to him are all things. To him be glory forever! Amen.

Next Chapter


NET Bible® - Romans 11 Notes

1 sn A quotation from 1 Kgs 19:10, 14.

2 tn Grk “the revelation,” “the oracle.”

3 tn The Greek term here is ἀνήρ (anhr), which only exceptionally is used in a generic sense of both males and females. In this context, it appears to be a generic usage (“people”) since when Paul speaks of a remnant of faithful Israelites (“the elect,” v. 7), he is not referring to males only. It can also be argued, however, that it refers only to adult males here (“men”), perhaps as representative of all the faithful left in Israel.

4 sn A quotation from 1 Kgs 19:18.

5 tn Here καί (kai) has not been translated because of differences between Greek and English style.

6 sn A quotation from Deut 29:4; Isa 29:10.

7 sn A quotation from Ps 69:22-23.

8 tn Grk “that they might fall.”

9 tn Grk “them”; the referent (Israel, cf. 11:7) has been specified in the translation for clarity.

10 tn Or “full inclusion”; Grk “their fullness.”

11 tn Grk “firstfruits,” a term for the first part of something that has been set aside and offered to God before the remainder can be used.

12 sn Most interpreters see Paul as making use of a long-standing metaphor of the olive tree (the root…the branches) as a symbol for Israel. See, in this regard, Jer 11:16, 19. A. T. Hanson, Studies in Paul’s Technique and Theology, 121-24, cites rabbinic use of the figure of the olive tree, and goes so far as to argue that Rom 11:17-24 is a midrash on Jer 11:16-19.

13 tn Grk “became a participant of.”

14 tn Grk “well!”, an adverb used to affirm a statement. It means “very well,” “you are correct.”

15 tn Greek emphasizes the contrast between these two clauses more than can be easily expressed in English.

16 tn Grk “if you continue in (the) kindness.”

17 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

18 tn Or “Israel has experienced a hardening in part until the full number of the Gentiles has come in.”

19 tn Grk “fullness.”

20 tn It is not clear whether the phrase καὶ οὕτως (kai Joutws, “and so”) is to be understood in a modal sense (“and in this way”) or in a temporal sense (“and in the end”). Neither interpretation is conclusive from a grammatical standpoint, and in fact the two may not be mutually exclusive. Some, like H. Hübner, who argue strongly against the temporal reading, nevertheless continue to give the phrase a temporal significance, saying that God will save all Israel in the end (Gottes Ich und Israel [FRLANT], 118).

21 sn A quotation from Isa 59:20-21.

22 sn A quotation from Isa 27:9; Jer 31:33-34.

23 tc Some important Alexandrian and Western mss (א B D*,c 1506 pc bo) read νῦν (nun, “now”) here. A few other mss (33 365 pc sa) have ὕστερον (Justeron, “finally”). mss that lack the word are Ì46 A D2 F G Ψ 1739 1881 Ï latt. External evidence slightly favors omission with good representatives from the major texttypes, and because of the alliance of Alexandrian and Byzantine mss (with the Byzantine going against its normal tendency to embrace the longer reading). Internally, scribes could have added νῦν here to give balance to the preceding clause (οὗτοι νῦν ἠπείθησαν…αὐτοὶ νῦν ἐλεηθῶσιν [|outoi nun hpeiqhsan…autoi nun elehqwsin; “they have now been disobedient…they may now receive mercy”]). However, it seems much more likely that they would have deleted it because of its seeming inappropriateness in this context. That some witnesses have ὕστερον presupposes the presence of νῦν in their ancestors. A decision is difficult, but νῦν is slightly preferred, since it is the more difficult reading and is adequately represented in the mss.

24 tn Grk “to all”; “them” has been supplied for stylistic reasons.

25 sn A quotation from Isa 40:13.

26 tn Grk “him”; the referent (God) has been specified in the translation for clarity.

27 tn Grk “he”; the referent (God) has been specified in the translation for clarity.

28 sn A quotation from Job 41:11.


NET Bible® - Romans 12

Romans 12

Consecration of the Believer’s Life

12:1 Therefore I exhort you, brothers and sisters,1 by the mercies of God, to present your bodies as a sacrifice – alive, holy, and pleasing to God2 – which is your reasonable service. 12:2 Do not be conformed3 to this present world,4 but be transformed by the renewing of your mind, so that you may test and approve5 what is the will of God – what is good and well-pleasing and perfect.

Conduct in Humility

12:3 For by the grace given to me I say to every one of you not to think more highly of yourself than you ought to think, but to think with sober discernment, as God has distributed to each of you6 a measure of faith.7 12:4 For just as in one body we have many members, and not all the members serve the same function, 12:5 so we who are many are one body in Christ, and individually we are members who belong to one another. 12:6 And we have different gifts8 according to the grace given to us. If the gift is prophecy, that individual must use it in proportion to his faith. 12:7 If it is service, he must serve; if it is teaching, he must teach; 12:8 if it is exhortation, he must exhort; if it is contributing, he must do so with sincerity; if it is leadership, he must do so with diligence; if it is showing mercy, he must do so with cheerfulness.

Conduct in Love

12:9 Love must be9 without hypocrisy. Abhor what is evil, cling to what is good. 12:10 Be devoted to one another with mutual love, showing eagerness in honoring one another. 12:11 Do not lag in zeal, be enthusiastic in spirit, serve the Lord. 12:12 Rejoice in hope, endure in suffering, persist in prayer. 12:13 Contribute to the needs of the saints, pursue hospitality. 12:14 Bless those who persecute you, bless and do not curse. 12:15 Rejoice with those who rejoice, weep with those who weep. 12:16 Live in harmony with one another; do not be haughty but associate with the lowly.10 Do not be conceited.11 12:17 Do not repay anyone evil for evil; consider what is good before all people.12 12:18 If possible, so far as it depends on you, live peaceably with all people.13 12:19 Do not avenge yourselves, dear friends, but give place to God’s wrath,14 for it is written, “Vengeance is mine, I will repay,”15 says the Lord. 12:20 Rather, if your enemy is hungry, feed him; if he is thirsty, give him a drink; for in doing this you will be heaping burning coals on his head.16 12:21 Do not be overcome by evil, but overcome evil with good.

Next Chapter


NET Bible® - Romans 12 Notes

1 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

2 tn The participle and two adjectives “alive, holy, and pleasing to God” are taken as predicates in relation to “sacrifice,” making the exhortation more emphatic. See ExSyn 618-19.

sn Taken as predicate adjectives, the terms alive, holy, and pleasing are showing how unusual is the sacrifice that believers can now offer, for OT sacrifices were dead. As has often been quipped about this text, “The problem with living sacrifices is that they keep crawling off the altar.”

3 tn Although συσχηματίζεσθε (suschmatizesqe) could be either a passive or middle, the passive is more likely since it would otherwise have to be a direct middle (“conform yourselves”) and, as such, would be quite rare for NT Greek. It is very telling that being “conformed” to the present world is viewed as a passive notion, for it may suggest that it happens, in part, subconsciously. At the same time, the passive could well be a “permissive passive,” suggesting that there may be some consciousness of the conformity taking place. Most likely, it is a combination of both.

4 tn Grk “to this age.”

5 sn The verb translated test and approve (δοκιμάζω, dokimazw) carries the sense of “test with a positive outcome,” “test so as to approve.”

6 tn The words “of you” have been supplied for clarity.

7 tn Or “to each as God has distributed a measure of faith.”

8 tn This word comes from the same root as “grace” in the following clause; it means “things graciously given,” “grace-gifts.”

9 tn The verb “must be” is understood in the Greek text.

10 tn Or “but give yourselves to menial tasks.” The translation depends on whether one takes the adjective “lowly” as masculine or neuter.

11 tn Grk “Do not be wise in your thinking.”

12 tn Here ἄνθρωπος (anqrwpo") is used as a generic and refers to both men and women.

13 tn Here ἄνθρωπος (anqrwpo") is used as a generic and refers to both men and women.

14 tn Grk “the wrath,” referring to God’s wrath as the remainder of the verse shows.

15 sn A quotation from Deut 32:35.

16 sn A quotation from Prov 25:21-22.


NET Bible® - Romans 13

Romans 13

Submission to Civil Government

13:1 Let every person be subject to the governing authorities. For there is no authority except by God’s appointment,1 and the authorities that exist have been instituted by God. 13:2 So the person who resists such authority2 resists the ordinance of God, and those who resist will incur judgment 13:3 (for rulers cause no fear for good conduct but for bad). Do you desire not to fear authority? Do good and you will receive its commendation, 13:4 for it is God’s servant for your good. But if you do wrong, be in fear, for it does not bear the sword in vain. It is God’s servant to administer retribution on the wrongdoer. 13:5 Therefore it is necessary to be in subjection, not only because of the wrath of the authorities3 but also because of your conscience.4 13:6 For this reason you also pay taxes, for the authorities5 are God’s servants devoted to governing.6 13:7 Pay everyone what is owed: taxes to whom taxes are due, revenue to whom revenue is due, respect to whom respect is due, honor to whom honor is due.

Exhortation to Love Neighbors

13:8 Owe no one anything, except to love one another, for the one who loves his neighbor has fulfilled the law. 13:9 For the commandments,7 “Do not commit adultery, do not murder, do not steal, do not covet,”8 (and if there is any other commandment) are summed up in this, “Love your neighbor as yourself.”9 13:10 Love does no wrong to a neighbor. Therefore love is the fulfillment of the law.

Motivation to Godly Conduct

13:11 And do this10 because we know11 the time, that it is already the hour for us to awake from sleep, for our salvation is now nearer than when we became believers. 13:12 The night has advanced toward dawn; the day is near. So then we must lay aside the works of darkness, and put on the weapons of light. 13:13 Let us live decently as in the daytime, not in carousing and drunkenness, not in sexual immorality and sensuality, not in discord and jealousy. 13:14 Instead, put on the Lord Jesus Christ, and make no provision for the flesh to arouse its desires.12

Next Chapter


NET Bible® - Romans 13 Notes

1 tn Grk “by God.”

2 tn Grk “the authority,” referring to the authority just described.

3 tn Grk “its wrath”; the referent (the governing authorities) has been specified in the translation for clarity.

4 tn Grk “because of (the) conscience,” but the English possessive “your” helps to show whose conscience the context implies.

5 tn Grk “they”; the referent (the governing authorities) has been specified in the translation for clarity.

6 tn Grk “devoted to this very thing.”

7 tn Grk “For the…” (with the word “commandments” supplied for clarity). The Greek article (“the”) is used here as a substantiver to introduce the commands that are quoted from the second half of the Decalogue (ExSyn 238).

8 sn A quotation from Exod 20:13-15, 17; Deut 5:17-19, 21.

9 sn A quotation from Lev 19:18.

10 tn Grk “and this,” probably referring to the command to love (13:8-10); hence, “do” is implied from the previous verses.

11 tn The participle εἰδότες (eidotes) has been translated as a causal adverbial participle.

12 tn Grk “make no provision for the flesh unto desires.”


NET Bible® - Romans 14

Romans 14

Exhortation to Mutual Forbearance

14:1 Now receive the one who is weak in the faith, and do not have disputes over differing opinions.1 14:2 One person believes in eating everything, but the weak person eats only vegetables. 14:3 The one who eats everything must not despise the one who does not, and the one who abstains must not judge the one who eats everything, for God has accepted him. 14:4 Who are you to pass judgment on another’s servant? Before his own master he stands or falls. And he will stand, for the Lord2 is able to make him stand.

14:5 One person regards one day holier than other days, and another regards them all alike.3 Each must be fully convinced in his own mind. 14:6 The one who observes the day does it for the Lord. The4 one who eats, eats for the Lord because he gives thanks to God, and the one who abstains from eating abstains for the Lord, and he gives thanks to God. 14:7 For none of us lives for himself and none dies for himself. 14:8 If we live, we live for the Lord; if we die, we die for the Lord. Therefore, whether we live or die, we are the Lord’s. 14:9 For this reason Christ died and returned to life, so that he may be the Lord of both the dead and the living.

14:10 But you who eat vegetables only – why do you judge your brother or sister?5 And you who eat everything – why do you despise your brother or sister?6 For we will all stand before the judgment seat7 of God. 14:11 For it is written, “As I live, says the Lord, every knee will bow to me, and every tongue will give praise to God.”8 14:12 Therefore, each of us will give an account of himself to God.9

Exhortation for the Strong not to Destroy the Weak

14:13 Therefore we must not pass judgment on one another, but rather determine never to place an obstacle or a trap before a brother or sister.10 14:14 I know and am convinced in the Lord Jesus that there is nothing unclean in itself; still, it is unclean to the one who considers it unclean. 14:15 For if your brother or sister11 is distressed because of what you eat,12 you are no longer walking in love.13 Do not destroy by your food someone for whom Christ died. 14:16 Therefore do not let what you consider good14 be spoken of as evil. 14:17 For the kingdom of God does not consist of food and drink, but righteousness, peace, and joy in the Holy Spirit. 14:18 For the one who serves Christ in this way is pleasing to God and approved by people.15

14:19 So then, let us pursue what makes for peace and for building up one another. 14:20 Do not destroy the work of God for the sake of food. For although all things are clean,16 it is wrong to cause anyone to stumble by what you eat. 14:21 It is good not to eat meat or drink wine or to do anything that causes your brother to stumble.17 14:22 The faith18 you have, keep to yourself before God. Blessed is the one who does not judge himself by what he approves. 14:23 But the man who doubts is condemned if he eats, because he does not do so from faith, and whatever is not from faith is sin.19

Next Chapter


NET Bible® - Romans 14 Notes

1 tn Grk “over opinions.” The qualifier “differing” has been supplied to clarify the meaning.

2 tc Most mss, especially Western and Byzantine (D F G 048 33 1739 1881 Ï latt), read θεός (qeos, “God”) in place of κύριος (kurios, “Lord”) here. However, κύριος is found in many of the most important mss (Ì46 א A B C P Ψ pc co), and θεός looks to be an assimilation to θεός in v. 3.

3 tn Grk “For one judges day from day, and one judges all days.”

4 tn Here καί (kai) has not been translated because of differences between Greek and English style.

5 tn Grk “But why do you judge your brother?” The introductory phrase has been supplied in the translation to clarify whom Paul is addressing, i.e., the “weak” Christian who eats only vegetables (see vv. 2-3). The author uses the singular pronoun here to rhetorically address one person, but the plural has been used in the translation for stylistic reasons.

6 tn Grk “Or again, why do you despise your brother?” The introductory phrase has been supplied in the translation to clarify whom Paul is addressing, i.e., the “strong” Christian who eats everything (see vv. 2-3). The author uses the singular pronoun here to rhetorically address one person, but the plural has been used in the translation for stylistic reasons.

7 sn The judgment seat (βῆμα, bhma) was a raised platform mounted by steps and sometimes furnished with a seat, used by officials in addressing an assembly or making pronouncements, often on judicial matters. The judgment seat was a familiar item in Greco-Roman culture, often located in the agora, the public square or marketplace in the center of a city.

8 sn A quotation from Isa 45:23.

9 tc ‡ The words “to God” are absent from some mss (B F G 6 630 1739 1881 pc) but are found in א A C D Ψ 0209 33 Ï lat sy co. External evidence somewhat favors their inclusion since Alexandrian, Western, and Byzantine mss are well represented. From an internal standpoint, however, it is easy to see the words as a scribal gloss intended to clarify the referent, especially as a reinforcement to the quotation of Isa 45:23 in v. 11. Not only that, but the abrupt ending of the verse without “to God” is harsh, both in Greek and in English. In this instance, the internal considerations seem overwhelming on the side of the omission. At the same time, English stylistic needs require the words and they have been put into the translation, even though they are most likely not original. NA27 places the words in brackets, indicating doubt as to their authenticity.

tn Or “each of us is accountable to God.”

10 tn Grk “brother.”

11 tn Grk “brother.”

12 tn Grk “on account of food.”

13 tn Grk “according to love.”

14 tn Grk “do not let your good.”

15 tn Grk “by men”; but ἄνθρωπος (anqrwpo") is generic here (“people”) since the contrast in context is between God and humanity.

16 sn Here clean refers to food being ceremonially clean.

17 tc A large number of mss, some of them quite important (Ì46vid א2 B D F G Ψ 0209 33 1881 Ï lat sa), read “or to be offended or to be made weak” after “to stumble.” The shorter reading “to stumble” is found only in Alexandrian mss (א* A C 048 81 945 1506 1739 pc bo). Although external evidence favors inclusion, internal evidence points to a scribal expansion, perhaps reminiscent of 1 Cor 8:11-13. The shorter reading is therefore preferred.

18 tc ‡ Several important Alexandrian witnesses (א A B C 048) have the relative pronoun ἥν ({hn, “the faith that you have”) at this juncture, but D F G Ψ 1739 1881 Ï lat co lack it. Without the pronoun, the clause is more ambiguous (either “Keep the faith [that] you have between yourself and God” or “Do you have faith? Keep it between yourself and God”). The pronoun thus looks to be a motivated reading, created to clarify the meaning of the text. Even though it is found in the better witnesses, in this instance internal evidence should be given preference. NA27 places the word in brackets, indicating some doubt as to its authenticity.

19 tc Some mss insert 16:25-27 at this point. See the tc note at 16:25 for more information.


NET Bible® - Romans 15

Romans 15

Exhortation for the Strong to Help the Weak

15:1 But we who are strong ought to bear with the failings of the weak, and not just please ourselves.1 15:2 Let each of us please his neighbor for his good to build him up. 15:3 For even Christ did not please himself, but just as it is written, “The insults of those who insult you have fallen on me.”2 15:4 For everything that was written in former times was written for our instruction, so that through endurance and through encouragement of the scriptures we may have hope. 15:5 Now may the God of endurance and comfort give you unity with one another3 in accordance with Christ Jesus, 15:6 so that together you may with one voice glorify the God and Father of our Lord Jesus Christ.

Exhortation to Mutual Acceptance

15:7 Receive one another, then, just as Christ also received you, to God’s glory. 15:8 For I tell you that Christ has become a servant of the circumcised4 on behalf of God’s truth to confirm the promises made to the fathers,5 15:9 and thus the Gentiles glorify God for his mercy.6 As it is written, “Because of this I will confess you among the Gentiles, and I will sing praises to your name.”7 15:10 And again it says: “Rejoice, O Gentiles, with his people.”8 15:11 And again, “Praise the Lord all you Gentiles, and let all the peoples praise him.”9 15:12 And again Isaiah says, “The root of Jesse will come, and the one who rises to rule over the Gentiles, in him will the Gentiles hope.”10 15:13 Now may the God of hope fill you with all joy and peace as you believe in him,11 so that you may abound in hope by the power of the Holy Spirit.

Paul’s Motivation for Writing the Letter

15:14 But I myself am fully convinced about you, my brothers and sisters,12 that you yourselves are full of goodness, filled with all knowledge, and able to instruct one another. 15:15 But I have written more boldly to you on some points so as to remind you, because of the grace given to me by God 15:16 to be a minister of Christ Jesus to the Gentiles. I serve13 the gospel of God14 like a priest, so that the Gentiles may become an acceptable offering,15 sanctified by the Holy Spirit.

15:17 So I boast16 in Christ Jesus about the things that pertain to God. 15:18 For I will not dare to speak of anything except what Christ has accomplished through me in order to bring about the obedience17 of the Gentiles, by word and deed, 15:19 in the power of signs and wonders, in the power of the Spirit of God. So from Jerusalem even as far as Illyricum I have fully preached the gospel of Christ. 15:20 And in this way I desire to preach where Christ has not been named, so as not to build on another person’s foundation, 15:21 but as it is written: “Those who were not told about him will see, and those who have not heard will understand.”18

Paul’s Intention of Visiting the Romans

15:22 This is the reason I was often hindered from coming to you. 15:23 But now there is nothing more to keep me19 in these regions, and I have for many years desired20 to come to you 15:24 when I go to Spain. For I hope to visit you when I pass through and that you will help me21 on my journey there, after I have enjoyed your company for a while.

15:25 But now I go to Jerusalem to minister to the saints. 15:26 For Macedonia and Achaia are pleased to make some contribution for the poor among the saints in Jerusalem. 15:27 For they were pleased to do this, and indeed they are indebted to the Jerusalem saints.22 For if the Gentiles have shared in their spiritual things, they are obligated also to minister to them in material things. 15:28 Therefore after I have completed this and have safely delivered this bounty to them,23 I will set out for Spain by way of you, 15:29 and I know that when I come to you I will come in the fullness of Christ’s blessing.

15:30 Now I urge you, brothers and sisters,24 through our Lord Jesus Christ and through the love of the Spirit, to join fervently with me in prayer to God on my behalf. 15:31 Pray25 that I may be rescued from those who are disobedient in Judea and that my ministry in Jerusalem may be acceptable to the saints, 15:32 so that by God’s will I may come to you with joy and be refreshed in your company. 15:33 Now may the God of peace be with all of you. Amen.26

Next Chapter


NET Bible® - Romans 15 Notes

1 tn Grk “and not please ourselves.” NT Greek negatives used in contrast like this are often not absolute, but relative: “not so much one as the other.”

2 sn A quotation from Ps 69:9.

3 tn Grk “grant you to think the same among one another.”

4 tn Grk “of the circumcision”; that is, the Jews.

5 tn Or “to the patriarchs.”

6 tn There are two major syntactical alternatives which are both awkward: (1) One could make “glorify” dependent on “Christ has become a minister” and coordinate with “to confirm” and the result would be rendered “Christ has become a minister of circumcision to confirm the promises…and so that the Gentiles might glorify God.” (2) One could make “glorify” dependent on “I tell you” and coordinate with “Christ has become a minister” and the result would be rendered “I tell you that Christ has become a minister of circumcision…and that the Gentiles glorify God.” The second rendering is preferred.

7 sn A quotation from Ps 18:49.

8 sn A quotation from Deut 32:43.

9 sn A quotation from Ps 117:1.

10 sn A quotation from Isa 11:10.

11 tn Grk “in the believing” or “as [you] believe,” with the object “him” supplied from the context. The referent could be God (15:13a) or Christ (15:12).

12 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

13 tn Grk “serving.” This is a continuation of the previous sentence in the Greek text, but in keeping with contemporary English style, a new sentence was started here in the translation.

14 tn The genitive in the phrase τὸ εὐαγγέλιον τοῦ θεοῦ (to euangelion tou qeou, “the gospel of God”) could be translated as either a subjective genitive (“the gospel which God brings”) or an objective genitive (“the gospel about God”). Either is grammatically possible. This is possibly an instance of a plenary genitive (see ExSyn 119-21; M. Zerwick, Biblical Greek, §§36-39). If so, an interplay between the two concepts is intended: The gospel which God brings is in fact the gospel about himself.

15 tn Grk “so that the offering of the Gentiles may become acceptable.” This could be understood to refer to an offering belonging to the Gentiles (a possessive genitive) or made by the Gentiles (subjective genitive), but more likely the phrase should be understood as an appositive genitive, with the Gentiles themselves consisting of the offering (so J. D. G. Dunn, Romans [WBC 38], 2:860). The latter view is reflected in the translation “so that the Gentiles may become an acceptable offering.”

16 tc ‡ After οὖν (oun), several important Alexandrian and Western mss (B C D F G 81 365 pc) have τήν (thn). The article is lacking in א A Ψ 33 1739 1881 Ï however. Ì46 supplies a relative pronoun and has a different reading entirely (“which I have [as a] boast”). Articles were frequently introduced to clarify the meaning of the text. In this instance, since the word modified (καύχησιν, kauchsin) is third declension, a visual oversight (resulting in omission) is less likely. Hence, the shorter reading is probably original. The difference in translation between these first two options is negligible (“I have the boast” or “I have a boast”). NA27 puts the article in brackets, indicating some doubt as to its authenticity.

tn Grk “Therefore I have a boast.”

17 tn Grk “unto obedience.”

18 sn A quotation from Isa 52:15.

19 tn Grk “now no longer having a place…I have.”

20 tn Grk “but having a desire…for many years.”

21 tn Grk “and to be helped by you.” The passive construction was changed to an active one in the translation.

22 tn Grk “to them”; the referent (the Jerusalem saints) has been specified in the translation for clarity.

23 tn Grk “have sealed this fruit to them.”

24 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

25 tn Verses 30-31 form one long sentence in the Greek but have been divided into two distinct sentences for clarity in English.

26 tc Some mss lack the word “Amen” here, one of them (Ì46) also inserting 16:25-27 at this point. See the tc note at 16:25 for more information.


NET Bible® - Romans 16

Romans 16

Personal Greetings

16:1 Now I commend to you our sister Phoebe, who is a servant1 of the church in Cenchrea, 16:2 so that you may welcome her in the Lord in a way worthy of the saints and provide her with whatever help she may need from you, for she has been a great help to many, including me.

16:3 Greet Prisca and Aquila,2 my fellow workers in Christ Jesus, 16:4 who risked their own necks for my life. Not only I, but all the churches of the Gentiles are grateful to them. 16:5 Also greet the church in their house. Greet my dear friend Epenetus,3 who was the first convert4 to Christ in the province of Asia.5 16:6 Greet Mary, who has worked very hard for you. 16:7 Greet Andronicus and Junia,6 my compatriots7 and my fellow prisoners. They are well known8 to the apostles,9 and they were in Christ before me. 16:8 Greet Ampliatus, my dear friend in the Lord. 16:9 Greet Urbanus, our fellow worker in Christ, and my good friend Stachys. 16:10 Greet Apelles, who is approved in Christ. Greet those who belong to the household of Aristobulus. 16:11 Greet Herodion, my compatriot.10 Greet those in the household of Narcissus who are in the Lord. 16:12 Greet Tryphena11 and Tryphosa, laborers in the Lord. Greet my dear friend12 Persis, who has worked hard in the Lord. 16:13 Greet Rufus, chosen in the Lord, and his mother who was also a mother to me.13 16:14 Greet Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brothers and sisters14 with them. 16:15 Greet Philologus and Julia, Nereus and his sister, and Olympas, and all the believers15 who are with them. 16:16 Greet one another with a holy kiss. All the churches of Christ greet you.

16:17 Now I urge you, brothers and sisters,16 to watch out for those who create dissensions and obstacles contrary to the teaching that you learned. Avoid them! 16:18 For these are the kind who do not serve our Lord Christ, but their own appetites. By their smooth talk and flattery they deceive the minds17 of the naive. 16:19 Your obedience is known to all and thus I rejoice over you. But I want you to be wise in what is good and innocent in what is evil. 16:20 The God of peace will quickly crush Satan under your feet. The grace of our Lord Jesus be with you.

16:21 Timothy, my fellow worker, greets you; so do Lucius, Jason, and Sosipater, my compatriots.18 16:22 I, Tertius, who am writing this letter, greet you in the Lord. 16:23 Gaius, who is host to me and to the whole church, greets you. Erastus the city treasurer and our brother Quartus greet you.19

16:25 20 Now to him who is able to strengthen you according to my gospel and the proclamation of Jesus Christ, according to the revelation of the mystery that had been kept secret for long ages, 16:26 but now is disclosed, and through the prophetic scriptures has been made known to all the nations, according to the command of the eternal God, to bring about the obedience of faith – 16:27 to the only wise God, through Jesus Christ, be glory forever! Amen.


NET Bible® - Romans 16 Notes

1 tn Or “deaconess.” It is debated whether διάκονος (diakonos) here refers to a specific office within the church. One contextual argument used to support this view is that Phoebe is associated with a particular church, Cenchrea, and as such would therefore be a deacon of that church. In the NT some who are called διάκονος are related to a particular church, yet the scholarly consensus is that such individuals are not deacons, but “servants” or “ministers” (other viable translations for διάκονος). For example, Epaphras is associated with the church in Colossians and is called a διάκονος in Col 1:7, but no contemporary translation regards him as a deacon. In 1 Tim 4:6 Paul calls Timothy a διάκονος; Timothy was associated with the church in Ephesus, but he obviously was not a deacon. In addition, the lexical evidence leans away from this view: Within the NT, the διακον- word group rarely functions with a technical nuance. In any case, the evidence is not compelling either way. The view accepted in the translation above is that Phoebe was a servant of the church, not a deaconess, although this conclusion should be regarded as tentative.

2 sn On Prisca and Aquila see also Acts 18:2, 18, 26; 1 Cor 16:19; 2 Tim 4:19. In the NT “Priscilla” and “Prisca” are the same person. The author of Acts uses the full name Priscilla, while Paul uses the diminutive form Prisca.

3 sn The spelling Epenetus is also used by NIV, NLT; the name is alternately spelled Epaenetus (NASB, NKJV, NRSV).

4 tn Grk “first fruit.” This is a figurative use referring to Epenetus as the first Christian convert in the region.

5 tn Grk “Asia”; in the NT this always refers to the Roman province of Asia, made up of about one-third of the west and southwest end of modern Asia Minor. Asia lay to the west of the region of Phrygia and Galatia. The words “the province of” are supplied to indicate to the modern reader that this does not refer to the continent of Asia.

6 tn Or “Junias.”

sn The feminine name Junia, though common in Latin, is quite rare in Greek (apparently only three instances of it occur in Greek literature outside Rom 16:7, according to the data in the TLG [D. Moo, Romans [NICNT], 922]). The masculine Junias (as a contraction for Junianas), however, is rarer still: Only one instance of the masculine name is known in extant Greek literature (Epiphanius mentions Junias in his Index discipulorum 125). Further, since there are apparently other husband-wife teams mentioned in this salutation (Prisca and Aquila [v. 3], Philologus and Julia [v. 15]), it might be natural to think of Junia as a feminine name. (This ought not be pressed too far, however, for in v. 12 all three individuals are women [though the first two are linked together], and in vv. 9-11 all the individuals are men.) In Greek only a difference of accent distinguishes between Junias (male) and Junia (female). If it refers to a woman, it is possible (1) that she had the gift of apostleship (not the office), or (2) that she was not an apostle but along with Andronicus was esteemed by (or among) the apostles. As well, the term “prominent” probably means “well known,” suggesting that Andronicus and Junia(s) were well known to the apostles (see note on the phrase “well known” which follows).

7 tn Or “kinsmen,” “relatives,” “fellow countrymen.”

8 tn Or “prominent, outstanding, famous.” The term ἐπίσημος (epishmo") is used either in an implied comparative sense (“prominent, outstanding”) or in an elative sense (“famous, well known”). The key to determining the meaning of the term in any given passage is both the general context and the specific collocation of this word with its adjuncts. When a comparative notion is seen, that to which ἐπίσημος is compared is frequently, if not usually, put in the genitive case (cf., e.g., 3 Macc 6:1 [Ελεαζαρος δέ τις ἀνὴρ ἐπίσημος τῶν ἀπὸ τής χώρας ἱερέων “Eleazar, a man prominent among the priests of the country”]; cf. also Pss. Sol. 17:30). When, however, an elative notion is found, ἐν (en) plus a personal plural dative is not uncommon (cf. Pss. Sol. 2:6). Although ἐν plus a personal dative does not indicate agency, in collocation with words of perception, (ἐν plus) dative personal nouns are often used to show the recipients. In this instance, the idea would then be “well known to the apostles.” See M. H. Burer and D. B. Wallace, “Was Junia Really an Apostle? A Re-examination of Rom 16.7,” NTS 47 (2001): 76-91, who argue for the elative notion here.

9 tn Or “among the apostles.” See discussion in the note on “well known” for these options.

10 tn Or “kinsman,” “relative,” “fellow countryman.”

11 sn The spelling Tryphena is also used by NIV, NKJV, NLT; the name is alternately spelled Tryphaena (NASB, NRSV).

12 tn Grk “Greet the beloved.”

13 tn Grk “and his mother and mine.”

14 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

15 tn Grk “saints.”

16 tn Grk “brothers.” See note on the phrase “brothers and sisters” in 1:13.

17 tn Grk “hearts.”

18 tn Grk “kinsmen, relatives, fellow countrymen.”

19 tc Most mss (D [F G 629 without “Jesus Christ”] Ψ [630] 1881 Ï al) include here 16:24 “The grace of our Lord Jesus Christ be with all of you. Amen.” Other mss (P 33 104 365 pc) include the verse after 16:27. The verse is entirely lacking in Ì46,61 (א A) B C 81 1739 2464 pc co. The strength of the external evidence, combined with uncertainty in other mss over where the verse should be located and the fact that it is a repetition of v. 20b, strongly favors omission of the verse. The present translation follows NA27 in omitting the verse number, a procedure also followed by a number of other modern translations.

20 tc There is a considerable degree of difference among the mss regarding the presence and position of the doxology of 16:25-27. Five situations present themselves from the ms tradition. The doxology is found in the ancient witnesses in three separate locations: (1) here after 16:23 (Ì61 א B C D 81 365 630 1739 2464 al co), (2) after 14:23 (Ψ 0209vid Ï), or (3) after 15:33 (Ì46). The situation is further complicated in that some of the mss have these verses in two places: (4) after 14:23 and after 16:23 (A P 33 104 2805 pc); or (5) after 14:23 and after 15:33 (1506). The uncertain position of the doxology might suggest that it was added by later scribes. But since the mss containing the doxology are so early and widespread, it almost certainly belongs in Romans; it is only a question of where. Further, the witnesses that omit the doxology are few: F G 629 Hiermss. (And of these, G has a blank space of several lines large enough for the doxology to belong there.) Only two positions (after chapter 14 only and at the end of the letter only) deserve particular notice because the situation of the mss showing the doxology in two places dates back to the 5th century. Later copyists, faced with the doxology in two different places in the mss they knew, may have decided to copy the doxology in both places, since they were unwilling to consciously omit any text. Because the textual disruption of the doxology is so early, TCGNT 472 suggests two possibilities: either (1) that Paul may have sent two different copies of Romans – a copy lacking chapter 16 and a copy with the full text of the epistle as we now have it, or (2) Marcion or some of his followers circulated a shortened form of the epistle that lacked chapters 15 and 16. Those mss that lacked chapters 15-16 would naturally conclude with some kind of doxology after chapter 14. On the other hand, H. Gamble (The Textual History of the Letter to the Romans [SD], 123-32) argues for the position of the doxology at 14:23, since to put the doxology at 16:25 would violate Paul’s normal pattern of a grace-benediction at the close of the letter. Gamble further argues for the inclusion of 16:24, since the mss that put the doxology after chapter 14 almost always present 16:24 as the letter’s closing, whereas most of the mss that put the doxology at its traditional position drop 16:24, perhaps because it would be redundant before 16:25-27. A decision is difficult, but the weight of external evidence, since it is both early and geographically widespread, suggests that the doxology belongs here after 16:23. For a full discussion, see TCGNT 470-73.


Romans

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16


NET Bible® - Ruth 1

Ruth 1

A Family Tragedy: Famine and Death

1:1 During the time of the judges1 there was a famine in the land of Judah.2 So a man from Bethlehem3 in Judah went to live as a resident foreigner4 in the region of Moab, along with his wife and two sons.5 1:2 (Now the man’s name was Elimelech,6 his wife was Naomi,7 and his two sons were Mahlon and Kilion.8 They were of the clan of Ephrath9 from Bethlehem in Judah.) They entered the region of Moab and settled there.10 1:3 Sometime later11 Naomi’s husband Elimelech died, so she and her two sons were left alone. 1:4 So her sons12 married13 Moabite women. (One was named Orpah and the other Ruth.)14 And they continued to live there about ten years. 1:5 Then Naomi’s two sons, Mahlon and Kilion, also died.15 So the woman was left all alone – bereaved of her two children16 as well as her husband! 1:6 So she decided to return home from the region of Moab, accompanied by her daughters-in-law,17 because while she was living in Moab18 she had heard that the Lord had shown concern19 for his people, reversing the famine by providing abundant crops.20

Ruth Returns with Naomi

1:7 Now as she and her two daughters-in-law began to leave the place where she had been living to return to the land of Judah,21 1:8 Naomi said to her two daughters-in-law, “Listen to me! Each of you should return to your mother’s home!22May the Lord show23 you24the same kind of devotion that you have shown to your deceased husbands25 and to me!26 1:9 May the Lord enable each of you to find27 security28 in the home of a new husband!”29 Then she kissed them goodbye and they wept loudly.30 1:10 But they said to her, “No!31 We will32 return with you to your people.”

1:11 But Naomi replied, “Go back home, my daughters! There is no reason for you to return to Judah with me!33 I am no longer capable of giving birth to sons who might become your husbands!34 1:12 Go back home, my daughters! For I am too old to get married again.35Even if I thought that there was hope that I could get married tonight and conceive sons,36 1:13 surely you would not want to wait until they were old enough to marry!37 Surely you would not remain unmarried all that time!38 No,39 my daughters, you must not return with me.40For my intense suffering41 is too much for you to bear.42 For the Lord is afflicting me!”43

1:14 Again they wept loudly.44 Then Orpah kissed her mother-in-law goodbye,45 but Ruth46 clung tightly to her.47 1:15 So Naomi48 said, “Look, your sister-in-law is returning to her people and to her god.49 Follow your sister-in-law back home!” 1:16 But Ruth replied,

“Stop urging me to abandon you!50

For wherever you go, I will go.

Wherever you live, I will live.

Your people will become my people,

and your God will become my God.

1:17 Wherever you die, I will die – and there I will be buried.

May the Lord punish me severely if I do not keep my promise!51

Only death will be able to separate me from you!”52

1:18 When Naomi53 realized that Ruth54 was determined to go with her, she stopped trying to dissuade her.55 1:19 So the two of them56 journeyed together until they arrived in Bethlehem.57

Naomi and Ruth Arrive in Bethlehem

When they entered58Bethlehem,59 the whole village was excited about their arrival.60 The women of the village said,61 “Can this be Naomi?”62 1:20 But she replied63 to them,64 “Don’t call me ‘Naomi’!65 Call me ‘Mara’66 because the Sovereign One67 has treated me very harshly.68 1:21 I left here full,69 but the Lord has caused me to return empty-handed.70 Why do you call me ‘Naomi,’ seeing that71 the Lord has opposed me,72 and the Sovereign One73 has caused me to suffer?”74 1:22 So Naomi returned, accompanied by her Moabite daughter-in-law Ruth, who came back with her from the region of Moab.75 (Now they76 arrived in Bethlehem at the beginning of the barley harvest.)77

Next Chapter


NET Bible® - Ruth 1 Notes

1 tn Heb “in the days of the judging of the judges.” The LXX simply reads “when the judges judged,” and Syriac has “in the days of the judges.” Cf. NASB “in the days when the judges governed (ruled NRSV).”

sn Many interpreters, reading this statement in the light of the Book of Judges which describes a morally corrupt period, assume that the narrator is painting a dark backdrop against which Ruth’s exemplary character and actions will shine even more brightly. However, others read this statement in the light of the book’s concluding epilogue which traces the full significance of the story to the time of David, the chosen king of Judah (4:18-22).

2 tn Heb “in the land.” The phrase “of Judah” is supplied in the translation to clarify the referent.

3 sn The name Bethlehem (בֵּית לֶחֶם, bet lekhem) is from “house, place” (בֵּית) and “bread, food” (לֶחֶם), so the name literally means “House of Bread” or “Place of Food.” Perhaps there is irony here: One would not expect a severe famine in such a location. This would not necessarily indicate that Bethlehem was under divine discipline, but merely that the famine was very severe, explaining the reason for the family’s departure.

map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

4 tn Or “to live temporarily.” The verb גּוּר (gur, “sojourn”) may refer to (1) temporary dwelling in a location (Deut 18:6; Judg 17:7) or (2) permanent dwelling in a location (Judg 5:17; Ps 33:8). When used of a foreign land, it can refer to (1) temporary dwelling as a visiting foreigner (Gen 12:10; 20:1; 21:34; 2 Kgs 8:1-2; Jer 44:14) or (2) permanent dwelling as a resident foreigner (Gen 47:4; Exod 6:4; Num 15:14; Deut 26:5; 2 Sam 4:3; Jer 49:18,33; 50:40; Ezek 47:22-23). Although Naomi eventually returned to Judah, there is some ambiguity whether or not Elimelech intended the move to make them permanent resident foreigners. Cf. NASB “to sojourn” and NIV “to live for a while,” both of which imply the move was temporary, while “to live” (NCV, NRSV, NLT) is more neutral about the permanence of the relocation.

sn Some interpreters view Elimelech’s departure from Judah to sojourn in Moab as lack of faith in the covenant God of Israel to provide for his family’s needs in the land of promise; therefore his death is consequently viewed as divine judgment. Others note that God never prohibited his people from seeking food in a foreign land during times of famine but actually sent his people to a foreign land during a famine in Canaan on at least one occasion as an act of deliverance (Gen 37-50). In this case, Elimelech’s sojourn to Moab was an understandable act by a man concerned for the survival of his family, perhaps even under divine approval, so their death in Moab was simply a tragedy, a bad thing that happened to a godly person.

5 tn Heb “he and his wife and his two sons.” The LXX omits “two.”

6 sn The name “Elimelech” literally means “My God [is] king.” The narrator’s explicit identification of his name seems to cast him in a positive light.

7 tn Heb “and the name of his wife [was] Naomi.” This has been simplified in the translation for stylistic reasons.

sn The name Naomi (נָעֳמִי, na’omi) is from the adjective נֹעַם (noam, “pleasant, lovely”) and literally means “my pleasant one” or “my lovely one.” Her name will become the subject of a wordplay in 1:20-21 when she laments that she is no longer “pleasant” but “bitter” because of the loss of her husband and two sons.

8 tn Heb “and the name[s] of his two sons [were] Mahlon and Kilion.”

sn The name Mahlon (מַחְלוֹן, makhlon) is from מָלָה (malah, “to be weak, sick”) and Kilion (כִליוֹן, khilyon) is from כָלָה (khalah, “to be frail”). The rate of infant mortality was so high during the Iron Age that parents typically did not name children until they survived infancy and were weaned. Naomi and Elimelech might have named their two sons Mahlon and Kilion to reflect their weak condition in infancy due to famine – which eventually prompted the move to Moab where food was abundant.

9 tn Heb “[They were] Ephrathites.” Ephrathah is a small village (Ps 132:6) in the vicinity of Bethlehem (Gen 35:16), so close in proximity that it is often identified with the larger town of Bethlehem (Gen 35:19; 48:7; Ruth 4:11; Mic 5:2 [MT 5:1]; HALOT 81 s.v. אֶפְרָתָה); see F. W. Bush, Ruth, Esther (WBC), 64. The designation “Ephrathites” might indicate that they were residents of Ephrathah. However, the adjectival form אֶפְרָתִים (ephratim, “Ephrathites”) used here elsewhere refers to someone from the clan of Ephrath (cf. 1 Chr 4:4) which lived in the region of Bethlehem: “Now David was the son of an Ephrathite from Bethlehem in Judah whose name was Jesse” (1 Sam 17:12; cf. Mic 5:2 [MT 5:1]). So it is more likely that the virtually identical expression here – “Ephrathites from Bethlehem in Judah” – refers to the clan of Ephrath in Bethlehem (see R. L. Hubbard, Jr., Ruth [NICOT], 91).

10 tn Heb “and were there”; KJV “continued there”; NRSV “remained there”; TEV “were living there.”

11 tn Heb “And Elimelech, the husband of Naomi, died.” The vav (ו) functions in a consecutive sense (“then”), but the time-frame is not explicitly stated.

12 tn Heb “they.” The verb is 3rd person masculine plural referring to Naomi’s sons, as the translation indicates.

13 tn Heb “and they lifted up for themselves Moabite wives.” When used with the noun “wife,” the verb נָשָׂא (nasa’, “to lift up, carry, take”) forms the idiom “to take a wife,” that is, to marry (BDB 673 s.v. Qal.3.d; 2 Chr 11:21; 13:21; 24:3; Ezra 9:2,12; 10:44; Neh 13:25).

14 tn Heb “the name of the one [was] Orpah and the name of the second [was] Ruth.”

sn The name Orpah (עָרְפָּה, ’orpah) is from the noun עֹרֶף (’oref, “back of the neck”) and the related verb (“to turn one’s back”). The name Ruth (רוּת, rut) is from the noun רְעוּת (rÿ’ut, “friendship”), derived from the root רֵעַ (rea’, “friend, companion”). Ironically, Orpah will eventually turn her back on Naomi, while Ruth will display extraordinary friendship as her life-long companion (see 1:14). Since they seem to mirror the most definitive action of these women, perhaps they designate character types (as is the case with the name Mara in 1:21 and Peloni Almoni in 4:2) rather than their original birth names.

15 tn Heb “and the two of them also died, Mahlon and Kilion.”

16 tn The term יֶלֶד (yeled, “offspring”), from the verb יָלַד (yalad, “to give birth to”), is used only here of a married man. By shifting to this word from the more common term בֵּן (ben, “son”; see vv. 1-5a) and then using it in an unusual manner, the author draws attention to Naomi’s loss and sets up a verbal link with the story’s conclusion (cf. 4:16). Although grown men, they were still her “babies” (see E. F. Campbell, Ruth [AB], 56; F. W. Bush, Ruth, Esther [WBC], 66).

17 tn Heb “and she arose, along with her daughters-in-law, and she returned from the region of Moab.”

18 tn Heb “in the region of Moab”; KJV, NRSV “in the country of Moab.” Since this is a repetition of the phrase found earlier in the verse, it has been shortened to “in Moab” in the present translation for stylistic reasons.

19 tn Heb “had visited” or “taken note of.” The basic meaning of פָּקַד (paqad) is “observe, examine, take note of” (T. F. Williams, NIDOTTE 3:658), so it sometimes appears with זָכַר (zakhar, “to remember”; Pss 8:4 [MT 5]; 106:4; Jer 14:10; 15:15; Hos 8:13; 9:9) and רָאָה (ra’ah, “to see”; Exod 4:31; Ps 80:14 [MT 15]; NIDOTTE 3:659). It often emphasizes the cause/effect response to what is seen (NIDOTTE 3:659). When God observes people in need, it is glossed “be concerned about, care for, attend to, help” (Gen 21:1; 50:24, 25; Exod 4:31; Ruth 1:6; 1 Sam 2:21; Jer 15:15; Zeph 2:7; Zech 10:3b; NIDOTTE 3:661). When humans are the subject, it sometimes means “to visit” needy people to bestow a gift (Judg 15:1; 1 Sam 17:18). Because it has such a broad range of meanings, its use here has been translated variously: (1) “had visited” (KJV, ASV, NASV, RSV; so BDB 823-24 s.v. פָּקַד); (2) “had considered” (NRSV) and “had taken note of” (TNK; so HALOT 955-57 s.v. פקד); and (3) “had come to the aid of” (NIV), “had blessed” (TEV), and “had given” (CEV; so NIDOTTE 3:657). When God observed the plight of his people, he demonstrated his concern by benevolently giving them food.

20 tn Heb “by giving to them food.” The translation “reversing the famine and providing abundant crops” attempts to clarify the referent of לֶחֶם (lekhem, “food”) as “crops” and highlights the reversal of the famine that began in v. 1. The infinitive construct לָתֵת לָהֶם לָחֶם (latet lahem lakhem) may denote (1) purpose: “[he visited his people] to give them food” or (2) complementary sense explaining the action of the main verb: “[he visited his people] by giving them food.” The term לֶחֶם (lakhem) here refers to agricultural fertility, the reversal of the famine in v. 1.

21 tn Heb “and she went out from the place she had been, and her two daughters-in-law with her, and they went on the way to return to the land of Judah.”

22 tn Heb “each to the house of her mother.” Naomi’s words imply that it is more appropriate for the two widows to go home to their mothers, rather than stay with their mother-in-law (see F. W. Bush, Ruth, Esther [WBC], 75).

23 tc The MT (Kethib) has the imperfect יַעֲשֶׂה (ya’aseh, “[the Lord] will do”), but the marginal reading (Qere) has the shortened jussive form יַעַשׂ (ya’as, “may [the Lord] do”), which is more probable in this prayer of blessing. Most English versions adopt the jussive form (KJV, ASV, NAB, NASB, NIV, NRSV, JPS, TEV, CEV, NLT).

24 tn Heb “do with you”; NRSV “deal kindly with you”; NLT “reward you for your kindness.” The pronominal suffix “you” appears to be a masculine form, but this is likely a preservation of an archaic dual form (see E. F. Campbell, Ruth [AB], 65; F. W. Bush, Ruth, Esther [WBC], 75-76).

25 tn Heb “the dead” (so KJV, NRSV); NLT “your husbands.” This refers to their deceased husbands.

26 tn Heb “devotion as you have done with the dead and with me.” The noun חֶסֶד (khesed, “devotion”) is a key thematic term in the book of Ruth (see 2:20; 3:10). G. R. Clark suggests that חֶסֶד “is not merely an attitude or an emotion; it is an emotion that leads to an activity beneficial to the recipient”; an act of חֶסֶד is “a beneficent action performed, in the context of a deep and enduring commitment between two persons or parties, by one who is able to render assistance to the needy party who in the circumstances is unable to help him – or herself” (The Word Hesed in the Hebrew Bible [JSOTSup], 267). HALOT 336-37 s.v. II חֶסֶד defines the word as “loyalty” or “faithfulness.” Other appropriate glosses might be “commitment” and “devotion.”

27 tn Heb “may the Lord give to you, and find rest, each [in] the house of her husband.” The syntax is unusual, but following the jussive (“may he give”), the imperative with vav (ו) conjunctive (“and find”) probably indicates the purpose or consequence of the preceding action: “May he enable you to find rest.”

28 tn Heb “rest.” While the basic meaning of מְנוּחָה (mÿnukhah) is “rest,” it often refers to “security,” such as provided in marriage (BDB 629-30 s.v.; HALOT 600 s.v.). Thus English versions render it in three different but related ways: (1) the basic sense: “rest” (KJV, ASV, NASV, NIV); (2) the metonymical cause/effect sense: “security” (NRSV, NJPS, REB, NLT, GW); and (3) the referential sense: “home” (RSV, TEV, CEV, NCV).

29 tn Heb “in the house of her husband” (so KJV, NASB); NRSV “your husband.”

30 tn Heb “they lifted their voice[s] and wept” (KJV, ASV, NASB all similar). This refers to loud weeping characteristic of those mourning a tragedy (Judg 21:2; 2 Sam 13:36; Job 2:12).

31 tn The particle כִּי (ki) here has the force of “no, on the contrary” (see Gen 31:26; Ps 44:22; HALOT 470 s.v. II כִּי 3).

32 tn Or perhaps “we want to” (so NCV, CEV, NLT), if the imperfect is understood in a modal sense indicating desire.

33 tn Heb “Why would you want to come with me?” Naomi’s rhetorical question expects a negative answer. The phrase “to Judah” is added in the translation for clarification.

34 tn Heb “Do I still have sons in my inner parts that they might become your husbands?” Again Naomi’s rhetorical question expects a negative answer.

35 sn Too old to get married again. Naomi may be exaggerating for the sake of emphasis. Her point is clear, though: It is too late to roll back the clock.

36 tn Verse 12b contains the protasis (“if” clause) of a conditional sentence, which is completed by the rhetorical questions in v. 13. For a detailed syntactical analysis, see F. W. Bush, Ruth, Esther (WBC), 78-79.

37 tn Heb “For them would you wait until they were grown?” Some understand הֲלָהֵן (halahen) as an interrogative he (ה) with an Aramaic particle meaning “therefore” (see GKC 301 §103.b.2 [n. 4]; cf. ASV, NASB), while others understand the form to consist of an interrogative he, the preposition ל (lamed, “for”), and an apparent third person feminine plural pronominal suffix (CEV, NLT “for them”). The feminine suffix is problematic, for its antecedent is the hypothetical “sons” mentioned at the end of v. 12. For this reason some emend the form to הלתם (“for them,” a third person masculine plural suffix). R. L. Hubbard raises the possibility that the nunated suffix is an archaic Moabite masculine dual form (Ruth [NICOT], 111, n. 31). In any case, Naomi’s rhetorical question expects a negative answer.

38 tn Heb “For them would you hold yourselves back so as not to be for a man?” Again Naomi’s rhetorical question expects a negative answer. The verb עָגַן (’agan, “hold back”; cf. KJV, ASV “stay”; NRSV “refrain”) occurs only here in the OT. For discussion of its etymology and meaning, see HALOT 785-86 s.v. עגן, and F. W. Bush, Ruth, Esther (WBC), 79-80.

39 tn The negative is used here in an elliptical manner for emphasis (see HALOT 48 s.v. I אַל; GKC 479-80 §152.g).

40 tn Heb “No, my daughters.” Naomi is not answering the rhetorical questions she has just asked. In light of the explanatory clause that follows, it seems more likely that she is urging them to give up the idea of returning with her. In other words, the words “no, my daughters” complement the earlier exhortation to “go back.” To clarify this, the words “you must not return with me” are added in the translation.

41 tn Heb “bitterness to me.” The term מָרַר (marar) can refer to emotional bitterness: “to feel bitter” (1 Sam 30:6; 2 Kgs 4:27; Lam 1:4) or a grievous situation: “to be in bitter circumstances” (Jer 4:18) (BDB 600 s.v.; HALOT 638 s.v. I מרר). So the expression מַר־לִי (mar-li) can refer to emotional bitterness (KJV, NKJV, ASV, RSV, NASB, NIV, NJPS, CEV, NLT) or a grievous situation (cf. NRSV, NAB, NCV, CEV margin). Although Naomi and her daughters-in-law had reason for emotional grief, the issue at hand was Naomi’s lamentable situation, which she did not want them to experience: being a poor widow in a foreign land.

42 tn Heb “for there is bitterness to me exceedingly from you.” The clause כִּי־מַר־לִי מְאֹד מִכֶּם (ki-mar-li me’od mikkem) is notoriously difficult to interpret. It has been taken in three different ways: (1) “For I am very bitter for me because of you,” that is, because of your widowed condition (cf. KJV, NKJV, ASV, RSV, NJB, REB, JB, TEV). This does not fit well, however, with the following statement (“for the LORD has attacked me”) nor with the preceding statement (“You must not return with me”). (2) “For I am far more bitter than for you” (cf. NASB, NIV, NJPS, NEB, CEV, NLT). This does not provide an adequate basis, however, for the preceding statement (“You must not return with me”). (3) “For my bitterness is too much for you [to bear]” (cf. NAB, NRSV, NCV, CEV margin). This is preferable because it fits well with both the preceding and following statements. These three options reflect the three ways the preposition מן may be taken here: (1) causal: “because of, on account of” (BDB 580 s.v. מִן 2.f; HALOT 598 s.v. מִן 6), not that Orpah and Ruth were the cause of her calamity, but that Naomi was grieved because they had become widows; (2) comparative: “more [bitter] than you” (BDB 581 s.v. 6.a; HALOT 598 s.v. 5b), meaning that Naomi’s situation was more grievous than theirs – while they could remarry, her prospects were much more bleak; and (3) elative, describing a situation that is too much for a person to bear: “too [bitter] for you” (BDB 581 s.v. 6.d; HALOT 598 s.v. 5a; IBHS 267 §14.4f; e.g., Gen 4:13; Exod 18:18; Deut 17:8; 1 Kgs 19:17), meaning that Naomi’s plight was too bitter for her daughters-in-law to share. While all three options are viable, the meaning adopted must fit two criteria: (1) The meaning of this clause (1:13b) must provide the grounds for Naomi’s emphatic rejection of the young women’s refusal to separate themselves from her (1:13a); and (2) it must fit the following clause: “for the hand of the LORD has gone out against me” (1:13c). The first and second options do not provide adequate reasons for sending her daughters-in-law back home, nor do they fit her lament that the LORD had attached her (not them); however, the third option (elative sense) fits both criteria. Naomi did not want her daughters-in-law to share her sad situation, that is, to be poor, childless widows in a foreign land with no prospect for marriage. If they accompanied her back to Judah, they would be in the same kind of situation in which she found herself in Moab. If they were to find the “rest” (security of home and husband) she wished for them, it would be in Moab, not in Judah. The Lord had already deprived her of husband and sons. She could do nothing for them in this regard because she had no more sons to give them as husbands, and she was past the age of child-bearing to raise up new husbands for them in the future – as if they could wait that long anyway (1:13a). For a discussion of these three options and defense of the approach adopted here, see F. W. Bush, Ruth, Esther (WBC), 80-81.

43 tn Heb “for the hand of the Lord has gone out against me” (KJV, ASV, NASB, NIV all similar). The expression suggests opposition and hostility, perhaps picturing the Lord as the Divine Warrior who is bringing calamity upon Naomi. See R. L. Hubbard, Jr., Ruth (NICOT), 113.

44 tn Heb “they lifted their voice[s] and wept” (so NASB; see v. 9). The expression refers to loud weeping employed in mourning tragedy (Judg 21:2; 2 Sam 13:36; Job 2:12).

45 tc The LXX adds, “and she returned to her people” (cf. TEV “and went back home”). Translating the Greek of the LXX back to Hebrew would read a consonantal text of ותשׁב אל־עמה. Most dismiss this as a clarifying addition added under the influence of v. 15, but this alternative reading should not be rejected too quickly. It is possible that a scribe’s eye jumped from the initial vav on ותשׁב (“and she returned”) to the initial vav on the final clause (וְרוּת [vÿrut], “and Ruth”), inadvertently leaving out the intervening words, “and she returned to her people.” Or a scribe’s eye could have jumped from the final he on לַחֲמוֹתָהּ (lakhamotah, “to her mother-in-law”) to the final he on עַמָּהּ (’ammah, “her people”), leaving out the intervening words, “and she returned to her people.”

46 tn The clause is disjunctive. The word order is conjunction + subject + verb, highlighting the contrast between the actions of Orpah and Ruth.

sn Orpah is a literary foil for Ruth. Orpah is a commendable and devoted person (see v. 8); after all she is willing to follow Naomi back to Judah. However, when Naomi bombards her with good reasons why she should return, she relents. But Ruth is special. Despite Naomi’s bitter tirade, she insists on staying. Orpah is a good person, but Ruth is beyond good – she possesses an extra measure of devotion and sacrificial love that is uncommon.

47 sn Clung tightly. The expression suggests strong commitment (see R. L. Hubbard, Jr., Ruth [NICOT], 115).

48 tn Heb “she”; the referent (Naomi) has been specified in the translation for clarity.

49 tn Or “gods” (so KJV, NASB, NIV, NRSV, CEV, NLT), if the plural form is taken as a numerical plural. However, it is likely that Naomi, speaking from Orpah’s Moabite perspective, uses the plural of majesty of the Moabite god Chemosh. For examples of the plural of majesty being used of a pagan god, see BDB 43 s.v. אֱלֹהִים 1.d. Note especially 1 Kgs 11:33, where the plural form is used of Chemosh.

50 tn Heb “do not urge me to abandon you to turn back from after you.” Most English versions, following the lead of the KJV, use “leave” here. The use of עזב (“abandon”) reflects Ruth’s perspective. To return to Moab would be to abandon Naomi and to leave her even more vulnerable than she already is.

51 tn Heb “Thus may the Lord do to me and thus may he add…” The construction וְכֹה יֹסִיף…כֹּה יַעֲשֶׂה (koh ya’aseh...vÿkhoh yosif, “May he do thus…and may he do even more so…!”) is an oath formula of self-imprecation (e.g., 1 Sam 3:17; 14:44; 20:13; 25:22; 2 Sam 3:9,35; 19:14; 1 Kgs 2:23; 2 Kgs 6:31). In this formula the exact curse is understood but not expressed (GKC 472 §149.d; BDB 462 s.v. כֹּה 1.b). In ancient Near Eastern imprecations, when the curse was so extreme, it was not uttered because it was unspeakably awful: “In the twelve uses of this formula, the calamity which the speaker invokes is never named, since OT culture (in keeping with the rest of the ancient Near East) accorded such power to the spoken word” (F. W. Bush, Ruth, Esther [WBC], 82). Ruth here pronounces a curse upon herself, elevating the preceding promise to a formal, unconditional level. If she is not faithful to her promise, she agrees to become an object of divine judgment. As in other occurrences of this oath/curse formula, the specific punishment is not mentioned. As Bush explains, the particle כִּי (ki) here is probably asseverative (“indeed, certainly”) and the statement that follows expresses what underscores the seriousness of her promise by invoking divine judgment, as it were, if she does otherwise. Of course, the Lord would not have been obligated to judge her if she had abandoned Naomi – this is simply an ancient idiomatic way of expressing her commitment to her promise.

52 tn Heb “certainly death will separate me and you.” Ruth’s vow has been interpreted two ways: (1) Not even death will separate her from Naomi – because they will be buried next to one another (e.g., NRSV, NCV; see E. F. Campbell, Ruth [AB], 74-75). However, for the statement to mean, “Not even death will separate me and you,” it would probably need to be introduced by אִם (’im, “if”) or negated by לֹא (lo’, “not”; see F. W. Bush, Ruth, Esther [WBC], 83). (2) Nothing except death will separate her from Naomi (e.g., KJV, ASV, RSV, NASB, NIV, TEV, NJPS, REB, NLT, GW; see Bush, 83). The particle כִּי introduces the content of the vow, which – if violated – would bring about the curse uttered in the preceding oath (BDB 472 s.v. כִּי 1.c; e.g., Gen 42:16; Num 14:22; 1 Sam 20:3; 26:16; 29:6; 2 Sam 3:35; 1 Kgs 2:23; Isa 49:18). Some suggest that כּי is functioning as an asseverative (“indeed, certainly”) to express what the speaker is determined will happen (Bush, 83; see 1 Sam 14:44; 2 Sam 3:9; 1 Kgs 2:23; 19:2). Here כִּי probably functions in a conditional sense: “if” or “if…except, unless” (BDB 473 s.v. כִּי2.b). So her vow may essentially mean “if anything except death should separate me from you!” The most likely view is (2): Ruth is swearing that death alone will separate her from Naomi.

sn Ruth’s devotion to Naomi is especially apparent here. Instead of receiving a sure blessing and going home (see v. 8), Ruth instead takes on a serious responsibility and subjects herself to potential divine punishment. Death, a power beyond Ruth’s control, will separate the two women, but until that time Ruth will stay by Naomi’s side and she will even be buried in the same place as Naomi.

53 tn Heb “she”; the referent (Naomi) has been specified in the translation for clarity.

54 tn Heb “she”; the referent (Ruth) has been specified in the translation for clarity.

55 tn Heb “she ceased speaking to her.” This does not imply that Naomi was completely silent toward Ruth. It simply means that Naomi stopped trying to convince her to go back to Moab (see F. W. Bush, Ruth, Esther [WBC], 84-85).

56 tn The suffix “them” appears to be masculine, but it is probably an archaic dual form (E. F. Campbell, Ruth [AB], 65; F. W. Bush, Ruth, Esther [WBC], 75-76).

57 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

58 tn The temporal indicator וַיְהִי (vayÿhi, “and it was”) here introduces a new scene.

59 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

60 tn Heb “because of them” (so NASB, NIV, NRSV); CEV “excited to see them.”

61 tn Heb “they said,” but the verb form is third person feminine plural, indicating that the women of the village are the subject.

62 tn Heb “Is this Naomi?” (so KJV, NASB, NRSV). The question here expresses surprise and delight because of the way Naomi reacts to it (F. W. Bush, Ruth, Esther [WBC], 92).

63 tn Heb “said.” For stylistic reasons the present translation employs “replied” here.

64 tn The third person feminine plural form of the pronominal suffix indicates the women of the village (see v. 19) are the addressees.

65 sn The name Naomi means “pleasant.”

66 sn The name Mara means “bitter.”

67 tn Heb “Shaddai”; traditionally “the Almighty.” The etymology and meaning of this divine name is uncertain. It may be derived from: (1) שָׁדַד (shadad, “to be strong”), cognate to Arabic sdd, meaning “The Strong One” or “Almighty”; (2) שָׁדָה (shadah, “mountain”), cognate to Akkadian shadu, meaning “The Mountain Dweller” or “God of the Mountains”; (3) שָׁדַד (shadad, “to devastate”) and שַׁד (shad, “destroyer”), Akkadian Shedum, meaning “The Destroyer” or “The Malevolent One”; or (4) שֶׁ (she, “who”) plus דִּי (diy, “sufficient”), meaning “The One Who is Sufficient” or “All-Sufficient One” (HALOT 1420-22 s.v. שַׁדַּי, שַׁדָּי). In terms of use, Shaddai (or El Shaddai) is presented as the sovereign king/judge of the world who grants life/blesses and kills/judges. In Genesis he blesses the patriarchs with fertility and promises numerous descendants. Outside Genesis he blesses/protects and also takes away life/happiness. In light of Naomi’s emphasis on God’s sovereign, malevolent deprivation of her family, one can understand her use of this name for God. For discussion of this divine name, see T. N. D. Mettinger, In Search of God, 69-72.

68 tn Or “caused me to be very bitter”; NAB “has made it very bitter for me.”

69 sn I left here full. That is, with a husband and two sons.

70 tn Heb “but empty the Lord has brought me back.” The disjunctive clause structure (vav + adverb + verb + subject) highlights the contrast between her former condition and present situation. Cf. TEV “has brought me back without a thing.”

sn Empty-handed. This statement is highly ironic, for ever-loyal Ruth stands by her side even as she speaks these words. These words reflect Naomi’s perspective, not the narrator’s, for Ruth will eventually prove to be the one who reverses Naomi’s plight and “fills” her “emptiness.” Naomi’s perspective will prove to be inaccurate and the women will later correct Naomi’s faulty view of Ruth’s value (see 4:15).

71 tn The disjunctive clause structure (vav [ו] + subject + verb) here introduces either an attendant circumstance (“when the Lord has opposed me”) or an explanation (“seeing that the Lord has opposed me”).

72 tc The LXX reads “humbled me” here, apparently understanding the verb as a Piel (עָנָה, ’anah) from a homonymic root meaning “afflict.” However, עָנָה (“afflict”) never introduces its object with בְּ (bet); when the preposition בְּ is used with this verb, it is always adverbial (“in, with, through”). To defend the LXX reading one would have to eliminate the preposition.

tn Heb “has testified against me” (KJV, ASV both similar); NAB “has pronounced against me.” The idiom עָנַה בִי (’anah viy, “testify against”) is well attested elsewhere in legal settings (see BDB 773 s.v. עָנָה Qal.3.a; HALOT 852 s.v. I ענה qal.2). Naomi uses a legal metaphor and depicts the Lord as testifying against her in court.

73 sn The divine name translated Sovereign One is שַׁדַּי (shadday, “Shaddai”). See further the note on this term in Ruth 1:20.

74 tn Or “brought disaster upon me”; NIV “brought misfortune (calamity NRSV) upon me”; NLT “has sent such tragedy.”

75 tn Heb “and Naomi returned, and Ruth the Moabitess, her daughter-in-law, with her, the one who returned from the region of Moab.”

sn This summarizing statement provides closure to the first part of the story. By highlighting Ruth’s willingness to return with Naomi, it also contrasts sharply with Naomi’s remark about being empty-handed.

76 tn The pronoun appears to be third person masculine plural in form, but it is probably an archaic third person dual form (see F. W. Bush, Ruth, Esther [WBC], 94).

77 tn This statement, introduced with a disjunctive structure (vav [ו] + subject + verb) provides closure for the previous scene, while at the same time making a transition to the next scene, which takes place in the barley field. The reference to the harvest also reminds the reader that God has been merciful to his people by replacing the famine with fertility. In the flow of the narrative the question is now, “Will he do the same for Naomi and Ruth?”

sn The barley harvest began in late March. See O. Borowski, Agriculture in Iron Age Israel, 91.


NET Bible® - Ruth 2

Ruth 2

Ruth Works in the Field of Boaz

2:1 Now Naomi1 had a relative2 on her husband’s side of the family named Boaz. He was a wealthy, prominent man from the clan of Elimelech.3 2:2 One day Ruth the Moabite said to Naomi, “Let me go4 to the fields so I can gather5 grain behind whoever permits me to do so.”6 Naomi7 replied, “You may go, my daughter.” 2:3 So Ruth8 went and gathered grain in the fields9 behind the harvesters. Now she just happened to end up10 in the portion of the field belonging to Boaz, who was from the clan of Elimelech.

Boaz and Ruth Meet

2:4 Now at that very moment,11 Boaz arrived from Bethlehem12 and greeted13 the harvesters, “May the Lord be with you!” They replied,14 “May the Lord bless you!” 2:5 Boaz asked15 his servant16 in charge of the harvesters, “To whom does this young woman belong?”17 2:6 The servant in charge of the harvesters replied, “She’s the young Moabite woman who came back with Naomi from the region of Moab. 2:7 She asked,18 ‘May I follow the harvesters and gather19 grain among the bundles?’20 Since she arrived she has been working hard21 from this morning until now22 – except for23 sitting24 in the resting hut25 a short time.”26

2:8 So Boaz said to Ruth, “Listen carefully,27 my dear!28 Do not leave to gather grain in another field. You need not29 go beyond the limits of this field. You may go along beside30 my female workers.31 2:9 Take note of32 the field where the men33 are harvesting and follow behind with the female workers.34 I will tell the men35 to leave you alone.36 When you are thirsty, you may go to37 the water jars38 and drink some of the water39 the servants draw.”40

2:10 Ruth41 knelt before him with her forehead to the ground42 and said to him, “Why are you so kind43 and so attentive to me,44 even though45 I am a foreigner?”46 2:11 Boaz replied to her,47 “I have been given a full report of48 all that you have done for your mother-in-law following the death of your husband – how you left49 your father and your mother, as well as your homeland, and came to live among people you did not know previously.50 2:12 May the Lord reward your efforts!51 May your acts of kindness be repaid fully52 by the Lord God of Israel, from whom you have sought protection!”53 2:13 She said, “You really are being kind to me,54 sir,55 for you have reassured56 and encouraged57 me, your servant,58 even though I am59 not one of your servants!”60

2:14 Later during the mealtime Boaz said to her, “Come here and have61 some food! Dip your bread62 in the vinegar!” So she sat down beside the harvesters. Then he handed63 her some roasted grain. She ate until she was full and saved the rest.64 2:15 When she got up to gather grain, Boaz told65 his male servants, “Let her gather grain even among66 the bundles! Don’t chase her off!67 2:16 Make sure you pull out68 ears of grain for her and drop them so she can gather them up. Don’t tell her not to!”69 2:17 So she gathered grain in the field until evening. When she threshed70 what she had gathered, it came to about thirty pounds71 of barley!

Ruth Returns to Naomi

2:18 She carried it back to town, and her mother-in-law saw72 how much grain73 she had gathered. Then Ruth74 gave her the roasted grain she had saved from mealtime.75 2:19 Her mother-in-law asked her,76 “Where did you gather grain today? Where did you work? May the one who took notice of you be rewarded!”77 So Ruth78 told her mother-in-law with whom she had worked. She said, “The name of the man with whom I worked today is Boaz.” 2:20 Naomi said to her daughter-in-law, “May he be rewarded by the Lord because he79 has shown loyalty to the living on behalf of the dead!”80 Then Naomi said to her, “This man is a close relative of ours; he is our guardian.”81 2:21 Ruth the Moabite replied, “He even82 told me, ‘You may go along beside my servants83 until they have finished gathering all my harvest!’”84 2:22 Naomi then said to her daughter-in-law Ruth, “It is good, my daughter, that you should go out to work with his female servants.85 That way you will not be harmed, which could happen in another field.”86 2:23 So Ruth87 worked beside88 Boaz’s female servants, gathering grain until the end of the barley harvest as well as the wheat harvest.89 After that she stayed home with her mother-in-law.90

Next Chapter


NET Bible® - Ruth 2 Notes

1 tn The disjunctive clause (note the vav [ו] + prepositional phrase structure) provides background information essential to the following narrative.

2 tc The marginal reading (Qere) is מוֹדַע (moda’, “relative”), while the consonantal text (Kethib) has מְיֻדָּע (miyudda’, “friend”). The textual variant was probably caused by orthographic confusion between consonantal מְיֻדָּע and מוֹדַע. Virtually all English versions follow the marginal reading (Qere), e.g., KJV, NAB, NASB, NRSV “kinsman”; NIV, NCV, NLT “relative.”

3 tn Heb “and [there was] to Naomi a relative, to her husband, a man mighty in substance, from the clan of Elimelech, and his name [was] Boaz.”

4 tn The cohortative here (“Let me go”) expresses Ruth’s request. Note Naomi’s response, in which she gives Ruth permission to go to the field.

5 tn Following the preceding cohortative, the cohortative with vav conjunctive indicates purpose/result.

6 tn Heb “anyone in whose eyes I may find favor” (ASV, NIV similar). The expression אֶמְצָא־חֵן בְּעֵינָיו (’emtsa’-khen bÿ’enayv, “to find favor in the eyes of [someone]”) appears in Ruth 2:2, 10, 13. It is most often used when a subordinate or servant requests permission for something from a superior (BDB 336 s.v. חֵן). Ruth will play the role of the subordinate servant, seeking permission from a landowner, who then could show benevolence by granting her request to glean in his field behind the harvest workers.

7 tn Heb “she”; the referent (Naomi) has been specified in the translation for clarity.

8 tn Heb “she”; the referent (Ruth) has been specified in the translation for clarity.

9 tn Heb “and she went and entered [a field] and gleaned in the field behind the harvesters.” Cf. KJV, NASB, NRSV “the reapers”; TEV “the workers.”

10 sn The text is written from Ruth’s limited perspective. As far as she was concerned, she randomly picked a spot in the field. But God was providentially at work and led her to the portion of the field belonging to Boaz, who, as a near relative of Elimelech, was a potential benefactor.

11 tn Heb “and look”; NIV, NRSV “Just then.” The narrator invites the audience into the story, describing Boaz’s arrival as if it were witnessed by the audience.

12 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

13 tn Heb “said to.” Context indicates that the following expression is a greeting, the first thing Boaz says to his workers.

14 tn Heb “said to him.” For stylistic reasons “replied” is used in the present translation.

15 tn Heb “said to.” Since what follows is a question, “asked” is appropriate in this context.

16 tn Heb “young man.” Cf. NAB “overseer”; NIV, NLT “foreman.”

17 sn In this patriarchal culture Ruth would “belong” to either her father (if unmarried) or her husband (if married).

18 tn Heb “said.” What follows is a question, so “asked” is used in the translation.

19 tn On the use of the perfect with vav consecutive after the cohortative, see IBHS 530 §32.2.2b.

20 tn Heb “May I glean and gather among the bundles behind the harvesters?” Others translate, “May I glean and gather [grain] in bundles behind the harvesters?” (cf. NAB; see F. W. Bush, Ruth, Esther [WBC], 117). For discussion of the terminology and process of harvesting, see O. Borowski, Agriculture in Iron Age Israel, 59-61.

21 tn Heb “and she came and she has persisted.” The construction וַתָּבוֹא וַתַעֲמוֹד (vattavo’ vata’amod) forms a dependent temporal sequence: “since she came, she has persisted.” Because עָמַד (’amad, “to stand, remain, persist”; BDB 764 s.v. עָמַד; HALOT 840-42 s.v. עמד) has a broad range of meanings, וַתַעֲמוֹד has been understood in various ways: (1) Ruth had stood all morning waiting to receive permission from Boaz to glean in his field: “she has stood (here waiting)”; (2) Ruth had remained in the field all morning: “she has remained here” (NAB, NASB, NCV); and (3) Ruth had worked hard all morning: “she has worked steadily” (REB), “she has been working” (TEV, CEV), “she has been on her feet (all morning)” (JPS, NJPS, NRSV). For discussion, see F. W. Bush, Ruth, Esther (WBC), 118-19.

22 tn Heb “and she came and she stood, from then, the morning, and until now, this, her sitting [in] the house a little.” The syntax of the Hebrew text is awkward and the meaning uncertain. For discussion see F. W. Bush, Ruth, Esther (WBC), 118-19.

23 tn Heb “except this.” The function and meaning of the demonstrative adjective זֶה (zeh, “this”) is difficult: (1) MT accentuation joins זֶה withשִׁבְתָּהּ (shivtah, “this her sitting”), suggesting that זֶה שִׁבְתָּהּ functions as subject complement (see BDB 261 s.v. זֶה 2.a and Josh 9:12). (2) Others suggest that זֶה functions as an emphasizing adverb of time (“just now”; BDB 261 s.v. 4.h) and connect it with עַתָּה (’attah, “now”) to form the idiom עַתָּה זֶה (zeh ’attah, “now, just now”; BDB 261 s.v. 4.h; GKC 442-43 §136.d; see F. W. Bush, Ruth, Esther [WBC], 118-19). The entire line is translated variously: KJV “until now, (+ save ASV) that she tarried a little in the house”; NASB “she has been sitting in the house for a little while”; NIV “except for a short rest in the shelter”; NJPS “she has rested but little in the hut”; “her sitting (= resting) in the house (has only been) for a moment.” A paraphrase would be: “She came and has kept at it (= gleaning) from this morning until now, except for this: She has been sitting in the hut only a little while.” The clause as a whole is an exceptive clause: “except for this….”

24 tc The MT vocalizes consonantal שבתה as שִׁבְתָּהּ (shivtah, “her sitting”; Qal infinitive construct from יָשַׁב (yashav), “to sit” + 3rd person feminine singular suffix), apparently taking the 3rd person feminine singular suffix as a subjective genitive: “she sat [in the hut only a little while]” (so KJV, ASV, NASB, NIV, REB, TEV, NCV, NJPS). On the other hand, LXX κατέπαυσεν (“she rested”) reflects the vocalization שָׁבְתָה (shavtah, “she rested”; Qal perfect 3rd person feminine singular from שָׁבַת (shavat), “to rest”): “she rested [in the hut only a little while]” (so RSV, NRSV, NAB, CEV, NJB, JPS). The MT reading is more difficult and is therefore probably original.

tn Heb “and she came and she stood, from then, the morning, and until now, this, her sitting [in] the house a little.” The syntax of the Hebrew text is awkward here and the meaning uncertain. F. W. Bush (Ruth, Esther [WBC], 118-19) takes עָמַד (’amad, “to stand”) in the sense “to stay, remain,” connects זֶה (zeh, “this”) with the preceding עַתָּה (’attah, “now”) as an emphasizing adverb of time (“just now”), and emends שִׁבְתָּהּ הַבַּיִת (shivtah habbayit, “her sitting [in] the house”) to שָׁבְתָה (shavtah, “she rested”), omitting הַבַּיִת (habbayit) as dittographic. Another option is to translate, “She came and has stood here from this morning until now. She’s been sitting in the house for a short time.” According to this view the servant has made Ruth wait to get permission from Boaz. It is difficult, however, to envision a “house” being in the barley field.

25 tc Several English versions (NAB, NEB, RSV, NRSV, JB, CEV) suggest deleting MT הַבַּיִת (habbayit, lit. “the house”) due to dittography with בתה in שִׁבְתָּהּ (shivtah) which precedes; however, several ancient textual witnesses support the MT (medieval Hebrew manuscripts, Syriac, Targum). The LXX reading ἐν τῷ ἀργῷ (en tw argw, “in the field”) probably does not represent an alternate Hebrew textual tradition, but merely the translator’s attempt to smooth out a difficult Hebrew text.

tn “[in] the house.” The noun הַבַּיִת (lit. “the house”) functions as an adverbial accusative of location, and probably refers to a “hut, shelter,” providing shade for workers in the field, such as those still used by harvesters in modern Israel (H. A. Hoffner, TDOT 2:111-15). This kind of structure is probably referred to using different terms in Isaiah 1:8, “like a shelter (כְּסֻכָּה, kÿsukkah) in a vineyard, like a hut (כִּמְלוּנָה, kimlunah) in a field of melons.” Some translations render הַבַּיִת (habbayit) literally as “the house” (KJV, NKJV, NASB), while others nuance it as “the shelter” (NIV, NCV, TEV, NLT).

26 tn Heb “a little while.” The adjective מְעָט (me’at) functions in a temporal sense (“a little while”; e.g., Job 24:24) or a comparative sense (“a little bit”); see BDB 589-90 s.v. The foreman’s point is that Ruth was a hard worker who only rested a short time.

27 tn Heb “Have you not heard?” The idiomatic, negated rhetorical question is equivalent to an affirmation (see F. W. Bush, Ruth, Esther [WBC], 119, and GKC 474 §150.e).

28 tn Heb “my daughter.” This form of address is a mild form of endearment, perhaps merely rhetorical. It might suggest that Boaz is older than Ruth, but not necessarily significantly so. A few English versions omit it entirely (e.g., TEV, CEV).

29 tn The switch from the negative particle אַל (’al, see the preceding statement, “do not leave”) to לֹא (lo’) may make this statement more emphatic. It may indicate that the statement is a policy applicable for the rest of the harvest (see v. 21).

30 tn Heb “and thus you may stay close with.” The imperfect has a permissive nuance here.

31 sn The female workers would come along behind those who cut the grain and bundle it up. Staying close to the female workers allowed Ruth to collect more grain than would normally be the case (see O. Borowski, Agriculture in Iron Age Israel, 61, and F. W. Bush, Ruth, Esther [WBC], 121).

32 tn Heb “let your eyes be upon” (KJV, NASB similar).

33 tn Heb “they.” The verb is masculine plural, indicating that the male workers are the subject here.

34 tn Heb “and go after them.” The pronominal suffix (“them”) is feminine plural, indicating that the female workers are referred to here.

35 tn Male servants are in view here, as the masculine plural form of the noun indicates (cf. KJV, NAB, NRSV “the young men”).

36 tn Heb “Have I not commanded the servants not to touch [i.e., “harm”] you?” The idiomatic, negated rhetorical question is equivalent to an affirmation (see v. 8). The perfect is either instantaneous, indicating completion of the action concurrent with the statement (see F. W. Bush, Ruth, Esther [WBC], 107, 121-22, who translates, “I am herewith ordering”) or emphatic/rhetorical, indicating the action is as good as done.

37 tn The juxtaposition of two perfects, each with vav consecutive, here indicates a conditional sentence (see GKC 337 §112.kk).

38 tn Heb “vessels (so KJV, NAB, NRSV), receptacles”; NCV “water jugs.”

39 tn Heb “drink [some] of that which” (KJV similar); in the context “water” is implied.

40 tn The imperfect here either indicates characteristic or typical activity, or anterior future, referring to a future action (drawing water) which logically precedes another future action (drinking).

41 tn Heb “she”; the referent (Ruth) has been specified in the translation for clarity.

42 tn Heb “she fell upon her face and bowed to the ground” (KJV, NASB similar).

43 tn Heb “Why do I find favor in your eyes…?” The expression מָצַא חֵן בְּעֵינֶי (matsa’ khen bÿ’eney, “to find favor in the eyes of [someone]”) is often characterized by the following features: (1) A subordinate or servant is requesting permission for something from a superior (master, owner, king). (2) The granting of the request is not a certainty but dependent on whether or not the superior is pleased with the subordinate to do so. (3) The granting of the request by the superior is an act of kindness or benevolence; however, it sometimes reciprocates loyalty previously shown by the subordinate to the superior (e.g., Gen 30:27; 32:6; 33:8, 10, 15; 34:11; 39:4; 47:25, 29; 50:4; Num 32:5; Deut 24:1; 1 Sam 1:18; 16:22; 20:3, 29; 27:3; 2 Sam 14:22; 16:4; 1 Kgs 11:19; Esth 5:8; 7:3; BDB 336 s.v. חֵן). While Boaz had granted her request for permission to glean in his field, she is amazed at the degree of kindness he had shown – especially since she had done nothing, in her own mind, to merit such a display. However, Boaz explains that she had indeed shown kindness to him indirectly through her devotion to Naomi (v. 11).

44 tn Heb “Why do I find favor in your eyes by [you] recognizing me.” The infinitive construct with prefixed לְ (lamed) here indicates manner (“by”).

45 tn Heb “and I am a foreigner.” The disjunctive clause (note the pattern vav + subject + predicate nominative) here has a circumstantial (i.e., concessive) function (“even though”).

46 sn The similarly spelled Hebrew terms נָכַר (nakhar, “to notice”) and נָכְרִי (nokhriy, “foreigner”) in this verse form a homonymic wordplay. This highlights the unexpected nature of the attentiveness and concern Boaz displayed to Ruth.

47 tn Heb “answered and said to her” (so NASB). For stylistic reasons this has been translated as “replied to her.”

48 tn Heb “it has been fully reported to me.” The infinitive absolute here emphasizes the following finite verb from the same root. Here it emphasizes either the clarity of the report or its completeness. See R. L. Hubbard, Jr., Ruth (NICOT), 153, n. 6. Most English versions tend toward the nuance of completeness (e.g., KJV “fully been shewed”; NAB “a complete account”; NASB, NRSV “All that you have done”).

49 tn The vav (ו) consecutive construction here has a specifying function. This and the following clause elaborate on the preceding general statement and explain more specifically what she did for her mother-in-law.

50 tn Heb “yesterday and the third day.” This Hebrew idiom means “previously, in the past” (Exod 5:7,8,14; Exod 21:29,36; Deut 4:42; 19:4,6; Josh 3:4; 1 Sam 21:5; 2 Sam 3:17; 1 Chr 11:2).

51 tn Heb “repay your work”; KJV, ASV “recompense thy work.” The prefixed verbal form is understood as a jussive of prayer (note the jussive form in the next clause).

52 tn Heb “may your wages be complete”; NCV “May your wages be paid in full.” The prefixed verbal form is a distinct jussive form, indicating that this is a prayer for blessing.

53 tn Heb “under whose wings you have sought shelter”; NIV, NLT “have come to take refuge.”

54 tn Heb “I am finding favor in your eyes.” In v. 10, where Ruth uses the perfect, she simply states the fact that Boaz is kind. Here the Hebrew text switches to the imperfect, thus emphasizing the ongoing attitude of kindness displayed by Boaz. Many English versions treat this as a request: KJV “Let me find favour in thy sight”; NAB “May I prove worthy of your kindness”; NIV “May I continue to find favor in your eyes.”

55 tn Heb “my master”; KJV, NAB, NASB, NIV, NRSV “my lord.”

56 tn Or “comforted” (so NAB, NASB, NRSV, NLT).

57 tn Heb “spoken to the heart of.” As F. W. Bush points out, the idiom here means “to reassure, encourage” (Ruth, Esther [WBC], 124).

58 tn Ruth here uses a word (שִׁפְחָה, shifkhah) that describes the lowest level of female servant (see 1 Sam 25:41). Note Ruth 3:9 where she uses the word אָמָה (’amah), which refers to a higher class of servant.

59 tn The imperfect verbal form of הָיָה (hayah) is used here. F. W. Bush shows from usage elsewhere that the form should be taken as future (Ruth, Esther [WBC], 124-25).

60 tn The disjunctive clause (note the pattern vav [ו] + subject + verb) is circumstantial (or concessive) here (“even though”).

61 tn Heb “eat” (so KJV, NRSV).

62 tn Heb “your portion”; NRSV “your morsel.”

63 tn The Hebrew verb צָבַט (tsavat) occurs only here in the OT. Cf. KJV, ASV “he reached her”; NASB “he served her”; NIV “he offered her”; NRSV “he heaped up for her.” For discussion of its meaning, including the etymological evidence, see BDB 840 s.v.; R. L. Hubbard, Jr., Ruth (NICOT), 174; and F. W. Bush, Ruth, Esther (WBC), 125-26.

64 tn Heb “and she ate and she was satisfied and she had some left over” (NASB similar).

65 tn Or “commanded” (so KJV, NASB, NCV).

66 tn Heb “even between”; NCV “even around.”

67 tn Heb “do not humiliate her”; cf. KJV “reproach her not”; NASB “do not insult her”; NIV “don’t embarrass her.” This probably refers to a verbal rebuke which would single her out and embarrass her (see v. 16). See R. L. Hubbard, Jr., Ruth (NICOT), 176-77, and F. W. Bush, Ruth, Esther (WBC), 126.

68 tn The infinitive absolute precedes the finite verb for emphasis. Here שָׁלַל (shalal, “pull out”) is a homonym of the more common Hebrew verb meaning “to plunder.” An Arabic cognate is used of drawing a sword out of a scabbard (see BDB 1021 s.v.).

69 tn Heb “do not rebuke her” (so NASB, NRSV); CEV “don’t speak harshly to her”; NLT “don’t give her a hard time.”

70 tn Heb “she beat out” (so NAB, NASB, NRSV, NLT). Ruth probably used a stick to separate the kernels of grain from the husks. See O. Borowski, Agriculture in Iron Age Israel, 63.

71 tn Heb “there was an ephah.” An ephah was a dry measure, equivalent to one-tenth of a homer (see HALOT 43 s.v. אֵיפָה). An ephah was equivalent to a “bath,” a liquid measure. Jars labeled “bath” found at archaeological sites in Israel could contain approximately 5.8 gallons, or one-half to two-thirds of a bushel. Thus an ephah of barley would have weighed about 29 to 30 pounds (just over 13 kg). See R. L. Hubbard, Jr., Ruth (NICOT), 179.

sn This was a huge amount of barley for one woman to gather in a single day. It testifies both to Ruth’s industry and to Boaz’s generosity.

72 tc MT vocalizes ותרא as the Qal verb וַתֵּרֶא (vattere’, “and she saw”), consequently of “her mother-in-law” as subject and “what she gathered” as the direct object: “her mother-in-law saw what she gathered.” A few medieval Hebrew mss (also reflected in Syriac and Vulgate) have the Hiphil וַתַּרְא (vattar’, “and she showed”), consequently taking “her mother-in-law” as the direct object and “what she gathered” as the double direct-object: “she showed her mother-in-law what she had gathered” (cf. NAB, TEV, CEV, NLT). Although the latter has the advantage of making Ruth the subject of all the verbs in this verse, it would be syntactically difficult. For one would expect the accusative sign אֶת (’et) before “her mother-in-law” if it were the direct object of a Hiphil verb in a sentence with a double direct object introduced by the accusative sign אֶת, e.g., “to show (Hiphil of רָאָה, ra’ah) your servant (direct object marked by accusative sign אֶת) your greatness (double direct object marked by accusative sign אֶת) (Deut 3:24). Therefore the MT reading is preferred.

73 tn Heb “that which”; the referent (how much grain) has been specified in the translation for clarity.

74 tn Heb “she”; the referent (Ruth) has been specified in the translation for clarity.

75 tn Heb “and she brought out and gave to her that which she had left over from her being satisfied.”

76 tn Heb “said to her.” Since what follows is a question, the translation uses “asked her” here.

77 tn Or “blessed” (so NAB, NIV, NRSV). The same expression occurs in the following verse.

78 tn Heb “she”; the referent (Ruth) has been specified in the translation for clarity.

79 tn Many English versions translate this statement, “May he [Boaz] be blessed by the Lord, who has not abandoned his loyalty to the living and dead.” In this case the antecedent of אֲשֶׁר (’asher, “who”) would be the immediately preceding “the Lord.” However, this understanding of the construction is not accurate. The antecedent of אֲשֶׁר is Boaz, not the Lord. Elsewhere when אֲשֶׁר follows the blessing formula בָּרוּךְ (barukh, Qal passive participle) + proper name/pronoun, it always introduces the reason the recipient of the blessing deserves a reward. (For this reason one could analyze אֲשֶׁר as a causal conjunction in this construction.) If אֲשֶׁר refers to the Lord here, then this verse, unlike others using the construction, gives no such reason for the recipient being blessed. 2 Sam 2:5, which provides the closest structural parallel to Ruth 2:20, supports this interpretation: בְּרֻכִים אַתֶּם לַיהוָה אֲשֶׁר עֲשִׂיתֶם הַחֶסֶד הַזֶּה עִם־אֲדֹנֵיכֶם עִם־שָׁאוּל, “May you [plural] be blessed by the Lord, you who [plural]/because you [plural] have extended such kindness to your master Saul.” Here אֲשֶׁר refers back to the second plural pronoun אַתֶּם (’atem, “you”) in the formula, as the second plural verb עֲשִׂיתֶם(’asitem) after אֲשֶׁר indicates. Though יְהוָה (yÿhvah) is in closer proximity to אֲשֶׁר, it is not the antecedent. The evidence suggests that Ruth 2:20 should be translated and interpreted as follows: “May he [Boaz] be blessed by the Lord, he who [i.e., Boaz]/because he [i.e., Boaz] has not abandoned his loyalty to the living and dead.” Cf. NIV, NCV, CEV, NLT. See B. A. Rebera, “Yahweh or Boaz? Ruth 2.20 Reconsidered,” BT 36 (1985): 317-27, and F. W. Bush, Ruth, Esther (WBC), 134-36. By caring for the impoverished widows’ physical needs, Boaz had demonstrated loyalty to both the living (the impoverished widows) and the dead (their late husbands). See R. B. Chisholm, From Exegesis to Exposition, 72.

80 tn Heb “to the living and the dead” (so KJV, NASB).

81 tn The Hebrew term גָּאַל (ga’al) is sometimes translated “redeemer” here (NIV “one of our kinsman-redeemers”; NLT “one of our family redeemers”). In this context Boaz, as a “redeemer,” functions as a guardian of the family interests who has responsibility for caring for the widows of his deceased kinsmen.

82 tn On the force of the phrase גָּם כִּי (gam ki) here, see F. W. Bush, Ruth, Esther (WBC), 138-39.

83 tn Heb “with the servants who are mine you may stay close.” The imperfect has a permissive nuance here. The word “servants” is masculine plural.

84 tn Heb “until they have finished all the harvest which is mine”; NIV “until they finish harvesting all my grain.”

85 tn Naomi uses the feminine form of the word “servant” (as Boaz did earlier, see v. 8), in contrast to Ruth’s use of the masculine form in the preceding verse. Since she is concerned for Ruth’s safety, she may be subtly reminding Ruth to stay with the female workers and not get too close to the men.

86 tn Heb “and they will not harm you in another field”; NRSV “otherwise you might be bothered in another field.”

87 tn Heb “she”; the referent (Ruth) has been specified in the translation for clarity.

88 tn Heb “and she stayed close with”; NIV, NRSV, CEV “stayed close to”; NCV “continued working closely with.”

89 sn Barley was harvested from late March through late April, wheat from late April to late May (O. Borowski, Agriculture in Ancient Israel, 88, 91).

90 tn Heb “and she lived with her mother-in-law” (so NASB). Some interpret this to mean that she lived with her mother-in-law while working in the harvest. In other words, she worked by day and then came home to Naomi each evening. Others understand this to mean that following the harvest she stayed at home each day with Naomi and no longer went out looking for work (see F. W. Bush, Ruth, Esther [WBC], 140). Others even propose that she lived away from home during this period, but this seems unlikely. A few Hebrew mss (so also Latin Vulgate) support this view by reading, “and she returned to her mother-in-law.”


NET Bible® - Ruth 3

Ruth 3

Naomi Instructs Ruth

3:1 At that time,1 Naomi, her mother-in-law, said to her, “My daughter, I must find a home for you so you will be secure.2 3:2 Now Boaz, with whose female servants you worked, is our close relative.3 Look, tonight he is winnowing barley at the threshing floor.4 3:3 So bathe yourself,5 rub on some perfumed oil,6 and get dressed up.7 Then go down8 to the threshing floor. But don’t let the man know you’re there until he finishes his meal.9 3:4 When he gets ready to go to sleep,10 take careful notice of the place where he lies down. Then go, uncover his legs,11 and lie down12 beside him.13 He will tell14 you what you should do.” 3:5 Ruth replied to Naomi,15 “I will do everything you have told16 me17 to do.”18

Ruth Visits Boaz

3:6 So she went down to the threshing floor and did everything her mother-in-law had instructed her to do.19 3:7 When Boaz had finished his meal and was feeling satisfied, he lay down to sleep at the far end of the grain heap.20 Then Ruth21 crept up quietly,22 uncovered his legs,23 and lay down beside him.24 3:8 In the middle of the night he was startled25 and turned over.26 Now27 he saw a woman28 lying beside him!29 3:9 He said, “Who are you?”30 She replied, “I am Ruth, your servant.31 Marry your servant,32 for you are a guardian of the family interests.”33 3:10 He said, “May you be rewarded34 by the Lord, my dear!35 This act of devotion36 is greater than what you did before.37 For you have not sought to marry38 one of the young men, whether rich or poor.39 3:11 Now, my dear, don’t worry!40 I intend to do for you everything you propose,41 for everyone in the village42 knows that you are a worthy woman.43 3:12 Now yes, it is true that44 I am a guardian,45 but there is another guardian who is a closer relative than I am. 3:13 Remain here tonight. Then in the morning, if he agrees to marry you,46 fine,47 let him do so.48 But if he does not want to do so, I promise, as surely as the Lord lives, to marry you.49 Sleep here until morning.”50 3:14 So she slept beside him51 until morning. She woke up while it was still dark.52 Boaz thought,53 “No one must know that a woman visited the threshing floor.”54 3:15 Then he said, “Hold out the shawl55 you are wearing56 and grip it tightly.” As she held it tightly, he measured out about sixty pounds57 of barley into the shawl and put it on her shoulders. Then he58 went into town, 3:16 and she returned to her mother-in-law.

Ruth Returns to Naomi

When Ruth returned to her mother-in-law, Naomi59 asked,60 “How did things turn out for you,61 my daughter?” Ruth62 told her about all the man had done for her.63 3:17 She said, “He gave me these sixty pounds of barley, for he said to me,64 ‘Do not go to your mother-in-law empty-handed.’”65 3:18 Then Naomi66 said, “Stay put,67 my daughter, until you know how the matter turns out. For the man will not rest until he has taken care of the matter today.”

Next Chapter


NET Bible® - Ruth 3 Notes

1 tn The phrase “sometime later” does not appear in Hebrew but is supplied to mark the implicit shift in time from the events in chapter 2.

2 tn Heb “My daughter, should I not seek for you a resting place so that it may go well for you [or which will be good for you]?” The idiomatic, negated rhetorical question is equivalent to an affirmation (see 2:8-9) and has thus been translated in the affirmative (so also NAB, NCV, NRSV, TEV, CEV, NLT).

3 tn Heb “Is not Boaz our close relative, with whose female servants you were?” The idiomatic, negated rhetorical question is equivalent to an affirmation (see Ruth 2:8-9; 3:1) and has thus been translated in the affirmative (so also NCV, NRSV, TEV, CEV, NLT).

4 tn Heb “look, he is winnowing the barley threshing floor tonight.”

sn Winnowing the threshed grain involved separating the kernels of grain from the straw and chaff. The grain would be thrown into the air, allowing the wind to separate the kernels (see O. Borowski, Agriculture in Iron Age Israel, 65-66). The threshing floor itself was usually located outside town in a place where the prevailing west wind could be used to advantage (Borowski, 62-63).

5 tn The perfect with prefixed vav (ו) consecutive here introduces a series of instructions. See GKC 335 §112.aa for other examples of this construction.

6 tn For the meaning of the verb סוּךְ (sukh), see HALOT 745-46 s.v. II סוך, and F. W. Bush, Ruth, Esther (WBC), 150. Cf. NAB, NRSV “anoint yourself”; NIV “perfume yourself”; NLT “put on perfume.”

7 tc The consonantal text (Kethib) has the singular שִׂמְלֹתֵךְ (simlotekh, “your outer garment”), while the marginal reading (Qere) has the plural שִׂמְלֹתַיִךְ (simlotayikh) which might function as a plural of number (“your outer garments”) or a plural of composition (“your outer garment [composed of several parts]).”

tn Heb “and put your outer garment on yourself”; NAB “put on your best attire.” The noun שִׂמְלָה (simlah) may refer to clothes in general (see R. L. Hubbard, Jr., Ruth [NICOT], 197, n. 7) or a long outer garment (see F. W. Bush, Ruth, Esther [WBC], 150-51). Mourners often wore mourning clothes and refrained from washing or using cosmetics (Gen 38:14, 19; 2 Sam 12:20; 14:2), so Ruth’s attire and appearance would signal that her period of mourning was over and she was now available for remarriage (see Bush, 152).

8 tc The consonantal text (Kethib) has וְיָרַדְתִּי (vÿyaradtiy, “then I will go down”; Qal perfect 1st person common singular), while the marginal reading (Qere) is וְיָרַדְתְּ (vÿyaradt, “then you go down”; Qal perfect 2nd person feminine singular) which makes more much sense in context. It is possible that the Kethib preserves an archaic spelling of the 2nd person feminine singular form (see F. W. Bush, Ruth, Esther [WBC], 144-45).

9 tn Heb “until he finishes eating and drinking”; NASB, NIV, NRSV, TEV, CEV “until he has finished.”

10 tn Heb “and let it be when he lies down”; NAB “But when he lies down.”

11 tn Some define the noun מַרְגְּלוֹת (margÿlot) as “the place for the feet” (see HALOT 631 s.v.; cf. KJV, NASB, NIV, NRSV, NLT), but in Dan 10:6 the word refers to the legs, or “region of the legs.” For this reason “legs” or “lower body” is the preferred translation (see F. W. Bush, Ruth, Esther [WBC], 152). Because “foot” is sometimes used euphemistically for the genitals, some feel that Ruth uncovered Boaz’s genitals. For a critique of this view see Bush, 153. While Ruth and Boaz did not actually have a sexual encounter at the threshing floor, there is no doubt that Ruth’s actions are symbolic and constitute a marriage proposal.

12 tc The consonantal text (Kethib) has וְשָׁכָבְתִּי (vÿshakhavtiy, “then I will lie down”; Qal perfect 1st person common singular), while the marginal reading (Qere) is וְשָׁכָבְתְּ (vÿshakhavt, “then you lie down”; Qal perfect 2nd person feminine singular) which makes more sense. It is possible that the Kethib preserves an archaic spelling of the 2nd person feminine singular form (see F. W. Bush, Ruth, Esther [WBC], 144-45).

13 tn The words “beside him” are supplied in the translation for stylistic reasons; cf. NLT “lie down there.”

14 tn The disjunctive clause structure (vav [ו] + subject + verb) highlights this final word of instruction or signals the conclusion of the instructions.

15 tn Heb “she said to her.” The referents (Ruth and Naomi) have been specified in the translation for clarity.

16 tn The Hebrew imperfect is used, even though Naomi’s instructions appear to be concluded. The imperfect can sometimes express actions which although (strictly speaking) are already finished, yet are regarded as still lasting into the present, or continuing to operate in it (GKC 316 §107.h).

17 tc The MT (Kethib) lacks the preposition אֵלַי (’elay, “to me”) which is attested in the marginal reading (Qere). Many medieval Hebrew mss agree with the marginal reading (Qere) by including the phrase.

18 tn Heb “everything which you are saying I will do.” The Hebrew word order emphasizes Ruth’s intention to follow Naomi’s instructions to the letter.

19 tn Heb “and she did according to all which her mother-in-law commanded her” (NASB similar). Verse 6 is a summary statement, while the following verses (vv. 7-15) give the particulars.

20 tn Heb “and Boaz ate and drank and his heart was well and he went to lie down at the end of the heap”; NAB “at the edge of the sheaves.”

21 tn Heb “she”; the referent (Ruth) has been specified in the translation for clarity.

22 sn Ruth must have waited until Boaz fell asleep, for he does not notice when she uncovers his legs and lies down beside him.

23 tn See the note on the word “legs” in v. 4.

24 tn The words “beside him” are supplied in the translation for stylistic reasons. Cf. TEV “at his feet”; CEV “near his feet.”

25 tn Heb “trembled, shuddered”; CEV, NLT “suddenly woke up.” Perhaps he shivered because he was chilled.

26 tn The verb לָפַת (lafat) occurs only here, Job 6:18, and Judg 16:29 (where it seems to mean “grab hold of”). Here the verb seems to carry the meaning “bend, twist, turn,” like its Arabic cognate (see HALOT 533 s.v. לפת, and F. W. Bush, Ruth, Esther [WBC], 163).

27 tn Heb “and behold” (so KJV, NASB). The narrator invites the reader to view the situation through Boaz’s eyes.

28 sn Now he saw a woman. The narrator writes from Boaz’s perspective. Both the narrator and the reader know the night visitor is Ruth, but from Boaz’s perspective she is simply “a woman.”

29 tn Heb “[at] his legs.” See the note on the word “legs” in v. 4.

30 tn When Boaz speaks, he uses the feminine form of the pronoun, indicating that he knows she is a woman.

31 tn Here Ruth uses אָמָה (’amah), a more elevated term for a female servant than שִׁפְחָה (shifkhah), the word used in 2:13. In Ruth 2, where Ruth has just arrived from Moab and is very much aware of her position as a foreigner (v. 10), she acknowledges Boaz’s kindness and emphasizes her own humility by using the term שִׁפְחָה, though she admits that she does not even occupy that lowly position on the social scale. However, here in chap. 3, where Naomi sends her to Boaz to seek marriage, she uses the more elevated term אָמָה to describe herself because she is now aware of Boaz’s responsibility as a close relative of her deceased husband and she wants to challenge him to fulfill his obligation. In her new social context she is dependent on Boaz (hence the use of אָמָה), but she is no mere שִׁפְחָה.

32 tn Heb “and spread your wing [or skirt] over your servant.” Many medieval Hebrew mss have the plural/dual “your wings” rather than the singular “your wing, skirt.” The latter is more likely here in the context of Ruth’s marriage proposal. In the metaphorical account in Ezek 16:8, God spreads his skirt over naked Jerusalem as an act of protection and as a precursor to marriage. Thus Ruth’s words can be taken, in effect, as a marriage proposal (and are so translated here; cf. TEV “So please marry me”). See F. W. Bush, Ruth, Esther (WBC), 164-65.

33 tn Heb “for you are a גֹאֵל [go’el],” sometimes translated “redeemer” (cf. NIV “a kinsman-redeemer”; NLT “my family redeemer”). In this context Boaz, as a “redeemer,” functions as a guardian of the family interests who has responsibility for caring for the widows of his deceased kinsmen. For a discussion of the legal background, see F. W. Bush, Ruth, Esther (WBC), 166-69.

sn By proposing marriage, Ruth goes beyond the letter of Naomi’s instructions (see v. 4, where Naomi told Ruth that Boaz would tell her what to do). Though she is more aggressive than Naomi told her to be, she is still carrying out the intent of Naomi’s instructions, which were designed to lead to marriage.

34 tn Or “blessed” (so NASB, NRSV).

35 tn Heb “my daughter.” This form of address is a mild form of endearment, perhaps merely rhetorical. A few English versions omit it entirely (e.g., TEV, CEV). The same expression occurs in v. 11.

36 tn Heb “latter [act of] devotion”; NRSV “this last instance of your loyalty.”

37 tn Heb “you have made the latter act of devotion better than the former”; NIV “than that which you showed earlier.”

sn Greater than what you did before. Ruth’s former act of devotion was her decision to remain and help Naomi. The latter act of devotion is her decision to marry Boaz to provide a child to carry on her deceased husband’s (and Elimelech’s) line and to provide for Naomi in her old age (see Ruth 4:5, 10, 15).

38 tn Heb “by not going after the young men” (NASB similar); TEV “You might have gone looking for a young man.”

39 tn Heb “whether poor or rich” (so KJV, NAB, NASB, NRSV); the more common English idiom reverses the order (“rich or poor”; cf. NIV, NCV, TEV, CEV, NLT).

sn Whether rich or poor. This statement seems to indicate that Ruth could have married anyone. However, only by marrying a גֹּאֵל (go’el, “family guardian”; traditionally “redeemer”) could she carry on her dead husband’s line and make provision for Naomi.

40 tn Heb “do not fear” (so NASB); NRSV “do not be afraid.”

41 tn Heb “everything which you are saying I will do for you.” The Hebrew word order emphasizes Boaz’s intention to fulfill Ruth’s request. As in v. 5, the Hebrew imperfect is used (note “you are saying”), even though Ruth’s request appears to be concluded. According to GKC 316 §107.h, the imperfect can sometimes “express actions, etc., which although, strictly speaking, they are already finished, are regarded as still lasting on into the present time, or continuing to operate in it.” The imperfect אֶעֱשֶׂה (’e’eseh) could be translated “I will do” (so NAB, NIV, NRSV, NLT), but since there are legal complications which must first be resolved, it is better to take the form as indicating Boaz’s desire or intention, if the legal matters can be worked out.

42 tn Heb “all the gate of the town,” which by metonymy could refer to everyone in town (NIV “All my fellow townsmen”; NLT “everyone in town”), or only to the leaders and prominent citizens of the community (Boaz’s peers) who transacted business and made legal decisions at the town gate (NRSV “all the assembly of my people”).

43 tn Or “woman of strong character” (cf. NIV “woman of noble character”). The same phrase is used in Prov 31:10 to describe the ideal wife. Prov 31 emphasizes the ideal wife’s industry, her devotion to her family, and her concern for others, characteristics which Ruth had demonstrated.

44 tc The sequence כִּי אָמְנָם כִּי אִם (ki ’omnam ki ’im; Kethib) occurs only here in the OT, as does the sequence כִּי אָמְנָם כִּי (Qere). It is likely that כִּי אִם is dittographic (note the preceding sequence כִּי אָמְנָם). The translation assumes that the original text was simply the otherwise unattested וְעַתָּה כִּי אָמְנָם, with אָמְנָם and כִּי both having an asseverative (or emphatic) function.

45 tn Sometimes translated “redeemer” (also later in this verse). See the note on the phrase “guardian of the family interests” in v. 9.

46 tn Heb “if he redeems you”; NIV “if he wants to redeem”; NRSV “if he will act as next-of-kin for you.” The verb גֹּאֵל (go’el) here refers generally to fulfilling his responsibilities as a guardian of the family interests. In this case it specifically entails marrying Ruth.

47 tn Or “good” (so NAB, NASB, NIV, NRSV); TEV “well and good.”

48 tn Heb “let him redeem” (so NIV); NLT “then let him marry you.”

49 tn Heb “but if he does not want to redeem you, then I will redeem you, I, [as] the Lord lives” (NASB similar).

50 sn Sleep here. Perhaps Boaz tells her to remain at the threshing floor because he is afraid she might be hurt wandering back home in the dark. See Song 5:7 and R. L. Hubbard, Jr., Ruth (NICOT), 218.

51 tc The consonantal text (Kethib) has the singular מַרְגְּלָתַו (margÿlatav, “his leg”), while the marginal reading (Qere) has the plural מַרְגְּלוֹתָיו (margÿlotayv, “his legs”).

tn Heb “[at] his legs.” See the note on the word “legs” in v. 4.

52 tn Heb “and she arose before a man could recognize his companion”; NRSV “before one person could recognize another”; CEV “before daylight.”

53 tn Heb “and he said” (so KJV, NASB, NIV). Some translate “he thought [to himself]” (cf. NCV).

54 tn Heb “let it not be known that the woman came [to] the threshing floor” (NASB similar). The article on הָאִשָּׁה (ha’ishah, “the woman”) is probably dittographic (note the final he on the preceding verb בָאָה [va’ah, “she came”]).

55 tn Or “cloak” (so NAB, NRSV, NLT); CEV “cape.” The Hebrew noun occurs only here and in Isa 3:22.

56 tn Heb “which [is] upon you”; NIV, NRSV “you are wearing.”

57 tn Heb “and she gripped it tightly and he measured out six of barley and placed upon her.” The unit of measure is not indicated in the Hebrew text, although it would probably have been clear to the original hearers of the account. Six ephahs, the equivalent of 180-300 pounds, is clearly too heavy, especially if carried in a garment. Six omers (an omer being a tenth of an ephah) seems too little, since this would have amounted to six-tenths of an ephah, less than Ruth had gleaned in a single day (cf. 2:17). Thus a seah (one third of an ephah) may be in view here; six seahs would amount to two ephahs, about 60 pounds (27 kg). See R. L. Hubbard, Jr., Ruth (NICOT), 222, and F. W. Bush, Ruth, Esther (WBC), 178.

58 tc The MT preserves the 3rd person masculine singular form וַיָּבֹא (vayyavo’, “then he went”; cf. ASV, NAB, NIV, NCV, NRSV, NLT), while many medieval mss (supported by the Syriac and Vulgate) have the 3rd person feminine singular form וַתָּבֹא (vattavo’, “then she went”; cf. KJV, NASB, TEV).

59 tn Heb “she”; the referent (Naomi) has been specified in the translation for clarity.

60 tn Heb “said.” Since what follows is a question, the present translation uses “asked” here.

61 tn Heb “Who are you?” In this context Naomi is clearly not asking for Ruth’s identity. Here the question has the semantic force “Are you his wife?” See R. L. Hubbard, Jr., Ruth (NICOT), 223-24, and F. W. Bush, Ruth, Esther (WBC), 184-85.

62 tn Heb “she”; the referent (Ruth) has been specified in the translation for clarity.

63 sn All that the man had done. This would have included his promise to marry her and his gift of barley.

64 tc The MT (Kethib) lacks the preposition אֵלַי (’elay, “to me”) which is attested in the marginal reading (Qere).

65 sn ‘Do not go to your mother-in-law empty-handed.’ In addition to being a further gesture of kindness on Boaz’s part, the gift of barley served as a token of his intention to fulfill his responsibility as family guardian. See R. L. Hubbard, Jr., Ruth (NICOT), 225-26, and F. W. Bush, Ruth, Esther (WBC), 187.

66 tn Heb “she”; the referent (Naomi) has been specified in the translation for clarity.

67 tn Heb “sit”; KJV “Sit still”; NAB “Wait here”; NLT “Just be patient.”


NET Bible® - Ruth 4

Ruth 4

Boaz Settles the Matter

4:1 Now Boaz went up1 to the village gate and sat there. Then along came the guardian2 whom Boaz had mentioned to Ruth!3 Boaz said, “Come4 here and sit down, ‘John Doe’!”5 So he came6 and sat down. 4:2 Boaz chose ten of the village leaders7 and said, “Sit down here!” So they sat down. 4:3 Then Boaz said to the guardian,8 “Naomi, who has returned from the region of Moab, is selling9 the portion of land that belongs to our relative Elimelech. 4:4 So I am legally informing you:10 Acquire it before those sitting here and before the leaders of my people!11 If you want to exercise your right to redeem it, then do so.12 But if not, then tell me13 so I will know.14 For you possess the first option to redeem it; I am next in line after you.”15 He replied, “I will redeem it.” 4:5 Then Boaz said, “When16 you acquire the field17 from Naomi,18 you must also19 acquire Ruth the Moabite,20 the wife of our deceased relative,21 in order to preserve his family name by raising up a descendant who will inherit his property.”22 4:6 The guardian said, “Then I am unable to redeem it, for I would ruin my own inheritance23 in that case. You may exercise my redemption option, for I am unable to redeem it.”24 4:7 (Now this used to be the customary way to finalize a transaction involving redemption in Israel:25 A man would remove his sandal and give it to the other party.26 This was a legally binding act27 in Israel.) 4:8 So the guardian said to Boaz, “You may acquire it,” and he removed his sandal.28 4:9 Then Boaz said to the leaders and all the people, “You are witnesses today that I have acquired from Naomi all that belonged to Elimelech, Kilion, and Mahlon. 4:10 I have also acquired Ruth the Moabite, the wife of Mahlon, as my wife to raise up a descendant who will inherit his property29 so the name of the deceased might not disappear30 from among his relatives and from his village.31 You are witnesses today.” 4:11 All the people who were at the gate and the elders replied, “We are witnesses. May the Lord make the woman who is entering your home like Rachel and Leah, both of whom built up the house of Israel! May32 you prosper33 in Ephrathah and become famous34 in Bethlehem.35 4:12 May your family36 become like the family of Perez37 – whom Tamar bore to Judah – through the descendants38 the Lord gives you by this young woman.”

A Grandson is Born to Naomi

4:13 So Boaz married Ruth and had sexual relations with her.39 The Lord enabled her to conceive40 and she gave birth to a son. 4:14 The village women said to Naomi, “May the Lord be praised because he has not left you without a guardian41 today! May he42 become famous in Israel!43 4:15 He will encourage you and provide for you when you are old,44 for your daughter-in-law, who loves you, has given him birth. She45 is better to you than seven sons!” 4:16 Naomi took the child and placed him on her lap;46 she became his caregiver.47 4:17 The neighbor women named him, saying, “A son has been born to Naomi.” They named him Obed.48 Now he became the father of Jesse – David’s father!

Epilogue: Obed in the Genealogy of David

4:18 These are the descendants49 of Perez: Perez was the father of Hezron, 4:19 Hezron was the father of Ram, Ram was the father of Amminadab, 4:20 Amminadab was the father of Nachshon, Nachshon was the father of Salmah, 4:21 Salmon50 was the father of Boaz, Boaz was the father of Obed, 4:22 Obed was the father of Jesse, and Jesse was the father of David.51


NET Bible® - Ruth 4 Notes

1 tn The disjunctive clause structure (note the pattern vav [ו] + subject + verb) here signals the beginning of a new scene.

2 tn Sometimes translated “redeemer.” See the note on the phrase “guardian of the family interests” in 3:9.

3 tn Heb “look, the guardian was passing by of whom Boaz had spoken.”

4 tn Heb “turn aside” (so KJV, NASB); NIV, TEV, NLT “Come over here.”

5 tn Heb “a certain one”; KJV, ASV “such a one.” The expression פְלֹנִי אַלְמֹנִי (pÿloni ’almoni) is not the name of the nearest relative, but an idiom which literally means “such and such” or “a certain one” (BDB 811-12 s.v. פְלֹנִי), which is used when one wishes to be ambiguous (1 Sam 21:3; 2 Kgs 6:8). Certainly Boaz would have known his relative’s name, especially in such a small village, and would have uttered his actual name. However the narrator refuses to record his name in a form of poetic justice because he refused to preserve Mahlon’s “name” (lineage) by marrying his widow (see 4:5, 9-10). This close relative, who is a literary foil for Boaz, refuses to fulfill the role of family guardian. Because he does nothing memorable, he remains anonymous in a chapter otherwise filled with names. His anonymity contrasts sharply with Boaz’s prominence in the story and the fame he attains through the child born to Ruth. Because the actual name of this relative is not recorded, the translation of this expression is difficult since contemporary English style expects either a name or title. This is usually supplied in modern translations: “friend” (NASB, NIV, RSV, NRSV, NLT), “so-and-so” (JPS, NJPS). Perhaps “Mr. So-And-So!” or “Mr. No-Name!” makes the point. For discussion see Adele Berlin, Poetics and Interpretation of Biblical Narrative, 99-101; R. L. Hubbard, Jr., Ruth (NICOT), 233-35; F. W. Bush, Ruth, Esther (WBC), 196-97. In the present translation “John Doe” is used since it is a standard designation for someone who is a party to legal proceedings whose true name is unknown.

6 tn Heb “and he turned aside” (so KJV, NASB); NRSV “And he went over.”

7 tn Heb “and he took ten men from the elders of the town.”

8 tn Or “redeemer.” See the note on the phrase “guardian of the family interests” in 3:9.

9 tn The perfect form of the verb here describes as a simple fact an action that is underway (cf. NIV, NRSV, CEV, NLT); NAB “is putting up for sale.”

sn Naomi…is selling. The nature of the sale is uncertain. Naomi may have been selling the property rights to the land, but this seems unlikely in light of what is known about ancient Israelite property laws. It is more likely that Naomi, being a woman, held only the right to use the land until the time of her remarriage or death (F. W. Bush, Ruth, Esther [WBC], 202-4). Because she held this right to use of the land, she also had the right to buy it back from the its current owner. (This assumes that Elimelech sold the land prior to going to Moab.) Since she did not possess the means to do so, however, she decided to dispose of her rights in the matter. She was not selling the land per se, but disposing of the right to its redemption and use, probably in exchange for room and board with the purchaser (Bush, 211-15). If this is correct, it might be preferable to translate, “Naomi is disposing of her rights to the portion of land,” although such a translation presumes some knowledge of ancient Israelite property laws.

10 tn Heb “and I said [or perhaps, “thought to myself”], ‘I will [or “must”] uncover your ear, saying’”; NAB “So I thought I would inform you”; NIV “I thought I should bring the matter to your attention.”

11 tn The phrase “before those sitting here and before the leaders of my people” appears to refer to the leaders who were specially chosen as witnesses (v. 2) and the larger group of community leaders standing by. It is possible, however, that the phrases “before those sitting here” and “before the leaders of my people” are appositional and that both refer to the ten leaders mentioned in v. 2 (cf. NLT “in the presence of these witnesses”).

12 tn Heb “if you will redeem, redeem” (KJV, NASB, NRSV all similar); NCV “If you want to buy back the land, then buy it.”

13 tn Heb “but if he will not redeem, tell me.” Most English versions emend the third person verb form (“he”) to the second person form because Boaz is addressing the closer relative. But it is possible that he briefly addresses the witnesses and refers to the closer relative in the third person. See J. M. Sasson, Ruth, 118.

14 tn Following the imperative, the prefixed verb form with vav indicates purpose or result.

15 tn Heb “for there is no one besides you to redeem, and I am after you” (NASB similar).

16 tn Heb “in the day”; NASB, NIV “On the day.”

17 sn Acquire the field. This probably refers to the right to redeem and use the field. See the note on the word “selling” in v. 3.

18 tn Heb “from the hand of Naomi” (so NASB, NRSV).

19 tc The MT וּמֵאֵת (ume’et) may be understood in two ways: (1) “and from” (vav conjunction “and,” plus preposition מִן [min] “from,” plus definite direct object marker אֵת) parallel to the preceding מִיַד (miyyad, “from [the hand of]”), suggesting the field would be purchased from Naomi and from Ruth; or (2) “and” (vav [ו] conjunction “and,” plus enclitic mem [ם], plus direct object marker [אֵת]) introducing the second part of the acquisition: the nearest kinsman would be acquiring the field and Ruth (for discussion see F. W. Bush, Ruth, Esther [WBC], 202). However, the BHS editors suggest reading גם את־ (“as well as…”; emphatic particle גם [“also”] and the definite direct object marker אֵת) introducing the second part of the acquisition: He would be acquiring the field and Ruth. This alternate reading is reflected in the Vulgate reading quoque (“and also”) and supported by parallel usage in v. 9, “I am acquiring the field from Naomi, and also (גָּם אֵת־, gam ’et) Ruth the Moabitess the wife of the deceased.”

20 tc The MT (Kethib) reads קָנִיתִי (qaniti, “I acquire,” Qal perfect 1st person common singular): “When you acquire the field from the hand of Naomi, I acquire Ruth the Moabitess…” However, the marginal reading (Qere) is קָנִיתָה (qanitah, “you acquire,” Qal perfect 2nd person masculine singular, reflected in 2nd person masculine singular forms in Greek, Latin, Aramaic, and Syriac): “When you acquire the field from the hand of Naomi, you must also acquire Ruth the Moabitess…” The Qere is probably original because the Kethib is too difficult syntactically and contextually, while the Qere makes perfect sense: (1) Boaz stated in 3:13 that the nearest kinsman had the first right to acquire Ruth if he wanted to do so, and only the Qere reading here presents him with that option; and (2) Boaz announces in 4:9-10 that he was acquiring the field and Ruth as a package deal in 4:9-10, and only the Qere reading here presents the nearest kinsman with the same package deal. The Kethib probably arose by a scribe trying to harmonize 4:5 with the 1st person common singular form in 4:9-10 without fully understanding the ploy of Boaz in 4:5. See F. W. Bush, Ruth, Esther (WBC), 216-17.

21 tc The presence of two difficult textual problems in this line (see two preceding notes) has produced a combination of four different ways in which this line can be rendered: (1) “When you acquire the field from Naomi, you must acquire [it] from Ruth the Moabitess the wife of the deceased” (KJV, NKJV); (2) “When you acquire the field from Naomi and from Ruth the Moabitess, you must acquire the wife of the deceased” (JPS, NJPS, NIV); (3) “When you acquire the field from Naomi, you must also acquire Ruth the Moabitess the wife of the deceased” (NASB, NCV, TEV, RSV, NRSV, NLT); and (4) “When you acquire the field from Naomi, then I acquire Ruth the Moabitess the wife of the deceased” (REB). The third option is adopted here.

sn Our deceased relative. This refers to Mahlon, viewed as Elimelech’s heir.

22 tn Heb “in order to raise up the name of the deceased over his inheritance” (NASB similar); NRSV “to maintain the dead man’s name on his inheritance.”

23 sn I would ruin my own inheritance. It is not entirely clear how acquiring Ruth and raising up an heir for the deceased Elimelech would ruin this individual’s inheritance. Perhaps this means that the inheritance of his other children would be diminished. See R. L. Hubbard, Jr., Ruth (NICOT), 245-46.

24 tn Heb “redeem for yourself, you, my right of redemption for I am unable to redeem.”

sn Here it appears that the acquisition of Ruth along with the land was an obligatory package deal (“When you acquire the field from Naomi, you must also acquire Ruth…”). On the other hand, Boaz viewed marriage to Ruth as voluntary in 3:13 (“If he does not want to redeem you, I will redeem you”), and presented the acquisition of the field as voluntary in 4:4 (“If you want to exercise your right…but if not, tell me!”). Initially, Boaz makes the transaction appear to be a mere land deal in 4:4. When the nearest relative jumped at the land offer, Boaz confronted him with the attendant social/family obligation of marrying Ruth to raise up an heir for the deceased to inherit this very land. By conducting the transaction in public where the close relative would need to save face, Boaz forced him either to reject the offer entirely or to include Ruth in the deal – but he could not take the land and reject Ruth. Either way, Ruth would be cared for and Elimelech’s line continued. But if he took Ruth, the acquisition of the land would be more economically burdensome than beneficial, so he yielded his purchase option to Boaz. For discussion, see F. W. Bush, Ruth, Esther (WBC), 229-33.

25 tn Heb “and this formerly in Israel concerning redemption and concerning a transfer to ratify every matter.”

26 tn Heb “a man removed his sandal and gave [it] to his companion”; NASB “gave it to another”; NIV, NRSV, CEV “to the other.”

27 tn Heb “the legal witness”; KJV “a testimony”; ASV, NASB “the manner (form NAB) of attestation.”

28 tc The LXX adds “and gave it to him” (cf. TEV, CEV), which presupposes the reading ויתן לו. This seems to be a clarifying addition (see v. 7), but it is possible the scribe’s eye jumped from the final vav (ו) on נַעֲלוֹ (na’alo, “his sandal”) to the final vav (ו) on לוֹ (lo, “to him”), accidentally omitting the intervening letters.

29 tn Heb “in order to raise up the name of the deceased over his inheritance” (NASB similar).

30 tn Heb “be cut off” (so NASB, NRSV); NAB “may not perish.”

31 tn Heb “and from the gate of his place” (so KJV, ASV); NASB “from the court of his birth place”; NIV “from the town records.”

32 tn Following the jussive, the imperative with prefixed vav indicates purpose or result.

33 tn The phrase וַעֲשֵׂה־חַיִל (va’aseh-khayil, literally, “do strength”) has been variously translated: (1) financial prosperity: “may you become rich” (TEV), “may you be a rich man” (CEV), “may you achieve wealth” (NASB), “may you prosper” (NKJV, NJPS); (2) social prominence: “may you become powerful” (NCV), “may you have standing” (NIV), “may you be great” (NLT), “may you do well” (NAB); (3) reproductive fertility: “may you produce children” (NRSV); and (4) social activity: “may you do a worthy deed” (REB).

34 tc Heb “and call a name.” This statement appears to be elliptical. Usually the person named and the name itself follow this expression. Perhaps וּקְרָא־שֵׁם (uqÿra’-shem) should be emended to וְיִקָּרֵא־שֵׁם (vÿyiqqare’-shem), “and your name will be called out,” that is, “perpetuated” (see Gen 48:16, cf. also Ruth 4:14b). The omission of the suffix with “name” could be explained as virtual haplography (note the letter bet [ב], which is similar to kaf [כ], at the beginning of the next word). The same explanation could account for the omission of the prefixed yod (י) on the verb “call” (yod [י] and vav [ו] are similar in appearance). Whether one reads the imperative (the form in the MT) or the jussive (the emended form), the construction indicates purpose or result following the earlier jussive “may he make.”

35 map For location see Map5-B1; Map7-E2; Map8-E2; Map10-B4.

36 tn Heb “your house” (so NAB, NASB, NRSV).

37 tn Heb “and may your house be like the house of Perez, whom Tamar bore to Judah, from the offspring whom the Lord gives to you from this young woman.”

sn Perez is an appropriate comparison here, because (1) he was an ancestor of Boaz, (2) he was born to Tamar by a surrogate father (Judah) after the death of her husband, and (3) he had an unbroken line of male descendants extending over several generations (see vv. 18-22).

38 tn Heb “from the seed” (KJV, ASV both similar); NASB, NIV “through the offspring”; NRSV “through the children.”

39 tn Heb “and Boaz took Ruth and she became his wife and he went in to her.” Here the phrase “went in to her” (so NASB) is a euphemism for having sexual relations (cf. NCV); NLT “When he slept with her.”

40 tn Heb “gave her conception” (so KJV); NRSV “made her conceive”; NLT “enabled her to become pregnant.”

41 tn Or “redeemer.” See the note on the phrase “guardian of the family interests” in 3:9. As the following context indicates, the child is referred to here.

42 tn The “guardian” is the subject of the verb, as the next verse makes clear.

43 tn Heb “may his name be called [i.e., “perpetuated”; see Gen 48:16] in Israel.”

44 tn Heb “and he will become for you a restorer of life and a sustainer of your old age” (NASB similar).

45 tn Heb “who, she”; KJV “which is better to thee.”

46 tn Or “breast”; KJV, NRSV “in her bosom.”

47 tn Heb “his nurse,” but this refers to a dry nurse, not a medical attendant. Cf. NIV “and cared for him”; TEV “and took (+ good CEV) care of him.”

48 tn The name “Obed” means “one who serves,” perhaps anticipating how he would help Naomi (see v. 15).

49 tn Or “generations” (so KJV, NASB); NIV, NLT “family line.”

sn The concluding genealogy demonstrates that the prayers of blessing made earlier were fulfilled. Boaz’s line did become like the line of Perez, and both Boaz and Obed became famous. God’s blessing upon Ruth and Boaz extended beyond their lifetime and immediate family, for their great descendant, David, became the greatest of Israel’s kings, and his descendant in turn, Jesus the Messiah, became greater still.

50 sn Salmon appears to be an alternate spelling of Salmah in the preceding line.

51 sn The theological message of the Book of Ruth may be summarized as follows: God cares for needy people like Naomi and Ruth; he is their ally in this chaotic world. He richly rewards people like Ruth and Boaz who demonstrate sacrificial love and in so doing become his instruments in helping the needy. God’s rewards for those who sacrificially love others sometimes exceed their wildest imagination and transcend their lifetime.


Ruth


NET Bible® - Song of Solomon 1

Song of Solomon 1

Title/Superscription

1:1 Solomon’s1 Most Excellent2 Love Song.3

The Desire for Love

The Beloved to Her Lover: 4

1:2 Oh, how I wish you5would kiss me passionately!6

For your lovemaking7 is more delightful8than wine.9

1:3 The fragrance10 of your colognes11 is delightful;12

your name13 is like the finest14 perfume.15

No wonder the young women16 adore17 you!

1:4 Draw me18 after you; let us hurry!19

May the king20bring21 me into his22 bedroom chambers!23

The Maidens 24 to the Lover:

We will25 rejoice and delight in you;26

we will praise27 your love more than wine.

The Beloved to Her Lover:

How rightly28the young women29 adore you!

The Country Maiden and the Daughters of Jerusalem

The Beloved to the Maidens:

1:5 I am dark but lovely, O maidens30 of Jerusalem,

dark31 like the tents of Qedar,32

lovely33 like the tent curtains34 of Salmah.35

1:6 Do not stare at me because36 I am dark,

for37 the sun has burned my skin.38

My brothers39 were angry40 with me;

they made me the keeper of the vineyards.

Alas, my own vineyard41 I could not keep!42

The Shepherd and the Shepherdess

The Beloved to Her Lover:

1:7 Tell me, O you whom my heart43 loves,

where do you pasture your sheep?

Where do you rest your sheep during the midday heat?

Tell me lest44 I wander around45

beside the flocks of your companions!

The Lover to His Beloved:

1:8 If you do not know, O most beautiful of women,

simply follow the tracks of my flock,

and pasture your little lambs

beside the tents of the shepherds.

The Beautiful Mare and the Fragrant Myrrh

The Lover to His Beloved:

1:9 O my beloved, you are like46 a47 mare48

among Pharaoh’s stallions.49

1:10 Your cheeks are beautiful with ornaments;

your neck is lovely50 with strings of jewels.

1:11 We51 will make for you gold ornaments

studded with silver.52

The Beloved about Her Lover:

1:12 While the king was at his banqueting table,53

my nard54 gave forth its fragrance.55

1:13 My beloved is like a fragrant pouch of myrrh56

spending the night57 between my breasts.

1:14 My beloved is like a cluster of henna blossoms58

in the vineyards of En-Gedi.59

Mutual Praise and Admiration

The Lover to His Beloved:

1:15 Oh,60 how beautiful you are, my beloved!61

Oh, how beautiful you are!

Your eyes62 are like doves!63

The Beloved to Her Lover:

1:16 Oh, how handsome you are, my lover!64

Oh,65 how delightful66 you are!

The lush foliage67 is our canopied bed;68

1:17 the cedars are the beams of our bedroom chamber;

the pines are the rafters of our bedroom.

Next Chapter


NET Bible® - Song of Solomon 1 Notes

1 tn The preposition ל in אֲשֶׁר לִשְׁלֹמֹה (’asher lishlomoh) has been taken as: (1) authorship: “which is written by Solomon.” The lamed of authorship (also known as lamed auctoris) is well attested in Hebrew (see GKC 421 §130.b), particularly in the psalms (e.g., Pss 18:1; 30:1; 34:1; 51:1; 52:1; 54:1; 56:1; 57:1; 59:1; 60:1; 63:1; 72:21); (2) dedication: “which is dedicated for Solomon.” The lamed of dedication is attested in Ugaritic psalms dedicated to Baal or about Baal (CTA 6.1.1 = UT 49.1); or (3) topic: “which is about/concerning Solomon.” The lamed of topic is attested in Hebrew (e.g., 1 Chr 24:20) and in Ugaritic, e.g., lb`l “About Baal” (CTA 6.1.1 = UT 49.1). The ל is most likely denoting authorship. The ל followed by a name in the superscription of a poetic composition in the OT, usually (if not always) denotes authorship. Just as the superscription לְדָוִד (lÿdavid) claims Davidic authorship within the Psalter, the heading claims Solomonic authorship. Whether or not this attribution is historically reliable or simply a matter of Jewish tradition is debated in scholarship, just as the Davidic superscriptions in the Psalter are debated (see study note on the word “Song” in the superscription).

2 tn Heb “the song of songs.” The genitive construct שִׁיר הַשִׁירִים (shir hashirim) is translated literally as “the song of songs” in the early versions: Greek LXX (ᾀσμα ᾀσμάτων, asma asmatwn), Latin Vulgate (canticum canticorum) and Syriac Peshitta (tesŒbÿhat tesŒbÿha„ta„á). The phrase שִׁיר הַשִׁירִים may be understood in two ways: (1) The noun הַשִׁירִים is a plural of number (“songs”) and functions as a genitive of composition: “the song composed of several songs,” that is, the book is a unified collection (hence the singular שִׁיר “song”) composed of individual love songs (see note on the expression “Her Lover” in v. 1). (2) The expression may be a superlative genitive construction denoting par excellence (see IBHS 154 §9.5.3j; GKC 431 §133.i; R. J. Williams, Hebrew Syntax, 11, §44; 17-18, §80). For example, קֹדֶשׁ קָדָשִׁים (qodesh qadashim, “the holy of holies”) means the most holy place (Exod 29:37); אֱלֹהֵי הָאֱלֹהִים וַאֲדֹנֵי הָאֲדֹנִים (’elohe ha’elohim va’adone ha’adonim, “the God of Gods and Lord of Lords”) means the Highest God and the Supreme Lord (Deut 10:17); and עֶבֶד עֲבָדִים (’eved ’avadim,“a slave of slaves”) means an abject slave (Gen 9:25). The title “the Song of Songs” is an expression of great esteem for the composition. It has been translated variously: “The Song of Songs, which is Solomon’s” (KJV, NKJV, RSV, NRSV, NASB), “Solomon’s Song of Songs” (NIV), “The most beautiful of songs, by Solomon” (TEV), “dedicated to,” or “about Solomon” (TEV margin), “Solomon’s most beautiful song” (CEV), “This is Solomon’s song of songs, more wonderful than any other” (NLT).

3 tn Heb “song.” The noun שִׁיר (shir) may refer to a musical song that was sung (Exod 15:1; Num 21:17; Ps 33:3; Isa 42:10) or a poetic composition that was simply read (Deut 31:19, 21, 22; 30; 32:44) (BDB 1010 s.v. שׁיר). Several factors suggest that the Song of Songs was poetry to be read and enjoyed rather than sung: (a) its sheer length, (b) absence of musical notations or instrumental instructions, (c) testimony of Jewish tradition and interpretation, (d) lack of evidence of its musical performance in the history of Israel, and (e) comparison with ancient Egyptian love poetry. The term שִׁיר here probably refers to love poetry (e.g., Isa 5:1) (BDB 1010 s.v. 1; W. L. Holladay, Concise Hebrew and Aramaic Lexicon, 368). The Song appears to be a collection of individual love songs rather than a single multistanza poem. For comparison of the Song of Songs with ancient Egyptian loves songs, see M. V. Fox, The Song of Songs and the Ancient Egyptian Love Songs, and J. B. White, Language of Love in the Song of Songs and Ancient Egyptian Poetry (SBLDS).

sn The superscription “Solomon’s Most Excellent Love Song” appears to be a late addition, just as many superscriptions in the Psalter appear to have been added to the psalms sometime after their original composition. R. E. Murphy (Song of Songs [Hermeneia], 119) notes that the use of the independent relative pronoun אֲשֶׁר (’asher) in 1:1 sharply distinguishes the superscription from the body of the Song as a whole where the short form -שֶׁ (she-) occurs thirty-two times (e.g., 1:6, 12; 6:5). The short form -שֶׁ also occurs frequently in Ecclesiastes which is traditionally attributed to Solomon. Therefore, it would appear that the superscription is a later addition to the Song. This, of course, raises the question whether or not the attribution of Solomonic authorship of the Song is historically reliable or simply a matter of later Jewish tradition.

4 tn The introductory headings that identify the speakers of the poems throughout the Song do not appear in the Hebrew text. They are supplied in the translation for the sake of clarity. These notations should not be misinterpreted as suggesting that the Song be interpreted as a drama. Throughout the Song, the notation “The Lover” refers to the young man, while “the Beloved” refers to the young woman. Since the Song of Songs appears to be a collection of individual love songs, the individual love poems within the collection might not have originally referred to the same young man and young woman in each case. Just as the Book of Proverbs contains proverbs composed by Solomon (10:1-22:16; 25:1-29:27) as well as proverbs composed by other wise men (22:17-24:34; 30:1-31:9), so the Song of Songs may contain love poems composed by Solomon or written about Solomon as well as love poems composed by or written about other young couples in love. Nevertheless, the final canonical form of this collection presents a unified picture of idyllic love between one man and one woman in each case. The young man in several of the individual love poems is explicitly identified as Solomon (1:5; 3:7; 8:11-12), King Solomon (3:9, 11) or the king (1:4; 7:6). Some statements in the Song are consistent with a royal figure such as Solomon: references to Tirzah and Jerusalem (6:4) and to multiple queens and concubines (6:8). It is not so clear, however, whether Solomon is the young man in every individual poem. Nor is it clear that the same young woman is in view in each love poem. In several poems the young woman is a country maiden working in a vineyard (1:5-6; 8:11-12); however, the young woman in another poem is addressed as “O prince’s daughter” (7:2). The historian notes, “Solomon loved many women, especially the daughter of Pharaoh” (1 Kgs 11:1). So it would be surprising if the Song devoted itself to only one of Solomon’s many liaisons. The Song may simply be a collection of love poems written at various moments in Solomon’s illustrious career as a lover of many women. It may also include love poems written about other young lovers that were collected into the final form of the book that presents a portrait of idyllic love of young lovers.

5 tn Heb “May he kiss me….” The shift from 3rd person masculine singular forms (“he” and “his”) in 1:2a to 2nd person masculine singular forms (“your”) in 1:2b-4 has led some to suggest that the Beloved addresses the Friends in 1:2a and then her Lover in 1:2b-4. A better solution is that the shift from the 3rd person masculine singular to 2nd person masculine singular forms is an example of heterosis of person: a poetic device in which the grammatical person shifts from line to line (M. H. Pope, Song of Songs [AB], 297). The third person is put for the second person (e.g, Gen 49:4; Deut 32:15; Ps 23:2-5; Isa 1:29; 42:20; 54:1; Jer 22:24; Amos 4:1; Micah 7:19; Lam 3:1; Song 4:2; 6:6) (E. W. Bullinger, Figures of Speech, 524-25). Similar shifts occur in ancient Near Eastern love literature (cf. S. N. Kramer, The Sacred Marriage Rite, 92, 99). Most translations render 1:2 literally and preserve the shifts from 3rd person masculine singular to 2nd person masculine singular forms (KJV, AV, NASB, NIV); others render 1:2 with 2nd person masculine singular forms throughout (RSV, NJPS).

6 tn Heb “May he kiss me with the kisses of his mouth!” The phrase יִשָּׁקֵנִי מִנְּשִׁיקוֹת (yishshaqeni minnÿshiqot, “kiss me with kisses”) is a cognate accusative construction used for emphasis.

7 tc The MT vocalizes consonantal דדיך as דֹּדֶיךָ (dodekha, “your loves”; mpl noun from דּוֹד, dod, “love” + 2nd person masculine singular suffix). The LXX and Vulgate reflect the vocalization דַּדֶּיךָ (daddekha, “your breasts”; mpl noun from דַּד, dad, “breast” + 2nd person masculine singular suffix). This alternate tradition was well known; it was followed by Hippolytus of Rome (d. 235) in his exposition of Canticles 1:2 and by Rabbi Yohanan of Tiberias (3rd century a.d.) as recorded in the Jewish midrashim on Canticles Rabbah 1:2.2. However, the MT vocalization is preferred. In terms of external evidence, the MT vocalization tradition is generally more reliable. In terms of internal evidence, the LXX form דַּדֶּיךָ (daddekha, “your [male!] breasts”) is a bit shocking, to say the least. On the other, the plural form דּוֹדִים (dodim, “loves”) is used in the Song to refer to multiple expressions of love or multiple acts of lovemaking (e.g., 1:4; 4:10; 5:1; 7:13 [ET 12]).

tn Although it may be understood in the general sense meaning “love” (Song 1:4), the term דּוֹד (dod) normally means “lovemaking” (Prov 7:18; Song 4:10; 7:12[13]; Ezek 16:8; 23:17). The plural form דֹּדֶיךָ (dodekha, lit. “your lovemakings”) is probably not a plural of number but an abstract plural (so BDB 187 s.v. דּוֹד 3).

8 tn Heb “better than.” With the comparison of lovemaking to wine, the idea is probably “more intoxicating than wine” or “more delightful than wine.”

9 tn The young woman compares his lovemaking to the intoxicating effects of wine. A man is to be “intoxicated” with the love of his wife (Prov 5:20). Wine makes the heart glad (Deut 14:26; Judg 9:13; Ps 104:15) and revives the spirit (2 Sam 16:1-2; Prov 31:4-7). It is viewed as a gift from God, given to enable man to enjoy life (Eccl 2:24-25; 5:18). The ancient Egyptian love poems use the imagery of wine and intoxication to describe the overwhelming effects of sexual love. For example, an ancient Egyptian love song reads: “I embrace her and her arms open wide; I am like a man in Punt, like someone overwhelmed with drugs. I kiss her and her lips open; and I am drunk without beer” (ANET 467-69).

10 tn The preposition לְ (lÿ) of לְרֵיחַ (lÿrekha) has been understood in three ways: (a) dative of reference: “with respect to fragrance [your perfumes are pleasing]” (see GKC 430 §133.d); (b) asseverative or emphatic: “indeed the fragrance [of your perfumes is pleasing]” (see R. J. Williams, Hebrew Syntax, 50-51, §283); or (c) comparative: “[your lovemaking is better than wine], indeed better the scent [of precious ointments]” (W. F. Albright, “Archaic Survivals in the Text of Canticles,” Hebrew and Semitic Studies, 2, n. 4).

11 tn Heb “the scent of your oils.” The term שֶׁמֶן (shemen, “cologne”) refers to perfumes or colognes (Eccl 7:1; 10:1; Song 4:10). In Israel bodily oils were expensive (1 Kgs 17:12ff; 2 Kgs 2:4ff). Possession of oils and perfumes was a sign of prosperity and luxury (Deut 32:8; 33:24; Job 29:6; Prov 21:17; Ezek 16:13, 20). Wearing cologne was associated with joy (Ps 45:8; Eccl 9:8; Isa 61:3) because they were worn on festive occasions (Prov 27:9).

12 sn The term טוֹבִים (tovim, “pleasing”) refers to what is pleasant to the olfactory senses (BDB 373 s.v. II טוֹב 1.c) (e.g., Jer 6:20).

13 sn The term שְׁמֶךָ (shÿmekha, “your name”) may be a metonymy of association for her lover. In Hebrew idiom, the name often represents the person (e.g., 1 Sam 25:25).

14 tn The meaning of the phrase שֶׁמֶן תּוּרַק (shemen turaq) is difficult to determine; several options have been proposed: (1) Traditionally, the term תּוּרַק is taken as a verb (Hophal imperfect 3rd person feminine singular from רִיק, riq, “to pour out”) which functions as an attributive adjective modifying the noun שֶׁמֶן (“oil, perfume”): “poured out oil.” The phrase is taken this way by LXX ἒλαιον ἐκχεομενον (“oil poured out”) which seems to reflect a Hebrew Vorlage of a passive verb functioning adjectivally. Accordingly, the phrase is traditionally translated “ointment/oil poured forth/poured out” (KJV, NKJV, ASV, NIV, RSV, NRSV, NJB), “purified oil” (NASB) or “spreading perfume” (NAB, CEV). However, this is syntactically awkward because: (a) the noun שֶׁמֶן (“oil”) is masculine (BDB 1032 s.v. שֶׁמֶן) but the verb תּוּרַק (“poured out”) is feminine (3rd person feminine singular); and (b) this would demand heterosis of the verb for an adjective function. (2) Aquila, who is known for his woodenly literal translation technique, reads ἒλαιον ἐκκενωθὲν (elaion ekkenwqen, “oil poured out”) which reflects a passive participle functioning adjectivally, perhaps מוּרָק (muraq; Hophal participle ms from רִיק “to pour out”). This involves simple orthographic confusion between ת and מ. This might be reflected in Qumran because Baillet’s restoration of 6QCant reads מרקחת מורקה (cited in BHS apparatus “c-c”) which would be vocalized מִרְקַחַת מוּרקָה (mirqakhat murqah, “perfumed poured out”). However, Baillet’s restoration is questioned by some scholars. (3) The BHS editors suggest emending MT תּוּרַק (turaq) to the noun תַּמְרוּק (tamruq, “purification”), used for oil of purification (e.g., Esth 2:3, 9, 12): תַּמְרוּק שֶׁמֶן (shemen tamruq) would mean “oil of purification” or “purified oil.” (4) A simpler solution is to take תּוּרַק as a previously unrecognized noun that is related to the Ugaritic noun trq which refers to high grade cosmetic oil (UT 145.20; 19.371). This approach is adopted by one other translation: “Your name is like finest oil” (NJPS).

15 sn The similar sounding terms שֵׁם (shem, “name”) and שֶׁמֶן (shemen, “perfume”) create a wordplay (paronomasia).

16 sn The term עַלְמָה (’almah, “young woman”) refers to a young woman who is of marriageable age or a newly married young woman, usually before the birth of her first child (HALOT 835-36 s.v. עַלְמָה; BDB 761 s.v. עַלְמָה) (e.g., Gen 24:43; Exod 2:8; Ps 68:26; Prov 30:19; Song 1:3; 6:8; Isa 7:14). The only other use of the term “young women” (עֲלָמוֹת) in the Song refers to the young women of Solomon’s harem (Song 6:8). The root עלם denotes the basic idea of “youthful, strong, passionate” (HALOT 835 s.v. III עלם). While the term עַלְמָה (“young woman”) may be used in reference to a young woman who is a virgin, the term itself does not explicitly denote “virgin.” The Hebrew term which explicitly denotes “virgin” is בְּתוּלָה (bÿtulah) which refers to a mature young woman without any sexual experience with men (e.g., Gen 24:16; Exod 22:15-16; Lev 21:3; Deut 22:23, 28; 32:25; Judg 12:12; 19:24; 2 Sam 13:2, 18; 1 Kgs 1:2; 2 Chr 36:17; Esth 2:2-3, 17, 19; Job 31:1; Pss 45:15; 78:63; 148:12; Isa 23:4; 62:5; Jer 2:32; 31:3; 51:22; Lam 1:4, 18; 2:10, 21; 5:11; Ezek 9:6; Joel 1:8; Amos 9:13; Zech 9:17 (HALOT 166-7 s.v. בְּתוּלָה; BDB 143 s.v. בְּתוּלָה). The related noun בְּתוּלִים (bÿtulim) means “state of virginity” (Lev 21:13; Judg 11:37-38; Ezek 23:3, 8; Sir 42:10) and “evidence of virginity” (Deut 22:14-15, 17, 20) (HALOT 167 s.v. בְּתוּלִים).

17 tn Heb “love.”

18 sn The verb מָשַׁךְ (mashakh, “draw”) is a figurative expression (hypocatastasis) which draws an implied comparison between the physical acting of leading a person with the romantic action of leading a person in love. Elsewhere it is used figuratively of a master gently leading an animal with leather cords (Hos 11:4) and of a military victor leading his captives (Jer 31:3). The point of comparison might be that the woman wants to be the willing captive of the love of her beloved, that is, a willing prisoner of his love.

19 tn The three verbs in this line are a good example of heterosis of person, that is, a shift from 2nd person masculine singular to 1st person common plural to 3rd person masculine singular forms: מָשְׁכֵנִי (mashÿkheni, “draw me!”; Qal imperative 2nd person masculine singular from מָשַׁךְ, mashakh, “to draw” + 1st person common singular suffix:), נָּרוּצָה (narutsah, “let us run!”; Qal cohortative 1st person common plural from רוּץ, ruts, “to run”), and הֱבִיאַנִי (hevi’ani, “he has brought me” or “bring me!”; Hiphil perfect 3rd person masculine singular בּוֹא, bo’, “to bring” + 1st person common singular suffix). Heterosis from second to third person occurs elsewhere in the Song in 1:2-3; 4:2; 6:6 (e.g, Gen 49:4; Deut 32:15; Ps 23:2-5; Isa 1:29; 42:20; 54:1; Jer 22:24; Amos 4:1; Micah 7:19; Lam 3:1).

20 tn Or “O king, bring me into your chambers!” The article on the noun הַמֶּלֶךְ (hammelekh, “the king”) may be taken in two ways: (1) the particularizing use of the article: “The king” (e.g., NIV: “The king has brought me into his chambers”) or (2) the vocative use of the article: “O king!” (NJPS margin: “O king, bring me into your chambers!”) (For the vocative use of the article, see GKC 405 §126.e; Joüon 2:506-7 §137.f; R. J. Williams, Hebrew Syntax, 19, §89; IBHS 247 §13.5.2c). The syntactical classification of the article is dependent upon: (1) Whether the MT reading of the 3rd person masculine singular suffix on חֲדָרָיו (khadarav, “his chambers”) is retained or whether the text is emended to the 2nd person masculine singular suffix form חַדְרֶךָ (khadrekha, “your chamber”) as reflected in Syriac (see textual note below). (2) Whether הֱבִיאַנִי (hevi’ani, Hiphil perfect 3rd person masculine singular from בּוֹא, bo’, “to bring” + 1st person common singular suffix) is classified as a perfect of past action (“The king has brought me into his chambers”) or a precative perfect (“O king, bring me into your chambers!”) (see syntactical note below). (3) Whether the consonantal form הביאני should be vocalized as הֱבִיאַנִי (hevi’ani, Hiphil perfect 3rd person masculine singular + 1st person common singular suffix) as preserved in MT or as הֲבִיאֵנִי (havi’eni, Hiphil imperative 2nd person masculine singular + 1st person common singular suffix) as reflected in Symmachus and Syriac (see textual note below).

21 tn Or “has brought me.” The verb הֱבִיאַנִי (hevi’ani, Hiphil perfect 3rd person masculine singular בּוֹא, bo’, “to bring” + 1st person common singular suffix) may be classified in two ways: (1) perfect of past action: “The king has brought me into his chambers” or (2) precative perfect: “May the king bring me into his chambers!” (J. S. Deere, “Song of Solomon,” BKCOT, 1012). While some older grammarians denied the existence of the precative (volitional) function of the perfect in Hebrew (e.g., S. R. Driver, Tenses in Hebrew, 25-26; GKC 312-13 §106.n, n. 2), its existence is accepted in more recent grammars (e.g., IBHS 494-95 §30.5.4d; Joüon 2:365 §112.k). While the perfect of past action is the more common use of the perfect, the context suggests the more rare precative. As IBHS 494-95 §30.5.4d notes, the precative can be recognized contextually by its parallelism with the other volitive forms. The parallelism of precative הֱבִיאַנִי (“bring me!”) with the volitives in the two preceding parallel colons – מָשְׁכֵנִי (mashÿkheni, “draw me!”; Qal imperative 2nd person masculine singular from משַׁךְ, mashakh, “to draw” + 1st person common singular suffix:) and נָּרוּצָה (narutsah, “let us run!”; Qal cohortative 1st person common plural from רוּץ, ruts, “to run”) – favors the precative function of the perfect. The volitive function of consonantal הביאני is reflected in Syriac. The BHS editors suggest revocalizing MT to הֲבִיאֵנִי “bring me!” The precative function of the perfect הֱבִיאַנִי may explain the origin of this variant vocalization tradition reflected in Syriac. In terms of connotation, the precative functions as a volitive as an example of the irreal modal or optative function of the perfect (IBHS 494-95 §30.5.4d; Joüon 2:365 §112.k). In contrast to the use of the irreal perfect for situations which the speaker expresses as a wish without expectation of fulfillment (contrary-to-fact situations, hypothetical assertions, and expressions of a wish that is not expected to be realized), the precative refers to situations the speaker expresses his desire for and expects to be realized (IBHS 494-95 §30.5.4d). It is used most often in contexts of prayers to God which the speakers expect to be answered (e.g., Pss 3:8; 22:22; 31:5-6). Here, she expresses her desire that her lover consummate their love in his bedroom chambers; she expects this desire to be realized one day (e.g., 4:1-5:1). There are, however, several problems with nuancing the form as a precative: (a) this would demand emending MT חֲדָרָיו (khadarav, “his chambers”) to חַדְרֶךָ (khadrekha, “your chamber[s]”) – which is, however, reflected by Syriac Peshitta and Symmachus, and (b) it would demand nuancing the article on הַמֶּלֶךְ (hammelekh) as a vocative (“O king!”).

22 tc The MT reads the 3rd person masculine singular suffix on a plural noun חֲדָרָיו (khadarav, “his chambers”). This is reflected in LXX, Targums, and Vulgate. However, the 2nd person masculine singular suffix on a singular noun חַדְרֶךָ (khadrekha, “your chambers”) is reflected by Syriac Peshitta and Symmachus. See preceding note on the text-critical significance of these variant readings.

23 tn The term חֶדֶר (kheder, “chamber”) is used frequently in reference to a bedroom (Gen 43:30; Judg 15:1; 16:9; 2 Sam 13:10; 1 Kgs 1:15; Ps 105:30; Isa 26:20). It refers explicitly to a bedroom when used with the noun מִשְׁכָּב (mishkav, “bed”) in the expression חֶדֶר מִשְׁכָּב “bedroom chamber” (Exod 7:28; 2 Sam 4:7; 2 Kgs 6:12; Eccl 10:20). The plural form חֲדָרָיו (khadarav, “his chambers”) functions as a plural of extension rather than a plural or number; it refers to one bedroom composed of several parts rather than referring to several different bedrooms. The expression “Bring me into your chambers” is a metonymy of cause for effect, that is, her desire for lovemaking in his bedroom chambers.

24 sn Normally in the Song, the person/gender of the pronouns and suffixes makes the identify of the speaker or addressee clear. However, there are several places in which there is grammatical ambiguity that makes it difficult to identify either the speaker or the addressee (e.g., 6:11-13; 7:9b). This is particularly true when 1st person common plural or 3rd person common plural verbs or suffixes are present (1:3[4]; 2:15; 5:1b; 8:8-9), as is the case in the three lines of 1:3b[4b]. There are four views to the identity of the speaker(s): (1) NASB attributes all three lines to the maidens, (2) NIV attributes the first two lines to the friends and the third line to the Beloved (= woman), (3) NJPS attributes all three lines to the Beloved, speaking throughout 1:2-4, and (4) The first line could be attributed to the young man speaking to his beloved, and the last two lines attributed to the Beloved who returns praise to him. The referents of the 1st person common plural cohortatives and the 2sg suffixes have been taken as: (1) the maidens of Jerusalem, mentioned in 1:4[5] and possibly referred to as the 3rd person common plural subject of אֲהֵבוּךָ (’ahevukha, “they love you”) in 1:3b[4b], using the 1st person common plural cohortatives in reference to themselves as they address her lover: “We (= maidens) will rejoice in you (= the young man).” (2) The Beloved using 1st person common plural cohortatives in a hortatory sense as she addresses her lover: “Let us (= the couple) rejoice in you (= the young man), let us praise your lovemaking…” (3) The Beloved using the 1st person common plural cohortatives in reference to herself – there are examples in ancient Near Eastern love literature of the bride using 1st person common plural forms in reference to herself (S. N. Kramer, The Sacred Marriage Rite, 92, 99) – as she addresses the young man: “We (= I) will rejoice in you (= the young man).” Note: This problem is compounded by the ambiguity of the gender on בָּךְ (bakh, “in you”) which appears to be 2nd person feminine singular but may be 2nd person masculine singular in pause (see note below).

25 tn Alternately, “Let us rejoice and delight in you.” There is debate whether the cohortatives נָגִילָה (nagilah, Qal cohortative 1st person common plural from גִּיל, gil, “to exult”), וְנִשְמְחָה (vÿnishmÿkhah, Qal cohortative 1st person common plural from שָמַח, shamakh, “to rejoice”) and נַזְכִּירָה (nazkirah, Hiphil cohortative 1st person common plural from זָכַר, zakhar, “to praise”) should be classified as (1) cohortatives of resolve, expressing the resolution or determination of the speakers to adopt or accomplish a course of action: “We will rejoice…we will delight…we will praise” (e.g., KJV, NASB, NIV) or (2) hortatory cohortatives, exhorting others to join in doing something: “Let us rejoice…let us delight…let us praise” (e.g., NJPS).

26 tn A shift occurs in 1:4 from 1st person common singular forms to 1st person common plural forms: “Draw me (מָשְׁכֵנִי, mashÿkeni)…Let us run (נּרוּצָה, narutsah)…Bring me (הֱבִיאַנִי, hevi’ani)…We will be glad (נָגִילָה, nagilah)…We will rejoice in you (וְנִשְׁמְחָה, vÿnishmÿkhah)…We will remember (נַזְכִּירָה, nazkirah)…They love you (אֲהֵבוּךָ, ’ahevukha)….” Several translations and many commentators end the words of the Beloved at 1:4a and begin the words of the Friends in 1:4b and revert back to the words of the Beloved in 1:4c. The subject of the 1st person common plural forms may be the “young women” (עֲלָמוֹת) previously mentioned in 1:3. This is supported by the fact that in 1:3 the Beloved says, “The young women love you” (עֲלָמוֹת אֲהֵבוּךָ, ’alamot ’ahevukha) and in 1:4c she again says, “Rightly do they [the young women] love you” (מֵישָׁרִים אֲהֵבוּךָ, mesharim ’ahevukha). On the other hand, in ANE love literature the bride often uses plural pronouns to refer to herself (S. N. Kramer, The Sacred Marriage Rite, 92, 99). Some commentators suggest that the young man is addressing his beloved because בָּךְ (bakh) appears to have a 2nd person feminine singular suffix. However, the suffix on בָּךְ is in pause (after the accent) therefore, the normal 2nd person masculine singular suffix בָּךָ has reduced to shewa. The parallelism with the 2nd person masculine singular suffix on דֹדֶיךָ (dodekha, “your love”) supports the 2nd person masculine singular classification.

27 tn Alternately, “remember.” The verb נַזְכִּירָה (nazkirah, Hiphil imperfect 1st person common plural from זָכַר, zakhar) is traditionally rendered “we will remember” (KJV), but is better nuanced “we will extol” (NASB) or “we will praise” (NIV). The verb זָכַר has a wide range of meanings: “to remember, call to mind” (Gen 8:1; Deut 24:9; Judg 8:34), “to name, mention” (Jer 20:9; 23:36; 31:20; Pss 63:7; 77:4), “to summon, command” (Nah 2:6), “to swear by” (Amos 6:10; 1 Chr 16:4), and “to praise, extol” (Exod 23:13; Josh 23:7; Pss 45:18; 71:16; Isa 26:13; 48:1; 62:6). The Hiphil stem has four denotations, and “to remember” is not one of them: (1) “to take to court,” (2) “to mention,” (3) “to make known,” and (4) “to praise, profess” (HALOT 269-70 s.v. I זכר). NJPS offers a poetic nuance that plays upon the wine motif: “savoring it more than wine.”

28 tn Alternately, “The righteous love you.” Scholars debate whether מֵישָׁרִים (mesharim) should be taken as a substantive (“the righteous”), abstract noun (“righteousness”), or adverb (“rightly”). The LXX’s εὐθύτης ἠγάπησεν σε (euquths hgaphsen, “righteousness loves you”) is awkward. The adverbial sense is preferred for several reasons: (1) The verb אֲהֵבוּךָ (’ahevuka, “they love you”) in 1:4c is repeated from 1:3c where it was used in reference to the maiden’s love for her lover. (2) There is no group designated as “the righteous” elsewhere in the Song. (3) To introduce an additional party into this poetic unit is unnecessary when it can be easily understood as a reference to the maidens of 1:3c.

29 tn Heb “they love you.” The words “the young women” do not appear in the Hebrew but are supplied in the translation for the sake of clarity. The shift from the 1st person common plural subjects in the three cohortatives – נָגִילָה (nagilah, Qal cohortative 1st person common plural from גּיל, gil, “to exult”), וְנִשְׂמְחָה (vÿnishmÿkhah, Qal cohortative 1st person common plural from שָמַח, shamakh, “to rejoice”), and נַזְכִּירָה (nazkirah, Hiphil cohortative 1st person common plural from זָכַר, zakhar, “to praise”) – to the 3rd person common plural subject in the verb אֲהֵבוּךָ (’ahevukha, Qal perfect 3rd person common plural from אָהֵב, ’ahev, “to love” + 2nd person masculine singular suffix) suggests to many scholars that a shift in speakers occurs at this point: the maidens praise the young man in the first two lines, while the Beloved affirms the appropriateness of their praise in the last line (e.g., NIV). However, the shift in person might simply be another example of heterosis of person (as already seen in 1:2-4a) – this time from first person to third person. Thus, the shift in grammatical person does not necessarily indicate a shift in speakers. It is possible that the maidens are speaking throughout all three lines, and that the third line should be nuanced, “How rightly we love you!”

30 tn Heb “O daughters of Jerusalem.”

31 sn The term “dark” does not appear in the Hebrew in this line but is supplied in the translation from the preceding line for the sake of clarity. The poetic structure of this tricolon is an example of redistribution. The terms “black but beautiful” in the A-line are broken up – the B-line picks up on “black” and the C-line picks up on “beautiful.” The Beloved was “black” like the rugged tents of Qedar woven from the wool of black goats, but “beautiful” as the decorative inner tent-curtains of King Solomon (J. L. Kugel, The Idea of Biblical Poetry, 40; W. G. E. Watson, Classical Hebrew Poetry [JSOTSup], 181).

32 sn The comparison of her dark, outdoors appearance to the “tents of Qedar” is quite fitting for two reasons. First, the name “Qedar” refers to an ancient Arabian tribe of bedouin who lived in tents and inhabited a region in northern Arabia. Their tents were traditionally woven from the wool of black goats. They were not beautiful to look at; they were rough, rustic, rugged, and weather-beaten. Second, the terms שְׁחוֹרָה (shÿkhorah, “black”) and קֵדָר (qedar, “Qedar”) create a wordplay because the root קָדַר (qadar) means “dark, dirty” (HALOT 1072 s.v. קדר). The point of the comparison is that the Beloved had dark skin and a rugged outdoors appearance because she had been forced to work outdoors, and so her skin had become dark as 1:6 states.

33 tn The term “lovely” does not appear in the Hebrew in this line but is supplied in the translation from the first line in this verse for the sake of clarity.

34 sn There is debate whether the terms “tents” אָהֳלֵי (’ahale, “tents”) and יְרִיעוֹת (yÿri’ot, “tent-curtains”) used here as synonyms or antonyms. The term אֹהֶל (’ohel, “tent”) is often used in reference to an overall tent assembly, with particular emphasis on the external structure (e.g., Gen 4:20; 18:1; 31:33; Exod 26:13; 40:19; Judg 4:17; Isa 54:2; Jer 37:10) (HALOT 19 s.v. I אֹהֶל). The term “tent-curtains” (יְרִיעוֹה) is used to refer to (1) inner hanging curtains, such as decorative hangings or tapestries inside a tent (e.g., Exod 26:1-2, 7; Num 4:25) and (2) a tent as a whole (e.g., 2 Sam 7:2; Jer 4:20; 10:20; Hab 3:7) (HALOT 439 s.v. יְרִיעוֹת). The two terms are often used in parallelism as an A-B word pair (Isa 54:2; Jer 4:20; 10:20; 49:29; Hab 3:7). Like the “tents” (אֹהָלִים) of Qedar which were made from the wool of black goats, “tent-curtains” (יְרִיעוֹה) also were sometimes made from goat hair (Exod 26:7). If the two are synonymous, the point is that the tents of Qedar and the tent-curtains of Salmah were both black but beautiful. If the two terms are antonyms, the point is that the tents of Qedar are black but the tent-curtains of Salmah are beautiful. In either case, her point is that she is black, but nonetheless beautiful. Rabbinic midrash misses the point; it views the metaphor as contrasting her swarthy outward appearance with her inner beauty: “Just as the tents of Kedar, although from outside they look ugly, black, and ragged, yet inside contain precious stones and pearls, so the disciples of the wise, although they look repulsive and swarthy in this world, yet have within them knowledge of the Torah, Scriptures, Mishnah, Midrash, Halachoth, Talmud, Toseftas and Haggadah” (Midrash Rabbah 4:54-55).

35 tc The MT vocalizes שׁלמה as שְׁלֹמֹה (shÿlomoh, “Solomon”); however, the BHS editors suggest the vocalization שַׁלְמָה (shalmah); cf. NAB “Salma.” Salmah is the name of an ancient Arabian tribe mentioned in Assyrian and South Arabic sources, as well as Targum Onqelos (Gen 15:19; Num 24:21; Judg 4:17). Like the tribe of Qedar, Salmah was an Arabian nomadic tribe which inhabited a region in northern Arabia and the region of Petra. The proposed revocalization produces tighter parallelism between Qedar and Salmah, than Qedar and Solomon. This also creates a striking wordplay on the name שְׁלֹמֹה (M. H. Pope, Song of Songs [AB], 320).

36 tn The relative pronoun שֶׁ (she) on שֶׁאֲנִי (she’ani, “because I”) functions in a causal sense, as in the following colon (BDB 980 s.v. שֶׁ 3.b) (e.g., Song 5:2; Eccl 2:18).

37 tn The relative pronoun שֶׁ (she) on שֶׁשֱּׁזָפַתְנִי (sheshshezafatni) functions in a causal sense, as in the preceding colon (BDB 980 s.v. שֶׁ 3.b) (e.g., Song 5:2; Eccl 2:18).

38 tn Heb “the sun has stared at me.” The verb שָׁזַף (shazaf) means “to look at, catch sight of, glance at” (e.g., Job 20:9; 28:7) (HALOT 1456 s.v. שׁזף; BDB 1004 s.v. שָׁזַף). The Beloved personifies the sun (הַשָּׁמֶשׁ, hashshamesh) as having looked at the Beloved too long, that is, it burned her skin.

39 tn Heb “the sons of my mother.”

40 sn The verb הָרָה (harah, “to burn in anger, to be angry”) creates an interesting wordplay or pun on the preceding line: “The sun burned me (= my skin).” The sun burned her skin, because her brothers had burned (נִהֲרוּ, niharu) in anger against her. This is an example of a polysemantic wordplay which explains the two basic meanings of הָרָה (“to burn, to be angry”) (W. G. E. Watson, Classical Hebrew Poetry [JSOTSup], 241-42).

41 sn The noun כֶּרֶם (kerem, “vineyard”) is used figuratively in this line (see following note on the wordplays in this verse). Some suggest that her “vineyard” refers to her virginity, that is, she lost her virginity. However, this runs contrary to the moral purity accorded to the Beloved throughout the Song (e.g., 4:12; 8:8-10). It is better to take the “vineyard” imagery as a reference to her ability to take care of her physical appearance which had been thwarted by being forced to work outside where her skin had been darkened by the scorching rays of the sun, as alluded to throughout 1:4-5[5-6].

42 sn The repetition of the noun כֶּרֶם (kerem, “vineyard”) and the verb נָטַר (natar, “to keep, maintain”) creates a series of eloquent wordplays. The first occurrence of כֶּרֶם (“vineyard”) and נָטַר (“to keep”) is literal, the second occurrence of both is figurative (hypocatastasis). Her brothers forced her to work outside in the sun, taking care of the vineyards; as a result, she was not able to take care of her appearance (“my own vineyard I could not keep”).

43 tn Heb “soul.”

44 tn The causal relative pronoun שֶׁ (she, “because”; BDB 980 s.v. שֶׁ 3.b) is prefixed to the interrogative particle לָמָה (lamah, “why?”; BDB 554 s.v. מַה 4.d) to form the idiom שַׁלָּמָה (shallamah, “lest”; BDB 554 s.v. מַה 4.d.β; 980 s.v. שֶׁ 3b). BDB notes that לָמָה is used with an imperfect – as is the case here with אֶהְיֶה (’ehyeh, Qal imperfect 1st person common singular from הָיָה, haya, “to be”) – to deprecate a situation and for rhetorical emphasis to introduce the reason why something should, or should not, be done: “Why should?” (e.g., Gen 27:45; 47:19; Exod 32:12; 1 Sam 19:5, 17; 20:8, 32; 2 Sam 2:22; 13:26; 16:9; 20:19; 2 Kgs 14:10; 2 Chr 25:16; Neh 6:3; Pss 79:10; 115:2; Eccl 5:5; 7:16-17; Jer 40:15; Joel 2:17) (BDB 554 s.v. מַה 4.d.β). When connected with a foregoing sentence by the causal relative pronouns שֶׁ “because,” the idiom שַׁלָּמָה connotes “lest” (literally, “Because why should?”) (BDB 554 s.v. 4.d.β). The meaning of שַׁלָּמָה is identical to the parallel constructions אֲשֶׁר לָמָּה (’asher lammah, “lest”; Dan 1:10) and דִּי לְמָה (di lÿmah, “lest”; Ezra 7:23). In Song 1:6[7] the causal relative pronoun שֶׁ connects it to the preceding lines, and our idiom assumes the elided phrase לִי הַגִּידָהּ (haggidah li, “Tell me!”) which occurred earlier: “Tell me lest I …!” or “Tell me! For why should I…?”

45 tn The meaning of MT עֹטְיָה (’otÿyah, Qal active participle fs from עָטָה, ’atah, “to veil oneself”) is debated; several options have been proposed: (1) Some scholars attempt to explain this in light of ancient Israelite culture or customs. The term עָטָה describes a person wrapping oneself in a garment or with a veil (HALOT 813 s.v. I עטה) as (a) a sign of grief or mourning (Ezek 24:17, 22), uncleanness (Lev 13:45), or shame (Mic 3:7), and as (b) the clothing of the deceased (1 Sam 28:14) and veiled cult-prostitutes (Gen 28:14). The term is rendered “one who veils herself” (NASB), “one who is veiled” (NRSV, KJV margin) and “like a veiled woman” (ASV, NIV). BDB suggests that she veiled herself in mourning (BDB 741 s.v. I עָטָה). Rashi suggested that she veiled herself in mourning because she did not know where to find her beloved (Canticles Rabbah 1:6). Many commentators connect this with the veiled cult-prostitute soliciting business among shepherds. She wished to avoid what Tamar tried to do: to be mistaken as a harlot looking for business among the shepherds (Gen 38:14-23). If her beloved would not declare his whereabouts, she would be reduced to looking for him among the shepherds – an action that could be easily misunderstood. This is reflected in the CEV paraphrase: “Don’t let the other shepherds think badly of me.” R. E. Murphy (Song of Songs [Hermeneia], 131) writes: “Commentators have interpreted the covering as a sign of mourning (2 Sam 15:30) or as the sign of a harlot (Gen 38:14-15). These references are not helpful in explaining the context of v 7, and in neither of the instances is the word עָטָה used. She seems rather to refer to some kind of covering or disguise she will be forced to use unless she knows where to find him. One can infer that the disguise will enable her to avoid being identified by his ‘companions,’ but no reason is given (perhaps she does not want them to know about the rendezvous?)” (2) Other scholars resort to comparative lexicography. For example, S. R. Driver suggested that עֹטְיָה is not derived from עָטָה I (“to veil”), but from the Arabic root gth that came into Hebrew as the homonymic root עָטָה “to pick lice” (Isa 22:17; Jer 43:12) (HALOT 814 s.v. II עטה). Driver renders the line, “lest I be left picking lice,” that is, while away the siesta-time grooming herself. Most scholars reject this proposal; it seems strange in the context and unnecessarily creates a homonym for a well-known term that makes adequate sense contextually. Nevertheless, Driver’s proposal was adopted by the NEB: “that I may not be left picking lice.” See D. R. Driver, “Lice in the Old Testament,” PEQ 106 (1974): 159-160. (3) Still other scholars emend the text. MT reads כְּעֹטְיָה (kÿ’otÿyah, “like one who is veiled”) (preposition כְּ + Qal active participle fs עָטָה I “to veil”) which is also reflected in the LXX’s ὠ περιβαλλομενη (w periballomenh, “like one who is covered”; fs passive participle from περιβάλλω, periballw, “to cover”). However, several ancient versions (Greek: Symmachus, Syriac Peshitta, Vulgate) reflect a Hebrew Vorlage with metathesis of the first two consonants: כְּטֹעִיָּה (kÿto’iyyah) from טָעָה (ta’ah, “to wander about, to stray”; e.g., Ezek 13:10). The root טָעָה would be an Aramaizing form of Hebrew תָּעָה (“to wander”). This emendation is suggested by the BHS editors and the lexicons (HALOT 377 s.v. טעה; 814; BDB 742 s.v.); It is adopted by many translations: “like one who wanders” (RSV, AV, JB, NAB, NJV), “like one who strays” (JPS, NJPS) and “as one that turneth aside” (KJV). This would make nice sense contextually: she begs her beloved to tell her where to find him because she does not want to wander around like someone who is lost.

46 tn Heb “I compare you to.”

47 tn The hireq-yod ending on סֻסָתִי (susati) is a remnant of the old genitive ending (e.g., nominative: malku, genitive: malki, accusative: malka), the so-called hireq compaginis ending. Thus, סֻסָתִי בְּרִכְבֵי פַרְעֹה (susati berikve par’oh) is a double genitive-construct: “a mare among the chariot-horses of Pharaoh” (M. H. Pope, Song of Songs [AB], 338) or “a mare among the chariots of Pharaoh” (R. E. Murphy, Song of Songs [Hermeneia], 131). The hireq-yod ending was mistakenly treated as 1st person common singular possessive suffix “my mare” by LXX, Vulgate, Syriac. This approach is mistakenly adopted by several translations: “my mare” (NASB, NJB), “my filly” (NKJV) and “my company of horsemen” (DRA).

48 sn It was common in ancient love literature to compare a beautiful woman to a sleek filly. For example, Horace likened Lyde to a three year old filly: “She gambols over the spreading plains and shrinks from touch, to wedlock still a stranger, not yet ripe for eager mate” (Horace, Odes iii. xi. 9). Theocritus compared Helen of Troy to a graceful steed harnessed to a chariot: “As towers the cypress mid the garden’s bloom, as in the chariot proud Thessalian steed, thus graceful rose-complexion’d Helen moves” (Theocritus, Idyll xviii. 30-31).

49 tn Heb “among the chariot-horses” or “among the chariots.” The noun רֶכֶב (rekhev) has a wide range of meanings: “chariots, war-chariots” (Exod 14:17-18, 23; 15:19; Deut 11:4; 20:1; Josh 11:4) “chariot crews, chariot troops” (1 Kgs 9:22; 16:9; 22:31; 2 Kg 8:21), “column of chariots, troop of warriors” (Isa 21:7, 9), “charioteer” (Ps 76:7), and “chariot-horses” (Exod 14:9; 2 Sam 8:4; 1 Chr 18:4; Ezek 39:20) (HALOT 1233-35 s.v. רֶכֶב). Scholars have struggled with the meaning of בְּרִכְבֵי פַרְעֹה (bÿrikhbe par’oh, “[harnessed to (?)] Pharaoh’s chariot”; HALOT 1234 s.v. 6.b). M. H. Pope (Song of Songs [AB], 338) suggests that רִכְבֵי (rikhbe) be nuanced “chariot-horses” and the phrase rendered “among the chariot-horses of Pharaoh.” Pope offers the best explanation of this enigmatic picture: “A crucial consideration overlooked by commentators is the well-attested fact that Pharaoh’s chariots, like other chariotry in antiquity, were not drawn by a mare or mares but by stallions hitched in pairs. This bit of intelligence radically alters the usual understanding of the verse and dispels the notion that there is a grammatical incongruity, which needs harmonizing. The juxtaposition is between a single mare and a plurality of stallions and it requires only a modicum of what is called ‘horse sense’ to appreciate the thrust of the comparison. The situation envisaged is illustrated by the famous incident in one of the campaigns of Thutmose III against Qadesh. On his tomb at Thebes, the Egyptian soldier Amenemheb relates how the Prince of Qadesh sent forth a swift mare, which entered among the army. But Amenemheb ran after her on foot and with his dagger ripped open her belly, cut off her tail, and presented it to the king, thus preventing a debacle before the excited stallions could take out after the mare.”

50 tn The phrase “is lovely” does not appear in the Hebrew but is supplied in the translation for the sake of clarity to complete the parallelism with the preceding line.

51 tn The subject of the 1st person common plural verb נַעֲשֶׂה (na’aseh) might be the maidens of Jerusalem mentioned in 1:4[5]. However, this might be an example of heterosis of number, that is, the 1st person common plural for 1st person common singular person. In this case, her lover – the speaker throughout the rest of 1:8-9[9-10] – would still be the speaker here. Other possible examples of heterosis of number of the plural for the singular in the Song include 1:3[4]; 2:15; 5:1b; 6:13[7:1].

52 tn Or “We will make gold ornaments with your studs of silver.”

53 tn The lexicons suggest that מֵסַב (mesav) refers to a round banquet table (HALOT 604 s.v. מֵסַב) or divan with cushions (BDB 687 s.v. מֵסַב 2). In Mishnaic Hebrew the noun מֵסַב refers to a dining couch, banquet table, as well as cushions or pillows (HALOT 604). The related noun מְסִבָּה (mÿsibbah) refers to a banqueting party (HALOT 604 s.v. מְסִבָּה; Jastrow 803 s.v. מְסִבָּה). The versions took it as a reference to a resting place (see LXX, Vulgate, Syriac Peshitta). R. E. Murphy (Song of Songs [Hermeneia], 131) suggests that it refers to (1) a couch or divan on which a person declined while eating, (2) a group of people gathered in a circle, that is, an entourage, or (3) a private place such as an enclosure.

tc The MT בִּמְסִבּוֹ (bimsibbo, “his banquet table”) is enigmatic: “While the king was at his banquet table, my nard gave forth its fragrance.” W. Rudolph suggests emending to מְסִבִּי (mÿsibbi, “around me”): “While the king surrounded me, my nard gave forth its fragrance” (Des Buch Ruth, das Hohe Lied, die Klagelieder [KAT], 27).

54 sn “Nard” (נֵרְדְּ, nerdÿ) was an aromatic oil extracted from the Valerian nardostachys jatamansi which was an aromatic drug from a plant which grew in the Himalaya region of India, used for perfume (HALOT 723 s.v. נֵרְדְּ). Nard was an expensive imported perfume, worn by women at banquets because of its seductive charms. It was used in the ANE as a love potion because of its erotic fragrance (R. K. Harrison, Healing Herbs of the Bible, 48-49).

55 tn Or “The fragrance of my myrrh wafted forth.”

56 sn The term מֹר (mor, “myrrh”) refers to an aromatic gum (Commiphora abessinica resin) which exudes from the bark of the Balsmodendron myrrha tree which was native only to Arabia, Abyssinia, and India (HALOT 629 s.v. מֹר). It was an expensive luxury item, which had to be imported into Israel. In liquid form it could be carried in small bottles like nard, but it was also used in solid form in which it was carried in a small cloth pouch or sachet worn next to the body. The myrrh was mixed with fat and shaped into cones and as the fat melted from the body heat, the aroma of myrrh and the anointing oil would perfume a woman’s body. Because it had a very strong aroma which would last for long periods of time, women often wore it to bed to perfume themselves for the next day. Because of its beautiful fragrance, it is associated with romance (e.g., Isa 3:24) (R. K. Harrison, Healing Herbs of the Bible, 45-46).

57 tn Alternately, “resting between my breasts.” The verb לִין (lin) has a three-fold range of meaning in the Qal stem: (1) “to leave overnight,” e.g., meat or corpse on a tree, (2) “to spend the night, stay overnight,” and (3) “to stay, dwell” (HALOT 529 s.v. לין). The myrrh motif (see study note above) suggests the nuance “to spend the night” (HALOT 529 s.v. 2). This is also the most appropriate nuance of its usage in Song 7:12 (e.g., Gen 19:2; 24:23, 25, 54; 28:11; 31:54; 32:14, 22; Num 22:8; Josh 3:1; 4:3; 6:11; 8:9; Judg 18:2; 19:4-15 (9x), 20; 20:4; 2 Sam 12:16; 17:8, 16; 19:8; 1 Kgs 19:9; Isa 21:13; 65:4; Jer 14:8; Joel 1:13; Zeph 2:14; Pss 25:13; 55:8; Job 24:7; 31:32; 39:9; Prov 19:23; Song 7:12; Ruth 1:16; 3:13; Neh 4:16; 13:20; 1 Chr 9:27). Several translations follow course: “he shall lie all night betwixt my breasts” (KJV) and “which lies all night between my breasts” (NASB). Others downplay the obvious sexual connotations: “resting between my breasts” (NIV) and “lodged between my breasts” (NJPS). The imperfect has been taken in two basic senses: (1) future time action: “he shall spend the night between my breasts” and (2) present characteristic or present progressive: “he spends the night between my breasts.” The latter is favored by the characteristic/progressive nature of the metaphors used through 1:12-13[13-14].

58 sn The henna plant (כֹּפֶר, kofer, “henna”; HALOT 495 s.v. III כֹּפֶר) is an inflorescent shrub with upward pointing blossoms, that have sweet smelling whitish flowers that grow in thick clusters (Song 4:13; 7:12). Like myrrh, the henna plant was used to make sweet smelling perfume. Its flowers were used to dye hair, nails, fingers, and toes orange.

59 sn En-Gedi is a lush oasis in the midst of the desert wilderness on the southwestern shore of the Dead Sea. The surrounding region is hot and bleak; its dry sands extend monotonously for miles. The Dead Sea region is a salty desert covered with a dusty haze and characterized by almost unbearable heat during most of the year. The lush oasis of En-Gedi is the only sign of greenery or life for miles around. It stands out as a surprising contrast to the bleak, dry desert wilderness around it. In the midst of this bleak desert wilderness is the lush oasis in which indescribable beauty is found. The lush oasis and waterfall brings welcome relief and refreshment to the weary desert traveler.

60 sn His praise begins with the exclamatory particle הִנֵּה (hinneh, “behold!”). This is often used to introduce a statement in which the speaker either newly asserts or newly recognizes something (BDB 244 s.v. הִנֵּה b.a).

61 sn The term רַעְיָתִי (ra’yati, “my darling”) is from רֵעַ (re’a) “companion, friend” in general (e.g., Job 2:11; 6:27; 12:4; Pss 35:14; 122:8; Prov 14:20; 17:17; 19:6; 27:10) and “darling, beloved” in romantic relationships (e.g., Job 30:29; Jer 3:1, 20; Hos 3:1; Song 5:1, 16) (HALOT 1253-54 s.v. II רֵעַ; BDB 945 s.v. II רָעָה II.1). This is the most common term of affection to address the Beloved (Song 1:9, 15; 2:2, 10, 13; 4:1, 7; 5:2; 6:4).

62 sn In the ancient Near East there was an unusual emphasis on beauty of a woman’s eyes. This was probably due to the practice of women veiling themselves and wearing long robes so that no portion of their body or face was exposed to sight except for their eyes (e.g., Gen 26:17). The only indication of a woman’s beauty was her eyes. There was no better (and no other, in light of the attire) way to praise a woman’s beauty in the ancient Near East (G. L. Carr, Song of Solomon [TOTC], 86).

63 tn Heb “Your eyes are doves.” This metaphor compares her eyes to doves. There is no lack of suggestions as to the point of the comparison: (1) Arabic love literature describes doves having sentimental eyes, the point here (Marcia Falk, Love Lyrics from the Bible, 113). (2) The comparison has to do with the color of her eyes (G. L. Carr, Song of Solomon [TOTC], 86). (3) The comparison has to do with the glistening color of the dove and its quick movements, that is, her eyes had a beautiful color and had lively motion (M. H. Pope, Song of Songs [AB], 356). (4) The comparison has to do with the fluttering of her eyes which reminded him of the fluttering of a dove’s wings (M. D. Goulder, The Song of Fourteen Songs [JSOTSup], 5). (5) The comparison has to do with gentleness and purity, as well as longing and simplicity (K&D 18:38).

64 sn The statement הִנָּךְ יָפָה רַעְיָתִי (hinnakh yafah ra’yati, “How beautiful you are, my darling”) in 1:15 is virtually mirrored by the Beloved’s statement in 1:16, הִנְּךְ יָפֶה דוֹדִי (hinnÿkh yafeh dodi, “How handsome you are, my lover”).

65 tn The term אַף (’af, “how”) is used to: (1) introduce additional information; (2) to emphasize a point; (3) to enhance a statement; (4) to create an antithesis (HALOT 76 s.v. אַף). The usage here is to enhance “how pleasant” or “certainly pleasant” (HALOT 76). The particle אַף is often used in Hebrew poetry to emphatically introduce a thought in the second colon which is a step beyond what was asserted in the first colon (e.g., Deut 33:3, 20, 28; 1 Sam 2:7; Pss 16:6, 7, 9; 18:49; 65:14; 68:9, 17; 74:16; 89:28; 93:1; Prov 22:19; 23:28) (BDB 64 s.v. b.1). Sometimes, אַף is used to introduce a surprise or something unexpected (e.g., Job 14:3; 15:4) (BDB 65 s.v. a.1). The particle אַף (“Oh!”), which introduces this line, is often used in Hebrew poetry to emphatically introduce a new thought and indicates that this is an addition to the previous statement; it is something far greater.

66 tn The term נָעִים (na’im, “pleasant, delightful”) can refer to physical attractiveness or to personal character (BDB 653 I נָעֵם; HALOT 705 s.v. I נעם). Some suggest that it refers to the pleasantness of his character and personality; however, it is better to take this as a reference to his handsome physical appearance for several reasons: (1) The terms יָפֶה (yafeh, “handsome”) and נָעִים (“delightful”) are probably used in synonymous rather than synthetic parallelism. (2) The emphasis in 1:15-16 is on physical beauty as the repetition of the term “beautiful, handsome” (יָפֶה) suggests. (3) The related verb נָּעַמְתְּ (na’amtÿ, “to be delightful”) is used in Song 7:7 in synonymous parallelism with יָפָת (yafat, “to be beautiful”) in the description of the Beloved’s physical beauty. (4) Hebrew lexicographers classify this usage of נָעִים in Song 1:16 in terms of physical beauty rather than personal character (BDB 653 s.v. 2).

67 tn The term רַעֲנָנָה (ra’ananah, “lush, verdant”) refers to the color “green” and is often used in reference to luxuriant foliage or trees (Pss 37:35; 52:8; Jer 11:16; Hos 14:8). The impression 1:16c-17 gives is that the young man and young woman are lying down together on the grass in the woods enjoying the delights of their caresses. They liken the grass below and the green leaves above to a marriage couch or canopied bed.

68 tn Or “The lush foliage is our marriage couch.” The term עֶרֶשׂ (’eres, “bed”) describes a canopied bed (Pss 6:7; 41:4; 132:2; Prov 7:16) or marriage couch (Song 1:16) (BDB 793 s.v. עֶרֶשׂ).


NET Bible® - Song of Solomon 2

Song of Solomon 2

The Lily among the Thorns and the Apple Tree in the Forest

The Beloved to Her Lover:

2:1 I am a1 meadow flower2 from Sharon,3

a lily4 from the valleys.

The Lover to His Beloved:

2:2 Like5 a lily among the thorns,6

so is my darling among the maidens.

The Beloved about Her Lover:

2:3 Like7 an apple tree8 among the trees of the forest,

so is my beloved among the young men.

I delight9 to sit10 in his shade,11

and his fruit12 is sweet13 to my taste.14

The Banquet Hall for the Love-Sick

The Beloved about Her Lover:

2:4 He brought me15 into the banquet hall,16

and he looked17 at me lovingly.18

2:5 Sustain19 me with raisin cakes,20

refresh me with apples,21

for I am faint with love.22

The Double Refrain: Embracing and Adjuration

2:6 His left hand caresses my head,23

and his right hand stimulates me.24

The Beloved to the Maidens:

2:7 I adjure you,25 O maidens of Jerusalem,

by the gazelles and by the young does26 of the open fields:27

Do not awaken or arouse28 love29 until it pleases!30

The Arrival of the Lover

The Beloved about Her Lover:

2:8 Listen!31 My lover is approaching!32

Look!33 Here he comes,

leaping over the mountains,

bounding over the hills!

2:9 My lover is like a gazelle or a young stag.34

Look! There he stands behind our wall,

gazing through the window,

peering through the lattice.

The Season of Love and the Song of the Turtle-Dove

The Lover to His Beloved:

2:10 My lover spoke to me, saying:

“Arise, my darling;

My beautiful one, come away with me!

2:11 Look! The winter has passed,

the winter rains are over and gone.

2:12 The pomegranates have appeared35 in the land,

the time for pruning and singing36 has come;

the voice of the turtledove is heard in our land.

2:13 The fig tree has budded,

the vines have blossomed and give off their fragrance.

Arise, come away my darling;

my beautiful one, come away with me!”

The Dove in the Clefts of En-Gedi

The Lover to His Beloved:

2:14 O my dove,37 in the clefts of the rock,

in the hiding places of the mountain crags,

let me see your face,

let me hear your voice;

for your voice is sweet,

and your face is lovely.

The Foxes in the Vineyard

The Beloved to Her Lover:

2:15 Catch38 the foxes39 for us,

the little foxes,40

that ruin the vineyards41 –

for our vineyard is in bloom.

Poetic Refrain: Mutual Possession

The Beloved about Her Lover:

2:16 My lover is mine and I am his;

he grazes among the lilies.42

The Gazelle and the Rugged Mountains

The Beloved to Her Lover:

2:17 Until the dawn arrives43 and the shadows flee,

turn,44 my beloved –

be like a gazelle or a young stag

on the mountain gorges.45

Next Chapter


NET Bible® - Song of Solomon 2 Notes

1 tn Or “the rose of Sharon…the lily of the valleys.” There is debate whether the expressions חֲבַצֶּלֶת הַשָּׁרוֹן (khavatselet hashsharon) and שׁוֹשַׁנַּת הָעֲמָקִים (shoshannat ha’amaqim) are definite (“the rose of Sharon…the lily of the valleys”) or indefinite (“a rose of Sharon…a lily”). Some translations adopt the definite sense (KJV, NKJV, NASB, NAU, NJB, NLT); others the indefinite sense (ASV, RSV, NRSV, NIV, NIB, NAB, NJPS, CEV).

2 tn Heb “meadow-saffron” or “crocus.” The noun חֲבַצֶּלֶת (khavatselet) traditionally has been translated “rose” (KJV, NKJV, ASV, NASB, RSV, NRSV, NIV, NJPS, NLT, CEV); however, recent translations suggest “crocus” (NIV margin, NJPS margin), “narcissus” (DBY) or simply “flower” (DRA, NAB). The LXX translated it with the generic term ἀνθος (anqos, “flower, blossom”). Early English translators knew that it referred to some kind of flower but were unsure exactly which type, so they arbitrarily chose “rose” because it was a well-known and beautiful flower. In the light of comparative Semitics, modern Hebrew lexicographers have settled on “asphodel,” “meadow-saffron,” “narcissus,” or “crocus” (BDB 287 s.v. חֲבַצֶּלֶת; HALOT 287 s.v. חֲבַצֶּלֶת; DCH 3:153 s.v. חֲבַצֶּלֶת). The Hebrew term is related to Syriac hamsalaita (“meadow saffron”) and Akkadian habasillatu (“flower-stalk, marsh plant, reed”). Lexicographers and botanists suggest that the Hebrew term refers to Ashodelos (lily family), Narcissus tazetta (narcissus or daffodil), or Colchicum autumnale (meadow-saffron or crocus). The location of this flower in Sharon suggests that a common wild flower would be more consonant than a rose. The term appears elsewhere only in Isa 35:1 where it refers to some kind of desert flower – erroneously translated “rose” (KJV, NJPS) but probably “crocus” (NASB, NIV, NJPS margin). Appropriately, the rustic maiden who grew up in the simplicity of rural life compares herself to a simple, common flower of the field (M. H. Pope, Song of Songs [AB], 367).

3 sn Sharon is a low coastal plain stretching south from Mount Carmel. It is well watered due to the Kurkar ridges running parallel to the shore which trapped the water run-off from the Samaritan hills. The combination of low sandy hills and swampy lowlands produced heavy vegetation and an abundance of wild flowers in the area (M. H. Pope, Song of Songs [AB], 367).

4 tn There is debate about the referent of שׁוֹשַׁנָּת (shoshannat, “lily”) because there are many different species of the lily family. Botanists note that among the many different species of the lily family only one grows in Palestine. This species may be identified as the Anthemis palaestina, the chamomile, a white-daisy-like plant, which was indigenous to Palestine (Fauna and Flora of the Bible, 134-36).

5 sn This is an example of emblematic parallelism. An illustrative simile appears in the A-line and the subject of the comparison is in the B-line. The particles כֵּן…כְּ (cÿ…ken, “like…so”) form an emphatic comparative construction (e.g., Ps 123:2), see IBHS 641-42 §38.5a.

6 tn Alternately, “thorn bushes.” The term הַחוֹחִים (hahokhim) is probably derived from חוֹח (khokh,“thorn-bush, briars, thistles, thorns”; HALOT 296 s.v. I חוֹחַ; BDB 296 s.v. חוֹחַ) rather than חוֹח (khokh, “crevice”; HALOT 296 s.v. II חוֹחַ): “Like a lily among the thorns” rather than “Like a lily among the rock crevices.” The picture is of a beautiful flower growing in the midst of thorn bushes (1 Sam 14:11; 2 Kgs 14:9; 2 Chr 25:18; Job 31:40; Prov 26:9; Isa 34:13; Hos 9:6) rather than a beautiful flower growing in the midst of rocky outcroppings (1 Sam 13:6; 2 Chr 33:11). The Hebrew term is related to Akkadian hahu and haiahu “thorn” and hahinnu “thorny plants” (AHw 1:308) and Aramaic hahhu (HALOT 296). The “thorn bush” is a thistle plant (Poterium spinosum) which has prickly spines covered with thistles, but also sprouts beautiful small red flowers (Fauna and Flora of the Bible, 184-85).

sn The Lover accommodates her self-denigrating comparison, but heightens it to praise her: If she insisted that she was nothing more than a common flower of the field, then he insisted that all other women were like thorns by comparison. The term חוֹח (khokh, “thorn”) is often used as a figure for utter desolation and the cause of pain; it is the antithesis of fertility and beautiful luxuriant growth (Job 31:40; Isa 34:13; Hos 9:6).

7 tn Like the preceding line, this is a case of emblematic parallelism. An illustrative simile appears in the A-line (object of the comparison) and the subject of comparison appears in the B-line. The particles כֵּן…כְּ (kÿ…ken, “like…so”) form an emphatic comparative construction (e.g., Ps 123:2); cf. IBHS 641-42 §38.5a.

8 sn Apple trees were not native to Palestine and had to be imported and cultivated. To find a cultivated apple tree growing in the forest among other wild trees would be quite unusual; the apple tree would stand out and be a delightful surprise. Like a cultivated apple tree, the Lover was unique and stood out among all other men. In ancient Near Eastern love literature, the apple tree was a common symbol for romantic love and sexual fertility (S. N. Kramer, The Sacred Marriage Rite, 100-101). The “apple tree” motif is used in the Song in a similar manner (e.g., Song 2:3; 8:5). Likewise, the motif of “apples” is used as a symbol of fertility (Joel 1:12) and sexual desire (Song 2:5, 7, 9).

9 tn Alternately, “I desired” or “I took delight in.” The meaning of this use of the verb חָמַד (khamad, “delight, desire”) is debated. The root has a basic two-fold range of meanings: (1) “to take pleasure in, delight in” (Job 20:20; Pss 39:12; 68:17; Prov 1:22; Isa 1:29; 44:9; 53:2) and (2) “to desire passionately, to desire illicitly” (Exod 20:17; 34:24; Deut 5:21; 7:25; Josh 7:21; Prov 1:22; 6:25; 12:12; Mic 2:2) (HALOT 325 s.v. חמד; BDB 326 s.v. חָמַד). The related noun חֶמְדָּה (khemÿkhah) describes objects which are “delightful, precious, desirable” (HALOT 325 s.v. חֶמְדָּה). Commentators who adopt an erotic view of the extended metaphor in 2:3 opt for the sexual desire nuance: “I desired (sexually).” Those who adopt the less erotic approach favor the more general connotation: “I took delight in” or “I delight in.”

10 tn Heb “I delighted and I sat down.” Alternately, “I sat down with delight….” The verbs חִמַּדְתִּי וְיָשַׁבְתִּי (khimmadti vÿyashavti, “I delighted and I sat down”) form a verbal hendiadys (GKC 386 §120.d): “I sat down with delight…” or “I delight to sit….” The sequence of a perfect followed by another perfect with vav conjunctive creates the coordination of the complementary verbal idea (first verb) with the idea of the main (second) verb. The main idea is indicated by the second verb; the first verb indicates the manner of action. The first verb functions adverbially while the second verb carries its full verbal sense (see IBHS 653-54 §39.2.5).

11 sn The term צֵל (tsel, “shade”) is used figuratively to depict protection and relief. This term is used in OT literally (physical shade from the sun) and figuratively (protection from something) (HALOT 1024-25 s.v. צֵל): (1) Literal: The physical shade of a tree offers protection from the heat of the midday sun (Judg 9:15; Ezek 17:23; 31:6, 12, 17; Hos 4:13; Jonah 4:6; Job 7:22; 40:22). Similar protection from the sun is offered by the shade of a vine (Ps 80:11), root (Gen 19:8), mountain (Judg 9:36), rock (Isa 32:2), cloud (Isa 25:5), and hut (Jonah 4:5). (2) Figurative (hypocatastasis): Just as physical shade offers protection from the sun, the Israelite could find “shade” (protection) from God or the king (e.g., Num 14:9; Isa 30:2; 49:2; 51:16; Hos 14:8; Pss 17:8; 36:8; 57:2; 63:8; 91:1; 121:5; Lam 4:20; Eccl 7:12). The association between “shade” and “protection” is seen in the related Akkadian sillu “shade, covering, protection” (AHw 3:1101; CAD S:189). The epithets of several Akkadian deities are sillu and sululu (“Shade, Protector”). The motif of protection, rest, and relief from the sun seems to be implied by the expression וְיָשַׁבְתִּי (vÿyashavti, “I sat down”) in 2:3b. During the summer months, the temperature often reaches 110-130ºF in the Negev. Those who have never personally experienced the heat of the summer sun in the Negev as they performed strenuous physical labor cannot fully appreciate the relief offered by any kind of shade! Previously, the young woman had complained that she had been burned by the sun because she had been forced to labor in the vineyards with no shade to protect her (Song 1:5-6). She had urged him to tell her where she could find relief from the sun during the hot midday hours (Song 1:7). Now she exults that she finally had found relief from the scorching sun under the “shade” which he offered to her (Song 2:3). S. C. Glickman writes: “Whereas before she came to him she worked long hours on the sun (1:6), now she rests under the protective shade he brings. And although formerly she was so exhausted by her work she could not properly care for herself, now she finds time for refreshment with him” (A Song for Lovers, 40).

12 sn The term פִּרְיוֹ (piryo, “his fruit”) is a figure for the young man himself or perhaps his kisses which the young woman delights to “taste” (e.g., Song 4:11; 5:13). It is possible to take the imagery of the young woman tasting his “fruit” as kissing. Likewise, the imagery of the gazelles grazing among the lilies is probably a picture of the young man caressing and kissing his beloved (Song 2:16; 6:3).

13 sn The term מָתוֹק (matoq, “sweet”) is used literally and figuratively. When used literally, it describes pleasant tasting foods, such as honey (Judg 14:14, 18; Prov 24:13; Ps 19:11) or sweet water (Num 33:28; Prov 9:17). Used figuratively, it describes what is pleasant to experience: friendship (Job 20:12; Ps 55:15; Prov 27:9), life (Eccl 11:7; Sir 40:18), sleep for the weary (Eccl 5:11), eloquence in speech (Prov 16:21, 24), and scripture (Ps 19:11). Those who adopt the “hyper-erotic” approach opt for the literal meaning: his “fruit” tastes sweet to her palate. The nonerotic approach takes the term in its figurative sense: The experience of his love was pleasant.

14 tn Heb “my palate.” The term חִכִּי (khikki, “my palate”) is used metonymically in reference to the sensation of taste which is associated with a person’s palate. The idea of “tasting” is used as a metaphor in the OT for the experiential knowledge which is acquired through a person’s relationship with someone (e.g., Ps 34:9). Just as a person would learn whether a fruit was ripe and delicious by tasting it, so a person could learn of the quality of a person’s character by experiencing it through personal interaction. This extended metaphor compares the delights of his love to (1) the refreshment of sitting in the shade of a tree for refuge from the desert sun, and (2) the delight of tasting a sweet apple – a fruit that was not indigenous to Palestine.

15 tc The MT vocalizes consonantal הביאני as הֱבִיאַנִי (hevi’ani, Hiphil perfect 3rd person masculine singular with 1st person common singular suffix, “He has brought me”). However, several medieval Hebrew mss vocalize the form as הֲבִיאֻנִי (havi’uni, Hiphil imperative 2nd person masculine singular with 1st person common singular suffix, “Bring me!”). This is also reflected in LXX (εἰσαγαγετε με, eisagagete me, “Bring me!”) and Syriac. This alternate vocalization tradition has several factors that make it a viable option: (1) It respects the consonantal text; (2) It is supported by the LXX and Syriac; (3) It provides a tighter parallelism with the two identical imperatival forms in 2:5a (both 2nd person masculine plural imperatives with 1st person common singular suffixes); (4) It provides thematic unity to the entire poetic unit of 2:4-5; and (5) It helps make better sense of an enigmatic unit. This approach is strengthened if the MT reading וְדִגְלוֹ (vÿdiglo, “and his banner”) is revocalized to the imperative וְדִגְלוּ (vÿdiglu, “and feed [me]”) (see translator’s note below). In this case, the parallelism throughout 2:4-5 would be very tight. It would feature four parallel imperatives of request, all revolving around the theme of love-sickness: “Bring me into the banquet hall, feed me with love; sustain me with raisin cakes, refresh me with apples, because I am faint with love.” The weakness with the revocalization to הֲבִיאֻנִי (“Bring me!”) is that it demands, due to the dictates of synonymous parallelism, the questionable revocalization of the MT’s וְדִגְלוֹ (“and his banner”) to the imperative וְדִגְלוּ (“and feed [me]”).

tn Alternately, “Bring me!”

16 tn Heb “house of wine.” The expression בֵּית הַיָּיִן (bet hayyayin, lit. “house of wine” or “place of wine”) refers to a banquet house where wine is drunk or a vineyard where grapes to produce wine are grown (HALOT 409 s.v. יַיִן). G. L. Carr favors the vineyard view due to the agricultural metaphors in 2:1-5. However, most commentators favor the banquet house view because of the reference to “raisin-cakes” and “apples” (2:4) which were served at banquets in the ancient Near East. Moreover, the expression בֵּית הַיָּיִן in in Song 2:4 may be equivalent to בֵּית מִשְׁתֵּה הַיַּיִן (bet mishte hayyayin, “house of the drinking of wine”) in Esther 7:8 (HALOT 409 s.v. יַיִן). Second, raisin cakes are mentioned in this context in 2:5, and they were often eaten to celebrate festive occasions (2 Sam 6:19; Isa 16:7; Hos 3:1); therefore, the banquet motif finds support. Selected Bibliography: E. Würthwein, “Zum Verständnis des Hohenliedes,” TRu 32 (1967): 205; G. L. Carr, Song of Solomon [TOTC], 90-91.

17 tc The MT vocalizes דגלו as the noun דְּגֶל (dÿgel) with 3rd person masculine singular suffix דִּגְלוֹ (diglo, “his banner [over me is love]”). However, several medieval Hebrew mss vocalize דגלו as Qal mp imperative וְדִגְלוּ (vÿdihlu, “Set [love before me].”) This is also reflected in LXX τάξατε ἐπ’ ἐμὲ ἀγάπην (taxate ep eme agaphn, “Set love before me!”).

tn The meaning of the term דִּגְלוֹ (diglo) is debated. Five basic views have emerged: (1) “his banner over me was love.” BDB relates דִּגְלוֹ to the noun דְּגֶל (dÿgel, “standard, banner”; BDB 186 s.v. דֶּגֶל) which refers to (a) banners, standards (Num 1:52; 2:2) and (b) battalion, company of troops, or division of a tribe signaled by a banner or standard (Num 2:3, 10, 17-18, 25, 31, 34; 10:14, 18, 22, 25). Thus, most translations render דִּגְלוֹ as “his banner” (KJV, NASB, NIV, NJPS). However, the expression “His banner over me was love” is enigmatic. (2) “serve love to me!” Delitzsch revocalized the noun וְדִגְלוֹ (“his banner”) as an imperative וְדִגְלוּ (vÿdiglu, “serve [me]”) from the root דָּגַל (dagal, “to serve food”) which is related to Akkadian dagalu II (“to serve food”). Delitzsch renders the passage: “Bring me into the banquet hall and serve me love…for I am faint with love.” This is supported by LXX which reads: εἰσαγάγετέ με εἰς οἶκον τοῦ οἲνου, τάξατε ἐπ’ ἐμὲ ἀγάπην (eisagagete me eis oikon tou oinou, taxate ep’ eme agaphn, “Bring me into the wine house, and set love before me”). However, R. Gordis points out the difficulties with Delitzsch’s proposal: (a) The meaning “serve” for דָּגַל is unparalleled in Hebrew thus, it would create a homonymic hapax legomenon; (b) We would expect the preposition לִי (li, “to me”) rather than עָלַי (’ala, “over me”) after the imperative; and (c) The Akkadian parallel is uncertain. (3) “its banner above me is love.” HALOT relates דִּגְלוֹ to the Akkadian noun diglu (“eyesight, view, look, gaze”) and proposes the nuance “sign of an inn,” such as a flag placed over taverns (HALOT 213 s.v. דֶּגֶל). This approach renders the line: “He has brought me to the banquet hall, and its banner above me is love.” (4) “his look toward me was loving” = “he looked at me lovingly.” Several lexicons relate דִּגְלוֹ to the homonymic root דָּגַל, “look, glance” (e.g., DCH 2:415 s.v. II דָּגַל). The Hebrew noun degel II is related to the Akkadian noun diglu “eyesight, view, look, gaze” (CAD 3:21; AHw 1:14). Likewise, the Hebrew verb II דָּגַל (“to look, behold”; Song 5:10; 6:4, 10; Eccl 9:13; Ps 20:6) (BDB 186 s.v. דָּגַל; HALOT 213 s.v. I דגל; DCH 2:414 s.v. I) is related to the Akkadian verb dagalu I “to look upon, to gaze, to look with astonishment, to look at with admiration” (CAD 3:21; AHw 1:14). Those who adopt this approach render the line: “His glance upon me is love” (DCH 2:414) or “His look upon me was loving” (R. Gordis, “The Root dgl in the Song of Songs,” JBL 88 [1969]: 203-204; idem, Song of Songs and Lamentations, 81-82); or “He looked upon me with love.” (5) “his wish regarding me was lovemaking.” M. H. Pope (Song of Songs [AB], 376-77) notes that the Assyrian noun diglu may denote “wish,” i.e., desire or intent (CAD 3:136). He renders the line: “His wish regarding me was lovemaking” or “His intentions were to make love.” Pope’s suggestion has been adopted by several recent commentators (e.g., G. L. Carr, Song of Solomon [TOTC], 91).

18 tn The syntax of the noun אַהֲבָה (’ahavah, “love”) has been taken as: (1) predicate nominative: “His banner over me [was] love” or “His intention toward me [was] lovemaking” (M. H. Pope, Song of Songs [AB], 376-77; G. L. Carr, Song of Solomon [TOTC], 91); (2) genitive of attribute/content: “His banner of love [was] over me,” and (3) adverbial or adjectival accusative: “His look upon me was loving” or “He looked upon me lovingly” (R. Gordis, Song of Songs and Lamentations, 81-82). Examples of adverbial or adjectival accusatives, e.g., “I am peace” = “I am peaceful” (Ps 120:7); “I will love them as a free gift” = “I will love them freely” (Hos 14:5).

19 tn The imperatives סַמְּכוּנִי (sammÿkhuni, “sustain me”) and רַפְּדוּנִי (rappÿduni, “revive me”) are both plural in address (Piel 2nd person masculine plural imperatives with 1st person common singular suffixes). Thus, some commentators suggest that the woman is speaking to a large audience, perhaps the banquet guests implied in 2:4 or the maidens mentioned in 2:7 (R. Gordis, Song of Songs and Lamentations, 82). However, the Hebrew plural can be used in reference to a single individual when functioning in an intensive sense (IBHS 122 §7.4.3a). Thus, the woman may be speaking to her beloved, as in the rest of 2:3-6, but with intense passion. Similarly, in Sumerian love literature the bride sometimes uses plural verbs in reference to herself or her bridegroom (S. N. Kramer, The Sacred Marriage Rite, 92, 99).

20 sn The term אֲשִׁישׁוֹת (’ashishot, “raisin cakes,” from אֲשִׁישָׁה, ’ashishah) refers to an expensive delicacy made of dried compressed grapes (HALOT 95 s.v. אֲשִׁישָׁה; BDB 84 s.v. אֲשִׁישָׁה; Jastrow 128 s.v. אֲשִׁישָׁה). Raisin cakes were used as cultic offerings by many ancient Near Easterners, and were especially prominent in ancient Near Eastern fertility rites (e.g., Isa 16:7; Hos 3:1). In ancient Israel they were eaten during festive celebrations, being viewed as enhancing sexual fertility (2 Sam 6:19; 1 Chr 16:3). Scholars regard the “raisin cakes” as (1) literal food viewed as an aphrodisiac to “cure” her love-sickness; (2) a figurative expression (hypocatastasis) for sexual passion or lovemaking; or (3) double entendre referring to the literal food as an aphrodisiac and her desire for lovemaking.

21 tn Or “apricots.” The term תַּפּוּחִים (tappukhim, “apples,” from תַּפּוּחַ, tappukha) occurs four times in the book (Song 2:3, 5; 7:9; 8:5) and twice outside (Prov 25:4; Joel 1:12). It is usually defined as “apples” (BDB 656 s.v. תַּפּוּחַ); however, some argue for “apricots” (FFB 92-93). The Hebrew noun תַּפּוּחַ (“apple”) is derived from the Hebrew root נָפַח (nafakh, “scent, breath”) which is related to the Arabic root nafahu “fragrant scent” (HALOT 708 s.v. נפח). Hence, the term refers to a fruit with a fragrant scent. This may explain why the mere scent of this fruit was thought to have medicinal powers in the ancient Near East (G. E. Post, Flora of Syria, Palestine and Sinai, 128). This imagery draws upon two motifs associated with apples. First, apples were viewed as medicinal in ancient Syro-Palestinian customs; the sick were given apples to eat or smell in order to revive them. Similarly, the Mishnah and Talmud refer to apples as a medication like wine and grapes. Second, apples were considered an aphrodisiac in the ancient Near East. Both motifs are combined here because the Beloved is “love-sick” and only the embrace of her beloved can cure her, as 2:6 indicates (T. H. Ratzaby, “A Motif in Hebrew Love Poetry: In Praise of the Apple,” Ariel 40 [1976]: 14).

22 tn Heb “sick of love.” The expression חוֹלַת אַהֲבָה (kholat ’ahavah, “sick of love”) is an example of the causative use of the genitive construct: “I am sick because of love,” that is, “I am love-sick.” The expression חוֹלַת אַהֲבָה (kholat ’ahavah, “faint with love”) is a figure which compares physical or medical illness caused by a physically draining disease to sexual desire which is so intense that a person is so physically drained that they feel as if they could faint. The term חוֹל (khol, “sick”) refers to the physical weakness which consumes a person who is suffering from a medical illness (Gen 48:1; 1 Sam 19:14). It is used figuratively as a hyperbolic hypocatastasis for being so consumed with sexual desire that it saps one of his/her physical and emotional strength (BDB 317 s.v. 2). This is commonly referred to as “love-sickness.” It was associated with such deep longing for physical and sexual fulfillment that it weighed so heavily upon a person that he/she was physically and emotionally drained (2 Sam 13:2).

23 tn Heb “His left hand is under my head.” Ultimately, the only cure for her love-sickness is the caress of her beloved. The ancient Near Eastern love songs frequently portray the embrace of the lover as the only cure for the speaker’s love-sickness. For example, one Egyptian love song reads: “She will make the doctors unnecessary, because she knows my sickness” (Papyrus Harris 4:11). Similarly, “My salvation is her coming in from outside; when I see her, I will be healthy. When she opens her eye, my body is young; when she speaks, I will be strong. When I embrace her, she exorcises evil from me” (Papyrus Chester Beatty, C5:1-2).

24 tn Heb “embraces.” Alternately, “May his left hand be under my head, and [may] his right hand embrace me.” The verb חָבַק (khavaq) has a two-fold range of meanings in the Piel stem: (1) to embrace or hug someone (Gen 29:13; 33:4; 48:10; Job 24:8; Prov 4:8; Eccl 3:5; Lam 4:5) and (2) to fondle or sexually stimulate a lover (Prov 5:20; Song 2:6; 8:3) (HALOT 287 s.v. חבק; BDB 287 s.v. חָבַק). The verb designates an expression of love by the position or action of one’s hands (TWOT 1:259). The term is probably used here as a euphemism. The function of the prefixed verbal form of תְּחַבְּקֵנִי (tÿkhabbÿqeni, “embrace me”) may be classified several ways: (1) ingressive: “His right hand is beginning to stimulate me,” (2) instantaneous: “His right hand is stimulating me [right now],” (3) progressive: “His right hand stimulates me,” (4) jussive of desire: “May his right hand stimulate me!” (5) injunction: “Let his right hand stimulate me!” or (6) permission: “His right hand may stimulate me.” Based upon their view that the couple is not yet married, some scholars argue for an imperfect of desire (“May his right hand stimulate/embrace me!”). Other scholars suggest that the progressive imperfect is used (“His right hand stimulates me”). For a striking parallel, see S. N. Kramer, The Sacred Marriage Rite, 105.

25 sn Frequently, when oaths were taken in the ancient world, witnesses were invoked in order to solemnize the vow and to act as jurists should the oath someday be broken. Cosmic forces such as the “heavens and earth” were often personified to act as witnesses to an oath (e.g., Deut 32:1; Isa 1:2; Mic 1:2; 6:1-2; Ps 50:2). In this case, the “witnesses” are the “gazelles and stags of the field” (2:7; 3:5). These animals were frequently used as symbols of romantic love in the OT (Prov 5:19). And in Egyptian and Mesopotamian love literature and Ugaritic poetry the gazelle was often associated with sexual fertility. For instance, in the following excerpt from a Mesopotamian incantation text the stag is referred to in the context of sexual potency in which a woman urges an ailing male: “With the love-[making of the mountain goat] six times, with the lovemaking of a stag seven times, with the lovemaking of a partridge twelve times, make love to me! Make love to me because I am young! And the lovemaking of a stag…Make love to me!” (R. D. Biggs, Ancient Mesopotamian Potency Incantations [TCS], 26, lines 4-8).

26 tn Traditionally, “hinds.” A hind is a female deer, generally less than three years old.

27 tn Heb “of the field.” The Hebrew term refers to open fields or open country as the home of wild animals; if taken adjectivally this could modify the previous term: “wild young does” (cf. NRSV).

sn The “gazelles” and “does of the fields” are probably zoomorphisms for love personified. In other words, the witness of this oath is “love” itself. Should the daughters violate this vow which they are asked to make, “love” itself would hold them accountable. Gazelles were often figures in Hebrew, Akkadian, and Ugaritic literature for mighty warriors or virile young men (e.g., 2 Sam 1:19; 2:18; Isa 14:9; Zech 10:3).

28 tn Alternately, “arouse…awaken….” The root עוּר (’ur) is repeated twice in 2:7 for rhetorical emphasis. The first is the Hiphil imperative (“do not awake/excite…”) and the second is the Polel imperative (“do not awake/start to move…”). The Hiphil depicts a causative action (causing love to initially awaken) and the Polel depicts an intensive action (repeated efforts to awaken love or to set love into motion). On the other hand, G. L. Carr (Song of Solomon [TOTC], 94) writes: “The meaning is not stir up, i.e., a repetition of the same act, but is rather first the act of awakening or summoning something, and then doing what is necessary to sustain the activity already begun, i.e., being so fully awakened that sleep becomes impossible (e.g., 5:2).” The terms ָתּעִירוּ (ta’iru, “arouse”; Hiphil imperative from עוּר) and תְּעוֹרְרוּ (tÿ’orÿru, “awaken”; Polel imperative from עוּר) are probably figurative expressions (hypocatastasis) rather than literal, because the object does not refer to a person (her lover) but to an emotional state (“love”). The Hebrew root עוּר has two basic meanings: (1) to wake up and (2) to excite (HALOT 802 s.v. II עוּר). These two nuances are paralleled in the related Semitic roots: Ugaritic `r and `rr “to be excited” (UT 19.1849; 19.1926; WUS 2092) and Akkadian eru “to awake” (AHw 1:247) (HALOT 802 s.v. II). The Hiphil stem has a four-fold range of meanings: (1) to wake up someone/something, (2) to excite, put into motion, start to work, (3) to summons, (4) to disturb (HALOT 802-803 s.v. II). When used literally, the Hiphil describes waking up a sleeper (Zech 4:1) or stirring up a fire (Hos 7:4). When used figuratively, it describes stirring up (Isa 50:4; Pss 57:9; 108:3) strength (Dan 11:25), anger/wrath (Ps 78:38), jealous/zeal (Isa 42:13), and love/sexual passion (Song 2:7; 3:5; 8:4). The Polel stem has a three-fold range of meanings: (1) to awake, start to move, (2) to agitate, disturb, (3) to set in motion (HALOT 802-803 s.v. II). The expression “arouse or awaken love” is figurative (hypocatastasis). It draws an implied comparison between the literal action of arousing a person from sleep and stirring him/her up to excited action, with the figurative picture of a lover sexually stirring up, arousing and exciting the sexual passions of his beloved.

sn What does the expression to “arouse or awaken love” mean? There are three major views: (1) to force a love relationship to develop prematurely rather than to allow it to develop naturally; (2) to interfere with the experience of passionate love; or (3) to stir up sexual passion, that is, to become sexually active. As noted above, אַהֲבָה (’ahavah, “love”) probably denotes “sexual passion” (DCH 1:141 s.v. I אַהֲבָה; HALOT 18 s.v. I אַהֲבָה) and עוּר (’ur, “awaken…arouse”) probably denotes “to stir up, excite” (HALOT 802-803 s.v. II עוּר). Likewise, the verb עוּר (“awake”) is used in Song 4:16 and Hosea 7:4 in reference to stirring up sexual passion to excitement.

29 tn The syntactical function of the article on הָאַהֲבָה (ha’ahavah, “love”) is debated. Most translations view this as an example of the article denoting an abstract concept. However, a few translations (KJV, AV, JB, NEB) view it as an abstract use of the article for the concrete (abstractum pro concreto), and render it as “my love” as referring either to the woman’s own feelings or the feelings of her lover. Throughout the Song, the term אַהֲבָה (’ahavah, “love”) is not used as a term for endearment in reference to one of the lovers; it typically refers to sexual passion (Song 2:4, 5, 7; 3:5; 5:4; 8:4, 6, 7). When used of the man/woman relationship, the term אַהֲבָה (“love”) may refer to emotional love (Eccl 9:1, 6; Prov 15:17; Ps 109:4-5) or sexual love/desire (Gen 29:20; 2 Sam 1:26; 13:4, 15; Prov 5:19-20; 7:18; Jer 2:33; Song 2:4, 5, 7; 3:5; 5:4; 8:4, 6, 7) (DCH 1:141 s.v. I אַהֲבָה; HALOT 18 s.v. I אַהֲבָה). The reference to sexual desire in 2:4-5 and חוֹלַת אַהֲבָה (kholat ’ahavah, “love-sickness”) in 2:5 suggests that the use of אַהֲבָה (“love”) in 2:7 is sexual desire. Love is personified in this picture.

30 tn Heb “If you arouse or if you awaken love before it pleases….” Paraphrase: “Promise that you will not arouse or awaken love until it pleases!” This line is a typical Hebrew negative oath formula in which the speaker urges his/her audience to take a vow to not do something that would have destructive consequences: (1) The expression הִשְׁבַּעְתִּי (hishba’ti, “I adjure you”) is used when a speaker urges his audience to take an oath. (2) The conditional clause אִם־תָּעִירוּ וְאִם־תְּעוֹרְרוּ אֶת־הָאַהֲבָה (’im-ta’iru vÿim-te’orÿru ’et-ha’ehavah, “If you arouse or awaken love…”) reflects the typical construction of a negative oath formula which consists of two parts: (1) protasis: the warning introduced by the conditional particle אִם (“if”) and (2) apodosis: the description of the disaster or penalty which would befall the person who broke the vow and violated the condition of the oath. (3) If the consequences of violating the oath were extremely severe, they would not even be spoken; the statement of the consequences would be omitted for emphasis – as is the case here, that is, the apodosis is omitted for rhetorical emphasis. As is typical in negative oath formulas, the sanction or curse on the violation of the condition is suppressed for rhetorical emphasis. The curse was so awful that one could not or dare not speak of them (M. H. Pope, IDB 3:575-77).

31 tn Heb “The voice of my beloved!” The exclamation קוֹל (qol, “Listen!”) is an introductory exclamatory particle used to emphasize excitement and the element of surprise.

32 tn The phrase “is approaching” does not appear in Hebrew but is supplied in the translation for the sake of clarity.

33 tn The exclamation הִנֵּה־זֶה (hinneh-zeh, “Look!”) is used of excited speech when someone is seen approaching (Isa 21:9).

34 sn Gazelles are often associated with sensuality and masculine virility in ancient Near Eastern love literature. Gazelles were often figures in Hebrew, Akkadian, and Ugaritic literature for mighty warriors or virile young men (e.g., 2 Sam 1:19; 2:18; Isa 14:9; Zech 10:3). In ancient Near Eastern love literature gazelles often symbolize the excitement and swiftness of the lover coming to see his beloved, as in an ancient Egyptian love song: “O that you came to your sister swiftly like a bounding gazelle! Its feet reel, its limbs are weary, terror has entered its body. A hunter pursues it with his hounds, they do not see it in its dust; It sees a resting place as a trap, it takes the river as its road. May you find her hiding-place before your hand is kissed four times. Pursue your sister’s love, the Golden gives her to you, my friend!” (“Three Poems” in the Papyrus Chester Beatty 1 collection).

35 tn Heb “are seen.”

36 tn Alternately, “the time of singing” or “the time of pruning.” The homonymic root זָמִיר (zamir) means “song, singing” (HALOT 273 s.v. I זָמִיר; DCH 3:117 s.v. זָמִיר a), while זָמִיר II means “pruning, trimming” (HALOT 273 s.v. II; DCH 3:117 s.v. II). The intended root is debated among the ancient versions (LXX, Aquila, Symmachus, Vulgate, Targum), Hebrew lexicographers (HALOT 273; DCH 3:117), and translations: “singing” (KJV, NIV, NASB margin, NJPS margin), “pruning” (NASB, NJPS). However, rather than choosing between these two roots, it is likely that this is an example of intentional ambiguity. The preceding line draws out the meaning of זָמִיר (“trimming, pruning”): “The pomegranates are seen in the land, the time of pruning has come.” The following line draws out the meaning of זָמִיר (“singing”): “The time of singing has come, the voice of the turtledove is heard in the land.” This homonymic wordplay creates an example of “janus parallelism” between the three poetic lines which play off both root meanings of the intentionally ambiguous homonym. This elegant wordplay and the AB:BA “janus parallelism” may be represented thus: “The pomegranates are seen in the land, the time has come for pruning // singing, the voice of the turtledove is heard in the land.”

37 sn The dove was a common figure for romantic love in ancient Near Eastern love literature. This emphasis seems to be suggested by his use of the term “my dove.” Just as the young man heard the voice of the turtledove in 2:12, so now he wants to hear her voice. Doves were often associated with timidity in the ancient world. Being virtually defenseless, they would often take refuge in crevices and cliffs for safety (Jer 48:28). The emphasis on timidity and the need for security is undoubtedly the emphasis here because of the explicit description of this “dove” hiding in the “clefts of the rock” and in “the hiding places of the mountain crevice.” Fortresses were sometimes built in the clefts of the rocks on mountainsides because they were inaccessible and therefore, in a secure place of safety (Jer 49:16; Obad 3). Perhaps he realized it might be intimidating for her to join him and communicate with him freely. She would need to feel secure in his love to do this. It would be easy for her to hide from such emotionally exposing experiences.

38 tn The imperative אֶחֱזוּ (’ekhezu, “catch”) is plural in form (Qal imperative 2nd person masculine plural from אָחַז, ’akhaz). Some commentators suggest that the woman is speaking to a large audience, perhaps the maidens of Jerusalem mentioned in 2:7. However, the Hebrew plural can function in an intensive sense when used in reference to a single individual (IBHS 122 §7.4.3a). As noted previously, the bride often uses the plural in reference to herself or to her bridegroom in Sumerian love literature. Thus, the woman simply may be speaking to her beloved, as in 2:16-17, but with particularly intense passion.

39 sn The term “foxes” is used metaphorically. Foxes are always spoken of in a negative light in the OT and in the ancient world were particularly associated with their destructive tendencies with regard to vineyards (Judg 15:4; Neh 4:3; Ps 63:10; Lam 5:18; Ezek 13:4). The description of these foxes as being destructive here seems to confirm that this is the point of comparison in mind.

40 sn In ancient Near Eastern love literature it was common to use wild animals to symbolize potential problems which could separate lovers and destroy their love. For instance, in Egyptian love songs it is the crocodile, rather than the foxes, which were used as figures for obstacles which might threaten a couple’s love. Here the “foxes” are probably used figuratively to represent potentially destructive problems which could destroy their romantic relationship and which could hinder it from ripening into marriage.

41 sn The term “vineyard” is also a figure. In 1:6 she used the vineyard motif as a metaphor for her physical appearance, but here it is “our vineyards” which is probably a figure for their romantic relationship. The phrase “in bloom” makes the metaphor more specific, so that the phrase “our vineyards are in bloom” means that their romantic love relationship was in its initial stages, that is, before it had ripened into marriage.

42 sn This line may be translated either as “the one who grazes among the lilies” or as “the one who feeds [his flock] among the lilies.” The latter would picture him as a shepherd pasturing his flock among a bed of flowers which they were eating, while the former would be picturing him as a gazelle feeding among a bed of flowers. Because of the occurrence of the gazelle motif in the following verse, it is most likely that this motif is present in this verse as well. Although it seems likely that he is therefore being pictured as a gazelle eating these flowers, it is far from clear as to what this figurative picture denotes. It is possible that it conveys the peaceful nature of his relationship with her because she was earlier portrayed as a lily (e.g., 2:1).

43 sn Heb “until the day breathes,” which is figurative (personification) for the morning, that is, the time when the day begin its “life” (e.g., Song 4:6). Likewise, “the shadows flee” is figurative (personification) for the dawn, i.e., the time when the dark shadows of the night disappear, or the shadows of the evening which lengthen and are just as fleeting.

44 tn The exact meaning of סֹב (sov, Qal imperative 2nd person masculine singular from סָבַב, savav, “to turn”) in this context is uncertain. The imperatival form may be classified as an invitation. HALOT notes that סָבַב (“to turn”) occasionally denotes “to sit [lie] at a table” (1 Sam 16:11; Sir 9:9) and suggests that this is a figurative use of this nuance (HALOT 739 s.v. סבב 2c). The Beloved would be issuing an invitation to him to “turn aside to sit” at her table, that is, to enjoy the delights of her love. On the other hand, סֹב (“Turn!”) may simply be a synonym for the following parallel imperative דְּמֵה (dÿmeh, “Be like!”), that is, “turn, change” (HALOT 224 s.v. דָּם). In keeping with the extended simile in which the Beloved compares him to a gazelle or stag leaping upon the mountains, the term סֹב may simply denote “turn oneself around, change direction” (HALOT 739 s.v. 1). Rather than leaping somewhere else, so to speak, she invites him to leap upon the “mountain gorges.”

45 tn The expression הָרֵי בָתֶר (hare bater, “mountains of Bethar”) is difficult because there is no known mountain-range which was ever called by this name. The meaning of the noun בֶּתֶר (beter) is uncertain. DCH distinguishes between three homonymic nouns: (1) בֶּתֶר I noun “part, piece” (Gen 15:10; Jer 34:19) related to the verb בֶּתֶר “to cut in two” (Gen 15:10); (2) בֶּתֶר II noun “gorge” (Song 2:17); and (3) בֶּתֶר III place name “Bether” in Judah and 6.5 miles (11 km) SW of Jerusalem (Josh 15:59; 1 Chr 6:44; perhaps Song 2:17) (DCH 2:291 s.v. בֶּתֶר). Thus, הָרֵי בָתֶר might mean “mountains of gorge[s]” or “mountains of Bether” (DCH 2:291 s.v. III). The Hebrew root בָּתַר (batar, “cut in pieces, cut in half”) is related to Arabic batara “to cut off” (HALOT 167 s.v. בתר; BDB 144 בָּתַר). The word does not appear in Ugaritic, Akkadian, or Syriac. Aramaic בָּאתַר (ba’tar, “after, behind”) was used frequently in Northwest Semitic (DISO 45-46) and Late Hebrew (Jastrow 201 s.v. בָּאתַר); however, it offers little to this problem. Many scholars take בֶּתֶר as a genitive of description functioning as an attributive adjective. For example, BDB suggests that בֶּתֶר means “mountains of cutting,” that is, “cleft mountains” (BDB 144 s.v. בֶּתֶר), while Koehler posits “ravine,” that is, mountains with a ravine (HALOT 167 s.v. II בֶּתֶר). This is reflected in the LXX’s κοιλωμάτων (koilwmatwn, “hollow places, basin, cavity”): ὄρη κοιλωμάτων (orh koilwmatwn) “mountains with many ravines.” This approach is adopted by several translations, e.g., “rugged mountains” (NLT). On the other hand, Vulgate, Aquila, and Symmachus took it as a place name referring to the town of Bether (LXX Βαιθηρ = Mishnaic Hebrew בִּיתֵּר) located 6.5 miles (11 km) southwest of Jerusalem (Josh 15:59; 1 Chr 6:44). This approach is adopted by several translations: “mountains of Bether” (KJV, ASV, RSV, NASB, NIV margin, TEV). Theodotion takes it as a figurative expression, reading θυμιαματων (qumiamatwn, “incense”) which reflects a variant Hebrew reading of בְּשָמִים (bÿshamim, “balsam, perfume”) which also appears in Song 8:14. This approach is taken in a Jewish-English translation: “hills of spice” (NJPS). The botanist Löw connects Hebrew בֶּתֶר to Greek μαλαβάθρον (malabaqron) which was an Indian spice plant imported to Judah. See I. Low, Die Flora der Juden, 2:117-118. The expression “cleft mountains” (הָרֵי בָתֶר) might refer simply to a rugged and jagged mountain-range (NLT “rugged mountains”; NIV “rugged hills”). However, this may be a figurative description of the woman’s cleavage because similar imagery is used in Song 4:6 to describe her breasts. The name “Tihamah” (literally “the Great Deep”) was applied to the low-lying coastland between the mountains of Yemen and the Red Sea as well as to the depression of Djauf (Dumah) because of fresh-water springs which oozed up from below (Hebrew “Tehom” and “Tehomot,” Ugaritic “Tihamaten” or “Tahamatum,” Akkadian “Tiamat”). And it appears that in an Ammonite inscription that an area near the mountainous region of Rabbath-Amman is referred to by the name “Tymtn” (literally “The Two Depressions”), rather than by its real name (W. F. Albright, “Some Comments on the Amman Citadel Inscription,” BASOR 198 [April 1978]: 38-39).

sn Scholars offer three interpretations of her figurative request: (1) The Beloved desires her Lover to embrace her breasts, like a gazelle romping over mountains (mountains are figurative); (2) The Beloved entreats her Lover to leave and go back over the hills from whence he had journeyed (mountains are literal); and (3) As her Lover prepares to leave her country village, the Beloved asks him to return to her again in the same way he arrived, like a gazelle bounding over the mountains in 2:8-10 (mountains are literal).


NET Bible® - Song of Solomon 3

Song of Solomon 3

The Lost Lover is Found

The Beloved about Her Lover:

3:1 All night long1 on my bed2

I longed for3 my lover.4

I longed for5 him but he never appeared.6

3:2 “I will arise7 and look all around8 throughout the town,

and throughout the streets9 and squares;

I will search for my beloved.”

I searched for him but I did not find him.10

3:3 The night watchmen found me – the ones who guard the city walls.11

“Have you seen my beloved?”12

3:4 Scarcely13 had I passed them by

when I found my beloved!

I held onto him14 tightly and would not let him go15

until I brought him to my mother’s house,16

to the bedroom chamber17 of the one who conceived me.

The Adjuration Refrain

The Beloved to the Maidens:

3:5 18 I admonish you, O maidens of Jerusalem,

by the gazelles and by the young does of the open fields:

“Do not awake or arouse love until it pleases!”

The Royal Wedding Procession

The Speaker: 19

3:6 Who is this coming up from the desert

like a column of smoke,

like20 a fragrant billow21 of myrrh and frankincense,22

every kind of fragrant powder23 of the traveling merchants?24

3:7 Look! It is Solomon’s portable couch!25

It is surrounded by sixty warriors,

some of Israel’s mightiest warriors.

3:8 All of them are skilled with a sword,26

well-trained in the art of warfare.27

Each has his sword at his side,

to guard against the terrors of the night.

3:9 King Solomon made a sedan chair28 for himself

of wood imported from Lebanon.29

3:10 Its posts were made30 of silver;31

its back32 was made of gold.

Its seat was upholstered with purple wool;33

its interior was inlaid34 with leather35 by the maidens36 of Jerusalem.

3:11 Come out, O maidens of Zion,

and gaze upon King Solomon!

He is wearing the crown with which his mother crowned him

on his wedding day,

on the most joyous day of his life!37

Next Chapter


NET Bible® - Song of Solomon 3 Notes

1 tn Alternately, “at night” or “night after night.” The noun בַּלֵּילוֹת (ballelot, plural of “night”) functions as an adverbial accusative of time. The plural form בַּלֵּילוֹת from לַיְלָה (laylah, “night”) can be classified in several ways: (1) plural of number: “night after night” (NASB, NEB); (2) plural of extension: “all night long” (NIV); (3) plural of composition: “by night” (KJV) and “at night” (NJPS); or (4) plural of intensity: “during the blackest night.” The plural of extension (“all night long”) is supported by (1) the four-fold repetition of the verb בָּקַשׁ (baqash, “to seek”) in 3:1-2 which emphasizes that the Beloved was continually looking for her lover all night long, (2) her decision to finally arise in the middle of the night to look for him in 3:2-4, and (3) her request in the immediately preceding verse (2:17) that he make love to her all night long: “until the day breathes and the shadows flee….” One should note, however, that the plural בַּלֵּילוֹת occurs in 3:8 where it is a plural of composition: “by night” (NJPS) or “of the night” (NASB, NIV) or “in the night” (KJV).

sn The use of the term בַּלֵּילוֹת (ballelot, “night”) in 3:1 stands in striking contrast to the use of the term הַיּוֹם (hayyom, “the day”) in 2:17 which is the preceding verse. In 2:17 the woman invited her beloved to make love to her all night long; however, in 3:1 she recounts a nightmarish experience in which she was unable to find her beloved next to her in bed. Scholars debate whether 3:1-4 recounts a nightmare-like dream sequence or a real-life experience. There are striking parallels between 3:1-4 and 5:2-8 which also raises the possibility of a nightmare-like dream sequence.

2 tn The term מִשְׁכָּב (mishkav, “bed”) in 3:1 is the common term for marriage bed (HALOT 646 s.v. מִשְׁכָּב; BDB 1012 s.v. מִשְׁכָּב) in distinction from the common term for עֶרֶש (’eresh, “couch”) in 1:16. Several uses of the term מִשְׁכָּב (“bed”) have overt sexual connotations, denoting the place of copulation (Gen 49:4; Lev 18:22; 20:13; Num 31:17, 35; Judg 21:11, 12; Prov 7:17; Isa 57:7-8). The noun is used in the expression מִשְׁכָּב דֹּדִים (mishkav dodim, “love-bed”) with obvious sexual connotations (Ezek 23:17).

3 tn Heb “I sought….” The verb בָּקַשׁ (baqash, “to seek”) denotes the attempt to physically find someone (e.g., 1 Sam 13:14; 16:16; 28:7; 1 Kgs 1:2-3; Isa 40:20; Ezek 22:30; Esth 2:2; Job 10:6; Prov 18:1) (HALOT 152 s.v. בקשׁ). However, it is clear in 3:1 that this “search” took place upon her bed. It does not make sense in the context that the Beloved was looking around in her bed to find her lover – how big could her bed be that she had lost him? Rather, בָּקַשׁ (“to seek”) is used metonymically to reference to her longing for her absent lover, that is, seeking in the sense of anticipation. The perfect tense should be classified as a past constantive action, describing a past action which covered an extended period of time, as indicated by the phrase בַּלֵּילוֹת (ballelot, plural of extension, “all night long”) in 3:1. This continual action is emphasized by the four-fold repetition of בָּקַשׁ (“seek”) in 3:1-2.

4 tn Heb “the one whom my soul loves.” The expression נַפְשִׁי (nafshi, “my soul”) is a synecdoche of part for the whole (= the woman). The expression נַפְשִׁי (“my soul”) is often used as independent personal pronoun. It often expresses personal preference, such as love or hatred (e.g., Gen 27:4, 25; Lev 26:11, 30; Judg 5:24; Isa 1:14) (HALOT 712 s.v. נֶפֶשׁ). The term נֶפֶשׁ (nefesh, “soul”) is used over 150 times in OT to refer to the seat of a person’s emotions and passions (BDB 660 s.v. נֶפֶשׁ c.6.a) (e.g., Deut 12:15, 20, 21; 14:26; 18:6; 21:14; 24:15; 1 Sam 3:21; 23:30; 2 Sam 14:14; 1 Kgs 11:37; Isa 26:8; Jer 2:24; 22:27; 34:16; 44:14; Ezek 16:27; Hos 4:8; Mic 7:1; Pss 10:3; 24:4; 25:1; 35:25; 78:18; 86:4; 105:22; 143:8; Prov 13:4; 19:8; 21:10; Job 23:13; Song 5:6). It often refers to the seat of love (BDB 660 s.v. d.6.e) (e.g., Gen 34:3, 8; Jer 12:7; Ps 63:9; Song 1:7; 3:1-4). The expression אֵת־שֶׁאָהֲבָה נַפְשִׁי (’et-she’ahavah nafshi, “the one whom I love”; Heb “the one whom my soul loves”) is repeated four times in 3:1-4. The repetition emphasizes her intense love for her beloved. The noun אָהֲבָה (’ahavah, “love”) is often used in reference to the love between a man and woman, particularly in reference to emotional, romantic, or sexual love (2 Sam 1:26; 13:15; Prov 5:19; 7:18; Song 2:4-5, 7; 3:5; 5:8; 8:4, 6-7; Jer 2:2, 33). Likewise, the verb אָהֵב (’ahev, “to love”) often refers to emotional, romantic, or sexual love between a man and woman (e.g., Gen 24:67; 29:20, 30, 32; 34:3; Deut 21:15, 16; Judg 14:16; 16:4, 15; 1 Sam 1:5; 18:20; 2 Sam 13:1, 4, 15; 1 Kgs 11:1; 2 Chr 11:21; Neh 13:26; Esth 2:17; Eccl 9:9; Song 1:3, 4, 7; 3:1-4; Jer 22:20, 22; Ezek 16:33, 36-37; 23:5, 9, 22; Hos 2:7-15; 3:1; Lam 1:19).

5 tn Heb “I searched for him” or “I sought him” (see study note above).

6 tc The LXX adds “I called him but he did not answer me” (ἐκάλεσα αὐτόν καὶ οὐχ ὑπήκουσέν μου, ekalesa auton kai ouc Juphkousen) to 3:2d on the basis of its appearance in the parallel expressions in Song 5:6. There is no textual support for its inclusion here.

tn Heb “but I did not find him.” The verb מָצָא (matsa’, “to find”) normally describes discovering the whereabouts of something/someone who is lost or whose presence is not known. It is clear in 3:1 that the Beloved was not taking a physically active role in looking all around for him, because she stayed in her bed all night long during this time. Therefore, the verb מָצָא (“to find”) must be nuanced metonymically in terms of him appearing to her. It does not denote “finding” him physically, but visually; that is, if and when he would arrive at her bedside, she would “find” him. This might allude to her request in 2:17 for him to rendezvous with her to make love to her all night long (“until the day breathes and the shadows flee”). Despite the fact that she was waiting for him all night long, he never appeared (3:1). The verb מָצָא (“to find”) is repeated four times in 3:1-4, paralleling the four-fold repetition of בָּקַשׁ (baqash, “to seek”). This antithetical word-pair creates a strong and dramatic contrast.

7 sn Three 1st person common singular cohortatives appear in verse 2: אָקוּמָה (’aqumah, “I will arise”), אֲסוֹבְבָה (’asovÿvah, “I will go about”), and אֲבַקְשָׁה (’avaqshah, “I will seek”). These cohortatives have been taken in two basic senses: (1) resolve: “I will arise…I will go about…I will seek” (KJV, NIV) or (2) necessity: “I must arise…I must go about…I must seek” (NASB, NJPS). There is no ethical or moral obligation/necessity, but the context emphasizes her intense determination (e.g., 3:4b). Therefore, they should be classified as cohortatives of resolve, expressing the speaker’s determination to pursue a course of action. The three-fold repetition of the cohortative form emphasizes the intensity of her determination.

tn The emphatic particle of exhortation נא appears in the expression אָקוּמָה נָּא (’aqumah nah, “I will arise…”). This particle is used with 1st person common singular cohortatives to emphasize self-deliberation and a determined resolve to act (BDB 609 s.v. נָא b.3.a) (e.g., Gen 18:21; Exod 3:3; 2 Sam 14:15; Isa 5:1; Job 32:21).

8 tn The root סָבַב (savav) in the Qal stem means “to go around, to do a circuit” (1 Sam 7:16; 2 Chr 17:9; 23:2; Eccl 12:5; Song 3:3; Isa 23:16; Hab 2:16), while the Polel stem means “to prowl around” (Ps 59:7, 15; Song 3:2) (HALOT 739-740 s.v. סבב). The idea here is that the Beloved is determined to “look all around” until she finds her beloved.

9 sn There is a consonantal wordplay in 3:2 between the roots בּקשׁ and בּשׁק, that is, between אֲבַקְשָׁה (’avaqshah, “I will seek [him]”) and בַּשְּׁוָקִים (bashshÿvaqim, “streets”). The wordplay emphasizes that she searched in every nook and cranny.

10 sn The statement בִּקַּשְׁתִּיו וְלֹא מְצָאתִיו (biqqashtiv vÿlo’ mÿtsa’tiv, “I sought him but I did not find him”) appears twice in 3:1-2. In both cases it concludes a set of cola. The repetition depicts her mounting disappointment in her failure to locate her beloved. It stands in strong contrast with 3:4.

11 tn Heb “those who go around the city” or “those who go around in the city.” The expression הַסֹּבְבִים בָּעִיר (hassovÿvim ba’ir, “those who go around the city”) probably refers to the watchmen of the city walls rather than night city street patrol (e.g., Ps 127:1; Song 5:7; Isa 21:11; 62:6). The Israelite night watchmen of the walls is paralleled by the Akkadian sahir duri (“one who goes around the wall”) which appears in a lexical text as the equivalent of ma-sar musi (“night watchman”) (CAD 4:192). See M. H. Pope, Song of Songs (AB), 419. There is a wordplay in 3:2-3 between the verb וַאֲסוֹבְבָה (va’asovÿvah, “I will go about”) and הַסֹּבְבִים (hassovÿvim, “those who go around”). This wordplay draws attention to the ironic similarity between the woman’s action and the action of the city’s watchmen. Ironically, she failed to find her beloved as she went around in the city, but the city watchmen found her. Rather than finding the one she was looking for, she was found.

12 tn Heb “the one whom my soul loves – have you seen [him]?” The normal Hebrew word-order (verb-subject-direct object) is reversed in 3:3 (direct object-verb-subject) to emphasize the object of her search: אֵת שֶׁאָהֲבָה נַפְשִׁי רְאִיתֶם (’et she’ahavah nafshi rÿ’item, “The one whom my soul loves – have you seen [him]?”).

13 tn Heb “like a little.” The term כִּמְעַט (kim’at), which is composed of the comparative preposition כְּ (kÿ, “like”) prefixed to the noun מְעַט (mÿ’at, “the small, the little, the few”), is an idiom that means “within a little” or “scarcely” (BDB 590 s.v. מְעַט b.2.a).

14 tn Heb “I held him” (אֲחַזְתִּיו, ’akhaztiv). The term אָחַז (’akhaz, “grasp”) denotes to forcefully seize someone to avoid losing hold of him (BDB 28 s.v. אָחַז b).

15 tn The verb רָפָה (rafah, “to let go”) means to relax one’s grip on an object or a person (HALOT 1276-77 s.v. רפה; BDB 952 s.v. רָפָה 2). The Hiphil stem means “to let loose” (Job 7:19; 27:6; Song 3:4; Sir 6:27) or “to release from one’s hands” (Deut 9:14; Josh 10:6; Ps 37:8). The negative expression לֹא רָפָה (lo’ rafah, “to not let [someone or something] go”) denotes an intense desire or effort to not lose possession of someone or something (Job 27:6; Prov 4:13). Here the expression וְלֹא אַרְפֶּנּוּ (vÿlo’ ’arpennu, “I would not let him go”) pictures her determination to hold on to him so she would not lose him again. The shift from a suffix-conjugation (perfect) אֲחַזְתִּיו (’akhaztiv, “I grasped him”) to a prefix-conjugation (imperfect) אַרְפֶּנּוּ (’arpennu, “I would [not] let him go”) depicts a shift from a completed/consummative action (perfect: she took hold of his hand) to an ongoing/progressive action (imperfect: she would not let go of it). A basic distinction between the perfect and imperfect tenses is that of consummative versus progressive action. The literary/syntactical structure of אֲחַזְתִּיו וְלֹא אַרְפֶּנּוּ (“I grasped him and I would not let him go”) in 3:4 mirrors that of בִּקַּשְׁתִּיו וְלֹא מְצָאתִיו (biqqashtiv vÿlo’ mÿtsa’tiv, “I searched for him but I could not find him”) in 3:1-2. This parallelism in the literary and syntactical structure emphasizes the fortunate reversal of situation.

16 sn There is debate about the reason why the woman brought her beloved to her mother’s house. Campbell notes that the mother’s house is sometimes referred to as the place where marital plans were made (Gen 24:28; Ruth 1:8). Some suggest, then, that the woman here was unusually bold and took the lead in proposing marriage plans with her beloved. This approach emphasizes that the marriage plans in 3:4 are followed by the royal wedding procession (3:6-11) and the wedding night (4:1-5:1). On the other hand, others suggest that the parallelism of “house of my mother” and “chamber of she who conceived me” focuses on the bedroom of her mother’s house. Fields suggests that her desire was to make love to her beloved in the very bedroom chambers where she herself was conceived, to complete the cycle of life/love. If this is the idea, it would provide a striking parallel to a similar picture in 8:5 in which the woman exults that they had made love in the very location where her beloved had been conceived: “Under the apple tree I aroused you; it was there your mother conceived you, there she who bore you conceived you.”

17 tn The term חֶדֶר (kheder, “chamber”) literally means “dark room” (HALOT s.v. חֶדֶר 293) and often refers to a bedroom (Gen 43:30; Exod 7:28; Judg 3:24; 15:1; 16:9, 12; 2 Sam 4:7; 13:10; 1Kgs 1:15; 2 Kgs 6:12; 9:2; Eccl 10:20; Isa 26:20; Joel 2:16; Prov 24:4; Song 1:4; 3:4).

18 tn See the notes on these lines at 2:7.

19 sn It is not certain whether the speaker here is the Beloved or not.

20 tn The comparative “like” does not appear in the Hebrew but is supplied in the translation for the sake of clarity.

21 tn The proper nuance of מְקֻטֶּרֶת (mÿqutteret, Pual participle fs from קָטַר, qatar, “to make a sacrifice, go up in smoke”) is illusive. The lexicons take the participle adjectivally and translate מְקֻטֶּרֶת מוֹר (mÿqutteret mor) as “completely filled with fragrance or incense” (HALOT 1094 s.v. I קטר) or “fumigated with myrrh” (BDB 883 s.v. קָטַר). Most translations take it adjectivally: “perfumed with myrrh” (KJV, NASB, NIV); however, NJPS takes it as a substantive: “clouds of myrrh.” It is better to take the participle as a substantive and to nuance מְקֻטֶּרֶת מוֹר as “billow of myrrh,” as suggested by its parallelism with כְּתִימֲרוֹת עָשָׁן (kÿtimarot ’ashan, “like a column of smoke”). While this is the only usage of the Pual stem of the verb, the root קטר appears frequently in other stems, all of which connote smoke, e.g., Piel: “to make a sacrifice, to go up in smoke” and Hiphil: “to cause to go up in smoke” (HALOT 1094-95 s.v. I קתר). In Middle Hebrew the root קִטְרָא (qitra’) meant “to steam, smell” (Qal) and “to smoke” (Hiphil). The Hebrew root is related to Ugaritic qtr “smoke, incense” (UT 19.2220; WUS 1404); Akkadian qataru “to billow (of smoke)” (AHw 2:907; CAD Q:166); Old South Arabic mqtr “incense; Ethiopic qetare “fragrance, spice”; Arabic qatara “to smell, smoke”; and Syriac `etar “vapour, fume, incense” (HALOT 1094). Due to the rarity of the Pual stem of this root, the Targum mistakenly vocalized the form as Piel participle מִקְּטֹרֶת (miqqÿtoret, “going up in smoke”).

22 tn The term לְבוֹנָה (lÿvonah, “frankincense”) refers to fragrant incense (Exod 30:34; Lev 2:1, 15; 5:11; 6:8; 24:7; Num 5:15; Isa 43:23; 66:3; Jer 6:20; 17:26; 41:5; Neh 13:5, 9; 1 Chr 9:29; Song 3:6; 4:6, 14). It is composed of the white (sometimes yellow) resin of Boswellia Carteri and Frereana from Hadramawt and Somaliland (HALOT 518 s.v. לְבֹנָה).

23 tn The term אַבְקַת (’avqat, “fragrant-powder”) means “scent-powders” (HALOT 9 s.v. אַבָקָה) or “ground spice” (HALOT 1237 s.v. I רכל 2.a). The noun אֲבָקָה (’avaqah) is from the root אָבָק (’avaq, “dust, powder”) (HALOT 9 s.v.).

24 tn The singular form of רוֹכֵל (rokhel, “merchant”) may be classified as a generic singular, representing the genus of the merchant guild of which there are many. The term רוֹכֵל means “trader, vendor,” as small retailer (HALOT 1237 s.v. I רכל) distinct from סָתַר (satar) “shopkeeper, dealer” as large wholesaler (HALOT 750 s.v. סתר). It may refer to a traveling merchant, as in Middle Hebrew רוֹכְלָה (rokhÿlah) “traveling merchant” and Old South Arabic rkl “to go about as a trader” (Conti 242a). The general nuance appears in Judean Aramaic רוֹכְלָא (rokhÿla’, “hawker, peddler”) and Syriac rakkala “merchant.”

25 tn The term מִטָּה (mittah) refers to a “royal portable couch” spread with covers, cloth, and pillows (HALOT 573 s.v. מִטָּה; BDB 641 s.v. מִטָּה). The Hebrew noun is related to Ugaritic mtt “bed” (UT 1465). The term מִטָּה (“bed, couch”) itself can refer to a number of similar but different kinds of pieces of reclining furniture: (1) the bed of a common person, found in the bedchamber for reposing and sleeping at night (Gen 47:31; 48:2; 49:33; Exod 8:3[7:28]; 2 Sam 4:7; 1 Kgs 17:19; 2 Kgs 4:10, 21, 32; Ps 6:6[7]; Prov 26:14); (2) the royal bed of the king or nobility, often elevated and made of expensive materials (1 Kgs 21:4; 2 Kgs 1:4, 6, 16; 2 Chr 24:25; Esth 7:8; Amos 6:4; Ezek 23:41); (3) the couch of a common person for reclining or sitting during the day (1 Sam 28:23); (4) a royal banqueting couch for reclining at feasts or carousing (Ezek 23:41; Amos 3:12; 6:4; Esth 1:6; 7:8); (5) a portable light-weight bed for transporting the sick (1 Sam 19:15); (6) a portable bed, such as a funeral bier for transporting the dead (2 Sam 3:31); and (7) a portable royal couch for transporting the king (Song 3:7). The royal couch was often made of expensive materials, such as ivory, silver, and gold (Ezek 23:41; Amos 6:4; Song 3:9-10; Esth 1:6).

26 tn Heb “trained of sword” or “girded of sword.” Alternately, “girded with swords.” The genitive construct phrase אֲחֻזֵי חֶרֶב (’akhuze kherev) is interpreted in two ways: (1) Most interpret it with the assumption that אָחַז (’akhaz) denotes “to physically grasp, hold” (HALOT 31-32 s.v. I אחז; BDB 28 s.v. אָחַז). Most translations adopt this approach, although differing on whether the participle functions substantivally (NASB), verbally (KJV, NIV), or adjectivally (RSV), they all are heading in the same direction: “[all] hold swords” (KJV), “girded with sword” (RSV), “wielders of the sword” (NASB), and “wearing the sword” (NIV). This, however, provides only a vague parallel with the following colon: מְלֻמְּדֵי מִלְחָמָה (mÿlummÿde milkhamah, “trained in warfare”). (2) Others, however, suggest taking אחז in its rare metaphorical sense of “to learn” (= mentally grasp, take hold of): “learned, skillful” (R. Gordis, Song of Songs and Lamentations, 85; J. Lewy, “Lexicographical Notes,” HUCA 12/13 (1937/1938): 98-99). This nuance is much more common in the related Akkadian verb ahazu “to learn,” as HALOT 31 notes. Likewise, JB renders it “skilled swordsmen,” and NJPS suggests “trained in warfare” for Song 3:8, citing Akkadian ahazu “to learn.” The Akkadian verb ahazu has a broad range of meanings including: (1) to seize, hold a person, (2) to take a wife, to marry, (3) to hold, possess, take over, grasp something, to take to (a region), and (4) to learn, to understand (CAD 1:1:173). The concrete, physical sense of grasping or taking an object in one’s hands lent itself to the metaphorical sense of mentally grasping something, that is, learning or understanding. The category ahazu 4 (“to learn, to understand”) is used in reference to general learning, as well to specialized knowledge involving a special skill, professional craft, or ability acquired through instruction and experience (CAD 1:1:177). The causative form suhuzu means “to teach, educate, train” someone to become a skilled craftsman in a professional trade (CAD 1:1:180). This provides a tight parallelism with the following colon: אֲחֻזֵי חֶרֶב (’akhuze kherev, “skillful in swordsmanship”) precisely parallels מְלֻמְּדֵי מִלְחָמָה (“well-trained in [the art of] warfare”). The AB:AB parallelism between the two lines is exact: (1) אֲחֻזֵי “learned, skillful” parallels מְלֻמְּדֵי “trained, instructed,” and (2) חֶרֶב “in respect to swordsmanship” (genitive of specification or limitation) exactly parallels מִלְחָמָה “in regard to [the art of] warfare” (genitive of specification or limitation). The term חֶרֶב (“sword”) may be nuanced metonymically as “swordsmanship” in the light of (a) its collocation with terms for professional expertise: מְלֻמְּדֵי (“trained”) and אֲחֻזֵי (“skilled”), and (b) the connotation “swordsmanship” can be sustained in a few cases, e.g., “It was not by their swordsmanship that they won the land, nor did their arm bring them victory” (Ps 44:3). In the genitive construct phrase אֲחֻזֵי חֶרֶב, the genitive noun חֶרֶב (“sword”) may be classified either as (1) a genitive of specification; “[skilled] in respect to swordsmanship” or (2) a genitive of instrument; “[skilled] with a sword.”

27 tn Heb “trained of war.” In the genitive construct מְלֻמְּדֵי מִלְחָמָה (mÿlummÿde milkhamah, “trained of war”) the noun מִלְחָמָה (“war, battle”) is a genitive of specification or limitation, that is, it specifies the extent to which the expertise of the subjects applies: “in regard to warfare.” The term מִלְחָמָה (“warfare”) may be nuanced metonymically as “the art of warfare” in the light of (1) its collocation with terms for professional expertise: מְלֻמְּדֵי (“trained”) and אֲחֻזֵי (’akhuze, “skilled”), and (2) its parallelism with חֶרֶב (kherev, “sword, swordsmanship”).

28 tn The term אַפִּרְיוֹן (’affiryon) is a hapax legomenon variously rendered “sedan-chair” (HALOT 80 s.v. אַפִּרְיוֹן) and “sedan, litter, palanquin” (BDB 68 s.v. אַפִּרְיוֹן). It occurs in Mishnaic Hebrew אַפִּרְיוֹן and Judean Aramaic אַפִּרְיוֹנָא (’affiryona’, “bridal-litter”; Jastrow 108 s.v. אַפִּרְיוֹן) and Syriac pwrywn/purya (“litter”). The Mishnah used אַפִּרְיוֹן in reference to a bridal-litter: “In the last war it was decreed that a bride should not pass through the town in an אַפִּרְיוֹן but our Rabbis later sanctioned it” (Sotah 9:14). There are several views of the origin of the term: (1) LXX Greek φορεῖον (foreion, “bridal-litter”) is a loanword from Hebrew; the term is not used in Greek until the Koine period (LSJ 1950-51); (2) Sanskrit paryanka and palki “palanquin, sedan-chair” (M. Monier-Williams, Sanskrit-English Dictionary, 554); (3) Old Persian upariyana “litter-bed” (R. Gordis, “A Wedding Song for Solomon,” JBL 63 [1944]: 263-70; G. Widengren, Sakrales Königtum im Alten Testament und im Judentum, 122); (4) less likely is Ugaritic apn “two-wheeled cart” (UT 305); and (5) Egyptian pr “house” with the prefix ua and suffix yn meaning “palace” (G. Gerleman, “Die Bildsprache des Hohenliedes und die altegyptische Kunst,” ASTI 1 [1962]: 24-30). A palanquin was a riding vehicle upon which a royal person sat and which was carried by servants who lifted it up by its staffs. Royalty and members of the aristocracy only rode in palanquins. The Illustrated Family Encyclopedia of the Living Bible, 10:55, describes what the typical royal palanquin was made of and looked like in the ancient world: “Only the aristocracy appear to have made use of litters in Israel. At a later period, in Greece, and even more so in Rome, distinguished citizens were carried through the city streets in splendid palanquins. In Egypt the litter was known as early as the third millennium b.c., as is testified by the one belonging to Queen Hetepheres, the mother of the Pharaoh Khufu (Cheops), which was found at Gaza. This litter is made of wood and inlaid in various places with gold decorations. Its total length is 6 ft. 10 in., and the length of the seat inside is 3 ft. 3 in. An inscription on the litter, of gold set in ebony, lists the queen’s titles.”

29 tn Heb “with trees of Lebanon.” In the genitive construct phrase מֵעֲצֵי הַלְּבָנוֹן (me’atse hallÿvanon, “the wood of Lebanon”) the genitive functions as a genitive of place of origin: “wood from Lebanon.” The plural construct noun עֲצֵי (’atse, literally, “trees, woods” from עֵץ, ’ets, “tree, wood”) is a plural of composition: the plural is used to indicate composition, that is, what the sedan-chair was made out of. The plural is used because the sedan-chair was constructed from the wood from several trees or it was constructed from several pieces of wood (see IBHS 119-20 §7.4.1b; R. J. Williams, Hebrew Syntax, 7, §9; Joüon 2:500 §136.b).

30 tn Heb “He made its posts of silver.”

31 tn The nouns כֶסֶף (kesef, “silver”), זָהָב (zahav, “gold”) and אַרְגָּמָן (’argaman, “purple”) function as genitives of material out of which their respective parts of the palanquin were made: the posts, base, and seat. The elaborate and expensive nature of the procession is emphasized in this description. This litter was constructed with the finest and most expensive materials. The litter itself was made from the very best wood: cedar and cypress from Lebanon. These were the same woods which Solomon used in constructing the temple (1 Kgs 5:13-28). Silver was overlaid over the “posts,” which were either the legs of the litter or the uprights which supported its canopy, and the “back” of the litter was overlaid with gold. The seat was made out of purple material, which was an emblem of royalty and which was used in the tabernacle (Exod 26:1f; 27:16; 28:5-6) and in the temple (2 Chr 3:14). Thus, the litter was made of the very best which Solomon could offer. Such extravagance reflected his love for his Beloved who rode upon it and would be seen upon it by all the Jerusalemites as she came into the city.

32 tn The noun רְפִידָה (rÿfidah) is a hapax legomenon whose meaning is uncertain. It may be related to the masculine noun רָפַד (rafad, “camping place, station”) referring to a stopping point in the wilderness march of Israel (Exod 17:1, 8; 19:2; Num 33:14); however, what any semantic connection might be is difficult to discern. The versions have translated רְפִידָה variously: LXX ἀνάκλιτον (anakliton, “chair for reclining”), Vulgate reclinatorium (“support, back-rest of a chair”) Peshitta teshwiteh dahba (“golden cover, throne sheathed in gold leaf”). Modern translators have taken three basic approaches: (1) Following the LXX and Vulgate (“support, rest, back of a chair”), BDB suggests “support,” referring to the back or arm of the chair of palanquin (BDB 951 s.v. רָפַד). Several translations take this view, e.g., NRSV: “its back,” NEB/REB: “its headrest,” and NJPS: “its back.” (2) Koehler-Baumgartner suggest “base, foundation of a saddle, litter” (KBL 905). Several translations follow this approach, e.g., KJV: “the bottom,” NASB: “its base” (margin: “its support,” and NIV: “its base.” (3) G. Gerleman suggests the meaning “cover,” as proposed by Peshitta. The first two approaches are more likely than the third. Thus, it probably refers either to (1) the back of the sedan-chair of the palanquin or (2) the foundation/base of the saddle/litter upon which the palanquin rested (HALOT 1276 s.v. רפד).

33 tn The Hebrew noun אַרְגָּמָן (’argaman, “purple fabric”) is a loanword from Hittite argaman “tribute,” which is reflected in Akkadian argamannu “purple” (also “tribute” under Hittite influence), Ugaritic argmn “tax, purple,” and Aramaic argwn “purple” (HALOT 84 s.v. אַרְגָּמָן). The Hebrew term refers to wool dyed with red purple (BRL2 153; HALOT 84). It is used in reference to purple threads (Exod 35:25; 39:3; Esth 1:9) or purple cloth (Num 4:13; Judg 8:26; Esth 8:15; Prov 31:22; Jer 10:9; Song 3:10). Purple cloth and fabrics were costly (Ezek 27:7, 16) and were commonly worn by kings as a mark of their royal position (Judg 8:26). Thus, this was a sedan-chair fit for a king. KJV and NIV render it simply as “purple,” NASB as “purple fabric,” and NJPS “purple wool.”

34 tn The participle רָצוּף (ratsuf) probably functions verbally: “Its interior was fitted out with love/lovingly.” Taking it adjectivally would demand that ַאהֲבָה (’ahavah, “love”) function as a predicate nominative and given an unusual metonymical connotation: “Its inlaid interior [was] a [gift of] love.”

35 tn The accusative noun אַהֲבָה (’ahavah, “love” or “leather”) functions either as an accusative of material out of which the interior was made (“inlaid with leather”) or an accusative of manner describing how the interior was made (“inlaid lovingly,” that is, “inlaid with love”). The term אַהֲבָה is a homonymic noun therefore, there is an interesting little debate whether אַהֲבָה in 3:10 is from the root אַהֲבָה “love” (BDB 13 s.v. אָהֵב; DCH 1:141 s.v. אַהֲבָה) or אהבה “leather” (HALOT 18 s.v. II אַהֲבָה). The homonymic root אַהֲבָה “leather” is related to Arabic `ihab “leather” or “untanned skin.” It probably occurs in Hos 11:4 and may also appear in Song 3:10 (HALOT 18 s.v. II). Traditionally, scholars and translations have rendered this term as “love” or “lovingly.” The reference to the “daughters of Jerusalem” suggests “love” because they had “loved” Solomon (1:4). However, the context describes the materials out of which the palanquin was made (3:9-10) thus, an interior made out of leather would certainly make sense. Perhaps the best solution is to see this as an example of intentional ambiguity in a homonymic wordplay: “Its interior was inlaid with leather // love by the maidens of Jerusalem.” See G. R. Driver, “Supposed Arabisms in the Old Testament,” JBL 55 (1936): 111; S. E. Loewenstamm, Thesaurus of the Language of the Bible, 1:39; D. Grossberg, “Canticles 3:10 in the Light of a Homeric Analogue and Biblical Poetics,” BTB 11 (1981): 75-76.

36 tn Heb “daughters” (also in the following line).

37 tn Heb “the day of the joy of his heart.” In the genitive construct phrase וּבְיוֹם שִׂמְחַת (uvÿyom simkhat, “the day of joy”) the noun שִׂמְחָה (simkhah, “joy”) functions as a descriptive genitive of attribute (attributive genitive), that is, the genitive identifies the outstanding quality of the construct noun: “the joyous day” or “the day characterized by joy.” In the second genitive construct phrase שִׂמְחַת לִבּוֹ (simkhat livvo, “joy of his heart”) the noun לִבּוֹ (“his heart”) is a subjective genitive: “his heart rejoices.” The term לֵב (lev, “heart”) is a synecdoche of part for the whole (= Solomon himself), that is, “the day Solomon greatly rejoiced” or “the day of Solomon’s great joy.”


NET Bible® - Song of Solomon 4

Song of Solomon 4

The Wedding Night: Praise of the Bride1

The Lover to His Beloved:

4:1 Oh,2 you are beautiful, my darling!3

Oh, you are beautiful!

Your eyes behind your veil are like doves.4

Your hair is like a flock of female goats

descending5 from Mount Gilead.

4:2 Your teeth are like a flock of newly-shorn sheep

coming up from the washing place;6

each of them has a twin,

and not one of them is missing.

4:3 Your lips are like a scarlet thread;7

your mouth is lovely.

Your forehead8 behind your veil

is like a slice of pomegranate.

4:4 Your neck is like the tower9 of David

built with courses of stones;10

one thousand shields are hung on it –

all shields of valiant warriors.11

4:5 Your two breasts are like two fawns,

twins of the gazelle

grazing among the lilies.

4:6 Until the dawn arrives12

and the shadows flee,

I will go up to the mountain of myrrh,

and to the hill of frankincense.

4:7 You are altogether beautiful, my darling!

There is no blemish in you!

The Wedding Night: Beautiful as Lebanon

4:8 Come with me from Lebanon, my bride,

come with me from Lebanon.

Descend from the crest of Amana,

from the top of Senir, the summit of Hermon,

from the lions’ dens

and the mountain haunts of the leopards.

4:9 You have stolen my heart,13 my sister,14 my bride!

You have stolen my heart with one glance of your eyes,15

with one jewel of your necklace.

4:10 How delightful is your love, my sister, my bride!

How much better is your love than wine;

the fragrance of your perfume is better than any spice!

4:11 Your lips drip sweetness like the honeycomb, my bride,

honey and milk are under your tongue.

The fragrance of your garments is like the fragrance of Lebanon.

The Wedding Night: The Delightful Garden

The Lover to His Beloved:

4:12 You are a locked garden,16 my sister, my bride;

you are an enclosed spring, a sealed-up fountain.

4:13 Your shoots are a royal garden17 full of pomegranates

with choice fruits:

henna with nard,

4:14 nard and saffron;

calamus and cinnamon with every kind of spice,

myrrh and aloes with all the finest spices.18

4:15 You are a garden spring,19

a well20 of fresh water21 flowing down from Lebanon.

The Beloved to Her Lover:

4:16 Awake, O north wind; come, O south wind!

Blow on my garden so that its fragrant spices may send out their sweet smell.22

May my beloved come into his garden

and eat its delightful fruit!

Next Chapter


NET Bible® - Song of Solomon 4 Notes

1 sn Song 4:1-7 is often compared to ancient Near Eastern wasfs songs sung by the groom to his new bride, praising her beauty from head to foot. Examples have been found in Egyptian, Syrian, Sumerian, and Arabic love literature. The wasfs song is a poetic celebration by the groom of his bride’s physical beauty. The typical form has three parts: (1) introductory words by the wedding guests, (2) invitation by the bride to the groom to celebrate her physical beauty, and (3) the groom’s poetic comparative praise of his bride’s beauty from head to foot – comprising the bulk of the song. The groom’s praise typically is characterized by three movements: (1) introductory summary praise of his bride’s beauty, (2) lengthy and detailed figurative description of her physical beauty, and (3) concluding summary praise which reiterates the introductory words of the song. Although the introductory words of the wedding guests and the invitation by the bride are absent, the form of the Lover’s praise of his bride is identical, as are the types of comparative praise. His song falls into the same three movements: (1) introductory summary praise of his bride’s beauty in 4:1a, (2) lengthy and detailed figurative description of her beauty in 4:1b-6, and (3) concluding summary praise in 4:7. See K&D 18:174-76; S. Krauss, “The Archaeological Background of Some Passages in the Song of Songs,” JQR 32 (1941-42): 125.

2 sn The introductory demonstrative particle הִנֵּךְ (hinneh, “Behold!”) is repeated for rhetorical effect. This particle is often used with verbs of seeing or discovering, making the narrative graphic and vivid. It enables the reader to enter into the surprise, wonder, and delight of the speaker (BDB 243 s.v. הִנֵּךְ c).

3 sn The repetition of יָפָה רַעְיָתִי (yafah ra’yati, “You are beautiful, my darling”) in 4:1 and 4:7 forms an inclusion, marking off the song of descriptive praise in 4:1-7.

4 sn The expression “your eyes [are] doves” is a metaphor (implied comparison). Like most of the other metaphors in 4:1-7, this is probably a comparison of sight rather than sense: (1) the shape of a woman’s eyes, especially in Egyptian art, resemble the shape of a dove, and (2) the white color of the eyeballs resemble the white color of a dove’s body. On the other hand, many Jewish and Christian interpreters have suggested that this is a comparison of sense, usually suggesting that the dove is a symbol for purity and that the eyes of a person are the windows of their soul or character, that is, the bride has a pure character as can be seen through her eyes.

5 tn Heb “flowing down” or “descending.” The verb שֶׁגָּלְשׁוּ (sheggalÿshu, “flowing down”) may be nuanced “descending.” The most recent lexicons define גָּלַשׁ (galash) as “to flow, leap” (DCH 2:357 s.v. גלשׁ); “to hop, move down” (HALOT 195 s.v. גלשׁ); and “to go down, glide down” (E. Klein, Comprehensive Etymological Dictionary of the Hebrew Language, 102). Earlier lexicons suggested the meanings “to sit, sit up, recline” (BDB 167 s.v. גָּלַשׁ). The Hebrew root is probably related to Arabic jalasa “to go up, to go down, sit up” (HALOT 195).

6 tn Alternately, “the watering-hole” or “watering-place.” The noun רַחְצָה (rakhtsah) may be nuanced “washing-place” (BDB 934 s.v. רַחְצָה) or “watering-hole, watering-place” (HALOT 1221 s.v. רַחְצָה). The related verb רָחַץ (rakhats) means “to wash, bathe, rinse off” (BDB 934 s.v. רָחַץ; HALOT 1220-21 s.v. רחץ). The metaphor describing the beautiful teeth of the bride probably pictures freshly washed sheep rather than freshly watered sheep. He praises his bride’s teeth by comparing them to freshly washed sheep. In the ancient Near East it was customary to wash sheep before shearing them. The picture of freshly washed sheep depicts the whiteness of the bride’s teeth.

7 tn The phrase חוּט הַשָּׁנִי (khut hashshani, “thread of scarlet”) is a genitive construct with the genitive functioning adjectivally. This phrase is used three times in classical Hebrew to denote a scarlet colored “thread” or “cord” (Josh 2:18; Song 4:3; 11 QT 49:3) (HALOT 296-97 s.v. חוּט; DCH 3:170-71 s.v. חוּט). This is a comparison of sight, describing the color and shape of her lips.

8 tn Alternately, “cheek,” or “temple” (see Judg 4:21).

9 tn The term מִגְּדַל (miggÿdal, “tower”) refers to a military structure, such as a stronghold, arsenal, or defensive tower on the walls of a city (e.g., Judg 8:9, 17; 9:51; 2 Kgs 9:17; 17:9; 18:8; 2 Chr 14:6; 26:15; 27:4; 32:5).

10 tn The feminine noun לְתַלְפִּיּוֹת (lÿtalpiyyot) is a hapax legomenon of uncertain etymology. Various attempts have been made to find the origin of this word, but they are all uncertain. LXX εἰς θαλπιωθ (eis qalpiwq) simply transliterated the word, taking it as a proper name of a locality (Tel Pivoth). Similarly, Dom Calmet treated תלפיות as a compound word (תֵּל, tal, “hill,” and פֵּיוֹת, peyot, “mouths”) as a reference to a tower built by David on a height in the valleys of Lebanon. The Talmud suggests that the term refers to Jerusalem as the hill (תֵּל) to which all mouths (פיות) turn (b.Berakhot 30a). Aquila reads εἰς ἐπάλξεις (eis epalxeis) and Symmachus εἰς ὓψη (eis {uyh), while Vulgate has cum propugnaculis. Ibn Ezra redivided לתלפיות as ל תל פיות “for suspending weapons” by taking פֵּיוֹת (“mouths” = edge of swords) as a reference to weaponry. This is reflected in several translations: “armoury” (KJV, AV, ASV), “arsenal” (RSV), and “fortress” (JB). The noun may be related to the Arabic root tlp (“to perish”) in a metonymical sense: “a cause of perishing,” i.e., a weapon. The Hebrew Piel verb תִּלֵּף (tillef) means “to hang up for display,” thus NEB suggests that it is derived from lpy which means “to arrange in courses,” i.e., “layered,” as a reference to the Bride’s layered necklace she wears. The NIV nuances it as “with elegance” and NEB “winding courses.” Perles connects תַלְפִּיּוֹת to Akkadian tilpanu (“bow”), while Haupt connects the word with the Shaphel stem of the Akkadian
labu (“to fortify”). Honeyman suggests that לְתַלְפִּיּוֹת is a feminine plural noun of the taqtilat nominal pattern from the root לפי which means “to arrange in courses.” HALOT notes that the phrase בָּנוּי לְתַלְפִּיּוֹת (banu lÿtalpiyyot) has been rendered in several ways: (1) “built with turrets,” (2) “built with siege-towers,” (3) “built in rows (of stones)” or “built in terraces.” Haupt and Krauss suggest that לְתַלְפִּיּוֹת בָּנוּי denotes “constructed for siege-towers” or “built for an armory.” Honeyman suggests that תַלְפִּיּוֹת is a feminine plural noun with a standard nominative prefix ת and is derived from the verbal root לפא (“to arrange in stones”). Probably, the best solution is to relate this Hebrew root to Akkadian lapu (“to surround, enclose”), Arabic laffa or lifafah (“to envelope”), and Aramaic lpp and lp’ (“to interlace, entwine, plait”). This is the simplest solution and does not demand emending the text. The preposition לְ (lÿ) could denote “in respect to” and the colon בָּנוּי לְתַלְפִּיּוֹת could be translated “built in rows (of stones)” or “built in terraces.” Thus, the phrase “built in rows of stones” refers to the outer walls of a tower built in spiraling rows of stones or built in terraces. This is a comparison of sight: (1) her neck was long and symmetrical or (2) she was wearing a strand of beads or necklaces wrapped around her neck like a tower built in spiraling rows of stones. See P. Haupt, “Heb. talpi’ot, Siege-Towers,” JBL 38 (1919): 186-88; S. Krauss, “The Archaeological Background of Some Passages in the Song of Songs,” JQR 32 (1941-42): 125-29; A. M. Honeyman, “Two Contributions to Canaanite Toponymy,” JTS 50 (1949): 51; B. S. J. Isserlin, “Song of Songs IV, 4: An Archaeological Note,” PEQ 90 (1958): 59-61; K. Crim, “‘Your Neck is Like the Tower of David’ (The Meaning of a Simile in Song of Solomon 4:4),” BT 22:2 (1977): 72-74; E. Klein, Comprehensive Etymological Dictionary of the Hebrew Language, 704.

11 tn Scholars debate whether this refers to (1) the interior walls of a tower upon which warriors would hang their shields when not in use or (2) the external upper wall of a military fortress upon which warriors would hang their shields to add to their protection during battle. A few scholars suggest that what is pictured here are the internal walls of the tower and, on the basis of Ezek 27:10-11, posit that in the ancient world there was a practice in which mercenaries, who had joined themselves to a king, would hang their shields upon his fortress wall as a sign of their allegiance. Following Crim, Deere suggests, “the custom of hanging shields on the tower was symbolic of the warriors’ allegiance to and valor for a particular king.” Crim suggests that the point of comparison of his praise would be something similar to what follows: “Just as the fame of Tyre in Ezek. 27:11 attracted mercenaries, the fame of the tower of David has attracted soldiers to come and enter its service. The shields hanging there show that they have given their allegiance to the tower. Your neck is like that tower. It is so beautiful that it could win the allegiance of a thousand heroic soldiers.” We would then translate something like this: “Your neck attracts men as the tower of David attracts warriors. A thousand heroic soldiers would swear allegiance to your beauty.” J. S. Deere suggests that the point of the comparison is that the bride’s neck was so beautiful and majestic that mighty warriors from near and far would have given their allegiance to her…It is as if he were saying that these soldiers would be willing to surrender their shields to her beauty. On the other hand, most scholars suggest that it refers to the common practice in the ancient Near East of lining the top wall of a military fortress tower with shields, behind which the soldiers could stand for protection leaving both hands free for bow and arrows (Note: It is possible to view Ezek 27:10-11 and 2 Chr 32:5 in this manner). This is supported by ancient Near Eastern art which pictures such a practice, especially by the relief of Sennacherib’s siege of Lachish which shows the top wall of Lachish lined with shields. The Illustrated Family Encyclopedia of the Living Bible, 10:56, notes: “The art of the ancient East often shows us the shields that were, in time of war, set in position on the towers of the city walls, so that defenders could safely fire arrows and hurl stones while standing upright behind them.” Those who see this as the imagery all agree that the point of comparison is to jeweled necklaces with pendants which could be compared to shields, as in 1:10-11 (A. Robert, T. J. Meek, G. Gerlemann, A. M. Honeyman, B. S. J. Isserlin, J. McKenzie). McKenzie expresses this view when he posits that she was wearing jewelry around her neck and that this was being compared to the shields hung around this military tower: “One of the many physical charms that the Beloved finds in his mistress (Song of Sol. 4:1-4) is her long neck which, with its stately poise, reminds him of the lofty tower of David. Just as this tower is hung all round with shields placed there by mighty men of valor, so is his mistress’ neck adorned with chains and strings of jewels. This is supported by the fact that 4:9 explicitly mentions a necklace with a multitude of jewels in it which she was wearing at this time. And Isserlin suggests that the complete image in view fits the evidence of both ancient Near Eastern military towers and jewelry which has been recovered archaeologically: “It seems to the present writer that a reading of the verse…can be taken to refer to the presence not of one, but two elements on the tower: there is the coursed masonry, and on top of it there are the shields. If we keep the idea that a multiple necklace is alluded to, then this should be made up of two kinds of elements: on top there should be a series of beads resembling round shields; below we should find something resembling either the short or the long side of building stones (according to whether the masonry is laid in headers or stretchers). Can necklaces of this type be found in the ancient Near East? It seems to the writer that the well-known sculpture from Arsos in Cyprus (Pl. VI) represents just this type of necklace. The upper beads do look like a row of round shields, as shown on the tower in the relief slab representing Sennacherib’s siege of Lachish, while the lower elements do evoke roughly bossed headers, as found in ancient Palestinian defence works” (B. S. J. Isserlin, The Israelites, 59, and plate VI). Composite necklaces such as this one might be referred to in Prov 1:9. In any case, it is quite unlikely that the point of comparison was that she had a large, muscular neck, as some have suggested (M. Jastrow, L. Waterman, and R. Gordis). See A. M. Honeyman, “Two Contributions to Canaanite Toponymy,” JTS 50 (1949): 51; B. S. J. Isserlin, “Song of Songs IV, 4: An Archaeological Note,” PEQ 90 (1958): 59-61; The Illustrated Family Encyclopedia of the Living Bible, 10:56; K. R. Crim, “Your Neck is Like the Tower of David (The Meaning of a Simile in the Song of Solomon 4:4),” BT 22:2 (April 1977): 70-74.

12 tn Heb “until the day breathes.”

13 tn The Piel denominative verb לבב is derived from the noun לֵבָב (levav, “heart”), and occurs only here. Its meaning is debated: (1) metonymical sense: “you have encouraged me,” that is, given me heart (BDB 525 s.v. לֵב; AV, RSV); (2) intensive sense: “you have made my heart beat faster” (KBL 471 s.v. I לבב); and (3) privative sense: “you have ravished my heart” or “you have stolen my heart” (HALOT 515 s.v. I לבב; GKC 141-42 §52.h) (NIV). While the Niphal stem has a metonymical nuance (cause for effect): to get heart, that is, to get understanding (Job 11:12), the Piel stem may have a privative nuance: to take away heart, that is, to take away the senses. Her beauty was so overwhelming that it robbed him of his senses (e.g., Hos 4:11). This is paralleled by a modern Palestinian love song: “She stood opposite me and deprived me of reason (literally, “took my heart”), your dark eyes slew me while I was singing, your eyebrows drove shame from me…the darkness of your eyes have slain me; O one clad in purple clothes, it is worthwhile falling in love with you, for your eyes are black and sparkle, and have slain me indeed.” Less likely is the proposal of Waldeman who relates this to Akkadian lababu (“to rage, be aroused to fury”), suggesting that Song 4:9 means “to become passionately aroused” or “to be aroused sexually.” See S. H. Stephan, “Modern Palestinian Parallels to the Song of Songs,” JPOS 2 (1922): 13; R. Gordis, Song of Songs and Lamentations, 85-86; N. M. Waldman, “A Note on Canticles 4:9,” JBL 89 (1970): 215-17; H. W. Wolff, Anthropology of the Old Testament, 40-58.

14 sn It is clear from Song 8:1 that the young man and his bride were not physical brother and sister, yet he addresses his bride as אֲחֹתִי (’akhoti, “my sister”) several times (4:9, 10, 12; 5:1). This probably reflects any one of several ancient Near Eastern customs: (1) The appellatives “my sister” and “my brother” were both commonly used in ancient Near Eastern love literature as figurative descriptions of two lovers. For instance, in a Ugaritic poem when Anat tried to seduce Aqhat, she says, “Hear, O hero Aqhat, you are my brother and I your sister” (Aqhat 18 i. 24). In the OT Apocrypha husband and wife are referred to several times as “brother” and “sister” (Add Esth 15:9; Tob 5:20; 7:16). This “sister-wife” motif might be behind Paul’s perplexing statement about a “sister-wife” (1 Cor 9:5). (2) In several Mesopotamian societies husbands actually could legally adopt their wives for a variety of reasons. For instance, in Hurrian society husbands in the upper classes sometimes adopted their wives as “sisters” in order to form the strongest of all possible marriage bonds; a man could divorce his wife but he could not divorce his “sister” because she was “family.” At Nuzi a husband could adopt his wife to give her a higher status in society. See M. Held, “A Faithful Lover in Old Babylonian Dialogue,” JCS 15 (1961): 1-26 and S. N. Kramer, The Sacred Marriage Rite, 103-5; T. Jacobsen, “The Sister’s Message,” JANESCU 5 (1973): 199-212; E. A. Speiser, “The Wife-Sister Motif in the Patriarchal Narratives,” Oriental and Biblical Studies, 15- 28; G. R. Driver, Canaanite Myths and Legends, 111.

15 tn Alternately, “eye-stone [of your necklace].” The term עִינַיִךְ (’inayikh, “your eyes”) probably refers to her physical eyes (e.g., 4:1). However, in Sumero-Akkadian literature the term “eye” sometimes refers to the eye-stone of a necklace. Agate-stones were cut so that white stripes appeared around the black or brown core to look like the pupil on the eye. M. H. Pope (Song of Songs [AB], 482-83) suggests that the parallelism between the A and B lines suggests the following: “with one of your eye-stones” and “with one jewel of your necklace.” See W. G. Lambert, “An Eye Stone of Esarhaddon’s Queen and Other Similar Gems,” RA 63 (1969): 65-71.

16 sn The twin themes of the enclosed garden and sealed spring are highlighted by the wordplay (paronomasia) between the Hebrew expressions גַּן נָעוּל (gan na’ul, “a garden locked up”) and גַּל נָעוּל (gal na’ul, “an enclosed spring”).

17 sn The noun פַּרְדֵּס (pardes, “garden, parkland, forest”) is a foreign loanword that occurs only 3 times in the Hebrew Bible (Song 4:13; Eccl 2:5; Neh 2:8). The original Old Persian (Avestan) term pairidaeza designated the enclosed parks and pleasure-grounds which were the exclusive domain of the Persian kings and nobility in the Achaemenid period (HALOT 963 s.v. פַּרְדֵּס; LSJ 1308). The Babylonian term pardesu means “marvelous garden,” in reference to the enclosed parks of the kings (AHw 2:833.a and 3:1582.a). The term passed into Greek as παραδείσος (paradeisos, “enclosed park, pleasure-ground”), referring to the enclosed parks and gardens of the Persian kings (LSJ 1308). The Greek term was transliterated into English as “paradise.”

18 tn Or “with all the finest balsam trees.” The Hebrew term בֹּשֶׂם (bosem) can refer either to the balsam tree, the spice associated with it, or by extension any fragrant aroma used as perfuming oil or incense.

19 tn Heb “a fountain of gardens” or “a headwaters for gardens.” The term מַעְיַן (m’yan, “fountain”) denotes “source, headwaters” as the place of origin of streams (HALOT 612 s.v. מַעְיַן). The term does not refer to a water fountain such as commonly found in modern cultivated gardens or parks; rather, it refers to the headwaters of streams and rivers, such as Banyas as the headwaters of the Jordan. The genitive construct מַעְיַן גַּנִּים (m’yan gannim, “a fountain of gardens”) is an unusual expression that has been treated in various ways: (1) “a garden fountain,” that is, a fountain located in a garden (HALOT 198 s.v. גַּן); (2) “a fountain of gardens,” that is, the headwaters of many spring-watered gardens. The latter is preferred. In Song 4:12-14 the bride is figuratively described as a garden with exotic plants; however, in 4:15 the metaphor shifts to the source of the water for the garden: מַעְיַן (“headwaters”) and בְּאֵר (bÿ’er, “well”) of fresh water flowing down from Lebanon.

20 tn Heb “a watering place” or “well of underground water.” The term בְּאֵר (bÿ’er, “well”) refers to an underground well that is dug in the ground to provide fresh water for humans and beasts (e.g., Gen 21:19, 25, 30; 26:15, 18, 19, 22, 32) (HALOT 106 s.v. I בְּאֵר; DCH 2:87 s.v. I בְּאֵר). The term is often used in parallelism with בּוֹר (bor, “cistern”), עַיִן (’ayin, “spring”), and שׁוּחָה (shukhah, “water-hole”).

21 tn Heb “living water.” The phrase מַיִם חַיִּים (mayim khayyim, “living water”) refers to flowing, fresh water in contrast to standing, stagnant water (Gen 26:19; Lev 14:5-6, 50-52; 15:13; Num 19:17; Jer 2:13; 17:13; Zech 14:8; Song 4:15; 1QH 8:7, 16; 4Q418 103.2:6; 4QDibHama 1.5:2; 11QT 45:16) (DCH 3:202 s.v. I חַי 1; HALOT 308 s.v. חיה 1; BDB 312 s.v. חַי f). The adjective חַיִּים (“living”) frequently refers to what is fresh (Gen 26:19), healthy (Sir 30:14), or thriving (Gen 43:7, 27). Fresh, flowing water is pictured as pure (Lev 14:5-6, 50-52; 15:13) and a source of refreshment (Gen 26:19). See P. Reymond, L’eau, sa vie, et sa signification dans l’Ancien Testament (VTSup), 136.

22 tn Heb “may flow.”


NET Bible® - Song of Solomon 5

Song of Solomon 5

The Lover to His Beloved:

5:1 I have entered my garden, O my sister, my bride;

I have gathered my myrrh with my balsam spice.

I have eaten my honeycomb and my honey;

I have drunk my wine and my milk!

The Poet to the Couple: 1

Eat, friends, and drink!2

Drink freely, O lovers!

The Trials of Love: The Beloved’s Dream of Losing Her Lover

The Beloved about Her Lover:

5:2 I was asleep, but my mind3 was dreaming.4

Listen!5 My lover6 is knocking7 at the door!8

The Lover to His Beloved:

“Open9 for me, my sister, my darling,

my dove, my flawless one!

My head is drenched with dew,

my hair with the dampness of the night.”

The Beloved to Her Lover:

5:3 “I have already taken off my robe – must I put it on again?

I have already washed my feet – must I soil them again?”

5:4 My lover thrust his hand10 through11 the hole,12

and my feelings13 were stirred14 for him.

5:5 I arose to open for my beloved;

my hands dripped with myrrh –

my fingers flowed with myrrh

on the handles of the lock.

5:6 I opened for my beloved,

but my lover had already turned15 and gone away.16

I fell into despair17 when he departed.18

I looked for him but did not find him;

I called him but he did not answer me.

5:7 The watchmen found me as they made their rounds in the city.

They beat me, they bruised me;

they took away my cloak, those watchmen on the walls!

The Triumph of Love: The Beloved Praises Her Lover

The Beloved to the Maidens:

5:8 O maidens of Jerusalem, I command you –

If you find my beloved, what will you tell him?

Tell him that I am lovesick!19

The Maidens to The Beloved:

5:9 Why is your beloved better than others,20

O most beautiful of women?

Why is your beloved better than others,

that you would command us in this manner?

The Beloved to the Maidens:

5:10 My beloved21 is dazzling22 and ruddy;23

he stands out24 in comparison to25 all other men.26

5:11 His head is like the most pure gold.27

His hair is curly28 – black like a raven.

5:12 His eyes are like doves by streams of water,

washed in milk, mounted like jewels.

5:13 His cheeks are like garden beds full of balsam trees29 yielding30 perfume.

His lips are like lilies dripping with drops of myrrh.

5:14 His arms are like rods of gold set with chrysolite.

His abdomen31 is like polished ivory inlaid with sapphires.

5:15 His legs are like pillars of marble set on bases of pure gold.

His appearance is like Lebanon, choice as its cedars.

5:16 His mouth is very sweet;32

he is totally desirable.33

This is my beloved!

This is my companion, O maidens of Jerusalem!

Next Chapter


NET Bible® - Song of Solomon 5 Notes

1 sn There is no little debate about the identity of the speaker(s) and the audience addressed in 5:1b. There are five options: (1) He is addressing his bride. (2) The bride is addressing him. (3) The wedding guests are addressing him and his bride. (4) He and his bride are addressing the wedding guests. (5) The poet is addressing him and his bride. When dealing with this issue, the following factors should be considered: (1) the form of both the exhortations and the addressees are plural. This makes it unlikely that he is addressing his bride or that his bride is addressing him. (2) The exhortation has an implicitly sexual connotation because the motif of “eating” and “drinking” refers to sexual consummation in 5:1a. This makes it unlikely that he or his bride are addressing the wedding guests – an orgy is quite out of the question! (3) The poet could be in view because as the writer who created the Song, only he could have been with them – in a poetic sense – in the bridal chamber as a “guest” on their wedding night. (4) The wedding guests could be in view through the figurative use of apostrophe (addressing an audience that is not in the physical presence of the speaker). While the couple was alone in their wedding chambers, the wedding guests wished them all the joys and marital bliss of the honeymoon. This is supported by several factors: (a) Wedding feasts in the ancient Near East frequently lasted several days and after the couple had consummated their marriage, they would appear again to celebrate a feast with their wedding guests. (b) The structure of the Song is composed of paired-dialogues which either begin or conclude with the words of the friends or daughters of Jerusalem (1:2-4, 5-11; 3:6-11; 5:9-16; 6:1-3, 4-13; 7:1-10) or which conclude with an exhortation addressed to them (2:1-7; 3:1-5; 8:1-4). In this case, the poetic unit of 4:1-5:1 would conclude with an exhortation by the friends in 5:1b.

2 sn The physical love between the couple is compared to eating and drinking at a wedding feast. This is an appropriate figure of comparison because it would have been issued during the feast which followed the wedding and the consummation. The term “drink” refers to intoxication, that is, it compares becoming drunk on wine with enjoying the physical love of one’s spouse (e.g., Prov 5:19-20).

3 tn Heb “my heart.” The term לִבִּי (livvi, “my heart”) is a metonymy of association for emotions (e.g., Prov 15:13; Song 3:11) or thoughts (e.g., Ps 90:12; Prov 18:15) or a synecdoche of part for the whole. If this verse is introducing a dream sequence in 5:2-8, this is a metonymy for the Beloved’s thoughts in her dream: “I was sleeping but my mind was dreaming.” If this verse depicts the Beloved beginning to doze off to sleep – only to be awakened by his knocking at her door – then it is a synecdoche of part for the whole: “I was about to fall asleep when I was suddenly awakened.”

4 tn Heb “but my heart was awake.” Scholars have interpreted 5:2a in two basic ways: (1) The Beloved had been asleep or was just about to fall asleep when she was awakened by the sound of him knocking on the door of her bedroom chambers. The term לִבִּי (livvi, “my heart”) is a synecdoche of part for the whole: “my heart” = “I.” The participle עֵר (’er) functions verbally, describing a past ingressive state: “was awakened.” The line would be rendered: “I was sleeping when I (= my heart) was awakened.” (2) The Beloved was sleeping, but her mind was dreaming (in her dream she heard him knocking on her door). In this case, לִבִּי (“my heart”) is a metonymy of association for the thoughts (e.g., Ps 90:12; Prov 18:15) and emotions (e.g., Prov 15:13; Song 3:11) she experienced during her dream: “my heart” = “my mind.” The participle עֵר functions verbally, describing a past progressive state: “was awake.” The line could be nuanced, “I was asleep, but my mind was dreaming.” Many translations adopt this approach: “I was asleep but my heart waketh” (KJV), “I was asleep but my heart was awake” (NASB, NIV), and “I was asleep, but my heart was wakeful” (NJPS).

5 sn The noun קוֹל (qol, literally, “sound, noise, voice”) is used as an exclamation: “Listen!” or “Hark!” (e.g., Gen 4:10; Isa 13:4; 40:3; 52:8; Jer 3:21; 4:15; 10:22; 31:51; 50:28; 51:54; Mic 6:9; Zeph 1:14; 2:14; Song 2:8; 5:2) (HALOT 1085 s.v. קוֹל 8b; BDB 877 s.v. קוֹל 1.f; Joüon 2:614 §162.e; GKC 467 §146.b). The term often refers to a loud or unexpected sound that arrests the attention of a character in a narrative. The speaker/writer uses it as a rhetorical device to dramatically portray his/her own startled reaction to an unexpected sound that called his/her attention. The Beloved is startled from her sleep by the unexpected sound of him loudly knocking at her bedroom door late at night.

6 sn The phrase קוֹל דּוֹדִי (qol dodi, “Listen! My lover …!”) that introduces this scene in 5:2-8 is the exact same phrase used in 2:8 to introduce the courtship section 2:8-11. In 2:8-11, the Beloved was excited about his unexpected arrival; however, in 5:2-8 she is apathetic about his unexpected approach. One should not miss the dramatic contrast between the Beloved’s eagerness to see her lover in 2:8-11 and her apathy about his approach on this evening in 5:2-8. The repetition of קוֹל דּוֹדִי (“Listen! My lover …!”) in 2:8 and 5:2 is designed to draw out the parallels and contrasts between 2:8-11 and 5:2-8.

7 sn The participle דוֹפֵק (dofeq) connotes present progressive or iterative action. The verb דָּפַק (dafaq, “to knock, pound, beat”) occurs only three times in biblical Hebrew, twice in reference to knocking at a door (Judg 19:22; Song 5:2) and once of beating cattle in order to drive them along (Gen 33:13). The Qal stem depicts the normal action of knocking at a door, while the Hitpael denotes a more intensive pounding, e.g., Qal: “to knock at the door” (Song 5:2) and Hitpael: “to beat violently against the door” (Judg 19:22) (HALOT 229 s.v. דפק; BDB 200 s.v. דָּפַק). The same connotations are seen in Mishnaic Hebrew, e.g., the verbs דָּפַק and דְּפַק (dÿfaq), “to knock at the door” (Jastrow 317 s.v. דָּפַק), and the nouns דּוֹפֵק “door frame (= what someone knocks on), movable tomb stone,” and דּוֹפְקָנִין (dofÿqanin, “knockers”; Jastrow 287 s.v. דּוֹפְקָנִין). The collocation of the verb פתח “to open” a door (HALOT 986-87 s.v. פתח; BDB 835 s.v. פָּתַח) clearly suggests that he is at the Beloved’s bedroom door.

8 tn The phrase “at the door” does not appear in the Hebrew but is supplied in the translation for clarity.

9 tn Heb “Open to me!” Alternately, “Let me in!” The imperatival form of פִּתְחִי (pitkhi, “to open”) connotes a polite, but earnest request. The verb פָּתַח (patakh) refers to the action of opening various objects, e.g., sack (Gen 42:27), skin bottle (Judg 4:19), hamper (Exod 2:6), pit (Exod 21:33), mouth of a cave (Josh 10:22), grave (Ezek 37:12, 13), city gates (Neh 13:19; Isa 45:1), gate of a land (Nah 3:13), window (2 Kgs 13:17). When used with the accusative דֶּלֶת (delet, “door”), it refers to opening a door (e.g., Judg 3:25; 19:27; 1 Sam 3:15; 2 Kgs 9:3, 10; 2 Chr 29:3; Job 31:32) (HALOT 986-87 s.v. פתח; BDB 835 s.v. פָּתַח). Although the object דֶּלֶת (“door”) is here omitted, a bedroom door is clearly in mind in 5:2, as indicated by the collocated verb דָּפַק (dafaq, “to knock on a door”) in the preceding line. Translators have often rendered this line woodenly: “Open to me!” (KJV, NASB, NIV); however, NJPS nuances it well: “Let me in!”

sn The three-fold repetition of the verb פָּתַח (patakh, “to open”) (Song 5:2, 5, 6) indicates that it is a key word (Leitwort) in this section. While it is clear that the verb describes her action of opening the door of her bedroom chamber in 5:2, some suggest that in 5:5-6 it is used figuratively (hypocatastasis: implied comparison) of the Beloved “opening” her female genitalia for sexual intercourse (but see study notes below).

10 tn Possibly a euphemism (double entendre). The term יָד (yad, “hand”) normally refers simply to the physical hand (HALOT 386 s.v. I יָד 1; BDB 388 s.v. יָד 1). There are, however, at least three occasions when יָד refers to tall stone pillars (translated “monument” or “pillar”), such as those used in Canaanite fertility-cults in the form of phallic representations (1 Sam 15:12; 2 Sam 18:18; Isa 56:5). It is clearly used as a euphemism for the male copulative organ in Isa 57:8, 10. It is now an established fact that yad is sometimes used as a euphemism for the male sexual organ in Ugaritic literature (e.g., text no. 52:33-35) (UT 1072). The noun יָד is also used in the Qumran literature in this sense in a list of penalties for indecent exposure (Manual of Discipline 7:12-15). Thus, several scholars suggest that a subtle double entendre in 5:4-6. The imagery of the man thrusting his “hand” through the “hole” in the door, and the Beloved “opening” to her lover, with her fingers dripped with “myrrh” on the “handles of the lock,” might have a double reference to the literal attempt to gain entry to her bedroom and his desire to make love to her. See M. Delcour, “Two Special Meanings of the Word yd in Biblical Hebrew,” JSS 12 (1967): 230-40.

11 tn Heb “sent his hand through.” Most scholars suggest that it denotes “to send through,” that is, “to thrust through” or “to extend through.” For example, BDB 1018 s.v. שָׁלַח 3.a proposes that מִן + שָׁלַח (shalakh + min) means “to stretch out (his hand) from the outside, inward.” He was attempting to open the door from the outside by extending his hand inside the door through some kind of latch-opening: “he put in his hand by the opening of the door” (KJV), “he extended his hand through the opening” (NASB), “he thrust his hand through the latch-opening” (NIV). Others, however, suggest that the construction.

מִן + שָׁלַח denotes “to withdraw from” (e.g., 1 Kgs 13:4). The preposition מִן is taken to mean, not “through,” but “away from.” Thus, he was withdrawing his hand from the latch-opening, that is, he had given up and was leaving. This approach is adopted by NJPS: “My beloved took his hand off the latch.” His departure is clearly stated in 5:6, “I opened [the door] for my beloved, but my beloved had already turned and gone away; my heart sank at his departure!” (see study notes below on 5:6).

12 tn Heb “hole.” Probably “latch-hole” or “key-hole,” but possibly a euphemism (double entendre). The noun חֹר (khor, “hole”) is used in OT in a literal and metaphorical sense: (1) literal sense: hole bored in the lid of a chest (2 Kgs 12:10); hole in a wall (Ezek 8:7); hole in the ground or cave used as hiding places for men (1 Sam 13:6; 14:11; Isa 42:23); hole in the ground, as the dwelling place of an asp (Isa 11:8); and a hole in a mountain, as the den of lions (Nah 2:13); and (2) figurative sense: hole of an eye (metonymy of association), that is, eye-socket (Zech 14:12) (HALOT 348 s.v. II חֹר; BDB 359 s.v. III חֹר). While the meaning of חֹר in Song 5:4 is clear – “hole” – there is a debate whether it is used in a literal or figurative sense. (1) Literal sense: The lexicons suggest that it denotes “hole of a door, that is, key-hole or latch-opening” (HALOT 348; BDB 359). Most commentators suggest that it refers to a hole bored through the bedroom door to provide access to the latch or lock. The mention in 5:5 of כַּפּוֹת הַמַּנְעוּל (kaffot hamman’ul, “latches of the door-bolt”) suggests that the term refers to some kind of opening associated with the latch of the bedroom door. This approach is followed by most translations: “the hole in the door” (JB), “the latch-hole” (NEB), “the latch-opening” (NIV), “the latch-hole” (NEB), “the latch” (RSV, NJPS), and “the opening of the door” (KJV). The assumption that the hole in question was a latch-hole in the door is reflected in Midrash Rabbah: Rabbi Abba ben Kahana said, “Why is the hole of the door mentioned here, seeing that it is a place where vermin swarm?” The situation envisaged by his actions are often depicted thus: In ancient Near Eastern villages, the bolting systems of doors utilized door-bolts and keys made of wood. The keys were often stored either on the outside (!) or inside of the door. If the key was placed on the inside of the door, a small hole was bored through the door so that a person could reach through the hole with the key to unlock the door. The key was often over a foot in length, and the keyhole large enough for a man’s hand. Apparently, he extended his hand through the hole from the outside to try to unbolt the door latch on the inside. He could put his hand through the hole, but could not open the door without the key. (2) Figurative sense: Because of the presence of several erotic motifs in 5:2-8 and the possibility that a double entendre is present (see notes below), several scholars suggest that the term is a euphemism for the female vagina (HALOT 348). They suggest that חֹר (“hole”) is the female counterpart for the euphemistic usage of יָד (“hand”) in 5:4. See A. S. Cook, The Root of the Thing: A Study of Job and the Song of Songs, 110, 123; Cheryl Exum, “A Literary and Structural Analysis of the Song of Songs,” ZAW 85 (1973): 50-51; M. H. Pope, Song of Songs (AB), 518-19.

13 tn Heb “my inward parts,” “my intestines,” or “my bowels.” Alternately, “my feelings” or “my emotions.” The term מֵעֶה (me’eh) is used of the internal organs in general (“inward parts”) (e.g., 2 Sam 20:10; 2 Chr 21:15, 18; Pss 22:14; 40:9) or the digestive organs in particular (“intestines, bowels, stomach”) (e.g., Num 5:22; Job 20:14; Ezek 3:3; 7:19; Jonah 2:1-2). It is frequently used as a metonymy of adjunct for the emotions which Hebrew psychology associated with these internal organs (see H. W. Wolff, Anthropology of the Old Testament, 63-66). These include pity (Isa 16:11), lamentation (Jer 48:36), distress (Jer 4:19; Lam 1:20; 2:11), and compassion (Isa 63:15; Jer 31:20) (HALOT 610-11 s.v. מֵעֶה 3; BDB 589 s.v. מֵעֶה 5). Most scholars suggest that the Beloved’s feelings of love were revived – a reversal of her feelings of indifference and apathy in 5:3. This is reflected in many translations which use equivalent English idioms: “the core of my being” (JB) and “my heart” (NIV, NJPS) over the woodenly literal “my bowels” (KJV, NEB, AV). On the other hand, the term is also used to refer to the procreative organs, both male (e.g., Gen 15:4; 2 Sam 7:12; 16:11; Isa 48:19; 2 Chr 32:21) and female (e.g., Gen 25:23; Ruth 1:11; Ps 71:6; Isa 49:1). NASB well renders the line, “my feelings were aroused for him” (NASB).

14 tn The exact meaning of this Hebrew verb is uncertain. The exact connotation of the verb הָמוּ (hamu) in 5:4 is debated. The verb הָמָה (hamah, “to murmur, growl, roar, be boisterous”) is related to the noun הָמוֹן (hamon, “sound, murmur, roar, noisy crowd”), הֶמְיָה (hemyah, “sound, music”), and perhaps even הָמֻלָה (hamulah, “noise, noisy crowd, crowd”). The Hebrew root המה is related to Aramaic המא (“to roar; to be agitated”). The Hebrew verb הָמָה has a basic two-fold range of meanings: (1) literal: “to make a noise” of some kind and (2) figurative: “to be in commotion, uproar” (e.g., often associated with noise or a noisy crowd). The lexicons suggest six distinct categories: (1) “to make a noise” or “to be in commotion,” particularly by a tumultuous crowd (1 Kgs 1:41; Pss 39:7; 46:7; Prov 1:21; Is 22:2; Mic 2:12); (2) “to roar,” of the sea and sea-waves (Isa 17:12; 51:15; Jer 5:22; 6:23; 31:35; 50:42; 51:55; Ps 46:4); (3) “to make a sound,” e.g., bear growling (Isa 59:11), dog barking (Ps 59:7, 15), bird chirping (Ps 102:8), dove cooing (Ezek 7:16); (4) “to moan,” (Ps 39:7; 55:18; Prov 1:21; Lam 2:18; Ezek 7:16; Zech 9:15); (5) “to be turbulent, boisterous” (Prov 7:11; 9:13; 20:1; Zech 9:5); and (6) figuratively of the internal organs: “to murmur, be restless, be turbulent,” used in reference to pity (Isa 16:11; Jer 4:19; 31:20; 48:36), discouragement (Ps 42:6, 12; 43:5), and murmuring in prayer (Pss 55:18; 77:4) (HALOT 250 s.v. המה; BDB 242 s.v. הָמָה). HALOT suggests “to be turbulent” for Song 5:4 (HALOT 250 s.v. 4), while BDB suggests “the thrill of deep-felt compassion or sympathy” (BDB 242 s.v. 2). Commentators offer a spectrum of opinions from the Beloved feeling agitation, pity, compassion, sexual arousal, or a revival of her love for him. A survey of the translations reveals the same lack of consensus: “my bowels were moved for him” (KJV), “my bowels stirred within me” (NEB), “my heart was thrilled within me” (RSV), “I trembled to the core of my being” (JB), “my heart trembled within me” (NAB), “my heart was stirred for him” (JPS, NJPS), “my feelings were aroused for him” (NASB), and “my heart began to pound for him” (NIV). While the precise meaning may never be agreed upon, whatever she was feeling she roused herself from her indifferent apathetic inactivity to arise and open for her beloved in 5:5. The phrase is used similarly elsewhere in OT, rousing the subject to irresistible action (Jer 4:19). The simplest course of action is to nuance this term metonymically (cause for effect), e.g., “my feelings were stirred up for him.”

15 tn The verb חָמַק (khamaq) occurs only in Song 5:6 (Qal: “to turn away, go leave”) and in Jer 31:22 (Hitpael: “to turn hither and thither”) (HALOT 330 s.v. חמק; BDB 330 s.v. חָמַק). It is related to the noun חָמוּק (“curve, curved lines” of a woman’s hips) which appears only in Song 7:2. This root does not appear in Mishnaic Hebrew nor has it yet been attested in any cognate language. However, it was understood in this sense by LXX παρῆλθεν (parhlqen, “he turned aside”), and also handled in a similar manner in Aquila, Symmachus, Peshitta, and Vulgate.

16 tn The verbs עָבָר חָמַק (khamaq ’avar, “he turned away, he went away”) may form a verbal hendiadys. Normally, the first verb will function as an adverb modifying the second which functions in its full verbal sense. Each functions as a perfect of recent past perfect action, describing a past event that took place shortly before another past event: “I opened [past action] for my beloved, but my lover had already turned and gone away [past perfect action].”

17 tn Heb “my soul went out.” The term נַפְשִׁי (nafshi, “my soul”) is a synecdoche of part for the whole person. The term נֶפֶשׁ (nefesh, “soul”) is used over 150 times as a metonymy of association with feelings: sorrow and distress, joy, love, desire, passion, hatred, loathing, avarice (HALOT 713 s.v. נֶפֶשׁ 8; BDB 660 s.v. נֶפֶשׁ 6). The phrase נַפְשִׁי יָצְאָה (nafshi yats’ah, literally, “my soul went out”) is a Hebrew idiom connoting great despair (e.g., Gen 35:18; Jer 15:9). The phrase is well rendered by NIV: “my heart sank at his departure.” Verses 6-7 clearly indicate that the Beloved fell into despair when he had departed: She searched desperately for him, but could not find him; she called for him, but he did not answer.

18 tn Alternately, “spoke.” Traditionally, the term בְדַבְּרוֹ (bÿdabbÿro) has been related to the common root דָּבַר (davar, “to speak”) which occurs nearly 1150 times in verbal forms and nearly 1500 times as a noun. This approach is seen as early as the LXX (although the LXX treated דָּבָר as a noun rather than an infinitive construct because it was working with an unpointed text): ἐν λογῷ αὐτοῦ (en logw autou, “in his word”). Although they differ on whether the preposition בְ (bÿ) is temporal (“when”) or respect (“at”), many translations adopt the same basic approach as the LXX: “when he spake” (KJV), “as he spoke” (NASB), “when he spoke” (NIV margin), “at what he said” (JPS, NJPS). However, many recent scholars relate בְדַבְּרוֹ to the homonymic root דָּבַר (“to turn away, depart”) which is related to Akkadian dabaru D “to go away,” Dt “to drive away, push back” (CAD 3:186ff), and Arabic dabara “to turn one’s back, be behind, depart, retreat” (HALOT 209 s.v. II דבר). Several examples of this root have been found (Pss 18:48; 47:4; 56:6; 75:6; 116:10; 127:5; 2 Chr 22:10; Job 19:18; Song 5:6; Isa 32:7) (HALOT 209-10 s.v. I). Several recent translations take this approach: “when he turned his back” (NEB), “at his flight” (JB), and “at his departure” (NIV). This makes better sense contextually (Solomon did not say anything after 5:2a), and it provides a tighter parallelism with the preceding line that also describes his departure: “My beloved had turned away (חָמַק, khamaq); he was gone (עָבַר, ’avar)” (NIV).

19 tn The genitive construct חוֹלַת אַהֲבָה (kholat ’ahavah, “sick of love”) denotes “lovesick.” This is an example of a genitive of cause, that is, the Beloved was (physically/emotionally) sick because of her unrequited love for him. See study note on Song 2:5.

20 tn Heb “How is your beloved [better] than [another] lover?”

21 sn The Beloved’s praise of his appearance follows the typical literary structure of the ancient Near Eastern wasfs song: (1) introductory summary praise (5:10), (2) detailed descriptive praise from head to foot (5:11-16a), and (3) concluding summary praise (5:16b). There are several striking features about this song that are unique from the typical wasfs. (1) The ordinary setting of the ancient Near Eastern wasfs songs was the wedding night. (2) They were ordinarily sung only by a man in praise of his bride. (3) Normally, the wasfs song will conclude with the feet after the legs; however, the Beloved concludes by praising his mouth after his legs.

22 sn The term צַח (tsakh, “dazzling”) is ordinarily used to describe the shining surface of jewelry or of smoothed rocks (Ezek 24:7-8; 26:4, 14; Neh 4:7). Likewise, אָדֹם (’adom, “ruddy”) can describe the redness of rubies (Lam 4:7). Throughout 5:11-15 she compares his appearance to valuable jewels, gems, and precious metals.

23 tn The adjective אָדֹם (’adom) denotes either “manly” or “ruddy,” depending upon whether it is derived from אָדָם (’adam, “man”; HALOT 14 s.v. I אָדָם) or אָדֹם (“red”; HALOT 14 s.v. אָדֹם). If it is “manly,” the idea is that he is the epitome of masculinity and virility. On the other hand, the emphasis would be upon his health and virility, evidenced by his ruddy complexion, or it could be a comparison between his ruddy coloring and the redness of rubies (Lam 4:7).

24 tn Heb “outstanding.” The participle דָּגוּל (dagul) functions as a predicate adjective: “My beloved is…outstanding among ten thousand.” The verb דָּגַל (dagal) is relatively rare, being derived from the noun דֶּגֶל (degel, “banner”) which often refers to a military standard which, when lifted up, was conspicuous for all to see (Num 2:3-4; 10:14-15). The verb דָּגַל only occurs three other times, all referring to raising military banners for all to see (Ps 20:6; Song 6:4, 10). Song 5:10 uses the term figuratively (hypocatastasis) to denote “outstanding” (HALOT 213 s.v. דֶּגֶל). This sense is closely related to the cognate Akkadian verb dagalu “to look, contemplate” and the noun diglu “eyesight, view (what is looked at).” Like a banner lifted high, he attracted the attention of all who looked at him.

25 tn Heb “from, among.” The preposition מִן (min) prefixed to רְבָבָה (rÿvavah, “ten thousand”) is taken in a comparative, locative sense: “outstanding among ten thousand” (e.g., KJV, RSV, NASB, NIV, NJPS).

26 tn Heb “among ten thousand.” The numeral “ten thousand” is the highest number used in comparisons in Hebrew poetry (1 Sam 18:7-8; 21:12; 29:5; Ps 91:7). It is not used to mark out a specific number, but to denote an indefinite number of persons of the largest possible proportions (Gen 24:60; Num 10:36; Deut 33:2; Ps 3:7). Her point is simply this: no other man could possibly compare to him in appearance, even if he were in a group of an infinite number of men.

27 tn Heb “his head is gold of pure gold.” In the genitive construct phrase כֶּתֶם פָּז (ketem paz, literally, “gold of pure gold”) the genitive noun פָּז (paz, “pure gold”) functions as an adjectival genitive modifying כֶּתֶם (“gold”), that is, “pure gold.” The repetition of two different words for “gold” suggests that the phrase should be nuanced “the most pure gold.” This phrase is a predicate nominate in a metaphorical statement: “his head is (like) the most pure gold.” In the OT gold is frequently used in comparisons to emphasize the idea of beauty, value, or rarity (Job 28:12-19; Pss 19:11; 119:127; Prov 8:19; Isa 13:12; Lam 4:2). Palestine had no known sources of gold, but had to import it, making it a rare and precious commodity (Ruth V. Wright and R. L. Chadbourne, The Gems and Minerals of the Bible, 65).

28 tn Literally “his locks [of hair] are curls.” The Hebrew adjective תַּלְתָּל (taltal) is a hapax legomenon whose meaning is somewhat unclear. BDB suggests that תַּלְתָּל is from the root תּלל (“mound, heap”; BDB 1068 s.v. I תּלל) which is related to Arabic tl “mound, hill, top” (E. W. Lane, Arabic-English Dictionary, 311) and Akkadian tilu “hill, mound” (AHw 3:1358). On the other hand, HALOT suggests that תַּלְתָּל means “date-panicle” and that it is related to the Akkadian noun taltallu “pollen of date-palm” (HALOT 1741 s.v. תַּלְתַּלִּים). The term occurs in Mishnaic Hebrew as תַּלְתָּל “curls, locks” (Jastrow 1674 s.v. תַּלְתָּל). It is used in the same way in the Song. The form tltl is a reduplicated pattern used for adjectives denoting an intense characteristic (S. Moscati, Comparative Grammar, 78-79, §12.9-13). It functions as a predicate adjective to the subjective nominative קוּצוֹתָיו (qutsotav, “his locks of hair”).

29 sn In the genitive construct phrase עֲרוּגַת הַבֹּשֶׂם (’arugat havvosem, literally, “beds of balsam”) the term בֹּשֶׂם (bosem) is a genitive of composition, identifying what these gardens were composed of. The term עֲרוּגַת (“garden-beds”) refers to a private garden terrace or garden bed, a rare luxury in Palestine and very expensive to own (Ezek 17:7, 10) (BDB 788 s.v. עֲרוּגָה). The term בֹּשֶׂם (bosem, “balsam”) refers to balsam trees which yielded sweet-smelling oils from which perfumes were produced. The balsam trees should be identified either as Astragalus tragacantha which grew everywhere in Palestine and exude resin from its thorns, or as Commiphora opobalsamum which was not native to Israel but to South Arabia from whence it had to be imported at great cost (2 Chr 9:1) (Fauna and Flora of the Bible, 177-78). She is comparing the beautiful scent of his cologned cheeks to fragrant beds of spice.

30 tn Alternately, “towers of perfume.” The MT reads מִגְדְּלוֹת (migdÿlot) which yields the awkward “towers of perfume.” The term מִגְדָּל (migdal, “tower”) is normally used in reference to (1) watch-towers, defended towers along the city wall, and individual towers in the countryside to protect the borders, (2) storehouses, and (3) a tower in a vineyard (HALOT 543-44 s.v. I מִגְדָּל). It is never used in OT in association with a flower garden. On the other hand, LXX reads φυουσαι (fuousai, “yielding”) which reflects an alternate vocalization tradition of מְגַדְּלוֹת (mÿgaddÿlot; Piel participle feminine plural from גָּדַל, gadal, “to increase, produce”). This makes good sense contextually because the Piel stem of גָּדַל means “to grow” plants and trees (Isa 44:14; Ezek 31:4; Jonah 4:10) (HALOT 179 s.v. I גדל 2). This revocalization is suggested by BHS editors, as well as the Hebrew lexicographers (HALOT 544 s.v. 2; 179 s.v. I 2; BDB 152 s.v. גָּדַל 1). Several translations follow LXX and revocalize the text (RSV, NIV, NJPS margin): “His cheeks are like beds of spice yielding perfume” (NIV) and “His cheeks are like beds of spice producing perfume” (NJPS margin). The other translations struggle to make sense of the MT, but are forced to abandon a literal rendering of מִגְדְּלוֹת (“towers”): “banks sweet herbs” (ASV), “banks sweetly scented” (JB), “treasure-chambers full of perfume” (NEB), “banks of sweet scented herbs” (NASB), and “banks of perfume” (JPS, NJPS).

31 tn The term מֵעֶה (me’eh) is used in reference to several things in the Old Testament: (1) the womb of a woman (Gen 25:23; Isa 49:1; Ps 71:6; Ruth 1:11), (2) a man’s loins (Gen 15:4; 2 Sam 7:12; Isa 48:19; 2 Chr 32:21), (3) the “inward parts” of a person, such as the stomach or intestines which are used to digest food (Num 5:22; Job 20:14; Ezek 3:3; Jonah 2:1-2), and (4) the external stomach or abdominal muscles: “abdomen” (Song 5:14).

32 tn Heb “sweetnesses.” Alternately, “very delicious.” The term מַמְתַקִּים (mamtaqqim, “sweetness”; HALOT 596 s.v. מַמְתַקִּים; BDB 609 s.v. מַמְתַקִּים) is the plural form of the noun מֹתֶק (moteq, “sweetness”). This may be an example of the plural of intensity, that is, “very sweet” (e.g., IBHS 122 §7.4.3a). The rhetorical use of the plural is indicated by the fact that מַמְתַקִּים (“sweetness”) is functioning as a predicate nominative relative to the singular subjective nominative חִכּוֹ (khikko, “his mouth”).

33 tn The term מַחֲמַדִּים (makhmaddim, “desirable”) is the plural form of the noun מַחְמַד (makhmad, “desire, desirable thing, precious object”; HALOT 570 s.v. מַחְמָד 1; BDB 326 s.v. מַחְמַד). Like the plural מַמְתַקִּים (“sweetness”) in the preceding parallel line, this use of the plural is probably an example of the plural of intensity: “very desirable.”


NET Bible® - Song of Solomon 6

Song of Solomon 6

The Lost Lover Found

The Maidens to the Beloved:

6:1 Where has your beloved gone,

O most beautiful among women?

Where has your beloved turned?

Tell us,1 that we may seek him with you.2

The Beloved to the Maidens:

6:2 My beloved has gone down to his garden,3

to the flowerbeds of balsam spices,4

to graze5 in the gardens,

and to gather lilies.6

Poetic Refrain: Mutual Possession

The Beloved about Her Lover:

6:3 I am my lover’s7 and my lover is mine;8

he grazes among the lilies.

The Renewal of Love

The Lover to His Beloved:

6:4 My darling, you are as beautiful as Tirzah,9

as lovely as Jerusalem,10

as awe-inspiring11 as bannered armies!

6:5 Turn your eyes away from me –

they overwhelm12 me!

Your hair is like a flock of goats

descending from Mount Gilead.

6:6 Your teeth are like a flock of sheep

coming up from the washing;

each has its twin;

not one of them is missing.

6:7 Like a slice of pomegranate

is your forehead13 behind your veil.

6:8 There may be sixty14 queens,

and eighty concubines,

and young women15 without number.

6:9 But she is unique!16

My dove, my perfect one!

She is the special daughter17 of her mother,

she is the favorite18 of the one who bore her.

The maidens19 saw her and complimented her;20

the queens and concubines praised her:

6:10 “Who21 is this who appears22 like the dawn?23

Beautiful as the moon,24 bright25 as the sun,

awe-inspiring26 as the stars in procession?”27

The Return to the Vineyards

The Lover to His Beloved: 28

6:11 I went down to the orchard of walnut trees,29

to look for the blossoms of the valley,30

to see if the vines had budded

or if the pomegranates were in bloom.

6:12 31 I was beside myself with joy!32

There please give me your myrrh,33

O daughter of my princely people.34

The Love Song and Dance

The Lover to His Beloved:

6:13 (7:1) 35 Turn36, turn, O37 Perfect One!38

Turn, turn, that I39 may stare at you!

The Beloved to Her Lover:

Why40 do you gaze upon the Perfect One

like the dance of the Mahanaim?41

Next Chapter


NET Bible® - Song of Solomon 6 Notes

1 tn The phrase “Tell us!” does not appear in the Hebrew but is supplied in the translation for the sake of smoothness.

2 tn Heb “And we may seek him with you.” The vav-conjunctive on וּנְבַקְשֶׁנּוּ (unÿvaqshennu, “and we may seek him with you”) denotes purpose/result.

3 sn The term גַּן (gan, “garden”) is used six other times in the Song. In five cases, it is used figuratively (hypocatastasis) to describe her body or the sexual love of the couple (4:12, 15, 16a, 16b; 5:1). There is only one usage in which it might refer to a real garden (8:13). Thus, this usage of “garden” might be figurative or literal: (1) He went to a real garden for repose. Solomon did, in fact, own a great many gardens (Eccl 2:4-7; 1 Chr 27:27). (2) The “garden” is a figurative description referring either to: (a) the young woman, (b) their sexual love, or (c) Solomon’s harem.

4 sn The phrase כַּעֲרוּגַת הַבֹּשֶׂם (ka’arugat havvosem, “flower-beds of balsam”) is used elsewhere in the Song only in 5:13 where it is a simile comparing his cheeks to a flower-bed of balsam yielding perfumed spices. The term הַבֹּשֶׂם (“balsam-spice”) by itself appears five times in the Song, each time as a figure for sexual love (4:10, 14, 16; 5:1; 8:14). Thus, the two options are: (1) the term refers to a real flower-bed of balsam to which Solomon had gone or (2) this term is a figure for sexual love.

5 tn The verb לִרְעוֹת (lir’ot, “to browse”; so NAB, NIV) is from the root רָעָה (ra’ah, “to feed, graze”) which is used seven times in the Song (1:7, 8a, 8b; 2:16; 4:5; 6:2, 3). All its uses appear to be either literal or figurative descriptions of sheep grazing. The verb is used twice in reference to sheep “grazing” in a pasture (1:7, 8). The participle is used once to designate “shepherds” (1:8), once in reference to two fawns which “which graze among the lilies” as a figurative description of her breasts (4:5), and twice as a figurative description of Solomon as “the one who grazes among the lilies” which is probably also a comparison of Solomon to a grazing sheep (2:16; 6:3). Therefore, it is likely that the usage of the term לִרְעוֹת (“to graze”) in 6:2 is also a figurative comparison of Solomon to a sheep grazing among garden flowers. Thus, there are two options: (1) nuance the term לִרְעוֹת as “to browse” (NAB, NIV) and take this as a literal action of Solomon walking through a real garden or (2) nuance the term לִרְעוֹת as “to graze” (NLT) and take this as a figure in which Solomon is pictured as a gazelle grazing on the flowers in a garden.

6 sn The term שׁוֹשַׁנָּה (shoshannah, “lily”) or שׁוֹשַׁנִים (shoshanim, “lilies”) appears eight times in the Song (2:1, 2, 16; 4:5; 5:13; 6:2, 3; 7:2). Of these five are unequivocally used figuratively as descriptions of a woman or women (2:1, 2), the color and softness of her breasts (4:5), the attractiveness of his lips (5:13), and her waist (7:2). The closest parallel to 6:2 is the description “the one who grazes among the lilies” (2:16; 6:3) which is a figurative expression comparing his romancing of his Beloved with a sheep feeding on lilies. However, this still leaves a question as to what the lilies represent in 2:16; 6:2, 3. The phrase “to gather lilies” itself appears only here in the Song. However, the synonymous phrase “to gather myrrh and balsam spice” is used in 5:1 as a figure (euphemistic hypocatastasis) for sexual consummation by the man of the woman. There are three basic options as to how “lilies” may be taken: (1) The lilies are real flowers; he has gone to a real garden in which to repose and she is picking real lilies. (2) The term “lilies” is a figure for the young woman; he is romancing her just as he had in 2:16 and 5:1. He is kissing her mouth just as a sheep would graze among lilies. (3) The term “lilies” is a figure expression referring to other women, such as his harem (e.g., 6:8-9). Two factors support the “harem” interpretation: (1) Solomon had recently departed from her, and she was desperate to find him after she refused him. (2) His harem is mentioned explicitly in 6:8-9. However, several other factors support the Beloved interpretation: (1) She expresses her confidence in 6:3 that he is devoted to her. (2) The immediately following use of “lilies” in 6:3 appears to refer to her, as in 2:16 and 5:1. (3) He praises her in 6:4-7, suggesting that he was romancing her in 6:2-3. (4) Although his harem is mentioned in 6:8-10, all these women acknowledge that he is disinterested in them and only loves her. (5) Her exultation “I am my beloved’s and my beloved is mine; the one who grazes among the lilies” (6:3) is a statement of assurance in their relationship and this would seem quite strange if he was cavorting with his harem while she said this.

7 sn This is the second occurrence of the poetic refrain that occurs elsewhere in 2:16 and 7:11. The order of the first two cola are reversed from 2:16: “My beloved is mine and I am his” (2:16) but “I am my beloved’s and he is mine” (6:3). The significance of this shift depends on whether the parallelism is synonymous or climactic. This might merely be a literary variation with no rhetorical significance. On the other hand, it might signal a shift in her view of their relationship: Originally, she focused on her possession of him, now she focused on his possession of her.

8 tn Or “I belong to my beloved, and my lover belongs to me.” Alternately, “I am devoted to my beloved, and my lover is devoted to me.”

9 tn He compares her beauty to two of the most beautiful and important cities in the Israelite United Kingdom, namely, Jerusalem and Tirzah. The beauty of Jerusalem was legendary; it is twice called “the perfection of beauty” (Ps 50:2; Lam 2:15). Tirzah was beautiful as well – in fact, the name means “pleasure, beauty.” So beautiful was Tirzah that it would be chosen by Jeroboam as the original capital of the northern kingdom (1 Kgs 15:33; 16:8, 15, 23). The ancient city Tirzah has been identified as Tel el-Far`ah near Nablus: see B. S. J. Isserlin, “Song of Songs IV, 4: An Archaeological Note,” PEQ 90 (1958): 60; R. de Vaux, “Le premiere campagne de fouilles a Tell el-Far`ah,” RB 54 (1947): 394-433.

10 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

11 sn The literary unity of 6:4-10 and boundaries of his praise are indicated by the repetition of the phrase אֲיֻמָּה כַּנִּדְגָּלוֹת (’ayummah kannidÿgalot, “majestic as bannered armies/stars in procession…”) in 6:4 and 6:10 which creates an inclusion. His praise includes his own personal statements (6:4-9a) as well as his report of the praise given to her by the maidens, queens, and concubines (6:9b-10). His praise indicates that he had forgiven any ingratitude on her part.

12 tn The verb רָהַב (rahav) should be nuanced “overwhelm” or “arouse” rather than “storm against,” “make proud,” “confuse,” “dazzle,” or “overcome” (BDB 923 s.v. רָהַב).

13 tn Alternately, “your cheeks” or “your temple.” See 4:3.

14 sn The sequence “sixty…eighty…beyond number” is an example of a graded numerical sequence and is not intended to be an exact numeration (see W. G. E. Watson, Classical Hebrew Poetry [JSOTSup], 144-50).

15 sn The term עַלְמָה (’almah, “young woman”) refers to a young woman who is of marriageable age or a newly married young woman, usually before the birth of her first child (HALOT 835-36 s.v. עַלְמָה; BDB 761 s.v. עַלְמָה) (e.g., Gen 24:43; Exod 2:8; Ps 68:26; Prov 30:19; Song 1:3; 6:8; Isa 7:14). The only other use of the term “young women” (עֲלָמוֹת) in the Song refers to the young women of Solomon’s harem (Song 6:8). The root עלם denotes the basic idea of “youthful, strong, passionate” (HALOT 835 s.v. III). While the term עַלְמָה may be used in reference to a young woman who is a virgin, the term itself does not explicitly denote “virgin.” The Hebrew term which explicitly denotes “virgin” is בְּתוּלָה (bÿtulah) which refers to a mature young woman without any sexual experience with men (e.g., Gen 24:16; Exod 22:15-16; Lev 21:3; Deut 22:23, 28; 32:25; Judg 12:12; 19:24; 2 Sam 13:2, 18; 1 Kgs 1:2; 2 Chr 36:17; Esth 2:2-3, 17, 19; Job 31:1; Pss 45:15; 78:63; 148:12; Isa 23:4; 62:5; Jer 2:32; 31:3; 51:22; Lam 1:4, 18; 2:10, 21; 5:11; Ezek 9:6; Joel 1:8; Amos 9:13; Zech 9:17; HALOT 166-7 s.v. בְּתוּלָה; BDB 143 s.v. בְּתוּלָה). The related noun בְּתוּלִים (bÿtulim) means “state of virginity” (Lev 21:13; Judg 11:37-38; Ezek 23:3, 8; Sir 42:10) and “evidence of virginity” (Deut 22:14-15, 17, 20) (HALOT 167 s.v. בְּתוּלִים).

16 tn Alternately, “She alone is my dove, my perfect one.” The term אַחַת (’akhat) is used here as an adjective of quality: “unique, singular, the only one” (DCH 1:180 s.v. אֶחָד 1b). The masculine form is used elsewhere to describe Yahweh as the “only” or “unique” God of Israel who demands exclusive love and loyalty (Deut 6:4; Zech 14:9). Although Solomon possessed a large harem, she was the only woman for him.

17 tn Heb “the only daughter of her mother.” The phrase אַחַת לְאִמָּה (’akhat lÿ’immah) is sometimes translated as “the only daughter of her mother” (NIV, NASB) or “the only one of her mother” (KJV). K&D 18:112 suggests that she was not her mother’s only daughter, but her most special daughter. This is supported by the parallelism with בָּרָה (barah, “favorite”) in the following line. Similarly, Gen 22:2 and Prov 4:3 use the masculine term אֶחָד (’ekhad, “the only one”) to refer to the specially favored son, that is, the heir.

18 tn The term בָּרָה (barah) is sometimes nuanced “pure” (NASB) because the root ברר I denotes “to purify, purge out” (BDB 140-41 s.v. בָּרַר). However, the root בָּרַר also denotes “to choose, select” (BDB 141 s.v. 2) (Neh 5:18; 1 Chr 7:40; 9:22; 16:41). Most translations adopt the second root, e.g., “the choice one” (KJV), “the favorite” (NIV), “favorite” (JB). This is supported by the exegetical tradition of LXX, which translates בָּרָה as ἐκλεκτή (eklekth, “the chosen one”).

19 tn Heb “daughters.”

20 tn Heb “to call blessed.” The verb אָשַׁר (’ashar) is used of people whom others consider fortunate because they have prospered or are to be commended (Gen 30:13; Ps 72:17; Mal 3:12, 15). Likewise, the verb הָלַל (halal, “to praise”) is used elsewhere of people who are held in high esteem by others either due to a commendable moral quality (Prov 31:28, 31) or due to one’s physical beauty (Gen 12:15; 2 Sam 14:25). The actual content of their praise of her appears in Song 6:10 in which they compare her beauty to that of the dawn, moon, sun, and stars.

21 sn This rhetorical question emphasizes her position among women (e.g., Mic 2:7; Joel 2:1).

22 tn Alternately, “rises” or “looks forth.” Delitzsch renders הַנִּשְׁקָפָה (hannishqafah) as “who rises,” while NIV opts for “who appears.” The verb means “to look down upon [something] from a height” and is derived from the related noun “ceiling, roof, sky” (BDB 1054 s.v. שָׁקַף; HALOT 1645 s.v. שׁקף). The verb is used of looking down over a plain or valley from the vantage point of a mountain-top (Num 21:20; 23:28; 1 Sam 13:18); of God looking down from heaven (Ps 14:2); or of a person looking down below out of an upper window (Judg 5:28; 2 Sam 6:16; Prov 7:6). M. H. Pope (The Song of Songs [AB], 571-72) suggests that this verb implies the idea of her superiority over the other women, that is, she occupies a “higher” position over them due to his choice of her. But another interpretation is possible: The verb creates personification (i.e., the dawn is attributed with the human action of looking). Just as the dawn is the focus of attention during the morning hours and looks down upon the earth, so too she is the focus of his attention and is in the privileged position over all the other women.

23 sn The common point in these four comparisons is that all are luminaries. In all four cases, each respective luminary is the focus or center of attention at the hour at hand because it dwarfs its celestial surroundings in majesty and in sheer brilliance. All other celestial objects pale into insignificance in their presence. This would be an appropriate description of her because she alone was the center and focus of his attention. All the other women paled into the background when she was present. Her beauty captured the attention of all that saw her, especially Solomon.

24 tn The term לְבָנָה (lÿvanah) literally means “the white one” (BDB 526 s.v. לְבָנָה) and is always used in reference to the moon. It is only used elsewhere in the OT in parallelism with the term used to designate the sun (Isa 24:23; 30:26), which likewise is not the ordinary term, but literally means “the hot one,” emphasizing the heat of the sun (Job 30:28; Ps 19:6). Both of these terms, “the white one” and “the hot one,” are metonymies of adjunct in which an attribute (i.e., color and heat) are substituted for the subject itself. The white moon in contrast to the dark night sky captures one’s attention, just as the red-hot sun in the afternoon sky is the center of attention during the day. The use of the figurative comparisons of her beauty to that of the dawn, sun, moon, and stars is strikingly similar to the Hebrews’ figurative comparison of Simon the high priest coming out of the sanctuary to the morning star, moon, sun, and rainbow: “How glorious he was when the people gathered round him as he came out of the inner sanctuary! Like the morning star among the clouds, like the moon when it is full; like the sun shining upon the temple of the Most High, and like the rainbow gleaming in glorious clouds” (See G. Gerleman, Ruth, Das Hohelied [BKAT], 171).

25 tn Heb “pure as the sun.”

26 tn The adjective אָיֹם (’ayom) has been nuanced “terrible” (KJV, RSV), “frightful, fear-inspiring” (Delitzsch), “majestic” (NIV), “awesome” (NASB). In the light of its parallelism with יָפָה (yafah, “beautiful”) and נָאוָה (na’vah, “lovely”) in 6:4, and יָפָה (“fair”) and בָּרָה (barah, “bright”) in 6:10, it should be nuanced “awe-inspiring” or “unnervingly beautiful.”

27 tn Heb “as bannered armies.” The term כַּנִּדְגָּלוֹת (kannidgalot, “as bannered armies”) is used figuratively (hypocatastasis) in reference to stars which are often compared to the heavenly armies. This nuance is clear in the light of the parallelism with the dawn, moon, and sun.

28 sn It is difficult to determine whether the speaker in 6:11-12 is Solomon or the Beloved.

29 tn The term אֱגוֹז (’egoz, “nut”) probably refers to the “walnut” or “walnut tree” (juglans regia) (DCH 1:116 s.v. אֱגוֹז). The singular form is used collectively here to refer to a grove of walnut trees.

30 sn It is not clear whether the “valley” in 6:12 is a physical valley (Jezreel Valley?), a figurative description of their love relationship, or a double entendre.

31 tn Most scholars agree that the Hebrew text of 6:12 is the most elusive in the entire Song. The syntax is enigmatic and the textual reading is uncertain. The difficulty of this verse has generated a plethora of different translations: “Or ever I was aware, my soul made me [like] the chariots of Ammi-nadib” (KJV), “Before I knew it, my soul made me like the chariots of Ammi-nadib” (AV), “Before I knew it, my fancy set me in a chariot beside my prince” (AT), “Before I knew…my desire hurled me on the chariots of my people, as their prince” (JB), “Before I knew it, my desire set me mid the chariots of Ammi-nadib” (JPSV), “I did not know myself, she made me feel more than a prince reigning over the myriads of his people” (NEB), “Before I knew it, my heart had made me the blessed one of my kins-women” (NAB), “Before I was aware, my soul set me [over] the chariots of my noble people” (NASB), “Before I realized it, my desire set me among the royal chariots of my people” (NIV), “…among the chariots of Amminadab” (NIV margin), “…among the chariots of the people of the prince” (NIV margin), and “Before I realized it, I was stricken with a terrible homesickness and wanted to be back among my own people” (NLT). For discussion, see R. Gordis, Song of Songs and Lamentations, 95; R. Tournay, “Les Chariots d’Aminadab (Cant. VI 12): Israel, Peuple Theophore,” VT 9 (1959): 288-309; M. H. Pope, Song of Songs (AB), 584-92; R. E. Murphy, “Towards a Commentary on the Song of Songs,” CBQ 39 (1977): 491-92; S. M. Paul, “An Unrecognized Medical Idiom in Canticles 6,12 and Job 9,21,” Bib 59 (1978): 545-47; G. L. Carr, Song of Solomon [TOTC], 151-53.

32 tn Alternately, “Before I realized it, my soul placed me among the chariots of my princely people.” There is debate whether נַפְשִׁי (nafshi, “my soul” = “I”) belongs with the first or second colon. The MT accentuation connects it with the second colon; thus, the first colon introduces indirect discourse: לֹא יָדַעְתִּי (lo’ yada’ti) “I did not know” or “Before I realized it….” According to MT accentuation, the fs noun נַפְשִׁי (“my soul”) is the subject of שָׂמַתְנִי (samatni, Qal perfect 3rd person feminine singular from שִׂים, sim, + 1st person common singular suffix, “to put”): “my soul placed me….” This approach is followed by several translations (KJV, NASB, AV, AT, JB, JPSV, NAB, NIV). On the other hand, the LXX takes נַפְשִׁי (“my soul” = “I”) as the subject of לֹא יָדַעְתִּי and renders the line, “My soul [= I] did not know.” NEB follows suit, taking נַפְשִׁי as the subject of לֹא יָדַעְתִּי and renders the line: “I did not know myself.” R. Gordis and S. M. Paul posit that לֹא יָדַעְתִּי נַפְשִׁי (literally “I did not know myself”) is an idiom describing the emotional state of the speaker, either joy or anguish: “I was beside myself” (e.g., Job 9:21; Prov 19:2). S. Paul notes that the semantic equivalent of this Hebrew phrase is found in the Akkadian expression ramansu la ude (“he did not know himself”) which is a medical idiom describing the loss of composure, lucidity, or partial loss of consciousness. He suggests that the speaker in the Song is beside himself/herself with anguish or joy (S. M. Paul, “An Unrecognized Medical Idiom in Canticles 6,12 and Job 9,21,” Bib 59 [1978]: 545-47; R. Gordis, Song of Songs and Lamentations, 95).

33 tc While MT reads מַרְכְּבוֹת (markÿvot, “chariots”) some medieval Hebrew mss add the locative preposition בְּ (bÿ) or comparative particle כְּ (kÿ) before מַרְכְּבוֹת to produce “in/on/among/like the chariots.” Most translations supply a preposition: “My soul made me [like] the chariots of Ammi-nadib” (KJV, AV); “My fancy set me [in] a chariot beside my prince” (AT); “My soul set me [over] the chariots of my noble people” (NASB); “My desire set me [among] the chariots of Amminadab” (JPS, NJPS, NIV margin); “My desire set me [among] the royal chariots of my people” (NIV); “My desire set me [among] the chariots of the people of the prince” (NIV margin); “My desire hurled me [on] the chariots of my people, [as their] prince” (JB). R. Gordis offers a creative solution to the enigma of שָׂמַתְנִי מַרְכְּבוֹת עַמִּי־נָדִיב (samatni markÿvot ’ammi-nadiv) by redividing the text and revocalizing it as שָׁם תֵּנִי מֹרֶךְ בַּת עַמִּי־נָדִיב (sham teni morekh ’ammi-nadiv) “There, give me your myrrh, O nobleman’s daughter!” This involves two steps: (1) He redivides the MT’s שָׂמַתְנִי (“it placed me”) into two words שָׁם תֵּנִי (“There, give me”); and (2) He redivides the MT’s מַרְשְּׂבוֹת (“chariots”) into מֹרךְ בַּת (“your myrrh, O daughter”). This approach is supported somewhat by the LXX, which had a difficult time with the line: “There I will give my breasts to you!” The approach of R. Gordis is explained and supported by several factors: (1) He take מֹרךְ (“your myrrh”) as a figure (hypocatastasis) for her love (e.g., 4:6, 14; 5:1, 5, 13). (2) The word-division of בַּת עַמִּי־נָדִיב (“O noble kinsman’s daughter”) is paralleled by the nearly identical descriptive בַּת־נָדִיב (“O nobleman’s daughter”) in 7:2. (3) Arabs referred to a girl as bint el akbar (“nobleman’s daughter”). (4) The referent of שָׁם (“there”) is the garden/valley mentioned in 6:11. (5) This fits into the other literary parallels between 6:11-12 and 7:12- 14, listed as follows: (a) “I went down to the nut grove” (6:11a) and “Let us go to the vineyards” (7:12a). (b) “to look for new growth in the valley, to see if the vines had budded, or if the pomegranates were in bloom” (6:11b) and “Let us see if the vines have budded, if the blossoms have opened, if the pomegranates are in bloom” (7:13a). (c) “There…give me your myrrh = love” (6:12b) and “There I will give you my love” (7:13b). See R. Gordis, Song of Songs and Lamentations, 95.

tn The meaning of MT נַפְשִׁי שָׂמַתְנִי מַרְכְּבוֹת עַמִּי־נָדִיב (nafshi samatni markÿvot ’ammi-nadiv) is enigmatic and has spawned numerous translations: “my soul made me [like] the chariots of Ammi-nadib” (KJV, AV); “my soul set me among the chariots of my princely people” (ASV), “my soul had made me as the chariots of my noble people” (NKJV); “my fancy set me [in] a chariot beside my prince” (RSV, NRSV); “my soul set me [over] the chariots of my noble people” (NASB); “my desire set me [among] the chariots of Amminadab” (JPS, NJPS, NIV margin); “my soul made me [like] the chariots of Amminadib” (WEB); “my desire set me [among] the royal chariots of my people” (NIV); “my desire set me [among] the chariots of the people of the prince” (NIV margin); “my soul set me over the chariots of my noble people” (NAU); “my desire hurled me [on] the chariots of my people, [as their] prince” (JB); “she made me feel more than a prince reigning over the myriads of his people” (NEB); “my heart had made me the blessed one of my kins-women” (NAB); “my soul troubled me for the chariots of Aminadab” (DRA); “I found myself in my princely bed with my beloved one” (NLT); “I was stricken with a terrible homesickness and wanted to be back among my own people” (LT); “But in my imagination I was suddenly riding on a glorious chariot” (CEV).

34 tc MT vocalizes and divides the text as עַמִּי־נָדִיב (’ammi-nadiv, “my princely people”); however, several other mss read עַמִּינָדָב (’amminadav, “Amminadab”). This alternate textual tradition is also reflected in the LXX (Αμιναδαβ, Aminadab) and Vulgate.

35 sn The chapter division comes one verse earlier in the Hebrew text (BHS) than in the English Bible; 6:13 ET = 7:1 HT, 7:1 ET = 7:2 HT, through 7:13 ET = 7:14 HT. Beginning with 8:1 the verse numbers in the Hebrew Bible and the English Bible are again the same.

36 tn Alternately, “Return…Return…!” The imperative שׁוּבִי (shuvi, “Turn!”) is used four times for emphasis. There are two basic interpretations to the meaning/referent of the imperative שׁוּבִי (“Turn!”): (1) The villagers of Shunem are beckoning her to return to the garden mentioned in 6:11-12: “Come back! Return!” R. Gordis nuances these uses of שׁוּבִי as “halt” or “stay” (“Some Hitherto Unrecognized Meanings of the Verb SHUB,” JBL 52 [1933]: 153-62); (2) In the light of the allusion to her dancing in 7:1 (Heb 7:2), several scholars see a reference to an Arabic bridal dance. Budde emends the MT’s שׁוּבִי to סוֹבִי (sovi, “revolve, spin”) from סָבַב (savav, “to turn around”). M. H. Pope (Song of Songs [AB], 595-96) also emends the MT to the Hebrew verbal root יָסַב (yasav, “to leap, spin around”) which he connects to Arabic yasaba (“to leap”). These emendations are unnecessary to make the connection with some kind of dance because שׁוּבִי has a wide range of meanings from “turn” to “return.”

37 tn The article on הַשּׁוּלַמִּית (hashshulammit) functions as a vocative (“O Shulammite”) rather than in a definite sense (“the Shulammite”). The article is often used to mark a definite addressee who is addressed in the vocative (e.g., 1 Sam 17:55, 58; 24:9; 2 Kgs 6:26; 9:5; Prov 6:6; Eccl 11:9; Zech 3:8). For the vocative use of the article, see GKC 405 §126.e; Joüon 2:506-7 §137.f; R. J. Williams, Hebrew Syntax, 19, §89; IBHS 247 §13.5.2c.

38 tn Heb “O Perfect One.” Alternately, “O Shunammite” or “O Shulammite.” The term הַשּׁוּלַמִית (hashshulammit) has been variously translated: “Shulammite maiden” (NEB); “maiden of Shulam” (JB); “O maid of Shulem” (NJPS); “the Shulammite” (KJV; NASB; NIV). The meaning of the name הַשּׁוּלַמִית is enigmatic and debated. LXX renders it ἡ Σουλαμιτἰ ({h Soulamiti, “O Shulamite”) and Vulgate renders it Sulamitis (“O Shulamite”). A few Hebrew mss read the plural הַשּׁוּלַמוֹת (hashshulamot) but the Masoretic tradition reads הַשּׁוּלַמִית as the versions confirm. Eight major views have emerged in the history of interpretation of the Song. They are arranged, as follows, in order from most likely (views 1-2), plausible (views 3-5), unlikely (view 6), to bizarre (views 7-8): (1) שׁוּלַמִית is a substantival use of the adjectival form qutal שׁוּלָם (shulam, “perfection”) with the gentilic suffix ית- from the root שָׁלֵם (shalem, “to be complete, perfect”): “the perfect, unblemished one” (Fox). This approach is reflected in rabbinic exegesis of the 12th century: “The meaning of the Shulammite is ‘perfect, without spot’” (Midrash Rabbah). (2) שׁוּלַמִית is Qal passive participle with the feminine adjectival suffix ית- from the root שָׁלֵם (“peace”): “the peaceful one” or “the pacified one” (Andre, Robert, Joüon). This is reflected in Vulgate pacificus (“the pacified one”), and Aquila and Quinta ἡ ἐηρυνεούσα ({h ehruneousa) “the peaceful one” (Andre Robert, Joüon). (3) שׁוּלַמִית is an alternate form of the gentilic name “Shunammite” (שׁוּנַמִית) used to refer to inhabitants of Shunem (1 Kgs 1:15; 2 Kgs 4:12). This is reflected in LXX ἡ Σουλαμιτἰ ({h Soulamiti, “O Shulamite”). This is supported by several factors: (a) Gentilic names are formed by the suffix ית- and the prefixed article to a place-name, e.g., הַיְּרוּשָׁלַמִית (hayyÿrushalamit, “the Jerusalemite”) is from יְרוּשָׁלַם (yÿrushalam, “Jerusalem”); (b) the interchange between lateral dental ל (l) and nasal dental נ (n) is common in the Semitic languages (S. Moscati, Comparative Grammar, 32, §8.26); (c) the town of Shunem was also known as Shulem, due to the common interchange between נ (n) and ל (l) in Hebrew (Aharoni, 123), as seen in Eusebius’ Onomasticon in which Shunem = Shulem; and (d) later revisions of the LXX read ἡ Σουναμωτἰ (“the Shunamite”) instead of the Old Greek ἡ Σουλαμωτἰ (“the Shulamite”). Shunem was a town in the Jezreel Valley at the foot of Mount Moreh near Mount Tabor and situated about nine miles east of Megiddo, fifteen miles northwest of Beth-shean, and five miles north of Jezreel (Josh 19:18; 1 Sam 28:4; 2 Kgs 4:8). During the Roman period, the town was called Shulem. See Y. Aharoni, The Land of the Bible, 24, 152, 172, 442, 308. Some scholars suggest that “Shul/nammite” refers to Abishag, the beautiful virgin from the village of Shunem who warmed elderly King David and was sought by Adonijah (1 Kgs 2:13- 25). Other scholars argue that Abishag has been imported in the Song on too slender grounds. (4) שׁוּלַמִית is the feminine form of the masculine name שְׁלֹמֹה (shÿlomoh, “Solomon”), just as Judith is the feminine of Judah: “Shulamith” or “Solomonette” or “Solomoness” (Lowth, Goodspeed, Rowley). The feminine ending ־ית may be suffixed to masculine personal names to transform them into feminine names. A similar form occurs in the Ugaritic designation of Daniel’s wife as Lady Daniel (e.g., mtt dnty). An anonymous Jewish commentator of the 12th century wrote: “The Shulammite was beloved of Solomon, for she was called after the name of her beloved.” The 16th century commentator Joseph Ibn Yahya wrote: “And the calling of her ‘Shulammite’ was determined by reason of her devotion to the Holy One (Blessed be He) who is called Shelomoh.” (5) As a combination of views 1-2, שׁוּלַמִית is a wordplay formed by the combination of the feminine name שְׁלֹמִית (shÿlomit, “Shelomite”) from שְׁלֹמֹה (“Solomon”) and the gentilic name הַשּׁוּנַמִית (“the Shunammite”) denoting a woman from Shunem: “Solomoness/Shunammite.” (6) שׁוּלַמִית is related to the Arabic root salama “consummation gift” (given to a bride the morning after the wedding): “O Consummated One” or “O Bride” (Hirschberg). (7) Those espousing a cultic interpretation of Canticles take שׁוּלַמִית as the name or epithet of the Canaanite moon goddess Ishtar, designated by the feminine form of the name Shelem, the name of her lover Tammuz, called Dod or Shelem (T. J. Meek). (8) An alternate cultic interpretation takes שׁוּלַמִית as a conflation of the name of the Assyrian war-goddess “Shulmanith” (Ishtar) and the gentilic name “the Shunammite” for a woman from Shunem (Albright). See M. V. Fox, The Song of Songs and the Egyptian Love Songs, 157-58; T. J. Meek, “Canticles and the Tammuz Cult,” AJSL 39 (1922-23): 1-14; E. J. Goodspeed, “The Shulammite,” AJSL 50 (1933): 102-104; H. H. Rowley, “The Meaning of ‘The Shulammite’,” AJSL 56 (1938): 84-91; W. F. Albright, “The Syro-Mesopotamian God Sulman-Esmun and Related Figures,” AfO 7 (1931-32): 164-69; W. F. Albright, “Archaic Survivals in the Text of Canticles,” Hebrew and Semitic Studies, 5; H. H. Hirschberg, “Some Additional Arabic Etymologies in Old Testament Lexicography,” VT 11 (1961): 373-85; M. H. Pope, Song of Songs (AB), 596-600.

39 tn Heb “we.” In ancient Near Eastern love literature, plural verbs and plural pronouns are often used in reference to singular individuals. See note on Song 2:15.

40 tn Alternately, “What do you see in…?” or “Why should you look upon…?” The interrogative pronoun מַה (mah) normally denotes “what?” or “why?” (BDB 552 s.v. מָה; HALOT 550-52 s.v. מָה). However, Gesenius suggests that the phrase מַה־תֶּחֱזוּ (mah-tekhezu) is the idiom “Look now!” on the analogy of Arabic ma tara (“Look now!”) (GKC 443 §137.b, n. 1).

41 tc The MT reads כִּמְחֹלַת (kimkholat, “like the dance”), while other Hebrew mss read בִּמְחֹלוֹת (bimkholot, “in the dances”). The LXX’s ὠ χοροὶ (w coroi, “like the dances”) reflects כִּמְחֹלוֹת and Symmachus’ ἐν τρώσεσιν (en tpwsesin, “in the injury”) reflects the locative preposition but a confusion of the noun.

tn Alternately, “like a dance or two camps” or “like a dance in two lines.” The phrase כִּמְחֹלַת הַמַּחֲנָיִם (kimkholat hammakhanayim) is difficult to translate: “as it were the company of two armies” (KJV), “as at the dance of the two companies” (NASB), “as at the dance of Mahanaim” (NIV), “in the Mahanaim dance” (NJPS). The meaning of the individual terms is clear: The noun מְחֹלָה (mÿkholah) denotes “dance in a ring” (Exod 15:20; 32:19; Judg 11:34; 21:21; 1 Sam 21:12; 29:5) (HALOT 569 s.v. מְחֹלָה). The noun מַחֲנֶה (makhneh) denotes “encampment, camp, army” and the dual form probably means “two armies” (HALOT 570 s.v. מַחֲנֶה). However, the meaning of the genitive-construct מְחֹלַת הַמַּחֲנָיִם (mÿkholat hammakhanayim) is unclear: “dance of the two camps/armies”[?]. W. F. Albright proposed “the dance of the Mahanaim” (“Archaic Survivals in the Text of Canticles,” Hebrew and Semitic Studies, 5). LXX translates ὠ χοροὶ τῶν παρεμβολῶν (w coroi twn parembolwn, “like the dances before the camps”).


NET Bible® - Song of Solomon 7

Song of Solomon 7

The Lover to His Beloved:

7:1 (7:2) How beautiful are your sandaled1 feet,

O nobleman’s daughter!2

The curves3 of your thighs4 are like jewels,

the work of the hands of a master craftsman.

7:2 Your navel5 is a round mixing bowl6 –

may it never lack7 mixed wine!8

Your belly9 is a mound of wheat,

encircled10 by lilies.

7:3 Your two breasts are like two fawns,

twins of a gazelle.

7:4 Your neck is like a tower made of ivory.11

Your eyes are the pools in Heshbon

by the gate of Bath-Rabbim.12

Your nose is like the tower of Lebanon

overlooking Damascus.

7:5 Your head crowns13 you like Mount Carmel.14

The locks of your hair15 are like royal tapestries16 –

the king is held captive17 in its tresses!

7:6 How beautiful you are! How lovely,

O love,18 with your delights!19

The Palm Tree and the Palm Tree Climber

The Lover to His Beloved:

7:7 Your stature20 is like a palm tree,21

and your breasts are like clusters of grapes.22

7:8 I want23 to climb the palm tree,24

and take hold of its fruit stalks.

May your breasts be like the clusters of grapes,25

and may the fragrance of your breath be like apricots!26

7:9 May your mouth27 be like the best wine,

flowing smoothly for my beloved,

gliding gently over our lips as we sleep together.28

Poetic Refrain: Mutual Possession

The Beloved about Her Lover:

7:10 I am my beloved’s,

and he desires me!29

The Journey to the Countryside

The Beloved to Her Lover:

7:11 Come, my beloved, let us go to the countryside;

let us spend the night in the villages.

7:12 Let us rise early to go to the vineyards,

to see if the vines have budded,

to see if their blossoms have opened,

if the pomegranates are in bloom –

there I will give you my love.

7:13 The mandrakes30 send out their fragrance;

over our door is every delicacy,31

both new and old, which I have stored up for you, my lover.

Next Chapter


NET Bible® - Song of Solomon 7 Notes

1 sn Solomon calls attention to the sandals the “noble daughter” was wearing. While it was common for women in aristocratic circles in the ancient Near East to wear sandals, women of the lower classes usually went barefoot (e.g., Ezek 16:10).

2 tn Alternately, “noble daughter” or “magnificent daughter.” The title בַּת־נָדִיב (bat-nadiv, “princely daughter” or “daughter of the prince”; HALOT 673 s.v. נָדִיב; BDB 622 s.v. נָדִיב 2) suggests to some that this woman is not the Israelite country maiden of chapters 1-4 and 8, but the daughter of Pharaoh whom Solomon later married (1 Kgs 11:1). While the term נָדִיב often denotes nobility of position (“nobleman”), it can also denote nobility of character (“noble, willing, magnificent”) (e.g., Prov 17:26; Isa 32:5, 8) (HALOT 673-74; BDB 622 s.v. 2).

3 tn The term ַַחמּוּק (khammuq, “curve”) describes the shapely curvature of her legs (HALOT 327; BDB 330 s.v. 2) rather than a curving, dancing motion (Arabic bridal dance view). Although the verb חָמַק (khamaq, “turn”) appears twice (Song 5:6; Jer 31:22), the noun חַמּוּק is a hapax legomenon. In postbiblical Hebrew it refers to “rundles” (Jastrow 476 s.v. חַמּוּק). The term here has been translated in various ways: “[thigh] joints” (KJV), “rounded [thighs]” (RSV), “curves [of thighs]” (NASB), “graceful [thighs]” (NIV).

4 tn The term יָרֵךְ (yarekh, “thigh”) may refer to (1) the fleshy upper part of the thigh where the leg joins the pelvis (Gen 32:25-32; 46:26; Exod 1:5; Judg 8:30) or (2) the outside of the thigh from the hip down (Exod 32:27; Judg 3:16, 21; Ps 45:4; Song 3:8). The first usage is usually restricted to a figure for the male loins, the source of male procreation (Gen 46:26; Exod 1:5) and the locus of an oath (Gen 24:2, 9; 47:29).

5 tn The noun שֹׁרֶר (shorer) is a hapax legomenon, appearing in the OT only here. There is debate whether it means “navel” or “vulva”: (1) Lys and Pope suggest that שֹׁרֶר is related to Arabic srr (“secret place, pudenda, coition, fornication”). They suggest that this is contextually supported by three factors: (a) His descriptive praise of her is in ascending order, beginning with her feet and concluding with her hair. The movement from her thighs (7:1b), to her vulva (7:2a), and then to her waist (7:2b) would fit this. (b) The descriptive comparison to a glass of wine would be grotesque if her navel were in view – her navel was moist or filled with liquid? – but appropriate if her vulva were in view. (c) The navel would be a somewhat synonymous reference to the belly which is already denoted by בִּטְנֵךְ (bitnekh, “belly”) in the following line. Because 7:1-7 does not use synonymous parallelism, the term שֹׁרֶר would have to refer to something other than the belly. (2) The term שֹׁרֶר denotes “navel”: (a) It may be related to the bi-consonantal noun שֹׁר (shor, “navel, umbilical cord”) (Prov 3:8; Ezek 16:4). (b) Mishnaic Hebrew שָׁרָר (sharar) denotes “navel, umbilical cord” (Jastrow 1634 s.v. שָׁרָר). For example, in a midrash on the Book of Numbers, the noun שֹׁרֶר appears in an allusion to Song 7:3 to justify the seating of the Sanhedrin in the middle of the synagogue: “As the navel (שֹׁרֶר) is placed in the centre of the body, so are the Sanhedrin…” (Num. Rab. 1:4). On the other hand, the meaning “vulva” never appears in Mishnaic Hebrew. Therefore, apart from this disputed usage there is no evidence that this term was ever used in this manner in Hebrew. (c) Rather than שֹׁרֶר being related to Arabic sirr (“pudenda”), it could just as easily be related to the Arabic noun surr “navel.” It is methodologically more sound to define שֹׁרֶר as “navel” than as “vulva.” (d) The nuance “navel” is not as out of line contextually as Lys and Pope suggest. The navel would not be out of place in the ascending order of praise because the בִּטְנֵךְ (“abdomen”) which follows may be viewed as both above and below the navel. The figurative association of the שֹׁרֶר as a mixing bowl filled with wine does not imply that this bodily part must actually be moist or filled with liquid as Pope suggests. The point of comparison is not physical or visual but one of function, i.e., it is intoxicating. The comparison of the navel to a mixing bowl of wine is no more out of line than the comparison of the belly to a heap of wheat in the next line. In fact, the two go together – she is both the “drink” and “food” for Solomon. The shape of the navel is as congruent with the metaphor of the “round bowl” as the vulva; both are round and receding. (3) Since both terms are derived from the same geminate root – Hebrew שֹׁרֶר and Arabic srr – it is more prudent to take the term as a synecdoche of whole (lower region) for the parts (including navel and vulva). The attempt to decide between these two options may be illegitimately splitting hairs. See K&D 18:123; J. S. Deere, “Song of Solomon,” BKCOT, 199-200; D. Lys, “Notes sur de Cantique,” VTSup 17 (1969): 171-78; M. H. Pope, Song of Songs (AB), 617; G. L. Carr, Song of Solomon (TOTC), 157.

6 sn The expression אַגַּן הַסַּהַר (’aggan hassahar, “round mixing bowl”) refers to a vessel used for mixing wine. Archaeologists have recovered examples of such large, deep, two handled, ring-based round bowls. The Hebrew term אַגַּן (“mixing bowl”) came into Greek usage as ἂγγος (angos) which designates vessels used for mixing wine (e.g., Homer, Odyssey xvi 16) (LSJ 7). This is consistent with the figurative references to wine which follows: “may it never lack mixed wine.” Selected Bibliography: J. P. Brown, “The Mediterranean Vocabulary for Wine,” VT 19 (1969): 158; A. M. Honeyman, “The Pottery Vessels of the Old Testament,” PEQ 80 (1939): 79. The comparison of her navel to a “round mixing bowl” is visually appropriate in that both are round and receding. The primary point of comparison to the round bowl is one of sense, as the following clause makes clear: “may it never lack mixed wine.” J. S. Deere suggests that the point of comparison is that of taste, desirability, and function (“Song of Solomon,” BKCOT, 202). More specifically, it probably refers to the source of intoxication, that is, just as a bowl used to mix wine was the source of physical intoxication, so she was the source of his sexual intoxication. She intoxicated Solomon with her love in the same way that wine intoxicates a person.

7 tn The phrase אַל־יֶחְסַר (’al-yekhsar) has traditionally been taken as an imperfect: “it never lacks mixed wine” (M. H. Pope, Song of Songs [AB], 619); “which wanteth not liquor” (KJV); “in which liquor is never lacking” (RSV); “that never lacks mixed wine” (JB); “with no lack of wine” (NEB); “that shall never want for spiced wine” (NEB); “that never lacks blended wine” (NIV). This is also how LXX understood it: μὴ ὑστερούμενος κρᾶμα (mh usteroumenos, “not lacking liquor”). However, the negative אַל (’al) normally precedes a jussive expressing a wish or request: “May it never lack mixed wine!” (J. S. Deere, “Song of Solomon,” BKCOT, 202). This approach is adopted by several translations: “that should never lack for mixed wine” (NASB) and “Let mixed wine not be lacking!” (NJPS).

8 sn The term מָזֶג (mazeg, “mixed wine”) does not refer to wine mixed with water to dilute its potency, but to strong wine mixed with weaker wine. The practice of mixing wine with water is not attested in the Hebrew Bible. Both מָזֶג and מֶסֶךְ (mesekh) refer to strong wine mixed with weaker wine. The rabbis later distinguished between the two, stating that מָזֶג was strong wine mixed with weak wine, while מֶסֶךְ was wine mixed with water (Aboda Zara 58b). However, both types of wine were intoxicating. Mixed wine was the most intoxicating type of wine. In a midrash on the Book of Numbers a comment is made about the practice of mixing strong wine with weaker wine (e.g., Isa 5:22; Prov 23:30), stating its purpose: “They used to mix strong wine with weak wine so as to get drunk with it” (Num. Rab. 10:8). See J. P. Brown, “The Mediterranean Vocabulary of Wine,” VT 19 (1969): 154. The comparison of a wife’s sexual love to intoxicating wine is common in ancient Near Eastern love literature. Parallel in thought are the words of the Hebrew sage, “May your fountain be blessed and may you rejoice in the wife of your youth. A loving doe, a graceful deer – may her love (or breasts) always intoxicate you, may you ever stagger like a drunkard in her love” (Prov 5:18-19).

9 tn Alternately, “your waist.” The term בִּטְנֵךְ (bitnekh) probably refers to the woman’s “belly” rather than “waist.” It is associated with a woman’s abdominal/stomach region rather than her hips (Prov 13:25; 18:20; Ezek 3:3). The comparison of her belly to a heap of wheat is visually appropriate because of the similarity of their symmetrical shape and tannish color. The primary point of comparison, however, is based upon the commonplace association of wheat in Israel, namely, wheat was the main staple of the typical Israelite meal (Deut 32:14; 2 Sam 4:6; 17:28; 1 Kgs 5:25; Pss 81:14; 147:14). Just as wheat satisfied an Israelite’s physical hunger, she satisfied his sexual hunger. J. S. Deere makes this point in the following manner: “The most obvious commonplace of wheat was its function, that is, it served as one of the main food sources in ancient Palestine. The Beloved was both the ‘food’ (wheat) and ‘drink’ (wine) of the Lover. Her physical expression of love nourished and satisfied him. His satisfaction was great for the ‘mixed wine’ is intoxicating and the ‘heap of wheat’ was capable of feeding many. The ‘heap of wheat’ also suggests the harvest, an association which contributes to the emotional quality of the metaphor. The harvest was accompanied with a joyous celebration over the bounty yielded up by the land. So also, the Beloved is bountiful and submissive in giving of herself, and the source of great joy” (“Song of Solomon,” BKCOT, 203-204).

10 tn Heb “fenced around by.”

11 tn Alternately, “the ivory tower.” The noun הַשֵּׁן (hashshen, “ivory”) is a genitive of composition, that is, a tower made out of ivory. Solomon had previously compared her neck to a tower (Song 4:4). In both cases the most obvious point of comparison has to do with size and shape, that is, her neck was long and symmetrical. Archaeology has never found a tower overlaid with ivory in the ancient Near East and it is doubtful that there ever was such a tower. The point of comparison might simply be that the shape of her neck looks like a tower, while the color and smoothness of her neck was like ivory. Solomon is mixing metaphors: her neck was long and symmetrical like a tower; but also elegant, smooth, and beautiful as ivory. The beauty, elegance, and smoothness of a woman’s neck is commonly compared to ivory in ancient love literature. For example, in a piece of Greek love literature, Anacron compared the beauty of the neck of his beloved Bathyllus to ivory (Ode xxxix 28-29).

12 sn It is impossible at the present time to determine the exact significance of the comparison of her eyes to the “gate of Bath-Rabbim” because this site has not yet been identified by archaeologists.

13 tn Heb “your head [is] upon you.”

14 sn The Carmel mountain range is a majestic sight. The mountain range borders the southern edge of the plain of Esdraelon, dividing the Palestinian coastal plain into the Plain of Acco to the north and the Plains of Sharon and Philistia to the south. Its luxuriant foliage was legendary (Isa 33:9; Amos 1:2; Nah 1:4). Rising to a height of approximately 1750 feet (525 m), it extends southeast from the Mediterranean for 13 miles (21 km). Due to its greatness and fertility, it was often associated with majesty and power (Isa 35:2; Jer 46:18). The point of the comparison is that her head crowns her body just as the majestic Mount Carmel rested over the landscape, rising above it in majestic and fertile beauty. See ZPEB 1:755; C. F. Pfeiffer and H. F. Vos, Wycliffe Historical Geography of Bible Lands, 100.

15 sn The term דַּלָּה (dallah, “locks, hair”) refers to dangling curls or loose hair that hangs down from one’s head (HALOT 222-23 s.v. I דַּלָּה). The Hebrew term is from a common Semitic root meaning “to hang down,” and is related to Arabic tadaldala “dangle” and Ethiopic delul “dangling curls” (KBL 222-23).

16 tn Heb “like purple” or “like purple fabric.” The term אַרְגָּמָן (’argaman, “purple fabric”) refers to wool dyed with red purple (HALOT 84 s.v. אַרְגָּמָן). It is used in reference to purple threads (Exod 35:25; 39:3; Esth 1:9) or purple cloth (Num 4:13; Judg 8:26; Esth 8:15; Prov 31:22; Jer 10:9; Song 3:10). NASB translates it as “purple threads,” while NIV nuances this term as “royal tapestry.” M. H. Pope (The Song of Songs [AB], 629-30) adduces several ancient Near Eastern texts and suggests that it refers to purple hair-dye. The comparison is to hair which entangles Solomon like binding cords and therefore, it seems most likely that the idea here must be purple threads. The Hebrew noun is a loanword from Hittite argaman “tribute,” which is reflected in Akkadian argamannu “purple” (also “tribute” under Hittite influence), Ugaritic argmn “tax, purple,” Aramaic argwn “purple” (HALOT 84). Purple cloth and threads were considered very valuable (Ezek 27:7, 16) and were commonly worn by kings as a mark of their royal position (Judg 8:26).

17 tn Alternately, “captivated.” The verb אָסַר (’asar, “to bind, capture, hold captive, put in prison”) is commonly used of binding a prisoner with cords and fetters (Gen 42:34; Judg 15:10-13; 16:5-12; 2 Kgs 17:4; 23:33; 25:7; 2 Chr 33:11) (HALOT 75 s.v. אסר). It is frequently used as a figure to depict absolute authority over a person (Ps 105:22). The passive participle סוּר means “to be bound, held captive, imprisoned” (2 Sam 3:34; Jer 40:1; Job 36:8). Like a prisoner bound in cords and fetters and held under the complete control and authority of his captor, Solomon was captivated by the spellbinding power of her hair. In a word, he was the prisoner of love and she was his captor. Similar imagery appears in an ancient Egyptian love song: “With her hair she throws lassoes at me, with her eyes she catches me, with her necklace she entangles me, and with her seal ring she brands me” (Song 43 in the Chester Beatty Cycle, translated by W. K. Simpson, ed., The Literature of Ancient Egypt, 324). J. S. Deere suggests, “The concluding part of the metaphor, ‘The king is held captive by your tresses,’ is a beautiful expression of the powerful effect of love. A strong monarch was held prisoner by the beauty of his Beloved” (“Song of Solomon,” BKCOT, 206-207). This is a startling statement because Solomon emphasizes that the one who was being held captive like a prisoner in bonds was the “king”! At this point in world history, Solomon was the ruler of the most powerful and wealthy nation in the world (1 Kgs 3:13; 10:23-29). And yet he was held totally captive and subject to the beauty of this country maiden!

18 tn Alternately, “O beloved one.” Consonantal אהבה is vocalized by the Masoretes as אַהֲבָה (’ahavah, “love”). However, a variant Hebrew ms tradition preserves the vocalization of the passive form אֲהֻבָה (’ahuvah, “beloved one, one who is loved”), as is also reflected in the Vulgate and Syriac. The term אַהֲבָה (“love”) usually refers to sexual (2 Sam 13:15; Prov 5:19) or emotional love between a man and a woman (2 Sam 1:26; Song 8:6-7) (HALOT 18 s.v. I אַהֲבָה).

19 tc The MT preserves a syntactically difficult reading בַּתַּעֲנוּגִים (batta’anugim, “in/with delights”). A variant Hebrew textual tradition preserves the alternate reading בַּת תַּעֲנוּגִים (bat ta’anugim, “daughter of delights” or “delightful daughter”). The textual variant is either due to haplography (mistakenly writing ת once instead of twice) or dittography (mistakenly writing ת twice instead of once). The alternate textual tradition is reflected in Aquila θυγάτηρ τρυφῶν (qugarhr trufwn, “daughter of delights”). However, the MT reading אַהֲבָה בַּתַּעֲנוּגִים (’ahavah batta’anugim, “O love, in your delights”) is אַהֲבָה בַּתַּעֲנוּגִים (“O love, in your delights”) is supported by LXX (Old Greek) ἀγάπη, ἐν τρυφαῖς σου (agaph, en trufais sou, “O love, in your delights”).

tn The term תַּעֲנוּג (ta’anug, “luxury, daintiness, exquisite delight”) is used in reference to: (1) tender love (Mic 1:16); (2) the object of pleasure (Mic 2:9); (3) erotic pleasures (Eccl 2:8); (4) luxury befitting a king (Prov 19:10). The term may have sexual connotations, as when it is used in reference to a harem of women who are described as “the delights” of the heart of a man (Eccl 2:8) (BDB 772 s.v. תַּעֲנוּג).

20 tn The term קוֹמָתֵךְ (qomatek, “stature”) indicates the height of an object, e.g., tall person (1 Sam 16:7; Ezek 13:8), tall tree (2 Kgs 19:23; Isa 10:33; Ezek 31:3-5, 10-14), a towering vine (Ezek 19:11).

21 sn The term תָּמָר (tamar, “palm tree”) refers to the date palm tree (Phoenix dactyliferia) that can reach a height of 80 feet (24 m). It flourished in warm moist areas and oases from Egypt to India. Ancient Iraq was the leading grower of date palms and dates in the ancient world, as today (M. H. Pope, The Song of Songs [AB], 633). There is also a hint of eroticism in this palm tree metaphor because the palm tree was often associated with fertility in the ancient world. The point of comparison is that she is a tall, slender, fertile young woman. The comparison of a tall and slender lady to a palm tree is not uncommon in love literature: “O you, whose height is that of a palm tree in a serail” (Homer, Odyssey vi 162-63) (S. H. Stephan, “Modern Palestinian Parallels to the Song of Songs,” JPOS 2 [1922]: 76).

22 tn Alternately “clusters of figs.” The term אַשְׁכֹּלוֹת (’ashkolot, “clusters”) usually refers to (1) clusters of grapes, that is, the stalk on which the bunch of grapes grow and the bunch of grapes themselves (Gen 40:10; Num 13:23-24; Deut 32:32; Isa 65:8; Mic 7:1) or (2) the berry on a cluster of henna bush (Song 1:14) (HALOT 95 s.v. I אַשְׁכּוֹל). It is possible that this is an anomalous usage in reference to a cluster of dates rather than to a cluster of grapes for three reasons: (1) the תָּמָר (tamar, “palm tree”) referred to in 7:7 is a date palm, (2) the term סַנְסִנִּים (sansinnim, “fruit stalks”) in 7:8a refers to the fruit stalk of dates (Rademus dactylorum), being related to Akkadian sissinnu (“part of the date palm”), and (3) the reference to climbing the palm tree in 7:8a is best understood if it is a date palm and its fruit are dates. The comparison between her breasts and clusters of dates probably has to do with shape and multiplicity, as well as taste, as the rest of this extended metaphor intimates. M. H. Pope (The Song of Songs [AB], 634) notes: “The comparison of the breasts to date clusters presumably intended a pair of clusters to match the dual form of the word for ‘breasts.’ A single cluster of dates may carry over a thousand single fruits and weigh twenty pounds or more. It may be noted that the multiple breasts of the representations of Artemis of Ephesus look very much like a cluster of large dates, and it might be that the date clusters here were intended to suggest a similar condition of polymasty.”

23 tn Heb “I said, ‘I will climb….’” The verb אָמַר (’amar, “to say”) is often used metonymically in reference to the thought process, emphasizing the spontaneity of a decision or of an idea which has just entered the mind of the speaker moments before he speaks (Gen 20:11; 26:9; 44:28; Exod 2:14; Num 24:11; Ruth 4:4; 1 Sam 20:4, 26; 2 Sam 5:6; 12:22; 2 Kgs 5:11). M. H. Pope renders it appropriately: “Methinks” (Song of Songs [AB], 635).

24 sn A Palestinian palm tree grower would climb a palm tree for two reasons: (1) to pluck the fruit and (2) to pollinate the female palm trees. Because of their height and because the dates would not naturally fall off the tree, the only way to harvest dates from a palm tree is to climb the tree and pluck the fruit off the stalks. This seems to be the primary imagery behind this figurative expression. The point of comparison here would be that just as one would climb a palm tree to pluck its fruit so that it might be eaten and enjoyed, so too Solomon wanted to embrace his Beloved so that he might embrace and enjoy her breasts. It is possible that the process of pollination is also behind this figure. A palm tree is climbed to pick its fruit or to dust the female flowers with pollen from the male flowers (the female and male flowers were on separate trees). To obtain a better yield and accelerate the process of pollination, the date grower would transfer pollen from the male trees to the flowers on the female trees. This method of artificial pollination is depicted in ancient Near Eastern art. For example, a relief from Gozan (Tel Halaf) dating to the 9th century b.c. depicts a man climbing a palm tree on a wooden ladder with his hands stretched out to take hold of its top branches to pollinate the flowers or to pick the fruit from the tree. The point of this playful comparison is clear: Just as a palm tree grower would climb a female tree to pick its fruit and to pollinate it with a male flower, Solomon wanted to grasp her breasts and to make love to her (The Illustrated Family Encyclopedia of the Living Bible, 10:60).

25 tn Heb “of the vine.”

26 tn The Hebrew noun תַּפּוּחַ (tappukha) has been traditionally been translated as “apple,” but modern botanists and the most recent lexicographers now identify תַּפּוּחַ with the “apricot” (BDB 656 s.v. I תַּפּוּחַ). This might better explain the association with the sweet smelling scent,
especially since the term is derived from a Semitic root denoting “aromatic scent.” Apricots were often associated with their sweet scent in the ancient world (Fauna and Flora of the Bible, 92-93).

27 tn The term חֵךְ (khek, “palate, mouth”) is often used as a metonymy for what the mouth produces, e.g., the mouth is the organ of taste (Ps 119:103; Job 12:11; 20:13; 34:3; Prov 24:13; Song 2:3), speech (Job 6:30; 31:30; 33:2; Prov 5:3; 8:7), sound (Hos 8:1), and kisses (Song 5:16; 7:10) (HALOT 313 s.v. חֵךְ; BDB 335 s.v. חֵךְ). The metonymical association of her palate/mouth and her kisses is made explicit by RSV which translated the term as “kisses.”

28 tc The MT reads שִׁפְתֵי יְשֵׁנִים (shifte yÿshenim, “lips of those who sleep”). However, an alternate Hebrew reading of שְׂפָתַי וְשִׁנָּי (sÿfata vÿsinna, “my lips and my teeth”) is suggested by the Greek tradition (LXX, Aquila, Symmachus): χείλεσίν μου καὶ ὀδοῦσιν (ceilesin mou kai odousin, “my lips and teeth”). This alternate reading, with minor variations, is followed by NAB, NIV, NRSV, TEV, NLT.

tn Or “his lips as he falls asleep.” Heb “the lips of sleepers.” Alternately, “over lips and teeth” (so NIV, NRSV, NLT).

29 tn Heb “his desire is for me” (so NASB, NIV, NRSV).

30 sn In the ancient Near East the mandrake was a widely used symbol of erotic love because it was thought to be an aphrodisiac and therefore was used as a fertility drug. The unusual shape of the large forked roots of the mandrake resembles the human body with extended arms and legs. This similarity gave rise to the popular superstition that the mandrake could induce conception and it was therefore used as a fertility drug. It was so thoroughly associated with erotic love that its name is derived from the Hebrew root דּוֹד (dod, “love”), that is, דּוּדָאִים (duda’im) denotes “love-apples.” Arabs used its fruit and roots as an aphrodisiac and referred to it as abd al- sal’m (“servant of love”) (R. K. Harrison, “The Mandrake and the Ancient World,” EQ 28 [1956]: 188-89; Fauna and Flora of the Bible, 138-39).

31 sn Her comparison of their love to fruit stored “over our door” reflects an ancient Near Eastern practice of storing fruit on a shelf above the door of a house. In the ancient Near East, fruits were stored away on shelves or cupboards above doorways where they were out of reach and left to dry until they became very sweet and delectable. The point of comparison in this figurative expression seems to be two-fold: (1) She was treasuring up special expressions of her sexual love to give to him, and (2) All these good things were for him alone to enjoy. See M. H. Pope, The Song of Songs [AB], 650.


NET Bible® - Song of Solomon 8

Song of Solomon 8

The Beloved’s Wish Song

The Beloved to Her Lover:

8:1 Oh, how I wish you were1 my little brother,2

nursing at my mother’s breasts;

if I saw3 you outside, I could kiss you –

surely4 no one would despise me!5

8:2 I would lead you and bring you to my mother’s house,

the one who taught me.6

I would give you7 spiced wine8 to drink,9

the nectar of my pomegranates.10

Double Refrain: Embracing and Adjuration

The Beloved about Her Lover:

8:3 His left hand caresses my head,

and his right hand stimulates me.11

The Beloved to the Maidens:

8:4 I admonish you, O maidens12 of Jerusalem:

“Do not13 arouse or awaken love until it pleases!”

The Awakening of Love

The Maidens about His Beloved:

8:5 Who is this coming up from the desert,

leaning on her beloved?

The Beloved to Her Lover:

Under the apple tree I aroused you;14

there your mother conceived you,

there she who bore you was in labor of childbirth.15

The Nature of True Love

The Beloved to Her Lover:

8:6 Set me like a cylinder seal16 over your heart,17

like a signet18 on your arm.19

For love is as strong as death,20

passion21 is as unrelenting22 as Sheol.

Its flames burst forth,23

it is a blazing flame.24

8:7 Surging waters cannot quench love;

floodwaters25 cannot overflow it.

If someone were to offer all his possessions26 to buy love,27

the offer28 would be utterly despised.29

The Brother’s Plan and the Sister’s Reward

The Beloved’s Brothers:

8:8 We have a little sister,

and as yet she has no breasts.

What shall we do for our sister

on the day when she is spoken for?30

8:9 If she is a wall,31

we will build on her a battlement32 of silver;

but if she is a door,

we will barricade33 her with boards34 of cedar.35

The Beloved:

8:10 I was a wall,

and my breasts were like fortress towers.36

Then I found favor37 in his eyes.38

Solomon’s Vineyard and the Beloved’s Vineyard

The Beloved to Her Lover:

8:11 Solomon had a vineyard at Baal-Hamon;

he leased out39 the vineyard to those who maintained it.

Each was to bring a thousand shekels of silver for its fruit.

8:12 My vineyard,40 which belongs to me,41 is at my disposal alone.42

The thousand shekels belong to you, O Solomon,

and two hundred shekels belong to those who maintain it for its fruit.

Epilogue: The Lover’s Request and His Beloved’s Invitation

The Lover to His Beloved:

8:13 O you who stay in the gardens,

my companions are listening attentively43 for your voice;

let me be the one to44 hear it!45

The Beloved to Her Lover:

8:14 Make haste, my beloved!

Be like a gazelle or a young stag

on the mountains of spices.


NET Bible® - Song of Solomon 8 Notes

1 tn The imperfect יִתֶּנְךָ (yittenka) may denote a desire or wish of the subject, e.g., Gen 24:58; Exod 21:36; 1 Sam 21:10 (IBHS 509 §31.4h). The optative particle מִי (mi) with an imperfect expresses an unreal wish, e.g., Judg 9:29; 2 Sam 15:4; Mal 1:10. The construction יִתֶּנְךָ מִי (mi yittenka) is an idiom expressing an unreal wish in the optative mood (HALOT 575 s.v. מִי), e.g., “Would that it were evening…Would that it were morning!” (KJV) or “If only it were evening…If only it were morning!” (NIV) (Deut 28:67); “Oh that I knew where I might find him” (KJV, NASB, NJPS), “I wish I had known,” “If only I knew where to find him; if only I could go to his dwelling!” (NIV) (Job 23:3); “I wish that all the LORD’s people were prophets!” (NIV), “Would that all the LORD’s people were prophets” (NASB) (Num 11:29). Evidently, the LXX did not understand the idiom; it rendered the line in wooden literalness: Τίς δώῃ σε ἀδελφιδόν μου (Tis dwh se adelfidon mou, “Who might give/make you as my brother?”).

2 tn Heb “you were to me like a brother.”

3 tn Heb “found” or “met.” The juxtaposition of the two imperfects without an adjoining vav forms a conditional clause denoting a real condition (GKC 493 §159.b). The first imperfect is the protasis; the second is the apodosis: “If I found you אֶמְצָאֲךָ (’emtsa’aka) outside, I would kiss you (אֶשָּׁקְךָ, ’eshshaqÿkha).” The imperfects are used to express a condition and consequence which are regarded as being capable of fulfillment in the present or future time (GKC 493 §159.b). The simple juxtaposition of two verbal clauses without any grammatical indicator, such as vav or a conditional particle, is rather rare: “If you rebel (תִּמְעָלוּ, tim’alu), I will disperse you (אָפִיץ, ’afits) among the nations” (Neh 1:8); “If I counted them (אֶסְפְּרֵם, ’esppÿrem), they would be more numerous (יִרְבּוּן, yirbun) than the sand!” (Ps 139:18); “If a man has found a wife (מָצָא, matsa’), he has found (מָצָא) a good thing” (Prov 18:22) (Joüon 2:627 §167.a.1). On the other hand, LXX treated the imperfects as denoting future temporal sequence: εὑροῦσά σε ἒξω, φιλήσω σε (eurousa se exw, filhsw se, “I will find you outside, I will kiss you”). Ordinarily, however, vav or a temporal particle introduces a temporal clause (Joüon 2:627 §167.a; GKC 502 §164.d). The English translation tradition generally adopts the conditional nuance: “If I found you outdoors, I would kiss you” (NASB), “Then, if I found you outside, I would kiss you” (NIV). However, a few translations adopt the temporal nuance: “When I should find thee without, I would kiss thee” (KJV), “Then I could kiss you when I met you in the street” (NJPS).

4 tn The particle גַּם (gam, “surely”) is used with לֹא (lo’, “no one”) for emphasis: “yea, none” (HALOT 195 s.v. גַּם). Similar examples: לֹא...גָם אָחַד (lo’…gam ’ekhad, “not even one”; 2 Sam 17:12); גַּם אֵין (gam ’en, “yet there is no one”; Eccl 4:8).

5 sn Song 8:1-2 may be classified as a “a lover’s wish song” that is similar in content and structure to an ancient Egyptian love song in which the lover longs for greater intimacy with his beloved: “I wish I were her Negro maid who follows at her feet; then the skin of all her limbs would be revealed to me. I wish I were her washerman, if only for a month; then I would be [entranced], washing out the Moringa oils in her diaphanous garments. I wish I were the seal ring, the guardian of her [fingers]; then […]” (The Cairo Love Songs, 25-27, in W. K. Simpson, ed., The Literature of Ancient Egypt, 311). The Egyptian and Hebrew parallels display a similar structure: (1) introductory expression of the lover’s wish to be something/someone in a position of physical closeness with the Beloved; (2) description of the person/thing that is physically close to the Beloved; and (3) concluding description of the resultant greater degree of intimacy with the Beloved. In the Egyptian parallel it is the man who longs for greater closeness; in the Hebrew song it is the woman. The Egyptian love song borders on the sensual; the Hebrew love song is simply romantic. The Beloved expresses her desire for greater freedom to display her affection for Solomon. In ancient Near Eastern cultures the public display of affection between a man and woman was frowned upon – sometimes even punished. For example, in Assyrian laws the punishment for a man kissing a woman in public was to cut off his upper lip. On the other hand, public displays of affection between children and between family members were allowed. Accordingly, the Beloved hyperbolically wished that she and Solomon were children from the same family so she could kiss him anytime she wished without fear of punishment or censure.

6 tc The MT reads אֶנְהָגֲךָ אֶל־בֵּית אִמִּי תְּלַמְּדֵנִי (’enhagakha ’el-bet ’immi tÿlammÿdeni, “I would bring you to the house of my mother who taught me”). On the other hand, the LXX reads Εἰσάξω σε εἰς οἶκον μητρός μου καὶ εἰς ταμίειον τῆς συλλαβούση με (Eisaxw se eis oikon mhtpos mou kai eis tamieion ths sullaboush me) which reflects a Hebrew reading of אֶנְהָגֲךָ אֶל־בֵּית אִמִּי וְאֶל חֶדֶר הוֹרָתִי (’enhagakha ’el-bet ’immi vÿ’el kheder horati, “I would bring you to the house of my mother, to the chamber of the one who bore me”), followed by NRSV. The LXX variant probably arose due to: (1) the syntactical awkwardness of תְּלַמְּדֵנִי (“she taught me” or “she will teach me”), (2) the perceived need for a parallel to אֶל־בֵּית אִמִּי (“to the house of my mother”), and (3) the influence of Song 3:4 which reads: עַד־שֶׁהֲבֵיאתִיו אֶל־בֵּית אִמִּי וְאֶל חֶדֶר הוֹרָתִי (’ad-sheheve’tiv ’el-bet ’immi vÿ’el kheder horati, “until I brought him to the house of my mother, to the chamber of the one who bore me”). The MT reading should be adopted because (1) it is the more difficult reading, (2) it best explains the origin of the LXX variant, and (3) the origin of the LXX variant is easily understood in the light of Song 3:4.

tn The verb תְּלַמְּדֵנִי (tÿlammÿdeni) may be rendered in two basic ways: (1) future action: “she will teach me” or more likely as (2) past customary action: “who would instruct me” (KJV), “who used to instruct me” (NASB), “she who has taught me” (NIV), “she who taught me” (NJPS). This is an example of casus pendus in which the subject of the verb serves as a relative pronoun to the antecedent noun (“my mother”). The JPS parses תְּלַמְּדֵנִי as 2nd person masculine singular (“that you might instruct me”) rather than 3rd person feminine singular (“she would teach me”). However, this would obscure the imagery: The Beloved wished that Solomon was her little brother still nursing on her mother’s breast. The Beloved, who had learned from her mother’s example, would bring him inside their home and she would give him her breast: “I would give you spiced wine to drink, the nectar of my pomegranates.”

7 sn Continuing the little brother/older sister imagery of 8:1, the Beloved suggests that if she had been an older sister and he had been her little brother, she would have been able to nurse Solomon. This is a euphemism for her sensual desire to offer her breasts to Solomon in marital lovemaking.

8 tc The Masoretic vocalization of מִיַּיִן הָרֶקַח (miyyayin hareqakh) suggests that הָרֶקַח (“spiced mixture”) stands in apposition to מִיַּיִן (“wine”): “wine, that is, spiced mixture.” However, several Hebrew mss read the genitive-construct vocalization מִיַּיִן הָרֶקַח (“spiced wine”). This alternate vocalization tradition is reflected in the Targum and other versions, such as the LXX. The genitive noun הָרֶקַח (“spices, spiced mixture”) functions as an adjective modifying the preceding construct noun יַיִן (“wine”).

tn Alternately “wine, that is, spiced mixture.” The term רֶקַח (reqakh, “spice mixture, spices”) refers to ground herbs that were tasty additives to wine (HALOT 1290 s.v. רֶקַח).

9 sn There is a phonetic wordplay (paronomasia) between אֶשָּׁקְךָ (’eshshaqÿkha, “I would kiss you” from נָשַׁק, nashaq, “to kiss”) in 8:1 and אַשְׁקְךָ (’ashqÿkha, “I would cause you to drink” from שָׁקָה, shaqah, “to drink”) in 8:2. This wordplay draws attention to the unity of her “wish song” in 8:1-2. In 8:1 the Beloved expresses her desire to kiss Solomon on the lips when they are outdoors; while in 8:2 she expresses her desire for Solomon to kiss her breasts when they are in the privacy of her home indoors.

10 sn This statement is a euphemism: the Beloved wished to give her breasts to Solomon, like a mother would give her breast to her nursing baby. This is the climactic point of the “lover’s wish song” of Song 8:1-2. The Beloved wished that Solomon was her little brother still nursing on her mother’s breast. The Beloved, who had learned from her mother’s example, would bring him inside their home and she would give him her breast: “I would give you spiced wine to drink, the nectar of my pomegranates.” The phrase “my pomegranates” is a euphemism for her breasts. Rather than providing milk from her breasts for a nursing baby, the Beloved’s breasts would provide the sensual delight of “spiced wine” and “nectar” for her lover.

tc The MT reads the singular noun with 1st person common singular suffix רִמֹּנִי (rimmoni, “my pomegranate”). However, many Hebrew mss preserve an alternate textual tradition of a plural noun without the 1st person common singular suffix רִמֹּנִים (rimmonim, “pomegranates”), which is also reflected in the Aramaic Targum. However, LXX ῥοῶν μου ({rown mou, “the nectar of my pomegranates”) reflects both the plural noun and the 1st person common singular suffix. Therefore, R. Gordis suggests that MT רִמֹּנִי is an apocopated plural with a 1st person common singular suffix: “my pomegranates.”

11 tn See the notes on 2:6, which is parallel to this verse.

12 tn Heb “daughters of Jerusalem.”

13 tn Heb “Why arouse or awaken …?” Although the particle מָה (mah) is used most often as an interrogative pronoun (“What?” “Why?”), it also can be used as a particle of negation. For example, “How (מָה) could I look at a girl?” means “I have not looked at a girl!” (Job 31:1); “What (מַה) do we have to drink?” means “We have nothing to drink” (Exod 15:24); “What (מַה) part do we have?” means “We have no part” (1 Kgs 12:16); and “Why (מַה) arouse or awaken love?” means “Do not arouse or awaken love!” (Song 8:4). See HALOT 551 s.v. מָה C.

14 sn The imagery of v. 6 is romantic: (1) His mother originally conceived him with his father under the apple tree, (2) his mother gave birth to him under the apple tree, and (3) the Beloved had now awakened him to love under the same apple tree. The cycle of life and love had come around full circle under the apple tree. While his mother had awakened his eyes to life, the Beloved had awakened him to love. His parents had made love under the apple tree to conceive him in love, and now Solomon and his Beloved were making love under the same apple tree of love.

15 tn Or “went into labor.” The verb חָבַל (khaval, “become pregnant”) is repeated in 8:6b and 8:6c, and has a two-fold range of meaning: (1) transitive: “to conceive [a child]” and (2) intransitive: “to be in travail [of childbirth]” (HALOT 286 s.v. IV חבל). In 8:6b it denotes “to conceive,” and in 8:6c it is “to be in travail [of childbirth].”

16 sn In the ancient Near East חוֹתָם (khotam, “seal”) was used to denote ownership and was thus very valuable (Jer 22:24; Hag 2:23; Eccl 17:22). Seals were used to make a stamp impression to identify the object as the property of the seal’s owner (HALOT 300 s.v. I חוֹתָם). Seals were made of semi-precious stone upon which was engraved a unique design and an inscription, e.g., LMLK [PN] “belonging to king […].” The impression could be placed upon wet clay of a jar or on a writing tablet by rolling the seal across the clay. Because it was a valuable possession its owner would take careful precautions to not lose it and would keep it close to him at all times.

17 tn The term לֵבָב (levav, “heart”) is used figuratively here as (1) a metonymy (container for the thing contained) for his chest over which the cylinder seal was hung or (2) a metonymy (concrete body part for the abstract emotions with which it is associated) for his emotions, such as love and loyalty to the Beloved (e.g., Judg 16:25; Ruth 3:7; 1 Sam 25:36; 2 Sam 13:28; 1 Kgs 8:66) (HALOT 514-15 s.v. לֵב) (see H. W. Wolff, Anthropology of the Old Testament, 40-58).

sn There were two kinds of cylinder seals in the ancient Near East, namely, those worn around one’s neck and those worn around one’s wrist. The typical Mesopotamian seal was mounted on a pin and hung on a string or necklace around one’s neck. The cylinder seal hung around one’s neck would, figuratively speaking, rest over the heart (metonymy of association). The Beloved wished to be to Solomon like a cylinder seal worn over his heart. She wanted to be as intimate with her lover as the seal worn by him (W. W. Hallo, “‘As the Seal Upon Thy Heart’: Glyptic Roles in the Biblical World,” BRev 2 [1985]: 26).

18 tn Literally “cylinder-seal” or “seal.” The term חוֹתָם (khotam, “cylinder-seal”) is repeated in 8:6 for emphasis. The translation above uses the terms “cylinder seal” and “signet” simply for the sake of poetic variation. The Beloved wanted to be as safe and secure as a cylinder seal worn on the arm or around the neck, hanging down over the heart. She also wanted to be placed on his heart (emotions), like the impression of a cylinder seal is written on a document. She wanted to be “written” on his heart like the impression of a cylinder seal, and kept secure in his love as a signet ring is worn around his arm/hand to keep it safe.

19 tn Alternately, “wrist.” In Palestine cylinder seals were often hung on a bracelet worn around one’s wrist. The cylinder seal was mounted on a pin hanging from a bracelet. The cylinder seal in view in Song 8:6 could be a stamp seal hung from a bracelet of a type known from excavations in Israel. See W. W. Hallo, “‘As the Seal Upon Thy Heart’: Glyptic Roles in the Biblical World,” BRev 2 (1985): 26.

20 sn It was a common practice in the ancient world to compare intense feelings to death. The point of the expression “love is as strong as death” means that love is extremely strong. The expression “love is as cruel as Sheol” may simply mean that love can be profoundly cruel. For example: “His soul was vexed to death,” means that he could not stand it any longer (Judg 16:16). “I do well to be angry to death,” means that he was extremely angry (Jonah 4:9). “My soul is sorrowful to death,” means that he was exceedingly sorrowful (Matt 26:38 = Mark 14:34) (D. W. Thomas, “A Consideration of Some Unusual Ways of Expressing the Superlative in Hebrew,” VT 3 [1953]: 220-21).

21 tn Alternately, “jealousy.” The noun קִנְאָה (qin’ah) has a wide range of meanings: “jealousy” (Prov 6:34; 14:30; 27:4), “competitiveness” (Eccl 4:4; 9:6), “anger” (Num 5:14, 30), “zeal” (2 Kgs 10:16; Pss 69:10; 119:139; Job 5:2; Sir 30:24), and “passion” (Song 8:6). The Hebrew noun is related to the Akkadian and Arabic roots that mean “to become intensely red” or “become red with passion,” suggesting that the root denotes strong emotion. Although קִנְאָה is traditionally rendered “jealousy” (KJV, RSV, NASB, NIV), the parallelism with אַהֲבָה (’ahavah, “love”) suggests the nuance “passion” (NJPS). Coppes notes, “This word is translated in the KJV in a bad sense in Song 8:6, ‘jealousy is as cruel as the grave,’ but it could be taken in a good sense in parallel with the preceding, ‘ardent zeal is as strong as the grave’” (TWOT 2:803).

22 tn Heb “harsh” or “severe.”

23 tn Heb “Its flames are flames of fire.”

24 tn The noun שַׁלְהֶבֶתְיָה (shalhevetyah, “mighty flame”) is related to the nouns שַׁלְהֶבֶת (shalhevet, “flame”), לֶהָבָה (lehavah, “flame”), and לַהַב (lahav, “flame”), all of which are derived from the root להב “to burn, blaze, flame up” (HALOT 520 s.v. לַהַב). The form שַׁלְהֶבֶתְיָה is an unusual noun pattern with (1) a prefix ־שׁ that is common in Akkadian but rare in Hebrew; it has an intensive adjective meaning, (2) a feminine ־ת ending, and (3) a suffix ־יָה whose meaning is debated. The suffix ־יָה has been taken in three ways by scholars and translators: (1) יָה is an abbreviated form of the divine name יהוה (“Yahweh”), functioning as a genitive of source: “the flame of the Lord” (NASB). The abbreviated form יָהּ is used only in poetic texts as a poetic variation of יהוה (e.g., Exod 15:2; 17:16; Pss 68:5, 19; 77:12; 89:9; 94:7, 12; 102:19; 104:35; 105:45; 106:1, 48; 111:1; 112:1; 113:1, 9; 115:17, 18; 116:19; 117:2; 118:5, 14, 17-19; 122:4; 130:3; 135:1, 3, 4, 21; 146:1, 10; 147:1, 20; 148:1, 14; 149:1, 9; 150:1, 6; Isa 12:2; 26:4; 38:11). However, the Masoretes did not point the text as שַׁלְהֶבֶת־יָהּ (shalhevet-yah) with maqqep and daghesh in the הּ, as would be the case with the divine name. (2) Thomas suggests that, just as אֱלֹהִים (’elohim) and אֵל (’el) are sometimes used to express superlatives or intensive ideas, so יָה expresses the superlative/intensive: “a mighty flame” (D. W. Thomas, “A Consideration of Some Unusual Ways of Expressing the Superlative in Hebrew,” VT 3 [1953]: 209-24). Examples of אֱלֹהִים (’elohim): “a mighty wind” (Gen 1:2), “a mighty prince” (Gen 23:6), “a great struggle” (Gen 30:8), “a great fire” (Job 1:16), “an exceeding great city” (Jonah 3:3). Examples of אֵל (’el): “the mighty mountains” (Ps 36:7) and “the mighty cedars” (Ps 80:11). Examples of יָה (yah) suffixed: “darkest gloom” (Jer 2:31), “mighty deeds” (Jer 32:19), and “mighty deeds” (Ps 77:12). (3) The most likely view is that יָה is an intensive adjectival suffix, similar to –iy and –ay and –awi in Aramaic, Akkadian, and Arabic: “a most vehement flame” (KJV), “a mighty flame” (RSV, NIV), and “a blazing flame” (NJPS). This also best explains “darkest gloom” (Jer 2:31), and “mighty deeds” (Jer 32:19) (see S. Moscati, Comparative Grammar, 81, §12.18, and 83, §12.23).

25 tn Heb “rivers.”

26 tn Heb “all the wealth of his house.”

27 tn Heb “for love.” The preposition בְּ (bÿ) on בָּאַהֲבָה (ba’ahavah, “for love”) indicates the price or exchange in trading (HALOT 105 s.v. בְּ 17), e.g., “Give me your vineyard in exchange for silver [בְּכֶסֶף, bÿkhesef]” (1 Kgs 21:6).

28 tn Heb “he/it.” The referent (the offer of possessions) has been specified in the translation for clarity. Some English versions take the referent to be the man himself (ASV “He would utterly be condemned”; NAB “he would be roundly mocked”). Others take the offer as the referent (cf. KJV, NASB, NIV, NRSV “it”).

29 tn The root בּוּז (buz, “to despise”) is repeated for emphasis: בּוֹז יָבוּזּוּ (boz yavuzu). The infinitive absolute frequently is used with the imperfect of the same root for emphasis. The point is simply that love cannot be purchased; it is infinitely more valuable than any and all wealth. Love such as this is priceless; no price tag can be put on love.

30 sn The Beloved’s brothers knew that once a couple is betrothed, sexual temptations would be at their greatest. Thus, in v. 9 they devise a plan to protect the purity of their sister: If she is a virtuous young woman, they would reward her; however, if she is prone to temptation, they will restrain her and guard her from promiscuity.

31 sn The simile if she is a wall draws a comparison between the impregnability of a city fortified with a strong outer wall and a virtuous young woman who successfully resists any assaults against her virginity. The term חוֹמָה (khomah, “wall”) often refers to an outside fortress wall that protects the city from enemy military attacks (e.g., Lev 25:29-30; Josh 6:5; 1 Kgs 3:1; Neh 2:8; 12:27; Jer 1:8; 15:20).

32 sn The term טִירָה (tirah, “battlement, turret”) refers to the row of stones along the top of a fortress wall, set for the defense and stability of the wall (Ezek 46:23; cf. HALOT 374 s.v. טִירָה). This structure is connected with military operations set in defense of a siege.

33 sn The verb צוּר (tsur, “to surround, encircle, enclose”) is often used in military contexts in reference to the siege or defense of a fortress city: (1) setting up military positions (siege walls) to surround a besieged city (e.g., Isa 29:3); (2) encircling and laying siege to a city (e.g., Deut 20:12, 19; 2 Sam 11:1; 1 Kgs 15:27; 16:17; 20:1; 2 Kgs 6:24-25; 17:5; 19:9; 24:11; 1 Chr 20:1; Isa 21:2; 29:3; Jer 21:4, 9; 32:2; 37:5; 39:1; Ezek 4:3; Dan 1:1); (3) enclosing a city with sentries (e.g., Isa 29:3); (4) shutting a person within a city (1 Sam 23:8; 2 Sam 20:15; 2 Kgs 16:5); and (5) barricading a city door shut to prevent the city from being broken into and conquered (e.g., Song 8:7) (HALOT 1015 s.v. I צור).

34 tn Heb “a board.” The singular noun לוּחַ (lukha, “board, plank”) may denote a singular of number or a collective.

35 sn An interesting semantic parallel involving the “door/bar” motif in ancient Near Eastern texts comes from an Assyrian charm against an enemy: “If he is a door, I will open your mouth; but if he is a bar, I will open your tongue.” Obviously, the line in the Song is not an incantation; the formula is used in a love motif. Cited by J. Ebeling, “Aus dem Tagewerk eines assyrischen Zauberpriesters,” MAOG 5 (1931): 19.

36 sn The noun מִגְדָּל (migdal, “tower”) can refer to the watchtowers of a fortified city (2 Kgs 17:9; 18:8; 2 Chr 26:9), projecting median towers along the fortified city wall which were crucial to the defense of the city (2 Chr 14:6; 26:15; 32:5), or fortress towers in the countryside set for the defense of the land (Judg 9:52; 2 Chr 27:4; Ezek 27:11) (HALOT 544 s.v. I מִגְדָּל). The Beloved mixes metaphors by describing her breasts with a comparison of sense and a comparison of sight: (1) Comparison of sense: She successfully defended her virginity and sexual purity from seduction, as fortress towers defended the city. (2) Comparison of sight: Just as the fortress towers along a city wall projected out at the corners of the wall, the Beloved’s breasts finally developed into beautiful “towers” (see 8:8 when she had no breasts as a young girl).

37 tn Heb “peace.” An eloquent wordplay is created by the use of the noun שָׁלוֹם (shalom, “peace, favor”) in 8:10b and the name שְׁלֹמֹה (shÿlomoh, “Solomon”) in 8:11a. The Beloved found “favor” (שָׁלוֹם) in the eyes of Solomon (שְׁלֹמֹה). She won his heart because she was not only a beautiful young woman (“my breasts were like fortress towers”), but a virtuous woman (“I was a wall”).

38 tn Heb “Then I became in his eyes as one who finds peace.”

39 tn Heb “gave.”

40 sn The term כֶּרֶם (kerem, “vineyard”) is used literally in 8:11 in reference to Solomon’s physical vineyard, but in 8:12 it is used figuratively (hypocatastasis) in reference to the Beloved: כַּרְמִי (karmi, “my vineyard”). Throughout the Song, the term כֶּרֶם (“vineyard”) is used figuratively (Song 1:6; 2:15; 8:12). In 8:12 it is used in reference to either (1) herself, (2) her choice of whom to give herself to in love, or (3) her physical body. In contrast to Solomon’s physical vineyard, whose fruit can be bought and sold (8:11), she is not for sale: She will only give herself freely to the one whom she chooses to love.

41 tn Each of the three terms in this line has the 1st person common singular suffix which is repeated three times for emphasis: כַּרְמִי (karmi, “my vineyard”), שֶׁלִּי (shelli, “which belongs to me”), and לְפָנָי (lÿfana, “at my disposal”). In contrast to King Solomon, who owns the vineyard at Baal-Hamon and who can buy and sell anything in the vineyard that he wishes, she proclaims that her “vineyard” (= herself or her body) belongs to her alone. In contrast to the vineyard, which can be leased out, and its fruit, which can be bought or sold, her “vineyard” is not for sale. Her love must and is to be freely given.

42 tn Heb “[it is] before me.” The particle לְפָנָי (lÿfana) can denote “at the disposal of” (e.g., Gen 13:9; 20:15; 24:51; 34:10; 47:6; Jer 40:4; 2 Chr 14:6) (HALOT 9 s.v. פָּנֶה 4.f; BDB 817 s.v. פנה 4.a.f). Similar to Akkadian ana pan “at the disposal of” (AHw 2:821.a, paragraph 20), the term is used in reference to a sovereign (usually a land-owner or king) who has full power over his property to dispose of as he wishes, e.g., “The whole country is at your disposal [לְפָנֶיךָ, lÿfaneka]” (Gen 13:9). In Song 8:12 the form לְפָנָי has the 1st person common singular suffix: “My vineyard, which belongs to me, is at my disposal.”

43 tn The term מַקְשִׁיבִים (maqshivim) is in the Hiphil stem which denotes an intense desire to hear someone’s voice, that is, to eagerly listen for someone’s voice (e.g., Jer 6:17) (HALOT 1151 s.v. קשׁב 1). The participle functions verbally and denotes a continual, ongoing, durative action.

44 tc The editors of BHS suggests that גַם אָנִי (gam ’ani, “me also”) should be inserted. Although there is no textual evidence for the insertion, it seems clear that the 1st person common singular referent is emphatic in MT הַשְׁמִיעִינִי (hashmi’ini, “Let me hear it!”).

45 tn The imperative הַשְׁמִיעִינִי (hashmi’ini) functions as a request. The lover asks his beloved to let him hear her beautiful voice (e.g., Song 2:14).


Song of Solomon


NET Bible® - Susanna 1

Susanna 1

Introduction1

1:1 There was a man living in Babylon whose name was Joakim. 1:2 He married a woman2 whose name was Susanna. She was the daughter of Hilkiah, and she was a very beautiful and devout3 woman. 1:3 Her parents were righteous people, and they instructed their daughter in4 the law of Moses. 1:4 Joakim was very wealthy, and he had a garden5 adjacent to his home.6 The Jews used to gravitate7 to him, because he was held in greater esteem than all of them. 1:5 In that year8 two elders of the people were appointed as judges.9 Concerning such judges10 the Lord11 had said, “Iniquity proceeded from Babylon from elders who were judges, the very ones who were supposed to be governing the people.”12 1:6 These men used to frequent the home of Joakim, and all those who were in need of legal decisions13 used to come to them.

Two Elders Attempt to Seduce Susanna

1:7 It so happened14 that when the people were departing at mid-day, Susanna used to enter and walk about in her husband’s garden. 1:8 Day after day the two elders used to watch her entering and walking about, and they began to have15 lustful desires toward her.16 1:9 Their minds became twisted,17 and they turned their attention18 from focusing19 on heaven20 or paying attention21 to righteous decisions. 1:10 Both of them were enamored22 of her, but neither one told the other of his anguish.23 1:11 For they were ashamed to disclose24 their lust and how they longed to have sexual relations with her.25 1:12 Day after day they eagerly watched for her.26

1:13 Then one day27 they said to one another, “Let’s go home, for it is time for dinner. And departing, they separated from one another. 1:14 But having looped back, they came together again. After inquiring of one another for an explanation, they admitted28 their lust. Then in collusion they arranged for a time when they would be able to find her alone.

1:15 It so happened that one day while they were looking for an opportune time,29 she entered as was her habit30 with only two female attendants. She intended31 to bathe in the garden, for it was a hot day. 1:16 No one else was there except for the two elders who were carefully watching her from a concealed position.32 1:17 She said to her female attendants, “Bring me some olive oil and soap33 and close the doors to the garden, so that I may bathe.” 1:18 They did as she had instructed34 and closed the doors to the garden. They then exited by the side doors in order to bring the things she had requested35 of them. They did not notice36 the elders, for they were concealed.

1:19 After the female attendants had exited, the two elders got up and ran over to her. 1:20 They said, “Look! The doors to the garden have been closed, and no one is watching us. We are attracted to you. So agree that you will have sex with us.37 1:21 If you don’t, we will bring charges against you, alleging that a young man was in your company and that this was the reason you sent your female attendants away from you.

1:22 Susanna groaned aloud and said, “I am trapped with no hope of escape!38 For if I do this thing it will result in my death.39 But if I don’t do it, I won’t escape from your hands. 1:23 My choice is not to do this and to fall into your hands rather than to sin in the Lord’s sight.”

1:24 Then Susanna cried out loudly,40 and the two elders cried out against her. 1:25 One of them ran and opened the doors to the garden.41 1:26 When those from the house42 heard the crying in the garden, they rushed in through the side door in order to see what had happened to her. 1:27 When the elders told their account, the servants were very embarrassed, for never before had anything like this been said about Susanna.

The Elders Accuse Susanna

1:28 On the following day, as the people gathered at the home of her husband Joakim,43 the two elders came, consumed by44 their unrestrained45 intentions to have Susanna put to death. In the presence of the people they said, 1:29 “Send for Susanna, the daughter of Hilkiah, the wife of Joakim!” So they sent for her.46 1:30 And she came, along with her parents, her children, and all her relatives.47

1:31 Now Susanna was a very refined48 and beautiful49 woman. 1:32 These lawless men demanded50 that she be unveiled (for she was wearing a veil),51 so that they could take in52 her beauty. 1:33 But those who were with her and all those who were observing her53 were in tears. 1:34 The two elders stood up in the midst of the people and put their hands on her head. 1:35 In tears she looked up to the sky,54 for in her heart she was trusting the Lord. 1:36 The elders said, “While we were walking alone in the garden, this woman entered with two female attendants and closed the doors to the garden and dismissed the female attendants. 1:37 Then a young man who had been concealed came to her and lay with her. 1:38 We were in the corner of the garden. But when we saw this iniquity, we ran up to them. 1:39 And even though we observed them engaged in sexual relations, we weren’t able to restrain the man, for he was stronger than we. He opened the doors and escaped on foot. 1:40 So we apprehended this woman and inquired about who the young man was. 1:41 But she didn’t want to tell us. We testify to these things.”

The assembly believed them, since they were elders and judges of the people. And they condemned her to death.55 1:42 Then Susanna cried out loudly56 and exclaimed,57 “O eternal God! You are the one who knows what is hidden58 and who comprehends all things before they happen. 1:43 You know that they have testified falsely against me. Look! I am about to be put to death, even though I have done nothing that these men have contrived59 against me.”

Daniel Intervenes

1:44 And the Lord paid attention to her cry.60 1:45 As she was being led away to be put to death, God aroused the holy spirit of a young61 boy62 whose name was Daniel.63 1:46 He cried out loudly,64 “I am innocent of this blood!”65 1:47All the people turned toward him and exclaimed,66 “What is this thing67 that you have spoken?” 1:48 Then he stood up in their midst and said, “Are you so foolish, you Israelites?68 Have you condemned a daughter of Israel without ascertaining the facts and without knowing for certain what transpired? 1:49 Go back to court,69 for these men have brought false charges against her.”

1:50 So all the people went back quickly. The elders said to Daniel,70 “Come! Sit in our midst and clarify71 things for us. For God has granted you this right.”72 1:51 So Daniel said to them, “Separate them a good distance from one another, and I will examine them.” 1:52 When they had been separated from one another, he summoned one of them and said to him, “You mean old rascal!73 Now your sins that you committed previously have come full circle! 1:53 You are enacting legal decisions in an unjust way, and you are condemning the innocent and releasing the guilty, even though the Lord has said, ‘You shall not put to death the innocent or the righteous.’74 1:54 Now therefore, if you actually saw this woman, tell me: Under what tree did you see them having sexual relations?” He replied,75 “Under a mastic tree.”76 1:55 Daniel replied, “Well said! You have lied at the risk of your own life.77 For the angel of God has already received your sentence from God, and he will split you apart!”78

1:56 When he had stood him to the side, he instructed79 them to bring in the other one. He said to him, “You offspring80 of Canaan and not of Judah, beauty has deceived you, and lust has perverted your heart! 1:57 This is the way that the two of you81 were dealing with the daughters of Israel, and those women were having sexual relations with you because they were afraid. But a daughter of Judah82 would not put up with your lawlessness. 1:58 Now therefore tell me, under which tree did you apprehend them as they were having sexual relations?” He replied,83 “Under an oak tree.”84 1:59 Daniel said to him, “Well said! You too have lied at the risk of your own life. For the angel of God awaits with a sword to saw you in two, that he may completely destroy both85 of you!”

1:60 Then all the assembly cried out loudly86 and blessed God who delivers those who place their hope in him. 1:61 They rose up against the two elders, for Daniel had convicted them of perjury on the basis of their own words.87 They did to them the very thing that those men had maliciously devised against their neighbor: 1:62 they put them to death in accord with the law of Moses. In this way innocent blood was saved in that day.

Conclusion

1:63 And Hilkiah and his wife praised God88 for their daughter, along with Joakim her husband and all her relatives. For no shameful deed was discovered with regard to her. 1:64 Now from that day forward Daniel enjoyed a great reputation89 in the estimate of the people.90


NET Bible® - Susanna 1 Notes

1 sn The story of Susanna has been called the gem of the several deuterocanonical additions to Daniel; it is “one of the best short stories in the world’s literature” and “a model of artistic fiction” that “qualifies as great literature” (B. M. Metzger, Introduction to the Apocrypha, 107, 110). Not surprisingly the influence of this remarkable story can be seen both in literature and in art down through the centuries, as great masters have portrayed through written or visual media the triumph of a devout person wrongly accused by evildoers. The placement of Susanna varies in the manuscript tradition. The Greek text of Theodotion has Susanna prior to Daniel 1. However, in Greek MS 88, the Syrohexapla, and the Latin Vulgate Susanna appears after Daniel 12, while in Greek papyrus MS 967 Susanna appears after Bel and the Dragon. English Bibles that include the deuterocanonical books usually present Susanna as chapter 13 of Daniel, with Bel and the Dragon appearing as chapter 14.

2 tn Grk “took a wife.”

3 tn Grk “fearing the Lord.”

4 tn Grk “according to.”

5 tn The Greek word paradeisos is used for an attractive garden or enclosed park. This word is borrowed from old Persian, where it is used often (but not exclusively) in reference to lush parks such as those available to Persian nobility. In Gen 2:8 the LXX uses this word to refer to the garden of Eden. The garden is mentioned in Susanna as an evidence of Joakim’s wealth, and we can assume that it was a pleasant and attractive place mainly used for private relaxing and casual enjoyment.

6 tn Grk “house.” So also in vv. 13, 28.

7 tn Grk “gather.”

8 sn That is, the same year that Joakim had married Susanna, unless something has dropped out of the text as we now have it. According to the old Greek translation of v. 30 Susanna already had four children, which presupposes the passing of a greater length of time than just one year. See further the discussion in C. A. Moore, The Additions, AB 44, 95.

9 sn Origen and Jerome were familiar with a Jewish tradition that identified the anonymous elders in Susanna as the adulterous prophets Ahab son of Kolaiah and Zedekiah son of Maaseiah (cf. Jer 29:21-23), but there is no adequate basis for this suggestion apart from the common theme of adultery on the part of religious leaders. For the relevant textual data see J. Braverman, Jerome’s Commentary on Daniel, CBQMS 7, 126-31.

10 tn Grk “concerning whom.”

11 tn Grk “Master.”

12 sn This quotation is not found as such in the Old Testament, although it may be an allusion to Jer 23:14-15.

13 tn Grk “all those being judged.”

14 tn Grk “and it came to pass.” Cf. vv. 15, 19. The expression is a Hebraism.

15 tn Grk “they became.” The verb is an ingressive aorist.

16 tn Grk “in lust of her.” The pronoun is an objective genitive.

17 tn Grk “they perverted their own mind.” In this instance the expression has been understood by some scholars to refer to a casting aside of reason (e.g., “they threw reason aside,” Knox; “reason they dethroned,” Knox) or to a suppression of conscience (e.g., “they suppressed their consciences,” NRSV and NAB).

18 tn Grk “eyes.”

19 tn Grk “not to look.”

20 tn The word “heaven” is used here as a metonymy for God. Cf. the familiar New Testament expression “kingdom of heaven.”

21 tn Grk “to remember.”

22 tn The Greek word katanusso normally has the sense of “to be sorely pricked,” “bewildered,” or “stunned” (see LSJ 903; J. Lust et al., Lexicon of the Septuagint, 2:240). Here it is used of the overwhelming and inappropriate sexual attraction that the two elders felt toward Susanna. It is possible that the Greek word in Susanna is based on a misunderstanding of a word in its putative Hebrew Vorlage, since the root hll (“to wound”) is very similar in appearance to hlh (“to be sick”). The root hlh is sometimes used of love-sickness (see HALOT 1:316), a meaning which would clearly fit the context of Susanna. See further F. Zimmermann, “The Story of Susanna and Its Original Language,” JQR 48 (1957-1958): 239-40.

23 tc The old Greek translation adds “nor did the woman know this thing,” stressing the complete innocence of Susanna in the matter.

24 tn Grk “announce.”

25 tc In addition to having significant differences in content as compared to Theodotion’s text, the old Greek translation lacks vv. 11, 15-18, 20-21, 24-27, 42-43, 46-47, 49-50, 63-64. Most scholars regard the old Greek translation as the earlier of the two texts.

26 tc The old Greek translation reads v. 12 as follows: “And when morning came, apart from one another’s awareness they came rushing to see who could first appear to her and speak with her.”

27 tn The words “one day” are not in the Greek text but have been added in the translation for clarity. So also in v. 15.

28 tn Or “confessed.”

29 tn Grk “day.”

30 tn Grk “yesterday and a third day.” The expression is a Hebraism.

31 tn Grk “she desired.”

32 tn Grk “having been hidden.”

33 tn The Greek word smegma (= smema) means “soap” or “unguent” (LSJ 1619; J. Lust et al., Lexicon of the Septuagint, 2:432). In English versions the word has been translated as “ointments” (RSV, NRSV), “perfume” (TEV), “washing balls” (KJV, Douay), or “balsam” (New Jerusalem Bible).

34 tn Grk “said.”

35 tn Grk “the things having been commanded to them.”

36 tn Grk “know.”

37 tn Grk “and be with us.”

38 tn Grk “distress to me on all sides.” The expression is a Hebraism.

39 sn Under the Mosaic law adultery was punishable by death. See Lev 20:10; Deut 22:20-24; cf. John 8:5.

40 tn Grk “with a great voice.” Susanna’s response is exactly what the Mosaic law dictated for a woman in such circumstances. A woman experiencing sexual attack was to call out loudly for help (see Deut 22:24, 27). As v. 3 indicates, Susanna’s parents had trained her in the law; her reaction here illustrates how well she had learned those lessons.

41 sn The purpose for opening the garden doors was apparently to add credence to the false allegation that a romantic suitor had escaped from the elders’ grasp and had fled from the garden.

42 tn Grk “those out of the house.” The expression apparently refers to the household servants (so KJV, Douay, RSV, Knox).

43 sn According to the old Greek translation of v. 28 the setting for the trial of Susanna was not at the estate of Joakim but rather at a local synagogue.

44 tn Grk “full of.”

45 tn Grk “lawless.”

46 tn The words “for her” are not in the Greek text but have been added in the translation for clarity.

47 tc According to the old Greek translation of v. 30 Susanna arrived at the trial with her father, her mother, her five hundred attendants, and her four children. The surprisingly large number of attendants is apparently intended to underscore the wealth of this family.

48 tn Or, “delicate.”

49 tn Grk “good with regard to appearance.”

50 tn Grk “commanded.”

51 tn Clearly in Theodotion this “uncovering” refers to the removal only of Susanna’s veil. The old Greek translation, however, lacks the parenthetical comment “for she was wearing a veil,” leading some scholars to wonder whether in that version the idea may be that Susanna was “uncovered” in the sense of being stripped of most or all of her clothing. According to Ezek 16:35-42 the punishment of an adulterous woman could include her being stripped naked in the presence of witnesses.

52 tn Grk “be filled with.”

53 tn Or “the onlookers.”

54 tn Or “heaven.”

55 sn Cf. Lev 20:10; Deut 22:22-24.

56 tn Grk “with a great voice.”

57 tn Grk “said.”

58 sn Cf. Deut 29:29.

59 tn Grk “wickedly done.”

60 tn Grk “voice.”

61 sn In patristic literature the similarity between this story and the New Testament account of the boy Jesus confounding the teachers in the temple (Luke 2:41-52) was not overlooked, with some writers even drawing the conclusion that at this point Daniel (like Jesus) was twelve years of age.

62 sn It is possible only to have a very general idea of Daniel’s age on the basis of this term. The Greek word used for “boy” (paidarion) can refer to a very young boy or a youth who is entering adulthood (e.g., Tobit 5:17 et passim).

63 sn Surprisingly, this is the first mention of Daniel in the story. It is only in the final third of the narrative that Daniel actually plays a role; everything prior to this has emphasized Susanna’s plight as a righteous person falsely accused. Although in this concluding section Daniel receives attention as one wise beyond his years, it is clearly Susanna who is the main focus overall. Furthermore, Daniel’s presence during these events in Babylon creates a problem for the placement of this story in relation to the canonical portions of Daniel. As Collins points out, the fact that Daniel in this story is already present in Babylon renders the placement of Susanna before Daniel 1 somewhat anachronistic, since the first chapter of Daniel recounts Daniel’s deportation from Jerusalem to Babylon. See J. J. Collins, Daniel, Hermeneia, 433.

64 tn Grk “with a great voice.”

65 sn Cf. the similar words of Pilate recorded in Matt 27:24.

66 tn Grk “said.”

67 tn Grk “word.”

68 tn Grk “sons of Israel.”

69 tn Grk “return to the place of judgment.” Cf. TEV: “Reopen the case.”

70 tn Grk “him.”

71 tn Grk “announce.”

72 Or, “the prestige of old age” (NAB).

73 tn Grk “you (are) one being old of bad days.” The expression is a pejorative and demeaning form of address, implying that one’s entire life has been characterized by wicked behavior. The expression has been variously translated in the English versions (e.g., “you old relic of wicked days,” RSV and NRSV; “How you have grown evil with age!” NAB; “You wicked old man,” TEV; “Grown so old in years, and years ill spent!” Knox; “You have grown old in wickedness,” New Jerusalem Bible).

74 sn The citation is from Exod 23:7.

75 tn Grk “said.”

76 sn The mastic tree is the Pistacia Lentiscus (so LSJ 1746).

77 tn Grk “on your own head.” So also in v. 59.

78 sn A striking wordplay is used here so as twice to connect the name of the tree and the consequence that Daniel announces to the elders for their false testimony. The first elder claims to have seen Susanna involved in inappropriate sexual activity under a mastic tree (Greek, schinon). Daniel commends this answer, since God will exact judgment on the lying elder by splitting (Greek, schisei) him in two. Later, in vv. 58-59 there is a similar pun. The second elder claims that he observed sinful behavior taking place under an oak tree (Greek, prinon). Daniel then warns that an angel will soon saw (Greek, prisai) this elder in two. Attempts to preserve these wordplays in English have usually resulted in sacrifice of accuracy in representing some of the terms that are used in the story. (But for some interesting possibilities see C. A. Moore, The Additions, AB 44, 110. Moore’s own attempts are “clove tree . . . cleave you in half” and “a yew . . . hew you in half.”) These wordplays (or paronomasia) are sometimes taken as evidence that the original language of Susanna must have been Greek, since it is extremely difficult to reproduce such puns in translation. However, it is possible that the puns were entirely the work of a Greek translator, in which case they tell us nothing about the original language of this composition.

79 tn Grk “commanded.”

80 tn Grk “seed.”

81 tn The Greek text does not have the word “two.” It has been added in the translation to bring out the fact that the pronoun “you” is plural here. So also in v. 59.

82 sn Cf. “daughter of Israel” in v. 48.

83 tn Grk “said.”

84 sn The Greek word prinos can refer to the holm-oak (Quercus Ilex) or to the kermes-oak (Quercus cocoifera). See LSJ 1464.

85 tn The word “both” is not in the Greek text but is used in the translation to bring out the fact that the second-person pronoun “you” is plural.

86 tn Grk “with a great voice.”

87 tn Grk “out of their mouth.”

88 tn The word “God” is not in the Greek text but has been supplied in the translation for the sake of clarity.

89 tn Grk “became great.”

90 tn The Latin Vulgate includes a verse at the end of Susanna that is not found in the Greek text: “And King Astyages was gathered to his fathers, and Cyrus the Persian received his kingdom.”


Welcome

© 1996-2005 Biblical Studies Press


NET Bible® - Titus 1

Titus 1

Salutation

1:1 From Paul,1 a slave2 of God and apostle of Jesus Christ, to further the faith3 of God’s chosen ones and the knowledge of the truth that is in keeping with godliness, 1:2 in hope of eternal life, which God, who does not lie, promised before the ages began.4 1:3 But now in his own time5 he has made his message evident through the preaching I was entrusted with according to the command of God our Savior. 1:4 To Titus, my genuine son in a common faith. Grace and peace from God the Father and Christ Jesus our Savior!

Titus’ Task on Crete

1:5 The reason I left you in Crete was to set in order the remaining matters and to appoint elders in every town, as I directed you. 1:6 An elder must be blameless,6 the husband of one wife,7 with faithful children8 who cannot be charged with dissipation or rebellion. 1:7 For the overseer9 must be blameless as one entrusted with God’s work,10 not arrogant, not prone to anger, not a drunkard, not violent, not greedy for gain. 1:8 Instead he must be hospitable, devoted to what is good, sensible, upright, devout, and self-controlled. 1:9 He must hold firmly to the faithful message as it has been taught,11 so that he will be able to give exhortation in such healthy teaching12 and correct those who speak against it.

1:10 For there are many13 rebellious people, idle talkers, and deceivers, especially those with Jewish connections,14 1:11 who must be silenced because they mislead whole families by teaching for dishonest gain what ought not to be taught. 1:12 A certain one of them, in fact, one of their own prophets, said, “Cretans are always liars, evil beasts, lazy gluttons.”15 1:13 Such testimony is true. For this reason rebuke them sharply that they may be healthy in the faith 1:14 and not pay attention to Jewish myths16 and commands of people who reject the truth. 1:15 All is pure to those who are pure. But to those who are corrupt and unbelieving, nothing is pure, but both their minds and consciences are corrupted. 1:16 They profess to know God but with their deeds they deny him, since they are detestable, disobedient, and unfit for any good deed.

Next Chapter


NET Bible® - Titus 1 Notes

1 tn Grk “Paul.” The word “from” is not in the Greek text, but has been supplied to indicate the sender of the letter.

2 tn Traditionally, “servant” or “bondservant.” Though δοῦλος (doulos) is normally translated “servant,” the word does not bear the connotation of a free individual serving another. BDAG notes that “‘servant’ for ‘slave’ is largely confined to Biblical transl. and early American times…in normal usage at the present time the two words are carefully distinguished” (BDAG 260 s.v.). The most accurate translation is “bondservant” (sometimes found in the ASV for δοῦλος), in that it often indicates one who sells himself into slavery to another. But as this is archaic, few today understand its force.

sn Undoubtedly the background for the concept of being the Lord’s slave or servant is to be found in the Old Testament scriptures. For a Jew this concept did not connote drudgery, but honor and privilege. It was used of national Israel at times (Isa 43:10), but was especially associated with famous OT personalities, including such great men as Moses (Josh 14:7), David (Ps 89:3; cf. 2 Sam 7:5, 8) and Elijah (2 Kgs 10:10); all these men were “servants (or slaves) of the Lord.”

3 tn Grk “for the faith,” possibly, “in accordance with the faith.”

4 tn Grk “before eternal ages.”

5 tn The Greek text emphasizes the contrast between vv. 2b and 3a: God promised this long ago but now has revealed it in his own time.

6 tn Grk “if anyone is blameless…” as a continuation of v. 5b, beginning to describe the elder’s character.

7 tn Or “married only once,” “devoted solely to his wife.” See the note on “wife” in 1 Tim 3:2; also 1 Tim 3:12; 5:9.

8 tn Or “believing children.” The phrase could be translated “believing children,” but the parallel with 1 Tim 3:4 (“keeping his children in control”) argues for the sense given in the translation.

9 sn The overseer is another term for the same official position of leadership as the “elder.” This is seen in the interchange of the two terms in this passage and in Acts 20:17, 28, as well as in the parallels between these verses and 1 Tim 3:1-7.

10 tn Grk “as God’s steward.”

11 tn Grk “the faithful message in accordance with the teaching” (referring to apostolic teaching).

12 tn Grk “the healthy teaching” (referring to what was just mentioned).

13 tc ‡ The earliest and best mss lack καί (kai) after πολλοί (polloi; so א A C P 088 81 104 365 614 629 630 al sy co), though the conjunction is found in several significant witnesses, chiefly of the Western and Byzantine texts (D F G I Ψ 33 1739 1881 Ï lat). Although it is possible that some scribes omitted the word, thinking it was superfluous, it is also possible that others added the conjunction for clarification. Judging by the pedigree of the witnesses and the inconclusiveness of the internal evidence, the shorter reading is considered to be most likely original. NA27 puts the conjunction in brackets, indicating some doubts as to its authenticity.

14 tn Grk “those of the circumcision.” Some translations take this to refer to Jewish converts to Christianity (cf. NAB “Jewish Christians”; TEV “converts from Judaism”; CEV “Jewish followers”) while others are less clear (cf. NLT “those who insist on circumcision for salvation”).

15 sn A saying attributed to the poet Epimenides of Crete (6th century b.c.).

16 sn Jewish myths were legendary tales characteristic of the false teachers in Ephesus and Crete. See parallels in 1 Tim 1:4; 4:7; and 2 Tim 4:4.


NET Bible® - Titus 2

Titus 2

Conduct Consistent with Sound Teaching

2:1 But as for you, communicate the behavior that goes with1 sound teaching. 2:2 Older men are to be temperate, dignified, self-controlled,2 sound in faith, in love, and in endurance.3 2:3 Older women likewise are to exhibit behavior fitting for those who are holy, not slandering, not slaves to excessive drinking, but teaching what is good. 2:4 In this way4 they will train5 the younger women to love their husbands, to love their children, 2:5 to be self-controlled,6 pure, fulfilling their duties at home,7 kind, being subject to their own husbands, so that the message8 of God may not be discredited.9 2:6 Encourage younger men likewise to be self-controlled,10 2:7 showing yourself to be an example of good works in every way. In your teaching show integrity, dignity, 2:8 and a sound message that cannot be criticized, so that any opponent will be at a loss,11 because he has nothing evil to say about us. 2:9 Slaves12 are to be subject to their own masters in everything,13 to do what is wanted and not talk back, 2:10 not pilfering, but showing all good faith,14 in order to bring credit to15 the teaching of God our Savior in everything.

2:11 For the grace of God has appeared, bringing salvation to all people.16 2:12 It trains us17 to reject godless ways18 and worldly desires and to live self-controlled, upright, and godly lives in the present age, 2:13 as we wait for the happy fulfillment of our hope in the glorious appearing19 of our great God and Savior, Jesus Christ.20 2:14 He21 gave himself for us to set us free from every kind of lawlessness and to purify for himself a people who are truly his,22 who are eager to do good.23 2:15 So communicate these things with the sort of exhortation or rebuke24 that carries full authority.25 Don’t let anyone look down26 on you.

Next Chapter


NET Bible® - Titus 2 Notes

1 tn Grk “say what is fitting for sound teaching” (introducing the behavior called for in this chapter.).

2 tn Or “sensible.”

3 sn Temperate…in endurance. See the same cluster of virtues in 1 Thess 1:3 and 1 Cor 13:13.

4 tn Grk “that they may train” (continuing the sentence of 2:3).

5 tn This verb, σωφρονίζω (swfronizw), denotes teaching in the sense of bringing people to their senses, showing what sound thinking is.

6 tn Or “sensible.”

7 tn Grk “domestic,” “keeping house.”

8 tn Or “word.”

9 tn Or “slandered.”

10 tn Or “sensible.”

11 tn Or “put to shame.”

12 tn See the note on the word “slave” in 1:1.

13 tn Or “to be subject to their own masters, to do what is wanted in everything.”

14 tn Or “showing that genuine faith is productive.” At issue between these two translations is the force of ἀγαθήν (agaqhn): Is it attributive (as the text has it) or predicate (as in this note)? A number of considerations point in the direction of a predicate ἀγαθήν (e.g., separation from the noun πίστιν (pistin) by the verb, the possibility that the construction is an object-complement, etc.), though is not usually seen as an option in either translations or commentaries. Cf. ExSyn 188-89, 312-13, for a discussion. Contextually, it makes an intriguing statement, for it suggests a synthetic or synonymous parallel: “‘Slaves should be wholly subject to their masters…demonstrating that all [genuine] faith is productive, with the result [ecbatic ἵνα] that they will completely adorn the doctrine of God.’ The point of the text, then, if this understanding is correct, is an exhortation to slaves to demonstrate that their faith is sincere and results in holy behavior. If taken this way, the text seems to support the idea that saving faith does not fail, but even results in good works” (ExSyn 312-13). The translation of ἀγαθήν as an attributive adjective, however, also makes good sense.

15 tn Or “adorn,” “show the beauty of.”

16 tn Grk “all men”; but ἀνθρώποις (anqrwpois) is generic here, referring to both men and women.

17 tn Grk “training us” (as a continuation of the previous clause). Because of the length and complexity of the Greek sentence, a new sentence was started at the beginning of v. 12 by translating the participle παιδεύουσα (paideuousa) as a finite verb and supplying the pronoun “it” as subject.

18 tn Grk “ungodliness.”

19 tn Grk “the blessed hope and glorious appearing.”

20 tn The terms “God and Savior” both refer to the same person, Jesus Christ. This is one of the clearest statements in the NT concerning the deity of Christ. The construction in Greek is known as the Granville Sharp rule, named after the English philanthropist-linguist who first clearly articulated the rule in 1798. Sharp pointed out that in the construction article-noun-καί-noun (where καί [kai] = “and”), when two nouns are singular, personal, and common (i.e., not proper names), they always had the same referent. Illustrations such as “the friend and brother,” “the God and Father,” etc. abound in the NT to prove Sharp’s point. The only issue is whether terms such as “God” and “Savior” could be considered common nouns as opposed to proper names. Sharp and others who followed (such as T. F. Middleton in his masterful The Doctrine of the Greek Article) demonstrated that a proper name in Greek was one that could not be pluralized. Since both “God” (θεός, qeos) and “savior” (σωτήρ, swthr) were occasionally found in the plural, they did not constitute proper names, and hence, do fit Sharp’s rule. Although there have been 200 years of attempts to dislodge Sharp’s rule, all attempts have been futile. Sharp’s rule stands vindicated after all the dust has settled. For more information on Sharp’s rule see ExSyn 270-78, esp. 276. See also 2 Pet 1:1 and Jude 4.

21 tn Grk “who” (as a continuation of the previous clause).

22 tn Or “a people who are his very own.”

23 tn Grk “for good works.”

24 tn Or “reproof,” “censure.” The Greek word ἐλέγχω (elencw) implies exposing someone’s sin in order to bring correction.

25 tn Grk “speak these things and exhort and rebuke with all authority.”

26 tn Or “let anyone despise you”; or “let anyone disregard you.”


NET Bible® - Titus 3

Titus 3

Conduct Toward Those Outside the Church

3:1 Remind them to be subject to rulers and1 authorities, to be obedient, to be ready for every good work. 3:2 They must not slander2 anyone, but be peaceable, gentle, showing complete courtesy to all people. 3:3 For we too were once foolish, disobedient, misled, enslaved to various passions and desires, spending our lives in evil and envy, hateful and hating one another. 3:4 3 But “when the kindness of God our Savior and his love for mankind appeared, 3:5 he saved us not by works of righteousness that we have done but on the basis of his mercy, through the washing of the new birth and the renewing of the Holy Spirit, 3:6 whom he poured out on us in full measure4 through Jesus Christ our Savior. 3:7 And so,5 since we have been justified by his grace, we become heirs with the confident expectation of eternal life.”6

Summary of the Letter

3:8 This saying7 is trustworthy, and I want you to insist on such truths,8 so that those who have placed their faith in God may be intent on engaging in good works. These things are good and beneficial for all people. 3:9 But avoid foolish controversies, genealogies,9 quarrels, and fights about the law,10 because they are useless and empty. 3:10 Reject a divisive person after one or two warnings. 3:11 You know11 that such a person is twisted by sin12 and is conscious of it himself.13

Final Instructions and Greeting

3:12 When I send Artemas or Tychicus to you, do your best to come to me at Nicopolis, for I have decided to spend the winter there. 3:13 Make every effort to help14 Zenas the lawyer15 and Apollos on their way; make sure they have what they need.16 3:14 Here is another way that our people17 can learn18 to engage in good works to meet pressing needs and so not be unfruitful. 3:15 Everyone with me greets you. Greet those who love us in the faith.19 Grace be with you all.20


NET Bible® - Titus 3 Notes

1 tc Most later witnesses (D2 0278 Ï lat sy) have καί (kai, “and”) after ἀρχαῖς (arcai", “rulers”), though the earliest and best witnesses (א A C D* F G Ψ 33 104 1739 1881) lack the conjunction. Although the καί is most likely not authentic, it has been added in translation due to the requirements of English style. For more discussion, see TCGNT 586.

2 tn Or “discredit,” “damage the reputation of.”

3 tn Verses 4-7 are set as poetry in NA26/NA27. These verses probably constitute the referent of the expression “this saying” in v. 8.

4 tn Or “on us richly.”

5 tn This is the conclusion of a single, skillfully composed sentence in Greek encompassing Titus 3:4-7. Showing the goal of God’s merciful salvation, v. 7 begins literally, “in order that, being justified…we might become heirs…”

6 tn Grk “heirs according to the hope of eternal life.”

7 sn This saying (Grk “the saying”) refers to the preceding citation (Titus 3:4-7). See 1 Tim 1:15; 3:1; 4:9; 2 Tim 2:11 for other occurrences of this phrase.

8 tn Grk “concerning these things.”

9 tn Cf. 1 Tim 1:4.

10 sn Fights about the law were characteristic of the false teachers in Ephesus as well as in Crete (cf. 1 Tim 1:3-7; Titus 1:10, 14).

11 tn Grk “knowing” (as a continuation of the previous clause).

12 tn Grk “is perverted and is sinning.”

13 tn Grk “is sinning, being self-condemned.”

14 tn Grk “Eagerly help.”

15 tn Although it is possible the term νομικός (nomikos) indicates an expert in Jewish religious law here, according to L&N 33.338 and 56.37 it is more probable that Zenas was a specialist in civil law.

16 tn Grk “that nothing may be lacking for them.”

17 tn Grk “that those who are ours” (referring to the Christians).

18 tn Grk “and also let our people learn.”

19 tn Or “faithfully.”

20 tc Most witnesses (א2 D1 F G H Ψ 0278 Ï lat sy bo) conclude this letter with ἀμήν (amhn, “amen”). Such a conclusion is routinely added by scribes to NT books because a few of these books originally had such an ending (cf. Rom 16:27; Gal 6:18; Jude 25). A majority of Greek witnesses have the concluding ἀμήν in every NT book except Acts, James, and 3 John (and even in these books, ἀμήν is found in some witnesses). It is thus a predictable variant. Further, early and excellent witnesses (א* A C D* 048 33 81 1739 1881 sa) lack the particle, rendering the omission the preferred reading.


Titus


title

Second Beta Edition

A New Approach to Translation,

Thoroughly Documented

with 60,237 Notes

by the Translators and Editors

www.netbible.com

Copyright © 1996 - 2003

All Rights Reserved

version 3.902

by Biblical Studies Press, L.L.C.

Internet: www.netbible.com

Toll Free in USA: 888-997-6884

For usage information, please read the net

Copyright statement for fair use statements

The Names:

The NET Bible, New English Translation

Copyright © 1996 by Biblical Studies Press, L.L.C.
NET Bible Is A Registered Trademark

The NET Bible Logo, Service Mark

Copyright © 1997 by Biblical Studies Press, L.L.C.

all rights reserved

Satellite imagery Copyright © Røhr Productions LTD.

and Centre National d’Études Spatiales

Photographs Copyright © Røhr Productions LTD.

Electronic access to the NET Bible:

The NET Bible is available for use on the internet at:

www.netbible.com

The NET Bible is not a shareware program

or public domain document and may not be

duplicated without permission, however:

From our website at www.netbible.com, you may download the NET Bible and print it for others as long as you give it away and do not charge for it. In this case, free means free. It cannot be bundled with anything sold, nor can you charge for shipping, handling, or anything. It is provided for personal study or for use in preparation of sermons, Sunday school classes, or other noncommercial study. This release is also available to organizations like the Gideons, who may distribute millions of copies of the NET Bible text without royalty. This release does not apply to media other than paper. For free distribution of more than 1000 paper copies (or distribution in any other form, e.g. electronic), you must obtain written permission and comply with our guidelines for content control and include currently valid BSP copyright and organizational acknowledgments.

For permission, inquire by e-mail to permissions@netbible.com or call 888-997-6884.

You may not download the information and reprint any of it for commercial publication, except that the NET Bible verses may be quoted in any form (written, visual, electronic, or audio) up to and inclusive of five hundred (500) verses or less without written permission, providing the verses quoted do not amount to a complete book of the Bible, do not comprise 25% or more of the total text of the work in which they are quoted, and the verses are not being quoted in a commentary or other biblical reference work. This permission is contingent upon an appropriate copyright acknowledgment. An appropriate copyright acknowledgment is shown below:

Scripture quoted by permission.

Quotations designated (NET) are from

the NET Bible®

Copyright © 2003 by Biblical Studies Press, L.L.C.

www.netbible.com
All rights reserved


NET Bible® - Zechariah 1

Zechariah 1

Introduction

1:1 In the eighth month of Darius’1 second year,2 the word of the Lord came to the prophet Zechariah,3 son of Berechiah son of Iddo, as follows:

1:2 The Lord was very angry with your ancestors.4 1:3 Therefore say to the people:5 The Lord who rules over all6 says, “Turn7 to me,” says the Lord who rules over all, “and I will turn to you,” says the Lord who rules over all. 1:4 “Do not be like your ancestors, to whom the former prophets called out, saying, ‘The Lord who rules over all says, “Turn now from your evil wickedness,”’ but they would by no means obey me,” says the Lord. 1:5 “As for your ancestors, where are they? And did the prophets live forever? 1:6 But have my words and statutes, which I commanded my servants the prophets, not outlived your fathers?8 Then they paid attention9 and confessed, ‘The Lord who rules over all has indeed done what he said he would do to us, because of our sinful ways.’”

The Introduction to the Visions

1:7 On the twenty-fourth day of the eleventh month, the month Shebat, in Darius’ second year,10 the word of the Lord came to the prophet Zechariah son of Berechiah son of Iddo, as follows:

The Content of the First Vision

1:8 I was attentive that night and saw a man seated11 on a red horse that stood among some myrtle trees12 in the ravine. Behind him were red, sorrel,13 and white horses.

The Interpretation of the First Vision

1:9 Then I asked one nearby, “What are these, sir?” The angelic messenger14 who replied to me said, “I will show you what these are.” 1:10 Then the man standing among the myrtle trees spoke up and said, “These are the ones whom the Lord has sent to walk about15 on the earth.” 1:11 The riders then agreed with the angel of the Lord,16 who was standing among the myrtle trees, “We have been walking about on the earth, and now everything is at rest and quiet.” 1:12 The angel of the Lord then asked, “Lord who rules over all,17 how long before you have compassion on Jerusalem18 and the other cities of Judah which you have been so angry with for these seventy years?”19 1:13 The Lord then addressed good, comforting words to the angelic messenger who was speaking to me. 1:14 Turning to me, the messenger then said, “Cry out that the Lord who rules over all says, ‘I am very much moved20 for Jerusalem and for Zion. 1:15 But I am greatly displeased with the nations that take my grace for granted.21 I was a little displeased with them, but they have only made things worse for themselves.

The Oracle of Response

1:16 “‘Therefore,’ says the Lord, ‘I have become compassionate22 toward Jerusalem23 and will rebuild my temple24 in it,’ says the Lord who rules over all. ‘Once more a surveyor’s measuring line will be stretched out over Jerusalem.’ 1:17 Speak up again with the message of the Lord who rules over all: ‘My cities will once more overflow with prosperity, and once more the Lord will comfort Zion and validate his choice of Jerusalem.’”

Vision Two: The Four Horns

1:18 (2:1)25 Once again I looked and this time I saw four horns. 1:19 So I asked the angelic messenger26 who spoke with me, “What are these?” He replied, “These are the horns27 that have scattered Judah, Israel, and Jerusalem.”28 1:20 Next the Lord showed me four blacksmiths.29 1:21 I asked, “What are these going to do?” He answered, “These horns are the ones that have scattered Judah so that there is no one to be seen.30 But the blacksmiths have come to terrify Judah’s enemies31 and cut off the horns of the nations that have thrust themselves against the land of Judah in order to scatter its people.”32

Next Chapter


NET Bible® - Zechariah 1 Notes

1 sn Darius is Darius Hystaspes, king of Persia from 522-486 b.c.

2 sn The eighth month of Darius’ second year was late October – late November, 520 b.c., by the modern (Julian) calendar. This is two months later than the date of Haggai’s first message to the same community (cf. Hag 1:1).

3 sn Both Ezra (5:1; 6:14) and Nehemiah (12:16) speak of Zechariah as a son of Iddo only. A probable explanation is that Zechariah’s actual father Berechiah had died and the prophet was raised by his grandfather Iddo. The “Zechariah son of Barachiah” of whom Jesus spoke (Matt 23:35; Luke 11:51) was probably the martyred prophet by that name who may have been a grandson of the priest Jehoiada (2 Chr 24:20-22).

4 tn Heb “fathers” (so KJV, NAB); NIV “forefathers” (also in vv. 4, 5).

5 tn Heb “to them”; the referent (the people) has been specified in the translation for clarity.

6 sn The epithet Lord who rules over all occurs frequently as a divine title throughout Zechariah (53 times total). This name (יְהוָה צְבָאוֹת, yÿhvah tsÿva’ot), traditionally translated “Lord of hosts” (so KJV, NAB, NASB; cf. NIV, NLT “Lord Almighty”; NCV, CEV “Lord All-Powerful”), emphasizes the majestic sovereignty of the Lord, an especially important concept in the postexilic world of great human empires and rulers. For a thorough study of the divine title, see T. N. D. Mettinger, In Search of God, 123-57.

7 tn The Hebrew verb שׁוּב (shuv) is common in covenant contexts. To turn from the Lord is to break the covenant and to turn to him (i.e., to repent) is to renew the covenant relationship (cf. 2 Kgs 17:13).

8 tc BHS suggests אֶתְכֶם (’etkhem, “you”) for the MT אֲבֹתֵיכֶם (’avotekhem, “your fathers”) to harmonize with v. 4. In v. 4 the ancestors would not turn but in v. 6 they appear to have done so. The subject in v. 6, however, is to be construed as Zechariah’s own listeners.

9 tn Heb “they turned” (so ASV). Many English versions have “they repented” here; cf. CEV “they turned back to me.”

10 sn The twenty-fourth day of the eleventh month…in Darius’ second year was February 15, 519 b.c.

11 tn Heb “riding,” but since this verb in English is usually associated with horses in motion rather than standing still, the translation uses “seated.” Cf. NAB “the driver of a red horse.”

12 tc The LXX presupposes הֶהָרִים (heharim, “mountains”) rather than the MT הַהֲדַסִּים (hahadassim, “myrtles”), probably because of reference to the ravine. The MT reading is preferred and is followed by most English versions.

13 sn The Hebrew שְׂרֻקִּים (sÿruqqim) means “red” (cf. NIV, NCV, NLT “brown”). English translations such as “speckled” (KJV) or “dappled” (TEV) are based on the reading of the LXX (ψαροί) that attempts to bring the color of this horse into conformity with those described in Zech 6:2-3. However, since these are two different and unrelated visions, this is a methodological fallacy.

14 tn Heb “messenger” or “angel” (מַלְאָךְ, mal’akh). This being appears to serve as an interpreter to the prophet (cf. vv. 13, 14).

15 sn The stem used here (Hitpael) with the verb “walk” (הָלַךְ, halakh) suggests the exercise of dominion (cf. Gen 13:17; Job 1:7; 2:2-3; Ezek 28:14; Zech 6:7). The Lord is here about to claim sovereignty over the nations. Cf. NAB, NASB, NRSV, NLT “to patrol”; TEV “to go and inspect.”

16 sn The angel of the Lord is a special being who throughout the OT represents God himself and on occasion almost approaches divine hypostatization or incarnation (cf. Gen 18:2, 13, 17, 22; Exod 23:20-21; Josh 5:13-15; Judg 6:11-24; 13:2-20).

17 sn Note that here the angel of the Lord is clearly distinct from the Lord who rules over all himself.

18 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

19 sn The seventy years refers to the predicted period of Babylonian exile, a period with flexible beginning and ending points depending on the particular circumstances in view (cf. Jer 25:1; 28:1; 29:10; Dan 9:2). Here the end of the seventy years appears to be marked by the completion of the temple in 516 b.c., exactly seventy years after its destruction in 586.

20 tn Heb “jealous for” (so KJV, ASV); NIV, NRSV “very jealous for”; CEV “very protective of.” The meaning is that Jerusalem/Zion is the special object of God’s grace and purposes. This results in his unusual protection of his people, a protection not accorded others with whom he does not have such a close relationship.

21 tn Or “the nations that are at ease” (so ASV, NRSV). The Hebrew word in question is שַׁאֲנָן (sha’anan) which has the idea of a careless, even arrogant attitude (see BDB 983 s.v. שַׁאֲנָן); cf. NAB “the complacent nations.” Here it suggests that the nations take for granted that God will never punish them just because he hasn't already done so. Thus they presume on the grace and patience of the Lord. The translation attempts to bring out this nuance rather than the more neutral renderings of TEV “nations that enjoy quiet and peace” or NLT “enjoy peace and security.”

22 tn Heb “I have turned.” This suggests that the Lord has responded to the “turning” (i.e., repentance) of the people (v. 6) and now, with great love and forgiveness, allows construction of the temple to proceed.

23 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

24 tn Heb “house.”

25 sn This marks the beginning of ch. 2 in the Hebrew text. Beginning with 1:18, the verse numbers through 2:13 in the English Bible differ from the verse numbers in the Hebrew text (BHS), with 1:18 ET = 2:1 HT, 1:19 ET = 2:2 HT, 1:20 ET = 2:3 HT, 1:21 ET = 2:4 HT, 2:1 ET = 2:5 HT, etc., through 2:13 ET = 2:17 HT. From 3:1 the verse numbers in the English Bible and the Hebrew Bible are again the same.

26 tn See the note on the expression “angelic messenger” in v. 9.

27 sn An animal’s horn is a common OT metaphor for military power (Pss 18:2; 75:10; Jer 48:25; Mic 4:13). The fact that there are four horns here (as well as four blacksmiths, v. 20) shows a correspondence to the four horses of v. 8 which go to four parts of the world, i.e., the whole world.

28 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

29 tn Heb “craftsmen” (so NASB, NIV; KJV “carpenters”), a generic term which can mean “metalworker, smith, armorer” (HALOT 358 s.v. חָרָשׁ). “Blacksmiths” was chosen for the present translation because of its relative familiarity among contemporary English readers.

sn The horns are perhaps made of iron, the strongest of all metals known to the ancient Near Eastern world, since military activity is implied in the context. Only blacksmiths can cut the horns off. If the horns represent oppressive nations, the blacksmiths must represent deliverers whom the Lord raises up, kings like Cyrus of Persia (cf. Isa 54:16).

30 tn Heb “so that no man lifts up his head.”

31 tn Heb “terrify them”; the referent (Judah’s enemies) has been specified in the translation for clarity.

32 tn Heb “to scatter it.” The word “people” has been supplied in the translation for clarity.


NET Bible® - Zechariah 2

Zechariah 2

Vision Three: The Surveyor

2:1 (2:5) I looked again, and there was a man with a measuring line in his hand. 2:2 I asked, “Where are you going?” He replied, “To measure Jerusalem1 in order to determine its width and its length.” 2:3 At this point the angelic messenger2 who spoke to me went out, and another messenger came to meet him 2:4 and said to him, “Hurry, speak to this young man3 as follows: ‘Jerusalem will no longer be enclosed by walls4 because of the multitude of people and animals there. 2:5 But I (the Lord says) will be a wall of fire surrounding Jerusalem5 and the source of glory in her midst.’”

2:6 “You there!6 Flee from the northland!” says the Lord, “for like the four winds of heaven7 I have scattered you,” says the Lord. 2:7 “Escape, Zion, you who live among the Babylonians!”8 2:8 For the Lord who rules over all says to me that for his own glory9 he has sent me to the nations that plundered you – for anyone who touches you touches the pupil10 of his11 eye. 2:9 “I am about to punish them12 in such a way,” he says, “that they will be looted by their own slaves.” Then you will know that the Lord who rules over all has sent me.

2:10 “Sing out and be happy, Zion my daughter!13 For look, I have come; I will settle in your midst,” says the Lord. 2:11 “Many nations will join themselves to the Lord on the day of salvation,14 and they will also be my15 people. Indeed, I will settle in the midst of you all.” Then you will know that the Lord who rules over all has sent me to you. 2:12 The Lord will take possession of16 Judah as his portion in the holy land and he will choose Jerusalem once again. 2:13 Be silent in the Lord’s presence, all people everywhere,17 for he is being moved to action in his holy dwelling place.18

Next Chapter


NET Bible® - Zechariah 2 Notes

1 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

2 tn See the note on the expression “angelic messenger” in 1:9.

3 sn That is, to Zechariah.

4 tn Heb “Jerusalem will dwell as open regions (פְּרָזוֹת, pÿrazot)”; cf. NAB “in open country”; CEV “won’t have any boundaries.” The population will be so large as to spill beyond the ancient and normal enclosures. The people need not fear, however, for the Lord will be an invisible but strong wall (v. 5).

5 tn Heb “her”; the referent (Jerusalem) has been specified in the translation for clarity.

6 sn These are the scattered Jews of eschatological times (as the expression four winds of heaven makes clear) and not those of Zechariah’s time who have, for the most part, already returned by 520 b.c. This theme continues and is reinforced in vv. 10-13.

7 tn Or “of the sky.” The same Hebrew term, שָׁמַיִם (shamayim), may be translated “heaven(s)” or “sky” depending on the context.

8 tn Heb “live in [or “with” (cf. NASB), i.e., “among”] the daughter of Babylon” (so NIV; NAB “dwell in daughter Babylon”).

9 tn Heb “After glory has he sent me” (similar KJV, NASB). What is clearly in view is the role of Zechariah who, by faithful proclamation of the message, will glorify the Lord.

10 tn Heb “gate” (בָּבָה, bavah) of the eye, that is, pupil. The rendering of this term by KJV as “apple” has created a well-known idiom in the English language, “the apple of his eye” (so ASV, NIV). The pupil is one of the most vulnerable and valuable parts of the body, so for Judah to be considered the “pupil” of the Lord’s eye is to raise her value to an incalculable price (cf. NLT “my most precious possession”).

11 tc A scribal emendation (tiqqun sopherim) has apparently altered an original “my eye” to “his eye” in order to allow the prophet to be the speaker throughout vv. 8-9. This alleviates the problem of the Lord saying, in effect, that he has sent himself on the mission to the nations.

12 tn Heb “I will wave my hand over them” (so NASB); NIV, NRSV “raise my hand against them.”

13 sn This individualizing of Zion as a daughter draws attention to the corporate nature of the covenant community and also to the tenderness with which the Lord regards his chosen people.

14 tn Heb “on that day.” The descriptive phrase “of salvation” has been supplied in the translation for clarity.

15 tc The LXX and Syriac have the 3rd person masculine singular suffix in both places (“his people” and “he will settle”; cf. NAB, TEV) in order to avoid the Lord’s speaking of himself in the third person. Such resort is unnecessary, however, in light of the common shifting of person in Hebrew narrative (cf. 3:2).

16 tn Heb “will inherit” (so NIV, NRSV).

17 tn Heb “all flesh”; NAB, NIV “all mankind.”

18 sn The sense here is that God in heaven is about to undertake an occupation of his earthly realm (v. 12) by restoring his people to the promised land.


NET Bible® - Zechariah 3

Zechariah 3

Vision Four: The Priest

3:1 Next I saw Joshua the high priest1 standing before the angel of the Lord, with Satan2 standing at his right hand to accuse him. 3:2 The Lord 3 said to Satan, “May the Lord rebuke you, Satan! May the Lord, who has chosen Jerusalem,4 rebuke you! Isn’t this man like a burning stick snatched from the fire?” 3:3 Now Joshua was dressed in filthy clothes5 as he stood there before the angel. 3:4 The angel6 spoke up to those standing all around, “Remove his filthy clothes.” Then he said to Joshua, “I have freely forgiven your iniquity and will dress you7 in fine clothing.” 3:5 Then I spoke up, “Let a clean turban be put on his head.” So they put a clean turban on his head and clothed him, while the angel of the Lord stood nearby. 3:6 Then the angel of the Lord exhorted Joshua solemnly: 3:7 “The Lord who rules over all says, ‘If you live8 and work according to my requirements, you will be able to preside over my temple9 and attend to my courtyards, and I will allow you to come and go among these others who are standing by you. 3:8 Listen now, Joshua the high priest, both you and your colleagues who are sitting before you, all of you10 are a symbol that I am about to introduce my servant, the Branch.11 3:9 As for the stone12 I have set before Joshua – on the one stone there are seven eyes.13 I am about to engrave an inscription on it,’ says the Lord who rules over all, ‘to the effect that I will remove the iniquity of this land in a single day.14 3:10 In that day,’ says the Lord who rules over all, ‘everyone will invite his friend to fellowship under his vine and under his fig tree.’”15

Next Chapter


NET Bible® - Zechariah 3 Notes

1 sn Joshua the high priest mentioned here is the son of the priest Jehozadak, mentioned also in Hag 1:1 (cf. Ezra 2:2; 3:2, 8; 4:3; 5:2; 10:18; Neh 7:7; 12:1, 7, 10, 26). He also appears to have been the grandfather of the high priest contemporary with Nehemiah ca. 445 b.c. (Neh 12:10).

2 tn The Hebrew term הַשָּׂטָן (hassatan, “the satan”) suggests not so much a personal name (as in almost all English translations) but an epithet, namely, “the adversary.” This evil being is otherwise thus described in Job 1 and 2 and 1 Chr 21:1. In this last passage the article is dropped and “the satan” becomes “Satan,” a personal name.

3 sn The juxtaposition of the messenger of the Lord in v. 1 and the Lord in v. 2 shows that here, at least, they are one and the same. See Zech 1:11, 12 where they are distinguished from each other.

4 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

5 sn The Hebrew word צוֹאִים (tso’im) means “excrement.” This disgusting figure of speech suggests Joshua’s absolute disqualification for priestly service in the flesh, but v. 2 speaks of his having been rescued from that deplorable state by God’s grace. He is like a burning stick pulled out of the fire before it is consumed. This is a picture of cleansing, saving grace.

6 tn Heb “and he”; the referent (the angel, cf. v. 1) has been specified in the translation for clarity.

7 tn The occurrence of the infinitive absolute here for an expected imperfect 1st person common singular (or even imperative 2nd person masculine plural or preterite 3rd person masculine plural) is well-attested elsewhere. Most English translations render this as 1st person singular (“and I will clothe”), but cf. NAB “Take off…and clothe him.”

8 tn Heb “walk,” a frequent biblical metaphor for lifestyle or conduct; TEV “If you [+ truly CEV] obey.” To “walk” in the ways of the Lord is to live life as he intends (cf. Deut 8:6; 10:12-22; 28:9).

9 sn The statement you will be able to preside over my temple (Heb “house,” a reference to the Jerusalem temple) is a hint of the increasingly important role the high priest played in the postexilic Jewish community, especially in the absence of a monarchy. It also suggests the messianic character of the eschatological priesthood in which the priest would have royal prerogatives.

10 tn Heb “these men.” The cleansing of Joshua and his elevation to enhanced leadership as a priest signify the coming of the messianic age.

11 sn The collocation of servant and branch gives double significance to the messianic meaning of the passage (cf. Isa 41:8, 9; 42:1, 19; 43:10; 44:1, 2, 21; Ps 132:17; Jer 23:5; 33:15).

12 sn The stone is also a metaphor for the Messiah, a foundation stone that, at first rejected (Ps 118:22-23; Isa 8:13-15), will become the chief cornerstone of the church (Eph 2:19-22).

13 tn Some understand the Hebrew term עַיִן (’ayin) here to refer to facets (cf. NAB, NRSV, NLT) or “faces” (NCV, CEV “seven sides”) of the stone rather than some representation of organs of sight.

sn The seven eyes are symbolic of divine omniscience and universal dominion (cf. Zech 1:10; 4:10; 2 Chr 16:9).

14 sn Inscriptions were common on ancient Near Eastern cornerstones. This inscription speaks of the redemption achieved by the divine resident of the temple, the Messiah, who will in the day of the Lord bring salvation to all Israel (cf. Isa 66:7-9).

15 tn Heb “under the vine and under the fig tree,” with the Hebrew article used twice as a possessive pronoun (cf. NASB “his”). Some English translations render this as second person rather than third (NRSV “your vine”; cf. also NAB, NCV, TEV).

sn The imagery of fellowship under his vine and under his fig tree describes the peaceful dominion of the Lord in the coming messianic age (Mic 4:4; cf. 1 Kgs 4:25).


NET Bible® - Zechariah 4

Zechariah 4

Vision Five: The Menorah

4:1 The angelic messenger1 who had been speaking with me then returned and woke me, as a person is wakened from sleep. 4:2 He asked me, “What do you see?” I replied,2 “I see a menorah of pure gold with a receptacle at the top and seven lamps, with fourteen pipes going to the lamps. 4:3 There are also two olive trees beside it, one on the right of the receptacle and the other on the left.”3 4:4 Then I asked the messenger who spoke with me, “What are these,4 sir?” 4:5 He replied, “Don’t you know what these are?” So I responded, “No, sir.” 4:6 Therefore he told me, “These signify the word of the Lord to Zerubbabel: ‘Not by strength and not by power, but by my Spirit,’5 says the Lord who rules over all.”

Oracle of Response

4:7 “What are you, you great mountain?6 Because of Zerubbabel you will become a level plain! And he will bring forth the temple7 capstone with shoutings of ‘Grace! Grace!’8 because of this.” 4:8 Moreover, the word of the Lord came to me as follows: 4:9 “The hands of Zerubbabel have laid the foundations of this temple,9 and his hands will complete it.” Then you will know that the Lord who rules over all has sent me to you. 4:10 For who dares make light of small beginnings? These seven eyes10 will joyfully look on the tin tablet11 in Zerubbabel’s hand. (These are the eyes of the Lord, which constantly range across the whole earth.)

4:11 Next I asked the messenger, “What are these two olive trees on the right and the left of the menorah?” 4:12 Before he could reply I asked again, “What are these two extensions12 of the olive trees, which are emptying out the golden oil through the two golden pipes?” 4:13 He replied, “Don’t you know what these are?” And I said, “No, sir.” 4:14 So he said, “These are the two anointed ones13 who stand by the Lord of the whole earth.”

Next Chapter


NET Bible® - Zechariah 4 Notes

1 tn See the note on the expression “angelic messenger” in 1:9.

2 tc The present translation (along with most other English versions) follows the reading of the Qere and many ancient versions, “I said,” as opposed to the MT Kethib “he said.”

3 sn The vision apparently describes two olive trees providing olive oil by pipes to a large basin atop the menorah. From this basin two pipes extend to each of the seven lamps of the menorah, for a total of fourteen pipes in all. See vv. 11-12.

4 sn Here these must refer to the lamps, since the identification of the olive trees is left to vv. 11-14.

5 sn It is premature to understand the Spirit here as the Holy Spirit (the third Person of the Trinity), though the OT prepares the way for that NT revelation (cf. Gen 1:2; Exod 23:3; 31:3; Num 11:17-29; Judg 3:10; 6:34; 2 Kgs 2:9, 15, 16; Ezek 2:2; 3:12; 11:1, 5).

6 sn In context, the great mountain here must be viewed as a metaphor for the enormous task of rebuilding the temple and establishing the messianic kingdom (cf. TEV “Obstacles as great as mountains”).

7 tn The word “temple” has been supplied in the translation to clarify the referent (cf. NLT “final stone of the Temple”).

8 sn Grace is a fitting response to the idea that it was “not by strength and not by power” but by God’s gracious Spirit that the work could be done (cf. v. 6).

9 tn Heb “house” (so NAB, NRSV).

10 tn Heb “these seven.” Eyes are clearly intended in the ellipsis as v. 10b shows. As in 3:9 the idea is God’s omniscience. He who knows the end from the beginning rejoices at the completion of his purposes.

11 tn This term is traditionally translated “plumb line” (so NASB, NIV, NLT; cf. KJV, NRSV “plummet”), but it is more likely that the Hebrew בְּדִיל (bÿdil) is to be derived not from בָּדַל (badal), “to divide,” but from a root meaning “tin.” This finds support in the ancient Near Eastern custom of placing inscriptions on tin plates in dedicatory foundation deposits.

12 tn The usual meaning of the Hebrew term שְׁבֹּלֶת (shÿbolet) is “ears” (as in ears of grain). Here it probably refers to the produce of the olive trees, i.e., olives. Many English versions render the term as “branches,” but cf. NAB “tufts.”

13 tn The usual word for “anointed (one),” מָשִׁיַח (mashiakh), is not used here but rather בְנֵי־הַיִּצְהָר (vÿne-hayyitshar), literally, “sons of fresh oil.” This is to maintain consistency with the imagery of olive trees. In the immediate context these two olive trees should be identified with Joshua and Zerubbabel, the priest and the governor. Only the high priest and king were anointed for office in the OT and these two were respectively the descendants of Aaron and David.


NET Bible® - Zechariah 5

Zechariah 5

Vision Six: The Flying Scroll

5:1 Then I turned to look, and there was a flying scroll! 5:2 Someone asked me, “What do you see?” I replied, “I see a flying scroll thirty feet long and fifteen feet wide.”1 5:3 The speaker went on to say, “This is a curse2 traveling across the whole earth. For example, according to the curse whoever steals3 will be removed from the community; or on the other hand (according to the curse) whoever swears falsely will suffer the same fate.” 5:4 “I will send it out,” says the Lord who rules over all, “and it will enter the house of the thief and of the person who swears falsely in my name. It will land in the middle of his house and destroy both timber and stones.”

Vision Seven: The Ephah

5:5 After this the angelic messenger4 who had been speaking to me went out and said, “Look, see what is leaving.” 5:6 I asked, “What is it?” And he replied, “It is a basket for measuring grain5 that is moving away from here.” Moreover, he said, “This is their ‘eye’6 throughout all the earth.” 5:7 Then a round lead cover was raised up, revealing a woman sitting inside the basket. 5:8 He then said, “This woman represents wickedness,” and he pushed her down into the basket and placed the lead cover on top. 5:9 Then I looked again and saw two women7 going forth with the wind in their wings (they had wings like those of a stork) and they lifted up the basket between the earth and the sky. 5:10 I asked the messenger who was speaking to me, “Where are they taking the basket?” 5:11 He replied, “To build a temple8 for her in the land of Babylonia.9 When it is finished, she will be placed there in her own residence.”

Next Chapter


NET Bible® - Zechariah 5 Notes

1 tn Heb “twenty cubits…ten cubits” (so NAB, NRSV). These dimensions (“thirty feet long and fifteen feet wide”) can hardly be referring to the scroll when unrolled since that would be all out of proportion to the normal ratio, in which the scroll would be 10 to 15 times as long as it was wide. More likely, the scroll is 15 feet thick when rolled, a hyperbole expressing the enormous amount and the profound significance of the information it contains.

2 tn The Hebrew word translated “curse” (אָלָה, ’alah) alludes to the covenant sanctions that attend the violation of God’s covenant with Israel (cf. Deut 29:12, 14, 20-21).

3 sn Stealing and swearing falsely (mentioned later in this verse) are sins against mankind and God respectively and are thus violations of the two major parts of the Ten Commandments. These two stipulations (commandments 8 and 3) represent the whole law.

4 tn See the note on the expression “angelic messenger” in 1:9.

5 tn Heb “[This is] the ephah.” An ephah was a liquid or solid measure of about a bushel (five gallons or just under twenty liters). By metonymy it refers here to a measuring container (probably a basket) of that quantity.

6 tc The LXX and Syriac read עֲוֹנָם (’avonam, “their iniquity,” so NRSV; NIV similar) for the MT עֵינָם (’enam, “their eye”), a reading that is consistent with the identification of the woman in v. 8 as wickedness, but one that is unnecessary. In 4:10 the “eye” represented divine omniscience and power; here it represents the demonic counterfeit.

7 sn Here two women appear as the agents of the Lord because the whole scene is feminine in nature. The Hebrew word for “wickedness” in v. 8 (רִשְׁעָה) is grammatically feminine, so feminine imagery is appropriate throughout.

8 tn Heb “house” (so NIV, NRSV, CEV).

9 sn The land of Babylonia (Heb “the land of Shinar”) is another name for Sumer and Akkad, where Babylon was located (Gen 10:10). Babylon throughout the Bible symbolizes the focus of anti-God sentiment and activity (Gen 11:4; 14:1; Isa 13–14; 47:1-3; Jer 50–51; Rev 14:8; 17:1, 5, 18; 18:21).


NET Bible® - Zechariah 6

Zechariah 6

Vision Eight: The Chariots

6:1 Once more I looked, and this time I saw four chariots emerging from between two mountains of bronze.1 6:2 Harnessed to the first chariot were red horses, to the second black horses, 6:3 to the third white horses, and to the fourth spotted horses, all of them strong.2 6:4 Then I asked the angelic messenger3 who was speaking with me, “What are these, sir?” 6:5 The messenger replied, “These are the four spirits4 of heaven that have been presenting themselves before the Lord of all the earth. 6:6 The chariot with the black horses is going to the north country and the white ones are going after them, but the spotted ones are going to the south country. 6:7 All these strong ones5 are scattering; they have sought permission to go and walk about over the earth.” The Lord had said, “Go! Walk about over the earth!” So they are doing so. 6:8 Then he cried out to me, “Look! The ones going to the northland have brought me6 peace about the northland.”7

A Concluding Oracle

6:9 The word of the Lord came to me as follows: 6:10 “Choose some people8 from among the exiles, namely, Heldai, Tobijah, and Jedaiah, all of whom have come from Babylon, and when you have done so go to the house of Josiah son of Zephaniah.9 6:11 Then take some silver and gold to make a crown10 and set it on the head of Joshua son of Jehozadak, the high priest. 6:12 Then say to him, ‘The Lord who rules over all says, “Look – here is the man whose name is Branch,11 who will sprout up from his place and build the temple of the Lord. 6:13 Indeed, he will build the temple of the Lord, and he will be clothed in splendor, sitting as king on his throne. Moreover, there will be a priest12 with him on his throne and they will see eye to eye on everything. 6:14 The crown will then be turned over to Helem,13 Tobijah, Jedaiah, and Hen14 son of Zephaniah as a memorial in the temple of the Lord. 6:15 Then those who are far away15 will come and build the temple of the Lord so that you may know that the Lord who rules over all has sent me to you. This will all come to pass if you completely obey the voice of the Lord your God.”’”

Next Chapter


NET Bible® - Zechariah 6 Notes

1 tn Heb “two mountains, and the mountains [were] mountains of bronze.” This has been simplified in the translation for stylistic reasons.

sn Bronze, a hard, almost impenetrable metal, is an apt figure to speak of the obstacles standing in the way of the accomplishment of God’s purposes for the postexilic Jewish community (cf. 4:7). The cleft between the two from which the chariots emerge might be related to the eschatological triumph of the Lord who will return to the Mount of Olives and divide it into two mountains, one on the north and the other on the south (cf. Zech 14:1-8; Ezek 47:1-12).

2 tc For the MT reading אֲמֻצִּים (’amutsim, “strong”) Aquila and Syriac presuppose אֲדֻמִּים (’adummim, “red”), thus giving the red horse an assignment and eliminating the problem of a fifth, “spotted” horse. The fourth would be a mottled red horse according to this view. There is, however, no manuscript support for this interpretation.

3 tn See the note on the expression “angelic messenger” in 1:9.

4 tn The Hebrew term translated “spirit” here may also be translated “wind” or “breath” depending on the context (cf. ASV, NRSV, CEV “the four winds of heaven”; NAB similar).

5 tn The present translation takes אֲמֻצִּים (’amutsim, “strong”) to be a descriptive of all the horses – white, black, red, and spotted (cf. NAB, NIV, NLT).

6 tn Heb “my spirit.” The subject appears to be the Lord who exclaims here that the horsemen have accomplished their task of bringing peace.

7 sn The immediate referent of peace about the northland is to the peace brought by Persia’s conquest of Babylonia, a peace that allowed the restoration of the Jewish people (cf. 2 Chr 36:22-23; Isa 44:28; 45:1-2). However, there is also an eschatological dimension, referring to a time when there will be perfect and universal peace.

8 tn The words “some people” are supplied in the translation. The Hebrew verb translated “choose” (alternatively “take” [NAB, NIV]; “collect” [NRSV, CEV]) has no direct object specified in the text. Some translations supply “silver and gold” (NIV, NRSV) or “an offering” (NASB).

9 sn Except for Joshua (v. 11) none of these individuals is otherwise mentioned and therefore they cannot be further identified.

10 tn Heb “crowns” (so KJV, ASV; also in v. 14). The Hebrew word for “crown” here is עֲטֶרֶת (’ateret), a term never used in the OT for the priestly crown or mitre. Thus, the scene here describes the investing of the priest with royal authority.

11 tn The epithet “Branch” (צֶמַח, tsemakh) derives from the verb used here (יִצְמָח, yitsmakh, “will sprout up”) to describe the rise of the Messiah, already referred to in this manner in Zech 3:8 (cf. Isa 11:1; 53:2; Jer 33:15). In the immediate context this refers to Zerubbabel, but the ultimate referent is Jesus (cf. John 19:5).

12 sn The priest here in the immediate context is Joshua but the fuller and more distant allusion is to the Messiah, a ruling priest. The notion of the ruler as a priest-king was already apparent in David and his successors (Pss 2:2, 6-8; 110:2, 4), and it finds mature expression in David’s greater Son, Jesus Christ, who will combine both offices in his kingship (Heb 5:1-10; 7:1-25).

13 tn “Helem” is probably the same individual as “Heldai” in v. 10. Since the MT and the major ancient versions leave the apparent conflict unresolved it is probably best to view “Helem” as interchangeable with “Heldai” (cf. “Heled” in 1 Chr 11:30 with “Heleb” [2 Sam 23:29] and “Heldai” [1 Chr 27:15]). A number of modern English versions use “Heldai” here (e.g., NAB, NIV, NRSV, TEV, NLT).

14 tn Since the “son of Zephaniah” in v. 10 is Josiah, it might be best here to understand “Hen” in its meaning “grace” (חֵן, khen); that is, “Hen” is a nickname for Josiah – “the gracious one.” A number of modern English translations use “Josiah” here (e.g., NCV, NRSV, NLT).

15 sn Those who are far away is probably a reference to later groups of returning exiles under Ezra, Nehemiah, and others.


NET Bible® - Zechariah 7

Zechariah 7

The Hypocrisy of False Fasting

7:1 In King Darius’ fourth year, on the fourth day of Kislev, the ninth month,1 the word of the Lord came to Zechariah. 7:2 Now the people of Bethel2 had sent Sharezer and Regem-Melech and their companions to seek the Lord’s favor 7:3 by asking both the priests of the temple3 of the Lord who rules over all and the prophets, “Should we weep in the fifth month,4 fasting as we have done over the years?” 7:4 The word of the Lord who rules over all then came to me, 7:5 “Speak to all the people and priests of the land as follows: ‘When you fasted and lamented in the fifth and seventh5 months through all these seventy years, did you truly fast for me – for me, indeed? 7:6 And now when you eat and drink, are you not doing so for yourselves?’” 7:7 Should you not have obeyed the words that the Lord cried out through the former prophets when Jerusalem6 was peacefully inhabited and her surrounding cities, the Negev, and the Shephelah7 were also populated?

7:8 Again the word of the Lord came to Zechariah: 7:9 “The Lord who rules over all said, ‘Exercise true judgment and show brotherhood and compassion to each other. 7:10 You must not oppress the widow, the orphan, the foreigner, or the poor, nor should anyone secretly plot evil against his fellow human being.’

7:11 “But they refused to pay attention, turning away stubbornly and stopping their ears so they could not hear. 7:12 Indeed, they made their heart as hard as diamond,8 so that they could not obey the Torah and the other words the Lord who rules over all had sent by his Spirit through the former prophets. Therefore, the Lord who rules over all had poured out great wrath.

7:13 “‘It then came about that just as I9 cried out, but they would not obey, so they will cry out, but I will not listen,’ the Lord Lord who rules over all had said. 7:14 ‘Rather, I will sweep them away in a storm into all the nations they are not familiar with.’ Thus the land had become desolate because of them, with no one crossing through or returning, for they had made the fruitful10 land a waste.”

Next Chapter


NET Bible® - Zechariah 7 Notes

1 sn The fourth day of Kislev, the ninth month would be December 7, 518 b.c., 22 months after the previous eight visions.

2 map For location see Map4-G4; Map5-C1; Map6-E3; Map7-D1; Map8-G3.

3 tn Heb “house” (so NAB, NIV, NRSV).

4 sn This lamentation marked the occasion of the destruction of Solomon’s temple on August 14, 586 b.c., almost exactly 70 years earlier (cf. 2 Kgs 25:8).

5 tn The seventh month apparently refers to the anniversary of the assassination of Gedaliah, governor of Judah (Jer 40:13-14; 41:1), in approximately 581 b.c.

6 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

7 sn The Shephelah is the geographical region between the Mediterranean coastal plain and the Judean hill country. The Hebrew term can be translated “lowlands” (cf. ASV), “foothills” (NAB, NASB, NLT), or “steppes.”

8 tn The Hebrew term שָׁמִיר (shamir) means literally “hardness” and since it is said in Ezek 3:9 to be harder than flint, many scholars suggest that it refers to diamond. It is unlikely that diamond was known to ancient Israel, however, so probably a hard stone like emery or corundum is in view. The translation nevertheless uses “diamond” because in modern times it has become proverbial for its hardness. A number of English versions use “flint” here (e.g., NASB, NIV).

9 tn Heb “he.” Since the third person pronoun refers to the Lord, it has been translated as a first person pronoun (“I”) to accommodate English style, which typically does not exhibit switches between persons of pronouns in the same immediate context as Hebrew does.

10 tn Or “desirable”; traditionally “pleasant” (so many English versions; cf. TEV “This good land”).


NET Bible® - Zechariah 8

Zechariah 8

The Blessing of True Fasting

8:1 Then the word of the Lord who rules over all1 came to me as follows: 8:2 “The Lord who rules over all says, ‘I am very much concerned for Zion; indeed, I am so concerned for her that my rage will fall on those who hurt her.’ 8:3 The Lord says, ‘I have returned to Zion and will live within Jerusalem.2 Now Jerusalem will be called “truthful city,” “mountain of the Lord who rules over all,” “holy mountain.”’ 8:4 Moreover, the Lord who rules over all says, ‘Old men and women will once more live in the plazas of Jerusalem, each one leaning on a cane because of advanced age. 8:5 And the streets of the city will be full of boys and girls playing.3 8:6 And,’ says the Lord who rules over all, ‘though such a thing may seem to be difficult in the opinion of the small community of those days, will it also appear difficult to me?’ asks the Lord who rules over all.

8:7 “The Lord who rules over all asserts, ‘I am about to save my people from the lands of the east and the west. 8:8 And I will bring them to settle within Jerusalem. They will be my people, and I will be their God,4 in truth and righteousness.’

8:9 “The Lord who rules over all also says, ‘Gather strength, you who are listening to these words today from the mouths of the prophets who were there at the founding of the house of the Lord who rules over all,5 so that the temple might be built. 8:10 Before that time there was no compensation for man or animal, nor was there any relief from adversity for those who came and went, because I had pitted everybody – each one – against everyone else. 8:11 But I will be different now to this remnant of my people from the way I was in those days,’ says the Lord who rules over all, 8:12 ‘for there will be a peaceful time of sowing, the vine will produce its fruit and the ground its yield, and the skies6 will rain down dew. Then I will allow the remnant of my people to possess all these things. 8:13 And it will come about that just as you (both Judah and Israel) were a curse to the nations, so I will save you and you will be a blessing. Do not be afraid! Instead, be strong!’

8:14 “For the Lord who rules over all says, ‘As I had planned to hurt7 you when your fathers made me angry,’ says the Lord who rules over all, ‘and I was not sorry, 8:15 so, to the contrary, I have planned in these days to do good to Jerusalem and Judah – do not fear! 8:16 These are the things you must do: Speak the truth, each of you, to one another. Practice true and righteous judgment in your courts.8 8:17 Do not plan evil in your hearts against one another. Do not favor a false oath – these are all things that I hate,’ says the Lord.”

8:18 The word of the Lord who rules over all came to me as follows: 8:19 “The Lord who rules over all says, ‘The fast of the fourth, fifth, seventh, and tenth9 months will become joyful and happy, pleasant feasts for the house of Judah, so love truth and peace.’ 8:20 The Lord who rules over all says, ‘It will someday come to pass that people – residents of many cities – will come. 8:21 The inhabitants of one will go to another and say, “Let’s go up at once to ask the favor of the Lord, to seek the Lord who rules over all. Indeed, I’ll go with you.”’ 8:22 Many peoples and powerful nations will come to Jerusalem to seek the Lord who rules over all and to ask his favor. 8:23 The Lord who rules over all says, ‘In those days ten people from all languages and nations will grasp hold of – indeed, grab – the robe of one Jew and say, “Let us go with you, for we have heard that God is with you.”’”10

Next Chapter


NET Bible® - Zechariah 8 Notes

1 sn Lord who rules over all. There is a remarkable concentration of this name of God in this section of Zechariah. Of 53 occurrences of יְהוָה צְבָאוֹת (yÿhvah tsÿva’ot) in the Hebrew text in the book, 18 are in this chapter. The reason is the sheer human impossibility of accomplishing what lies ahead – it must be done by the Lord who rules over all.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 sn The references to longevity and to children living and playing in peace are eschatological in tone. Elsewhere the millennial kingdom is characterized in a similar manner (cf. Isa 65:20; Jer 31:12-13).

4 sn The affirmation They will be my people, and I will be their God speaks of covenant renewal, a restoration of the unbroken fellowship the Lord desired to have with his people but which their disloyalty had shattered. In the eschaton God and Israel will be in covenant union once again (cf. Jer 31:33).

5 sn These prophets who were there at the founding of the house of the Lord who rules over all included at least Haggai and Zechariah, and perhaps others. The founding referred to here is not the initial laying of the temple’s foundations in 536 b.c. (Ezra 3:8) but the resumption of work two years before the time of the present narrative (i.e., in 520 b.c.), as vv. 10-12 make clear.

6 tn Or “the heavens” (so KJV, NAB, NIV). The Hebrew term שָׁמַיִם (shamayim) may be translated “heavens” or “skies” depending on the context.

7 tn The verb זָמַם (zamam) usually means “to plot to do evil,” but with a divine subject (as here), and in light of v. 15 where it means to plan good, the meaning here has to be the implementation of discipline (cf. NCV, CEV “punish”). God may bring hurt but its purpose is redemptive and/or pedagogical.

8 sn For a similar reference to true and righteous judgment see Mic 6:8.

9 sn The fasts of the fifth and seventh months, mentioned previously (7:5), are listed here along with the observances of the fourth and tenth months. The latter commemorated the siege of Jerusalem by the Babylonians on January 15, 588 b.c. (2 Kgs 25:1), and the former the breach of the city walls on or about July 18, 586 b.c. (Jer 39:2-5).

10 sn This scene of universal and overwhelming attraction of the nations to Israel’s God finds initial fulfillment in the establishment of the church (Acts 2:5-11) but ultimate completion in the messianic age (Isa 45:14, 24; 60:14; Zech 14:16-21).


NET Bible® - Zechariah 9

Zechariah 9

The Coming of the True King

9:1 An oracle of the word of the Lord concerning the land of Hadrach,1 with its focus on Damascus:2

The eyes of all humanity,3 especially of the tribes of Israel, are toward the Lord, 9:2 as are those of Hamath also, which adjoins Damascus, and Tyre4 and Sidon,5 though they consider themselves to be very wise. 9:3 Tyre built herself a fortification and piled up silver like dust and gold like the mud of the streets! 9:4 Nevertheless the Lord will evict her and shove her fortifications6 into the sea – she will be consumed by fire. 9:5 Ashkelon will see and be afraid; Gaza will be in great anguish, as will Ekron, for her hope will have been dried up.7 Gaza will lose her king, and Ashkelon will no longer be inhabited. 9:6 A mongrel people will live in Ashdod, for I will greatly humiliate the Philistines. 9:7 I will take away their abominable religious practices;8 then those who survive will become a community of believers in our God,9 like a clan in Judah, and Ekron will be like the Jebusites. 9:8 Then I will surround my temple10 to protect it like a guard11 from anyone crossing back and forth; so no one will cross over against them anymore as an oppressor, for now I myself have seen it.

9:9 Rejoice greatly, daughter of Zion!

Shout, daughter of Jerusalem!

Look! Your king is coming to you:

he is legitimate12 and victorious,13

humble and riding on a donkey14 –

on a young donkey, the foal of a female donkey.

9:10 I will remove15 the chariot from Ephraim

and the warhorse from Jerusalem,

and the battle bow will be removed.

Then he will announce peace to the nations.

His dominion will be from sea to sea

and from the Euphrates River16 to the ends of the earth.

9:11 Moreover, as for you, because of our covenant relationship secured with blood, I will release your prisoners from the waterless pit. 9:12 Return to the stronghold, you prisoners, with hope; today I declare that I will return double what was taken from you. 9:13 I will bend Judah as my bow; I will load the bow with Ephraim, my arrow!17 I will stir up your sons, Zion, against yours, Greece, and I will make you, Zion,18 like a warrior’s sword.

9:14 Then the Lord will appear above them, and his arrow will shoot forth like lightning; the Lord God will blow the trumpet and will sally forth on the southern storm winds. 9:15 The Lord who rules over all will guard them, and they will prevail and overcome with sling stones. Then they will drink, and will become noisy like drunkards,19 full like the sacrificial basin or like the corners of the altar.20 9:16 On that day the Lord their God will deliver them as the flock of his people, for they are the precious stones of a crown sparkling over his land. 9:17 How precious and fair!21 Grain will make the young men flourish and new wine the young women.

Next Chapter


NET Bible® - Zechariah 9 Notes

1 sn The land of Hadrach was a northern region stretching from Aleppo in the north to Damascus in the south (cf. NLT “Aram”).

2 tn Heb “Damascus its resting place.” The 3rd person masculine singular suffix on “resting place” (מְנֻחָתוֹ, mÿnukhato), however, precludes “land” or even “Hadrach,” both of which are feminine, from being the antecedent. Most likely “word” (masculine) is the antecedent, i.e., the “word of the Lord” is finding its resting place, that is, its focus in or on Damascus.

3 tc Though without manuscript and version support, many scholars suggest emendation here to clarify what, to them, is an unintelligible reading. Thus some propose עָדֵי אָרָם (’ade ’aram, “cities of Aram”; cf. NAB, NRSV) for עֵין אָדָם (’en ’adam, “eye of man”) or אֲדָמָה (’adamah, “ground”) for אָדָם (’adam, “man”), “(surface of) the earth.” It seems best, however, to see “eye” as collective and to understand the passage as saying that the attention of the whole earth will be upon the Lord (cf. NIV, NLT).

4 map For location see Map1-A2; Map2-G2; Map4-A1; JP3-F3; JP4-F3.

5 map For location see Map1-A1; JP3-F3; JP4-F3.

6 tn The Hebrew word חַיִל (khayil, “strength, wealth”) can, with certain suffixes, look exactly like חֵל (khel, “fortress, rampart”). The chiastic pattern here suggests that not Tyre’s riches but her defenses will be cast into the sea. Thus the present translation renders the term “fortifications” (so also NLT) rather than “wealth” (NASB, NRSV, TEV) or “power” (NAB, NIV).

7 tn The present translation presupposes a Hiphil perfect of יָבֵשׁ (yavesh, “be dry”; cf. NRSV “are withered”) rather than the usually accepted Hiphil of בּוֹשׁ (bosh, “be ashamed”; cf. KJV, ASV), a sense that is less suitable with the removal of hope.

8 tn Heb “and I will take away their blood from their mouth and their abominations from between their teeth.” These expressions refer to some type of abominable religious practices, perhaps eating meat with the blood still in it (less likely NCV “drinking blood”) or eating unclean or forbidden foods.

9 tn Heb “and they will be a remnant for our God”; cf. NIV “will belong to our God”; NLT “will worship our God.”

10 tn Heb “house” (so NAB, NIV, NRSV).

11 tn Though a hapax legomenon, the מִצָּבָה (mitsavah) of the MT (from נָצַב, natsav, “take a stand”) is preferable to the suggestion מַצֵּבָה (matsevah, “pillar”) or even מִצָּבָא (mitsava’, “from” or “against the army”). The context favors the idea of the Lord as a protector.

12 tn The Hebrew term צַדִּיק (tsadiq) ordinarily translated “righteous,” frequently occurs, as here, with the idea of conforming to a standard or meeting certain criteria. The Messianic king riding into Jerusalem is fully qualified to take the Davidic throne (cf. 1 Sam 23:3; Isa 9:5-6; 11:4; 16:5; Jer 22:1-5; 23:5-6).

13 tn The Hebrew term נוֹשָׁע (nosha’) a Niphal participle of יָשַׁע (yasha’, “to save”) could mean “one delivered” or, if viewed as active, “one bringing salvation” (similar KJV, NIV, NKJV). It is preferable to take the normal passive use of the Niphal and understand that the king, having been delivered, is as a result “victorious” (so also NRSV, TEV, NLT).

14 sn The NT understands this verse to be a prophecy of the triumphal entry of Jesus into Jerusalem on Palm Sunday, and properly so (cf. Matt 21:5; John 12:15), but reference to the universal rule of the king in v. 10 reveals that this is a “split prophecy,” that is, it has a two-stage fulfillment. Verse 9 was fulfilled in Jesus’ earthly ministry but v. 10 awaits a millennial consummation (cf. Rev 19:11-16).

15 tc The MT first person pronoun (“I”), which seems to shift the subject too abruptly, becomes 3rd person masculine singular (“he”) in the LXX (הִכְרִית, hikhrit, presupposed for הִכְרַתִּי, hikhratti). However, the Lord is the subject of v. 8, which speaks of his protection of Jerusalem, so it is not surprising that he is the subject in v. 10 as well.

tn Heb “cut off” (so NASB, NRSV; also later in this verse); NAB “banish”; NIV, CEV “take away.”

16 tn Heb “the river.” The Hebrew expression typically refers to the Euphrates, so the referent has been specified in the translation for clarity.

17 tn The words “my arrow” are not in the Hebrew text, but are supplied in the translation to clarify the imagery for the modern reader (cf. NRSV, NLT).

18 tn The word “Zion” is not repeated here in the Hebrew text, but is supplied in the translation to indicate that the statement refers to Zion and not to Greece.

19 tn Heb “they will drink and roar as with wine”; the LXX (followed here by NAB, NRSV) reads “they will drink blood like wine” (referring to a figurative “drinking” of the blood of their enemies).

20 sn The whole setting is eschatological as the intensely figurative language shows. The message is that the Lord will assume his triumphant reign over all the earth and will use his own redeemed and renewed people Israel to accomplish that work. The imagery of v. 15 is the eating and drinking of the flesh and blood of God’s enemies, that is, Israel’s complete mastery of them. Like those who drink too much wine, the Lord’s warriors will be satiated with the blood of their foes and will exult as though drunk.

21 sn This expostulation best fits the whole preceding description of God’s eschatological work on behalf of his people. His goodness is especially evident in his nurturing of the young men and women of his kingdom.


NET Bible® - Zechariah 10

Zechariah 10

The Restoration of the True People

10:1 Ask the Lord for rain in the season of the late spring rains1 – the Lord who causes thunderstorms – and he will give everyone showers of rain and green growth in the field. 10:2 For the household gods2 have spoken wickedness, the soothsayers have seen a lie, and as for the dreamers, they have disclosed emptiness and give comfort in vain. Therefore the people set out like sheep and become scattered because they have no shepherd.3 10:3 I am enraged at the shepherds and will punish the lead-goats.

For the Lord who rules over all has brought blessing to his flock, the house of Judah, and will transform them into his majestic warhorse. 10:4 From him will come the cornerstone,4 the wall peg,5 the battle bow, and every ruler.6 10:5 And they will be like warriors trampling the mud of the streets in battle. They will fight, for the Lord will be with them, and will defeat the enemy cavalry.7

10:6 “I (says the Lord) will strengthen the kingdom8 of Judah and deliver the people of Joseph9 and will bring them back10 because of my compassion for them. They will be as though I had never rejected them, for I am the Lord their God and therefore I will hear them. 10:7 The Ephraimites will be like warriors and will rejoice as if they had drunk wine. Their children will see it and rejoice; they will celebrate in the things of the Lord. 10:8 I will signal for them and gather them, for I have already redeemed them; then they will become as numerous as they were before. 10:9 Though I scatter11 them among the nations, they will remember in far-off places – they and their children will sprout forth and return. 10:10 I will bring them back from Egypt and gather them from Assyria.12 I will bring them to the lands of Gilead and Lebanon, for there will not be enough room for them in their own land. 10:11 The Lord 13 will cross the sea of storms and will calm its turbulence. The depths of the Nile will dry up, the pride of Assyria will be humbled, and the domination14 of Egypt will be no more. 10:12 Thus I will strengthen them by my power,15 and they will walk about16 in my name,” says the Lord.

Next Chapter


NET Bible® - Zechariah 10 Notes

1 tn Heb “the latter rain.” This expression refers to the last concentration of heavy rainfall in the spring of the year in Palestine, about March or April. Metaphorically and eschatologically (as here) the “latter rain” speaks of God’s outpouring of blessing in the end times (cf. Hos 6:3; Joel 2:21-25).

2 tn The Hebrew word תְּרָפִים (tÿrafim, “teraphim”) refers to small images used as means of divination and in other occult practices (cf. Gen 31:19, 34-35; 1 Sam 19:13, 16; Hos 3:4). A number of English versions transliterate the Hebrew term (cf. ASV, NAB, NASB, NRSV) or simply use the generic term “idols” (so KJV, NIV, TEV).

3 sn Shepherd is a common OT metaphor for the king (see esp. Jer 2:8; 3:15; 10:21; 23:1-2; 50:6; Ezek 34).

4 sn On the NT use of the image of the cornerstone, see Luke 20:17; Eph 2:20; 1 Pet 2:6.

5 sn The metaphor of the wall peg (Heb. יָתֵד, yated), together with the others in this list, describes the remarkable change that will take place at the inauguration of God’s eschatological kingdom. Israel, formerly sheep-like, will be turned into a mighty warhorse. The peg refers to a wall hook (although frequently translated “tent peg,” but cf. ASV “nail”; TWOT 1:419) from which tools and weapons were suspended, but figuratively also to the promise of God upon which all of Israel’s hopes were hung (cf. Isa 22:15-25; Ezra 9:8).

6 tn This is not the usual word to describe a king of Israel or Judah (such as מֶלֶךְ, melekh, or נָשִׂיא, nasi’), but נוֹגֵשׂ, noges, “dictator” (cf. KJV “oppressor”). The author is asserting by this choice of wording that in the messianic age God’s rule will be by force.

7 tn Heb “and the riders on horses will be put to shame,” figurative for the defeat of mounted troops. The word “enemy” in the translation is supplied from context.

8 tn Heb “the house.”

9 tn Or “the kingdom of Israel”; Heb “the house of Joseph.”

sn Joseph is mentioned here instead of the usual Israel (but see 2 Sam 19:20; Ps 78:67; 80:1; 81:5; Ezek 37:16; Amos 5:6, 15; 6:6) because of the exodus motif that follows in vv. 8-11.

10 tc The anomalous MT reading וְחוֹשְׁבוֹתִים (vÿkhoshÿvotim) should probably be וַהֲשִׁי בוֹתִם (vahashi votim), the Hiphil perfect consecutive of שׁוּב (shuv), “return” (cf. Jer 12:15).

11 tn Or “sow” (so KJV, ASV). The imagery is taken from the sowing of seed by hand.

12 sn I will bring them back from Egypt…from Assyria. The gathering of God’s people to their land in eschatological times will be like a reenactment of the exodus, but this time they will come from all over the world (cf. Isa 40:3-5; 43:1-7, 14-21; 48:20-22; 51:9-11).

13 tn Heb “he,” in which case the referent is the Lord. This reading is followed by KJV, ASV, NAB (which renders it as first person), and NASB. The LXX reads “they,” referring to the Israelites themselves, a reading followed by many modern English versions (e.g., NIV, NRSV, TEV, NLT).

14 tn Heb “scepter,” referring by metonymy to the dominating rule of Egypt (cf. NLT).

15 tc Heb “I will strengthen them in the Lord.” Because of the perceived problem of the Lord saying he will strengthen the people “in the Lord,” both BHK and BHS suggest emending גִּבַּרְתִּים (gibbartim, “I will strengthen them”) to גְּבֻרָתָם (gevuratam, “their strength”). This is unnecessary, however, for the Lord frequently refers to himself in that manner (see Zech 2:11).

16 tc The LXX and Syriac presuppose יִתְהַלָּלוּ (yithallalu, “they will glory”) for יִתְהַלְּכוּ (yithallÿkhu, “they will walk about”). Since walking about is a common idiom in Zechariah (cf. 1:10, 11; 6:7 [3x]) to speak of dominion, and dominion is a major theme of the present passage, there is no reason to reject the MT reading, which is followed by most modern English versions.


NET Bible® - Zechariah 11

Zechariah 11

The History and Future of Judah’s Wicked Kings

11:1 Open your gates, Lebanon,

so that the fire may consume your cedars.1

11:2 Howl, fir tree,

because the cedar has fallen;

the majestic trees have been destroyed.

Howl, oaks of Bashan,

because the impenetrable forest has fallen.

11:3 Listen to the howling of shepherds,

because their magnificence has been destroyed.

Listen to the roaring of young lions,

because the thickets of the Jordan have been devastated.

11:4 The Lord my God says this: “Shepherd the flock set aside for slaughter. 11:5 Those who buy them2 slaughter them and are not held guilty; those who sell them say, ‘Blessed be the Lord, for I am rich.’ Their own shepherds have no compassion for them. 11:6 Indeed, I will no longer have compassion on the people of the land,” says the Lord, “but instead I will turn every last person over to his neighbor and his king. They will devastate the land, and I will not deliver it from them.”

11:7 So I3 began to shepherd the flock destined for slaughter, the most afflicted4 of all the flock. Then I took two staffs,5 calling one “Pleasantness”6 and the other “Binders,”7 and I tended the flock. 11:8 Next I eradicated the three shepherds in one month,8 for I ran out of patience with them and, indeed, they detested me as well. 11:9 I then said, “I will not shepherd you. What is to die, let it die, and what is to be eradicated, let it be eradicated. As for those who survive, let them eat each other’s flesh!”

11:10 Then I took my staff “Pleasantness” and cut it in two to annul my covenant that I had made with all the people. 11:11 So it was annulled that very day, and then the most afflicted of the flock who kept faith with me knew that that was the word of the Lord.

11:12 Then I9 said to them, “If it seems good to you, pay me my wages, but if not, forget it.” So they weighed out my payment – thirty pieces of silver.10 11:13 The Lord then said to me, “Throw to the potter that exorbitant sum11 at which they valued me!” So I took the thirty pieces of silver and threw them to the potter12 at the temple13 of the Lord. 11:14 Then I cut the second staff “Binders” in two in order to annul the covenant of brotherhood between Judah and Israel.

11:15 Again the Lord said to me, “Take up once more the equipment of a foolish shepherd.14 11:16 Indeed, I am about to raise up a shepherd in the land who will not take heed to the sheep headed to slaughter, will not seek the scattered, and will not heal the injured.15 Moreover, he will not nourish the one that is healthy but instead will eat the meat of the fat sheep16 and tear off their hooves.

11:17 Woe to the worthless shepherd

who abandons the flock!

May a sword fall on his arm and his right eye!

May his arm wither completely away,

and his right eye become completely blind!”

Next Chapter


NET Bible® - Zechariah 11 Notes

1 sn In this poetic section, plants and animals provide the imagery for rulers, especially evil ones (cf. respectively Isa 10:33-34; Ezek 31:8; Amos 2:9; Nah 2:12).

2 sn The expression those who buy them appears to be a reference to the foreign nations to whom Israel’s own kings “sold” their subjects. Far from being good shepherds, then, they were evil and profiteering. The whole section (vv. 4-14) refers to the past when the Lord, the Good Shepherd, had in vain tried to lead his people to salvation and life.

3 sn The first person pronoun refers to Zechariah himself who, however, is a “stand-in” for the Lord as the actions of vv. 8-14 make clear. The prophet, like others before him, probably performed actions dramatizing the account of God’s past dealings with Israel and Judah (cf. Hos 1-3; Isa 20:2-4; Jer 19:1-15; 27:2-11; Ezek 4:1-3).

4 tc For the MT reading לָכֵן עֲנִיֵּי (lakhen ’aniyyey, “therefore the [most] afflicted of”) the LXX presupposes לִכְנַעֲנֵיּי (“to the merchants of”). The line would then read “So I began to shepherd the flock destined for slaughter for the sheep merchants” (cf. NAB). This helps to explain the difficult לָכֵן (lakhen) here but otherwise has no attestation or justification, so the MT is followed by most modern English versions.

5 sn The two staffs represent the two kingdoms, Israel and Judah. For other examples of staffs representing tribes or nations see Num 17:1-11; Ezek 37:15-23.

6 tn The Hebrew term נֹעַם (no’am) is frequently translated “Favor” (so NAB, NASB, NIV, NRSV, NLT); cf. KJV “Beauty”; CEV “Mercy.”

sn The name of the first staff, pleasantness, refers to the rest and peace of the covenant between the Lord and his people (cf. v. 10).

7 tn The Hebrew term חֹבְלִים (khovlim) is often translated “Union” (so NASB, NIV, NLT); cf. KJV, ASV “Bands”; NAB “Bonds”; NRSV, TEV, CEV “Unity”).

sn The name of the second staff, Binders, refers to the relationship between Israel and Judah (cf. v. 14).

8 sn Zechariah is only dramatizing what God had done historically (see the note on the word “cedars” in 11:1). The “one month” probably means just any short period of time in which three kings ruled in succession. Likely candidates are Elah, Zimri, Tibni (1 Kgs 16:8-20); Zechariah, Shallum, Menahem (2 Kgs 15:8-16); or Jehoiakim, Jehoiachin, Zedekiah (2 Kgs 24:1–25:7).

9 sn The speaker (Zechariah) represents the Lord, who here is asking what his service as faithful shepherd has been worth in the opinion of his people Israel.

10 sn If taken at face value, thirty pieces (shekels) of silver was worth about two and a half years’ wages for a common laborer. The Code of Hammurabi prescribes a monthly wage for a laborer of one shekel. If this were the case in Israel, 30 shekels would be the wages for 2 1/2 years (R. de Vaux, Ancient Israel, pp. 76, 204-5). For other examples of “thirty shekels” as a conventional payment, see K. Luke, “The Thirty Pieces of Silver (Zech. 11:12f.), Ind TS 19 (1982): 26-30. Luke, on the basis of Sumerian analogues, suggests that “thirty” came to be a term meaning anything of little or no value (p. 30). In this he follows Erica Reiner, “Thirty Pieces of Silver,” in Essays in Memory of E. A. Speiser, AOS 53, ed. William W. Hallo (New Haven, Conn.: American Oriental Society, 1968), 186-90. Though the 30 shekels elsewhere in the OT may well be taken literally, the context of Zech. 11:12 may indeed support Reiner and Luke in seeing it as a pittance here, not worth considering (cf. Exod 21:32; Lev 27:4; Matt 26:15).

11 tn Heb “splendor of splendor” (אֶדֶר הַיְקָר, ’eder hayqar). This expression sarcastically draws attention to the incredibly low value placed upon the Lord’s redemptive grace by his very own people.

12 tn The Syriac presupposes הָאוֹצָר (ha’otsar, “treasury”) for the MT הַיּוֹצֵר (hayyotser, “potter”) perhaps because of the lack of evidence for a potter’s shop in the area of the temple. The Syriac reading is followed by NAB, NRSV, TEV. Matthew seems to favor this when he speaks of Judas having thrown the thirty shekels for which he betrayed Jesus into the temple treasury (27:5-6). However, careful reading of the whole gospel pericope makes it clear that the money actually was used to purchase a “potter’s field,” hence Zechariah’s reference to a potter. The MT reading is followed by most other English versions.

13 tn Heb “house” (so NASB, NIV, NRSV).

14 sn The grammar (e.g., the incipient participle מֵקִים, maqim, “about to raise up,” v. 16) and overall sense of vv. 15-17 give the incident a future orientation. Zechariah once more is role-playing but this time he is a “foolish” shepherd, i.e., one who does not know God and who is opposed to him (cf. Prov 1:7; 15:5; 20:3; 27:22). The individual who best represents this eschatological enemy of God and his people is the Antichrist (cf. Matt 24:5, 24; 2 Thess 2:3-4; 1 John 2:18, 22; 4:3; 2 John 7).

15 tn Heb “the broken” (so KJV, NASB; NRSV “the maimed”).

16 tn Heb “the fat [ones].” Cf. ASV “the fat sheep”; NIV “the choice sheep.”


NET Bible® - Zechariah 12

Zechariah 12

The Repentance of Judah

12:1 The revelation of the word of the Lord concerning Israel: The Lord – he who stretches out the heavens and lays the foundations of the earth, who forms the human spirit within a person1 – says, 12:2 “I am about to make Jerusalem2 a cup that brings dizziness3 to all the surrounding nations; indeed, Judah will also be included when Jerusalem is besieged. 12:3 Moreover, on that day I will make Jerusalem a heavy burden4 for all the nations, and all who try to carry it will be seriously injured;5 yet all the peoples of the earth will be assembled against it. 12:4 In that day,” says the Lord, “I will strike every horse with confusion and its rider with madness. I will pay close attention to the house of Judah, but will strike all the horses6 of the nations7 with blindness. 12:5 Then the leaders of Judah will say to themselves, ‘The inhabitants of Jerusalem are a means of strength to us through their God, the Lord who rules over all.’ 12:6 On that day8 I will make the leaders of Judah like an igniter9 among sticks and a burning torch among sheaves, and they will burn up all the surrounding nations right and left. Then the people of Jerusalem will settle once more in their place, the city of Jerusalem. 12:7 The Lord also will deliver the homes10 of Judah first, so that the splendor of the kingship11 of David and of the people of Jerusalem may not exceed that of Judah. 12:8 On that day the Lord himself will defend the inhabitants of Jerusalem, so that the weakest among them will be like mighty David, and the dynasty of David will be like God, like the angel of the Lord before them.12 12:9 So on that day I will set out to destroy all the nations13 that come against Jerusalem.”

12:10 “I will pour out on the kingship14 of David and the population of Jerusalem a spirit of grace and supplication so that they will look to me,15 the one they have pierced. They will lament for him as one laments for an only son, and there will be a bitter cry for him like the bitter cry for a firstborn.16 12:11 On that day the lamentation in Jerusalem will be as great as the lamentation at Hadad-Rimmon17 in the plain of Megiddo.18 12:12 The land will mourn, clan by clan – the clan of the royal household of David by itself and their wives by themselves; the clan of the family of Nathan19 by itself and their wives by themselves; 12:13 the clan of the descendants of Levi by itself and their wives by themselves; and the clan of the Shimeites20 by itself and their wives by themselves – 12:14 all the clans that remain, each separately with their wives.”

Next Chapter


NET Bible® - Zechariah 12 Notes

1 tn Heb “who forms the spirit of man within him” (so NIV).

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 sn The image of a cup that brings dizziness is that of drunkenness. The Lord will force the nations to drink of his judgment and in doing so they will become so intoxicated by his wrath that they will stumble and become irrational.

4 tn Heb “heavy stone” (so NRSV, TEV, NLT); KJV “burdensome stone”; NIV “an immovable rock.”

5 sn In Israel’s and Judah’s past they had been uprooted by various conquerors such as the Assyrians and the Babylonians. In the eschaton, however, they will be so “heavy” with God’s glory and so rooted in his promises that no nation will be able to move them.

6 tn Heb “every horse.”

7 tn Or “peoples” (so NAB, NRSV).

8 sn On that day (referring to the day of the Lord) the Davidic monarchy will be restored and the Lord’s people will recognize once more the legitimacy and divine sanction of David’s dynasty. But there will also be a democratizing that will not give Jerusalem and its rulers undue priority over the people of the countryside (v. 7).

9 tn Heb “a firepot” (so NASB, NIV); NRSV “a blazing pot”; NLT “a brazier.”

10 tn Heb “the tents” (so NAB, NRSV); NIV “the dwellings.”

11 tn Heb “house,” referring here to the dynastic line. Cf. NLT “the royal line”; CEV “the kingdom.” The same expression is translated “dynasty” in the following verse.

12 sn The statement the dynasty of David will be like God is hyperbole to show the remarkable enhancements that will accompany the inauguration of the millennial age.

13 tn Or “peoples.”

14 tn Or “dynasty”; Heb “house.”

15 tc Because of the difficulty of the concept of the mortal piercing of God, the subject of this clause, and the shift of pronoun from “me” to “him” in the next, many mss read אַלֵי אֵת אֲשֶׁר (’ale ’et ’asher, “to the one whom,” a reading followed by NAB, NRSV) rather than the MT’s אֵלַי אֵת אֲשֶׁר (’ela ’et ’asher, “to me whom”). The reasons for such alternatives, however, are clear – they are motivated by scribes who found such statements theologically objectionable – and they should be rejected in favor of the more difficult reading (lectio difficilior) of the MT.

tn Or “on me.”

16 tn The Hebrew term בְּכוֹר (bÿkhor, “firstborn”), translated usually in the LXX by πρωτότοκος (prwtotokos), has unmistakable messianic overtones as the use of the Greek term in the NT to describe Jesus makes clear (cf. Col 1:15, 18). Thus, the idea of God being pierced sets the stage for the fatal wounding of Jesus, the Messiah and the Son of God (cf. John 19:37; Rev 1:7). Note that some English translations supply “son” from the context (e.g., NIV, TEV, NLT).

17 tn “Hadad-Rimmon” is a compound of the names of two Canaanite deities, the gods of storm and thunder respectively. The grammar (a subjective genitive) allows, and the problem of comparing Israel’s grief at God’s “wounding” with pagan mourning seems to demand, that this be viewed as a place name, perhaps where Judah lamented the death of good king Josiah (cf. 2 Chr 35:25). However, some translations render this as “for” (NRSV, NCV, TEV, CEV), suggesting a person, while others translate as “of” (KJV, NAB, NASB, NIV, NLT) which is ambiguous.

18 map For location see Map1-D4; Map2-C1; Map4-C2; Map5-F2; Map7-B1.

19 sn By the time of Zechariah the line of descent from David had already been transferred from the Solomon branch to the Nathan branch (the clan of the family of Nathan). Nathan was a son of David (2 Sam 5:14) through whom Jesus eventually came (Luke 3:23-31). Matthew traces Jesus’ ancestry back through Solomon (Matt 1:6-16) but apparently this is to tie Joseph into the Davidic (and thus messianic) line. The “official” descent of Jesus may be viewed as passing through Solomon whereas the “physical” descent came through Nathan.

20 sn The Shimeites were Levites (Exod 6:16-17; Num 3:17-18) who presumably were prominent in the postexilic era. Just as David and Nathan represented the political leadership of the community, so Levi and Shimei represented the religious leadership. All will lament the piercing of the Messiah.


NET Bible® - Zechariah 13

Zechariah 13

The Refinement of Judah

13:1 “In that day there will be a fountain opened up for the dynasty1 of David and the people of Jerusalem2 to cleanse them from sin and impurity.3 13:2 And also on that day,” says the Lord who rules over all, “I will remove4 the names of the idols from the land and they will never again be remembered. Moreover, I will remove the prophets and the unclean spirit from the land. 13:3 Then, if anyone prophesies in spite of this, his father and mother to whom he was born will say to him, ‘You cannot live, for you lie in the name of the Lord.’ Then his father and mother to whom he was born will run him through with a sword when he prophesies.5

13:4 “Therefore, on that day each prophet will be ashamed of his vision when he prophesies and will no longer wear the hairy garment6 of a prophet to deceive the people.7 13:5 Instead he will say, ‘I am no prophet – indeed, I am a farmer, for a man has made me his indentured servant since my youth.’8 13:6 Then someone will ask him, ‘What are these wounds on your chest?’9 and he will answer, ‘Some that I received in the house of my friends.’

13:7 “Awake, sword, against my shepherd,

against the man who is my associate,”

says the Lord who rules over all.

Strike the shepherd that the flock may be scattered;10

I will turn my hand against the insignificant ones.

13:8 It will happen in all the land, says the Lord,

that two-thirds of the people11 in it will be cut off and die,

but one-third will be left in it.12

13:9 Then I will bring the remaining third into the fire;

I will refine them like silver is refined

and will test them like gold is tested.

They will call on my name and I will answer;

I will say, ‘These are my people,’

and they will say, ‘The Lord is my God.’”13

Next Chapter


NET Bible® - Zechariah 13 Notes

1 tn Heb “house” (so NIV, NRSV), referring to dynastic descendants.

2 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

3 tn Heb “for sin and for impurity.” The purpose implied here has been stated explicitly in the translation for clarity.

sn This reference to the fountain opened up…to cleanse them from sin and impurity is anticipatory of the cleansing from sin that lies at the heart of the NT gospel message (Rom 10:9-10; Titus 3:5). “In that day” throughout the passage (vv. 1, 2, 4) locates this cleansing in the eschatological (church) age (John 19:37).

4 tn Heb “cut off” (so NRSV); NAB “destroy”; NIV “banish.”

5 sn Death (in this case being run…through with a sword) was the penalty required in the OT for prophesying falsely (Deut 13:6-11; 18:20-22).

6 tn The “hairy garment of a prophet” (אַדֶּרֶת שֵׁעָר, ’adderet she’ar) was the rough clothing of Elijah (1 Kgs 19:13), Elisha (1 Kgs 19:19; 2 Kgs 2:14), and even John the Baptist (Matt 3:4). Yet, אַדֶּרֶת alone suggests something of beauty and honor (Josh 7:21). The prophet’s attire may have been simple the image it conveyed was one of great dignity.

7 tn The words “the people” are not in the Hebrew text, but are supplied in the translation from context (cf. NCV, TEV, NLT).

8 tn Or perhaps “for the land has been my possession since my youth” (so NRSV; similar NAB).

9 tn Heb “wounds between your hands.” Cf. NIV “wounds on your body”; KJV makes this more specific: “wounds in thine hands.”

sn These wounds on your chest. Pagan prophets were often self-lacerated (Lev 19:28; Deut 14:1; 1 Kgs 18:28) for reasons not entirely clear, so this false prophet betrays himself as such by these graphic and ineradicable marks.

10 sn Despite the NT use of this text to speak of the scattering of the disciples following Jesus’ crucifixion (Matt 26:31; Mark 14:27), the immediate context of Zechariah suggests that unfaithful shepherds (kings) will be punished by the Lord precisely so their flocks (disobedient Israel) can be scattered (cf. Zech 11:6, 8, 9, 16). It is likely that Jesus drew on this passage merely to make the point that whenever shepherds are incapacitated, sheep will scatter. Thus he was not identifying himself with the shepherd in this text (the shepherd in the Zechariah text is a character who is portrayed negatively).

11 tn The words “of the people” are supplied in the translation for clarity (cf. NCV, TEV, NLT).

12 sn The fractions mentioned here call to mind the affliction of God’s people described by Ezekiel, though Ezekiel referred to his own times whereas Zechariah is looking forward to a future eschatological age. Ezekiel spoke of cutting his hair at God’s command (Ezek 5:1-4) and then of burning a third of it, striking a third with a sword, and scattering the rest. From this last third a few hairs would survive to become the nucleus of a new Israel. It is this “third” Zechariah speaks of (v. 9), the remnant who will be purified and reclaimed as God’s covenant people.

13 sn The expression I will say ‘It is my people,’ and they will say ‘the Lord is my God’ is reminiscent of the restoration of Israel predicted by Hosea, who said that those who had been rejected as God’s people would be reclaimed and once more become his sons and daughters (Hos 2:23).


NET Bible® - Zechariah 14

Zechariah 14

The Sovereignty of the Lord

14:1 A day of the Lord 1 is about to come when your possessions2 will be divided as plunder in your midst. 14:2 For I will gather all the nations against Jerusalem3 to wage war; the city will be taken, its houses plundered, and the women raped. Then half of the city will go into exile, but the remainder of the people will not be taken away.4

14:3 Then the Lord will go to battle5 and fight against those nations, just as he fought battles in ancient days.6 14:4 On that day his feet will stand on the Mount of Olives which lies to the east of Jerusalem, and the Mount of Olives will be split in half from east to west, leaving a great valley. Half the mountain will move northward and the other half southward.7 14:5 Then you will escape8 through my mountain valley, for the mountains will extend to Azal.9 Indeed, you will flee as you fled from the earthquake in the days of King Uzziah10 of Judah. Then the Lord my God will come with all his holy ones with him. 14:6 On that day there will be no light – the sources of light in the heavens will congeal.11 14:7 It will happen in one day (a day known to the Lord); not in the day or the night, but in the evening there will be light.12 14:8 Moreover, on that day living waters will flow out from Jerusalem,13 half of them to the eastern sea14 and half of them to the western sea;15 it will happen both in summer and in winter.

14:9 The Lord will then be king over all the earth. In that day the Lord will be seen as one with a single name.16 14:10 All the land will change and become like the Arabah17 from Geba to Rimmon,18 south of Jerusalem; and Jerusalem will be raised up and will stay in its own place from the Benjamin Gate to the site of the First Gate19 and on to the Corner Gate,20 and from the Tower of Hananel to the royal winepresses.21 14:11 And people will settle there, and there will no longer be the threat of divine extermination – Jerusalem will dwell in security.

14:12 But this will be the nature of the plague with which the Lord will strike all the nations that have fought against Jerusalem: Their flesh will decay while they stand on their feet, their eyes will rot away in their sockets, and their tongues will dissolve in their mouths. 14:13 On that day there will be great confusion from the Lord among them; they will seize each other and attack one another violently. 14:14 Moreover, Judah will fight at22 Jerusalem, and the wealth of all the surrounding nations will be gathered up23 – gold, silver, and clothing in great abundance. 14:15 This is the kind of plague that will devastate horses, mules, camels, donkeys, and all the other animals in those camps.

14:16 Then all who survive from all the nations that came to attack Jerusalem will go up annually to worship the King, the Lord who rules over all, and to observe the Feast of Tabernacles.24 14:17 But if any of the nations anywhere on earth refuse to go up to Jerusalem25 to worship the King, the Lord who rules over all, they will get no rain. 14:18 If the Egyptians will not do so, they will get no rain – instead there will be the kind of plague which the Lord inflicts on any nations that do not go up to celebrate the Feast of Tabernacles. 14:19 This will be the punishment of Egypt and of all nations that do not go up to celebrate the Feast of Tabernacles.

14:20 On that day the bells of the horses will bear the inscription “Holy to the Lord.” The cooking pots in the Lord’s temple26 will be as holy as the bowls in front of the altar.27 14:21 Every cooking pot in Jerusalem and Judah will become holy in the sight of the Lord who rules over all, so that all who offer sacrifices may come and use some of them to boil their sacrifices in them. On that day there will no longer be a Canaanite28 in the house of the Lord who rules over all.


NET Bible® - Zechariah 14 Notes

1 sn The eschatological day of the Lord described here (and through v. 8) is considered by many interpreters to refer to the period known as the great tribulation, a seven year time of great suffering by God’s (Jewish) people culminating in the establishing of the millennial reign of the Lord (vv. 9-21). For other OT and NT references to this aspect of the day of the Lord see Amos 9:8-15; Joel 1:15–2:11; Isa 1:24-31; 2:2-4; 4:2-6; 26:16–27:6; 33:13-24; 59:1–60:22; 65:13-25; Jer 30:7-11; 32:36-44; Ezek 20:33-44; Dan 11:40; 12:1; Matt 24:21, 29; 25:31-46; Rev 19:11-16.

2 tn Heb “your plunder.” Cf. NCV “the wealth you have taken.”

3 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

4 tn Heb “not be cut off from the city” (so NRSV); NAB “not be removed.”

5 sn The statement the Lord will go to battle introduces the conflict known elsewhere as the “battle of Armageddon,” a battle in which the Lord delivers his people and establishes his millennial reign (cf. Joel 3:12, 15-16; Ezek 38–39; Rev 16:12-21; 19:19-21).

6 tn Heb “as he fights on a day of battle” (similar NASB, NIV, NRSV).

7 sn This seismic activity provides a means of escape from Jerusalem so that the Messiah (the Lord), whose feet will stand on the Mount of Olives, may destroy the wicked nations in the Kidron Valley (the v. of Jehoshaphat, or of “judgment of the Lord”) without harming the inhabitants of the city.

8 tc For the MT reading נַסְתֶּם (nastem, “you will escape”) the LXX presupposes נִסְתַּם (nistam, “will be stopped up”; this reading is followed by NAB). This appears to derive from a perceived need to eliminate the unexpected “you” as subject. This not only is unnecessary to Hebrew discourse (see “you” in the next clause), but it contradicts the statement in the previous verse that the mountain will be split open, not stopped up.

9 sn Azal is a place otherwise unknown.

10 sn The earthquake in the days of King Uzziah, also mentioned in Amos 1:1, is apparently the one attested to at Hazor in 760 b.c.

11 tn Heb “the splendid will congeal.” This difficult phrase (MT יְקָרוֹת יְקִפָּאוֹן, yÿqarot yÿqippa’on) is not clarified by the LXX which presupposes וְקָרוּת וְקִפָּאוֹן (vÿqarut vÿqippa’on, “and cold and ice,” a reading followed by NAB, NIV, NCV, NRSV, TEV). Besides the fact that cold and ice do not necessarily follow the absence of light, the idea here is that day will be night and night day. The heavenly sources of light “freeze up” as it were, and refuse to shine.

12 sn In the evening there will be light. The normal pattern is that light breaks through in the morning (Gen 1:3) but in the day of the Lord in judgment it would do so in the evening. In a sense the universe will be “de-created” in order to be “recreated.”

13 sn Living waters will flow out from Jerusalem. Ezekiel sees this same phenomenon in conjunction with the inauguration of the messianic age (Ezek 47; cf. Rev 22:1-5; also John 7:38).

14 sn The eastern sea is a reference to the Dead Sea (cf. NCV, TEV, CEV, NLT).

15 sn The western sea is a reference to the Mediterranean Sea (cf. NCV, TEV, CEV, NLT).

16 sn The expression the Lord will be seen as one with a single name is an unmistakable reference to the so-called Shema, the crystallized statement of faith in the Lord as the covenant God of Israel (cf. Deut 6:4-5). Zechariah, however, universalizes the extent of the Lord’s dominion – he will be “king over all the earth.”

17 tn Or “like a plain” (similar KJV, NAB, NASB, NCV, NRSV, NLT); or “like a steppe”; cf. CEV “flatlands.” The Hebrew term עֲרָבָה (’aravah) refers to an arid plain or steppe, but can be used specifically as the name of the rift valley running from the Sea of Galilee via the Jordan Valley and the Dead Sea to the Gulf of Aqaba.

18 sn The expression from Geba to Rimmon is a way of indicating the extent of all Judah from north (2 Kgs 23:8) to south (Job 15:32; 19:7). Since Geba (Heb. גֶּבַע) means “hill” and Rimmon resembles the word for height (Heb. רָמָה, ramah), this could be a play on words suggesting that all the high country will be made low, like the great Arabah valley.

19 tn Or “old gate” (NLT); or “former gate” (NRSV).

20 sn From the Benjamin Gate…on to the Corner Gate marks the northern wall of the city of Jerusalem from east to west.

21 sn From the Tower of Hananel to the royal winepresses indicates the extent of Jerusalem from north to south.

22 tn The Hebrew phrase בִּירוּשָׁלָם (birushalam) with the verb נִלְחַם (nilkham, “make war”) would ordinarily suggest that Judah is fighting against Jerusalem (so NAB, CEV). While this could happen accidentally, the context here favors the idea that Judah is fighting alongside Jerusalem against a common enemy. The preposition בְּ (bÿ), then, should be construed as locative (“at”; cf. KJV, NASB, NIV, NRSV, NLT).

23 tn The term translated “gathered up” could also be rendered “collected” (so NIV, NCV, NRSV, although this might suggest a form of taxation) or “confiscated” (which might imply seizure of property against someone’s will). The imagery in the context, however, suggests the aftermath of a great battle, where the spoils are being picked up by the victors (cf. NLT “captured”).

24 sn Having imposed his sovereignty over the earth following the Battle of Armageddon, the Lord will receive homage and tribute from all who survive from all the nations. The Feast of Tabernacles was especially associated with covenant institution and renewal so it will be appropriate for all people to acknowledge that they are vassals to the Lord at that time (cf. Deut 31:9-13; Neh 8:12-18; 9:1-38).

25 sn The reference to any…who refuse to go up to Jerusalem makes clear the fact that the nations are by no means “converted” to the Lord but are under his compulsory domination.

26 tn Heb “house” (also in the following verse).

27 sn In the glory of the messianic age there will be no differences between the sacred (the bowls before the altar) and the profane (the cooking pots in the Lord’s temple) – all will be dedicated to his use.

28 tn Or “merchant”; “trader” (because Canaanites, especially Phoenicians, were merchants and traders; cf. BDB 489 s.v. I and II כְּנַעֲנִי). English versions have rendered the term as “Canaanite” (KJV, NKJV, NASB, NIV), “trader” (RSV, NEB), “traders” (NRSV, NLT), or “merchant” (NAB), although frequently a note is given explaining the other option. Cf. also John 2:16.

sn This is not to preclude the Canaanite (or anyone else) from worship; the point is that in the messianic age all such ethnic and religious distinctions will be erased and all people will be eligible to worship the Lord.


Zechariah


NET Bible® - Zephaniah 1

Zephaniah 1

Introduction

1:1 This is the prophetic message that the Lord gave to1 Zephaniah son of Cushi, son of Gedaliah, son of Amariah, son of Hezekiah. Zephaniah delivered this message during the reign of2 King Josiah son of Amon of Judah:

The Lord’s Day of Judgment is Approaching

1:2 “I will destroy3 everything from the face of the earth,” says the Lord.

1:3 “I will destroy people and animals;

I will destroy the birds in the sky

and the fish in the sea.

(The idolatrous images of these creatures will be destroyed along with evil people.)4

I will remove5 humanity from the face of the earth,” says the Lord.

1:4 “I will attack6 Judah

and all who live in Jerusalem.7

I will remove8 from this place every trace of Baal worship,9

as well as the very memory10 of the pagan priests.11

1:5 I will remove12 those who worship the stars in the sky from their rooftops,13

those who swear allegiance to the Lord 14 while taking oaths in the name of15 their ‘king,’16

1:6 and those who turn their backs on17 the Lord

and do not want the Lord’s help or guidance.”18

1:7 Be silent before the Lord God,19

for the Lord’s day of judgment20 is almost here.21

The Lord has prepared a sacrificial meal;22

he has ritually purified23 his guests.

1:8 “On the day of the Lord’s sacrificial meal,

I will punish the princes24 and the king’s sons,

and all who wear foreign styles of clothing.25

1:9 On that day I will punish all who leap over the threshold,26

who fill the house of their master27 with wealth taken by violence and deceit.28

1:10 On that day,” says the Lord,

“a loud cry will go up29 from the Fish Gate,30

wailing from the city’s newer district,31

and a loud crash32 from the hills.

1:11 Wail, you who live in the market district,33

for all the merchants34 will disappear35

and those who count money36 will be removed.37

1:12 At that time I will search through Jerusalem with lamps.

I will punish the people who are entrenched in their sin,38

those who think to themselves,39

‘The Lord neither rewards nor punishes.’40

1:13 Their wealth will be stolen

and their houses ruined!

They will not live in the houses they have built,

nor will they drink the wine from the vineyards they have planted.

1:14 The Lord’s great day of judgment41 is almost here;

it is approaching very rapidly!

There will be a bitter sound on the Lord’s day of judgment;

at that time warriors will cry out in battle.42

1:15 That day will be a day of God’s anger,43

a day of distress and hardship,

a day of devastation and ruin,

a day of darkness and gloom,

a day of clouds and dark skies,

1:16 a day of trumpet blasts44 and battle cries.45

Judgment will fall on46 the fortified cities and the high corner towers.

1:17 I will bring distress on the people47

and they will stumble48 like blind men,

for they have sinned against the Lord.

Their blood will be poured out like dirt;

their flesh49 will be scattered50 like manure.

1:18 Neither their silver nor their gold will be able to deliver them

in the day of the Lord’s angry judgment.

The whole earth51 will be consumed by his fiery wrath.52

Indeed,53 he will bring terrifying destruction54 on all who live on the earth.”55

Next Chapter


NET Bible® - Zephaniah 1 Notes

1 tn Heb “The word of the Lord which came to.”

2 tn Heb “in the days of.” The words “Zephaniah delivered this message” are supplied in the translation for clarification.

3 tn The Hebrew text combines the infinitive absolute of אָסַף (’asaf, “gather up, sweep away”) with a Hiphil prefixed first person form of סוּף (suf, “come to an end”; see Jer 8:13 for the same combination). This can be translated literally, “Sweeping away, I will bring to an end.” Some prefer to emend the text so that the infinitive and finite form of the verb are from the same root (“I will certainly sweep away,” if from אָסַף [cf. NEB, NIV, NRSV]; “I will certainly bring to an end,” if from סוּף). For a discussion of proposals see J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 167, 169.

4 tn Heb “And the stumbling blocks [or, “ruins”] with the evil”; or “the things that make the evil stumble.” The line does not appear in the original form of the LXX; it may be a later scribal addition. The present translation assumes the “stumbling blocks” are idolatrous images of animals, birds, and fish. See J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 167, and Adele Berlin, Zephaniah (AB), 73-74.

5 tn Heb “cut off.”

6 tn Heb “I will stretch out my hand against,” is an idiom for hostile action.

7 map For location see Map5-B1; Map6-F3; Map7-E2; Map8-F2; Map10-B3; JP1-F4; JP2-F4; JP3-F4; JP4-F4.

8 tn Heb “cut off.”

9 tn Heb “the remnant of Baal.”

10 tn Heb “name.” Here the “name” is figurative for the memory of those who bear it.

11 tc Heb “of the pagan priests and priests.” The first word (כְּמָרִים, kÿmarim) refers to idolatrous priests in its two other appearances in the OT (2 Kgs 23:5, Hos 10:5), while the second word (כֹּהֲנִים, kohanim) is the normal term for “priest” and is used of both legitimate and illegitimate priests in the OT. It is likely that the second term, which is omitted in the LXX, is a later scribal addition to the Hebrew text, defining the extremely rare word that precedes (see J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah [OTL], 167-68; cf. also NEB, NRSV). Some argue that both words are original; among the modern English versions that include both are NASB and NIV. Possibly the first word refers to outright pagan priests, while the second has in view once-legitimate priests of the Lord who had drifted into idolatrous practices. Another option is found in Adele Berlin, who translates, “the idolatrous priests among the priests,” understanding the second word as giving the general category of which the idolatrous priests are a part (Zephaniah [AB 25A], 75).

12 tn The words “I will remove” are repeated from v. 4b for stylistic reasons. In the Hebrew text vv. 4b-6 contain a long list of objects for the verb “I will remove” in v. 4b. In the present translation a new sentence was begun at the beginning of v. 5 in keeping with the tendency of contemporary English to use shorter sentences.

13 tn Heb “those who worship on their roofs the host of heaven.” The “host of heaven” included the sun, moon, planets, and stars, all of which were deified in the ancient Near East.

14 tc The MT reads, “those who worship, those who swear allegiance to the Lord.” The original form of the LXX omits the phrase “those who worship”; it may have been accidentally repeated from the preceding line. J. J. M. Roberts prefers to delete as secondary the phrase “those who swear allegiance” (J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah [OTL], 168).

15 tn Heb “those who swear by.”

16 tn The referent of “their king” is unclear. It may refer sarcastically to a pagan god (perhaps Baal) worshiped by the people. Some English versions (cf. NEB, NASB, NRSV) prefer to emend the text to “Milcom,” the name of an Ammonite god (following some LXX mss, Syriac, and Vulgate) or “Molech,” a god to whom the Israelites offered their children (cf. NIV, NLT). For a discussion of the options, see Adele Berlin, Zephaniah (AB 25A), 75-77.

17 tn Heb “turn back from [following] after.”

18 tn Heb “who do not seek the Lord and do not inquire of him.” The present translation assumes the first verb refers to praying for divine help and the second to seeking his revealed will through an oracle. Note the usage of the two verbs in 2 Chr 20:3-4.

19 tn Heb “Lord Lord.” The phrase אֲדֹנָי יְהוִה (adonai yÿhvih) is customarily rendered by Jewish tradition as “Lord God.”

20 tn Heb “the day of the Lord.”

sn The origin of the concept of “the day of the Lord” is uncertain. It may have originated in the ancient Near Eastern idea of the sovereign’s day of conquest, where a king would boast that he had concluded an entire military campaign in a single day (see D. Stuart, “The Sovereign’s Day of Conquest,” BASOR 221 [1976]: 159-64). In the OT the expression is applied to several acts of divine judgment, some historical and others still future (see A. J. Everson, “The Days of Yahweh,” JBL 93 [1974]: 329-37). In the OT the phrase first appears in Amos (assuming that Amos predates Joel and Obadiah), where it seems to refer to a belief on the part of the northern kingdom that God would intervene on Israel’s behalf and judge the nation’s enemies. Amos affirms that the Lord’s day of judgment is indeed approaching, but he declares that it will be a day of disaster, not deliverance, for Israel. Here in Zephaniah, the “day of the Lord” includes God’s coming judgment of Judah, as well as a more universal outpouring of divine anger.

21 tn Or “near.”

22 tn Heb “a sacrifice.” This same word also occurs in the following verse.

sn Because a sacrificial meal presupposes the slaughter of animals, it is used here as a metaphor of the bloody judgment to come.

23 tn Or “consecrated” (ASV, NAB, NASB, NIV, NRSV).

24 tn Or “officials” (NRSV, TEV); NLT “leaders.”

25 sn The very dress of the royal court, foreign styles of clothing, revealed the degree to which Judah had assimilated foreign customs.

26 sn The point of the statement all who hop over the threshold is unclear. A ritual or superstition associated with the Philistine god Dagon may be in view (see 1 Sam 5:5).

27 tn The referent of “their master” is unclear. The king or a pagan god may be in view.

28 tn Heb “who fill…with violence and deceit.” The expression “violence and deceit” refers metonymically to the wealth taken by oppressive measures.

29 tn The words “will go up” are supplied in the translation for clarification.

30 sn The Fish Gate was located on Jerusalem’s north side (cf. 2 Chr 33:14; Neh 3:3; 12:39).

31 tn Heb “from the second area.” This may refer to an area northwest of the temple where the rich lived (see Adele Berlin, Zephaniah [AB 25A], 86; cf. NASB, NRSV “the Second Quarter”; NIV “the New Quarter”).

32 tn Heb “great breaking.”

33 tn Heb “in the Mortar.” The Hebrew term מַכְתֵּשׁ (makhtesh, “mortar”) is apparently here the name of a low-lying area where economic activity took place.

34 tn Or perhaps “Canaanites.” Cf. BDB 489 s.v. I and II כְּנַעֲנִי. Translators have rendered the term either as “the merchant people” (KJV, NKJV), “the traders” (NRSV), “merchants” (NEB, NIV), or, alternatively, “the people of Canaan” (NASB).

35 tn Or “be destroyed.”

36 tn Heb “weigh out silver.”

37 tn Heb “be cut off.” In the Hebrew text of v. 11b the perfect verbal forms emphasize the certainty of the judgment, speaking of it as if it were already accomplished.

38 tn Heb “who thicken on their sediment.” The imagery comes from wine making, where the wine, if allowed to remain on the sediment too long, will thicken into syrup. The image suggests that the people described here were complacent in their sinful behavior and interpreted the delay in judgment as divine apathy.

39 tn Heb “who say in their hearts.”

40 tn Heb “The Lord does not do good nor does he do evil.”

41 tn Heb “The great day of the Lord.” The words “of judgment” are supplied in the translation here and later in this verse for clarity. See the note on the expression “day of judgment” in v. 7.

42 tn Heb “the sound of the day of the Lord, bitter [is] one crying out there, a warrior.” The present translation does four things: (1) It takes מַר (mar, “bitter”) with what precedes (contrary to the accentuation of the MT). (2) It understands the participle צָרַח (tsarakh, “cry out in battle”) as verbal with “warrior” as its subject. (3) It takes שָׁם (sham, “there”) in a temporal sense, meaning “then, at that time.” (4) It understands “warrior” as collective.

43 tn Heb “a day of wrath.” The word “God’s” is supplied in the translation for clarification.

44 tn Heb “a ram’s horn.” By metonymy the Hebrew text mentions the trumpet (“ram’s horn”) in place of the sound it produces (“trumpet blasts”).

45 sn This description of the day of the Lord consists of an initial reference to anger, followed by four pairs of synonyms. The joining of synonyms in this way emphasizes the degree of the characteristic being described. The first two pairs focus on the distress and ruin that judgment will bring; the second two pairs picture this day of judgment as being very dark (darkness) and exceedingly overcast (gloom). The description concludes with the pairing of two familiar battle sounds, the blast on the ram’s horn (trumpet blasts) and the war cries of the warriors (battle cries).

46 tn Heb “against.” The words “judgment will fall” are supplied in the translation for clarification.

47 tn “The people” refers to mankind in general (see vv. 2-3) or more specifically to the residents of Judah (see vv. 4-13).

48 tn Heb “walk.”

49 tn Some take the referent of “flesh” to be more specific here; cf. NEB (“bowels”), NAB (“brains”), NIV (“entrails”).

50 tn The words “will be scattered” are supplied in the translation for clarity based on the parallelism with “will be poured out” in the previous line.

51 tn Or “land” (cf. NEB). This same word also occurs at the end of the present verse.

52 tn Or “passion”; traditionally, “jealousy.”

53 tn Or “for.”

54 tn Heb “complete destruction, even terror, he will make.”

55 tn It is not certain where the Lord’s words end and the prophet’s words begin. It is possible that Zephaniah begins speaking in the middle of v. 17 or at the beginning of v. 18 (note the third person pronouns referring to the Lord).


NET Bible® - Zephaniah 2

Zephaniah 2

The Prophet Warns the People

2:1 Bunch yourselves together like straw,1 you undesirable2 nation,

2:2 before God’s decree becomes reality3 and the day of opportunity disappears like windblown chaff,4

before the Lord’s raging anger5 overtakes6 you –

before the day of the Lord’s angry judgment overtakes you!

2:3 Seek the Lord’s favor,7 all you humble people8 of the land who have obeyed his commands!9

Strive to do what is right!10 Strive to be humble!11

Maybe you will be protected12 on the day of the Lord’s angry judgment.

Judgment on Surrounding Nations

2:4 Indeed,13 Gaza will be deserted14

and Ashkelon will become a heap of ruins.15

Invaders will drive away the people of Ashdod by noon,16

and Ekron will be overthrown.17

2:5 Those who live by the sea, the people who came from Crete,18 are as good as dead.19

The Lord has decreed your downfall,20 Canaan, land of the Philistines:

“I will destroy everyone who lives there!”21

2:6 The seacoast22 will be used as pasture lands23 by the shepherds

and as pens for their flocks.

2:7 Those who are left from the kingdom of Judah24 will take possession of it.25

By the sea26 they27 will graze,

in the houses of Ashkelon they will lie down in the evening,

for the Lord their God will intervene for them28 and restore their prosperity.29

2:8 “I have heard Moab’s taunts

and the Ammonites’ insults.

They30 taunted my people

and verbally harassed those living in Judah.31

2:9 Therefore, as surely as I live,” says the Lord who commands armies, the God of Israel,

“be certain that Moab will become like Sodom

and the Ammonites like Gomorrah.

They will be overrun by weeds,32

filled with salt pits,33

and permanently desolate.

Those of my people who are left34 will plunder their belongings;35

those who are left in Judah36 will take possession of their land.”

2:10 This is how they will be repaid for their arrogance,37

for they taunted and verbally harassed38 the people of the Lord who commands armies.

2:11 The Lord will terrify them,39

for40 he will weaken41 all the gods of the earth.

All the distant nations will worship the Lord in their own lands.42

2:12 “You43 Ethiopians44 will also die by my sword!”45

2:13 The Lord 46 will attack the north47

and destroy Assyria.

He will make Nineveh a heap of ruins;

it will be as barren48 as the desert.

2:14 Flocks and herds49 will lie down in the middle of it,

as well as every kind of wild animal.50

Owls51 will sleep in the tops of its support pillars;

they will hoot through the windows.52

Rubble will cover the thresholds;53

even the cedar work54 will be exposed to the elements.55

2:15 This is how the once-proud city will end up56 –

the city that was so secure.57

She thought to herself,58 “I am unique! No one can compare to me!”59

What a heap of ruins she has become, a place where wild animals live!

Everyone who passes by her taunts her60 and shakes his fist.61

Next Chapter


NET Bible® - Zephaniah 2 Notes

1 tn The Hebrew text combines a Hitpolel imperative of קָשַׁשׁ (qashash) with a Qal imperative of the same root. Elsewhere this root appears in the polel stem with the meaning “gather stubble.” Zephaniah’s command is ironic, implying the people are like stubble or straw. As such, they are vulnerable to the Lord’s fiery judgment that will quickly consume them (see 1:18). See Adele Berlin, Zephaniah (AB 25A), 96.

2 tn Some relate this word to an Aramaic cognate meaning “to be ashamed.” With the negative particle it would then mean “unashamed” (cf. NIV “shameful”; NRSV “shameless”). However, elsewhere in biblical Hebrew the verb means “to desire,” or with the negative particle “undesirable.” Cf. also NEB “unruly.”

3 tn Heb “before the giving birth of a decree.” For various alternative readings, see J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 187-88.

4 tn The second half of the line reads literally, “like chaff it passes by a day.” The translation above assumes the “day” is the brief time God is giving the nation to repent. The comparison of this quickly passing opportunity to chaff is consistent with the straw imagery of v. 1.

5 tn Heb “the fury of the anger of the Lord.” The synonyms are combined to emphasize the extreme degree of the Lord’s anger.

6 tn Heb “comes upon.” This phrase occurs twice in this verse.

7 tn Heb “seek the Lord,” but “favor” seems to be implied from the final line of the verse.

8 tn Or “poor.” The precise referent of this Hebrew term is unclear. The word may refer to the economically poor or to the spiritually humble.

9 tn The present translation assumes the Hebrew term מִשְׁפָּט (mishpat) here refers to God’s covenantal requirements and is a synonym for the Law. The word can mean “justice” and could refer more specifically to the principles of justice contained in the Law. In this case the phrase could be translated, “who have promoted the justice God demands.”

10 tn Heb “Seek what is right.”

11 tn Heb “Seek humility.”

12 tn Heb “hidden.” Cf. NEB “it may be that you will find shelter”; NRSV “perhaps you may be hidden.”

13 tn Or “for” (KJV, NAB, NASB, NRSV).

14 tn There is a sound play here in the Hebrew text: the name Gaza (עַזָּה, ’azzah) sounds like the word translated “deserted” (עֲזוּבָה, ’azuvah).

15 tn Or “a desolate place.”

16 tn Heb “[As for] Ashdod, at noon they will drive her away.”

sn The reference to noon may suggest a sudden, quick defeat (see Jer 6:4; 15:8).

17 tn Heb “uprooted.” There is a sound play here in the Hebrew text: the name “Ekron” (עֶקְרוֹן, ’eqron) sounds like the word translated “uprooted” (תֵּעָקֵר, te’aqer).

18 tn Heb “Kerethites,” a people settled alongside the Philistines in the coastal areas of southern Palestine (cf. 1 Sam 30:14; Ezek 25:16). They originally came from the island of Crete.

19 tn Heb “Woe, inhabitants of the coast of the sea, nation of Kerethites.” The Hebrew term הוֹי (hoy, “ah, woe”), is used to mourn the dead and express outwardly one’s sorrow (see 1 Kgs 13:30; Jer 22:18; 34:5). By using it here the prophet mourns in advance the downfall of the Philistines, thereby emphasizing the certainty of their demise (“as good as dead”). Some argue the word does not have its earlier connotation here and is simply an attention-getting interjection, equivalent to “Hey!”

20 tn Heb “the word of the Lord is against you.”

21 tn Heb “I will destroy you so there is no inhabitant [remaining].”

22 tn The NIV here supplies the phrase “where the Kerethites dwell” (“Kerethites” is translated in v. 5 as “the people who came from Crete”) as an interpretive gloss, but this phrase is not in the MT. The NAB likewise reads “the coastland of the Cretans,” supplying “Cretans” here.

23 tn The Hebrew phrase here is נְוֹת כְּרֹת (nÿvot kÿrot). The first word is probably a plural form of נָוָה (navah, “pasture”). The meaning of the second word is unclear. It may be a synonym of the preceding word (cf. NRSV “pastures, meadows for shepherds”); there is a word כַּר (kar, “pasture”) in biblical Hebrew, but elsewhere it forms its plural with a masculine ending. Some have suggested the meaning “wells” or “caves” used as shelters (cf. NEB “shepherds’ huts”); in this case, one might translate, “The seacoast will be used for pasturelands; for shepherds’ wells/caves.”

24 tn Heb “the remnant of the house of Judah.”

25 tn Or “the coast will belong to the remnant of the house of Judah.”

26 tc Heb “on them,” but the antecedent of the masculine pronoun is unclear. It may refer back to the “pasture lands,” though that noun is feminine. It is preferable to emend the text from עֲלֵיהֶם (’alehem) to עַל־הַיָּם (’al-hayyam, “by the sea”) an emendation that assumes a misdivision and transposition of letters in the MT (cf. NEB “They shall pasture their flocks by the sea”). See J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 192.

27 tn The referent of the pronominal subject (“they”) is unclear. It may refer (1) to the shepherds (in which case the first verb should be translated, “pasture their sheep,” cf. NEB), or (2) to the Judahites occupying the area, who are being compared to sheep (cf. NIV, “there they will find pasture”).

28 tn Or “will care for them.”

29 tn Traditionally, “restore their captivity,” i.e., bring back their captives, but it is more likely the expression means “restore their fortunes” in a more general sense (cf. NEB, NASB, NIV, NRSV).

30 tn Heb “who.” A new sentence was begun here in the translation for stylistic reasons.

31 tn Heb “and they made great [their mouth?] against their territory.” Other possible translation options include (1) “they enlarged their own territory” (cf. NEB) and (2) “they bragged about [the size] of their own territory.”

32 tn The Hebrew text reads מִמְשַׁק חָרוּל (mimshaq kharul, “[?] of weeds”). The meaning of the first word is unknown. The present translation (“They will be overrun by weeds”) is speculative, based on the general sense of the context. For a defense of “overrun” on linguistic grounds, see R. D. Patterson, Nahum, Habakkuk, Zephaniah (WEC), 347. Cf. NEB “a pile of weeds”; NIV “a place of weeds”; NRSV “a land possessed by nettles.”

33 tn The Hebrew text reads וּמִכְרֵה־מֶלַח (umikhreh-melakh, “and a [?] of salt”). The meaning of the first word is unclear, though “pit” (NASB, NIV, NRSV; NKJV “saltpit”), “mine,” and “heap” (cf. NEB “a rotting heap of saltwort”) are all options. The words “filled with” are supplied for clarification.

34 tn Or “The remnant of my people.”

35 tn Heb “them.” The actual object of the plundering, “their belongings,” has been specified in the translation for clarity.

36 tn Heb “[the] nation.” For clarity the “nation” has been specified as “Judah” in the translation.

37 tn Heb “this is for them in place of their arrogance.”

38 tn Heb “made great [their mouth?] against” (cf. the last phrase of v. 8).

39 tn Heb “will be awesome over [or, “against”] them.”

40 tn Or “certainly.”

41 tn The meaning of this rare Hebrew word is unclear. If the meaning is indeed “weaken,” then this line may be referring to the reduction of these gods’ territory through conquest (see Adele Berlin, Zephaniah [AB 25A], 110-11). Cf. NEB “reduce to beggary”; NASB “starve”; NIV “when he destroys”; NRSV “shrivel.”

42 tn Heb “and all the coastlands of the nations will worship [or, “bow down”] to him, each from his own place.”

43 sn Though there is no formal introduction, these words are apparently spoken by the Lord (note my sword).

44 tn Heb “Cushites.” This is traditionally assumed to refer to people from the region south of Egypt, i.e., Nubia or northern Sudan, referred to as “Ethiopia” by classical authors (not the more recent Abyssinia).

45 tn Heb “Also you Cushites, who lie dead by my sword.”

46 tn Heb “He”; the referent (the Lord) has been specified in the translation for clarity.

47 tn Heb “he will stretch out his hand against the north.”

48 tn Or “dry.”

49 tn Heb “flocks.” The Hebrew word can refer to both flocks of sheep and herds of cattle.

50 tn Heb “[and] all the wild animals of a nation.” How גוֹי (goy, “nation”) relates to what precedes is unclear. It may be a corruption of another word. See J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 193.

51 tn The Hebrew text reads here גַּם־קָאַת גַּם־קִפֹּד (gam-qa’at gam-qippod). The term קָאַת refers to some type of bird (see Lev 11:18; Deut 14:17) that was typically found near ruins (Isa 34:11); one of the most common translations is “owl” (cf. NEB “horned owl”; NIV, NRSV “desert owl”; contra NASB “pelican”). The term קִפֹּד may also refer to a type of bird (cf. NEB “ruffed bustard”; NIV, NRSV “screech owl”). Some suggest a rodent may be in view (cf. NASB “hedgehog”); this is not unreasonable, for a rodent or some other small animal would be able to sleep in the tops of pillars which would be lying in the ruins of the fallen buildings.

52 tn Heb “a sound will sing in the window.” If some type of owl is in view, “hoot” is a more appropriate translation (cf. NEB, NRSV).

53 tn Heb “rubble [will be] on the threshold.” “Rubble” translates the Hebrew word חֹרֶב (khorev, “desolation”). Some emend to עֹרֵב (’orev, “raven”) following the LXX and Vulgate; Adele Berlin translates, “A voice shall shriek from the window – a raven at the sill” (Zephaniah [AB 25A], 104).

54 tn The meaning of the Hebrew word translated “cedar work” (so NASB, NRSV) is unclear; NIV has “the beams of cedar.”

55 tn Heb “one will expose.” The subject is probably indefinite, though one could translate, “for he [i.e., God] will lay bare.”

56 tn Heb “this is the proud city.”

57 tn Heb “the one that lived securely.”

58 tn Heb “the one who says in her heart.”

59 tn Heb “I [am], and besides me there is no other.”

60 tn Heb “hisses”; or “whistles.”

61 sn Hissing (or whistling) and shaking the fist were apparently ways of taunting a defeated foe or an object of derision in the culture of the time.


NET Bible® - Zephaniah 3

Zephaniah 3

Jerusalem is Corrupt

3:1 The filthy,1 stained city is as good as dead;

the city filled with oppressors is finished!2

3:2 She is disobedient;3

she refuses correction.4

She does not trust the Lord;

she does not seek the advice of5 her God.

3:3 Her princes6 are as fierce as roaring lions;7

her rulers8 are as hungry as wolves in the desert,9

who completely devour their prey by morning.10

3:4 Her prophets are proud;11

they are deceitful men.

Her priests defile what is holy;12

they break God’s laws.13

3:5 The just Lord resides14 within her;

he commits no unjust acts.15

Every morning he reveals16 his justice.

At dawn he appears without fail.17

Yet the unjust know no shame.

The Lord’s Judgment will Purify

3:6 “I destroyed18 nations;

their walled cities19 are in ruins.

I turned their streets into ruins;

no one passes through them.

Their cities are desolate;20

no one lives there.21

3:7 I thought,22 ‘Certainly you will respect23 me!

Now you will accept correction!’

If she had done so, her home24 would not be destroyed25

by all the punishments I have threatened.26

But they eagerly sinned

in everything they did.27

3:8 Therefore you must wait patiently28 for me,” says the Lord,

“for the day when I attack and take plunder.29

I have decided30 to gather nations together

and assemble kingdoms,

so I can pour out my fury on them –

all my raging anger.

For31 the whole earth will be consumed

by my fiery anger.

3:9 Know for sure that I will then enable

the nations to give me acceptable praise.32

All of them will invoke the Lord’s name when they pray,33

and will worship him in unison.34

3:10 From beyond the rivers of Ethiopia,35

those who pray to me36 will bring me tribute.

3:11 In that day you37 will not be ashamed of all your rebelliousness against me,38

for then I will remove from your midst those who proudly boast,39

and you will never again be arrogant on my holy hill.

3:12 I will leave in your midst a humble and meek group of people,40

and they will find safety in the Lord’s presence.41

3:13 The Israelites who remain42 will not act deceitfully.

They will not lie,

and a deceitful tongue will not be found in their mouth.

Indeed, they will graze peacefully like sheep43 and lie down;

no one will terrify them.”

3:14 Shout for joy, Daughter Zion!44

Shout out, Israel!

Be happy and boast with all your heart, Daughter Jerusalem!

3:15 The Lord has removed the judgment against you;45

he has turned back your enemy.

Israel’s king, the Lord, is in your midst!

You no longer need to fear disaster.

3:16 On that day they will say46 to Jerusalem,

“Don’t be afraid, Zion!

Your hands must not be paralyzed from panic!47

3:17 The Lord your God is in your midst;

he is a warrior who can deliver.

He takes great delight in you;48

he renews you by his love;49

he shouts for joy over you.”50

3:18 “As for those who grieve because they cannot attend the festivals –

I took them away from you;

they became tribute and were a source of shame to you.51

3:19 Look, at that time I will deal with those who mistreated you.

I will rescue the lame sheep52

and gather together the scattered sheep.

I will take away their humiliation

and make the whole earth admire and respect them.53

3:20 At that time I will lead you –

at the time I gather you together.54

Be sure of this!55 I will make all the nations of the earth respect and admire you56

when you see me restore you,”57 says the Lord.


NET Bible® - Zephaniah 3 Notes

1 tn The present translation assumes מֹרְאָה (mor’ah) is derived from רֹאִי (ro’i,“excrement”; see Jastrow 1436 s.v. רֳאִי). The following participle, “stained,” supports this interpretation (cf. NEB “filthy and foul”; NRSV “soiled, defiled”). Another option is to derive the form from מָרָה (marah, “to rebel”); in this case the term should be translated “rebellious” (cf. NASB, NIV “rebellious and defiled”). This idea is supported by v. 2. For discussion of the two options, see HALOT 630 s.v. I מרא and J. J. M. Roberts, Nahum, Habakkuk, and Zephaniah (OTL), 206.

2 tn Heb “Woe, soiled and stained one, oppressive city.” The verb “is finished” is supplied in the second line. On the Hebrew word הוֹי (hoy, “ah, woe”), see the note on the word “dead” in 2:5.

sn The following verses show that Jerusalem, personified as a woman (“she”), is the referent.

3 tn Heb “she does not hear a voice” Refusing to listen is equated with disobedience.

4 tn Heb “she does not receive correction.” The Hebrew phrase, when negated, refers elsewhere to rejecting verbal advice (Jer 17:23; 32:33; 35:13) and refusing to learn from experience (Jer 2:30; 5:3).

5 tn Heb “draw near to.” The present translation assumes that the expression “draw near to” refers to seeking God’s will (see 1 Sam 14:36).

6 tn Or “officials.”

7 tn Heb “her princes in her midst are roaring lions.” The metaphor has been translated as a simile (“as fierce as”) for clarity.

8 tn Traditionally “judges.”

9 tn Heb “her judges [are] wolves of the evening,” that is, wolves that prowl at night. The translation assumes an emendation to עֲרָבָה (’aravah, “desert”). For a discussion of this and other options, see Adele Berlin, Zephaniah (AB 25A), 128. The metaphor has been translated as a simile (“as hungry as”) for clarity.

10 tn Heb “they do not gnaw [a bone] at morning.” The precise meaning of the line is unclear. The statement may mean these wolves devour their prey so completely that not even a bone is left to gnaw by the time morning arrives. For a discussion of this and other options, see Adele Berlin, Zephaniah (AB 25A), 129.

11 sn Applied to prophets, the word פֹּחֲזִים (pokhazim, “proud”) probably refers to their audacity in passing off their own words as genuine prophecies from the Lord (see Jer 23:32).

12 tn Or “defile the temple.”

sn These priests defile what is holy by not observing the proper distinctions between what is ritually clean and unclean (see Ezek 22:26).

13 tn Heb “they treat violently [the] law.”

14 tn The word “resides” is supplied for clarification.

15 tn Or “he does no injustice.”

16 tn Heb “gives”; or “dispenses.”

17 tn Heb “at the light he is not missing.” Note that NASB (which capitalizes pronouns referring to Deity) has divided the lines differently: “Every morning He brings His justice to light; // He does not fail.”

18 tn Heb “cut off.”

19 tn Heb “corner towers”; NEB, NRSV “battlements.”

20 tn This Hebrew verb (צָדָה, tsadah) occurs only here in the OT, but its meaning is established from the context and from an Aramaic cognate.

21 tn Heb “so that there is no man, without inhabitant.”

22 tn Heb “said.”

23 tn Or “fear.” The second person verb form (“you will respect”) is feminine singular, indicating that personified Jerusalem is addressed.

sn God’s judgment of the nations (v. 6) was an object lesson for Israel’s benefit.

24 tn Or “dwelling place.”

25 tn Heb “cut off.”

26 tn Heb “all which I have punished her.” The precise meaning of this statement and its relationship to what precedes are unclear.

27 tn Heb “But they got up early, they made corrupt all their actions.” The phrase “they got up early” probably refers to their eagerness to engage in sinful activities.

28 tn The second person verb form (“you must wait patiently”) is masculine plural, indicating that a group is being addressed. Perhaps the humble individuals addressed earlier (see 2:3) are in view. Because of Jerusalem’s sin, they must patiently wait for judgment to pass before their vindication arrives.

29 tn Heb “when I arise for plunder.” The present translation takes עַד (’ad) as “plunder.” Some, following the LXX, repoint the term עֵד (’ed) and translate, “as a witness” (cf. NASB, NIV, NRSV). In this case the Lord uses a legal metaphor to picture himself as testifying against his enemies. Adele Berlin takes לְעַד (lÿ’ad) in a temporal sense (“forever”) and translates “once and for all” (Zephaniah [AB 25A], 133).

30 tn Heb “for my decision is.”

31 tn Or “certainly.”

32 tn Heb “Certainly [or perhaps, “For”] then I will restore to the nations a pure lip.”

sn I will then enable the nations to give me acceptable praise. This apparently refers to a time when the nations will reject their false idol-gods and offer genuine praise to the one true God.

33 tn Heb “so that all of them will call on the name of the Lord.”

34 tn Heb “so that [they] will serve him [with] one shoulder.”

35 tn Or “Nubia”; Heb “Cush.” “Cush” is traditionally assumed to refer to the region south of Egypt, i.e. Nubia or northern Sudan, referred to as “Ethiopia” by classical authors (not the more recent Abyssinia).

36 tn Heb “those who pray to me, the daughter of my dispersed ones.” The meaning of the phrase is unclear. Perhaps the text is corrupt at this point or a proper name should be understood. For a discussion of various options see Adele Berlin, Zephaniah (AB 25A), 134-35.

sn It is not certain if those who pray to me refers to the converted nations or to God’s exiled covenant people.

37 sn The second person verbs and pronouns are feminine singular, indicating that personified Jerusalem is addressed here.

38 tn Heb “In that day you not be ashamed because of all your actions, [in] which you rebelled against me.”

39 tn Heb “the arrogant ones of your pride.”

40 tn Heb “needy and poor people.” The terms often refer to a socioeconomic group, but here they may refer to those who are humble in a spiritual sense.

41 tn Heb “and they will take refuge in the name of the Lord.”

sn Safety in the Lord’s presence. From the time the Lord introduced his special covenant name (Yahweh) to Moses, it served as a reminder of his protective presence as Israel’s faithful deliverer.

42 tn Or “the remnant of Israel.”

43 tn The words “peacefully like sheep” are supplied in the translation for clarification.

44 sn This phrase is used as an epithet for the city and the nation. “Daughter” may seem extraneous in English but consciously joins the various epithets and metaphors of Israel and Jerusalem as a woman, a device used to evoke sympathy from the reader.

45 tn Heb “your judgments,” that is, “the judgments directed against you.” The translation reflects the implications of the parallelism.

46 tn Heb “it will be said.” The passive construction has been translated as active for stylistic reasons.

47 tn Heb “your hands must not go limp.”

48 tn Heb “he rejoices over you with joy.”

49 tc The MT reads, “he is silent in his love,” but this makes no sense in light of the immediately preceding and following lines. Some take the Hiphil verb form as causative (see Job 11:3) rather than intransitive and translate, “he causes [you] to be silent by his love,” that is, “he soothes [you] by his love.” The present translation follows the LXX and assumes an original reading יְחַדֵּשׁ (yÿkhaddesh, “he renews”) with ellipsis of the object (“you”).

50 tn Heb “he rejoices over you with a shout of joy.”

51 tn Heb “The ones grieving from an assembly I gathered from you they were, tribute upon her, a reproach.” Any translation of this difficult verse must be provisional at best. The present translation assumes three things: (1) The preposition מִן (min) prefixed to “assembly” is causal (the individuals are sorrowing because of the assemblies or festivals they are no longer able to hold). (2) מַשְׂאֵת (mas’et) means “tribute” and refers to the exiled people being treated as the spoils of warfare (see R. D. Patterson, Nahum, Habakkuk, Zephaniah [WEC], 385-86). (3) The third feminine singular suffix refers to personified Jerusalem, which is addressed earlier in the verse (the pronominal suffix in “from you” is second feminine singular). For other interpretive options see Adele Berlin, Zephaniah (AB 25A), 146.

52 tn The word “sheep” is supplied for clarification. As in Mic 4:6-7, the exiles are here pictured as injured and scattered sheep whom the divine shepherd rescues from danger.

53 tn Heb “I will make them into praise and a name, in all the earth, their shame.” The present translation assumes that “their shame” specifies “them” and that “name” stands here for a good reputation.

54 tn In this line the second person pronoun is masculine plural, indicating that the exiles are addressed.

55 tn Or “for.”

56 tn Heb “I will make you into a name and praise among all the peoples of the earth.” Here the word “name” carries the nuance of “good reputation.”

57 tn Heb “when I restore your fortunes to your eyes.” See the note on the phrase “restore them” in 2:7.


Zephaniah